Андрей Воронин - Однажды преступив закон…

1 Андрей Воронин

Глава 1

Что такое гараж? Существует распространенное мнение, что гараж - это строение, в котором можно хранить автомобиль, и не более того. Этого мнения, как правило, придерживаются те, кто никогда в жизни не имел ни гаража, ни автомобиля.
Глядя из окна набитой до отказа электрички на огромные пространства, застроенные рядами гаражей, эти люди видят только скопления уродливых бетонных коробок, которые портят пейзаж и навевают уныние и скуку. Им невдомек, что под плоскими черными крышами, из которых торчат похожие на бледные мухоморы оголовки вентиляционных труб, скрывается целый мир - иное измерение, другая планета, самостоятельное государство с непонятной пешеходу системой отношений и шкалой ценностей. За крепкими железными воротами и громыхающими хитроумными запорами хранятся сокровища, которые человеку, далекому от техники, могут показаться просто беспорядочными грудами ни на что не годного хлама.
Сюда приходят, чтобы отдохнуть душой, и очень часто где-нибудь в труднодоступном уголке между ржавой выхлопной трубой и стопкой потемневших от времени занозистых досок прячется от дневного света и зоркого глаза бдительной супруги заветная бутылочка вина или водки - своеобразный НЗ, который постоянно расходуется и неизменно пополняется. Здесь же, как правило, стоит и пара граненых стопок - не рюмок, а именно стопок, каких больше не выпускает промышленность, - и лежит завернутый в пожелтевшую газету кусочек сала. Здесь, в гараже, ведутся долгие задушевные беседы и решаются многие вопросы Тогда заветная бутылка извлекается из тайника и устанавливается на капоте стоящего тут же автомобиля. Алкоголь развязывает языки и делает одетых в замасленные рабочие комбинезоны мужчин решительными и смелыми.
По мере того как уровень жидкости в бутылке понижается, голоса, наоборот, становятся все громче, и наконец наступает момент, когда нужно либо принимать какое-то радикальное решение, либо просто допивать и расходиться. Принимать радикальное решение страшновато, да и пар уже по большей части выпущен, так что все, как всегда, заканчивается пшиком. Пустая бутылка со всеми необходимыми предосторожностями выносится из гаража и выбрасывается подальше от того места, где ее могла бы заметить чья-нибудь жена, стопки споласкиваются водой из протекающего рядом ручья, и все идет по-прежнему - вроде бы как всегда, а на самом деле с каждым днем все хуже и хуже.
…Головка ключа вдруг ни с того ни с сего соскочила с приржавевшей гайки, и Иван Кольцов, потеряв равновесие, больно ударился рукой о бетонный пол гаража. Он зашипел от боли и раздраженно отшвырнул ключ, который со звоном запрыгал по полу и остановился у стены.
- Мать твою Бога, рога, носорога, - выразительно произнес Иван, - Распутина дурного, Николая Второго… Пропади оно все пропадом!
Он уселся на пол, привалившись спиной к борту своей “девятки”, облизал кровь с ободранных пальцев и принялся озабоченно разглядывать полученные повреждения. Кулак выглядел так, словно им только что съездили кому-то по зубам. Иван подумал, что было бы в самом деле неплохо съездить кое-кому по зубам, вот только потом как бы не пожалеть…
Он вытянул вперед ноги в разбитых и ободранных, давно потерявших товарный вид кожаных ботинках, устраиваясь поудобнее, и вытащил из нагрудного кармана промасленного комбинезона пачку “Кента”. Ароматный дымок синеватой струйкой потянулся в приоткрытую дверь гаража. Иван поглубже надвинул засаленное армейское кепи, прикрыл глаза и стал думать о том, как здорово было жить в конце восьмидесятых - начале девяностых, когда все вокруг ходили пьяные от внезапно обрушившейся свободы. И заработать денег было проще простого. Конечно, сложностей хватало и тогда, но в ту пору они еще не приобрели такого размаха…
В дверь гаража коротко стукнули. Иван поднял голову и увидел в дверном проеме соседа по кооперативу Николая Зайцева - давнего приятеля и коллегу по бизнесу, такого же, как он сам, “продавца скорости”, вольного охотника за подвыпившими клиентами, который уже много лет выколачивал копейку из своего старенького “Опеля”. Высокий и сутулый Зайцев сложился почти пополам, протискиваясь в низкую дверь. Во рту у него дымилась неизменная сигарета, казавшаяся такой же неотъемлемой деталью его вечно сморщенного, похожего на сушеное яблоко лица, как нос или вислые прокуренные усы.
- О, - сказал Зайцев, не сразу отыскав глазами Кольцова в полумраке гаража, - перекур?
- Да… Перекур, - проворчал Иван, неохотно подтягивая под себя ноги и вставая.
Он протянул Зайцеву руку, и тот был удивлен, ощутив вместо привычного крепкого пожатия вялую расслабленную ладонь приятеля.
- Что это ты затеял? - поинтересовался Зайцев, окидывая взглядом стоящий на колодках автомобиль без колес и разбросанные по всему гаражу покрышки.
- В гробу я видал такие затеи! - в сердцах воскликнул Кольцов и полез в карман за новой сигаретой.
- Не понял, - сказал Николай. - Зачем ты резину меняешь? Ты же недавно новую поставил!
- А теперь вот старую ставлю, - раздраженно ответил Кольцов. - Хобби у меня такое - каждую неделю резину менять.
- Это не хобби, - сказал Зайцев, - это извращение. Мазохизм называется. Слыхал про такое? Ты что, на шиномонтажку подскочить не можешь?
Кольцов посмотрел на приятеля долгим взглядом, прикидывая, не издевается ли тот. Лицо Зайцева не выражало ничего, кроме сочувствия и легкой заинтересованности, и Иван понял, что Николай действительно не в курсе последних событий.
Иван вздохнул и зачем-то постучал носком ботинка по валявшейся у стены покрышке. Протектор на покрышке был новенький, совсем неизношенный. За комплект зимней резины Кольцов две недели назад заплатил триста долларов. “Лучше бы я эти деньги пропил”, - подумал он с горечью.
- Ты не в курсе, что ли? - спросил он. - Мне же сегодня все четыре колеса пропороли. Прямо с утра.
- Да ты что?! - поразился Зайцев. - Вот суки!
Где это тебя угораздило?
- В Быково, - скривившись, ответил Кольцов. - Подвез одну до аэропорта…
- Выгодный рейс, - заметил Зайцев.
- Да уж куда лучше… Помогите, говорит, вещи до камеры хранения донести. Я вам, говорит, доплачу… Смазливая такая бабенка, разговорчивая. Я так понял, что, если бы не самолет, с ней можно было бы договориться. Нет проблем, говорю. Какие вопросы? Да там и багажа-то - чемодан да сумка. Минут на пять отлучился, не больше. Возвращаюсь и вижу.., вот это.
Он снова с отвращением пнул проколотую покрышку.
Теперь Зайцев увидел на ее боковой поверхности длинный косой порез. Его передернуло, когда он представил себя на месте Кольцова - там, в Быково, на открытой всем ветрам асфальтированной площадке, рядом с просевшим на проколотых шинах автомобилем, под косыми насмешливыми взглядами вечных конкурентов - таксистов из муниципального таксопарка…
- Вот суки, - повторил он.
- Волки, - согласился Кольцов. - Волки на “Волгах”…
- Думаешь, они?
- А кто же еще?
- Да, - подумав, согласился Николай, - больше некому.
Он привалился плечом к небрежно оштукатуренной стене гаража, ничуть не заботясь о том, что может испачкаться побелкой, и задумчиво прикурил сигарету от окурка предыдущей. Его похожее на печеное яблоко лицо сморщилось еще больше, прокуренные усы сосредоточенно шевелились под коротким, нахально вздернутым носом, взлохмаченные брови сошлись к переносице, и между ними пролегли две глубокие параллельные морщины.
- За такие дела, - выдавил он наконец из себя, - морду бить надо.
Кольцов посмотрел на него, как на умственно отсталого больного.
- Кому? - спросил он, не скрывая прозвучавшего в голосе презрения.
- Да всем, - не обращая внимания на тон приятеля, ответил Зайцев. - Совсем оборзели, козлы. Прохода не дают. Басурману позавчера лобовик на стоянке раскокали. Он за сигаретами отошел. Вернулся, а от лобовика одни брызги… Меня сегодня один гад так подрезал, что я еле смог разминуться. До сих пор, как вспомню, руки трясутся. Мочить их надо, Ваня!
Кольцов зло пнул проколотую покрышку.
- Мочить, - машинально повторил он. - Кто их будет мочить? Ты? Я?
- Нас много, - сказал Зайцев. - По крайней мере, не меньше, чем этих уродов на “Волгах”.
Кольцов поморщился. Эти разговоры ему безумно надоели. Конкуренция между государственными таксистами и частными извозчиками давно превратилась в битву шакалов, где каждый норовил укусить исподтишка и отскочить в сторону, пока ему не дали сдачи. Таксисты при этом были лучше организованы и хотя бы отчасти находились под защитой закона. Кроме того, они, в отличие от частников, рисковали не собственными машинами, заработанными потом и кровью, а государственными развалюхами и поэтому действовали более открыто и нагло.
- Брось, Коля, - сказал Кольцов, - все это пустой треп. Каждый сам за себя, один Бог за всех. Сколько лет мы уже об этом говорим, а что толку?
Своя рубашка, знаешь ли, ближе к телу.
Он подобрал с пола монтировку и принялся ожесточенно натягивать лысую покрышку на колесо. Зайцев передвинул дымящийся окурок в угол рта, рискуя подпалить усы, и стал помогать ему, постукивая по покрышке молотком. Это была работа, от которой оба давно отвыкли: обычно колеса “обували” в шиномонтажной мастерской. Но у Кольцова, по всей видимости, имелись веские причины для того, чтобы заниматься этим делом самостоятельно. Зайцев догадывался, что это за причины: в последнее время дела у приятеля шли далеко не лучшим образом, как, впрочем, и у него самого. Денег, которые оставались от выручки после выплат рэкетирам, едва хватало на бензин и запасные части. Хмурясь и грызя фильтр сигареты, Зайцев думал о том, что раньше жилось полегче. Даже рэкет, помнится, не доставлял таких забот: брали, конечно, много, но все-таки не выпивали всю кровь, как теперь. Да и сборщики “налогов” тогда, помнится, были другие: бритоголовые, наглые, в цепях и перстнях, но все-таки свои, русские, не то что теперешние - иссиня-смуглые, плохо говорящие по-русски, высокомерные, как солдаты оккупационной армии… С этими не договоришься. Они ничего не желают слышать, ничего не хотят понимать, и единственная фраза, которую они с горем пополам заучили по-русски, - “дэнги давай”. И попробуй не дать… Поборы растут, заработки падают - хоть в петлю полезай, ей-Богу…
- Хрен они меня со света сживут, - внезапно сказал Кольцов.
Зайцев вздрогнул: приятель словно прочитал его мысли.
- Если хотят, чтобы я подох, им придется самим меня прикончить. Порасковыриваю рожи к такой-то матери, и плевать мне, что один…
Зайцев похлопал его по плечу и взял с полки насос.
- Не один, - сказал он. - Если что - я с тобой! Главное, начать, а ребята в случае чего поддержат. Не у тебя одного накипело. Басурман давно грозится ружье взять.
- Посадят дурака, - проворчал Кольцов, сноровисто закручивая гайки. - Ружье - это последнее дело. А ребра посчитать этим придуркам, наверное, не помешает. Взяли моду - машины калечить.
- Мрази, - подтвердил Зайцев. В открытую наехать боятся, пакостят по углам, как коты. И вообще…
Он замолчал, не зная, как закончить начатую фразу. Кольцов отложил в сторону баллонный ключ и с интересом уставился на приятеля снизу вверх.
- Что - вообще?
- Руки чешутся, - признался Зайцев. - Так бы и двинул кому-нибудь по чавке. Надоело, Ваня, веришь? Жмут со всех сторон, как кроликов, а мы молчим!
- Да, - вздохнул Кольцов, - есть такое дело. Каждый за свою шкуру дрожит.
- Вот я и говорю - надоело, - подхватил Зайцев. - Дрожать-то уже не за что, а все боимся…
- А-а-а, - Кольцов скривился, - все равно это один треп. Ничего у нас не выйдет, не стоит даже пытаться.
- Это мы еще посмотрим, - сказал Зайцев, начиная ритмично работать насосом, и в его голосе Кольцов услышал угрозу.

* * *

Рослый и широкоплечий человек лет тридцати пяти потянул на себя скрипучую, выкрашенную бугристой коричневой краской дверь подъезда. Провисшая дверная пружина взвыла и затрещала, звякнуло треснувшее стекло, и в нос ударила кошачья вонь. Он вошел в подъезд, и дверь позади него сразу захлопнулась со звуком, похожим на выстрел из старинной медной пушки. Он стал неторопливо подниматься по пологой лестнице, твердо ступая обутыми в поношенные кроссовки ногами и непроизвольными движениями стряхивая с темных и жестких, как проволока, стриженных ежиком волос капли дождевой воды.
Настроение у него было совсем нерадужным. Еще один день, заполненный бесплодными попытками найти работу, подходил к концу. Он напоминал себе динозавра, пытающегося прокормиться там, где с трудом выживают шустрые и сообразительные млекопитающие, - большого, сильного, но обреченного на вымирание динозавра. Эти мысли были навеяны усталостью, и он отлично это понимал, но сейчас, после очередного поражения, они казались ему не такими уж глупыми. Динозавры вымерли потому, что не успели измениться в соответствии с обстоятельствами, и он был близок к тому, чтобы последовать по пути, некогда проложенному древними ящерами.
Где-то наверху хлопнула дверь и послышались шаркающие шаги. Поднимавшийся по лестнице человек слегка поморщился: в последнее время ему стало тяжело встречаться с соседями. Приключившаяся с ним пару месяцев назад история наделала много шума, и многие из жильцов пятиэтажной хрущевки, в которой находилась доставшаяся ему от матери квартира, так до конца и не поверили в то, что он вовсе не скрывающийся от милиции бандит и убийца.
- Здравствуйте, тетя Маша, - приветствовал он спускавшуюся навстречу пожилую женщину.
- Здравствуйте, - ответила та и заторопилась дальше, бросив на него осторожный взгляд, словно опасалась, что он попытается отнять у нее кошелек. Раньше она сказала бы: “Здравствуй, Юрик” - и непременно остановилась бы поболтать и поинтересовалась бы, как дела. Он вырос у нее на глазах, и то, как она теперь сторонилась его, было обиднее всего. Юрий Филатов невесело усмехнулся, потер шрам на лбу и, шагая через две ступеньки, поднялся к себе на третий этаж.
Дверь, которая вела в его квартиру, носила следы торопливого и не слишком успешного ремонта. Вставляя ключ в замочную скважину, Юрий подумал, что после того, как дверь была высажена опер-группой, ее следовало бы сменить. Произведенный с помощью гвоздей и столярного клея ремонт был чисто косметическим, так что теперь дверь мог без усилий выломать и двенадцатилетний ребенок. На косяке, чуть повыше того места, где из него была выломана длинная щепка, еще сохранились следы пластилиновой печати. Юрий попытался соскрести пластилин, но только размазал его по масляной краске, испачкав палец.
Замок тоже пострадал от вторжения. Вернувшись из больницы, Юрий перебрал его по винтику и заставил работать, но теперь старый, подвергшийся насилию механизм время от времени принимался капризничать, ни в какую не желая открываться. Юрий терпеливо вертел ключом в скважине, изо всех сил подавляя в себе желание садануть по двери нотой. Ему уже довелось на собственном горьком опыте убедиться в том, что насилие - самый быстрый, но далеко не самый лучший способ решения проблем. Главная беда Юрия Филатова как раз и состояла в том, что он, бывший офицер-десантник, был обучен решать проблемы именно таким способом.
Замок наконец уступил его усилиям. Механизм сработал со знакомым мелодичным щелчком, который сопровождался едва различимым звоном тугой пружины. Дверь распахнулась. Юрий шагнул в прихожую и замер на пороге, не сразу сообразив, что заставило его остановиться и настороженно прислушаться.
Через мгновение он понял, что это было: в квартире пахло чужими сигаретами. За время, прошедшее с тех пор, как старший лейтенант Филатов вернулся с войны, квартира успела основательно провонять табачным дымом, но этот запах был другим, более резким и в то же время гораздо более тонким. Он наводил на мысли о турецком или даже кубинском табаке, которого Юрий не пробовал уже очень давно. Это могло означать только одно: в квартире был посторонний.
Юрий осторожно прикрыл за собой дверь. Если в его жилище действительно кто-то проник, этот человек, несомненно, слышал, как он ковырялся в замке. Конечно, взломщик мог давным-давно уйти, но, если он все еще был здесь, надо соблюдать осторожность. Благословенные времена, когда честные домушники считали для себя зазорным мараться о мокрые дела, остались только на страницах старых детективных романов. Человек, забравшийся в чужую квартиру, чтобы украсть древний ламповый телевизор, запросто мог проломить голову вернувшемуся хозяину. Юрий мрачно улыбнулся: ему вдруг очень захотелось, чтобы кто-то попытался проломить ему голову. Тогда, по крайней мере, можно будет не сдерживать глухое раздражение и дать волю кулакам.
Поймав себя на этих кровожадных мыслях, он осуждающе покачал головой. С такими наклонностями ему прямая дорога в ОМОН или какой-нибудь СОБР. Но такая карьера его не прельщала.
Он резко распахнул дверь совмещенного санузла. Здесь было пусто. Сквозь прорезанное в противоположной стене прямоугольное окошко, которое вело на кухню, сочился сумрачный свет. На выкрашенном облупившейся масляной краской чугунном змеевике сохли три пары носков, на протянутой над ванной бельевой веревке висело старое махровое полотенце. На крышке древней стиральной машины марки “Рига” лежали начатая пачка сигарет, спичечный коробок и детектив в бумажной обложке. На зеркальной полочке над раковиной стоял стакан с одинокой зубной щеткой, рядом лежала безопасная бритва. Из прохудившегося крана тонкой струйкой бежала холодная вода. Когда Юрий открыл дверь, из раковины зигзагом метнулся перепуганный рыжий таракан. Он был похож на попавшего под перекрестный автоматный огонь бывалого пехотинца и с завидным проворством скрылся из вида. Больше здесь никого не было, если не считать притаившегося в углу возле вентиляционной отдушины паука, с которым Юрий поддерживал добрососедские отношения.
Филатов вышел из ванной и остановился перед открытой застекленной дверью, которая вела в единственную комнату. Запах чужих сигарет здесь был сильнее, и Юрию показалось, что он улавливает в тишине чье-то осторожное дыхание.
- Быстро выходи! - громко сказал он. - Пока я тебе шею не свернул.
- Орел, что ли? - послышалось в ответ. Голос был незнакомый, и Юрий невольно вздрогнул. Он ожидал тишины или, на худой конец, пистолетного выстрела, но только не такого ленивого, полупрезрительного ответа. Он почувствовал, что начинает злиться. - Заходи, чего ты там стоишь? - продолжал голос. - Не бойся, я не по твою душу. Просто побазарить надо. Только давай, того.., без глупостей.
У меня ствол. Будешь дрыгаться - понаделаю в тебе дырок.
- А вот я сейчас выйду отсюда, - сказал Юрий, благоразумно оставаясь в прихожей, - зайду к соседке и позвоню в милицию.
- Валяй, - разрешил голос.
- Как знаешь, - сказал Юрий и распахнул входную дверь.
За дверью стояли двое. Они стояли боком к Юрию, сосредоточенно курили и, казалось, о чем-то беседовали вполголоса. Один из них держал руки в карманах, а другой скрестил их на груди, и Юрий заметил, что из-под мышки у него выглядывает ствол пистолета. Ни один из них даже не повернулся на звук открывшейся двери, но торчавшее из-под локтя черное пистолетное дуло нацелилось Юрию прямо в живот. Для того чтобы промахнуться на таком расстоянии, нужны были особые способности, и Юрий молча прикрыл дверь, аккуратно заперев ее на замок. Оставшиеся на площадке курильщики не возражали.
Стоя в полутемной прихожей, Юрий вздохнул. Чего-нибудь в этом роде он ожидал с того самого дня, как выписался из больницы, но от этого визит незваных гостей не стал более приятным. Он с грустью подумал о привезенном из Грозного “маузере”, который сейчас пылился в каком-нибудь милицейском сейфе, завернутый в полиэтилен с привязанной к рукоятке бирочкой, - бесполезное вещественное доказательство по делу о насильственной смерти уголовного авторитета по кличке Граф. Здесь и сейчас пистолет принес бы гораздо больше пользы человечеству, чем на полке несгораемого шкафа. Юрий снова вздохнул, опустил правую руку в карман, зажал в кулаке связку ключей и шагнул в комнату.
Гость сидел в старом продавленном кресле, которое Юрий до сих пор называл маминым. Незнакомец курил, забросив ногу на ногу. Он был лет на пять старше Юрия и щеголял в черном длиннополом пальто, которое сейчас было распахнуто настежь. Из-под пальто виднелись белый шарф, безупречный деловой костюм, ослепительная рубашка и строгий галстук. Его кожаные туфли стоили, наверное, не дешевле подержанного автомобиля, ногти больших, истинно мужских рук были тщательно ухожены и, кажется, даже наманикюрены, но выражение тяжелого, малоподвижного лица сразу выдавало в нем шестерку. Если это был милиционер, то чин его вряд ли был выше капитана. “А одет, как генерал, - подумал Юрий. - Даже как министр. Никакой это не милиционер, вот что. Скорее уж наоборот”.
- Какого черта тебе надо? - спросил он.
- Не груби, Инкассатор, - лениво отозвался гость, не выпуская изо рта сигареты. Он неторопливо поставил на предохранитель и убрал во внутренний карман пальто большой вороненый пистолет, издали похожий на армейский “кольт”. То, что незнакомец назвал его Инкассатором, настораживало: до сих пор Юрий был уверен, что на свете не осталось никого, кто мог бы его так называть. - У нас к тебе дело.
- Если я тебя правильно понял, - начал Юрий, - то никаких дел у меня ни с тобой, ни с твоими хозяевами быть не может.
- А кто я, по-твоему, такой? - стряхивая пепел с сигареты в открытый рот синей фарфоровой рыбы, которая служила пепельницей сначала отцу Юрия, а потом ему самому, поинтересовался незнакомец.
- Ты? Двуногий прямоходящий, - ответил Юрий. - Этому виду несвойственна способность летать, а здесь как-никак третий этаж, так что лучше тебе выйти через дверь и воспользоваться лестницей. И еще, - он немного повысил голос, потому что незнакомец открыл рот, собираясь что-то сказать, - если ты попытаешься снова достать пистолет, я засуну его тебе в… И не обижайся, если при этом я случайно нажму на курок.
Незнакомец ухмыльнулся и снова полез во внутренний карман пальто. Юрий быстро шагнул к креслу, но гость предостерегающе выставил вперед левую руку и медленно вытащил правую из кармана. В ней оказалась толстая пачка стодолларовых купюр.
- Мне просто велели тебе кое-что передать, - сказал он и небрежно бросил пачку на стол. - Это твое.
- Что это?
Гость пожал плечами:
- Ты что, слепой? Это деньги. Десять тысяч баксов, если быть точным. Бери, бери, не стесняйся. Ты их заработал.
- Как же это я ухитрился? - спросил Юрий, не трогаясь с места. На деньги он даже не взглянул.
- Не скромничай, Инкассатор, - сказал гость. - Если бы не ты, плакали бы наши четыре с половиной миллиона.
- Ваши?! - удивился Юрий. - Я думал, что эти деньги принадлежали Графу. А Графа я…
- Вот чудак! - Гость неожиданно расхохотался, продемонстрировав фарфоровую челюсть. - Граф эти бабки просто хранил, понимаешь? И хранил не очень хорошо. Поговаривают, что он с ними слинять хотел… В общем, ты хорошее дело сделал, Инкассатор, когда вернул деньги в банк. Мы уже и не надеялись. Да и Граф в последнее время что-то часто начал против братвы переть. В общем, его все равно надо было сделать, так что и тут ты нам услужил. Конечно, за такую работу десять кусков - не плата. Но это только аванс. Если договоримся, будешь получать реальные бабки, понял? Тебе такие и не снились.
- А мне бабки вообще не снятся, - сказал Юрий. - Бабы - да, а бабки…
Гость снова хохотнул. Юрий на глаз прикинул расстояние до кресла и время, которое потребуется бандиту на то, чтобы выудить из-за пазухи пистолет. Он понял, что успеет допрыгнуть до противника раньше, чем тот сможет что-нибудь предпринять, и немного успокоился.
- Короче, - сказал он, - говори, зачем пришел, и проваливай. Я устал как собака, некогда мне с тобой разговаривать.
- Опять грубишь, - сказал гость. - Что я тебе сделал? Пришел к тебе, как к человеку, деньги принес, работу предлагаю, а ты гавкаешь, как лагерная овчарка. Ты пока что не мент, и я у тебя не на допросе, так что фильтруй базар, герой-парашютист, а то как бы тебе говорилку на левую сторону не своротили. Кулаками работать не один ты умеешь, учти.
- Да? - переспросил Юрий и вдруг оказался возле кресла. Его рука нащупала узел строгого галстука, сдавила его и потянула на себя. Гость захрипел, бестолково молотя руками и силясь встать. - Ну, - продолжал Юрий, сильно встряхнув незнакомца, лицо которого приобретало нездоровый фиолетовый оттенок, - что ты теперь скажешь?
Гость перестал размахивать руками и вцепился в душивший его воротник. Юрий разжал кулак, выпуская галстук, и его собеседник тяжело рухнул обратно в кресло, жадно хватая воздух широко открытым ртом.
- Ну, ты к-козел, - с трудом прохрипел он. - Предупреждали меня, что ты отморозок, а я, дурень, не поверил…
- И правда дурень, - согласился Юрий.
- Чего ты выпендриваешься? - спросил незнакомец. - Что ты из себя строишь, Рэмбо сраный? Живешь как бомж, а туда же - гордость у него… Я что, в карманники тебя подписываю? Да и какой из тебя карманник? Смех один… Ты вокруг посмотри, чурка ты уставная. На рынках кто? Сплошные звери. Автосервис у них в кармане, таксистов к рукам прибирают… Звери нас из города выживают, и не из первого, мать его, города! Сначала из Грозного, а теперь из Москвы…
- Гм, - сказал Юрий. - А тебе, значит, как русскому человеку, обидно. Так, что ли? Ты у нас, выходит, патриот? И что ты мне предлагаешь, патриот?
- Мочить их, сук чернозадых, - сказал гость. - Мочить, чтобы не встали. Тебе ведь это не впервой, старлей, я знаю. Вспомни, сколько наших пацанов эти твари отправили землю парить. Я тут у тебя чуток осмотрелся. Фотки на стене - они ведь оттуда, зуб даю. У тебя же к ним, паскудам, особый счет…
- Ты сидишь в кресле моей мамы, - ровным бесцветным голосом сказал Юрий. - Сейчас ты встанешь из него, возьмешь свои вонючие деньги, быстренько выйдешь вон и забудешь сюда дорогу. Считаю до трех. Имей в виду, “два” я уже сказал.
- Ну, ты козел, - с неподдельным удивлением сказал гость. Рука его снова поднялась с колен и незаметно заскользила к лацкану пальто. - Ты что, совсем без мозгов? Тебе дело предлагают, а ты целку из себя строишь…
Он не договорил, потому что рука Юрия стремительно выдернула его из кресла и швырнула через всю комнату. Бандит врезался плечом в ребро застекленной двери и упал на пол. Стекло громко задребезжало, но не разбилось. Филатов взял со стола деньги и бросил вслед.
- Чтобы я тебя больше не видел, - сказал он. - Попадешься мне на глаза - сверну шею к чертовой матери.
- Пожалеешь, козел, - подбирая деньги и с трудом поднимаясь на ноги, пообещал гость.
- Дверь за собой закрой, патриот, - напутствовал его Юрий.

Глава 2

Лысый толстяк в мятом, когда-то белом халате и очках с мощными линзами в палец толщиной заглянул Копылову в зрачки, небрежно проверил рефлексы и заставил подуть в трубочку. Делая контрольный выдох, Копылов не смог сдержать блудливую ухмылку, которую всякий раз вызывала у него эта незатейливая процедура. В данный момент он был трезв как стеклышко но тест на алкоголь всегда заставлял его чувствовать себя кем-то наподобие преступника.
- Свободен, - проворчал толстяк, делая какую-то пометку в засаленном журнале напротив фамилии Копылова.
- Да здравствует свобода! - как всегда, ответил Копылов и вышел в облицованный грязным белым кафелем коридор.
Здесь было накурено - хоть топор вешай - и шумно. У дверей медпункта собралась небольшая очередь заступающих в ночную смену водителей, спешивших засвидетельствовать фельдшеру Степанычу свое почтение и подуть в трубочку. Все они переговаривались, рассказывали друг другу анекдоты и случаи из богатой на приключения профессиональной практики. Окунувшись в привычную атмосферу, Копылов стрельнул у кого-то сигаретку, беззлобно выматерился в ответ на замечание о том, что такой большой мальчик мог бы купить сигареты в табачном киоске, чиркнул зажигалкой и огляделся. У него было еще почти полчаса до начала смены, а в гараже его наверняка поджидал сменщик, которому он еще месяц назад задолжал десять долларов. Десятка лежала у него в кармане, так же как и пачка сигарет, но Копылов никогда не спешил расставаться со своим добром, предпочитая сначала на всю катушку попользоваться чужим. Эта особенность его характера была хорошо известна всем, с кем он общался, но ему многое прощали за веселый нрав. Кроме того, он никогда не крал и в конце концов всегда отдавал долги - для этого его нужно было всего-навсего как следует прижать. Он никогда не жалел ни сигарет, ни денег для тех, кто успевал попросить их у него. Удавалось это немногим, потому что Копылов всегда заранее угадывал в человеке просителя и просил первым.
Вокруг одновременно велось множество разговоров. Кто-то рассказывал жуткую историю о том, как его жена снюхалась с его любовницей, вступила с ней в сговор и они на пару затащили его в постель, чтобы в наказание укатать до бесчувствия, - разумеется, тщетно, поскольку рассказчик, гигант секса, сам укатал обеих до потери сознания. В этой истории не было ни слова правды, и Копылов отвернулся от рассказчика.
В хвосте очереди старый хрыч Савельич скармливал какому-то желторотику старую байку о том, что столовая ложка подсолнечного масла, принятая поверх стакана водки, начисто нейтрализует “выхлоп” и делает бессильным тест на алкоголь. “Ты бухой, понял? - втолковывал Савельич жадно внимавшему новичку. - У тебя глаза в разные стороны смотрят, а трубка ни хрена не показывает! Только анализ крови покажет, так кто с этим станет возиться… А чтобы наверняка, лучше засосать не ложку, а сразу полстакана…"
- Савельич, - окликнул его Копылов, - а ты сам-то пробовал?
Савельич неторопливо, с достоинством повернулся в его сторону.
- Что я, с ума сошел - всякую дрянь пить? - пробасил он. - Чего ты, Васька, вечно в разговор лезешь? Не хочешь - не слушай, а врать не мешай!
Он снова обернулся к новичку, но тот уже успел смыться. Савельич ухмыльнулся, покрутил головой и стал с трубным звуком продувать “беломорину”. Копылов подмигнул ему и стал прокладывать себе путь к выходу, обмахиваясь сложенным вдвое путевым листом, как веером.

1 Следующая страница


Однажды преступив закон… 2

Гараж был тускло освещен зудевшими под потолком лампами дневного света. В их мертвенном сине-зеленом сиянии видавшие виды таксопарковские “Волги” напоминали дорогие заграничные лимузины. Здесь, в замкнутом пространстве бокса, они казались воплощением мощи и скорости. В гараже приятно пахло бензином, выхлопными газами и пролитым моторным маслом. В дальнем углу вспыхивало и гасло бело-голубое солнце электросварки. Там сыпались искры, трещали электрические разряды и утробно гудел сварочный аппарат. Копылов огляделся, пытаясь засечь своего напарника-кредитора, но того нигде не было видно.
Василий отправился на поиски своей машины. В гараже было по-вечернему пустовато, и он удивился, увидев невдалеке от ворот какое-то непривычное скопление людей. Подойдя поближе, он разглядел, что люди окружили одну из вернувшихся в парк машин. Среди промасленных комбинезонов слесарей мелькали чистые брюки и куртки водителей. Копылов понял, что произошло очередное ЧП, и суеверно поплевал через левое плечо: пронеси, Господи. Он считал, что увидеть перед заступлением на смену разбитую машину - очень плохая примета. В какой-то степени это было правильно: зрелище изуродованного, скомканного, как грязная промокашка, автомобиля могло надолго испортить настроение, а выезжать на сумасшедшие московские улицы в плохом настроении - значит, искать неприятностей на свою голову.
Он подошел еще ближе и увидел, что автомобиль, вокруг которого толпились люди, цел. В толпе он заметил своего сменщика, но теперь это не имело значения. Сплошная стена ног и спин вдруг заволновалась, раздалась в стороны, и на открытое пространство вышли трое. Точнее, шли своим ходом только двое, а третий висел у них на плечах, вяло перебирая ногами в испачканных голубых джинсах. Голова его безвольно свисала на грудь, с лица обильно капала густая жидкость, казавшаяся в мертвенном свете ртутных ламп черной, как сырая нефть. Копылов, которого всегда мутило от вида чужой крови, поспешно отвернулся, но все же узнал в раненом Игоря Турусова, с которым находился в полуприятельских отношениях. Это меняло дело, и Копылов со всех ног бросился к приятелю.
- Игореха! - крикнул он. - Чего случилось? Его оттолкнули в сторону.
- Не лезь, - сказал кто-то. - Видишь, человеку пачек накидали.
- Кто? - возмущенно вскинулся Копылов. - Кто, блин?!
- Не говорит, - ответил ему тот же голос. - В толк не возьму, как он вообще до гаража доехал!
Турусов вдруг затормозил, упершись ногами в бетон, и поднял залитое кровью лицо. Кровавая маска медленно повернулась справа налево, обводя глазами столпившихся вокруг людей. Голова Турусова бессильно покачивалась на шее, глаза мучительно щурились, вглядываясь в лица, и Наконец отыскали Копылова. Когда этот тусклый, наполовину бессмысленный взгляд уперся в его лицо, Копылов невольно вздрогнул и отшатнулся, словно его сильно толкнули в лоб ладонью.
- Васек, - прохрипел Турусов. - А мне.., видал, какой макияж сделали?
- Кто, Игореха? - настойчиво повторил Копылов. - Какая сука?..
- Двое, - невнятно пробормотал Турусов. - Частники… Старая “Омега” и “девятка”.., красная, как морковка. В Быково часто.., пасется. Такая.., с длинной антенной… В Быково… Монтировкой…
Его голова бессильно упала на грудь. На несколько секунд воцарилась тишина - все ждали, не скажет ли он чего-нибудь еще. Турусов молчал, и двое слесарей, которые поддерживали его в вертикальном положении, спохватившись, поволокли его в сторону медпункта.
- Будет Степанычу работа, - сказал кто-то.
- А что ему, хряку старому, - отозвался другой голос. - Позвонит в “скорую”, вот и вся работа.
Копылов огляделся по сторонам. Люди начали расходиться, вполголоса обсуждая происшествие.
- Монтировкой, - повторил Копылов. - Монтировкой…
Он бросился к своей машине, комкая в кулаке путевой лист. “Васька, стой! Не дури!” - крикнули сзади, но он даже не обернулся. Взревел двигатель трехлетней “Волги”, взвизгнули покрышки на бетонном полу, оставив на нем два черных следа, и яично-желтый автомобиль с шашечками на борту, подпрыгнув на пороге, пулей выскочил из гаража.
- Ох, наделает Васька делов, - сказал подоспевший Савельич, глядя вслед ушедшей в дождливую ночь “Волге”. - Надо бы диспетчеру сказать, что ли. А еще лучше - начальнику смены.
- Я тебе скажу, старый козел, - вмешался в разговор угрюмый, вечно небритый водитель по кличке Бармалей. - Он настоящий мужик, понял? Он все правильно делает. Этих сучар учить надо. Где это видано, чтобы таксисты за своих не заступились? Совесть имей, Савельич. Ты же старый водила, пример должен показывать. Что будет, если мы, чуть что, к начальству бегать станем? Где, он сказал, его прихватили - в Быково? А ну, мужики, кто со мной?
Пристыженный Савельич отошел в сторону, невразумительно бормоча что-то об оставшихся до пенсии четырех месяцах. Бармалей решительно направился к своей машине. Несколько человек после недолгого колебания двинулись за ним. Через несколько минут небольшая кавалькада таксопарковских “Волг”, рассекая фарами темноту, устремилась в сторону Быково. Они пытались вести переговоры по радио, но ушедший далеко вперед Копылов резко оборвал их, напомнив, что радио может слушать любой дурак, у которого хватило ума обзавестись приемником. После этого они двигались в полной тишине, игнорируя голосовавших у обочин пассажиров и распугивая резкими гудками клаксонов маячивших вдоль дороги проституток.
Копылова они так и не догнали, а через некоторое время радио донесло до них одно-единственное слово:
«Нашел'»
- Везучий, черт, - пробормотал возглавлявший колонну Бармалей и еще немного увеличил скорость.
Вскоре на обочине дороги сверкнули рубиновым светом задние габаритные огни, и фары Бармалеевой машины выхватили из темноты обтекаемый багажник яично-желтой “Волги”. Перед “Волгой” на обочине стояла красная “девятка” с распахнутой настежь передней дверцей и длинной антенной, блестевшей в свете фар, как серебряная игла. Бармалей надавил на педаль тормоза и свернул на обочину, припарковавшись позади машины Копылова. Фары осветили пустой салон “Волги”. Спустя секунду из придорожных кустов, треща ветками и слегка пошатываясь, словно пьяный, появился Копылов. В его опущенной руке тяжело покачивалась монтировка. Бармалею показалось, что стальной прут монтировки мокро поблескивает в режущем свете фар.
- Везучий, чертяка, - повторил он, и тут Копылов остановился, низко наклонился, разведя в стороны руки, и его внезапно вырвало прямо на дорогу.

* * *

К полудню следующих суток Ивану Кольцову удалось смириться с потерей потраченных на новенькую резину трехсот долларов. В конце концов, рассуждал он, жизнь, с долларами или без оных, должна продолжаться. Мерзавца, проколовшего охотничьим ножом недавно купленные колеса, конечно же, не найдешь, и что толку впустую изводить себя мечтами о мести, которой не суждено состояться? Не затевать же, в самом деле, войну с таксистами! И без войны хлопот полон рот. Нужно работать, кормить семью, а тех, кто заслуживает наказания, покарает если не милиция, то Господь Бог. А мы как-нибудь продержимся эту зиму и на старой резине. Техосмотр только через год, а за это время можно заработать на новые покрышки. Таксистов ведь тоже можно понять, хотя резать колеса - последнее дело. У таксистов хлеб нелегкий, и, когда кто-то пытается отщипнуть кусочек от их каравая, они, конечно же, начинают нервничать. Ну а нам-то куда деваться? Нам ведь деньги тоже не с неба сыплются. И на рынок за новыми покрышками мы идем не с государственным кошельком, а со своим собственным…
Он высадил свою пассажирку, деловитую и очень разговорчивую старуху, курившую “Казбек” и со знанием дела костерившую президента, возле метро “Войковская” и решил немного постоять здесь в надежде, что еще подвернется клиент. Место здесь было бойкое, последний государственный таксомотор, взяв пассажира, уехал со стоянки на глазах у Кольцова, и Иван решил, что долго ждать ему не придется. Он опустил стекло со своей стороны, чтобы выветрилась оставшаяся после разговорчивой старухи папиросная вонь, закурил свой неизменный “Кент”, немного покрутил радио, но в конце концов махнул рукой и скормил магнитоле кассету с песнями Михаила Круга. Ему нравилась лагерная лирика, и Кольцов считал это лишним подтверждением того, что он - истинно русский человек. Как известно, от сумы да от тюрьмы зарекаться не стоит, и лагерная романтика, похоже, сидит у русского человека в крови.
Спустя десять минут седока все еще не было, зато " на стоянку, тускло поблескивая рябыми от шпатлевки бортами, вкатился латаный-перелатаный “Опель” Зайцева. Кольцов улыбнулся и не спеша вылез из машины. Дождик, слава Богу, прекратился, но, судя по низким серым тучам, намертво зависшим над городом, это было ненадолго.
Зайцев заглушил двигатель и тоже выбрался на мокрый асфальт стоянки, разминая затекшие ноги. Они обменялись рукопожатием. С нижней губы Зайцева свисал потухший окурок сигареты, а его похожее на печеное яблоко лицо сегодня имело нездоровый сероватый оттенок. Кольцов подумал, что виной этому сумеречное освещение, и с внезапной грустью ощутил, что совсем скоро опять наступит зима.
- Зимой пахнет, - сказал он. - Чувствуешь?
- Ну, это ты, брат, загнул, - откликнулся Зайцев. - Всего-то октябрь на дворе. Кстати, какой черт тебя сюда занес? Я его с утра по всему городу ищу, бензин жгу, а он на Войковской прохлаждается!
- А где я должен прохлаждаться? - поинтересовался Кольцов. - На Кольцевой?
- В Быково! - торжественно провозгласил Зайцев. - Где же еще?
- Нет, брат, - возразил Кольцов, - еще один комплект резины я, пожалуй, не потяну.
- Во-первых, если надо будет, потянешь как миленький, - проворчал Зайцев. - А во-вторых, ты что же, так все и оставишь? Тебя пугнули, а ты и свалил?
- А что я должен делать? - немного агрессивно спросил Кольцов. - Одолжить у Басурмана ружье и перестрелять всех таксистов в Москве? Это Голливуд, братец, причем самого низкого пошиба. В жизни так не бывает!
- Правильно, - сварливым тоном сказал Зайцев, - Тебе в рожу харкнули, а ты и утерся. Подставь другую щеку… Вчера тебе в Быково колеса порезали, сегодня на Войковской фару кокнут… Куда завтра поедешь, Ваня?
- Слушай, - разозлился Кольцов, - чего ты от меня хочешь?
- Уважать я тебя хочу, Ваня, - ответил Зайцев. - А еще хочу, чтобы нам с тобой кто попало кислород не перекрывал. Эту суку, которая тебе колеса порезала, надо изловить. Вот послушай, что я придумал…
- Эй, отцы, до Белорусского подбросите? - окликнул их подошедший юнец с курчавой порослью на щеках.
Кольцов встрепенулся, но Зайцев только нетерпеливо отмахнулся.
- Тут пешком два шага, - проворчал он. - Прогуляйся, сынок.
- Ну, как знаете, - сказал юнец и замахал рукой подъехавшей яично-желтой “Волге” с шашечками на борту. Зайцев свирепо покосился в ту сторону, но ничего не сказал по этому поводу.
- Значит, так, - продолжал он так, словно его никто не прерывал. - Сейчас едем в Быково, калымим там весь день. Все-таки аэропорт, место хлебное. Стараемся не разлучаться, а если что - встречаемся опять в Быково. Пока мы оба на стоянке, один куда-нибудь уходит, а другой следит за его машиной. Этот гад наверняка там промышляет. Он же охренеет; когда опять тебя увидит. Я бы на его месте не удержался. А как только он подойдет к машине - к твоей или моей, - мы его прихватим и так отделаем, что мать родная не узнает.
- На живца, значит? - с иронией уточнил Кольцов.
- Вот именно, на живца. Думаешь, не поймаем? Поймаем!
- Н-ну… - нерешительно начал Кольцов, но Зайцев схватил его за рукав и толкнул к машине.
- Давай, давай. На месте будешь сомневаться. А только поверь мне, Ваня: когда ты увидишь, как этот гад с ножом в руке к твоей тачке подбирается, все твои сомнения как рукой снимет. Сам не заметишь, как башку ему отобьешь, Весь день они действовали по предложенному Зайцевым плану, сделав за это время по несколько ездок в разные концы Москвы. Оказываясь в битком набитом потенциальными пассажирами Центре, Кольцов испытывал сильнейшее искушение махнуть рукой на эту безнадежную затею. Но, снова зарулив на стоянку возле здания аэропорта, он неизменно обнаруживал там рябой “Опель” Зайцева. Бросать товарища не хотелось, и, кроме того, Кольцов немного побаивался, что Николай, оставшись один, наделает глупостей. Несмотря на ничем не выделявшуюся внешность, Зайцев обладал весьма горячим темпераментом и при всяком случае лез в драку, не считаясь с такими мелочами, как преимущество противника в численности, силе и живом весе.
Они парковались в разных концах стоянки, и один из них надолго уходил в здание аэропорта, занимая позицию у стеклянной стены, через которую стоянка просматривалась как на ладони. Второй в это время сидел за рулем своего автомобиля, курил и слушал музыку, зорко посматривая по сторонам. За целый день никто так и не попытался подобраться к их машинам, хотя и Кольцов, и Зайцев не раз ловили на себе неприязненные взгляды таксистов. Владевшее Кольцовым желание наплевать на эту вендетту усиливалось с каждым часом, и его удерживало лишь то обстоятельство, что место здесь и вправду было бойкое, пассажиры шли один за другим и лежавший во внутреннем кармане куртки бумажник становился с каждым часом толще.
Около пяти часов вечера они сделали перерыв на обед. Сидя за столиком в кафе и с аппетитом поедая тушеное мясо, Кольцов попытался завести разговор о том, что пора бы бросить эту безнадежную затею. Ему немедленно пришлось убедиться в том, что Зайцев не только не остыл за время неудачной охоты, но, наоборот, распалился еще больше. Его глаза, напоминавшие две червоточины на провисевшем всю зиму на ветке яблоке, превратились в две узкие, почти неразличимые щелки, усы воинственно топорщились, а вздернутый нос, казалось, задрался еще больше.
- Как хочешь, - бросил он скрипучим голосом, - Дело, конечно, твое. Катись домой к своей Вальке, попроси у нее титю. Когда тебя через неделю или через месяц трахнут прямо на стоянке, я тебя жалеть не стану, ты уж извини. Ты сам на это напрашиваешься.
- Да что ты так развоевался? - спросил Кольцов. - Можно подумать, это тебе колеса порезали, а не мне!
- Кретин, - ответил Зайцев. - При чем, тут колеса? Просто я не люблю, когда у моей семьи вырывают изо рта кусок хлеба. Я - кормилец, и ты, между прочим, тоже, и от этой обязанности нас никто не освобождал. Конечно, этим умникам на “Волгах” станет проще жить, если они совсем вытеснят нас с улиц. Но мы должны заботиться о своей семье, а не о них, понял?
Кольцов вздохнул и промолчал, а через сорок минут он уже бродил по залу ожидания в аэропорту, посматривая через огромное окно на освещенную ртутными фонарями стоянку такси. Отсюда ему была отлично видна его красная "девятка” с черными стойками и длинной антенной. Ее похожий на зубило капот и крыта мокро поблескивали в свете ртутных ламп. Поодаль устало прижался к обочине напоминающий загнанную лошадь “Опель” Зайцева. За его темным лобовым стеклом ритмично вспыхивал оранжевый огонек сигареты. На стоянке мокли еще два или три частника и около десятка государственных такси. Кольцов в который раз подумал, что вся эта затея похожа на безумие. Даже если им удастся заметить, как кто-нибудь из таксистов попытается повредить их машину, они вряд ли сумеют отыграться на злоумышленнике. На стороне таксистов большой численный перевес и традиционная корпоративная солидарность: увидев, что одного из них бьют, они непременно бросятся на выручку.
Кольцов отлучился в буфет, чтобы попить кофе.
Он был за рулем уже около десяти часов и смертельно устал. Левой стороной груди он чувствовал раздувшийся от купюр бумажник. День выдался на редкость удачным, словно в компенсацию за вчерашние неприятности. Осторожно держа двумя пальцами неудобный пластиковый стаканчик с горячим кофе, Кольцов вернулся к окну. Сделав первый глоток, он посмотрел вниз и сразу увидел желтую “Волгу”, медленно зарулившую на стоянку и притормозившую напротив его “девятки”.
Кольцов насторожился и замер, не донеся до губ стаканчик с обжигающим напитком. Он весь превратился в зрение.
Передняя дверь “Волги” приоткрылась, и из нее осторожно выбрался водитель. Это был невысокий тип в кожаной куртке и кожаной кепке с длинным козырьком. Из-за козырька Кольцов не смог разглядеть его лицо, но он в этом и не нуждался. Гораздо интереснее была длинная отвертка, зажатая в кулаке таксиста. Кольцов осторожно поставил стаканчик с кофе на подоконник и медленно, как во сне, двинулся вдоль огромного окна, направляясь к лестнице, которая вела на первый этаж. Внезапно им овладели охотничий азарт и холодная ярость. Мерзавец в кожанке собирался изуродовать его машину - иначе зачем ему могла понадобиться отвертка?
Кольцов понял, что может не успеть, и стремглав бросился к выходу, едва не сбив с ног какую-то толстую тетку. Он быстро пересек вестибюль, с разбега протолкнулся через тугие стеклянные двери и выскочил под моросящий дождь.
Краем глаза он заметил, что государственные таксисты, собравшись в одной из машин и включив в салоне свет, увлеченно режутся в карты. “Хорошо”, - мимоходом подумал он, со всех ног бросаясь к своей “девятке”.
Возле его машины стояли двое. Зайцев держал таксиста за руку, в которой была зажата отвертка, и что-то негромко, с большим напором втолковывал ему, толкая его в грудь свободной рукой. Таксист слабо отпихивался, вертя головой во все стороны. Видимо, он ждал помощи от коллег, но те, увлекшись игрой, ничего не замечали.
Увидев бегущего к машине Кольцова, таксист резко рванулся, неожиданно ударил Зайцева коленом в пах и бросился к своей “Волге”. Когда Кольцов добежал до места происшествия, “Волга” уже тронулась с места, круто развернулась и устремилась прочь со стоянки, направляясь в сторону города.
- За ним! - простонал Зайцев. - Попался, гад!
Он торопливо заковылял к своему “Опелю”, держась обеими руками за ушибленное место. Кольцов прыгнул за руль, мимоходом подумав, что теперь таксисту не сдобровать.
Они настигли “Волгу” в нескольких километрах от Кольцевой, взяли ее в “коробочку” и, прижав к обочине, заставили остановиться. Понятливый таксист не стал дожидаться. Выскочив из машины, он бросился бежать куда-то в поле. Кольцов и Зайцев побежали следом, и Кольцов с легким испугом заметил в руке у приятеля увесистую монтировку.
Зайцев несся вперед огромными прыжками, как самый настоящий заяц, и вскоре настиг беглеца. В тусклом свете далеких фонарей Кольцов увидел, как взметнулась кверху монтировка, и в следующее мгновение таксист, тонко вскрикнув, упал в мокрую жухлую траву. Монтировка раз за разом взлетала к затянутому тучами темному небу, с глухим стуком опускаясь на обтянутую мокрой кожаной курткой спину и скрещенные в попытке защитить голову руки. Таксист кричал. Встать на ноги он даже не пытался, а может быть, уже не мог. “Убьет”, - испуганно по думал Кольцов и схватил приятеля за занесенную для очередного удара руку.
Зайцев оглянулся на него дико выпученными глазами, рванулся, пытаясь освободиться, и сильно пнул таксиста в лицо. Кольцов, кряхтя от натуги, оттащил его на пару шагов в сторону.
- Хватит, - сказал он. - Слышишь, Коля? Хватит! Ты ж убьешь его!
- Ну, может, и хватит, - тяжело дыша, ответил Зайцев. Он понемногу отходил, рука с монтировкой опустилась, и оскаленные, желтые от никотина зубы медленно спрятались под нависающими усами. - Не хочешь разок приложиться?
- Будет с него, - сказал Кольцов. Он вдруг понял, что хочет только одного: побыстрее убежать от этого места.
Они расстались недалеко от Трех Вокзалов. Удовлетворенный, успокоившийся Зайцев подобрал пассажира и уехал, на прощание махнув Кольцову рукой. Кольцов выкурил сигарету, сидя за рулем неподвижно стоящей у бровки тротуара машины и думая о том, что все сложилось не так уж плохо. Таксист получил по заслугам, и денек выдался на редкость прибыльный…
Подумав о прибыли, он ощутил все усиливающееся беспокойство. Что-то было не так, чего-то не хватало - чего-то привычного и очень важного. Не успев додумать эту мысль до конца, Кольцов испуганно схватился за левую сторону груди и обмер.
Бумажника во внутреннем кармане куртки не было.
Кольцов не стал теряться в догадках. Все было предельно ясно. Ему вспомнился бешеный бег по раскисшей от дождя земле, прыжки через рытвины, возня с рвущимся добить таксиста Зайцевым… Бумажник просто выпал из кармана распахнутой настежь куртки и теперь лежал где-то в осенней траве, медленно разбухая от дождевой воды и поджидая прохожего, который его подберет.
Кольцов ударил кулаком по ободу рулевого колеса. Идти не хотелось, но и не вернуться нельзя. Как сказать жене, что потерял бумажник с дневной выручкой? Да она и не поверит, если уж на то пошло. Кроме того, в бумажнике остались права и документы на машину. Потеря этих бумажек сама по себе была весьма неприятна, а если вспомнить, при каких обстоятельствах они выпали из кармана, возникала мысль о довольно длительном сроке заключения. Хорошо, если таксист очухался и нашел в себе силы уползти. Вряд ли у него хватит ума заявить в милицию. Ну а если он так и остался лежать в поле, в сотне метров от брошенной на шоссе машины? Утром его найдут, а рядом с ним найдут бумажник с документами на имя Ивана Кольцова…
Кольцов покрыл трехэтажным матом таксистов, ночь, свою незавидную судьбу, Зайцева и даже погоду. Он запустил двигатель, резко развернулся посреди улицы и на предельной скорости погнал машину в сторону аэропорта.
Место стычки он отыскал без труда. На обочине возвышался огромный щит с рекламой какой-то турецкой авиакомпании. Кольцов достал из багажника мощный туристский фонарь на шести батарейках, засветил его и почти сразу нашел на мокрой обочине следы протекторов и отпечатки ботинок. Начало поисков было успешным, и он наполовину поверил в удачу. Водя фонариком из стороны в сторону, он шел по хорошо заметному следу, который был обозначен спутанными, вырванными с корнем прядями жухлой травы и плоскими ошметками грязи, летевшей с подошв. На пятой минуте поисков он увидел в траве свой кожаный бумажник, на котором поблескивали капли дождя. Он жадно схватил свое потерянное сокровище, открыл его и заглянул вовнутрь.
И деньги, и документы были на месте. Они даже не успели как следует намокнуть. Кольцов снова выругался, но на этот раз в его голосе звучала неподдельная радость.
Облегчение было так велико, что он не обратил внимания на рокот двигателя и шорох шин затормозившей неподалеку машины. Только прозвучавший над самым ухом голос заставил его вздрогнуть и вернуться к действительности.
- Попался, гадюка, - сказал голос, и на затылок Кольцова со страшной силой обрушилось мокрое железо.
Монтировка, которой Копылов ударил Кольцова, была тяжелее той, которой Зайцев обрабатывал Турусова, да и удар пришелся не по спине, а по основанию черепа. После первого удара Кольцов сразу же потерял сознание, а между третьим и четвертым умер, так и не успев по-настоящему испугаться или хотя бы сообразить, что произошло.
Сообщение о его смерти прозвучало в утреннем выпуске телевизионных новостей, начисто отбив аппетит Николаю Зайцеву, который только что сел завтракать. Зайцев перевернул чашку с кофе и так запустил бутербродом в стену, что на обоях навсегда остался жирный отпечаток, похожий на кляксу.
Через полчаса Зайцев уже был у себя в гараже, а ближе к полудню в сторону аэропорта Быково двинулась колонна разномастных автомобилей, в которой было не менее двух десятков машин;

Глава 3

Юрий Филатов открыл глаза и первым делом взял с тумбочки часы. В комнате было еще темно, и светящиеся стрелки стареньких “командирских" поделили циферблат ровно пополам, вытянувшись в одну вертикальную линию. Было ровно шесть утра, и Юрий невольно подумал, сколько еще лет он будет просыпаться ровно в шесть, не прибегая к помощи будильника.
Никакой причины вскакивать с постели в такую рань у Юрия не было. Он не рисковал опоздать на работу, его не ждали никакие неотложные дела. Его вообще никто и нигде не ждал, и в этот глухой предрассветный час, когда семьдесят процентов москвичей, ворча, зевая и потягиваясь, бредут сначала в туалет, а потом на кухню, чтобы привести себя в более или менее осмысленное состояние с помощью лошадиной дозы кофе, старший лейтенант запаса Юрий Филатов вдруг ощутил себя никчемным и жалким, как валяющийся на обочине шоссейной дороги пустой пакетик из-под картофельных чипсов. Он потратил несколько секунд на обдумывание этого сравнения, после чего резко отбросил одеяло и спустил босые ноги на ледяной дощатый пол.
Было двенадцатое октября, и до официального начала отопительного сезона оставалось три дня. В течение последнего месяца большинство московских квартир медленно, но верно превращались в подобия сырых и промозглых бетонных склепов, обитатели которых не расставались с теплыми свитерами и клетчатыми шерстяными пледами. Почти во всех кухнях круглосуточно горел газ, в гостиных и спальнях отчаянно воняло паленым и вялым теплом электрообогревателей всех мыслимых типов и конструкций. Был разгар межсезонья - время, когда хозяйки проклинают коммунальные службы и рьяно утепляют окна, когда сырые холодные простыни напрочь отбивают всякую охоту заниматься сексом, а потребление спиртных напитков на душу населения возрастает в геометрической прогрессии. Нет ничего хуже, чем искать работу в такую погоду, понял Юрий Филатов и решительно встал, окончательно отбросив в сторону одеяло.
Он быстро заправил постель и в течение получаса приседал и отжимался от пола, приводя организм в рабочее состояние. Когда количество отжиманий перевалило за сотню, Юрий вдруг подумал, что ему не приходилось встречать ничего более нелепого, чем безработный, тщательно поддерживающий себя в хорошей физической форме.
Закончив зарядку, он принял контрастный душ, натянул старенький тренировочный костюм и отправился на кухню. Для завершения утреннего ритуала следовало выпить чаю.
На полпути он вспомнил, что заварка кончилась вчера вечером, и остановился, задумчиво теребя кончик носа. Если быть откровенным, то кончилась у него не только заварка. Из продуктов в доме оставалось только полпачки серых, как шифер, макарон и немного соли. Сигарет, которые он всегда предусмотрительно покупал про запас, осталось полторы пачки, а денег не было вовсе, если не считать завалявшейся в карманах мелочи.
- Дошел, - сказал он вслух и вдруг рассмеялся. Ему вспомнился визит “патриота” в кашемировом пальто и десять тысяч долларов, которые он отказался принять. По сравнению с тем, чем он располагал на данный момент, эта сумма казалась астрономической. В ситуации не было ничего смешного. Ведь теперь, помимо финансовой катастрофы, над Юрием нависала угроза конфликта с “братвой”.
Поскольку чаепитие без заварки и сахара было невозможно, он натянул джинсы, свитер с растянутым горлом, вогнал ноги в разношенные кроссовки, набросил на плечи свою мешковатую куртку и вышел из квартиры. Спускаясь по лестнице, он запустил руки в карманы куртки и нащупал в правом кармане пачку сигарет и зажигалку, а в левом - ключ от машины. Ключ был скорее данью традиции, чем необходимостью, - его старенькую “Победу” можно было без труда завести с помощью обыкновенной отвертки.
В последние три недели события развивались в таком направлении, что Юрий начал всерьез сомневаться в своей способности найти хоть какую-нибудь работу. В поведении кадровиков и начальников, с которыми ему приходилось разговаривать, Юрию чудилось что-то странное и даже зловещее: поначалу они распахивали объятия навстречу человеку, согласному взяться за не слишком престижную и не очень хорошо оплачиваемую работу, но, когда дело доходило до анкеты, внезапно увядали, и через несколько минут уклончивого, невразумительного разговора выяснялось, что рабочих мест на их предприятии нет - буквально вчера были, а вот сегодня, к сожалению, уже нет., Юрию с большим трудом удавалось сохранять спокойствие во время этих разговоров. Создавалось впечатление, что его имя занесено в некий таинственный черный список. Быть может, все до единого руководители московских фирм и предприятий питали некое странное предубеждение против бывших десантников? Ответа на этот вопрос у Юрия не было. Так или иначе, для того, чтобы продолжить поиски работы и не умереть при этом голодной смертью, требовалась хотя бы небольшая сумма денег, и Юрий решил заработать ее наиболее доступным способом.
На выходе из подъезда он разминулся с новым квартирантом из восемнадцатой квартиры. Это было ярко выраженное лицо кавказской национальности, которое всегда вежливо здоровалось с соседями. Юрий, почти год провоевавший в Чечне, ни при каких обстоятельствах не спутал бы чеченский акцент ни с каким другим. Квартирант из восемнадцатой был стопроцентным чеченцем - за это Юрий мог ручаться головой. Вел этот тип себя тихо и старался не мозолить глаза соседям. Его квартирная хозяйка баба Клава утверждала, что ее постоялец занимается бизнесом, платит аккуратно и ведет себя пристойно: никаких попоек, никаких скандалов, никаких гостей и тем более уличных девиц. Мельком взглянув на темно-коричневое носатое лицо с синеватым от проступившей густой щетины подбородком, Юрий подумал, что есть еще один способ разжиться деньгами, гораздо более быстрый и эффективный, чем тот, который избрал он. Вот взять сейчас этого гордого сына гор за манишку, слегка приподнять, легонько стукнуть о стенку, немного потрясти, и можно со спокойной душой подбирать то, что из него выпадет, рассовывать по карманам и идти прямиком в ближайший кабак. Это будет очень легко, очень прибыльно, а главное - весьма патриотично.
- Здравствуйте, - вежливо сказал квартирант из восемнадцатой с отчетливым чеченским акцентом.
Юрий подумал, не встречались ли они на подступах к кирпичному заводу или в районе горбольницы. А может быть, это было на площади “Минутка”? Или этот тип сидел здесь, зарабатывая деньги, превращая их в оружие и перебрасывая караваны со стреляющим железом через линию фронта в осажденный город?
- Доброе утро, - ответил Юрий и вышел из подъезда. Кулаки лежали в карманах куртки, как два холодных камня. Он поймал себя на том, что до звона в ушах стискивает зубы, и усилием воли заставил окаменевшие мышцы расслабиться.
Квартирант из восемнадцатой вовсе не обязательно был связан с боевиками. В Москве полно кавказцев, напомнил себе Юрий, и далеко не все они - бандиты. Просто зарабатывать деньги более или менее честным путем там, в набитых вооруженными головорезами горах, стало невозможно.
Он усмехнулся, перепрыгивая через блестевшую у дверей подъезда лужу. Некоторые из его бывших сослуживцев были бы очень удивлены, если бы он вздумал поделиться с ними этими мыслями. Для них каждый чеченец был врагом уже в силу своей национальной принадлежности, просто одни из них могли сражаться с оружием в руках, а другие в силу различных причин избегали открытого боя.
Под утро небо очистилось и в воздухе ощутимо попахивало приближающимися морозами. Над Москвой занимался неторопливый осенний рассвет, полуоблетевшие деревья зябли в холодном утреннем тумане. Горбатая крыша принадлежавшей Юрию “Победы” казалась бугристой от воды, по радужным от старости лобовым стеклам медленно сползали похожие на слезы капли конденсата. Слегка перекошенный вправо никелированный бампер скалил тронутые ржавчиной клыки, на длинном капоте красовалась белая клякса, - судя по размеру, ее оставила пролетавшая над двором ворона.
Юрий поднял похожий на пеликаний клюв капот и не спеша проверил уровень воды и масла. Поддержание этого ржавого монстра в рабочем состоянии стоило ему немалых усилий, но “Победа” нравилась Юрию. Она была основательна и надежна. Всякий раз, садясь на водительское место, Юрий боролся с ощущением, что на этой машине, как на танке, можно ездить сквозь стены. Он включил подфарники и мягко тронулся с места.
Ведя неповоротливый автомобиль по запутанному лабиринту дворов и детских площадок, он поглядывал на освещенные окна, которых становилось все больше. Юрий вырос в этом районе. Вот в этом дворе они с ребятами любили играть в войну и в прятки, а вон та асфальтовая дорожка ведет прямо к школе. За десять лет он выучил на этой дорожке каждую трещинку, каждый бугорок. Половина деревьев, засыпавших своими листьями утоптанную землю и мокрый черный асфальт, выросла на его глазах из закопанных в землю тонких прутиков. А вот в этом доме когда-то жил Женька Арцыбашев по прозвищу Цыба - лучший друг Юрки Филатова по кличке Филарет, сосед по парте, вдохновитель большинства их совместных проделок, остряк и балагур. Вспомнив Цыбу, Юрий поморщился: последняя шутка веселого выдумщика Женьки Арцыбашева оказалась не совсем удачной, и на похоронах никто не смеялся.
Первый пассажир попался ему сразу же, как только Юрий выехал на улицу. Средних лет мужчина, одетый как мелкий чиновник и вооруженный старомодным кейсом, голосовал, стоя у края тротуара. Когда Юрий затормозил возле него, потенциальный седок едва заметно вздрогнул и слегка отпрянул: похоже, вид древнего автомобиля не вызывал у него доверия. Он затравленно огляделся по сторонам, бросил быстрый взгляд на часы и, решив, что деваться некуда, полез в салон.
- Дверцей хлопните посильнее, - сказал ему Юрий. - Куда поедем?
Они поехали на Казанский. Здесь стояла длинная очередь государственных такси, вокруг вертелось множество частников, и Юрий решил не пытаться заработать в этом чересчур оживленном месте. Его автомобиль был слишком слабым конкурентом для мощных “Волг” таксистов и маневренных, комфортных иномарок частников. Впрочем, Юрий не расстраивался. В кармане у него уже шуршали полученные от первого пассажира деньги. Он поздравил себя с почином и отправился колесить по Москве в поисках очередного пассажира.
Седок отыскался быстро. Они отправились в Измайлово, где Юрия сразу же перехватила крупная, хорошо одетая дама, торопившаяся в Химки. Всю дорогу дама восхищалась уютом и старомодным дизайном “Победы”, но у Юрия почему-то сложилось совершенно определенное ощущение, что ее интересовал не столько автомобиль, сколько водитель. Не зная, как себя вести в такой ситуации, он отвечал односложно и хмуро, так что к концу пути дама обиженно замолчала и отвернулась к окну.
В Химках Юрий притормозил у только что открывшейся пельменной и с аппетитом позавтракал, оставив в кассе часть утренней выручки. Приканчивая третий чебурек и запивая его обжигающим, чересчур сладким чаем, он подумал, что все не так уж плохо. Под лежачий камень вода не течет, а волка, как известно, ноги кормят. Конечно, такая работа не слишком престижна, но на данный момент он мог считать себя свободным от унизительных хождений по отделам кадров и безрадостной перспективы кому-то подчиняться. Теперь ему казалось странным, что идея заняться частным извозом не пришла ему в голову раньше. Он мысленно пересчитал заработанные за пару часов деньги и решил, что жить можно. Разумеется, на новый автомобиль ему не хватит еще очень долго, но привести старушку “Победу” в божеский вид он сможет. Тем более что ремонт ей требовался в основном косметический. Поменять обивку сидений, как следует вычистить салон, покрасить и отполировать кузов… В сверкающих, похожих на лаковые игрушки старых автомобилях есть своеобразный шарм, и очень многие захотят прокатиться в салоне этого музейного экспоната. Иномаркой теперь никого не удивишь. “Победа” - совсем другое дело. Тут, помимо всего прочего, будет иметь немалое значение ностальгия по безвозвратно ушедшим временам.
Юрий усмехнулся, залпом допил чай и вышел из кафе. “Победа” стояла у тротуара. Меньше всего она сейчас напоминала лакированную игрушку. При виде ее вспоминался скорее древний утюг, за ненадобностью выброшенный на помойку. Юрий ласково похлопал ее по еще не успевшему остыть капоту.
- Ничего, старушка, - сказал он машине. - Мы с тобой еще заткнем всех за пояс!

* * *

Архаичные часы на приборной панели “Победы” показывали одиннадцать десять. Мокрый после ночного дождя асфальт блестел на солнце, как расплавленный металл. Солнцезащитный козырек не спасал от этого блеска. Юрий пожалел, что не догадался захватить темные очки. Впрочем, единственная пара таких очков, которой он располагал, принадлежала маме. Это были огромные зеленые окуляры в чудовищной пластмассовой оправе, с поцарапанными стеклами и обломанной дужкой. Протирая уставшие глаза, Юрий подумал, что в этих очках за рулем древнего автомобиля он выглядел бы неотразимо.
Из-за солнечного блеска он чуть не пропустил пассажира, который, стоя на бровке тротуара, старательно тянул вверх руку. Юрий поставил рычаг переключения передач в нейтральное положение и с некоторым трудом заставил тяжелую машину остановиться у бордюра. Изношенные тормозные колодки издали протестующий скрип.
Правую дверцу опять заело, и Юрию пришлось перегнуться через сиденье, чтобы помочь пассажиру забраться в салон. Полнеющий лысоватый мужчина, одетый в расчете на дождливую погоду, тяжело плюхнулся на переднее сиденье рядом с Юрием и принялся раз за разом хлопать своенравной дверцей. Его нижняя губа была оттопырена, выдавая раздражение. Наконец дверца закрылась, пассажир откинулся на спинку сиденья и бережно пристроил на коленях плоскую спортивную сумку. Сумка издавала отчетливый запах жареной курицы, и Юрий, который уже успел проголодаться, сглотнул слюну.
- В Быково, - скомандовал пассажир тоном человека, привыкшего отдавать распоряжения. - Надеюсь, ваша машина сможет туда доехать?
Он покосился на Юрия и слегка нахмурился, пытаясь что-то припомнить. Юрию его лицо тоже показалось знакомым. Он не впервые видел эту обширную сверкающую лысину, жирный двойной подбородок, гладкие белые щеки и оттопыренную нижнюю губу. Будь это лицо чуть подлиннее и не таким жирным, его обладатель был бы похож на классика отечественной литературы Алексея Николаевича Толстого.
Юрий отъехал от тротуара, развернулся на перекрестке и поехал в сторону Быково. Он смотрел на дорогу, но лицо пассажира все время не давало покоя. Что-то беспокоило Юрия в этом лице. Где же они виделись? Почему-то Юрий был уверен, что не просто видел этого человека где-нибудь в толпе или в вагоне метро. Им наверняка приходилось общаться, но вот где и при каких обстоятельствах? И почему, спрашивается, его сходство с Алексеем Толстым кажется таким важным?
И тут Юрий вспомнил. Перед ним, как наяву, встал летний день, проведенный в загородном доме банкира Арцыбашева, песчаный пляж, людские голоса, смех, музыка, запах шашлыков и прыгающий на одной ноге, силясь попасть другой в штанину, полуодетый пьяный толстяк - Георгиевский кавалер и лауреат какой-то литературной премии, член Союза писателей Самойлов, которого Женька Арпыбашев, помнится, обозвал проституткой. “Мир тесен, - подумал Юрий. - Ох, не вовремя мне встретился этот лауреат! Только-только все начало забываться, и вот, пожалуйста!"
Георгиевскому кавалеру, по всей видимости, не давали покоя те же мысли, потому что он, поерзав на скрипучем сиденье, повернулся к Юрию лицом и спросил:
- Нам случайно не приходилось встречаться? Что-то мне ваше лицо кажется знакомым…
- Нет, - солгал Юрий, - не приходилось. У него не было ни малейшего желания возобновлять знакомство.
- Странно, - сказал лауреат. - Впрочем, что тут странного. У меня отвратительная память на лица, а на имена еще хуже. Познакомлюсь с человеком, а через две минуты не помню, как его зовут. Выпивал как-то раз с министром чего-то там такого. Ну, чокнулись раз, другой… Надо разговор поддерживать, а я забыл, как его по батюшке. Помню, что вроде бы Николай, Коля, а вот как по отчеству - хоть убей, не вспомню. Неудобно получилось. А ведь, казалось бы, писатель должен помнить такие вещи… - Он сделал многозначительную паузу, давая Юрию возможность вставить восхищенную реплику наподобие: “О! Вы писатель?”, но Юрий молчал, глядя на дорогу, и лауреат, недовольно пожевав губами, продолжал:
- Я ведь писатель. Член Союза. Георгиевский кавалер, между прочим, и лауреат литературной премии имени… Вот черт, даже это забыл! Моя фамилия Самойлов. Аркадий Игнатьевич Самойлов.
- Очень приятно, - сказал Юрий. Все это он уже слышал, и примерно в тех же выражениях.

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

- А вы, я вижу, не спешите представиться, - после очередной паузы заметил Самойлов.
- А зачем? - не слишком вежливо ответил Юрий.
- Возможно, вы правы, - сказал писатель. - Все равно забуду. И потом, что толку знакомиться? Мы с вами вращаемся в совершенно разных кругах, и вряд ли нам доведется встретиться снова. - Голос у него был уверенный, гладкий, как и его лицо, и Юрий пожалел, что древний радиоприемник, вмонтированный в переднюю панель машины, давным-давно не работает. Было бы очень неплохо чем-нибудь заглушить этот самоуверенный голос. - Курить у вас можно? - поинтересовался Самойлов.
- Отчего же нельзя? - Юрий пожал плечами и закурил сам.
- Ну, - Самойлов неопределенно хмыкнул, - разные, знаете ли, попадаются. Дрожат над своими тележками, как будто они из чистого золота. Некоторым жены запрещают курить в машине. Они, видите ли, не переносят запаха табачного дыма..'. А ваша жена как к этому относится?
- Я не женат.
- Вот это правильно! Настоящий мужчина должен быть силен, независим и свободен, как ветер. Чтобы в решительный момент рядом не было никого, стесняющего свободу действий. Настоящий мужчина - это тот, кто все время рискует собой, а семья - мощный сдерживающий фактор…
- И ради чего, по-вашему, должен рисковать настоящий мужчина? - поинтересовался Юрий. Выслушивать проповеди от этого пузатого ничтожества было даже забавно. По крайней мере, это звучало интереснее, чем хвастливое перечисление купленных по дешевке регалий. Кроме того, Юрию было любопытно, что ответит Георгиевский кавалер на его вопрос.
- Как это - ради чего? - Самойлов, казалось, был искренне удивлен. - Ради родины, конечно же! Ради России. Разве на свете есть еще что-то, ради чего стоило бы рисковать?
- Некоторые делают это ради денег, - заметил Юрий.
- Я говорю не о некоторых, - веско сказал Самойлов. - Я говорю о настоящих мужчинах. О тех, кто больше не может терпеть униженного положения своей великой страны и готов погибнуть ради того, чтобы она встала с колен.
Юрий покосился на своего пассажира, чтобы проверить, не издевается ли тот. Самойлов, как ни странно, выглядел взволнованным и в упор смотрел на Юрия. Филатов понял, что тот говорил совершенно искренне, и мысленно пожал плечами.
- Мне кажется, - сказал Юрий, - что ради величия страны надо не погибать, а работать.
Громко сигналя, их на огромной скорости обогнал набитый смуглыми черноволосыми людьми джип с включенными фарами. Возвращаясь на свою полосу, джип сильно подрезал машину Юрия. Филатов резко притормозил, не удержавшись от короткого ругательства.
- Вот именно, - сказал Самойлов. - А ты говоришь - работать. Видал, кто поехал? Хозяева жизни, мартышки чернозадые!
- Джигиты, - равнодушно отозвался Юрий. - Кровь горячая, движок мощный, права на рынке купили.. Почему не гонять? У меня был знакомый грузин…
- При чем тут грузин? - перебил его Самойлов. - Грузины хоть православные. Да их сейчас в Москве почти и не осталось. Это же чечики!
- Кто? - не понял Юрий.
- Чеченцы, - снисходительно пояснил Самойлов. - В горах жрать нечего, так они сюда переметнулись. Грабят, кровь из народа пьют, людей воруют… Мочить их надо. И будем мочить!
Юрий невольно вспомнил вчерашний вечер. Буквально такими же словами высказался “патриот" в кашемировом пальто, забравшийся в его квартиру и угрожавший ему пистолетом. Вряд ли член Союза писателей был как-то связан с этим отморозком, но говорили и мыслили они одинаково.
- Кто же это будет их мочить? - осторожно спросил он.
- Кто надо, тот и будет, - отрезал Самойлов. - Много будешь знать - скоро состаришься. Если ты настоящий мужик, сам скоро узнаешь.
Юрий пожал плечами.
- Не знаю, - сказал он. - По-моему, вы немного сгущаете краски. Это что-то нездоровое. Я в последнее время только и слышу: чеченцы, чеченцы… По Арбату патрули с автоматами ходят, паспорта проверяют… Смешно, ей-Богу! Сколько тех чеченцев, что все их так боятся?
- Дурак ты, парень, - сказал Самойлов. - При чем тут количество? Мал клоп, да вонюч. Ты посмотри, что они с нашей армией у себя в горах сделали!
- Это не они сделали, - помрачнев, ответил Юрий. - Это Москва сделала.
- Соображаешь, - похвалил Самойлов. - Политики - суки продажные, от них помощи не жди. Самим надо действовать, понял? Если не понял, то скоро поймешь. В Москве, в самом сердце России, люди не могут спокойно спать из-за этих тварей бородатых. Ничего, найдется и на них управа, дай только срок. Есть люди, которым судьба России небезразлична. Я вижу, ты хороший парень, так что не миновать тебе быть с нами.
"Не дай Бог”, - подумал Юрий.
- Посмотрим, - ответил он вслух.
Разговор как-то сам собой увял. Вскоре они выехали на ведущую к аэропорту магистраль. Вырвавшись на простор, где не было светофоров и перекрестков, старая “Победа” мало-помалу набрала скорость и, тарахтя движком, устремилась вперед. Стрелка спидометра плясала по обширному сектору от шестидесяти до ста километров в час, старые покрышки свистели по гладкому асфальту, округлый, сильно вытянутый вперед капот с силой рассекал прохладный воздух. Взглянув на указатель расхода топлива, Юрий подумал, что на обратном пути нужно будет обязательно заехать на заправку и залить полный бак, пока финансы это позволяют. Теперь “Победа” превратилась из обузы в кормилицу, и Юрий намеревался обеспечить ей максимум внимания и заботы.
Он посмотрел в маленькое и неудобное зеркальце заднего вида. Машину немилосердно трясло на жестких рессорах, и изображение в зеркале прыгало и расплывалось от вибрации, но он хорошо разглядел приближавшийся сзади автомобиль с включенными фарами. За первой парой сверкавших ярче полуденного солнца огней маячила вторая, за второй - третья, и Юрий понял, что его догоняет целая колонна. Сверкающие фары приближались с невероятной скоростью, и Филатов благоразумно перестроился в крайний правый ряд, чтобы пропустить колонну мимо себя, гадая, что бы это могло значить. Не было ни воя сирен, ни красно-синих вспышек проблесковых маячков, но колонна двигалась с такой скоростью, словно везла десяток премьер-министров и пару-тройку президентов.
Через несколько секунд мимо со свистом проскочил головной автомобиль. Это был пожилой “Опель-омега”, рябой от пятен шпатлевки, с оранжевым в черную шашечку плафоном на крыше и зажженными фарами. В салоне не было никого, кроме водителя, который бешено гнал к аэропорту, даже не повернув в сторону Юрия головы.
За “Омегой” промчалась темно-зеленая “семерка”, тоже порожняя, за ней прошелестел приземистый “Форд”, еще одни “Жигули”, снова “Опель”… Все машины шли порожняком, хотя на многих были такие же плафоны с шашечками, как и на головном “Опеле”. Единственным предположением, которое возникло у Юрия, было то, что в Быково прибывает какая-то большая группа туристов, и частные таксисты едут встречать гостей. Это было совершенно дикое предположение, но другого объяснения Юрий найти не мог.
Колонна была длинной. Юрий насчитал двадцать две машины, прежде чем она закончилась.
- Ого, - сказал Самойлов. - Куда это они все? Юрий пожал плечами.
- Туда же, куда и мы, - ответил он.
- Интересно зачем, - растерянно произнес Георгиевский кавалер.
Юрий опять пожал плечами и промолчал. Он просто не знал, что ответить.
Через несколько минут впереди показалось выглядевшее приземистым на фоне огромного ровного пространства здание аэропорта. Юрий свернул на стоянку и сразу понял, куда так торопились частные таксисты.
На стоянке кипела драка. Два десятка частников, перегородив своими автомобилями все выезды со стоянки; организованно напирали на группу таксистов, которые, сгрудившись около своих машин, заняли круговую оборону. Их было вдвое меньше, но они яростно отбивались. Юрий смог по-настоящему оценить масштабы происходящего только после того, как оставил машину у въезда на стоянку и вышел из кабины.
В воздухе мелькали кулаки, монтировки и даже домкраты, слышался матерный рев, лязгало сминаемое железо, хрустел и со звоном сыпался на асфальт сотнями стеклянных призм разбитый вдребезги триплекс. Водители дрались неумело, но яростно, тяжелые монтировки рассекали воздух с такой силой, что Юрию почудилось, будто он слышит их свист даже на таком расстоянии. О том, чтобы пробиться к терминалу аэропорта через эту кашу, нечего было и думать.
Самойлов тоже вышел из машины и остановился рядом, держась обеими руками за верхний край открытой дверцы. Челюсть у него отвалилась, глаза возбужденно бегали по сторонам, вцепившиеся в дверцу пальцы побелели от напряжения. Юрий с удивлением понял, что литератор пребывает в полном восторге от увиденного.
Спохватившись, Самойлов полез в бумажник и протянул Юрию крупную купюру, досадливо отмахнувшись, когда тот попытался отсчитать ему сдачу. Его глаза, словно притянутые сильным магнитом стальные иголки, опять повернулись туда, где бушевала драка. Юрий закурил, не зная, что предпринять. Он почти не сомневался, что дерущиеся оставят на усеянном осколками стекла асфальте не только часть своих зубов, но и парочку трупов, но понимал, что остановить драку не удастся. Он огляделся по сторонам в поисках милиции, но ни одного человека в форме поблизости не оказалось. Юрий подумал, что это неспроста, и тут у него за спиной раздался визг тормозов.

Глава 4

Юрий обернулся и увидел остановившуюся в каком-нибудь метре от его машины яично-желтую “Волгу” последней модели. Возле нее затормозила еще одна, и на некотором отдалении Юрий разглядел пять или шесть таксопарковских “Волг”, на бешеной скорости мчавшихся к месту стычки. К таксистам стала прибывать вызванная по радио помощь.
- Ого, - сказал Самойлов, - что-то будет. Дверца подъехавшей первой “Волги” распахнулась, как от сильного порыва ветра, и из нее стремглав выскочил таксист, на ходу сжимая сизый, блестящий от частого употребления стальной прут монтировки. Юрий прикрыл дверцу своей машины и слегка посторонился, чтобы не стоять на дороге у спешившего таксиста, но тот и не думал пробегать мимо. Юрий слишком поздно сообразил, что таксист не намерен разбираться, кто тут прав, а кто виноват, и лишь в последнюю долю секунды успел уклониться от просвистевшей в воздухе монтировки, которая с грохотом обрушилась на крышу кабины, оставив на ней небольшую вмятину. Юрий подумал, что, будь на месте “Победы” какой-нибудь “жигуленок”, крыше от такого удара немедленно пришел бы конец.
- Эй, парень, - окликнул он таксиста, - полегче. Я не участвую в празднике.
Таксист, казалось, даже не услышал его слов. Восстановив потерянное равновесие, он проворно развернулся и снова взмахнул монтировкой. Юрий нырнул под удар, перехватил рванувшуюся вниз руку и резко вывернул ее, заставив таксиста выронить оружие и стремительно согнуться пополам.
- Вот это дело! - радостно воскликнул Самойлов. - Дай ему в рыло!
Он хотел еще что-то сказать, но тут откуда-то слева на вето набежал еще один таксист, и Георгиевский кавалер, получив классический удар в челюсть, он взвизгнул и мешком упал в узкую щель между высоких бордюром и передним крылом “Победы”.
Юрий отшвырнул от себя обезоруженного противника и повернулся лицом к следующему, понимая, что пускаться в объяснения поздно. Как бы ему ни хотелось сохранить нейтралитет, с его желанием здесь не считались. “Волги” подъезжали одна за другой, из кабин выскакивали жаждущие крови люди, и Юрий понял, что деваться некуда.
Мимо него промелькнул огромный разводной ключ, зажатый в костлявом, испачканном машинным маслом кулаке. Юрий свалил долговязого таксиста мощным ударом в грудную клетку. Тут набежали остальные, и в следующие несколько минут Филатов трудился, как молотобоец, расшвыривая матерящуюся, ощетиненную гаечными ключами, монтировками и даже ножами толпу. Краем глаза он заметил, что в его машине уже выбиты оба ветровых стекла, а кто-то даже ухитрился начисто снести укрепленное на прочном кронштейне боковое зеркало. Наконец до него дошло, что он в одиночку прикрывает тыл затеявших драку частников. Юрий почувствовал, что его вот-вот затопчут, и отступил в глубь забитой автомобилями стоянки, оставив на произвол судьбы и свою машину, и куда-то запропастившегося Самойлова. Юрий надеялся, что у лауреата литературной премии хватит ума лежать тихо и не размахивать перед глазами разъяренных таксистов своим Георгиевским крестом.
Он пятился, отбиваясь от них, как от стаи одичавших собак, и пока что ухитрялся оставаться невредимым. Противник подавлял его не умением, а числом, и постепенно Филатов перестал сдерживать силу ударов, поняв, что только так может избежать больничной койки, а то и похорон за счет мэрии. После этого ему стало немного легче, потому что сбитые им с ног таксисты больше не возвращались в строй.
Понемногу Юрий начал испытывать раздражение. Ситуация складывалась совершенно абсурдная. Он хотел заработать немного денег, а вместо этого оказался втянут в кровавую разборку. Парировав колющий удар длинной отверткой, отточенный конец которой опасно поблескивал на солнце, он сшиб с ног очередного противника, увернулся от мелькнувшей возле левого уха монтировки и одним движением вскочил на багажник серебристой “Тойоты”, весь вид которой наводил на мысль об автомобильной свалке. Ему хотелось посмотреть, что стало с его машиной, но секунду спустя он горько пожалел об этом. Взглянув поверх голов дерущихся и крыш автомобилей, он увидел свою “Победу”, совершенно затертую припаркованными со всех сторон желтыми такси. В машине не осталось ни одного целого стекла, выбитые фары напоминали выколотые глаза, а смятый ударом чего-то очень тяжелого капот походил на перебитый нос. У машины был такой вид, словно она не меньше десятка лет простояла на городской свалке. Это зрелище настолько потрясло Юрия, что он, не сдержавшись, нанес страшный удар ногой по ближайшей физиономии. Физиономия опрокинулась и исчезла, мгновенно залившись кровью, а на ее месте немедленно возникла другая. Юрий почувствовал, что всеобщее безумие захватывает и его, застилая красной пеленой глаза.
Стоя на прогибающемся под его тяжестью багажнике “Тойоты”, он увидел, как приземистый бритый человек с расквашенным носом и оторванным рукавом куртки, поминутно утирая сочившуюся из носа кровь, отбившись от пары наседавших на него таксистов, рывком распахнул багажник кремовой “шестерки”. Его сбили с ног и некоторое время пинали, после чего оставили в покое. Бритый с трудом поднялся, цепляясь окровавленными руками за бампер машины, и нагнулся над открытым багажником. Его свалили во второй раз, но он снова встал и опять упорно полез в багажник. В этом упорстве было что-то зловещее, и Юрий понял, что сейчас произойдет, за секунду до того, как бритоголовый выпрямился. В руках у него сверкнула воронеными стволами старенькая “тулка” с простой деревянной ложей.
- Замочу, отморозки! - густым басом проревел бритоголовый, переламывая ружье и лихорадочно шаря по карманам в поисках патронов.
Завладевшая ярость моментально выветрилась, Юрий понял, что должно произойти. Он бросился к бритоголовому, перепрыгивая с багажника на багажник, перебегая по крышам машин и отшвыривая тех, кто пытался стащить его вниз, в копошившуюся на забрызганном кровью асфальте людскую кашу.
- Вали их, Басурман! - завопил кто-то. Юрий на бегу повернул голову и увидел кричавшего. Это был длинный сутулый мужик со сморщенным, похожим на печеное яблоко лицом, посреди которого нахально торчал сильно вздернутый короткий нос. Под носом топорщились прокуренные усы, подковой охватывавшие яростно оскаленный рот. В это время усатому дали по зубам, и он пропал из вида, напоследок издав невнятный вопль.
Басурман зарядил двустволку, с отчетливым щелчком поставил на место стволы и вскинул ружье к плечу. Его лицо мгновенно приняло сосредоточенное, отстраненное выражение, левый глаз прищурился, щека прижалась к лакированному прикладу. Юрий изо всех сил оттолкнулся от крыши автомобиля, пролетел по воздуху последние два метра и обрушился на стрелка сверху, сбив его с ног и первым делом крепко вцепившись в ружье. Басурман придушенно вякнул, но тут же пришел в себя и попытался освободить двустволку. Юрий сильно двинул его локтем, целясь в солнечное сплетение. Бритоголовый охнул и обмяк, выпустив оружие. Кто-то больно пнул Юрия в ребра, и сразу же ему наступили на шею грязной мокрой подошвой. Он вскочил, не дожидаясь, пока его затопчут, ударил кого-то прикладом и сильно ткнул стволами ружья в чей-то мягкий живот, все время помня о том, что двустволка заряжена и может выпалить в любой момент. Над его головой снова взлетела монтировка. Юрий подставил под удар ружье. Металл лязгнул о металл. Филатов ударил таксиста ногой, тот выронил монтировку и сел на корточки, держась руками за пах.
- Басурма-а-а-ан!.. - послышался крик Усатого. Юрий локтями и прикладом расчистил себе немного места, вскинул ружье стволами вверх и дуплетом выпалил в зенит. Картечь со свистом ушла в голубое небо. На стоянку упала тишина, лишь звякнуло потревоженное чьей-то ногой стекло. Люди в ужасе застыли в неестественных позах, как дети, играющие в “замри-отомри”.
- Чего это? - растерянно спросил кто-то. Юрий размахнулся и запустил ружье в пространство, стараясь зашвырнуть оружие как можно дальше.
- Хватит, мужики, - сказал он. - Побаловались, и будет.
Перекошенные, испачканные кровью лица медленно повернулись к нему с одинаковым выражением тупого недоумения. Юрий подумал, что они выглядят как люди, внезапно разбуженные посреди ночи.
- Чего это? - повторил тот же голос.
- Валите отсюда, пока милиция не приехала, - сказал Юрий. - Как маленькие, честное слово.
Он хотел добавить, что после этого побоища им всем хватит забот и без милиции, но тут кто-то, подкравшись со спины, ударил его по голове монтировкой. В последний миг Юрий услышал шорох за спиной и угадал приближение опасности по изменившемуся выражению повернутых к нему лиц. Он успел слегка отвести голову, и удар, который должен был раскроить ему череп, лишь ободрал кожу на затылке и обрушился на правое плечо. Юрий упал на одно колено, и тут же стоявший ближе всех таксист ударил его ногой, целясь в лицо. Юрий блокировал этот удар рукой и понял, что драка вспыхнула с новой силой. Похоже было на то, что государственные таксисты и их конкуренты не успокоятся, пока не разорвут друг друга в клочья.
Его сбили с ног, пиная и топча, катили несколько метров по корявому асфальту и непременно затоптали бы насмерть. Но вокруг бушевала грандиозная потасовка, и через несколько минут тот, кто пинал Юрия, рухнул на него с расквашенной физиономией, прикрыв Филатова от сыпавшихся со всех сторон ударов.
Юрий понимал, что уехать из аэропорта не удастся, пока блокировавшие его “Победу” такси не освободят дорогу, но принимать дальнейшее участие в этой бесцельной свалке ему теперь хотелось даже меньше, чем вначале. Кроме того, его почему-то очень интересовала судьба литератора Самойлова. Как ни странно, Юрий чувствовал себя ответственным за своего пассажира, хотя не испытывал к нему ни малейшей симпатии.
Оказалось, что Георгиевский кавалер жив и здоров. Добравшись до места, где стояла “Победа”, Юрий застукал литератора за весьма неблаговидным занятием: вооружившись взятым в салоне “Победы” складным ножом и кряхтя не то от натуги, не то от удовольствия, член Союза писателей Аркадий Игнатьевич Самойлов старательно протыкал колеса таксопарковских “Волг”. Четыре машины уже тяжело осели на спущенных шинах, почти касаясь брюхом асфальта. Юрий подошел как раз в тот момент, когда Самойлов, подобрав с земли оброненный кем-то разводной ключ, сладострастно высаживал лобовое стекло очередной “Волги”. Его правая щека была ободрана об асфальт, а левая распухла и посинела. Юрий съездил литератору по шее и отобрал у него нож.
- Чем это вы тут занимаетесь? - устало спросил он.
. - Око за око, - ответил литератор, - зуб, - он сделал паузу и озабоченно пошарил за щекой языком, - за зуб. Этот козел мне два зуба расшатал, представляешь? А ты здорово дерешься, парень.
Юрий защелкнул нож и через выбитое окно бросил его на сиденье своей машины.
- Бросьте эту железяку, - посоветовал он Самойлову, кивнув на разводной ключ, - пока вас с ней не застукали. Увидят, что вы сотворили с их машинами - в клочья разорвут. Георгиевский крест не на что будет цеплять. И вообще, вы ведь, кажется, торопились на самолет. Бросьте ключ, говорю.
Самойлов послушно бросил ключ, но не на землю, а в лобовое стекло ближайшей машины. Стекло треснуло, покрывшись густой сеткой трещин, сделалось непрозрачным и тяжело провисло вовнутрь. В том месте, куда попал ключ, образовалась неровная продолговатая дыра. Юрий досадливо сплюнул под ноги и удивился, заметив в плевке кровь, - На самолет я все равно уже опоздал, - сообщил Самойлов. - И потом, я летел на читательскую конференцию. На кой черт, спрашивается, моим читателям сдался их любимый автор с такой расквашенной рожей? Мной теперь только детей пугать.
- Да, - сказал Юрий, глядя мимо него на продолжавшуюся драку, - славянский темперамент - штука сложная.
- Бурлит народ, - с видом эксперта констатировал Самойлов, глядя в ту же сторону. - В умах брожение, в душе обида… Понимают, что плохо живут, вот и хочется дать кому-нибудь по загривку. А кому дать - не понимают, вот и мордуют друг друга почем зря. Ничего, скоро поймут.
- А вы идите и все им объясните, - предложил Юрий, осторожно трогая затылок. Пальцы ощутили что-то теплое, скользкое, и, когда Юрий поднес их к лицу, они были красными от крови.
- А ты не только кулаками работать горазд, - с непонятной интонацией заметил Самойлов. - У тебя, я смотрю, и язычок - ого-го! Не нравлюсь я тебе, а?
- Мне с вами детей не крестить, - уклончиво ответил Юрий.
- И то верно, - не стал спорить литератор. - Я не девка, чтобы амбалы вроде тебя мне под ноги стелились. Главное, что мы с тобой оба русские и оба - настоящие мужики.
- М-да, - сказал Юрий.
Самойлов искоса посмотрел на него и усмехнулся испачканным подсыхающей кровью ртом.
- Очень я тебе не нравлюсь, - повторил он. - Ну и зря. А вот ты мне нравишься. Чует мое сердце, что дорожки наши пересекутся… А вот и кавалерия подоспела!
Юрий посмотрел в направлении, указанном Самойловым, и увидел два тяжелых серо-зеленых автофургона, зарешеченных от фар до лобовых стекол, которые неторопливо остановились на ближних подступах к стоянке, где все еще бушевала яростная и бессмысленная кровавая драка.

* * *

Юрий толкнул тяжелую, неряшливого вида дверь с прорезанным в ней широким застекленным глазком, вышел на бетонное крыльцо, накрытое бетонным же козырьком с выкрашенными в отвратительный зеленый цвет железными колоннами, с удовольствием набрал полную грудь прохладного вечернего воздуха и с силой выдохнул, очищая легкие от застоявшейся табачной вони, затхлого запаха давно немытых тел и непередаваемой, но ужасно въедливой вони, присущей всем казенным помещениям на Руси.
Уже начинало смеркаться, и вдоль улицы зажглись фонари. Юрий посмотрел на часы и покачал головой: день пропал. От этого нехитрого движения голову опять пронзила боль. Он неторопливо вынул из кармана сигареты и закурил. Спешить было некуда.
Дверь позади него глухо бухнула, и мимо, старательно отворачивая прыщавую физиономию, торопливо прошмыгнул мозгляк лет двадцати пяти в форме лейтенанта милиции. Левым локтем он прижимал к боку папку на “молнии”, а правой рукой придерживал висевшую на бедре кобуру.
Лейтенант был тот самый, которому Юрий пообещал открутить голову, и то, что он старательно смотрел в сторону, было вполне объяснимо. Юрию захотелось крикнуть ему что-нибудь вслед, чтобы бравый страж порядка обмочился с перепугу.
Дождавшись, когда лейтенант семенящей походкой скрылся за углом, Юрий не спеша сошел с крыльца. Омоновские автофургоны уже уехали - возможно, на базу, а может быть, опять кого-нибудь усмирять с помощью наручников и резиновых дубинок. Напротив крыльца стояли только “уазик” с помятым крылом да пара сине-белых “Жигулей” с гербами и мигалками на крышах. Под капотом “уазика” лениво ковырялся толстозадый сержант. Когда Юрий проходил мимо, он повернул в его сторону недовольное лицо, но, встретившись с Филатовым взглядом, поспешно отвернулся.
Юрий медленно шел в сторону метро, размышляя о том, что завтра нужно будет тащиться в Быково забирать то, что осталось от машины, и что заработки его теперь накрылись до тех пор, пока он не приведет машину в порядок, и что чинить “Победу” не на что, и что деньги, по всей видимости, вообще несовместимы с ним, Юрием Филатовым… Это были поверхностные мысли на злобу дня, и они не могли испортить удовольствие от неторопливой прогулки после долгих томительных часов, проведенных в отделении милиции.
- Ну что, богатырь, выпустили? - неожиданно услышал он и резко обернулся на голос.
Он увидел прижавшуюся к тротуару огромную приземистую машину, сверкавшую черной эмалью и надраенным хромом. У машины были несовременные, странно знакомые очертания, и Юрий с некоторым изумлением убедился, что перед ним старый правительственный “ЗиЛ”. В этом глухом переулке лимузин смотрелся странно.
Стекло в передней дверце было опущено, и из окна выглядывал улыбающийся Самойлов.
- А, писатель, - устало сказал Юрий. - В чем дело?
- Ты все еще меня не полюбил, - с напускной печалью констатировал литератор. - А зря! Я, между прочим, тебя из такого дерьма вытащил, что подумать страшно. Мусора тебе дело хотели пришить. Если бы не я, ты бы уже в Бутырке загорал.
- Как хорошо быть кавалером, - сказал Юрий и выстрелил окурком в темноту.
- И лауреатом в придачу, - добавил Самойлов и самодовольно хохотнул. - Но лучше всего иметь влиятельных знакомых. Ну, и деньги, конечно.
- Ну ладно, - сказал Юрий. - Спасибо за помощь. Я, пожалуй, пойду.
- Вот так просто повернешься и пойдешь? - огорчился Самойлов. Он осторожно потрогал распухшую щеку, поморщился и ухмыльнулся. - Как ты полагаешь, - спросил он вдруг, - существует ли разница между гордостью и гордыней? Говорят, гордость - это хорошо. Дворянская гордость, национальная гордость, вообще гордость… А гордыня - это плохо. Значит, разница должна быть. Но вот в чем она, эта разница? Где проходит граница?
- Вы меня спрашиваете? - удивился Юрий.
- А кого же мне еще спрашивать?! Ты так себя ведешь, словно тебе это доподлинно известно.
- Слушайте, писатель, - сказал Юрий. - Я вам действительно благодарен, но я чертовски устал и до неприличия проголодался. Мне недосуг решать философские ребусы, стоя на тротуаре в двух шагах от райотдела.
- Так садись в машину, - предложил Самойлов. - Зря я, что ли, сюда притащился? Садись, подвезу. Ты меня подвез, я - тебя… Ну?
Юрий дотронулся до заклеенной пластырем гули на затылке, пожал плечами и, обойдя лимузин, уселся на переднее сиденье рядом с Самойловым. Литератор выудил откуда-то плоскую стальную фляжку, свинтил колпачок, глотнул и протянул флягу Юрию. Филатов отрицательно покачал головой.
- Что?! Не хочешь?! - удивленно спросил Самойлов.
- Не люблю пить на голодный желудок. Развозит, - соврал Юрий. Он не испытывал ни малейшего желания пьянствовать в такой компании. Особенной благодарности к Самойлову он не чувствовал: у того наверняка были свои причины, чтобы похлопотать о незнакомом человеке.
- Развозит? - удивился Самойлов. - А по тебе не скажешь… Тогда, может, закуришь?
Он протянул Юрию открытый портсигар, в котором было несколько папирос. Юрий снова покачал головой.
- Как хочешь, - Самойлов защелкнул портсигар и затолкал его в карман. - Так куда поедем? - А черт его знает… Надо бы машину из Быково забрать…
- Запросто! Хотя зачем тебе эта развалюха? Давай, я тебе новую подарю.
- Спасибо, - отказался Юрий. - Моя мне дорога как память.
- Вот разве что… - Лимузин мягко тронулся с места и бесшумно покатился вперед. - Тогда, может, деньжат на ремонт подкинуть?
- У вас хороший автомобиль, - перевел разговор на другую тему Юрий.
- А, - Самойлов небрежно махнул рукой, - подарок от поклонников.
Юрий немедленно вспомнил, что Арцыбашев называл Самойлова проституткой, и с трудом сдержал улыбку.
Водил Самойлов отвратительно. Всякий раз, когда он переключал передачу, тяжелая машина принималась грохотать по дороге. Но скорость Георгиевский кавалер любил, и Юрий с трудом подавлял в себе желание дать ему по рукам и отобрать руль или просто зажмуриться и не открывать глаз до самого аэропорта.
Старый лимузин стремительно мчался по вечерней Москве, литрами глотая дорогой бензин. В мягком сиянии приборного щитка Юрий видел, что Самойлов загадочно улыбается. Оставалось только гадать, что ему нужно от Юрия.
- Ты хороший парень, - начал Самойлов.
- Спасибо.
- Не перебивай. Ты силен, ловок, умеешь драться и при этом неглуп. Такие люди, если хочешь знать, встречаются не так уж часто. Один на тысячу, а может, и больше.
- Надо же, - не удержавшись, вставил Юрий. - Никогда бы не подумал!
- Вот и подумай… Я намерен заняться политикой, и человек вроде тебя мог бы быть мне очень полезен.
- В каком качестве?
- Берешь быка за рога? Что ж, это правильно. Пока что я мог бы использовать тебя в качестве водителя и охранника - на первое время, сам понимаешь. Потом, когда мы познакомимся поближе…
- Когда вы запомните мое имя, - уточнил Филатов.

Предыдущая страница 3 Следующая страница


Однажды преступив закон… 4

- А?.. Ну да, вот именно. Так вот, немного позже, когда станет понятно, что ты из себя представляешь, я мог бы подыскать тебе другое место в моей команде. Деньгами не обижу, будь спокоен. И вообще, жить будешь как у Христа за пазухой.
Юрий зевнул, деликатно прикрыв рот ладонью.
Ему было скучно.
- А какая у вас программа? - спросил он, чтобы не молчать.
- Программа простая, - неожиданно серьезно ответил Самойлов. - Национальное возрождение - вот и вся моя программа.
- Убрать кавказцев с Черкизовского рынка, - уточнил Юрий.
- А ты не иронизируй, - огрызнулся Самойлов. - Кто ты такой, чтобы судить? Да, убрать кавказцев с Черкизовского рынка. И не только с Черкизовского, и не только кавказцев… Но кавказцы - первоочередная задача. С ними нужно разобраться в самое ближайшее время, не то будет поздно. Эти взяточники из московского правительства не понимают, что сами рубят сук, на котором сидят. Скажешь, не так?
Он требовательно уставился на собеседника, ожидая ответа.
- Смотрите на дорогу, - сказал Юрий. - Я не понял: каких таких сук они рубят у себя в московском правительстве? Вы имеете в виду хот-доги? Так я их все равно не ем.
Самойлов грубо выругался, обгоняя троллейбус.
- Уговорил, - сказал он. - Дам тебе еще полставки артиста разговорного жанра и колпак с бубенчиками.
В его голосе теперь звучали начальственные, хозяйские нотки, и Юрий с любопытством покосился на него. Толстяк, похоже, был уверен, что сделка состоялась. Филатов тихонько вздохнул, подумав, что события опять пошли не в том направлении. Какая-то неотвратимая сила затягивала его в водоворот неприятностей, из которого, похоже, не выбраться. Сначала визит кашемирового бандита, теперь этот.., лауреат, черт бы его побрал.
- Я говорю серьезно, - продолжал Самойлов. - Решать нужно быстро. С кем ты - с нами или с ними?
- Я сам с собой, - ответил Юрий.
- Онанист, что ли? Шутка, извини. Просто тебе надо понять, что сегодня так нельзя. Кто не с нами, тот против нас, вот как обстоят дела на сегодняшний день.
- Ну, значит, я против вас, - равнодушно сказал Юрий. - Когда придете к власти, не забудьте приберечь для меня местечко в концлагере.
- А ты злой, - заметил Самойлов. - С голодухи, что ли? Люблю злых и голодных. Они быстрее соображают, острее реагируют, да и вообще… Сатур вентур нон студит либентур.
- Что? - переспросил Юрий.
- Сытое брюхо к учению глухо. Латынь, сынок. Знаешь латынь?
- А как же! - Юрий напрягся, припоминая одно из выражений, написанных на мятой бумажке, которую когда-то давно, хихикая, показал ему приятель, учившийся на первом курсе медицинского. - Пенис лонгус базис витас, - изрек он.
Самойлов расхохотался так, что лимузин вильнул, выскочив на полосу встречного движения. Юрий уже успел заметить, что чувство юмора у лауреата литературной премии самое что ни на есть непритязательное.
- Ну, уморил, - сказал литератор, снимая одну руку с баранки и утирая выступившие слезы. - Ну, завернул! Надо будет записать, пока не забыл. Нет, парень, я тебя так просто не отпущу. Такие, как ты, на дороге не валяются. Можешь говорить и думать что хочешь, но ты - наш. У меня глаз наметанный, я людей насквозь вижу. Обостренное чутье писателя - слыхал про такое?
- Я слыхал про обостренную совесть писателя, - сказал Юрий.
Самойлов снова расхохотался, как будто Юрий рассказал ему свежий анекдот.
- Наш, - повторил он. - Как есть, наш! Вот только язык длинноват.
Это прозвучало неожиданно холодно и почти угрожающе. Юрий хмыкнул. Таким Самойлов нравился ему больше. Интересно, подумал Юрий, он что же, всерьез намерен сцепиться с чеченцами? За каким чертом ему это надо? Его и так неплохо кормят… А он ведет себя как человек, занятый сколачиванием боевой организации и намеренный в ближайшее время перейти от слов к делу. Зачем ему это? Сидел бы себе в кабинетике за письменным столом, жег лампу под зеленым абажуром и перелистывал собрание собственных сочинений. Зачем ему эти разборки с чеченами? Жить ему, что ли, надоело? Или он просто треплется, цену себе набивает? Ордена и премии можно купить, а вот уважение и тем более политический вес - тут никаких денег не хватит. Может, в этом все дело? Покривляется, помашет ручонками, покричит про муки богоизбранного народа - глядишь, и пролезет в Думу. И будет четыре года дурака валять…
Самойлов завозился на сиденье, пытаясь устроиться поудобнее, словно ему что-то мешало, негромко выругался, полез за пазуху (машина при этом снова опасно вильнула), рывком вытащил оттуда зацепившийся за что-то пистолет и рукояткой вперед протянул его Юрию.
- Мешает, зараза, - сказал он. - Сунь в бардачок.
Юрий молча взял у него пистолет, чтобы он побыстрее вернул руку на руль. Пистолет был большой, тяжелый, из матового серебристого металла, с очень толстым стволом и белыми костяными накладками на рукоятке. Такими пистолетами пользуются наркобароны из кинобоевиков. Повертев пистолет в руках, Юрий бросил его в бардачок и захлопнул крышку. Наличие за пазухой у Самойлова пистолета ничего не меняло: носить при себе оружие не означает умения им пользоваться.
- Стрелять умеешь? - спросил Самойлов, словно прочитав его мысли.
- Пробовал пару раз, - сказал Юрий.
- Ничего, научишься, - утешил его литератор. Впереди показались огни аэропорта, и писатель немного снизил самоубийственную скорость.
- А ведь твоей машины здесь, наверное, нет, - сказал он. - Скорее всего, весь металлолом, которого здесь накрошили днем, оттащили на какую-нибудь штрафную стоянку.
- Черт! - воскликнул Юрий. - Наверное, так и есть. Я как-то даже не подумал…
- Не дрейфь, - бодро откликнулся писатель. - С тобой лауреат и Георгиевский кавалер Аркадий Игнатьевич Самойлов. Найдем твое корыто. Поверь, это проще, чем вытаскивать тебя из ментовки.

Глава 5

Юрий бодро сбежал по ступенькам, фальшиво насвистывая похоронный марш Шопена. Навстречу ему снова попался квартирант из восемнадцатой. Юрий бросил “привет” в ответ на его неизменное “здравствуйте” и между делом подумал, откуда это лицо кавказской национальности может регулярно возвращаться по утрам. Эта встреча снова напомнила ему о визите уголовника в черном пальто и вчерашних разглагольствованиях Самойлова. “Что-то много в последнее время возни вокруг чеченцев, - подумал он. - Интересно, что я стану делать, если однажды посреди ночи услышу, как этот тип из восемнадцатой вопит, что его режут? Побегу на выручку или подержу, чтобы не дергался?” Он усмехнулся: большинству людей подобный вопрос даже не пришел бы в голову. Самый разумный выход в такой ситуации - натянуть одеяло на голову и попытаться снова уснуть. В крайнем случае можно набрать “02” - пусть разбираются. Им за это деньги платят.
Продолжая насвистывать, он толкнул скрипучую дверь и вышел из подъезда. “Победа” стояла там, где он ее оставил. То, что выглядело страшновато ночью, в беспощадном утреннем свете смотрелось как последствие ядерной катастрофы. Юрий сразу понял, почему чеченец из Восемнадцатой квартиры так странно посмотрел на него при встрече. Если бы у Юрия была очень дорогая породистая собака и ее задавил проезжавший мимо мусоровоз, соседи бросали бы на него точно такие же взгляды, в которых сочувствие в равных пропорциях было смешано со злорадством. Глядя на то, что осталось от его машины, Юрий подумал, что похоронный марш - самая подходящая музыка в данном случае.
Стоя у подъезда, он пересчитал наличность. Того, что он заработал накануне, хватило бы разве что на замену разбитых таксистами стекол. Юрий не отчаивался - у него имелся конкретный план. Конечно, эксплуатировать приятельские отношения не совсем этично, но другого выхода он не видел.
В таксопарке, где когда-то работал Юрий, с давних пор имелся свободный бокс. По неизвестной причине он был построен таким образом, что его ворота открывались прямо на улицу; Руководство таксопарка почему-то сочло такую планировку помещения неприемлемой, и оно на протяжении многих лет использовалось в качестве склада для всевозможного ненужного хлама - лысых покрышек, пришедших в окончательную негодность коробок передач, треснувших блоков цилиндров и прочего ни на что не годного лома. Периодически к боксу подгоняли тяжелый самосвал, грузили в ковш все это добро и благополучно сдавали в утиль.
Почти одновременно с приходом Юрия на работу в таксопарк в дирекции объявился человек по фамилии Валиев. Сергей Русланович Валиев по паспорту значился татарином, хотя родился и вырос в Москве. В свои сорок два года он успел повоевать в Афганистане и сменить не менее десятка профессий - от водителя троллейбуса до редактора заводской многотиражки. Теперь он решил открыть небольшую мастерскую по ремонту автомобилей. Его интересовал заброшенный бокс, и дирекция сочла возможным сдать фактически пустующее помещение в аренду. Плату заломили грабительскую, но Валиев согласился: в эпоху всеобщей лихорадочной автомобилизации, выражающейся в скупке на Западе ветхих, почти выработавших свой моторесурс автомобилей, доходы от автосервиса обещали превзойти любые затраты.
Как-то само собой вышло, что Юрий Филатов близко сошелся с Валиевым, Сергей Русланович много повидал и был очень интересным собеседником. Возможно, их свело вместе военное прошлое, но Юрий видел основную причину в том, что и он, и Валиев выглядели в таксопарке белыми воронами. Оба прекрасно умели ладить с окружающими, но настоящего контакта почему-то не происходило, да они к этому и не стремились. Когда Юрий по настоянию своего приятеля банкира Арцыбашева уволился из таксопарка, они с Валиевым были уже друзьями.
Именно к Валиеву и направлялся сейчас Юрий в расчете отремонтировать машину. То, что автомобиль повредили таксисты, его мало беспокоило: это было чистой случайностью. Кроме того, на месте сражения он не заметил ни одной машины из родного таксопарка. Его бывшие коллеги промышляли в другом районе и не принимали участия в драке.
Он завел двигатель и тронулся с места. В выбитое переднее окно сразу же потянуло прохладным ветерком, который усиливался и становился все холоднее по мере увеличения скорости. Юрий застегнул куртку до самого горла, пожалев о том, что не сообразил надеть хоть какую-нибудь кепку. Встречный поток воздуха трепал волосы и заставлял слезиться глаза. Светило солнце, но вскоре Юрий почувствовал, что у него замерзают уши и пальцы рук. Ветер монотонно гудел в стойках кузова, беспрепятственно продувая салон насквозь.
Юрий невольно улыбнулся, вспомнив минувшую ночь. Вдохновленный коньяком и марихуаной Самойлов развил бурную деятельность и вопреки всем законам природы сумел-таки выяснить, куда отбуксировали машину Юрия, В начале первого ночи они подъехали к штрафной стоянке, расположенной в Мневниках, на противоположном конце города. По дороге Самойлов то и дело прикладывался к своей фляге, так что к концу путешествия она совершенно опустела, а литератор в речах и осанке уподобился Зевсу. Наблюдая за ним, Юрий не сомневался, что пробуждение за решеткой будет для них немыслимым счастьем. Гораздо больше шансов было на то, что они вообще не проснутся, разбившись вдребезги на чертовом лимузине Самойлова, который порхал по проезжей части, как бегемот, спьяну вообразивший себя ласточкой.
Только пьяный и обкуренный в дым Георгиевский кавалер и лауреат безымянной литературной премии смог в половине первого ночи добиться того, чтобы им позволили забрать со штрафной стоянки автомобиль. Он метал громы и молнии, густо дыша коньячным перегаром, звонил кому-то по телефону, ругался черными словами и обзывал всех подряд бездельниками и казнокрадами. Судя по тому, что все это хулиганство сошло ему с рук, у писателя действительно были очень влиятельные друзья. Примерно через час Юрий уже сидел в усыпанном битым стеклом салоне своей старушки “Победы”, выводя ее со стоянки.
У ворот стоянки они расстались. Самойлов сунул Юрию свою визитную карточку, повалился на водительское сиденье “ЗиЛа”, с места дал полный газ и уехал в ночь, выписывая жуткие кренделя. Глядя ему вслед, Юрий подумал, что при сложившихся обстоятельствах шансов на новую встречу с Самойловым у него очень мало. Оба рисковали не добраться до дому: один - по причине полной невменяемости, вызванной алкоголем и травой, а второй потому, что намеревался проехать ночью через всю Москву с выбитыми фарами. Подумав об этом, Юрий снова улыбнулся: он доехал благополучно, значит, несчастливый билет достался Самойлову.
Добравшись до таксопарка, он перестал улыбаться: ворота бокса, в котором совсем недавно располагалась ремонтная мастерская, были заперты на огромный висячий замок. Никаких надписей и объявлений, поясняющих причины подобного запустения, ни на воротах, ни вокруг них не наблюдалось.
Юрий остановил машину на просторной асфальтированной площадке перед воротами таксопарка и выбрался из-за баранки, небрежно хлопнув дверцей. Запирать дверцу он не стал, поскольку ни одного стекла в машине все равно не было. Отойдя на несколько метров, он оглянулся. “Победа” выглядела так, словно простояла на этом пятачке грязного асфальта последние пятьдесят лет. Филатов вздохнул и двинулся к проходной.
Вахтер на проходной приветственно помахал ему рукой и приложил ладонь к козырьку засаленной форменной фуражки с зеленым околышем. Сегодня дежурил отставной майор Михалыч, хорошо помнивший Юрия и уважавший его за армейское прошлое. Юрий улыбнулся в ответ и прошел на территорию парка, на мгновение испытав ностальгическую грусть. Сколько раз он выводил желтую “Волгу” с зеленым огоньком в правом углу лобового стекла из этих самых ворот! Сколько раз, протирая кулаком слипающиеся глаза, он загонял в эти ворота машину с таким чувством, словно вернулся домой!
Он огляделся в поисках знакомых лиц. Как всегда между пересменками, парк выглядел пустым и заброшенным. Где-то в отдалении лениво прошагала сутулая фигура в сине-буром рабочем комбинезоне, по частям втиснулась в узкую калитку, прорезанную в железных воротах одного из боксов, и скрылась из вида. Юрий покосился на сделанную метровыми буквами надпись “НЕ КУРИТЬ!”, украшавшую фасад ближайшего к нему бокса, неторопливо закурил и двинулся вперед.
Знакомый автослесарь Колюня, ни отчества, ни фамилии которого не знал в таксопарке никто, за исключением разве что начальника отдела кадров, обнаружился там, где и положено находиться автослесарю в рабочее время, а именно под машиной, которая была подвешена на талях к потолку одного из боксов. Озабоченно насвистывая, Колюня что-то делал под облепленным толстым слоем грязи брюхом потрепанной “Волги”. Из-под машины доносилось позвякиванье металла и добродушные матюки. У Колюни был золотой характер - Юрий не мог припомнить случая, когда слесарь вышел бы из себя или пребывал в плохом настроении.
Юрий подошел к машине и, слегка наклонившись, похлопал Колюню по плечу.
- А, Юрок! - обрадовался Колюня, выбираясь из-под машины. - Навестить пришел?
Глядя на его добродушное, перепачканное смазкой лицо, Юрий не нашел в себе сил солгать.
- Честно сказать? - спросил он.
- Значит, по делу, - констатировал слесарь. - Что у тебя стряслось? Пошли на воздух, там поговорим. Курить есть?
Юрий протянул ему пачку, и они бок о бок вышли из бокса.
- Ну, рассказывай, - предложил Колюня, усаживаясь на вкопанную у стены скамейку. Перед скамейкой лежал обод от заднего колеса трактора “Беларусь”, игравший роль общественной пепельницы, а на стене прямо над головой Колюни красовалась надпись: “Место для курения”. В ободе было полно бычков, горелых спичек, мятых сигаретных пачек и другого мусора.
- Я, вообще-то, надеялся застать Валиева, - признался Юрий, с некоторой опаской присаживаясь на лоснящееся от машинного масла, отполированное пропитанными солидолом рабочими штанами деревянное сиденье. - Он что, заболел?
- Вон оно что, - протянул Колюня с непонятной интонацией. - Валиев… Ну, можно сказать и так. Считай, что заболел. Ты к нему по делу или как?
- Допустим, по делу.
- Если насчет починки, можешь считать, что он не только заболел, но уже и помер. То есть, сам-то он живой, чего ему сделается, а вот бизнес его накрылся одним интересным местом.
- Да ну?! - изумился неприятно пораженный Юрий. - Как же это? Неужто прогорел?
- Прогорел, ага, - саркастически произнес Колюня. - Его прогорели, это да. Хороший мужик Серега, но гордый. Через это и скопытился. В аренде ему наш директор отказал. То есть по бумагам-то Валиев сам отказался, а на самом деле… Эх, жизнь!..
- Понимаю, - сказал Юрий. Ситуация начала проясняться, но ничего утешительного в ней не было. - Они с директором чего-то не поделили?
Колюня сосредоточенно пососал сигарету, длинно сплюнул в сторону и звучно хлопнул себя ладонью по колену.
- Да чего им делить? Наш Букашин в Сереге души не чаял. Ты же знаешь, какую он с него аренду драл. Кто ж такого арендатора по своей воле прогонит? И Серега был доволен. Он нам - слесарям то есть - пару литров, а мы ему, соответственно, то глушитель, то коробку старую, то прокладку… Ну, чего тебе объяснять, ты же сам в этом супе варился, должен понимать.
- Да, конечно, - терпеливо подтвердил Юрий, снова протягивая пачку Колюне, который уже докурил свою сигарету и теперь с легким недоумением разглядывал пальцы, словно не в силах уразуметь, куда она могла подеваться. - Я не понимаю только, почему Валиев отсюда ушел, если все было так хорошо.
- Это все чечены, - авторитетно сообщил Колюня, раскуривая сигарету. - Головешки черномазые. Эх, не дали нашим ребятам их в Грозном дожать!.. Зато теперь они нас дожимают.
Юрий поперхнулся дымом и благодарно кивнул Колюне, который заботливо постучал его по спине, едва не сломав позвоночник. “Опять чеченцы, - подумал он. - Прямо помешались на них все без исключения. Неужели эта война так всех напугала? Нет! Вряд ли. Ведь не боятся же ни армян, ни азербайджанцев, ни молдаван, хотя во всех этих регионах стреляли и продолжают стрелять. Нет, только и слышишь, что разговоры о чеченской угрозе! Может быть, она и вправду существует? Или такая нелюбовь к чеченцам обусловлена вполне понятным желанием отыграться за поражение? Интересно, как американцы относятся к вьетнамцам?"
- При чем тут чеченцы? - спросил он. Колюня окинул его откровенно сочувственным взглядом.
- Вот ты вроде образованный мужик, - сказал он, - а простых вещей не понимаешь. Вроде того очкарика, что идет по полю и любуется: ах, какой красивый вдалеке лес! И мордой в забор - бац!
Юрий рассмеялся, невольно подумав, что слесарь во многом прав. Он действительно частенько не замечал очевидных вещей до тех пор, пока не происходил очередной “бац”.
- Смешно ему, - проворчал Колюня. - Крыша! Слыхал такое слово? Это когда одни бандюки обещают тебя от других защитить, а за это дело стригут тебя каждый месяц, как барана.
- Погоди, - сказал Юрий. - А при чем здесь таксопарк?
- Таксопарк вроде как и ни при чем, потому как он государственный. Зато таксисты - другое дело. Они хоть и государственные, а все-таки живые люди. А пока человек живой, его можно доить. Ну а Валиев твой - тот и вовсе частник, с него брать сам Бог велел. А чечены, я слыхал, нынче все такси и все автосервисы по Москве под себя подгребли. Смекаешь, что получается?
- Хорошо, - сказал Юрий. - Это я могу понять.
- А чего не можешь?
- Почему Валиев отказался от аренды, вот чего я не понимаю.
- Платить он отказался этим черномазым, вот почему! А аренду наш Букашин сам аннулировал. Я, конечно, человек маленький, но мнится мне, что он не сам до этого додумался. Присоветовали ему, надо полагать. Так что с ремонтом у тебя ничего не выйдет. Ремонта-то много ли?
- Стекла, - лаконично ответил Юрий. - Фары. Капот помяли, зеркало своротили.., ну и по мелочи кое-что.
- Это на “Победе” твоей, что ли? Пошли, посмотрим.
Они вышли за ворота. Колюня осмотрел машину Юрия и протяжно присвистнул.
- Слыхал я, - задумчиво глядя в небо, сказал он, - что вчера в Быково заварушка была. Вроде как частники с нашим братом деньги делили… Ты не слыхал?
- Краем уха, - ответил Юрий.
- Ага, - кивнул Колюня, - ясно… Если бы не краем, а в самое ухо, от машины, наверное, мокрое место осталось бы. Да и башку бы тебе не ушибли, а проломили насквозь.
Он указал на украшавший затылок Юрия пластырь. Юрий неловко рассмеялся.
- Тебе бы, Колюня, в прокуратуре работать, - сказал он. - Твоя правда, был я там. Хотел деньжат подрубить, совсем, понимаешь, брюхо подвело. Первый раз выехал. И занесла меня нелегкая в это Быково… Ну а там, сам понимаешь, никто не стал спрашивать, прав я или виноват.
- Круто было? - с любопытством спросил Колюня.
- Да круче я, пожалуй, и не видал, - ответил Юрий. - Не пойму только, из-за чего они завелись. При мне такого не было. Частников, правда, недолюбливали, но чтобы такое… Ну, не поделят клиента или место в очереди, ну, облают друг друга, а то и в зубы дадут, но до настоящей драки не доходило. А тут… Это не драка, а прямо какое-то побоище, честное слово. Какая муха их укусила?
- Черножопая, - без промедления ответил Колюня. - С бородой и в кожаной куртке. Они, собаки нерусские, не спрашивают, удачный у тебя был день или нет. Они одно знают: “Дэнги давай”. Наши ребята волками воют, кто пожиже - те и вовсе увольняются.
- Интересно, - медленно сказал Юрий.
- Интересно ему! - передразнил Колюня. - Телок ты, Юрик, хоть и здоровенный, как шкаф. Загоняй свое корыто в мой бокс, посмотрю, что можно придумать.
- Денег у меня маловато, - признался Юрий.
- На литр белой хватит? - спросил Колюня.
- На литр хватит.
- А больше и не надо, иначе вся работа козе под хвост. Букашин охренеет, он и так все время за сердце хватается. Ладно, дуй в магазин, машину я сам загоню.

* * *

Сергей Русланович Валиев не привык пасовать перед трудностями. В самые тяжелые минуты, когда его так и подмывало бросить все и отступить, он вспоминал пыльные горы Афганистан”, горячий от сумасшедшего солнца бронежилет и прочие прелести своей армейской биографии. После таких “погружений в прошлое” трудности текущего момента казались ему пустяковыми. Он с улыбкой перешагивал через них и шел дальше.
Платить бородатым чеченским бандитам он не собирался. Они живо напоминали ему тех, с кем он воевал в Афганистане, и Сергей Русланович не счел нужным скрывать это от двоих типов, которые однажды вечером пришли к нему в мастерскую и потребовали денег. Они говорили с таким сильным кавказским акцентом, что у Валиева возникли сомнения в том, что они способны понять хотя бы половину из сказанного им. Для скорейшего достижения взаимопонимания Сергей Русланович взял стоявший в углу гаража стальной лом и грохнул им по гулкому жестяному боку пустой двухсотлитровой бочки. На бочке осталась огромная вмятина, и гости моментально перестали нуждаться в услугах переводчика. Помянув больного ишака, они удалились, стараясь не поворачиваться к хозяину спиной.
Валиев знал, что они обязательно вернутся, и принял меры предосторожности. Не слушая протестов жены, он погрузил ее вместе с двухлетней дочерью в машину и отвез в Рязань к матери. Возвращаясь в Москву, он задумчиво покусывал нижнюю губу: было очень трудно сказать, когда они увидятся снова и увидятся ли вообще. Валиев хорошо понимал, с кем имеет дело. Эти люди не знали ни жалости, ни сострадания и ради достижения своих целей шли на все. Это были “сверхчеловеки”, явившиеся в этот мир, чтобы покарать “неверных” и при этом набить свои карманы деньгами. Он догадывался, на что идут собираемые по всей Москве деньги: на них покупалось оружие, из которого бородачи в камуфляже рано или поздно снова будут стрелять в российских солдат. Национальное самосознание и ислам были для них всего лишь флагами, броской вывеской, под прикрытием которой можно было с чистой совестью кормиться обыкновенным разбоем. Слово “разбой” наиболее точно характеризовало то, что творилось вокруг, и Валиев, думая об этом, озабоченно хмурил густые брови. Ему хотелось только одного: спокойно жить в родном городе, заниматься своим делом и вдвоем с женой растить дочь.
Он полагал, что ему есть к кому обратиться за помощью. Идти в милицию бесполезно, но у него имелся один припрятанный в рукаве козырь, и Сергей Русланович, думая о нем, криво усмехнулся: ему казалось, что он может устроить смуглым рэкетирам небольшой сюрприз. Его друг и одноклассник, с которым они поддерживали тесную связь на протяжении всей жизни, служил в отделе по борьбе с организованной преступностью. Его широкие плечи украшали капитанские погоны, он был красив, спортивен, неплохо образован и очень уверен в себе. Прихватив бутылку коньяка, Валиев нанес ему дружеский визит и с удивлением убедился в том, что его козырный туз на самом деле - обыкновенная шестерка, да к тому же взятая из другой колоды. Выслушав просьбу о помощи, капитан со значительным видом нахмурил брови, закурил и после недолгого размышления предложил Валиеву не дергаться и заплатить чеченцам столько, сколько они требуют, пока те не увеличили сумму.
- Что? - не Поверил своим ушам Валиев. - И это говоришь мне ты? Вы что, совсем не можете с ними бороться? Или просто не хотите?
- Хотите, не хотите… - недовольно проворчал капитан. - Мы, брат, вопреки расхожему мнению, такие же люди, как и все остальные. И хотим мы того же, чего и все нормальные люди: чтобы вокруг была тишь да гладь да божья благодать. А отличие наше от нормальных людей как раз в том и состоит, чтобы все это обеспечить…
- Я тронут, - злым голосом вставил Валиев. - Сейчас зареву!
- Реви, - проворчал капитан. - Не возбраняется… В общем, Серега, если честно, дело твое дрянь. Не можем мы тебе помочь. Ни тебе, ни себе и никому. Эта зараза - как рак. Сколько ни режь, все равно растет. На то, чтобы сгрести их всех в кучу и посадить, у нас не хватает ни сил, ни средств, ни юридических оснований. Можно ловить их на горячем - по одному, по два. Ну и что? На место тех, что сели, сразу приходят новые. Знаешь, сколько их там, в горах? И все бандиты. Я бы их с удовольствием мочил, но вот меня сразу посадят, а их от этого меньше не сделается. Так что лучше плати. Спокойнее будет.
- Спасибо, - сказал Валиев и ушел, оставив на столе недопитый коньяк.
Он переселился в мастерскую и уже на третью ночь изловил у ворот гаража какого-то сопляка лет семнадцати, который, пыхтя от натуги и старательности, щедро поливал стену и ворота бензином из двадцатилитровой пластиковой канистры. Сопляк при ближайшем рассмотрении оказался самым что ни на есть русским - русые волосенки, серо-голубые, круглые от испуга глаза, курносый нос, веснушки… Пойманный на месте преступления, он пытался затеять игру в героя-партизана, и тогда Валиев, старательно рассчитав силу удара, залепил ему прямо по веснушкам. Можно было, конечно, и по шее, но эти веснушки в сочетании с удушливым запахом бензина почему-то окончательно взбесили Сергея Руслановича. Диверсант отлетел в угол, приземлился на пятую точку, вытер рукавом кровавые сопли и без дальнейших понуканий поведал Валиеву, что давно мечтает приобрести мотоцикл - разумеется, “Хонду”, а не какой-нибудь “Восход” или, того смешнее, “Ковровец”. Родители денег на “Хонду” не дают, а вместо денег, как водится, читают морали о пользе образования. А на что оно нужно, это самое образование, когда зарплату никому не платят, и вообще…
Валиев предложил поджигателю держаться ближе к теме. Тот вздрогнул и торопливо рассказал, что вчера к нему на улице подошли двое и предложили триста долларов за то, что он подожжет пустой гараж, - Кавказцы? - с отвращением уточнил Валиев.
- Ага, вроде того, - подтвердил мальчишка. Валиев выпроводил его пинком под зад и стал ждать продолжения. Ждать пришлось недолго: через два дня, когда он возвращался из гастронома, из проезжавшей мимо машины в него дважды выстрелили из пистолета. Обе пули прошли так далеко от цели, что было совершенно ясно: стреляли не на поражение, а исключительно для того, чтобы напугать. Машина была неприметной белой “шестеркой” без номерных знаков, и, глядя ей вслед, Валиев в сердцах сплюнул на тротуар.
После этого “гости” приходили еще дважды. В первый раз они явились втроем и от слов сразу перешли к делу. Валиев, прошедший суровую школу десантно-штурмового батальона, в течение пятнадцати минут вел среди них разъяснительную работу, в ходе которой гости почему-то падали, с размаху натыкаясь на различные твердые и угловатые предметы. Они почему-то пришли без оружия, если не считать ножа-бабочки, что лишний раз подтверждало и без того очевидную истину: им нужна была не голова Валиева, а доля от его доходов. Сергей Русланович с большим удовольствием выделил им ту долю, на которую, по его мнению, они могли рассчитывать, и гости удалились, спотыкаясь и поддерживая друг друга.
В следующий раз чеченцы явились впятером, и Валиеву пришлось туго, но и на этот раз ему удалось отбиться. Его изрядно помяли и повредили кое-что из оборудования мастерской, но в целом все закончилось лучше, чем можно было ожидать. Валиев решил, что непременно обзаведется оружием - хотя бы охотничьим ружьем - и будет спать с ним в обнимку: Осуществить этот план он не успел, потому что на следующий день к нему в гараж явился директор таксопарка Иван Валентинович Букашин и не терпящим возражений тоном заявил, что в одностороннем порядке расторгает договор аренды. Смотрел он при этом мимо Валиева и имел жутко оскорбленный вид - очевидно, в целях самозащиты.
- Погодите, Иван Валентинович, - сказал потрясенный Валиев. - Объясните толком, что стряслось? Плачу я вам аккуратно, ничем противозаконным у себя в мастерской не занимаюсь. В чем дело, черт возьми? Какая муха вас укусила?
- Никакие мухи меня не кусали, - неприязненно ответил Букашин. - Помещение понадобилось для производственных нужд. Кроме того, в последнее время здесь у вас вертятся какие-то лица кавказской национальности, драки какие-то происходят, шум, гам, нецензурная брань… И потом, вы здесь ночуете. Этого в договоре нет, так что будьте любезны в течение сорока восьми часов освободить помещение. Мне не нужны неприятности.
- Ах, вот оно что! - воскликнул Валиев. - Неприятности! Вот, значит, где собака зарыта! Иван Валентинович, дорогой, почему бы вам не сказать прямо, что произошло?
- А то ты не знаешь, - внезапно сменив тон, проворчал Букашин и устало присел на край верстака, не заботясь о том, что может испачкать свои серые в елочку брюки. - Позвонили мне. Сказали, чтобы гнал тебя взашей, иначе плохо будет. А у меня, братец, семья… Дочка на выданье. Как представлю, что эти скоты до нее могут добраться, прямо наизнанку выворачивает. Какая муха меня укусила… Это ты мне скажи, какая муха тебя укусила? Отстегивал бы им раз в месяц, и было бы все тихо-мирно, чинно-благородно… Работал бы и горя не знал. Чего ты в бутылку лезешь? Маленький, что ли? Не знаешь, как у нас в России дела делаются? Не подмажешь - не поедешь. Заработал - поделись с другими”. Вроде церковной десятины.
- Ты, Валентиныч, мне азбуку наизусть не декламируй, - сказал Валиев. - Россия - это одно, а Чечня - совсем другое дело. Ты хоть соображаешь, на что эти деньги идут? У тебя ведь, кажется, кроме дочки, еще и сын подрастает. Глядишь, как раз поспеет на Вторую Чеченскую. Может, ты меня сейчас подбиваешь заплатить за ту самую пулю, которой его убьют. Об этом ты думал?
- Ты что?! Что ты несешь? - испугался Букашин. - Да как у тебя язык повернулся такое сказать?
- Так ведь это же правда, Валентиныч. Я твоему Валерке только добра желаю, потому “зверям” не плачу и платить не собираюсь. Лучше сдохнуть.
- Сдохнуть - не проблема, - вздохнул Букашин. - Это у них в два счета… Только давай-ка ты занимайся этим где-нибудь подальше отсюда. А то ведь они с меня могут начать, с моей семьи. Я понимаю, что ты про меня сейчас думаешь, но пойми и ты, Русланыч: я-то в спецназах не служил, у меня, кроме милиции, защиты никакой нету, а милиция - сам понимаешь, какая это защита. Загубишь ты меня, Русланыч, ни за понюх табаку. Я-то здесь при чем? Семья моя в чем виновата, что ты из-за денег своих нас под пули подставляешь?
- Эх, Валентиныч, - вздохнул Валиев, но не закончил фразу. По-своему Букашин был прав. Все, чего он хотел, был покой и безопасность. Защищаться он не умел, и нельзя было ожидать, что он пожертвует своей жизнью и жизнями своих близких ради того, чтобы защитить Валиева от поборов. Оружие, которое, может быть, купят на эти деньги, - ерунда. Оружие купят все равно, не на эти деньги, так на другие. Не все такие дураки, как Валиев. Большинству людей своя шкура все-таки дороже шкуры какого-то абстрактного солдата, который, может быть, погибнет, а может быть, и нет. Да и когда еще это будет и будет ли вообще? Конечно, неприятно, что какой-то заезжий кавказец наступает тебе на глотку в центре Москвы, в сердце России, и при этом даже не считает тебя человеком - так, козявка какая-то, дойная корова, тварь бессловесная… Это обидно, но, как говорится, живая собака лучше мертвого льва. Подумав об этом и о многом другом, Валиев молча кивнул и, не откладывая дела в долгий ящик, стал демонтировать оборудование. Букашин немного постоял у него за спиной, глядя на сборы ничего не видящими глазами, а потом тихо вышел из мастерской, притворив за собой дверь.
Валиев распродал оборудование по дешевке, повесил на ворота гаража огромный висячий замок и лично отнес ключ Букашину. Директор таксопарка опять глядел в сторону, и Валиев не стал выяснять отношения. Он положил ключ на стол, сухо попрощался и ушел, чтобы больше не возвращаться. На губах у него застыл горький привкус поражения, руки сами собой сжимались в кулаки, а символическая сумма, которую совестливый Букашин на свой страх и риск выплатил ему из кассы таксопарка в качестве неустойки, жгла карман. Мечта иметь собственное дело рухнула, подстреленная чеченским снайпером.
В начале октября Сергей Русланович привез из Рязани жену и дочь.

Глава 6

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

Валиев стоял в тени навеса на перроне Белорусского вокзала и курил, засунув руки в карманы кожаной куртки. Ему было жарко, С утра накрапывал дождик, дул пронизывающий порывистый ветер, и, выходя из дома, Сергей Русланович надел теплый вязаный свитер и кожанку. Однако к полудню тучи куда-то ушли, и неяркое октябрьское солнце, постепенно набрав силу, стало припекать плечи и макушку, заставляя Валиева прятаться в тень.
За спиной у него был зал ожидания, впереди виднелись платформы, к одной из которых только что подошла электричка. Валиев напрягся, но тревога оказалась ложной: это был пустой состав, поданный из депо.
Он огляделся, увидев знакомое, уже успевшее набить оскомину зрелище: растянувшись неровной редкой шеренгой, справа и слева от него стояли тепло, не по погоде одетые мужчины с одинаковым искательным выражением на лицах. Некоторые, как и он, курили, другие о чем-то беседовали, сбившись в кучки по два-три человека. Снующие по перрону люди проходили мимо них, как мимо столбов, а они то и дело негромко повторяли: “Такси. Такси берем. Куда поедем, командир? Дама, возьмите машину…” Иногда потенциальный седок кивал, и тогда счастливец, на долю которого выпал заработок, подхватив узлы и чемоданы, торопливо устремлялся к своей машине, увлекая за собой пассажира.
Валиев тщательно прицелился и с трех метров попал окурком в закопченную пасть мусорной урны. Окурок чисто прошел по центру отверстия, не задев край, и через секунду оттуда поднялась ровная голубоватая струйка дыма. Сергей Русланович снова огляделся. На вокзале было пустовато, и он от нечего делать закурил еще одну сигарету, отметив про себя, что распечатанная утром пачка подходит к концу. С тех пор как он закрыл собственную мастерскую и снова занялся частным извозом, жена не уставала повторять, что он слишком много курит. Валиев вздохнул. Он возил пассажиров всего неделю, но ему казалось, что он занимается этим лет десять, не меньше, Это была совсем не та работа, которой ему хотелось бы заниматься. Очень некстати вспомнилось, что в Европе и Америке за баранкой сидят, как правило, эмигранты, ни на что больше не годные и не желающие учиться, чтобы приобрести более престижную профессию.
"Ничего, - подумал он, - прорвемся. Это просто перерыв, коротенькая пауза. Ведь занимаются же , люди бизнесом - и ничего! Гибкости мне не хватает, вот что. Когда-то давно кто-то очень хитрый понавыдумывал правил и принципов, чтобы легче было дураков за нос водить, а я и уши развесил. Вот мне и дали по этим самым ушам… Слишком много задаю вопросов.
Он слегка напрягся и, прищурившись, повнимательнее вгляделся в двоих одетых в кожанки людей, медленно двигавшихся вдоль перрона. Помимо кожаных курток, на них были просторные, тщательно отутюженные брюки и сверкающие даже издалека дорогие туфли. Черты лица на таком расстоянии были неразличимы, но Валиев отчетливо видел иссиня-черные шевелюры и смуглую кожу. Один из кавказцев время от времени лениво затягивался сигаретой. Двигались эти двое неторопливо, словно прогуливались без всякой определенной цели. Проходя мимо дежурного сержанта, они обменялись с ним парой слов, после чего все трое рассмеялись. Сержант, повернувшись к ним спиной, скрылся в здании вокзала.
Он тоже двигался не спеша, бдительно поглядывая по сторонам и барабаня пальцами по прицепленному к портупее микрофону рации.
Кавказцы медленно приблизились к стоявшему на левом фланге высокому, крепкому на вид мужчине лет пятидесяти с сильно выдающимся вперед животом и толстощеким лицом, цвет которого свидетельствовал об отменном здоровье и волчьем аппетите. Заметив кавказцев, здоровяк засуетился. Лицо его расплылось в фальшивой улыбке, плечи неуловимо ссутулились, а рука без задержек нырнула во внутренний карман куртки, вернувшись оттуда с бумажником. Наблюдая за тем, как толстяк на виду у всего вокзала неприкрыто отсчитывает деньги вымогателям, Валиев не заметил, как закурил третью подряд сигарету.
В шеренге водителей началось шевеление. Вздыхая, продавцы скорости лезли кто за пазуху, кто в задний карман джинсов, извлекая на свет божий бумажники, портмоне и просто комки мятых купюр.
- Явились - не запылились, - пробормотал кто-то справа от Валиева.
- Да, мужики, - вздохнул еще кто-то,. - жили мы - горя не знали…
- Как же, не знали. Забыл Гогу?
- Его забудешь, как же… А только Гога свой был, московский, русский… Гад, конечно, но все-таки не эти гниды черномазые.
- Тише ты! Чего орешь? Будет тебе то же, что и Гоге, вот тогда покричишь…
- Эх, дать бы им в рыло, чтоб не встали…
- Так чего ты ждешь? Иди и дай, если такой храбрый. Как раз и не встанешь. Мы тебе похороны в складчину сварганим - ящик сосновый, венки, то да се…
- Это если будет, чего хоронить. - Золотые твои слова!
- Эй, мужики, кто знает, почем они на этой неделе берут?
- А ты не суетись, они тебе сами скажут…
- А вдруг больше загнут?
- А ты поторгуйся. Может, скостят пару копеек… А может, ребра посчитают.
- Э-эх-х!.. Смотреть не могу на рожи ихние басурманские, с души воротит, ей-Богу…
- Тише, мужики, подходят.
Валиев поморщился. Поделом нам, подумал он. Вот она, хваленая национальная гордость великороссов. Разным квасным патриотам не мешало бы постоять здесь, посмотреть и послушать, чтобы вернуться из заоблачных сфер на грешную землю.
- Дэньги давай, - сказал, подойдя, один из кавказцев. Другой в это время производил расчет с соседом Сергея Руслановича, стоявшим в паре метров слева.
- Здравствуйте, - вежливо сказал Валиев.
- Здравствуй, здравствуй, - небрежно бросил кавказец. - Платить думаешь, нет?
Валиев высоко поднял брови, изображая искреннее удивление.
- Платить? Я ничего не покупаю.
- Э, брателло, зачем дурачка строишь? Хочешь деньги иметь, по городу спокойно ездить - надо платить. Такой красивый, умный, элегантный, а платить не хочешь. Заплатил - ничего не боишься, орлом смотришь. Не заплатил - плохо. Как жаба, за камнем сидишь и плачешь. Денег нет, ничего нет, никто тебя не любит, никто не уважает, люди говорят: смотри, он жадный, теперь плачет. Стыдно!
Второй кавказец подошел к ним и остановился за спиной у Валиева.
- Какие проблемы? - спросил он. Русские слова давались ему с трудом. - Деньги нет? Плохо, когда деньги кончился. Мужчина должен много деньги в карман носить. Не переживай, дорогой. Заработаешь - отдашь.
- Завтра, - уточнил кавказец, который подошел первым.
- Не понял, ребята, - спокойно сказал Валиев. - За что платить-то?
- Э, ты что, правда глупый? За защиту, не понял? Нам платишь - никто тебя не тронет.
- Да меня и без вас никто не трогает. Шли бы вы, ребята, обратно к себе в горы, баранов разводить. Здесь их, конечно, тоже хватает, только я не из этого стада.
Кавказец, который стоял сзади, резко схватил Валиева за плечо. Сергей напряг мускулы, но второй рэкетир отрицательно покачал головой.
- Не горячись, Ваха. Зачем человека обидеть хочешь? Он глупый совсем, не понимает. Когда поймет, сам к нам придет.
Он добавил что-то на своем языке, и рука, сжимавшая плечо Валиева, убралась. Больше не обращая на него внимания, кавказцы повернулись и двинулись к следующему таксисту. Дальше процесс пошел как по маслу, и через несколько минут сборщики податей удалились с той же неторопливостью, с какой возникли на перроне полчаса назад.
- Ваха, - с отвращением повторил Валиев, глядя им вслед. - Тьфу!
Его тронули за рукав. Он резко обернулся, но это оказался всего лишь один Из его коллег-таксистов. Другие потихоньку подтягивались поближе, осторожно косясь по сторонам, словно боялись, что чеченцы вернутся.
- А ты, парень, крут, - сказал сосед. По его интонации невозможно было понять, осуждает он Валиева или, наоборот, восхищается им. Таким тоном разговаривают с человеком, отважившимся на смертельно опасный поступок. - Не боишься?
- Не имею права бояться, - без тени рисовки ответил Валиев. - Кого бояться? Этих, что ли? Им платить - себя не уважать. Сегодня они с нас деньги требуют за то, что мы пассажиров подвозим, а завтра квартплату начнут взимать или налог на кислород введут. Дай им палец - всю руку отхватят!
- Руку - не голову, - негромко заметил кто-то из подошедших водителей.
Валиев круто развернулся к нему.
- Голову? А что, они с кого-нибудь уже и голову сняли? Убили кого-нибудь? Покалечили? Водители молчали.
- Я так и думал, - с горечью сказал Валиев. - Никого из вас они и пальцем не тронули. Показали вам “козу”, а вы в штаны наложили. Неужели не надоело этих паразитов кормить? Вы целыми днями за баранкой, а у них всего-то и дел, что раз в неделю по точкам проехаться и с вас, как с баранов, шерсть состричь. Чем не жизнь?
- Крутой, - протянул кто-то. - Посмотрим, как ты запоешь, когда они на тебя по-настоящему наедут. Что ты с ними сделаешь в одиночку?
- Вот-вот, - подхватил другой водитель. - Собраться бы в кучу да дать им разок, чтобы дерьмо во все стороны полетело. Так разве соберешься? Каждый за себя, один Бог за всех. Ты, парень, в "Иисусы не лезь. На кресте несладко.
- А ты пробовал? - спросил Валиев.
- Я бы, может, и попробовал, да семья у меня. На кого я их оставлю? Да эти звери и семью при случае не пожалеют. Возьмут жену, детей, увезут в свою Чечню, потом всю жизнь будешь выкуп отрабатывать. Собраться бы нам… Если бы мы все встали, они бы отвалили. Нас по всему городу сколько? Да мы бы их, баранов небритых, шапками закидали. И пошли бы они несолоно хлебавши дальше легкого хлеба искать.
- Мечтать невредно, - с горькой насмешкой сказал кто-то. - Все, кончай базар, мужики! Поезд подошел.
Стихийный митинг мгновенно прошел. К перрону подполз и, лязгая буферами, остановился варшавский поезд. На платформу сначала тонким ручейком, а потом полноводным потоком хлынули навьюченные багажом пассажиры. Снова зазвучали монотонные возгласы: “Такси! Кому такси? Подъехать не желаете?” Валиев вздохнул и вынул из кармана правую руку с висящими на указательном пальце ключами от машины.
- Такси, - сказал он. - Кому такси? Его и сутулого очкарика, который агитировал за объединение, наняли практически одновременно. Валиеву досталась толстая тетка с двумя огромными полосатыми сумками, которой нужно было в Чертаново, а очкарик заарканил лощеного парня лет тридцати в длиннополом пальто, у которого из багажа был только плоский кожаный кейс. Теткины сумки, казалось, были набиты свинцовыми кирпичами, и Валиев с трудом оторвал их от асфальта. Тетка шла рядом, озабоченно щупая за пазухой кошелек и для верности слегка придерживаясь другой рукой за ручку сумки, которую волок Валиев.
Пройдя через здание вокзала, они вышли на привокзальную площадь, прошли мимо обменного пункта, возле которого скучала длинная очередь гостей столицы, и углубились в лабиринт припаркованных на стоянке автомобилей. Валиев со вздохом облегчения опустил сумки на подсохший асфальт рядом с багажником своей “семерки” и полез в карман за ключами, У него возникло странное ощущение, что багажник машины расположен как-то непривычно низко, но он понял, в чем дело, только когда его пассажирка сварливо произнесла:
- Это на этом ты собрался меня в Чертаново везти? Окстись, родной!
Валиев взглянул на машину и сразу понял, что имела в виду его пассажирка. Все четыре колеса “семерки” были проколоты. Он беспомощно огляделся, но диверсант, разумеется, не сидел поблизости, дожидаясь, пока его поймают.
- Твою мать, - упавшим голосом пробормотал Сергей Русланович.
- Пудрят мозги, - проворчала тетка, подхватывая с асфальта свои баулы. - Только с толку сбивают. А теперь на такси вон какая очередь, не достоишься!
- Извините, - сказал Валиев, Не удостоив его ответом, тетка устремилась к стоянке такси, без видимого напряжения неся на отлете две неимоверно огромные полосатые сумки. Вид у нее был негодующий и оскорбленный, словно Валиев по злому умыслу сыграл с ней дурацкую шутку, проколов колеса собственного автомобиля.
- Твою мать, - повторил Валиев. Приходилось признать, что служба слежения и информации у чеченцев поставлена отменно - если, конечно, это сделали чеченцы.
Он внимательно вгляделся в вереницу желтых “Волг”, собравшуюся у стоянки такси. Один из таксистов, чья машина стояла примерно в середине очереди, смотрел в сторону Валиева, и на губах его играла блудливая улыбочка. Встретившись с Сергеем Руслановичем взглядом, таксист поспешно придал своему лицу равнодушное выражение и отвернулся. Валиев стиснул зубы. Таксист либо Проколол шины собственноручно, либо видел, кто это сделал, и вполне одобрял такой поступок. Расспрашивать его, конечно же, было бесполезно.
- Что, брат, - послышался сзади знакомый голос, - добрались они до тебя? Погоди, это только начало. Вот сучье племя! Домкрат есть? Я там за углом кирпичи видел. Поставим на колодки, а сами смотаемся за новой резиной, колеса смонтируем, отбалансируем… Через пару часов вылечим твою тележку.
Валиев с благодарностью посмотрел на давешнего очкарика. Сутулясь сильнее обычного, тот с искренним огорчением разглядывал проколотые покрышки. За спиной у него маячил пассажир, нервно поглядывая на часы и поминутно оправляя полы своего длинного пальто.
- За пару часов ты бы успел сделать несколько хороших рейсов, - сказал Валиев.
- А ты бы на горбу попер свою телегу в сервис, да? Сегодня я тебя выручу, завтра ты меня. Это же первый шоферский закон. Доставай домкрат, что ты стал, как соляной столб?
- Эй, командир, - окликнул его парень с кейсом, - мы сегодня поедем или нет? Я спешу.
- Да пошел ты, - отмахнулся от него очкарик и начал прилаживать домкрат под днище валиевской “семерки”.

* * *

Валиев жил в старой пятиэтажке недалеко от Рогожской заставы. Вокруг шумели высокие клены, роняя на асфальт похожие на растопыренные ладошки листья. Одна такая красно-желтая ладошка прилипла к ветровому стеклу “Победы”, и, глядя на нее, Юрий пожалел, что вовремя не позаботился о том, чтобы завести семью. К этому времени у него уже были бы большие дети, с которыми можно было бы поговорить о чем угодно и которым он обязательно показал бы этот ярко-желтый, тронутый по краям огненным багрянцем кленовый лист.
Шурша лысыми покрышками по лиственному ковру, “Победа” остановилась напротив второго подъезда. Юрий сверился с укрепленной над дверью подъезда табличкой с номерами квартир и убедился, что память его не подвела. Валиев жил здесь.
Уже заперев дверцу машины, Юрий подумал, что приехал, пожалуй, слишком рано. Было только начало пятого, и Валиев вряд ли сидел дома. Юрий прислонился бедром к теплому капоту машины, закурил и задумался. Если бы его вдруг спросили, зачем он вообще сюда приехал, Юрий затруднился бы ответить. Колюня, мастер золотые руки и душевный человек, за литр водки в кратчайший срок привел его машину в идеальный порядок, так что нужда в профессиональных услугах Валиева отпала. Он также не мог утверждать, что соскучился. За минувшие со дня их последней встречи месяцы Юрий несколько раз тепло вспоминал о Валиеве, но не более того. Нанести приятелю внезапный визит ему и в голову не приходило. Что же в таком случае привело его на эту тихую улицу в двух шагах от Рогожской заставы?
Юрий чувствовал, что ему просто необходимо обсудить с кем-нибудь события последних дней, пока они еще не успели набрать обороты и приобрести смертельную остроту. Такое же ощущение бывало у него в Чечне незадолго до начала контратаки боевиков, когда вокруг царило внешнее спокойствие и ничто, казалось бы, не предвещало опасности. Опыт чеченской войны научил Юрия доверять своей интуиции больше, чем данным разведки и даже собственным глазам, и теперь он находился в состоянии постоянной готовности к решительным действиям. Плохо было то, что он пока что даже приблизительно не представлял, с какой стороны ему ждать нападения и как на него реагировать. Надеяться на то, что Валиев подскажет ему точный план действий, было смешно, но Юрий чувствовал, что тот разбирается в обстановке гораздо лучше, чем он.
На втором этаже со стуком распахнулась форточка, и Юрий услышал знакомый голос.
- Юрка, ты?! Эй, Филатов! Это ты или не ты?
- Я, я, - с улыбкой ответил Юрий, задрав голову. Из форточки выглядывало веселое лицо Валиева.
- Так чего ты там торчишь? Знаешь, на кого ты сейчас похож?
- На кого?
- На пионера, который приволок в родную школу самую большую кучу металлолома! Давай, заходи!
- Сам ты три дня не умывался, - проворчал Юрий и похлопал “Победу” по пыльному крылу. - Тоже мне, нашел металлолом!
Он вошел в Подъезд, где знакомо воняло кошками, и поднялся на второй этаж. Дверь квартиры распахнулась, и в коридор потянуло густым табачным смрадом. Стоявший на пороге Валиев был непривычно оживлен, глаза его блестели, на щеках неровными пятнами горел лихорадочный румянец, и Юрий с некоторым удивлением понял, что его приятель находится в состоянии основательного подпития. Это было настолько не похоже на Валиева, что Филатов испытал очень неприятное чувство: ему показалось, что сломленный неудачей Валиев ушел в глубокий запой.
- Я не помешал? - спросил он. - У тебя, похоже, праздник?
Из кухни вместе с клубами табачного дыма доносились голоса и звон посуды. Валиев покосился в ту сторону и криво, как-то очень невесело улыбнулся.
- Праздник, - сказал он. - Праздничнее просто некуда. Проходи, поучаствуешь. Хотя о чем это я? Тебя все это не касается, ты у нас банковский служащий…
- Был, - коротко сказал Юрий, входя в квартиру и давая Валиеву возможность запереть входную дверь.
Валиев удивленно шевельнул бровями, и Юрий вкратце описал ему свое нынешнее положение, не забыв упомянуть и о побоище в Быково.
Валиев хмыкнул и провел согнуть™ указательным пальцем по своим аккуратно подстриженным усам, разглаживая их от середины к уголкам рта.
- Вот оно, значит, как, - сказал он. - Ну, тебя ко мне сам Бог послал. Мужик ты крепкий и к тому же башковитый, так что…
Он не договорил и жестом предложил Юрию пройти на кухню.
В мизерной кухоньке, из-за высокого потолка и крохотной площади похожей на внутренность дымовой трубы, было не повернуться. Здесь сидело пятеро незнакомых Юрию мужчин, и Филатов поразился тому, как они ухитрились здесь разместиться. На столе, под столом и на подоконнике стояли пустые и полные водочные бутылки, перемежавшиеся с пивными. Служившая главным украшением скудно сервированного стола вместительная пепельница была переполнена окурками. Дым заполнял весь объем кухни от пола до потолка мутным серым облаком, усиливая сходство помещения с печной трубой. Присутствующие повернули к Юрию головы. Испытывая некоторую неловкость, он поздоровался. Некоторые из гостей Валиева просто кивнули в ответ, кто-то сказал: “Здравствуйте”, а кто-то буркнул: “Привет”.
Валиев вошел в кухню следом за Юрием, неся перед собой стул. Он поставил стул позади Филатова и с трудом протиснулся мимо него к своему месту. Сидя на табуретке спиной к газовой плите и лицом к столу, он мог, не вставая, дотянуться до шкафчика с посудой или до мойки. Отыскав чистый стакан и вилку, Валиев разместил их на столе и разлил водку.
- Давайте за знакомство, - сказал он. - Это Юра. Он мой хороший приятель и, как выяснилось, с некоторых пор является нашим коллегой. Судя по всему, он еще не успел вникнуть в суть дела, но очень скоро вникнет.
- Куда ж он денется, - поднимая стакан, проворчал грузный седеющий мужчина в затемненных очках. Он один из всех присутствующих был при пиджаке и галстуке. - В наше время проблемы искать не надо, они сами кого хочешь найдут. Добро пожаловать в клуб неудачников, приятель. Я Алексей Михайлович.
- Как Романов, - не удержавшись, пробормотал Юрий.
- А я и есть Романов, - внезапно развеселившись, сообщил Алексей Михайлович. - Батя у меня был монархист. Всю жизнь искал доказательства своего родства с царской фамилией. Ни хрена он, конечно, не нашел, зато я теперь полный тезка царя-батюшки. Слабое утешение, если учесть, что батю в дурдоме сгноили…
Остальные четверо тоже представились, чокаясь с Юрием. Он еще не совсем понимал, что здесь происходит и кто эти люди, но чувствовал, что они собрались не просто так, а по какому-то очень важному для них делу. Слова Валиева о том, что Юрий теперь их коллега, тоже были непонятны. Кто они - частные таксисты или, может быть, просто безработные? Юрий усмехнулся и залпом выпил водку.
- Вот я и говорю, - продолжил прерванный разговор сутулый очкарик с длинной лошадиной физиономией и почти карикатурными прядями волос над ушами. Его лысина лоснилась, как бильярдный шар, но в отличие от шара была не круглой, а какой-то угловатой, ребристой, с острым гребнем посередине, похожим на ребро жесткости или гребень пожарной каски. - Профсоюз нам нужен, господа извозчики. Ты, Михалыч, не кривись. Я не про те профсоюзы, которые у нас раньше были. Это не профсоюзы, а так, бабские затычки… А настоящий профсоюз - это сила. С налогами давно пора разбираться, и вообще, какой-то официальный статус нам бы не помешал. А главное, если мы друг за друга будем держаться, “звери” живо об нас зубы обломают.
- Поешь ты, конечно, красиво, - вступил в разговор кряжистый черноволосый мужик с грубыми руками работяги. Его пальцы, державшие дымящуюся сигарету, были желто-коричневыми от никотина. - Заслушаться можно! Вроде все так и есть, как ты говоришь. Только больно уж все гладко у тебя получается. Народ у нас сам знаешь какой. Может, и пойдут в твой профсоюз, чтобы от компании не отбиваться, а как дойдет до дела - скажем, чеченам зубы посчитать или хотя бы взносы уплатить, - сразу же в кусты. Сколько бы вы с Серегой, - он ткнул сигаретой в сторону Валиева, - ни кричали, что надо держаться вместе, каждый все равно сам по себе. Это на собрании каком-нибудь мы вместе или, скажем, на стоянке, когда клиента поджидаем, а баранку каждый крутит в одиночку, и домой возвращается сам по себе, и за семью свою сам отвечает, один, а не вместе с профсоюзом.
- Ты еще скажи, что и умирает каждый в одиночку, - скривился очкарик.
- А это, чтоб ты знал, самое первое, что мне в голову пришло, когда вы с Серегой агитацию начали, - угрюмо откликнулся черноволосый. - Просто не хочу накаркать.
- Да дело даже и не в этом, - слегка раздраженно вставил Романов. - Конечно, каждый сам по себе, но это до поры. Когда прижмет, люди сами в кучу собьются. Но, как я понял, вы хотите, чтобы все было по закону. Но это же, черт подери, такая волокита! Вы хотя бы знаете, сколько порогов вам придется обить и скольким чиновничьим рожам поклониться? Как представлю себе это, просто мурашки по коже бегут. По мне чеченцы лучше.., да и дешевле, если уж на то пошло. И потом, кто будет этим заниматься - всей этой беготней и стоянием в очередях?
- Этим могу заняться я, - обронил до сих пор хранивший молчание Валиев.
Сидевший в углу светловолосый парень в свитере с растянутым воротом, выглядевший самым молодым из присутствующих, повернулся к хозяину. Он все время щурился, словно сидел за рулем едущей навстречу утреннему солнцу машины.
- Ты, Русланыч, мужик деловой, - сказал он, - авторитетный и все такое. И идея твоя мне нравится. Собраться в кучу и дать этим чуркам в репу! У меня, если честно, давно руки чешутся… Но вот ты говоришь: я, мол, это все организую и пробью. Выходит, ты будешь по кабинетам бегать, зарабатывать не сможешь. Мы, как честные люди, станем помогать материально, потому как семью кормить тебе все равно надо. Я не против, конечно. А только не получится ли так, что ты сам бюрократом заделаешься? Если есть официальная организация, кто-то же должен заниматься всякими бумажками, планами, отчетами… Может, тебе просто надоело баранку крутить? Может, ты хочешь, сидя в мягком кресле, бумажки перекладывать, пока нас на улицах будут долбить - “звери” с одной стороны, а эти гниды из таксопарков - с другой? Если так, то я пас. Я потому и пошел в извозчики, что не люблю над собой командиров. Я сам себе хозяин, понятно? Мало мне кровососов, так теперь еще и профсоюз какой-то… Я считаю так: надо наших собрать - чем больше, тем лучше. Сговориться всем вместе и послать “зверей” подальше. А еще лучше просто размазать их, козлов, по асфальту - всех, кого поймаем. Плевать, что у них оружие. Оружие нынче не проблема, были бы бабки. А профсоюзы эти всякие - фуфло совковое. Видали мы эти профсоюзы во всех видах. Слыхал, что на днях в Быково было? Вот так и надо действовать. Только подготовиться как следует, а не нахрапом…
- Я там был, - сказал Юрий. На кухне сразу стало тихо. Все выжидательно повернулись к нему. Обвинение в адрес Валиева было на время забыто. - Заехал случайно, ну, и… Я, конечно, человек новый, вы меня не знаете, и в проблемах ваших я пока не разбираюсь. Но в Быково я видел просто озверевшую толпу. А толпа без хорошей организации - это тело без головы. Знаете, как курица, которой башку оттяпали, а она по двору бегает. Кровища во все стороны, перья летят, пыль столбом… Вот это самое в Быково и было. Попроламывали друг другу черепа, перекалечили машины, а теперь в кутузке отдыхают. Кому от этого легче? А что касается бумажек, делопроизводства и прочей бюрократии, так этим любая женщина может заниматься. Наймите девочку, дайте ей компьютер… Да и нанимать никого не надо. У вас же жены имеются, насколько я понимаю. Бумажки - самое что ни на есть женское дело. Только я никак не пойму, зачем такие сложности. Не хочешь отстегивать - не отстегивай. Держи под рукой монтировку или, на крайний случай, пистолет себе купи… Пугнешь разок, от тебя и отстанут.
- Э, - разочарованно сказал тезка царя и махнул рукой, - это ты, брат, загнул. Я поначалу даже заслушался, Ты дельные вещи говорил, правда. А насчет того, чтобы просто не платить… Ты что, с луны свалился?
Черноволосый мужик, который представился Володей, криво ухмыльнулся и закурил очередную сигарету.
- Ты, я вижу, парень крепкий, - сказал он Юрию, - и морда у тебя, извини, как у бронетранспортера. По глазам видно, что ни хрена ты не боишься. Но скажи честно: ты с чеченцами хоть раз дело имел?
- Имел, - сказал Юрий, - В Грозном.
- Угу, - ничуть не смутившись, кивнул чернявый Володя. - В Грозном, значит. Ну и где ты теперь? Скажи спасибо, что живой остался. Так там вокруг тебя свои были, и все с оружием. А тут ты один как перст, и всем на тебя начхать. Раздавят как букашку, и мокрого места не останется. Сначала работать не дадут, кислород перекроют, а потом, если не перестанешь рыпаться…
Он замолчал и сделал недвусмысленный жест, резко чиркнув ребром ладони по горлу.
- Да, - поддержал его до сих пор не проронивший ни слова мужчина с внешностью медленно спивающегося интеллигента. Юрий припомнил, что его зовут Андреем Григорьевичем. - Это за ними не задержится. Нож под ребро или пуля в голову, и концы в воду.
- М-да, - сказал Юрий. - Запугали вы меня, мужики, просто до дрожи в коленях… А в милицию обращаться не пробовали?
- Их даже ОБОП не трогает, - ответил ему Валиев. - Не справляются. Их хватает только на то, чтобы контролировать торговлю оружием и наркотой, да и то… А для настоящей боевой операции у них кишка тонка. Я сам видел: у них есть специальный журнал, в котором данные на всех крупных урок в городе. Сидит долдон в погонах и прямо при мне напротив чьей-то фамилии жирно так выводит: “Убит”.
Юрий рассеянно принял из чьей-то руки открытую бутылку пива и с удовольствием сделал несколько крупных глотков.
- Не знаю, мужики, - сказал он. - Я вам не указ и лезть в ваши дела не собираюсь. Лично я уверен, что могу за себя постоять, и никому ничего отстегивать не буду. А вы, если не можете драться в одиночку, конечно, организовывайте свой профсоюз или как он там у вас будет называться… Нужен буду - зовите. Я-то, в отличие от вас, действительно один как перст. Мне рисковать некем, кроме себя самого.” Кстати, Серега, а где твои?
- Где ж им быть, - ответил Валиев. - Жена на работе, дочка в детском саду.
- Привет им, - вставая, сказал Юрий. Он поставил на стол недопитую бутылку пива и положил рядом с ней принесенную для дочери Валиева шоколадку.
Валиев проводил его до дверей.
- Ты извини, - сказал ему Юрий. - Я, наверное, немного нахамил. Просто не хотелось на публике входить в детали. Секрет, известный хотя бы троим, - это уже не секрет. Ты затеваешь опасное дело, Серега. Если вы действительно хотите схлестнуться с чеченцами, то это смертельно опасно. Будь осторожен и, если что, зови меня на подмогу. Сразу же, понял? Обещаешь?
Валиев серьезно кивнул. Они пожали друг другу руки и расстались.

Глава 7

У нее были роскошные темные волосы и огромные карие глаза, в которых светился пытливый ум. Улыбка у нее была ослепительная и полная мягкого очарования, которую невозможно подделать, но наедине с собой Таня улыбалась очень редко, а когда это все-таки происходило, ни шарма, ни очарования в ее улыбке не оставалось: это была улыбка холодного торжества. Такой улыбкой могла улыбаться кобра, только что убившая огромного льва одним-единственным укусом. Таня была опаснее любой кобры, но укусы ее, в отличие от змеиных, были сладкими и убивали не сразу, а постепенно.
Она отошла от зеркала и взяла из стоявшей на вычурном, под старину, комоде серебряной шкатулки длинную сигарету. Прикурив от изящной золотой зажигалки, она опустилась в глубокое кожаное кресло. Никотин плохо влиял на цвет зубов и лица, но отлично успокаивал нервы. О вреде, который курение наносило здоровью, в Танином случае говорить было бы смешно.
Она сидела в кресле и рассеянно разглядывала знакомую до мелочей роскошную и претенциозную обстановку гостиной. Рядом с сигаретницей на комоде стояла фотография в безвкусной бронзовой рамке. На фотографии был изображен полноватый мужчина с холеным жирным лицом и обширной лысиной, сидевший за заваленным бумагами письменным столом на фоне книжных полок. Фотография была удачной - человек, который делал снимок, был настоящим художником и вытянул из натуры все, что можно, - но его замысел провалился: изображенный на фотографии субъект все равно выглядел самодовольным идиотом, кривляющимся на потеху публике. Не спасало ни значительное выражение лица, ни золоченые корешки солидных томов на заднем плане:

Предыдущая страница 5 Следующая страница


Однажды преступив закон… 6

Гегель, Кант, Спиноза, Достоевский… В уголке фотографии красовалась сделанная золотым “паркером” дарственная надпись, на таком расстоянии казавшаяся просто комбинацией бессмысленных черных закорючек, как будто на поверхности фотографии завелись черви.
Сравнение показалось Тане удачным. Вот именно - черви! Они уже давно поджидали ее благодетеля, облизываясь и предвкушая славную пирушку. От этой мысли становилось немного легче, хотя в последнее время у Тани часто возникало острое желание ускорить процесс с помощью какого-нибудь простенького приспособления наподобие кухонного ножа или обыкновенного молотка.
Она смяла сигарету в хрустальной пепельнице. День только начинался, а ей уже смертельно хотелось выпить. И не просто выпить, а напиться, чтобы, явившись сюда, благодетель застал не изысканную содержанку, готовую по первому слову раздвинуть ножки, а заблеванное, пьяное до бесчувствия тело, которому будет все равно, что с ним делают. Таня поморщилась. Она понимала, что “благодетеля” это не остановит. Ну и пусть. Только сначала нужно принять свою таблетку, чтобы не случилось чего-нибудь неожиданного. На Таниной совести и так было слишком много смертей. Зачем же убивать того, кто еще не родился?
Противозачаточные таблетки лежали в другой шкатулке, тоже серебряной, хранившейся в верхнем ящике комода. Здесь же лежала упаковка виагры. Отодвигая ее в сторону, Таня снова гадливо поморщилась: с виагрой или без, ее “спонсор” был жирным похотливым боровом и самовлюбленным ничтожеством. Никакие препараты не могли изменить этого обстоятельства, и никакие препараты не могли спасти Таниному спонсору жизнь, потому что он был болен СПИДом.
Она запила таблетку глотком бренди и, держа высокий стакан в одной руке, а пузатую бутылку в другой, вернулась в кресло. Здесь она свернулась калачиком и начала неторопливо, очень методично и целенаправленно напиваться. Ее блуждающий взгляд то и дело натыкался на фотографию в бронзовой рамке. Разумеется, идея поместить здесь это фото принадлежала не Тане. Спонсор сам приволок сюда это сомнительное украшение и полдня слонялся по квартире, выбирая место, достойное того, чтобы на нем красовался его портрет. Разумеется, Таня принимала в процессе выбора места для фотографии живейшее участие. Ей было не привыкать притворяться и изображать бурный восторг, переходящий в продолжительный и не менее бурный оргазм, в то время как на самом деле ей хотелось выть от тоски. Правда, имитировать оргазм было проще, чем улыбаться и мило щебетать в ответ на извергаемый спонсором поток глупостей и отборной пошлятины. В постели можно было стонать и даже кричать от отвращения и злости - это сходило за проявление страсти. Иногда она не отказывала себе в удовольствии как следует исполосовать жирную спину этого кривоногого ублюдка ногтями. Правда, подобные выходки спонсор не приветствовал, поскольку всякий раз после этого ему приходилось подолгу объясняться с женой. Но Тане он прощал все.
"До поры, до времени”, - напомнила она себе, в третий раз доверху наполняя стакан. Пока что он не знает, чем его наградила красивая содержанка. У него бычье здоровье, и, кроме того, он работает дома за письменным столом, так что в поликлинике бывает редко. Но когда-нибудь болезнь, которая исподволь разрушает его организм, станет заметной. Он побежит к врачу со своими недоумениями, и вот тут-то все и откроется. А может быть, все выйдет по-другому. Достаточно просто сдать кровь на анализ - например, во время водительской медкомиссии. Он ведь водитель, вернее, мнит себя таковым. Машина у него роскошная, но водит он из рук вон плохо, да вдобавок пьет за рулем и балуется травкой. Таня подумала, какая это будет злая ирония судьбы, если ее спонсор расшибется в лепешку, сидя за рулем своего лимузина, так и не узнав, что болен самой страшной болезнью века.
Она снова обвела взглядом обстановку, от которой ее уже тошнило. Нынешний ее спонсор был щедр. И квартира, и обстановка принадлежали ей, но она была готова в любой момент сняться с места и исчезнуть, прихватив с собой только наличные и драгоценности. Сменить паспорт, перекрасить волосы, уехать в другой город до тех пор, пока болезнь не доконает ее клиента. Без денег она не останется. Но она опасалась, что когда-нибудь просто не успеет вовремя унести ноги, и очередная ее жертва просто вышибет ей мозги. Но это сейчас ее не волновало. Она давно считала себя живым трупом. Смерть расходилась от нее широкими кругами, как от брошенного в озеро камня. Иногда Тане начинало казаться, что она безумна - ее месть была слишком жестокой и наверняка погубила множество ни в чем не повинных людей. Она была красива, и мужчины липли к ней как мухи. Ни один из тех, кто пытался за ней ухаживать, не получил отказа, и ни с одним из них Таня не спала больше одного раза. Одного раза было вполне достаточно. Потом она исчезала. У нее была превосходная память на лица, и до сих пор ей удавалось избегать встреч со своими многочисленными жертвами. Она жалела только об одном: больной СПИДом ублюдок, который изнасиловал ее в семнадцать лет и сделал носительницей вируса, наверняка уже умер и находился теперь вне пределов досягаемости. Она не могла даже отыскать его могилу, чтобы плюнуть на нее.
В течение нескольких лет ей покровительствовал уголовный авторитет по кличке Граф. Он был старинным приятелем ее дяди, и болезнь Тани не была для него секретом. Одинокая война, которую Таня вела против всего мира, вызывала в старом мерзавце что-то вроде сочувствия пополам с холодным любопытством. Граф взял Таню под крыло, и некоторое время она ни в чем не нуждалась, выполняя взамен кое-какие деликатные поручения. Лучше кого бы то ни было она могла обеспечить компромат на мешавших Графу людей, оставшись при этом неузнанной. Многие конкуренты Графа пускали себе пулю в лоб, обнаружив, что полная неземного наслаждения ночь стоила им не только репутации, но и здоровья, превратив их в носителей самой страшной из известных современной медицине заразы. Таня выведывала секреты и сеяла смерть, не испытывая угрызений совести. Ее совесть умерла в тот день, когда врачи вынесли ей приговор. Тогда у семнадцатилетней Тани хватило ума исчезнуть. Граф, к которому она в конце концов прибилась, помог ей окончательно замести следы.
Между поручениями Графа у Тани оставалась бездна свободного времени, и она выходила на панель. Ей щедро платили, потому что она была хороша в постели, но ее интересовали не деньги. К деньгам она была равнодушна, упиваясь местью.
Потом Граф приказал долго жить, изрешеченный пулями из древнего “маузера” в одной из комнат своего огромного дома. Таня немного жалела о том, что ее не было поблизости, чтобы насладиться зрелищем того, как из старого мерзавца делают дуршлаг. То, что одна из этих пуль могла достаться ей, Таню не беспокоило: это было бы логичным завершением ее биографии. Думая об этом, она посмотрела на нижний ящик комода, где среди кружевного белья, кокетливых подвязок и вороха разноцветных чулок лежал никелированный “браунинг”, подаренный ей когда-то покойным Графом. Иногда ей хотелось извлечь эту изящную игрушку из тайника и испытать ее действие на себе.
Она полагала, что такая пилюля раз и навсегда излечит ее от усталости и решит все ее проблемы.
Когда Граф умер, Таня приняла предложение своего нынешнего спонсора и переехала в купленную им специально для нее квартиру. К тому времени спонсор уже был болен около месяца. Было очень забавно наблюдать за ним, когда он хвастался и строил честолюбивые планы, рассчитанные на десятилетия вперед. В некотором роде то, что сделала с ним Таня, можно было считать милосердием - по крайней мере, ему не придется увидеть, как жизнь один за другим разбивает вдребезги его замыслы. Ему не грозит проклятие старости - всеобщее забвение, дряхлость, беспомощность и одиночество. Он умрет в кругу рыдающих родственников, уверенных, что он подцепил вирус во время визита к стоматологу, так и не успев понять, что был просто никчемным самодовольным боровом.
Таня слила в стакан остатки бренди и с внезапным раздражением смахнула бутылку на пол. Бутылка глухо стукнула, упав на толстый ковер, и медленно откатилась в сторону. Алкоголь был плох тем, что бередил душу, и нужно было упиться до полного бесчувствия, чтобы воспоминания утратили остроту, а тревожные мысли наконец улеглись. Таня криво улыбнулась, твердой рукой поднося к губам стакан: спиртное действовало на нее очень медленно, она могла перепить большинство мужчин, которых когда-либо знала. Раньше это было не так, и порой она была почти уверена, что в такой противоестественной выдержке виноват вирус. Поселившиеся в ее крови микроскопические убийцы, похоже, обожали выпить.
Она думала о человеке, который застрелил Графа в его похожем на крепость доме, предварительно уложив одного за другим всех вооруженных охранников. Таня не видела трупов, но то, во что превратился после перестрелки дом, говорило само за себя. Человек, который это сделал, был единственным, чьи авансы Таня решительно отвергла в самом начале. Она горько улыбнулась: ее жизнь была похожа на черно-белый негатив. В ней все было наоборот: Таня щедро дарила свое созданное для любви тело подонкам, от одного вида которых ее тошнило, и на пушечный выстрел не подпускала к себе единственного мужчину, который ей по-настоящему нравился. Когда-то она была уверена, что до самой смерти будет смотреть на всех без исключения мужчин как на подлежащих хладнокровному уничтожению паразитов, наподобие тараканов или блох. Немного проверенного инсектицида с коротким названием ВИЧ, и очередная букашка, представляющая собой ходячий мешок со спермой, немного посучив лапками, испускает дух - быстро, красиво и чисто. Остается лишь одеть букашку в новенький, с иголочки, костюм и сверкающие туфли, положить в дубовый ящик с крышкой и закопать в землю. Разумеется, при этом надо тщательно следить, чтобы кровь раздавленной букашки не попала на вашу кожу, - она смертельно ядовита…
Таня знала имя человека, который невольно нарушил ледяной покой ее отравленной местью души, но предпочитала про себя называть его прозвищем, которое сама же ему и дала, - Инкассатор. Это был очень странный человек, поступки которого были необъяснимы с точки зрения здравомыслящего обитателя Москвы конца двадцатого столетия. На таких, как он, время от времени показывали пальцем уже сто лет назад. Он был обречен просто потому, что белые вороны на воле погибают, растерзанные своими сородичами, и все-таки продолжал жить вопреки всему. Он даже ухитрялся побеждать, но, насколько было известно Тане, победы не приносили ему ничего, кроме новых неприятностей.
Она со вздохом поднялась и нетвердой походкой направилась к бару за новой бутылкой. Бар в ее квартире был богатый - не только потому, что и она, и спонсор любили время от времени сразиться с запертым в бутылке дьяволом, но и потому, что она частенько приводила сюда гостей. Гости были все как один мужского пола и одинаково утверждали, что неженаты. Танина широкая постель служила ареной горячих сексуальных схваток, и в последнее время хозяйка этого уютного гнездышка все чаще ловила себя на том, что, ложась в постель с очередным мужчиной, представляет себе лицо с квадратным волевым подбородком и тонким белым шрамом на лбу. Такие фантазии могли завести ее довольно далеко, и, положив тонкую ладонь на длинное горлышко темной пузатой бутылки, она постаралась выбросить Инкассатора из головы.
- Отвяжись, чудак, - вслух сказала она ему и поразилась, как сильно, оказывается, заплетался ее язык. - Ничего у нас с тобой не получится, понял?
Со стороны прихожей послышался характерный шум, который получается всякий раз, когда кто-нибудь не очень трезвый пытается попасть ключом в замочную скважину. Таня громко скрипнула зубами: она так и не успела согласно своему плану напиться до потери сознания. С хлопком вытащив пробку, Таня поднесла горлышко бутылки к губам и торопливо отхлебнула огромный глоток. Бренди обожгло пищевод и пылающим водопадом обрушилось в желудок. Задыхаясь и кашляя, Таня не глядя сунула бутылку в бар и вышла навстречу спонсору, чуть не упав по дороге. Схватившись за стену, она восстановила равновесие и вполголоса выругалась самыми черными словами, которые знала.
Ей предстояла встреча с Георгиевским кавалером, лауреатом литературной премии и членом Союза писателей Аркадием Игнатьевичем Самойловым, и это обстоятельство отнюдь не способствовало улучшению ее настроения.
В то мгновение, когда входная дверь квартиры распахнулась, на Танином лице включилась радостная улыбка - так включается лампочка в салоне автомобиля, когда открываешь дверцу. Ее роскошный халат слегка распахнулся, обнажив стройное голое бедро и предательски выставив напоказ темный твердый сосок, и ввалившийся в прихожую благоухающий коньяком Самойлов, увидев это зрелище, моментально забыл обо всех своих неприятностях.

* * *

Неприятности у Аркадия Игнатьевича Самойлова были такого свойства, что забывать о них, строго говоря, не стоило.
Весь вчерашний день, всю ночь и часть сегодняшнего утра он провел в гостях, неторопливо путешествуя сначала вверх, а потом вниз по Москве-реке на борту прогулочного теплохода, превращенного в плавучий дворец с двумя бассейнами, сауной и даже небольшим фонтаном, интимно журчавшим посреди бывшей кают-компании. К концу вечера перебравший шампанского Самойлов уже не мог слышать это журчание - в ответ на нею срабатывал условный рефлекс, и лауреату литературной премии приходилось унизительно жаться и терпеть адские муки. Хозяин прекрасно видел, как страдает Аркадий Игнатьевич, но не отпускал его до тех пор, пока не сказал все, что считал нужным. Это было чертовски долго, но приходилось терпеть, поскольку этот человек был дьяволом, по дешевке купившим бессмертную душу Георгиевского кавалера и державшим ее в нижнем ящике стола вместе с другим ненужным хламом.
Хозяина звали Константином Ивановичем. Люди из его окружения в разговорах между собой чаще пользовались другим именем - Костя-Понтиак. Однажды, хорошенько выпив и основательно заправившись кокаином, Аркадий Игнатьевич отважился спросить у одного из гориллоподобных телохранителей хозяина, откуда у того такая странная кличка.
- Это Понтиак, что ли? - не сразу вник в суть вопроса охранник, с трудом понимавший предложения, в которых было больше пяти слов. - Нормальное погоняло. Почему такое? Так это же ежу понятно. Он больше всего что любит? Понты колотить и коньяк хавать. Понты и коньяк, понял? Вместе выходит “Понтиак”. Машина такая есть, слыхал?
Аркадий Игнатьевич вежливо поблагодарил гориллу и отошел в сторонку, про себя поражаясь меткости прозвища. Понтиак действительно обожал пускать пыль в глаза - выражаясь языком оригинала, “колотить понты”, - и мог за один вечер вылакать два с половиной литра коньяка. Его начавшие редеть слегка вьющиеся волосы издали пылали чистым оранжевым цветом, а кожа поражала молочной белизной с голубоватым оттенком, как это часто бывает у рыжих людей. Он был огромен, рыхл, громогласен, упакован в тесный смокинг и с головы до ног увешан золотом, начиная от огромной золотой цепи, похожей на ту, по которой ходил взад-вперед Ученый Кот, и кончая верхней челюстью, сверкавшей, как золотой запас какой-нибудь небольшой европейской страны. По слухам, даже его огромный никелированный пистолет имел детали, покрытые чистым золотом, не говоря уже о золотой зажигалке, массивных золотых часах и прочих мелочах наподобие перстней и брелоков. Если бы кто-то исхитрился пристрелить Понтиака в темном переулке и обобрать труп, храбрец мог бы разбогатеть, даже не трогая бумажник своей жертвы: по огромной туше Понтиака было рассредоточено не меньше килограмма золота высшей пробы.
Понтиаку было около пятидесяти лет, и он до сих пор не мог равнодушно пройти мимо любой юбки. С тех пор как Самойлову удалось заполучить Таню, с которой он познакомился на даче у покойного банкира Арцыбашева, литератора терзало беспокойство: он знал, что Таня, скорее всего, неверна ему, но показать свою содержанку Понтиаку значило потерять ее раз и навсегда. Понтиак был чудовищно, до неприличия богат и не остановился бы ни перед чем, чтобы отобрать у Самойлова его любимую игрушку. Ему ничего не стоило сделать так, чтобы Самойлов ушел с его пути, а возможно, и из жизни.
Вот уже около года основную часть своих доходов Аркадий Игнатьевич Самойлов получал не от издателей, а из рук Кости-Понтиака. Именно на эти деньги были куплены правительственный “ЗиЛ”, квартира для любовницы и многое другое, без чего Аркадий Игнатьевич теперь просто не мыслил своего существования. Понтиак, разумеется, был далек от мысли заниматься благотворительностью. Он сделал на Самойлова ставку, и теперь холил его и лелеял, как рачительный хозяин породистого жеребца, который в перспективе может выиграть престижную скачку. Нажитые разбоем и грабежом деньги своей чудовищной массой выталкивали Понтиака наверх, в сферы, вплотную соприкасающиеся с властью. Его деловые интересы стали все чаще пересекаться с интересами высокопоставленных особ, в чье общество Понтиаку с его откровенно бандитской физиономией, золотыми побрякушками и пухлым досье, которое вели на него сотрудники ФСБ и отдела по борьбе с организованной преступностью, хода не было. Понтиаку стало тесно. Чтобы расти дальше, ему необходимо было потеснить тех, кто стоял у кормила власти. “Кормило” было ключевым словом. Понтиак понятия не имел, что оно означает кормовое весло старинного парусного судна или, попросту говоря, руль. Он был уверен, что “кормило” происходит от слова “кормить”. У него это слово ассоциировалось с длинным деревянным корытом, наполненным стодолларовыми купюрами, возле которого, чавкая и сыто похрюкивая, толкались всякие депутаты, кандидаты и прочие кремлевские функционеры в скромных деловых костюмчиках по пятьсот долларов. Он дошел до того, что видел во сне их ненавистные поросячьи рыла. Выход был один - прорваться к кормилу, растолкав всю эту чиновничью сволочь, но на пути к цели непреодолимым препятствием стояли демократические, черт бы их побрал, выборы. Пройти через эту мясорубку самолично и добиться своего законным путем нечего было и мечтать, и Понтиак начал присматривать подставное лицо - человека, у которого имелся шанс пролезть в Думу и который в то же время оставался бы послушной марионеткой в его жирных веснушчатых руках, пальцы которых были унизаны тяжелыми золотыми перстнями.
Такой человек отыскался неожиданно быстро и клюнул буквально на голый крючок. Стоило пошелестеть перед писателем Самойловым веером зеленых банкнот, как тот с готовностью принял наиболее удобную для вылизывания хозяйского седалища позу. Он действительно оказался проституткой в штанах, как и говорили Понтиаку отыскавшие литератора люди, и Понтиак обращался с ним соответственно. Но денег он не жалел, и Самойлов был предан ему душой и телом.
Вскоре, увы, выяснилось, что преданность Самойлова имеет свои минусы. Этот Георгиевский кавалер на поверку оказался тупее барана, и оставалось только гадать, как ему при таких умственных способностях удалось накосить достаточно “капусты” на то, чтобы купить себе Георгиевский Крест, литературную премию и членство в Союзе писателей. Его плешивая голова напоминала Понтиаку чудовищный миксер, внутри которого четкие, идеально простые инструкции перемалывались и смешивались с обрывками других инструкций и вычитанных где-то прописных истин, превращаясь в результате в полное дерьмо, способное вызвать у слушателя лишь жалостливое презрение.
Вот уже несколько месяцев Самойлов с подачи нанятых Понтиаком “экспертов” разыгрывал чеченскую карту. Сочиненная видавшим виды спичрайтером стряпня была густо замешана на национальном самосознании и территориальной целостности великой Российской державы. По большому счету вся эта чепуха косвенно выражала интересы Понтиака: в последнее время чеченские бригады сильно потеснили московскую братву и ни в какую не желали останавливаться на достигнутом. Микроскопическая дырочка, которую эти крысы прогрызли в глубоком кармане Понтиака, вдруг начала расширяться с пугающей скоростью. Понтиак, стиснув зубы, выжидал: начинать широкомасштабную уличную войну ему не хотелось. Он очень рассчитывал на Самойлова и подготовленное им общественное мнение. План, разумеется, был долгоиграющий, с дальним прицелом, но чертов литератор испортил все с самого начала.
Недоумку следовало немедленно вправить мозги, и Понтиак сделал это с присущей ему решительностью, не упустив заодно случая пустить пыль в глаза. Он загрузил свой собственный прогулочный теплоход гостями, шампанским, коньяком и шлюхами и отчалил от пристани, прихватив с собой Самойлова.
Прогулка вышла веселой, и у Понтиака дошли руки до Самойлова только ближе к вечеру, когда литератор уже успел выпить не меньше литра шампанского, основательно разбавив эту шипучку коньяком. Глаза у него были как два оловянных шарика, он заметно покачивался, придерживаясь свободной от бокала рукой за поручень верхней прогулочной палубы, и как-то неестественно держал ноги. Колени у него были плотно сдвинуты, словно господин писатель пытался без помощи рук удержать сползающие штаны, и Понтиак не сразу, но все-таки понял, что Самойлову просто необходимо отлить. С мстительным удовольствием проигнорировав это обстоятельство, Константин Иванович приступил к давно намеченной экзекуции.
- Слушай, ты, Достоевский, - сказал он, нависнув над писателем своей огромной тушей, - ты Тургенева в школе проходил? Я тут недавно классную книжку нарыл. Тебе не попадалась? “Муму” называется. Там про то, как один мужик свою собаку утопил. Взял, падло, собаку, вывез на середину речки, привязал на шею камень и пустил поплавать. Жалостливая книжка. Прямо как в жизни. Я, как прочитал, сразу про тебя вспомнил.
- Это лестно, - деликатно рыгнув в сторонку, пробормотал Самойлов, нетерпеливо переступая ногами. “Интересно, - подумал Понтиак, - попросится он в сортир или прямо тут обмочится?” - Только я не совсем улавливаю, какая тут связь…
- Связь, браток, тут простая, - пророкотал Понтиак, сверкая золотыми зубами в лучах заката. - Ты - моя собака, понял? Пес приблудный, кобель шелудивый. Захочу - утоплю, захочу - с кашей схаваю. Ты что, гнида волосяная, делаешь? Я чем тебе велел заниматься?
Он с глубоким удовлетворением заметил, как затряслась сжимавшая бокал рука Самойлова.
- П-проводить предвыборную агитацию, - слегка запинаясь и трезвея буквально на глазах, ответил Аркадий Игнатьевич. - Взывать к национальному самосознанию великороссов и клеймить позором чеченских бандитов.
- О! - Понтиак значительно поднял кверху жирный палец, на котором блестел перстень. Обомлевшему Самойлову на миг показалось, что палец Понтиака вот-вот проткнет дыру в закате, и оттуда струей брызнет кровь. - Клеймить позором! Бандитов, блин! Чеченских! Ты кто? Ты, сучара подзаборная, писатель, властитель, типа, умов и душ. А ты что делаешь, макака толстозадая? Позавчера предвыборное собрание было. Что ты на нем говорил? Ты хоть помнишь, что ты нес, сказочник ты хренов? Ты же звал лохов идти на рынки, кавказские палатки громить! Ты, козлина плешивая, с трибуны сказал, что чеченов надо мочить. Оно, конечно, надо, но думать своей репой тоже иногда надо!
- Я?! - искренне поразился Самойлов. - Я такое говорил? Не может быть!
Понтиак негромко выматерился, полез во внутренний карман смокинга и сунул почти в лицо Самойлову сложенную вчетверо газету.
- На, блин, читай. Портретом тоже можешь полюбоваться.
На нечеткой газетной фотографии был изображен Аркадий Игнатьевич, запечатленный в тот момент, когда он делал с трибуны неприличный жест: левая рука лежит на сгибе правой, предплечье которой вместе со стиснутой в кулак кистью задорно вскинуто кверху. Разглядывая фото, Самойлов смутно припомнил, что он действительно делал какие-то жесты руками, чтобы усилить впечатление от своей речи. Честно говоря, тот вечер вспоминался как в тумане. Он был страшно возбужден, то и дело прикладывался к своей фляге и все время курил траву. Теперь он с некоторым опозданием понял, что делать это все-таки не стоило'.
Статья, помещенная под фотографией, изобиловала цитатами из предвыборной речи Аркадия Игнатьевича. Из нее следовало, что литератор Самойлов призывает свой электорат объединиться в боевые дружины и совместными усилиями изгнать лиц кавказской национальности сначала из Москвы, а потом и вовсе с лица многострадальной планеты Земля, Тон статьи был довольно сдержанным: видимо, то ли автор, то ли редактор отчасти разделял взгляды лауреата.
- Ну а что такого? - немного придя в себя, обиженным тоном спросил Самойлов, возвращая газету Понтиаку. Понтиак взял у него газету и не глядя швырнул через плечо. Сложенный в несколько раз газетный лист, бешено вращаясь в горизонтальной плоскости, спланировал вниз и беззвучно шлепнулся в пенную кильватерную струю. Розовая от закатного солнца вспененная вода подхватила его, завертела, он несколько раз мелькнул в водовороте, затем всплыл позади теплохода. Самойлов грустно посмотрел ему вслед. Он любил видеть свое имя напечатанным на титульных листах книг и страницах газет. Предвыборные плакаты с той самой фотографией, что стояла на комоде у Тани, ему тоже нравились. - Что такого? - повторил он, борясь с желанием схватиться рукой за то место, которое причиняло ему все возрастающее беспокойство. - В конце концов, публика меня поддержала.., почти вся. И тон статьи вполне нейтральный…
- Коз-зел, - с расстановкой процедил Понтиак. - Значит, так. Завтра после обеда к тебе заедет мой адвокат. Подашь на газету в суд за клевету. Публика - дерьмо, а вот Центризбиркому такая, типа, агитация навряд ли покатит. Не дай Бог, другие газеты за нее ухватятся, а там, глядишь, и эти суки с телевидения подгребут… Они тебя моментом спалят. И тогда я тебя точно закопаю, Мопассан. Ты считал когда-нибудь, сколько я в тебя бабок вбухал? Ты что творишь, вошь лобковая?
- Ну, виноват, - промямлил Самойлов. - Но ничего же страшного. Всего-то один митинг в задрипанном клубе…
- Митинг”. - презрительно передразнил Понтиак. - А покрышки таксистам в Быково кто резал - Пушкин? Молчи, мурло, я сам знаю, что классик не виноват. У него алиби, он уже полторы сотни лет землю парит. Ведь это ты с ножичком развлекался, детство золотое вспоминал! А один умник с фотоаппаратом стоял в сторонке и щелкал. Целую пленку отщелкал, а потом пошел в газету - продавать. Хорошо, что ихний пахан - ну, редактор, - мой человек. Он мне эти фотки подогнал и фраера этого сдал с потрохами, так что пленочка уже тю-тю… Но ты… Ты, сука, как посмел на всю Россию облажаться? Ты кого подставляешь, животное?
Он сгреб Самойлова за галстук и прижал спиной к поручням, немного отстранившись на тот случай, если утонченный мочевой пузырь литератора не выдержит внутреннего давления. Чувствуя, как холодит затылок исходящий от октябрьской воды ветерок, Самойлов прохрипел бессвязные слова покаяния, после чего его отпустили и напоследок несильно ткнули в лицо открытой ладонью.
- Ладно, - сказал Понтиак, - на этот раз прощаю. Коней на переправе не меняют. Но если еще раз… Ну, ты меня понял. Беги в сортир, а то обделаешься при всем честном народе…
Глядя вслед радостно семенящему прочь Самойлову, Понтиак подумал, что так оно, наверное, и должно быть: умный не годится на роль марионетки, а с дурака взятки гладки. Просто надо не отпускать его далеко, держать поводок покороче и все время дудеть в уши, подсказывая каждое слово, каждый шаг. Как этот тип, который сидит в театре в специальной будке под сценой и заглядывает балеринам под юбки. Покушение на него организовать, что ли… Неудачное, конечно, просто для поднятия рейтинга.
Последняя мысль пришла ему в голову скорее по инерции. Его воображением целиком завладел образ суфлера, сидящего в своей будке и пялящегося на ноги балерин с расстояния в несколько сантиметров.
- Ба-ба-ба, - задумчиво сказал Понтиак, глядя, как догорает на западе полоска заката. - Бу-бу-бу… Бабу бы, - закончил он и заторопился вниз - туда, где звенели бокалы и визгливо хохотали наемные валютные шлюхи.

Глава 8

- Здравствуйте, - с ярко выраженным кавказским акцентом сказал квартирант из восемнадцатой квартиры, вежливо разворачиваясь плечом вперед, чтобы спокойно разминуться на узкой лестнице со своим широкоплечим соседом.
- Доброе утро, - ответил Юрий, подумав, что за считанные дни этот утренний обмен приветствиями превратился почти в ритуал. Кавказец встречался ему на лестнице с монотонной регулярностью строго соблюдающего расписание поезда. “Пасет он меня, что ли? - с неудовольствием подумал Юрий, ставя торчком воротник куртки и выходя под моросящий дождь. - Чем, интересно знать, он занимается по ночам?"
"Победа” сегодня заводилась долго и неохотно - видимо, хандрила по случаю плохой погоды. Лезть в ее закопченные, промасленные, черные от дорожной грязи потроха у Юрия не было никакой охоты, и он терпеливо терзал стартер до тех пор, пока старенький движок не ожил. Из головы упорно не выходили чеченцы, против которых собирался выступить Валиев. Затея с профсоюзом казалась Юрию заранее обреченной на провал. Светловолосый парень был прав: частные таксисты - анархисты от природы, и на бешеные московские улицы они сбежали именно от бюрократии во всех ее видах и формах. Глядя на убегающую под колеса ленту асфальта, легко тешить себя иллюзией свободы. Ведь не каждый же день нарываешься на голодного инспектора ГИБДД с тремя детьми и больной женой или на отморозка с волыной в кармане и золотой цепью на шее, который предлагает тебе защиту от самого себя в обмен на твою выручку. Валиев рисковал остаться один и притом в очень невыгодном положении бунтовщика и смутьяна, с которыми во все времена поступали одинаково.
Юрий коротко посигналил, прогоняя с дороги ушастого спаниеля из соседней пятиэтажки. Этот симпатичный негодяй почему-то полюбил задирать лапу у заднего колеса “Победы”. У спаниеля была не менее симпатичная хозяйка лет тридцати или около того, но, к сожалению, помимо нее существовал еще и хозяин, который ездил на джипе и не расставался с трубкой мобильника, наверное, даже в постели.
Юрий не спеша подъехал к заправке. Пока он заливал в бак бензин, на длинной морде “Победы”, казалось, стыло недовольное выражение. Ее явно не устраивали жалкие двадцать литров, которые предлагал ей хозяин. Несмотря на возраст, а точнее, именно благодаря ему аппетит у “Победы” был отменный. - Юрий намеренно не пытался установить, каков расход топлива у его автомобиля, но и без того было ясно, что он до неприличия огромен.
Юрий повесил шланг, закрыл бак и сел за руль. Перед ним лежал город - огромный, шумный, мокрый от моросящего затяжного дождя, серый и пестрый, суетливый. Нужно было всего-навсего включить передачу и тронуться с места, чтобы на весь день погрузиться в этот сумасшедший водоворот проблем и решений. Вслед за этими мыслями как-то само собой всплыли воспоминания, ностальгия по армии, где все было просто и всегда находился кто-то, готовый думать и принимать решения за тебя. К сожалению, подумал Юрий, эти решения не всегда оказывались верными.
- Нет уж, - произнес он вслух, - Уж лучше я как-нибудь сам все решу. Правда, старушка?
"Победа” сдержанно пророкотала двигателем, и в этом тарахтении Юрию послышалось одобрение.
- Поехали, обжора, - сказал он машине, включая передачу. - Давай-ка попробуем отработать хотя бы твой бензин.
"Победа” ничего не имела против. Они выехали с заправки и отправились колесить по городу, подбирая пассажиров. У некоторых вид древнего автомобиля вызывал улыбку, иные попросту пугались, не уверенные, что на этой машине можно проехать двести метров и остаться в живых, кому-то было все равно - лишь бы эта развалюха двигалась поживее и довезла их куда надо.
День складывался удачно. Возможно, в этом Юрию помог дождь: потенциальные пассажиры торопились побыстрее юркнуть в салон, не имея никакого желания стоять на бровке тротуара в вихрях летящей из-под колес грязной воды и дожидаться автомобиля поновее и поприличнее. “Дворники” древней конструкции судорожными рывками ползали взад-вперед по стеклу, издавая монотонный скрип, “Победа” резво бежала вперед, опасно кренясь на поворотах, так, что пассажиры принимались хвататься за что попало в попытке удержать равновесие. Среди них попадались и молчуны, и разговорчивые, и к полудню Юрий выслушал не менее полдюжины длинных монологов. В разговорах то и дело всплывала тема чеченцев, и Юрий, крутя баранку, думал о том, что без этого, видимо, просто невозможно обойтись. Испокон веков обыватели просто не могли существовать без жутких слухов, которые зловещим шепотом передавались из уст в уста. Кошмарные истории о маньяках, о бандах “попрыгунчиков”, о нервно-паралитических ядах в водопроводе… В восемьдесят шестом главной стала тема Чернобыля. Тогда все поголовно боялись радиации и готовились переправить своих детей хоть за Урал, хоть к черту на рога, лишь бы подальше от границы Белоруссии и Украины. Крысы-мутанты, ядовитые тараканы… А теперь вот - Чечня.
Юрий понимал, конечно, что далеко не все сводится к досужим вымыслам. Даже слух о ядовитых тараканах в момент своего возникновения наверняка имел под собой реальную основу. Что же касалось чеченских бандитов, то их Юрий видел собственными глазами, убивал своими руками и носил на теле несколько оставленных ими отметин. Они представляли собой вполне реальную угрозу, но Юрий не мог поверить, что здесь, в Москве, опасность настолько велика, как в один голос утверждали уличные сплетники и некоторые средства массовой информации.
В начале первого он оставил машину у бровки тротуара и на несколько минут забежал в кафетерий, чтобы наскоро выпить горячего чая и перекусить. Он отсутствовал совсем недолго, но, вернувшись, обнаружил на забрызганной свежей дорожной грязью дверце машины коряво выведенную чьим-то преступным пальцем надпись: “Я не хачу МЫЦА!!!” Судя по орфографии, "решил Юрий, надпись сделал чеченский бандит. Он посмотрел вдоль улицы в обоих направлениях и почти сразу заметил в отдалении двух “бандитов”, поспешно юркнувших в какой-то двор. Лет этим преступникам было где-то от десяти до двенадцати, и, насколько смог разглядеть Юрий, один из злоумышленников был девочкой.
Он зажег сигарету, прикрывая ее от дождя ладонями, и сделал глубокую затяжку, все еще глядя вслед убежавшим детям. В последнее время он все чаще засматривался на детей. Ему вдруг стало казаться, что он напрочь утратил цель своего существования. Трескучая фразеология, до отказа набитая идеями патриотизма и беззаветного служения чему-нибудь, была высосана из пальца. Конечно, думал Юрий, медленно садясь в машину, человек представляет собой нечто большее, чем просто животное. Но это вовсе не отменяет элементарных законов биологии. Для того чтобы человечество продолжало жить и, что называется, покорять вершины на пути прогресса и процветания, оно в первую очередь должно размножаться.
Он съехал на сиденье пониже, откинулся на спинку и закрыл глаза. Перед ним почти сразу же возникло знакомое лицо: светлые волосы, карие глаза, мягко очерченные губы, почти незаметная родинка в правом уголке рта… Острая боль немедленно вонзилась в грудь и стала выедать душу изнутри, как червяк выедает содержимое ореха. Он с привычным чувством вины вспомнил, что так и не попал на похороны, потому что валялся в это время на больничной койке. Кто-то каждый день присылал ему цветы и фрукты, как беременной женщине, но кто этим занимался, он так и не узнал. Ясно было только, что это не Алена: с того света не шлют подарков. В том, что она умерла, не было никаких сомнений: Юрий сам закрыл ей глаза, а он, как и всякий участник интенсивных боевых действий, был экспертом по этой части. Цветы он отдавал медсестре Ирочке, некрасивой пигалице с вечно красным носом и слезящимися глазами, а фруктами одаривал соседей по палате. Сам он к ним даже не прикасался, подозревая, что это майор ОБОПа Разгонов пытается таким образом загладить неловкость. Он не желал принимать угощение из рук человека, который был ему противен.
В боковое окошко кто-то постучал. Юрий открыл глаза и невольно вздрогнул. Он унесся мыслями далеко от этого места и не сразу сообразил, где находится. Рука метнулась к тому месту, где должен был лежать готовый к бою автомат, но вместо холодного казенника пальцы сомкнулись на головке рычага переключения передач, и Юрий немного расслабился. Перед ним был вовсе не боевик - просто какой-то кавказец в кожаной куртке и черном кожаном кепи, похожем на кастрюльку. Из-под кепи буйно выпирала вороная, жесткая, как стальная проволока, шевелюра, о которую наверняка сломалась не одна расческа, смуглые щеки почти до самых глаз заросли колючей синеватой щетиной, а белки темно-карих, почти черных глаз были слегка желтоватыми и наводили на мысль не то о болезни, не то об очень нездоровом образе жизни. В вырезе черной рубашки, которая виднелась из-под незастегнутой куртки, поблескивала золотая цепь.
- На Казанский подбросишь? - спросил кавказец. Юрий без труда уловил знакомый акцент и подавил вздох. Ему невольно вспомнилась старая песенка-дразнилка с припевом: “Евреи, евреи, кругом одни жиды”. Если бы тот, кто сочинил этот сомнительный шедевр, был жив по сей день, он непременно сделал бы героями своего произведения не евреев, а чеченцев. “Перебой с водой возник - воду выпил боевик”. Что-нибудь в этом роде.
- Садись, - сказал Юрий, заводя мотор. Чеченец по-хозяйски разместился на заднем сиденье и немедленно закурил.
- Хорошая машина, э? - сказал он после недолгой паузы. - На помойке подобрал?
- Я тебя сюда силой не тащил, - не оборачиваясь, ответил Юрий. - Остановить?
- Зачем остановить? - не понял чеченец. - На Казанский давай, поезд встречать надо. Придумал - остановить!.. - Он помолчал, сосредоточившись на своей сигарете, а потом заговорил снова. Тон у него теперь стал немного другим, и Юрий слегка насторожился. - Калымишь, брат? - спросил чеченец. - Много за день получается?
- Что получается, все мое, - неприветливо ответил Юрий. - А что?
- Да так… Почему спрашиваешь? А что, а зачем… Интересно мне, понимаешь? На дороге никто не обижает?
- Бог миловал, - коротко ответил Юрий. Основная линия предстоящего разговора стала потихоньку вырисовываться, и он испытал облегчение. Уже много дней все пугали его наездом чеченской мафии, и он устал ждать. Теперь, по крайней мере, ожидание закончилось.
- Не правильно говоришь, земляк, - наставительно проговорил обитатель заднего сиденья. - Твой Бог здесь не в доле. Хорошие люди тебя берегут, не дают бандитам таксистов обижать. По ночам не спят, под дождем мокнут, жизнью рискуют… Как думаешь, они хорошие люди?
Юрий остановил машину, вышел и, подойдя к задней дверце, распахнул ее настежь.
- Я думаю, - сказал он, - что они такие же отморозки, как ты. Я передумал ехать на Казанский. Придется тебе ловить другую машину.
- Что такое, э?! - возмутился кавказец. - Что делаешь? Совсем глупый, да?
- Ты сам выйдешь, или тебе помочь? - сухо поинтересовался Юрий. - Учти, кругом лужи. В них можно ненароком упасть. Прямо мордой.
- Совсем ума лишился, ишак ненормальный! - ругался чеченец, выбираясь под дождь. - Смотри, земляк, жалеть будешь.
- Какой я тебе земляк, сволочь? Иди отсюда, пока цел. Тоже мне, ангел-хранитель на общественных началах.
- Возьми, - чеченец протянул ему двадцатидолларовую купюру. - За проезд платить надо. Все платят, один ты не хочешь. Возьми деньги, купи себе таблетки от головы. Она у тебя совсем плохо работает. Когда выздоровеешь, приходи на Казанский, спроси Махмуда или Ваху, тебе покажут. А пока больной, лучше за руль не садись. Совсем убиться можешь. На, бери деньги!
- Оставь себе, - сказал Юрий, - а то вдруг на гроб не хватит. Будь здоров, Ваха!
- Я Махмуд, - автоматически поправил чеченец. Юрий успел сесть за руль, высунулся из открытой дверцы и улыбнулся стоящему под дождем с двадцаткой в руке чеченцу.
- А мне один хрен, - вежливо сказал он. - Ты уж извини, Ибрагим.

* * *

Он заметил, что бешено газует на скользкой дороге, и немного сбавил скорость. Было бы очень глупо разбиться сейчас, после дурацкой угрозы чеченца, подтвердив тем самым его слова. Юрий попытался трезво оценить свое состояние и пришел к выводу, что не испытывает ничего, кроме раздражения. Помнится, такое же раздражение он испытал в ранней юности, когда мама впервые отпустила его в поход с ночевкой. Они полночи жгли костер и орали песни под гитару. Разумеется, никто при этом не позаботился закрыть палатку, и вторую половину ночи Юрий провел, бешено вертясь на мятом одеяле, размахивая руками и сходя с ума от монотонного комариного писка. Им тогда владело одно-единственное желание: встать, зажечь свет и перебить всех комаров в радиусе десяти километров. Но света в палатке не было, да и спать хотелось умопомрачительно, так что комары безнаказанно звенели у него над ухом до самого утра.
Юрий крепко стукнул ладонью по ободу руля. Да что комары! Ему вспомнились трупы, засыпанные кирпичной крошкой, лениво догорающие танки на городских улицах, изуродованные, потерявшие человеческий облик заложники-рабы, выбирающиеся из полуразрушенных подвалов и подслеповато щурящие на свет слезящиеся, глубоко запавшие глаза… Он давно привык к мысли, что и его жизнь может внезапно прерваться без предварительного уведомления, но погибнуть в подворотне, как раздавленная тяжелым башмаком крыса, ему не хотелось. Он предпочитал принять открытый бой, но сомневался, что в решающий момент у него будет выбор.
Он посмотрел в зеркало заднего вида. Джип, повисший у него на хвосте тремя кварталами раньше, куда-то исчез.
- Повышенная подозрительность, - назидательно произнес Юрий, обращаясь неизвестно к кому, - может служить одним из признаков параноидального психоза. Пациент становится угрюмым, раздражительным и склонным повсюду видеть злой умысел. В таком состоянии он может представлять реальную опасность для окружающих.
Эта короткая лекция привела его в более или менее хорошее настроение. Будет день - будет и пища, решил он. Проблемы следует решать по мере их возникновения. Попытки застраховаться от мыслимы и немыслимых неприятностей заранее обречены на неудачу. Предусмотреть все просто невозможно. И вообще, от рака чаще умирают те, кто больше всего боится им заболеть. Пока все шло отлично: первая попытка вымогателей состричь с него немного денег была пресечена в зародыше. Юрий продемонстрировал оппонентам зубы, и при этом все обошлось без кровопролития. Может быть, не стоило затрагивать национальную гордость горячего сына гор, но Юрию было наплевать и на горы, и на их сыновей, и на их болезненное самолюбие. В конце концов, этому Махмуду или Вахе никто не мешал вступиться за свою поруганную честь, но он предпочел молча проглотить все, что сказал ему Юрий. Может быть, при нем просто не оказалось кинжала в отделанных серебром ножнах или он забыл в шкафу свое кремневое ружье?
Окончательно развеселившись, Юрий принялся высматривать клиента сквозь заливавшие ветровое стекло потоки воды. Дождь разошелся не на шутку, и старенькие “дворники” уже не справлялись с многократно увеличившейся нагрузкой. Он уже подумывал вернуться домой, ограничившись тем, что уже удалось заработать, но тут из-под большого темного зонта, торчавшего в нескольких метрах от подземного перехода, навстречу ему требовательно вскинулась рука в просторном светлом рукаве и черной кожаной перчатке. Юрий включил указатель правого поворота и поспешно надавил на педаль тормоза. Изношенные тормозные колодки протяжно заныли, и набравшая скорость тяжелая “Победа” неохотно остановилась, едва не вылетев на перекресток.
Зонт закрылся, и тонкая женская фигура в просторном светлом плаще боком скользнула на заднее сиденье. Юрий тронулся с места сразу же, как только захлопнулась упрямая дверца.
- Только женщина может ловить такси в двух метрах от перекрестка, - заметил он.
- Только мужчина станет обращать внимание на такие мелочи, - послышалось сзади.
Юрий удовлетворенно хмыкнул: по крайней мере, на этот раз пассажирка ему попалась веселая. Ее голос показался Юрию смутно знакомым, но в этом не было ничего удивительного: пассажирка говорила с напевным московским акцентом, который замечаешь только тогда, когда возвращаешься в родной город после долгого отсутствия.
- Куда поедем? - осведомился он, до боли в глазах вглядываясь в дорогу сквозь плывущую по ветровому стеклу воду и мельтешение скрипучих “дворников”.
- А ваш лимузин не развалится?
- Этот лимузин не развалится, даже если в нас врежется товарный поезд, - заверил Юрий. - Вот заглохнуть он действительно может, но это поправимо. А что, вы далеко собрались?
- Да нет в общем-то. Впрочем, не знаю. Я хотела просто покататься. Вы не возражаете?
Юрий бросил взгляд в зеркальце, но оно было отрегулировано так, чтобы видеть дорогу позади машины, а не пассажиров, и ему удалось разглядеть только краешек темной прически с блестевшими среди волос капельками воды. Он пожал плечами.
- Честно говоря, не ощущаю разницы, - признался он. - Кататься так кататься. Вам удобно?
- Удобно. Только, знаете, я передумала. Вы не пригласите меня где-нибудь посидеть? Чтобы можно было слегка перекусить, выпить чашечку кофе и послушать негромкую музыку. А?
"Э, - подумал Юрий, - вот тебе и на. Видно, дела у нее совсем плохи, если снимает таксистов, да еще на такой машине, как у меня”.
Он мысленно пересчитал наличность и решил, что может позволить себе угостить даму обедом. В конце концов, от него не убудет, да и к ней, увы, ничего не прибудет. Пользоваться ее услугами он не собирался.
- Заметано, - сказал он. - Перекусить так перекусить. У вас есть что-нибудь на примете?
- Ничего конкретного. Давайте я сяду впереди и буду высматривать кафе. Я хороший штурман, честное слово.
- Придется выходить из машины, - напомнил Юрий, подруливая к тротуару, - а там дождик.
- Не растаю. Главное, чтобы вы не газанули и не сбежали, пока я буду пересаживаться.
- Невелика потеря, - сказал он и остановил машину. - Поймаете другого.
- А может быть, другой мне не нужен, - со странной интонацией сказала пассажирка, и Юрий услышал, как открылась задняя дверь. - Может быть, мне нужны именно вы.
Юрий был недостаточно знаком с тактикой уличных проституток, но поведение его пассажирки все равно показалось ему очень странным. Он обернулся, но увидел только край светлого плаща, который мгновенно исчез в дверном проеме. Дверь с лязгом захлопнулась, и тут же пассажирка принялась стучать в переднее окошко. Спохватившись, Юрий помог ей открыть заедающую дверцу, и она забралась на переднее сиденье, держа на отлете зонт, с которого обильно капало.
- Так, - сказал Юрий, как следует разглядев ее. - Это что за цирк?
- Ну наконец-то, - с облегчением откликнулась она. - А я уже начала думать, что ты меня так и не узнаешь. Эх ты, Инкассатор! С каких это пор ты на дорогах калымишь? Я думала, тебе медаль пришпилили, премию выдали, в должности повысили…
- Угу, - сказал Юрий, неприкрыто разглядывая свою собеседницу и не делая попытки возобновить движение. Брошенный на произвол судьбы мотор начал запинаться, чихать и наконец заглох по собственному почину, заставив всю машину тяжело содрогнуться. Юрий протянул руку и выключил зажигание.
- А что, нет? - удивилась пассажирка. - Странно… Ты же для них такое дело сделал…
- Угу, - повторил Юрий. - Замочил председателя совета директоров и доказал, что в банке могут за один раз украсть четыре с половиной миллиона долларов. Это, конечно, выдающаяся заслуга. За это медали мало. За это орден полагается.
- Ну, не скрипи, - сказала Таня. - И включи печку, в твоем корыте холодно.
Юрий запустил двигатель, и вентилятор с урчанием погнал в салон теплый воздух.
- Что тебе от меня нужно? - спросил он после долгой паузы.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

Таня покопалась в сумочке, чем-то щелкнула, извлекла оттуда длинную тонкую сигарету и прикурила от изящной дамской зажигалки. По салону поплыл медвяный дым.
- Дурак ты все-таки, Инкассатор, - сказала она, еще немного помолчав. - Был дураком и дураком остался. И помрешь, наверное, дураком.
- Не спорю. Так чего ты хочешь?
- Да ничего я от тебя не хочу. Я действительно хотела прокатиться. Стала ловить такси и вдруг вижу - ползет твоя “Победа”… У меня даже сердце упало. Я ее сразу узнала. А ты - “чего надо”… Что с тебя взять, чудак? Просто обрадовалась старому знакомому. Но, если хочешь, могу уйти.
Юрий молчал, и тогда она повернулась к дверце и принялась сражаться с ручкой. Филатов молча наблюдал за этой неравной схваткой, будучи на сто процентов уверенным в ее исходе. “Дверцу надо бы отремонтировать”, - лениво подумал он, продолжая краем глаза разглядывать Таню. С тех пор как они не виделись, она еще больше похорошела. Ее тон казался искренним, а глаза смотрели прямо и открыто. Впрочем, Юрий встречал множество людей, которые могли беспардонно врать, глядя прямо в глаза собеседнику. Однажды он попробовал сделать это сам, и оказалось, что это очень просто, нужно только предельно расфокусировать взгляд и думать о чем-нибудь постороннем. Тем не менее он поймал себя на желании поверить этой женщине, которая однажды обвела его вокруг пальца и наверняка была способна сделать это снова в любой момент.
Таня наконец сдалась, признав свое полное поражение в борьбе со своенравным механизмом. Она повернула к Юрию сердитое раскрасневшееся лицо и, глядя мимо него, потребовала:
- Помоги. Этот металлолом, по-моему, совсем сломался.
- Ничего подобного, - ответил Юрий. Он с удовольствием разглядывал Таню. Кем бы она ни была в прошлом, настоящем и будущем, смотреть на нее было приятно. Ему невольно вспомнилась та короткая искра взаимопонимания, которая проскочила между ними на даче у Арцыбашева, и он поспешно напомнил себе, что эта женщина была содержанкой Графа, его шпионкой и, возможно, наложницей. Но родившееся где-то в самой глубине груди тепло от этого не погасло. Обстоятельства очень часто оказываются сильнее человека, а то, что осталось от Графа, сейчас медленно разлагалось под помпезной плитой полированного черного мрамора. По слухам, на его похороны пришел весь московский криминалитет, и обошлись они почти в сто тысяч долларов.
- Ты откроешь эту дверцу или мне придется лезть в окно? - поинтересовалась Таня.
- Это зависит от ответа на один вопрос, - сказал Юрий.
- Какой еще вопрос? Тоже мне, репортер уголовной хроники…
- Микрофон-булавка с тобой?
Таня вспыхнула, и в течение нескольких секунд Юрий был уверен, что ему вот-вот залепят пощечину. Но напряжение внезапно спало, Таня смешно выпустила из груди набранный для боевого клича воздух и, рассмеявшись, подняла руки настолько высоко, насколько это позволял потолок кабины.
- Можешь обыскать, - сделала она провокационное предложение, лукаво склонив голову к плечу.
- Черта с два, - отказался Юрий, включая первую передачу. - Пока тебя обыщешь, сто раз забудешь, что именно искал.
- Пошляк, - сказала Таня, опустила руки и откинулась на спинку сиденья. Помолчав немного, она беспокойно завозилась на сиденье, смяла в пепельнице сигарету и снова повернулась к Юрию; - Значит, грехи прощены и подозрения признаны беспочвенными? - спросила она.
- Твои грехи - детский лепет, - ответил Юрий, - а мои подозрения не имеют значения. Мне абсолютно нечего скрывать, я весь на виду, так что следить за мной бессмысленно. Если цель твоего появления именно такова, то те, кто тебя послал, очень быстро в этом убедятся. Я зарыл топор войны. А ты?
- Я была не права, - оставив его вопрос без ответа, задумчиво произнесла Таня. - Ты заметно поумнел. Хочешь совет? Либо как можно скорее умней дальше, либо прикинься полным дурачком. В первом случае ты станешь такой же мразью, как и все остальные, а во втором останешься нищим. Но…
- Но? - переспросил Юрий. Танина манера выражаться впечатлила его еще во время их первой встречи. Эта женщина могла дать сто очков вперед любому хамелеону, с ней невозможно было соскучиться. Следи себе за стремительной сменой настроений - да и только!
- Но третий вариант еще хуже, - серьезно сказала Таня. - Если ты останешься таким же, как сейчас, наполовину поумневшим, ты просто готовый кандидат в покойники. И ждать своей очереди тебе придется недолго. Можешь мне поверить, я в таких делах эксперт.
- Мммм, - промычал Юрий. - Ну что ты за человек? С тобой разговаривать - все равно что принимать контрастный душ. Смотреть на тебя - одно удовольствие, а слушать - Боже сохрани! Так куда мы все-таки едем?
- Останови, - сказала Таня, - Вон там, где коммерческие палатки. Сейчас я куплю водки, и ты пригласишь меня в гости. У тебя ведь наверняка в холодильнике, кроме холода, ничего нет.
- Макароны есть, - оскорбленным тоном возразил Юрий и, содрогнувшись от отвращения, добавил:
- Позавчерашние.
- Так ты намерен пригласить меня в гости? - держась за ручку двери, спросила Таня.
- Коварно завлечь, - рассеянно уточнил Юрий, лихорадочно соображая, как ему быть. Перед его внутренним взором стояла его убогая квартира - чисто прибранная, но носившая на себе неизгладимую печать затяжного безденежья и пахнувшая так, как может пахнуть только жилище одинокого мужчины. - Я намерен тебя коварно завлечь в свое жилище, - задумчиво повторил он. Таня смотрела на него с непонятным, но заинтересованным выражением. - Только ты, как бы тебе сказать… В общем, у меня там далеко не дворец…
- У меня зато дворец! - брезгливо констатировала Таня., - Как подумаю про него, наизнанку выворачивает. Ты сейчас мне не поверишь, но, когда разбогатеешь, убедишься сам: счастье на самом деле не в деньгах, хотя деньги, как правило, счастью не мешают. Но большие деньги мешают всему на свете, хотя по-настоящему большие деньги тебе не грозят. Так как насчет водки?
- Посиди в машине, - сказал Юрий. - Дождик же на улице, куда ты пойдешь? Я сбегаю.
- Нет уж, - неожиданно твердо возразила Таня, - я сама. Во-первых, я так хочу, а во-вторых, ты, хоть и поумнел, все равно теленок. Тебе обязательно паленую подсунут.
- Как это - паленую?
- Вот видишь, - сказала Таня. Юрий помог ей открыть дверцу, и она, распахнув свой огромный зонт, шагнула под дождь.

Глава 9

Яично-желтая “Волга” с черными шашечками вдоль обоих бортов стояла у тротуара метрах в пятнадцати от стоянки такси. Водитель сидел за рулем, и справа от него виднелся силуэт развалившегося на переднем сиденье пассажира. Счетчик был выключен, о чем свидетельствовал тлевший в углу лобового стекла зеленый огонек. Пассажир, хорошо одетый смуглый мужчина с коротко подстриженными темными волосами и гладко выбритыми слегка впалыми щеками, лениво курил, время от времени поглядывая на стоянку из-под тяжелых полуопущенных век. Поблескивавший на правом запястье массивный золотой хронометр говорил о том, что пассажир - левша. Это было видно и по тускло отсвечивавшей под правым лацканом пиджака рукоятке пистолета. Сидевший за рулем Василий Копылов против собственной воли все время возвращался взглядом к этой рукоятке, гадая, случайно она выставлена напоказ или это сделано с умыслом.
На пустую стоянку нахально зарулил белый “Москвич”, кузов которого был слегка тронут ржавчиной. Стекло со стороны водителя было опущено, и даже на таком расстоянии Копылов расслышал, что магнитола в салоне “Москвича” на всю катушку хрипит голосом Высоцкого. Он скривился: в свое время Высоцкий был кумиром и властителем дум, но надо же и честь знать! Все, что он мог сказать, уже сказано тысячу раз и им, и после него, а жизнь не стоит на месте. Взять, к примеру, Шуфутинского, Круга - это, можно сказать, то же самое, только на современный лад. И поют они не за бутылку, как, говорят, случалось с Высоцким, а за бешеные бабки. Ну и правильно… За бутылку пускай медведь поет, ему бабки все равно без надобности.
- Этот? - спросил пассажир, прервав плавное течение мыслей Василия Копылова. Говорил он по-русски почти без акцента, и Копылов с легкой дрожью подумал, что те, кто обычно приходит на стоянку снимать с таксистов навар, в подметки не годятся этому типу. Он стоял на ступеньку, а то и на все три выше тех, с кем Копылову до сих пор приходилось иметь дело.
Копылов уверенно кивнул.
- Этот, - сказал он. - Он все время тут пасется. Смотри, что делает, гад! Зарулил на нашу стоянку, как к себе домой, и музыку слушает! У себя в сортире музыку слушай, козел!
Пассажир нетерпеливо кашлянул в кулак, и Копылов замолчал так резко, словно его отключили от сети, вырвав шнур из розетки.
- Это он говорил про какой-то профсоюз? - уточнил пассажир.
Копылов снова кивнул - так энергично, что едва не стукнулся лбом о рулевое колесо.
- Точно, он. Вы, говорит, мужики, кончайте ерундой заниматься. Нам, говорит, с вами делить нечего. Мы, мол, профсоюз решили создать. Присоединяйтесь, говорит. Сообща, говорит, нам никто не страшен.
- Он дурак, - медленно проговорил пассажир. Его рука, словно самостоятельное живое существо, скользнула за пазуху и принялась любовно поглаживать рукоятку пистолета. - Просто безмозглый баран, годный только на шашлык. Профсоюз - это взносы. Бумажки, собрания, волокита, выборы-перевыборы. А чтобы этот хваленый профсоюз мог кого-то по-настоящему защитить, ему придется нанимать профессионалов. Значит, взносы будут большими. Очень большими. Какая в таком случае разница, кому платить? Или мы вам не подходим потому, что мы с Кавказа?
- Почему это “нам”? - оскорбился Копылов. - Я-то здесь при чем? И вообще, все наши исправно платят…
- Они тоже платят исправно, - кивнул пассажир в сторону белого “Москвича”. - Разве я говорю об этом? Если бы ты не боялся мести моих земляков, я уже давно валялся бы на асфальте с проломленным черепом. Попробуй сказать, что нет?!
- А чего, - после длинной паузы промямлил Копылов. - Какая разница, кому отстегивать? А вы ребята крутые, с пушками, не то что какие-нибудь чайники из подворотни…
- Ты дурак и трус, - высокомерно произнес пассажир и открыл дверцу. - Все вы, русские, одинаковы, - добавил он и вышел из машины, направляясь к белому “Москвичу”.
Копылов захлопнул за ним дверцу, так стукнув ею, что едва не оторвал ручку, и сплюнул себе под ноги.
- С-сучий потрох, - злобно прошипел он, глядя вслед своему пассажиру. - Чингисхан недоделанный, тля чернозадая… Взять бы тебя к ногтю, да ведь и вправду вони не оберешься…
Он попытался включить передачу, но руки у него ходили ходуном от злости, унижения и, чего греха таить, обыкновенного испуга, и коробка передач протестующе скрежетнула шестернями. Копылов беспощадно вогнал рычаг на место и рывком бросил машину вперед, развернувшись так круто, что “Волга” сильно осела на правую сторону и лежавшая под лобовым стеклом пачка сигарет, с шорохом проехав по всей передней панели, шлепнулась на пол. Копылов грязно выругался и вклинился в транспортный поток, подрезав круто затормозившую темно-синюю “Тойоту”.
Олег Андреевич Зуев сидел за баранкой своего “Москвича”, слушал Высоцкого и, неторопливо покуривая, продумывал детали разработанного совместно с Валиевым плана. В плане было много туманных мест, и прежде всего следовало подумать о том, каким образом расшевелить огромную инертную массу озабоченных только размерами собственной прибыли частных таксистов. Их нужно было как-то выловить по всей Москве и заставить собраться вместе или хотя бы избрать представителей, которые решат дальнейшую судьбу зарождавшегося профсоюза. Сам Олег Андреевич ни минуты не сомневался в необходимости такого объединения и был очень рад, найдя в Валиеве решительного, готового к конкретным действиям и риску человека.
Подумав о смертельном риске, Олег Андреевич почувствовал неприятный холодок под ложечкой. Пока что смертельный риск был для него просто красивым сочетанием слов. Истинный смысл этого словосочетания касался кого угодно: каскадеров, военных, пожарников, охотников на крупных хищников и матерых убийц, кретинов, от избытка энергии занимающихся экстремальными видами спорта, а также любителей курить в постели и хвататься за оголенные провода, чтобы определить, под напряжением они или нет, - кого угодно, но только не Олега Андреевича Зуева, бывшего инженера по обслуживанию промышленных холодильных установок, отца двоих детей, примерного семьянина и законопослушного гражданина сначала Советского Союза, а затем суверенной России.
Олег Андреевич был сутулым близоруким интеллигентом в первом поколении. Таких, как он, раньше называли слабогрудыми. Кроме слабой груди, у него был слабый характер. В свое время Олег Андреевич почитывал самиздат и в мыслях называл себя диссидентом. Он мечтал о демократии и суверенитете, но никак не мог предположить, что наяву эти слова окажутся синонимами всеобщего одичания, хаоса и беспредела везде и во всем. В этом новом мире было зябко и неуютно, и нет ничего удивительного в том, что в конце концов Олегу Андреевичу страстно захотелось навести некое подобие порядка хотя бы вокруг себя.
Наводить порядок в семье было поздно: измотанная вечной нищетой и больной печенью жена тихо ненавидела его и заодно с ним весь остальной мир, дочь выросла и напрочь перестала замечать своего родителя, снисходя до общения с ним только тогда, когда у нее кончались карманные деньги, а сын-старшеклассник безумно раздражал Олега Андреевича тем, что был его точной копией - болезненный, сутулый очкарик, совершенно неприспособленный к реальной жизни и проводящий все свободное время за чтением беллетристики самого низкого пошиба.
Поэтому идея организации профсоюза явилась для Олега Андреевича соломинкой, за которую он схватился с бешеной энергией утопающего. Кроме того, как уже было сказано выше, настоятельная потребность в профсоюзе назрела уже давно.
Непонятно было только, как быть со смертельным риском.
Олег Андреевич с трудом отогнал неприятные мысли и закурил очередную сигарету. Со смертельным риском разберутся те, кто привык иметь с ним дело - тот же Валиев или этот его здоровенный приятель, который заходил к Валиеву в гости. Помнится, он напрямую заявил, что чеченцы ему нипочем, и почти открытым текстом предложил свои услуги в этой области. Вот он пускай и рискует. Конечно, прятать голову в песок и наблюдать из кустов за тем, как убивают хорошего человека, Олег Андреевич не станет и при случае сам выступит на защиту справедливости с какой-нибудь палкой в руках. Только много ли будет от этого пользы? Он достаточно трезво оценивал свои возможности и понимал, что в качестве бойца может вызвать разве что снисходительную улыбку. Но даже теоретическое предположение о том, что он, сутулый, лысый и близорукий, может вступить в открытую схватку с бандитами, окрыляло и заставляло чувствовать себя настоящим мужчиной. Ведь схватка фактически уже началась, первый удар нанесен, и повернуть назад означает покрыть себя несмываемым позором.
Стук в боковое окошко вернул его к действительности. Олег Андреевич повернул голову и встретился глазами с наклонившимся, чтобы заглянуть в салон, смуглым черноволосым господином. Господин был похож на кавказца, но одет был, как сын арабского шейха. Глаза у него, как у большинства восточных людей, были маслянистыми, темно-карими, со слегка желтоватыми белками и тяжелыми, словно от усталости, веками.
- Подвезете? - вежливо спросил этот тип. Говорил он все-таки с кавказским акцентом, но на бандита походил мало. Впрочем, подумал Олег Андреевич, нынче все на одно лицо - бандиты, поп-звезды, политики, ректоры университетов, промышленники, бизнесмены, террористы…
Пока Зуев обдумывал ответ, кавказец открыл дверцу и со всеми удобствами разместился на заднем сиденье.
- Куда поедем? - подавив вздох, поинтересовался Олег Андреевич.
- Пока прямо, - ответил пассажир. - Я скажу, когда надо будет свернуть.
"Москвич” вырулил со стоянки и покатился в сторону Пресни. Пассажир на заднем сиденье молчал, и Зуев осторожно прибавил звук в приглушенной из уважения к клиенту магнитоле.
- Высоцкий, - задумчиво сказал сзади кавказец. - Вы знаете, мне кажется, что в свое время он лучше других сумел выразить то, что некоторые именуют “загадочной русской душой”.
- Вот как? - раздраженно переспросил Олег Андреевич. Кавказец одетый как шейх, и при этом трактующий Высоцкого, казался ему оскорблением памяти великого барда. - Ив чем, по-вашему, заключается загадка русской души?
- Да нет никакой загадки, - лениво ответил кавказец. - Просто вас до неприличия много, и когда-то вы нахапали столько земли, что до сих пор не можете ее освоить. Огромная мусорная свалка, и на ней несметные полчища потомственных алкоголиков без тормозов. Пьете без памяти, потом работаете до упаду и снова пьете, как перед концом света.
- Вы-то что в этом понимаете? - огрызнулся Зуев. Он совершенно не умел грубить людям в лицо, и его теперешняя резкость объяснялась тем, что он был взбешен. Да как он смеет, этот чужак, так обзывать русских?! Конечно, в его словах много горькой правды, но кто бы ее высказывал! - На себя посмотрите, - в том же тоне продолжал он. - Вот вы, простите, кто? Грузин? Армянин? Азербайджанец?
- Я ичкер, - с достоинством ответил пассажир. Олег Андреевич испытал мгновенный укол ледяного испуга, но тут же заглушил неприятное чувство, взвинтив себя до предела.
- Ну конечно, - воскликнул он, - я должен был догадаться! Чеченец! Тогда о чем мы говорим? Народ, испокон веков живущий разбоем”. Простите, я, конечно, не имел в виду лично вас…
- Не имеет значения, - ответил пассажир. - Оскорбляя народ, вы оскорбляете каждого из его сыновей и дочерей. И потом, вы напрасно лжете. Меня вы имели в виду в первую очередь. Но я не стану вам мстить, потому что я начал первым.
- Ого, - пробормотал Олег Андреевич. Его немного отпустило, но голова все еще кружилась, а тело, казалось, было наполнено водородом. Не гожусь я в бойцы, с горечью подумал он. Обругал этого мерзавца, и то чуть сердечный приступ не заработал. - А вы хорошо говорите по-русски, - сказал он, чтобы сменить тему.
- Учился в Ленинграде, - равнодушно пояснил чеченец. - В Герценовском.
- Но это же педагогический! - невольно поразился Олег Андреевич.
- Вот именно. А вы думали, что у нас живут одни чабаны и те, кого они пасут? Впрочем, я не доучился. Бросил, потому что надоело. Глупо это все. Пошел зарабатывать деньги. Это оказалось совсем просто. Вы, русские, видите, как вас обманывают, но почему-то молчите. Может быть, до сих пор боитесь людей с востока после монголо-татар? В любом случае, я горжусь тем, что на мои деньги было закуплено оружие и снаряжение для пяти сотен наших бойцов. Из этого оружия застрелили много ваших солдат и сожгли пять танков и восемь бронетранспортеров. Вы скажете, что я бандит, но бандит убивает ради выгоды. В чем моя выгода? Сам Шамиль пожал мне руку и сказал, что я патриот. А вы с вашей хваленой армией - просто дерьмо дохлой овцы. Остановите здесь, я приехал. Вот, получите.
Олег Андреевич был очень доволен тем, что поездка оказалась короткой. Он обернулся, чтобы взять деньги, и в это мгновение в его шею вонзилась тонкая игла. Пассажир безжалостно надавил на поршень шприца, вводя в кровь Зуева прозрачный раствор. Олег Андреевич с испугом заметил, как начал меркнуть дневной свет, и через мгновение повалился на сиденье, не подавая признаков жизни.

* * *

…Он очнулся, ощущая, как разламывается голова. Во рту было сухо, как в пустыне, а в ушах стоял дикий рев, как будто где-то рядом прорвало паровой котел.
Олег Андреевич попытался пошевелиться и обнаружил, что может двигать только головой. Постепенно он разобрался в своих ощущениях и понял, что буквально прибинтован к жесткому стулу толстой бельевой веревкой. Тот, кто это сделал, переусердствовал, и веревка глубоко впилась в тело, причиняя боль даже через одежду. Зуев усилием воли подавил панику. Его перепуганный разум поспешно опустил завесу спасительной лжи над ужасным будущим: в конце концов, пока он сидел на стуле, никакой непосредственной угрозы его здоровью и жизни не было, а причиняемая веревками боль казалась вполне терпимой. Олег Андреевич понимал, что пытается обмануть себя, но взглянуть правде в лицо у него не хватало мужества. Тогда возведенная разумом плотина непременно рухнет, и он забьется в отвратительной истерике, поскольку все, что он может сделать, это кричать до потери сознания.
В его уши снова ворвался дикий рев. Зуев наконец сообразил, что этот ужасный звук издает вовсе не паровой котел, а живой человек. Он немного повернул голову, чтобы посмотреть, кто же так кричит, и поспешно зажмурился. Это было сделано с большим опозданием: он разглядел слишком много подробностей, от которых кровь застыла у него в жилах, а желудок тугим горячим комом подкатил к самому горлу.
На стене был распят человек - вернее, то, что от него осталось. Теперь он больше напоминал неумело разделанную мясную тушу, которую начали расчленять, не убедившись предварительно, что это именно туша, а не живое существо. По обнаженному телу обильно струилась кровь, покрывая его сплошной пленкой. Блики света плясали на этой страшной пленке в такт судорожным сокращениям мышц. Какой-то человек, низко склонившись над животом распятого, что-то делал возле его паха. Блеснула сталь, и помещение снова наполнилось нечеловеческим ревом. Палач разогнулся и отбросил в темный угол какой-то слизистый кровавый комок. Комок со шлепком упал на пол. В ответ из угла раздалось урчание, и Зуев с ужасом рассмотрел худого ободранного кота, который, выйдя из укрытия, жадно схватил то, что секунду назад было частью живого человеческого тела. Кот скрылся, унося в зубах добычу. Олег Андреевич почувствовал, что его сейчас стошнит, и попытался наклониться. Веревка не пустила его, и содержимое желудка обильной струей выплеснулось ему на грудь.
- Подожди, Рустам, дорогой, - услышал он знакомый голос. Палач разогнулся и отступил на шаг в сторону. Олег Андреевич отвернулся от жуткого зрелища и увидел своего недавнего пассажира. - Наш гость проснулся.
Он подошел к Зуеву и некоторое время молча разглядывал его, слегка морщась от кислого запаха рвоты. Как ни хотелось Олегу Андреевичу выглядеть в глазах своих мучителей настоящим мужчиной, которому нипочем любые пытки, он чувствовал, что смотрит на недоучку из Герценовского института с рабской преданностью и трусливой надеждой: а вдруг его не станут бить? А если станут, то, может быть, не очень сильно или хотя бы не сейчас? “А что я могу сделать? - пронеслось в мозгу. - Что я могу сделать? Может быть, я бы сумел броситься под танк с последней гранатой - кто знает? Но сидеть, не в силах пошевелиться, и смотреть, как от тебя отрезают куски.., о Боже!"
Чеченец, похоже, читал в его глазах, как в открытой книге. Его губы искривила презрительная усмешка, и он удовлетворенно покивал головой.
- Вот и славно, - сказал он. - Я вижу, ты все понял, свинья. Ты заслуживаешь смерти за то, что оскорбил мой народ и меня, но я дам тебе шанс искупить свою вину.
- Но вы… - Зуев понимал, что собирается сказать глупость, но ничего не мог с собой поделать. - Но ведь вы обещали, что не станете мстить!
- Обещание, данное неверному, ничего не стоит, - просветил его хозяин. - И потом, пока что я тебя даже пальцем не тронул. Будешь себя хорошо вести - отпущу и даже дам денег… Как это у вас называется? Вынужденный простой! Ты получишь щедрую компенсацию за вынужденный простой. Но если ты будешь много трепать своим поганым языком и упрямиться… Я просто хочу, чтобы ты знал, что тебя ждет. Рустам, дорогой!
Похожий на гориллу Рустам вышел из своего угла, держа в руке длинный железный лом. Он без предупреждения размахнулся и нанес распятому человеку страшный удар по голени. Зуев отчетливо различил отвратительный хруст сломавшейся кости. Человек хрипло закричал.
- Этот негодяй убил моего друга, - пояснил хозяин, закуривая сигарету и показывая большим пальцем через плечо на распятого. - Он бандит, убийца, убил моего лучшего друга, почти брата, из-за паршивых денег. Подошел сзади и выстрелил в затылок из пистолета. Он русский, но главное не это, а то, что он убийца. Он неверный, который поднял руку на верного сына ислама. Он грязь, которая вообразила себя равной аллаху и убила его верного слугу. Почему он больше не кричит?!
Крики распятого действительно смолкли - видимо, бедняга выбился из сил. Дыхание с хрипом и свистом вырывалось из его окровавленного, распухшего рта. Рустам снова взмахнул ломом, как двуручным мечом, и вторая голень несчастного переломилась пополам со звуком, похожим на выстрел из мелкокалиберного пистолета. Вопли распятого возобновились.
- Он лизал зад жирному борову по кличке Понтиак, - продолжал чеченец, - но тебя, пес, это не касается. Скажи мне, правда ли то, что вы решили организовать какой-то профсоюз, чтобы не платить нам деньги?
Олег Андреевич молча кивнул. Его наполовину парализованный смертельным ужасом мозг лихорадочно метался в поисках выхода. Не ко времени вспомнились мечты о героической борьбе и самопожертвовании. Здесь, в пропитанном запахами пота, крови и экскрементов кирпичном подвале эти мечты казались именно тем, чем были на самом деле, - никчемными плодами блудливого воображения, капустными листами, милосердно скрывавшими бледную кочерыжку его трусоватой рабской натуры. Отвечать на вопросы было позорно и подло, не отвечать - глупо, потому что он и без Олега Андреевича был в курсе событий. “Но никаких имен, - мысленно приказал себе Олег Андреевич. - Ни слова о конкретных людях и адресах. Я - мелкая сошка, сам по себе. Слышал звон, да не знаю, где он…” Ему захотелось расплакаться - в глубине души он знал, что скажет все, что у него спросят.
Чеченец разглядывал его с брезгливым любопытством, как сбитое грузовиком животное, медленно умирающее на обочине дороги.
- Хорошо, - сказал он. - Пока ты ведешь себя хорошо. Посмотрим, что будет дальше. Кто у вас главный?
Олег Андреевич в последний миг поймал за хвост готовое сорваться с губ имя и отрицательно помотал головой. В этот момент ему стало окончательно ясно, как работает детектор лжи: усилия, которые ему пришлось приложить, чтобы не сказать правду, просто не могли не отразиться на показателях пульса и кровяного давления. Ему казалось, что он превратился в бесплотный призрак, пытающийся заставить двигаться и разговаривать огромную набитую песком куклу наподобие тех, с которыми тренируются самбисты. Это ему удалось, но движения головы напоминали судороги гальванизированной лягушки, а голос был похож на треск рвущейся пыльной тряпки.
- Не.., я не знаю. Просто услышал на стоянке…
- От кого услышал? Олег Андреевич всхлипнул.
- Не знаю… Я с ними незнаком. Я сам по себе… Вишневая “девятка”. Я постараюсь… Подождите, я постараюсь вспомнить номер.
- Мне не нужен номер, - лениво процедил чеченец. - Мне нужно имя, и ты его знаешь, пес. Знаешь и скажешь - прямо здесь и сейчас. Между прочим, ты хотя бы знаешь, где ты?
- К-как это где? - пролепетал Олег Андреевич, радуясь короткой отсрочке. - В Москве.., или под Москвой.
Но пока он говорил, в его ум закралось ужасное подозрение, которое переросло в твердую уверенность: он был не в Москве, а в Грозном, а может быть, и вовсе в горах, в подвале особняка какого-нибудь полевого командира. Его отравили каким-то наркотиком, и невозможно было выяснить, сколько минут, часов или дней он проспал. Его могли вывезти из города в ящике с картошкой и провезти через полстраны, бесчувственного, как окружающие его корнеплоды. Ему доводилось слышать, каково приходится чеченским заложникам, но он понимал, что не может рассчитывать даже на такое обращение: за него не собирались требовать выкуп. Да и какой выкуп могла собрать его жена? Жалкие крохи, отложенные, чтобы дать взятку при поступлении сына в институт…
Он почувствовал себя стремительно падающим в бездонную пропасть. Честолюбивые мечты и серенькая, безрадостная рутина повседневной московской жизни отсюда казались лишь быстротечным сном, прекрасным и нереальным. Реальным был этот сырой застенок и распятый на стене окровавленный, вопящий кусок мяса, бывший когда-то человеком.
Чеченец, который вел допрос, слегка повернул голову в сторону Рустама, и тот снова двинулся к распятому, поигрывая ножом. На сей раз звуки, которые издавал пленный бандит, были членораздельными.
- Не меня! - дико завопил он. - Добейте, гады, Христа ради! Не меня! Его возьмите! Нет! Его! Он козел, его возьмите! Не меня! Не-е-е-ет!!!
Крик перешел в какое-то прерывистое мычание и бульканье. Огромный Рустам сжал челюсти пленника крепкими, перепачканными кровью пальцами, с силой разжал их, вытянул наружу скользкий, бешено извивающийся язык и одним быстрым движением отхватил ту его часть, которая была снаружи. Пленник издал отчаянный рев, напоминавший предсмертное мычание коровы, и потерял сознание. Из его полуоткрытого рта хлынула густая кровь, заливая и без того окровавленные подбородок и грудь.
Олег Андреевич хотел отвернуться, но не мог. Жуткое зрелище гипнотизировало его, как взгляд змеи. Он поймал себя на том, что испытывает трусливое облегчение: пока что больно не ему. Но что будет, когда этот здоровенный бык, распятый на сырых кирпичах, все-таки истечет кровью и загнется? Об этом лучше не думать, решил Олег Андреевич.
Рустам тем временем подошел поближе и протянул своему земляку окровавленный нож, на острие которого был насажен кровоточащий обрубок языка. Он был похож на обыкновенный кусок мяса, но Олег Андреевич все равно отвернулся, когда эту жуткую штуковину поднесли к его глазам.
- Смотреть! - повелительно прикрикнул чеченец, и Олег Андреевич против собственной воли повернул голову. - Ты можешь быть где угодно, - продолжал чеченец, водя у него перед лицом своей страшной указкой. - С тобой может произойти что угодно. Все, что угодно, кроме возвращения к нормальной жизни. У тебя есть только один шанс уцелеть: сказать имя.
- Не.., знаю, - выдавил из себя Олег Андреевич. Чеченец молча стряхнул с кончика ножа отрезанный язык, подошел вплотную к стулу и вдруг принялся деловито расстегивать ширинку брюк - увы, не своих, а тех, что были на Олеге Андреевиче. Зуев заметил, что рукав белоснежной рубашки чеченца запачкался в крови, и вдруг понял, что именно тот собирается делать. Он почувствовал, что теряет даже те остатки контроля над своим телом, которые у него еще были, а в следующее мгновение по его бедрам обильно потекла обжигающе-горячая жидкость.
- Ф-фу, - с отвращением сказал чеченец, поспешно убирая руки и морща нос, - славянская свинья! Не думай, что это спасет твоего маленького дружка, - добавил он, обращаясь непосредственно к Олегу Андреевичу, и тот только теперь сообразил, что обмочился.
Чеченец обернулся к Рустаму и сказал ему что-то на непонятном Зуеву гортанном наречии. Видимо, это была шутка, потому что оба рассмеялись. Потом пассажир Олега Андреевича снова повернулся к нему.
- Ну, - сказал он, поднимая нож, - ты слил всю воду? Больше неожиданностей не будет? Тогда приступим. Только не вздумай обгадиться, потому что все, что из тебя выйдет, тебе придется сожрать.
Он снова наклонился над сырыми, издающими неприятный запах брюками пленника, и Олег Андреевич вдруг с предельной четкостью осознал, что колодец его выдержки и героизма вычерпан до дна. Больше там не осталось ни капли, а если бы что-то и осталось, какая разница?
- Нет, - проскрипел он, - стойте. Я скажу. Валиев. Это придумал Валиев. Он главный. Есть и другие, я скажу кто, но он самый главный.
- Другие меня не интересуют, - сказал чеченец, разгибаясь и опуская нож. - Их очередь наступит позже, если они не образумятся. Ты хорошо знаешь этого Валиева?
- Мы познакомились недавно. - Теперь слова лились непрерывным потоком, и Олег Андреевич испытывал облегчение: после того как имя Валиева прозвучало вслух, терять было уже нечего - предательство свершилось, и можно было перестать терзать себя неразрешимыми моральными проблемами. - Но сошлись довольно близко.
- Значит, ты можешь подойти к нему вплотную, и он не испугается, - с удовлетворением констатировал чеченец. - Это хорошо. Ты убьешь его и получишь за это деньги.
Олег Андреевич содрогнулся всем телом. Оказалось, что у пропасти, в которую он падал, на самом деле не было дна.
- Нет, - сказал он. - Что угодно, только не это. Лучше убейте меня.
- На самом деле ты так не думаешь, - лениво проговорил чеченец. - На самом деле ты готов убивать голыми руками, лишь бы сохранить свою жалкую жизнь. И кто сказал тебе, что мы тебя убьем? Это было бы слишком просто и для нас, и для тебя. Я объясню тебе, кто ты такой, если ты до сих пор этого не понял. Ты - мой пленник, раб, пес, никто. Ты будешь делать все, что я велю. Я могу тебя убить, могу отправить пасти овец или строить укрепленные блиндажи в горах, могу продать или обменять на пару баранов для шашлыка, могу отрезать тебе руку, зажарить ее и заставить тебя ее съесть. Тебя никто не спасет, о тебе никто не узнает. Ты - мой, и ты будешь мне служить. Я знаю много способов научить повиновению глупого пса. Я говорю правду. Ты мне веришь?
- Да, - после короткой паузы ответил Олег Андреевич и наконец заплакал. - Да, - повторил он сквозь рыдания, - я вам верю.
Продолжая рыдать, он увидел, как Рустам подошел к распятому на стене бандиту и поднес к его голове пистолет. Выстрел хлестнул по барабанным перепонкам, как плеть, голова пленника тяжело мотнулась и безжизненно повисла, и Зуев поймал себя на том, что завидует трупу черной завистью - тот уже не испытывал ни боли, ни страха.
Кроме того, перед смертью ему не пришлось никого предавать.

Глава 10

Сквозь забрызганное боковое окно Юрий смотрел, как Таня идет к коммерческой палатке. Оказалось, что он помнит ее образ до мельчайших деталей: ее волосы, лицо, огромные глаза, немного глуховатый голос и походку, полную природной грации, которой невозможно научиться. За внешним неотразимым обаянием в ней чувствовалась глубина и какой-то надлом, словно ей пришлось многое повидать и пережить. Учитывая ее связь с покойным Графом, Юрий предположил, что она и впрямь видала такое, от чего некоторых кадровых офицеров даже вывернуло бы наизнанку. Взять хотя бы Клоуна - личного палача Графа, дебила с ярко выраженными садистскими наклонностями. Если Таня входила в ближайшее окружение Графа, ей наверняка доводилось видеть, как работает Клоун.
Эти мысли снова всколыхнули в нем подозрения. Конечно, мир тесен, и их встреча могла быть случайной, но тень кровавых событий минувшего лета упорно маячила на заднем плане, отравляя воздух и делая милую улыбку Тани похожей на волчий оскал. Она была слишком умна, чтобы после смерти своего покровителя остаться без работы. Такие агенты на дороге не валяются, и ее вполне мог подобрать очередной авторитет, как кто-нибудь наверняка подобрал тех членов банды, до которых не добрался Юрий со своим старым “маузером”. Юрию очень хотелось верить, что Таня села к нему в машину случайно, повинуясь полуосознанной симпатии, связывающей людей, которые вместе прошли через ад, но в предположении, что она работает по заданию, было куда больше логики и здравого смысла.

Предыдущая страница 7 Следующая страница


Однажды преступив закон… 8

С другой стороны, он не видел никакой причины, по которой у уголовного мира мог возникнуть интерес к его персоне. Деньги, отбитые у Арцыбашева, он вернул в банк до последнего цента. Неужели Таня как-то связана с придурком в кашемировом пальто, который вломился к нему домой, чтобы предложить работу киллера, специализирующегося на чеченцах? Юрий проиграл в уме такой вариант и презрительно хмыкнул: получалась чушь собачья. Неужели они рассчитывали, что женщине будет легче уломать его, чем мужчине? Если так, то они еще большие идиоты, чем он думал. А если нет, то было совершенно непонятно, в чем заключается Танина миссия. Юрий не располагал ни деньгами, ни информацией, ни связями, которые могли бы привлечь к нему внимание криминальных структур, - ничем, кроме собственного сильного, тренированного тела. Он усмехнулся: уж чем-чем, а сильными телами каждая московская банда располагает в избытке.
Он откинулся на спинку сиденья и закурил. А подите-ка вы все к черту со своими паучьими хитростями, своими бабками и своими чеченцами, мысленно обратился он к своим неизвестным доброжелателям. Видеть в Тане врага было чертовски сложно. “Этим и берет, - подумал Юрий, беспечно пуская дым в потолок. - Красота - страшное оружие, а уж в сочетании с умом это что-то невообразимое. Но в чем тут соль? Неужели я все-таки кому-то мешаю, и ее послали, чтобы меня шлепнуть? Вон она, у киоска, покупает водку. Целый, черт бы его побрал, литр… Сыпанет чего-нибудь в рюмку, и можно звонить в похоронное бюро. А может, она работает на кавказцев? Тогда у этих ребят получается просто фантастическое быстродействие, прямо как у новейшего компьютера. Нажми на кнопку - получишь результат. Не успел послать подальше бойца, а через пять минут уже готова адекватная реакция. Нет, это уже мистика какая-то. Что они, с нечистой силой знаются? Бред, бред… Или это профсоюзные дела, которые закрутил Валиев, мне так аукаются? Тоже сомнительно…"
Таня возвращалась к машине, держа под мышкой литровую бутылку водки и на ходу пряча что-то в сумочку. Юрий решил, что это сигареты, хотя издалека коробка показалась ему чересчур пестрой. “Цианистый калий, - весело подумал он. - В оригинальной упаковке и с сертификатом качества”. Сложенный зонт торчал у Тани под мышкой - не там же, где и бутылка, а с другой стороны, - и лишь теперь Юрий заметил, что дождь прекратился. Копающаяся на ходу в сумочке, с бутылкой и зонтом Таня имела какой-то очень простецкий, почти домашний, взъерошенный и растрепанный вид, и Юрий подумал, что для полноты картины не хватает только авоськи с продуктами и коляски с младенцем. Когда Таня втиснулась в предупредительно распахнутую им дверцу, Юрий поделился с ней своим впечатлением. Ему показалось, что Таня едва заметно вздрогнула.
- Нет уж, - сухо сказала она. - Дети - это не для меня.
- Почему? - удивился Юрий.
- По кочану, - отрезала Таня. - Поехали. Юрий пожал плечами и запустил двигатель. Болван, сказал он себе. Что ты лезешь человеку в душу? Это ее дело. Захочет - расскажет, а не захочет - значит, так надо.
- Извини, - сказал он, выводя машину во второй ряд и переключая скорость. - Язык мой - враг мой. Хочешь, я его откушу?
- И что останется? - спросила Таня. - Здоровенный кусок мяса.., с принципами, которых ни один нормальный человек не понимает. Сейчас ты можешь хотя бы словами объяснить, чего ты хочешь, а что будет, если ты лишишься языка?
- Изложу свои принципы на бумаге, напишу плакат и буду носить его на шее. Кроме того, будь у меня хоть три языка, я не смог бы объяснить, чего я хочу. Вот ты - ты можешь объяснить, чего ты хочешь?
- Когда-то я думала, что могу, - задумчиво ответила Таня, и лицо ее снова потемнело, словно на него набежала туча. - А теперь… Не знаю.
Юрий услышал негромкий треск и, повернув голову, увидел, что Таня уже свинтила с бутылки алюминиевый колпачок.
- Примешь? - спросила она, вопросительно наклонив горлышко в его сторону.
- Потерплю до дома, - сдержанно ответил Юрий.
- Как знаешь, - сказала Таня. - А я глотну. Дерьмовая у тебя печка. Все равно в машине холод собачий.
Она запрокинула бутылку, которая казалась в ее тонкой руке особенно огромной, и мастерски отхлебнула из горлышка. Юрий снова покосился на бутылку и мысленно присвистнул: на глаз в бутылке убавилось граммов пятьдесят, а то и больше.
- Если ты будешь продолжать в таком темпе, я привезу домой бесчувственное тело, - предупредил он.
- Врешь, Инкассатор, - возразила Таня. - Ничего подобного. В этом плане тебя ожидает бо-о-оль-шой сюрприз. Если бы я собиралась напиться, я купила бы две такие бутылки, а может быть, даже три.
Но напиваться я не намерена. - Она немного помолчала, а потом со вздохом добавила:
- Видел бы мой спонсор, чем я сейчас занимаюсь!
- Спонсор? - переспросил Юрий. “Ну да, - мысленно сказал он себе, - а ты думал, она на стройке вкалывает, чтобы загладить свою вину перед обществом?” - А кто он, твой спонсор?
- Никто, - равнодушно ответила Таня. - Обыкновенный жирный козел со свинскими замашками. Забудь о нем, он тебе неинтересен. И потом, он скоро умрет.
- Рак? - спросил Юрий, чтобы не молчать. Таня мрачно усмехнулась. Наедине с этим человеком ей почему-то не хотелось притворяться, и улыбка вышла такой, какой она бывала, когда Таню никто не мог видеть: холодной, жесткой и насмешливой.
- Рак или не рак - какая разница? Я же сказала: не думай о нем.
Она сделала еще один глоток из бутылки, на этот раз совсем маленький, и решительно завинтила пробку. В ее пальцах опять словно по волшебству возникла сигарета. Мгновением позже у нее в кулаке расцвел оранжевый огонек зажигалки.
- Расскажи, как живешь, - попросила она.
- Живу - хлеб жую, - пробормотал Юрий. - Что рассказывать? Сама все видишь.
- Да уж вижу. Худой какой-то стал, под глазами крути. Ты, часом, не ширяешься?
- Курю много, - буркнул Юрий первое, что пришло в голову. “Что я делаю? - думал он в это время. - Куда я ее везу и чем мы там станем заниматься? Я же медведь, бирюк, а она - как жар-птица. Как там говорят всякие умники из теперешних? Настоящий бриллиант нуждается в золотой оправе. И еще - красота требует жертв. А у меня даже закусить нечем…” - Слушай, - спохватился он, - у меня же дома закусить нечем. Есть тарелка квашеной капусты - купил вчера у одной бабки на рынке. А больше, увы…
- Эх ты, хозяин, - Таня улыбнулась. - Не переживай. Если бы я проголодалась, позвала бы тебя в кабак. Я к тебе не за этим еду.
- А зачем?
- Ты опять за свое? Учти, Инкассатор, любая нормальная баба на моем месте за такой вопрос засветила бы тебе по физиономии, и больше ты бы ее не увидел.
- Любая нормальная? А ты, выходит, не вполне нормальная?
- Я не вполне любая, - сказала Таня.
Таня замолчала, время от времени поднося к губам сигарету, на кончике которой рос длинный столбик белого пепла. Ей вдруг вспомнилось детство. Одноклассники в ее провинциальном городке, сидя вечером у разожженного где-нибудь на окраине городской свалки костра, пускали по кругу дешевую сигарету - одну на всех. Курили “на фофан” - тот, кто первым ронял пепел с сигареты, под общий хохот подвергался экзекуции. Кто-нибудь крепко прижимал к голове неудачника ладонь и, сильно оттянув назад средний палец, звонко щелкал им по лбу жертвы, после чего процесс хождения сигареты по кругу возобновлялся. Сейчас Таня загадала: если она сумеет докурить сигарету до конца, не уронив пепел, все будет хорошо. Она сама не представляла, что значит “хорошо” и как это самое “хорошо” соотносится с ее болезнью. В ее положении ничего хорошего просто не могло быть.
«Сумасшедшая, - думала она, - что ты творишь? Ты и так по уши в грязи, но если ты сделаешь эту последнюю подлость, прощения тебе не будет - ни на этом свете, ни в особенности на том. Если сказать ему правду, он выскочит через лобовое стекло и умчится вперед быстрее своей “Победы”. Или даже проще: остановит машину и вытолкнет тебя из салона. Ботинком, поскольку трогать руками заразную, скорее всего, побоится. Глупее того, что я собираюсь сделать, просто ничего не придумаешь. А промолчать - значит, подвергнуть его смертельному риску. Стопроцентной защиты не существует, так что…»
Она едва заметно покивала головой в ответ на собственные мысли, держа сигарету вертикально, чтобы не уронить пепел. Умнее всего будет просто уйти, не доводя дело до последней черты. Прямо сейчас попросить его остановить машину и исчезнуть. Но до чего же не хочется!.. Таня вдруг поняла, что безумно устала от своей одинокой и безнадежной войны со всем миром. Даже самому умелому и неуязвимому бойцу время от времени требуется отдых. Хотя бы короткая передышка, один-единственный вечерок… Выпить водки, закусить квашеной капустой пополам с табачным дымом, поговорить с живым человеком, который приятен тебе и которому приятна ты… И который, напомнила она себе, не полезет к тебе под юбку до тех пор, пока ты не дашь понять, что не против. Скажи такому “нет”, и он сразу отступит - без обид и новых поползновений. “Черта с два я упущу такой шанс, - подумала Таня. - Нечестно, конечно, сначала обнадеживать парня, а потом бросать, но он мальчик сильный, как-нибудь выдержит”.
Юрий покосился на нее и увидел торчащую вертикально сигарету с длинным, сантиметров семи или восьми в длину, кривым столбиком пепла на кончике. Фактически она сгорела почти вся, осталось сантиметра три, не больше. Юрий когда-то тоже играл в эту игру. Он усмехнулся и спросил:
- Развлекаешься? Смотри, испачкаешь плащ.
- Черт с ним, - ответила Таня и, осторожно поднеся сигарету к губам, сделала длинную затяжку.
- Вот мы и дома, - с преувеличенным энтузиазмом сообщил Юрий и поставил рычаг переключения передач в нейтральное положение. Машина, быстро теряя скорость, покатилась по асфальтовой дорожке и остановилась точно напротив подъезда, напоследок угодив колесом в неглубокую выбоину.
- О, - сказал Юрий, глядя на рассыпавшийся по прикрытым полой плаща Таниным коленям серый пепел, - тебе щелбан.
- Фофан, - поправила его Таня. - У нас говорили не “щелбан”, а “фофан”.
Она без посторонней помощи открыла заедающую дверцу и выбросила окурок в лужу. Ей хотелось плакать.

* * *

Таня расплела скрещенные и вытянутые далеко вперед ноги, подобрала их под себя и села прямо.
- Ну, - сказала она, - мне, пожалуй, пора.
- Спонсор заждался? - спросил Юрий. Таня вскинула на него глаза, готовясь к отпору, но в его голосе не было ни упрека, ни насмешки - только спокойный, доброжелательный интерес и, пожалуй, немного сожаления.
"Он что, импотент? - подумала Таня. - Черта с два он импотент. Что я, не вижу, как у него глазки горят? Да и не только глазки… Ну и выдержка у этого парня. Настоящий мужик. А я, дура, думала, что таких уже ни одна фабрика не выпускает”.
- Я же просила, - сказала она, - забудь про спонсора. Просто мне пора. Водку мы выпили, капусту твою съели, даже чаю попили. Тебе завтра рано вставать. Я и так у тебя полдня украла, ты из-за меня на бобах остался… Спасибо тебе, Инкассатор. Сто лет я так не отдыхала.
- Так отдохни еще, - предложил Юрий. Голос его звучал по-прежнему спокойно, но, когда Таня попыталась заглянуть ему в глаза, он поспешно отвел взгляд и принялся с повышенным вниманием изучать простенький рисунок выгоревших обоев, которым была оклеена комната.
"Что ж ты меня так мучаешь-то, дружочек?” - с чувством, близким к отчаянию, подумала Таня. Ей еще никогда и ничего не хотелось так, как хотелось сейчас остаться в этой убогой однокомнатной “хрущобе”, но оставаться нельзя - она боялась, что не справится с собой. Кроме того, если бы она осталась, хозяин бы имел полное моральное право расценить это как недвусмысленное приглашение к более активным действиям. “Как маленькая, - подумала она. - Хочу, но не могу. С ума сойти можно”.
- Что ты хочешь этим сказать? - тщательно маскируя боль мягкой насмешкой, спросила она.
- Только то, что сказал, - ответил Юрий, по-прежнему избегая смотреть ей в глаза. - Если тебе здесь хорошо, оставайся сколько хочешь. Если честно, то я тоже очень давно не проводил время так.., черт, и слова ведь не подберу.., так приятно, в общем.
Таня стиснула зубы. “Уж лучше бы он меня паяльником жег, - подумала она. - Это же просто невозможно вытерпеть! Вот как заору сейчас…"
- Хорошо, - сказала она. - Допустим, я останусь. И каким именно образом мы с тобой станем приятно проводить время?
Это был прямой вопрос, который требовал не менее прямого ответа. Взгляд Юрия заметался по комнате, но ничего, что могло бы подсказать ему нужные слова, здесь не было. Таня с легкой полуулыбкой наблюдала за его мучениями. Вот он посмотрел на древнюю радиолу, бросил мимолетный взгляд на черно-белый телевизор в обшарпанном полированном корпусе, скользнул им по продавленной диван-кровати и сразу же поспешно отвел глаза…
- Телевизор смотреть? - безжалостно добивала его Таня. - Пластинки крутить? Что у тебя есть? София Ротару, наверное, ранняя Пугачева… Есть у тебя ее пластинка “Зеркало души”? Наверняка есть, в то время она у всех была, за исключением разве что каких-нибудь хиппи и панков. Ты же не был панком, Инкассатор? Наверняка не был, иначе не вырос бы таким здоровенным и застенчивым.
Юрий размашисто взъерошил пятерней свои подстриженные ежиком волосы и неловко рассмеялся.
- Действительно, - сказал он, - заняться нечем. Совсем я растерялся…
Таня сделала шаг в сторону дверей, и только она знала, каким тяжелым был этот шаг. Она чувствовала себя иголкой, которая вдруг решила попытаться преодолеть неодолимую силу, притягивающую ее к мощному магниту. Это было невозможно и в то же время совершенно необходимо. “Вот это вечерок, - подумала она. - Масса новых впечатлений”. Она и в самом деле впервые ощущала это расслабляющее чувство зависимости и несвободы, словно этот огромный нищий медведь каким-то образом околдовал ее, взяв в плен не тело, а душу. Как ни странно, это чувство не казалось ей унизительным. Наоборот, оно доставляло удовольствие.
- Постой, - сказал Юрий, заметив ее маневр, - погоди… Я… Послушай, мне действительно нечего тебе предложить, я не умею ухаживать и вообще гол как сокол, но… Прости, но мне показалось, что тебе самой хочется остаться.. Правда, я никак не могу взять в толк, откуда у тебя такое желание. - Он немного помолчал, пыхтя и отдуваясь, словно только что бегом втащил рояль на пятый этаж, снова взъерошил волосы и закончил:
- Извини, я тут наплел черт знает чего… Не обращай внимания, пожалуйста. Говорить я не мастер. Если тебе нужно идти, не обращай на меня внимания. Главное, не обижайся. Поверь, если я тебя как-то задел, то не со зла. Ты же сама говорила: я - дурак…
- Да, - сказала Таня. - Это уж точно! Она снова обвела взглядом комнату. Старенькое кресло напротив телевизора, придвинутый вплотную к окну шаткий стол-книга, фотографии на стене. В самом центре - портрет пожилой женщины со строгим лицом, а под ним - групповой снимок: компания молодых людей в камуфляже, при автоматах и прочих военных причиндалах, сидящих на броне какой-то боевой машины, тоже разрисованной пестрыми камуфляжными разводами. Лица у всех серьезные и заметно осунувшиеся, лишь один - видимо, записной весельчак, - напоказ скалит зубы. И Инкассатор тоже здесь, его квадратный подбородок ни с чем не спутаешь, хотя на снимке он и покрыт недельной щетиной, почти бородой…
- Так вот ты какой, северный олень, - задумчиво пробормотала Таня, подходя поближе к стене с фотографиями и злясь на себя за то, что тянула время.
- Случайный снимок, - словно оправдываясь, ответил Юрий. - Был там проездом, ну и не удержался, влез в объектив. Глупо, конечно…
Он замолчал, оборвав свою речь на полуслове. За версту было видно, что он врет, причем врет неумело и сам понятия не имеет, зачем ему это вранье. Таня прямо сказала ему об этом.
- Врать-то ты не умеешь, - заметила она, разглядывая фотографии. - Впрочем, Бог тебе судья. А это, наверное, мама?
Слово “мама” она произнесла мягко и просто. Юрий давно заметил, что некоторые люди стесняются самых естественных чувств. Когда он учился в школе, в ходу у его одноклассников были такие заменители слова “мама”, как “мать”, “маманя”, “мамаша”, “старуха” и даже “матка”. Незабвенный трепач Цыба, например, изобрел слово “махан” по аналогии с “паханом” и был очень горд собой. Юрий тоже не избежал этого поветрия, и до сих пор воспоминание об этом заставляло его морщиться, как от зубной боли. То, как Таня произнесла “мама”, заставило его в очередной раз пожалеть о том, что он ничего не может предложить этой женщине. Его тянуло к ней со страшной силой, и, что было удивительнее всего, он ощущал не только физическое влечение, но и некую духовную близость.
- Да, - сказал он, - это мама. А вот это отец.
- Они?..
- Да, умерли. На маминых похоронах я даже не был, опоздал. А твои родители?..
- У меня нет родителей, - коротко ответила Таня. Это была ложь, но Инкассатору незачем было знать о том, как она сознательно сделала все, чтобы родители считали ее умершей. Они были еще не настолько старыми, чтобы этот удар оказался для них смертельным, и она решила, что лучше умереть для них сразу, чем день за днем причинять им горе, такое же неотвязное, как ее болезнь. Возможно, это была жестокая глупость, но в ту пору Тане было семнадцать лет, и спросить совета ей было не у кого.
В ее воображении внезапно родилось бредовое видение: она увидела себя в домашнем халате и тапочках, сидящей в этом продавленном кресле напротив тускло мерцающего черно-белого экрана с крепеньким, как молодой боровичок, младенцем на коленях. У младенца из ее видения был характерный квадратный подбородок и темные волосики. Она едва удержалась от того, чтобы тряхнуть головой. К подобным мыслям и фантазиям она не привыкла: они ее просто никогда не посещали. Она терпеть не могла халаты, тапочки и черно-белые телевизоры, а что касается младенца, то говорить об этом было вообще смешно. Однако ощущение уютного, расслабляющего тепла и покоя, навеянное этим видением, проникло в душу и ни в какую не желало из нее выходить.
Она поймала себя на том, что все еще стоит посреди комнаты, глазея на продавленное кресло. Это выглядело глупо, но она почему-то была уверена, что в присутствии хозяина можно выглядеть как угодно: он поймет и не осудит. Чтобы он тебя осудил, надо сделать настоящую, большую подлость, и тогда его суд будет скор и суров. Она поняла, что находится в полушаге от того, чтобы сделать эту подлость. Презервативы, купленные вместе с уже опустевшей бутылкой водки, ждали своего часа в сумочке. Это была первая ее покупка подобного рода. До сих пор она прекрасно обходилась без них. Она сама не понимала, зачем приобрела пеструю картонную коробочку с изображением томной грудастой блондинки на крышке. Неужели руки действовали по собственной инициативе, независимо от мозга, который тешил себя иллюзией неприступности?
Она тряхнула головой, заставив свои роскошные волосы слегка заволноваться, и снова полезла в сумочку за сигаретой. Инкассатор вдруг шагнул вперед. Двигался он на удивление плавно и бесшумно, словно ожившая капля ртути из какого-нибудь фантастического боевика. При его габаритах подобная плавность и стремительность вызывали невольное уважение, граничащее с испугом. Наблюдая за ним в те моменты, когда он, вот как сейчас, переставал корчить из себя инфантильного чудака и становился самим собой, было легко поверить, что этот человек в одиночку перестрелял многочисленную охрану и добрался до Графа, который за долгие годы привык считать себя неуязвимым и недосягаемым. Бедный Граф! Он и умер-то, наверное, так и не успев по-настоящему испугаться…
Широкая и теплая ладонь Инкассатора легла на Танину руку, державшуюся за клапан сумки. Таня попыталась высвободиться, но ладонь удерживала ее кисть с мягкой, но совершенно непреодолимой силой. Другая рука Инкассатора легко, едва ощутимо коснулась ее волос, прошлась сверху вниз по округлости щеки и, зарывшись в душистую темную волну прически, мягко обхватила затылок. Откинувшись на этот подголовник, Таня посмотрела в придвинувшееся совсем близко лицо Юрия. Она умела читать в мужских лицах так же легко, как в открытой книге с крупным шрифтом, и без труда разглядела в глазах Инкассатора огонек желания. Но помимо этого мерцания, всегда тлевшего в глазах всех без исключения мужчин, с которыми Тане приходилось иметь дело, там было еще что-то. Это “что-то” обещало вещи, в которые Таня раз и навсегда перестала верить в возрасте семнадцати лет.
Откуда-то снизу по всему телу разлился сухой расслабляющий жар, и Таня впервые в жизни почувствовала, что теряет голову. Крепкие пальцы Инкассатора обхватили ее затылок, заранее пресекая все попытки к сопротивлению, хотя сопротивляться Таня не собиралась. Его сухие губы приблизились к ее рту, на мгновение она ощутила на коже тепло его дыхания, закрыла глаза и на какое-то время словно перестала существовать.
Спустя несколько минут способность контролировать себя частично вернулась, и Таня вдруг осознала, что ее плащ валяется на спинке кресла, а сама она быстро и умело расстегивает рубашку Инкассатора. Когда и куда исчез грубый свитер, в котором Юрий до этого расхаживал по квартире, было совершенно непонятно. Судьба свитера Таню не интересовала. Она вдруг поняла, что именно намерена сделать в ближайшие несколько секунд, и оцепенела от ужаса. Собрав жалкие остатки своей воли, как проигравший сражение полководец собирает вокруг себя разбитую, но непобежденную гвардию, она уперлась ладонями в твердую, как стальная плита, грудь Инкассатора и изо всех сил оттолкнула его. Казавшееся прочным и несокрушимым кольцо его рук податливо разомкнулось, и Таня поспешно отскочила на шаг, с трудом переводя дыхание и поправляя растрепавшуюся прическу. Способность соображать все еще вернулась к ней не до конца, и она действовала скорее инстинктивно, чем руководствуясь трезвым расчетом. Из ее груди вырвался сухой, отрывистый, похожий на кашель смех, губы исказила пренебрежительная гримаса.
- Однако, - сказала она. - А ты, я вижу, скор. Кто бы мог подумать! И где, интересно, ты научился так целоваться? В армии, что ли?
Юрий тоже отступил на шаг, все еще держа перед собой руки и явно понятия не имея, куда их теперь девать. Лицо его вдруг приняло мрачное выражение, напоминавшее обиженную гримасу ребенка, у которого ни за что ни про что отняли леденец. Тане пришлось напомнить себе, что это не ребенок, а взрослый мужчина, чтобы сохранить самообладание. Ее по-прежнему неодолимо тянуло к нему, и она делала все, чтобы ожесточиться самой или хотя бы ожесточить его. У этой связи не было будущего, и Таня твердо решила раздавить ее, как давят в пепельнице тлеющий окурок сигареты.
- Были учителя, - бесцветным голосом уверил ее Инкассатор. - Извини, я повел себя не лучшим образом.
- Да уж, - сухо согласилась Таня, поднимая брошенный на спинку кресла плащ и безуспешно пытаясь попасть в рукава. Руки тряслись, и это было плохо.
Инкассатор сунулся было помогать, но она отстранилась. Это вышло у нее слишком резко, словно его прикосновения были ей противны, и он вздрогнул, как от пощечины. Впервые в жизни чувствуя себя законченной сукой, несмотря на твердое убеждение в правильности своих поступков, Таня наконец разделалась с упрямым плащом и, торопливо застегнув пуговицы, рывком затянула пояс.
- Прощай, Инкассатор, - сказала она, твердо выговаривая слова. - Спасибо за хлеб-соль. Мне пора.
- Черт возьми, - глухо произнес он. - Почему?
Я же вижу, что ты лжешь. Ты хочешь остаться, так оставайся!
- А ты самоуверенный мальчик, - насмешливо сказала она. - Быстрота и натиск, да? Извини, дружок, но всех твоих денег не хватит, чтобы оплатить час моего времени. Мне действительно жаль, но жизнь - довольно жестокая штука. Пора бы тебе привыкнуть к этой мысли. И держись от меня подальше, понял?
- Чего ж тут не понять? - Юрий пожал плечами. Голос у него был усталый и равнодушный.
Таня испытала горькое удовлетворение. Она сделала то, что должна была сделать, и если этот поступок не принес Инкассатору облегчения, то, по крайней мере, сохранил ему жизнь. О любви в данном случае говорить было бы действительно смешно, так что нанесенная этому большому неуклюжему зверю рана обещала в самом скором времени затянуться. Шрам, конечно, останется, но к шрамам ему не привыкать. А со своими проблемами Таня как-нибудь справится сама, без посторонней помощи.
- Тебя подвезти? - спросил Юрий.
- В этом городе полно такси, - сказала она, - да и метро функционирует исправно. Так что не стоит затрудняться. Будь здоров, Инкассатор.
Филатов не ответил, Он сидел в кресле спиной к дверям и курил. Когда старый французский замок мягко щелкнул язычком, он даже не обернулся. Левая рука стискивала подлокотник кресла, между пальцами правой дымилась сигарета. Через некоторое время раздался громкий треск, и Юрий с тупым недоумением уставился на зажатый в кулаке оторванный подлокотник кресла. Вздохнув, он затолкал недокуренную сигарету в ощетинившийся окурками разинутый рот синей фарфоровой рыбы и отправился на поиски клея и шурупов, довольный тем, что у него появилось занятие для рук.

Глава 11

Выспаться ему так и не дали.
Посреди ночи у него над головой вдруг раздался ужасный грохот и что-то гулко ударило в потолок с такой силой, что пыльные подвески на старенькой люстре заходили ходуном, издавая мелодичный перезвон. Юрий рывком сел в постели, уверенный, что в бетонный свод блиндажа угодил снаряд. Его рука слепо зашарила вокруг, нащупывая автомат, тело напряглось, готовое метнуться в угол, чтобы найти укрытие от рушащихся сверху бетонных глыб, а резкие слова команды были готовы сорваться с губ. Мгновение спустя он сообразил, что находится не в горной части Чечни, а у себя дома, и стал прислушиваться к тому, что происходило наверху.
Прямо у него над головой кто-то, похоже, затеял перестановку мебели. Юрий протянул руку и взял со стола свои часы. Светящиеся стрелки показывали начало третьего. Заниматься перестановкой в такое время мог только безнадежно пьяный человек. Наверху опять что-то упало, ударив в перекрытие, как в бубен. Звук был как от падения трехстворчатого шкафа, и это служило лишним подтверждением того, что соседи сверху пьяны в стельку.
За гулким ударом последовал взрыв яростной брани.
Орали в несколько глоток, причем один из кричавших ругался не по-русски, а на каком-то гортанном наречии, показавшемся Юрию неприятно знакомым. Тут он проснулся окончательно и сообразил, что прямо над ним расположена восемнадцатая квартира, в которой снимает комнату вежливый чеченский бизнесмен. Судя по доносившимся сверху звукам, у квартиранта бабы Клавы начались неприятности, которых следовало ожидать.
Юрий вернулся в лежачее положение и закрыл глаза. Наверху продолжали громыхать и браниться, и о том, чтобы снова заснуть, не могло быть и речи. Около двух минут Филатов лежал неподвижно, делая вид, что ничего не слышит, а потом опять рывком сел, сбросив ноги на пол. Притворяться спящим перед самим собой было глупо. Наверху, прямо у него над головой, возможно, происходило самое настоящее убийство, и теперь вопрос о том, как быть в подобной ситуации, вдруг перестал быть чисто умозрительным.
- Черт бы вас всех побрал, - недовольно проворчал Юрий, натягивая джинсы. - Ну что за скоты?
Он набросил на плечи рубашку, не заправляя ее за пояс брюк, сунул ноги в кроссовки и остановился в нерешительности. Шум наверху внезапно стих, сменившись невнятным бормотанием. Юрию пришло в голову, что в восемнадцатой квартире вполне могла случиться обыкновенная пьяная драка. В таком случае его появление у соседей действительно выглядело бы верхом глупости. Что он скажет? “Ребята, вы мешаете мне спать”? Смешно, ей-Богу… Тем более что спать ему больше никто не мешал - ложись и спи на здоровье… Даже если наверху кого-то убивали, то убийство уже произошло, и теперь его вмешательство ничего не могло изменить.
Юрий закурил и вышел в прихожую, напряженно вслушиваясь в тишину на лестничной площадке. Никто не спускался вниз по лестнице, торопливо и воровато шаркая подошвами по бетону и пыхтя под тяжестью награбленного, зато наверху, прямо над головой Юрия, снова принялись расхаживать, ступая уверенно и тяжело, скрипя рассохшимся полом и о чем-то разговаривая. Слов, конечно, было не разобрать, но тон был довольно спокойным, и Юрий решил, что инцидент исчерпан. В тот момент, когда он уже собирался вернуться в постель и уснуть, наверху опять закричали. Это был отчаянный вопль животного, и Юрий сам не заметил, как оказался на лестничной площадке.
Его больше не терзали сомнения. Когда-то давно отец, всегда говоривший с Юрием как с равным, объяснил ему, что лучше чувствовать себя смешным, чем подлым. Это произошло в разгар войны, которую Юрий в одиночку вел с половиной класса. Вторая половина молчаливо наблюдала за бесконечной серией драк в полной уверенности, что Филарет окончательно свихнулся. Причиной этих военных действий был жирный очкарик с кроличьей физиономией и удивительно подходившей к его облику фамилией Ползун. Ползуна не изводил только ленивый, и Филарет был единственным человеком, который за него заступался. Ползун не вызывал у него ни малейшей симпатии. Он был похож на огромную белую личинку какого-нибудь экзотического насекомого - большой, дряблый, безответный, постоянно занятый вырезанием из палочек от мороженого крошечных ружей и пистолетов и хранивший свои поделки в круглых пластмассовых коробочках с прозрачным верхом. Это было единственное дело, к которому у него имелась видимая склонность, и подобное хобби, конечно же, не могло снискать ему ни популярности, ни уважения. В глубине души Юрий презирал Ползуна за глупость, отталкивающий внешний вид и тупую животную покорность, с которой тот сносил бесконечные издевательства. Заступаясь за него, Филарет чувствовал, что каким-то непостижимым образом становится с ним на одну доску, а это было неприятно. Даже неразлучный Цыба, всегда находивший надежное укрытие за широкими плечами Филарета, был не в состоянии понять, что заставляет Юрия мчаться через всю школу на затравленный заячий крик Ползуна и в тысячный раз ввязываться в жестокую драку. Хуже того, Юрий и сам не мог этого понять, действуя скорее рефлекторно, чем повинуясь голосу рассудка. У него была физическая потребность защищать слабого. В рыцарских романах в роли слабого обычно выступала прекрасная дама, а не трясущийся, весь в жировых складках очкарик, на которого было неприятно смотреть. В очередной раз явившись домой с фонарем под глазом и в разодранном пиджаке, он поделился своими сомнениями с отцом. Тот, как всегда, понял Юрия с полуслова и спокойно объяснил ему, что быть смешным и непонятым совсем не страшно.
После этого разговора все стало просто. Отцу Юрий верил безоговорочно, и с тех пор в его душе поселилась спокойная уверенность. Инстинктивно он всегда чувствовал, что прав, но теперь он знал это наверняка. Эта уверенность в сочетании с его широкими плечами, гренадерским ростом и тяжелыми кулаками привела к тому, что Ползуна мало-помалу оставили в покое. А потом все они стали старше, начали заглядываться на девиц, и у его одноклассников появились другие способы самоутверждения. Поднимаясь по лестнице на четвертый этаж, Юрий вспомнил, что с того момента, как он в последний раз вступился за Ползуна, они не перекинулись и парой слов. Ползун был ему неинтересен, и, поскольку очкарику больше не угрожала опасность, Юрий перестал его замечать.
Конечно, подумал он, прыгая через две ступеньки, есть существенная разница между безобидным очкариком и чеченцем, который занят в Москве каким-то таинственным бизнесом. Даже если его деятельность вполне легальна, у нее наверняка есть свои теневые стороны. Москва - такой город, что в ней невозможно заниматься бизнесом и при этом оставаться вне сферы внимания криминальных структур. Может быть, он тоже отказался кому-нибудь платить?
Он остановился. Прямо перед ним была дверь восемнадцатой квартиры, небрежно выкрашенная облупившейся половой краской. Перед дверью лежал полосатый, совсем затертый грязными подошвами коврик, который хозяйственная баба Клава раз в два дня аккуратно выбивала во дворе. Только теперь вспомнив о квартирной хозяйке чеченца, Юрий испугался: где же старуха? Хорошо, если уехала к сестре в Тверь, а если нет? Что, если она тоже там, внутри, за этой облупившейся дверью? Тот факт, что баба Клава усерднее всех распространяла во дворе сплетни о том, что Юрка Филатов связался с бандитами и вот-вот сядет на двадцать лет, в данный момент не имел никакого значения.
Юрий бросил на бетонный пол окурок, который, оказывается, все еще дымился у него в зубах, потянулся к звонку и, передумав, легонько толкнул дверь. Незапертая дверь послушно открылась, и он осторожно перешагнул стершийся почти вровень с полом порог.
В квартире больше не кричали. Откуда-то доносилось негромкое сдавленное мычание - видимо, тому, кто недавно вопил во всю глотку, заткнули рот. В прихожей спиной к Юрию стоял длинный тип в кожаной куртке, заинтересованно наблюдая за тем, что происходило в комнате. Его гладко выбритый череп маслянисто отсвечивал, отражая желтушный свет слабенькой лампочки, которая горела в пыльном пластмассовом плафоне прямо у него над головой. Длинный стоял на стреме, но то, что творилось в комнате, похоже, было слишком увлекательно, чтобы он помнил о своих обязанностях.
Глядя на эту сутулую спину, обтянутую дорогой бугристой кожей, Юрий с тоской подумал о миллионах людей, которые ухитряются жить спокойно, не встревая ни в какие смертоубийственные истории. О том, что история обещает быть именно смертоубийственной, красноречиво свидетельствовал старенький тульский “наган”, зажатый в опущенной вдоль тела руке бандита. Родное государство давно перестало снабжать подобным оружием даже сторожей и инкассаторов, так что в профессиональной принадлежности этого сутулого верзилы можно было не сомневаться. Юрий затаил дыхание и тенью скользнул вперед.
Тело словно само собой вспомнило все, чему его научили годы тренировок и долгие месяцы войны. Увлеченный зрелищем бандит даже не обернулся, когда Филатов бесшумно возник у него за плечом. Юрий осторожно заглянул в комнату, чтобы оценить обстановку, и его передернуло от отвращения.
Квартирант бабы Клавы стоял на коленях у кровати, уткнувшись лицом в развороченную постель, с которой его, судя по всему, только что бесцеремонно сдернули. Руки у него были связаны за спиной брючным ремнем, а трусы спущены до колен, так что любой желающий мог без помех обозревать его голый волосатый зад, обращенный к входной двери. Босые смуглые ноги с желтыми пятками судорожно скребли по облезлому дощатому полу. На голове у чеченца сидел ухмыляющийся бандит с хрящеватой волчьей харей рецидивиста, большую часть своей сознательной жизни проведшего за решеткой, так что вопли чеченца превращались в невнятное мычание. Еще один бандит стоял рядом, расстегивая ширинку брюк и явно готовясь приступить к делу, ради которого квартиранта бабы Клавы поставили в такую унизительную позу. По губам его блуждала гаденькая ухмылка. Юрия никто не заметил - для этого все были чересчур увлечены процессом. Бандитов было всего трое, и при иных обстоятельствах Юрию было бы наплевать на внезапность и прочую стратегию, но помимо кулаков у бандитов имелись стволы и наверняка ножи.
"Черт меня сюда принес”, - подумал Юрий. Отступать было некуда. Юрий сильно ударил стоявшего на стреме бандита по шее ребром ладони.

* * *

Вежливого квартиранта бабы Клавы обычно называли Умаром. Пожалуй, никто, кроме него самого да пары человек, державших в руках управление чеченской диаспорой в Москве, не знал, кличка это или его настоящее имя. Не знал этого даже участковый инспектор Костин, регулярно наносивший Умару короткие визиты в целях, как он выражался, “профилактики правонарушений”. Умар во время этих визитов был неизменно вежлив, по-восточному радушен и очень щедр, так что при одном взгляде на этого прекрасно одетого восточного господина пропадала всякая охота вести “разъяснительную” работу. В самом деле, о каких правонарушениях можно говорить, имея дело с таким респектабельным, воспитанным и законопослушным гражданином? Уважительно крякнув, участковый выпивал поднесенную Умаром стопочку и, стыдливо отвернувшись, с ловкостью фокусника прятал в карман зеленую бумажку. После этого Умар обычно угощал старшего лейтенанта Костина дорогой турецкой сигаретой, которую участковый с благодарностью принимал и старательно выкуривал до самого фильтра, хотя турецкий табак ему не нравился. Старший лейтенант не считал себя взяточником: он просто благосклонно принимал дань законного уважения к своей героической профессии. Кроме того, полагал он, у такого крутого бизнесмена денег навалом, и от двадцатки в месяц он наверняка не обеднеет. Для этой породы людей привычка совать сложенные вдвое купюры в самые разные ладони, карманы и ящики столов должна быть чисто рефлекторной, а против рефлексов разве попрешь?
Если бы участковый инспектор Костин знал, из чьих рук он принимает обернутую двадцатидолларовой бумажкой рюмку, он, пожалуй, бежал бы сломя голову до ближайшего телефона, откуда вызвал бы группу захвата в полном вооружении. Какими бы ни были умственные способности старшего лейтенанта, даже он сообразил бы, что постоянное проживание на вверенной ему территории главаря банды, занимающейся вымогательством, грабежом и скупкой оружия, не сулит ему лично ничего хорошего.
Умар был одним из самых способных, грамотных и инициативных бригадиров в Москве. Именно в его ведении находились такие прибыльные места, как стоянки такси и авторемонтные мастерские. На то, чтобы вытеснить с занимаемых позиций людей Понтиака, потребовался почти год, но теперь бойцы Умара уверенно держали свои смуглые руки на пульсе частного извоза и автосервиса, понемногу забирая контроль над государственными автопарками. “Аллах над нами, козлы под нами”, - любил повторять Умар, и ход событий неопровержимо доказывал его правоту. Разжиревшая московская братва растерянно откатывалась под напором смуглых кавказских бригад, на глазах теряя контроль над обстановкой, и не за горами было то время, когда Умар и его коллеги должны были занять подобающее им место на самой верхушке криминальной пирамиды. Когда они возьмут Москву за глотку, тем, кто явится в Ичкерию с оружием, придется туго. По ним ударят с двух сторон, и они умрут все до единого, как и положено неверным.
Около недели назад вдруг произошел дикий, неслыханный случай. Один из людей Умара, посланный взять деньги у владельца небольшой авторемонтной мастерской, не вернулся в назначенный срок. Его нашли за рулем принадлежавшей ему “девятки” с револьверной пулей в голове в сотне метров от мастерской. Мастерская сгорела в ту же ночь, а ее хозяин, лишившись предварительно двух пальцев на правой руке и одного на левой, сознался, что нанял одного из людей Понтиака, чтобы тот защитил его от поборов.
Умар, который спокойно игнорировал установленные братвой законы и правила, но при этом знал их назубок, понимал, что так дела не делаются. Подобный вопрос должен был стать предметом разборки. Разборки Умар не боялся, но такое хладнокровное убийство можно считать объявлением войны. Война в его планы не входила, но и оставить убийцу безнаказанным Умар не мог.
Хозяин мастерской, прежде чем умереть, назвал имя киллера. Меткого стрелка звали Гусем, и он действительно был одним из бойцов Понтиака. Этот безмозглый бык ездил на спортивной “БМВ”, носил на шее толстенную золотую цепь, обожал при бабах поигрывать никелированным “магнумом” и использовался Понтиаком в основном для грязной и не слишком хорошо оплачиваемой работы. Похоже было на то, что хозяин мастерской каким-то образом связался с ним напрямую, а Гусь от большого ума решил разобраться с проблемой самым простым способом, даже не поставив Понтиака в известность о своих намерениях. Умар был уверен, что Понтиак, даже взявшись за это дело, обставил бы его как-нибудь по-другому. Получалось, что Гусь действовал на свой страх и риск. Подобные инициативы следовало пресекать в зародыше, и, кроме того, кровь убитого земляка взывала к отмщению.
Умар был очень загруженным человеком, вынужденным порой одновременно заниматься решением множества неотложных вопросов. Именно поэтому случилось так, что в подвале одного из цехов закрытого ввиду нерентабельности подмосковного заводика по производству навесного оборудования к тракторам и самоходным машинам помимо собственной воли встретились Гусь и один из активистов зарождающегося профсоюза частных таксистов Олег Андреевич Зуев. Гусь был прикован к стене, а Зуев привязан к стулу, и оба они находились в полной и безраздельной власти Умара. Умар не испытывал по этому поводу никакой эйфории: это было нормальное положение вещей. Вершить судьбы этих псов было все равно, что воевать с ползущим по столу тараканом - легко, скучно и, по большому счету, бесполезно. Какая разница, будет таракан жить или умрет? В убийстве неверного нет греха, а извлечь из таракана пользу практически невозможно. Вот если отравить его медленно действующим ядом и выпустить на волю, к себе подобным, это может дать неплохой результат. Умар великолепно справился с этой задачей и был по праву доволен собой. Правда, ему пришлось провозиться в подвале до часу ночи, и к тому времени, когда он вернулся домой, принял душ и переоделся, ехать в казино было уже поздновато. Впрочем, это тоже было к лучшему: завтра ему предстоял трудный день, перед которым следовало получше выспаться.
Сон Умара был прерван самым грубым и неожиданным образом: его ни с того ни с сего схватили за волосы и рывком сбросили на пол. Протерев глаза, он увидел двоих русских, стоявших над ним с пистолетами в руках. Еще один неверный заглядывал в комнату из прихожей. Умар никогда не считал себя правоверным мусульманином, вспоминая о вере отцов только тогда, когда нужно было обобрать или прирезать иноверца, но сейчас, глядя в глумливые лица ночных гостей, он первым делом вспомнил именно это слово: неверные. В душе его все еще не было страха, он просто не мог воспринять этих русских быков всерьез. Ночное вторжение озлобило его, и, сидя в одних трусах на голом дощатом полу, он подумал, что джихад - не такая уж плохая вещь. Этих свиней действительно надо резать под корень вместе с женами и детьми. Как они посмели?!
Сверкая черными глазами, он еще раз посмотрел в эти лица, чтобы получше их запомнить, но разглядеть их как следует не успел: его со страшной силой ударили в лицо дорогим тупоносым ботинком, и он опрокинулся на спину, ничего не видя из-за плясавших перед глазами разноцветных искр.
- Ну что, чурка, оклемался? - издевательски спросил один из гостей и, снова схватив Умара за волосы, заставил его сесть. - Поговорим?
- Я тебя не знаю, собака, - с трудом выговорил Умар. Разбитые губы шевелились плохо, по подбородку текло что-то теплое. - Чей ты? О чем мне с тобой разговаривать?

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

- О Гусе, например, - ответил хрящелицый незнакомец с синими от наколок пальцами. - Его нашли час назад.., правда, не всего. Ты не в курсе, где остальное?
- Э, - сказал Умар, утирая кровь с разбитых губ, - кто ты такой, чтобы мне с тобой разговаривать? Чьим голосом говоришь, пес?
- Ты что, козел, сам не врубаешься? - удивился хрящелицый. - Ты че, падло, решил, что мы с тобой пришли разборки клеить? Мы учить тебя пришли, урод. Мы войны не хотим, но если твои козлы бородатые будут наших братанов мочить, мы вас от Москвы до самой вашей долбанной Ичкерии размажем, как маргарин по сковородке.
- Совсем ничего не понимаю, - сказал Умар, медленно вставая с пола и садясь на кровать. У него хватало ума не держать дома огнестрельное оружие, но под подушкой всегда лежал остро отточенный пружинный нож. Умар понимал, что выглядит жалко: в одних трусах, с разбитыми в кровь губами, в окружении вооруженных, одетых в тяжелые кожаные куртки людей, в жалкой квартире с выцветшими обоями и облупившимся скрипучим полом… Это было ему на руку: бандиты заметно расслабились и даже убрали пистолеты. - Ничего не понимаю, - повторил он, старательно утрируя кавказский акцент. - Какой гусь, зачем гусь? Я гусь не кушаю, барашка люблю, понимаешь? Что ты хочешь? Деньги хочешь? Немножко деньги есть, возьми все и иди. Не знаю никакой гусь, понимаешь?
- Под дурака косит, козел, - подал голос длинный сутулый тип, стоявший в прихожей. Он все еще вертел в руках вороненый “наган”, словно только и ждал случая пустить свою игрушку в ход. - Дай ему, Маныч, для прочистки мозгов.
- Забей пасть, гнида! - рыкнул хрящелицый. - Ты на стреме стоишь, вот и стой. Мы тут как-нибудь без тебя разберемся.
- Зачем разбираться? - жалобно спросил Умар. Его рука наконец-то скользнула под подушку. Пальцы нащупали удобную пластмассовую рукоять и теплый металл хромированной кнопки.
В следующее мгновение Умар вскочил с постели, неуловимым стремительным движением выбросив вперед правую руку. Пружина звонко щелкнула, и в воздухе сверкнуло тонкое, любовно отполированное лезвие. Маныч каким-то чудом ухитрился отпрянуть, что уберегло его глотку от смертельного удара. Нож распорол толстую кожу куртки, как папиросную бумагу, прочертив по татуированной груди бандита тонкую красную полосу.
- Ух, блин! - удивленно выдохнул Маныч, уклоняясь от колющего удара, направленного в живот. Он споткнулся о ножку кровати и с грохотом рухнул на пол, придавив своим телом карман, в котором лежал пистолет. Пытаясь приподняться, он получил сильный пинок босой пяткой в лицо. Это было оскорбительно и к тому же очень больно. Маныч взревел и бросился на противника.
Не зря Умар ежедневно проводил по три-четыре часа в спортивном зале. Культуризм он считал пустой тратой времени, приводящей вдобавок к карикатурному искажению облика, дарованного человеку аллахом. Умар не собирался искажать свой облик - он совершенствовался в восточных единоборствах, и на протяжении следующих трех минут Маныч и два его приятеля получили неплохую возможность ознакомиться с некоторыми неизвестными им приемами и способами нанесения увечий и повреждений. Они, как и Умар, посещали спортивные залы и, как могли, поддерживали себя в форме, но проклятый мусульманин дрался, как дьявол, и все время выворачивался из рук, так что они втроем никак не могли его успокоить.
Когда он, в очередной раз опрокинув хрящелицего Маныча и свалив его широкоплечего дружка, устремился к выходу из квартиры, вдруг выяснилось, что стоявший на стреме бандит даже и не думал покидать свой пост и принимать участие во всеобщем веселье. Он спокойно стоял в дверях, загораживая проход, и держал свой “наган” таким образом, что Умар мог без усилий заглянуть в дуло. Курок револьвера был взведен, и по выражению лица сутулого Умар понял, что тот просто мечтает нажать на спусковой крючок. Если он не сделал этого до сих пор, то скорее всего только потому, что стрелять ему запретили. Он ждал повода для того, чтобы нарушить запрет, и Умар понял, что ему не уйти.
- Давай, - подтверждая его догадку, сказал сутулый, - топай сюда, шимпанзе. Я уже заждался. Просто шагни вперед, и все. Что тебе, трудно? Давно я никому мозги не вышибал.
- Ну, Сека, ты козел, - пробормотал Маныч, с трудом поднимаясь на ноги. - Он нас мордовал, а ты, значит, в тамбуре кантовался?
- Ты же деловой человек, Маныч, - ответил Сека, продолжая держать Умара под прицелом револьвера. - За базар отвечать надо. Ты сказал, что вы без меня разберетесь. Велел на стреме стоять. Чего тебе еще надо-то? Кабы не я, улетел бы наш голубь чернозадый. А так - вот он, тепленький. Брось нож, волчина, пока я тебе его вместе с клешней не отстрелил!
Умар ненадолго заколебался, решая, не прыгнуть ли ему вперед, чтобы разом покончить со всем. Ничего хорошего ему не предстояло, и быстрая смерть была бы, пожалуй, не самым плохим выходом из ситуации. Но помимо боли и позора, от которых его могла избавить смерть, существовало дело, за которое он отвечал, и, пока оставалась возможность оставаться в живых и продолжать работу, Умар не имел права самовольно оставлять свой пост. Подойдя к последней черте, легко поверить в аллаха, и неизвестно, понравится ли ему то, что Умар бросил на произвол судьбы своих братьев, испугавшись побоев. Упасть с шинвата значит изжариться, вспомнилось Умару. Он вдруг живо представил себе шинват - узкий мост, по которому души мусульман переходят в рай. Мост перекинут над пропастью, и грешник не в состоянии пройти по нему. Оступившись, он падает и кувырком летит прямо в ад, в ревущее пламя.
- Псы, - с отвращением выплюнул он и разжал руку. Нож с негромким стуком упал на пол. - Чего вы хотите?
- Нас послали сказать, что хозяин в Москве не ты. Ты в гостях, так что веди себя прилично, - ответил Маныч. - Москва любого нагнет. Окороти своих волков, пока мы их не окоротили. Понтиак велел передать, что не станет мочить твоих людей за Гуся. Гусь завалил твоего бойца сам, без команды, ты завалил Гуся, так что мы квиты.
- Мы? - презрительно переспросил Умар. - Кто ты такой? Если Понтиак хочет говорить со мной, почему не пришел сам? Почему прислал своих шестерок?
- Шестерок, говоришь? - Маныч недобро ухмыльнулся. - А ты, типа, туз, да? Понятное дело, какой у туза с шестерками может быть базар? Но это дело поправимое. Нам до тузов не подняться, но тебя опустить - раз плюнуть.
Умар даже не сразу сообразил, что имеет в виду хрящелицый, а когда смысл последних слов Маныча дошел до него в полном объеме, было уже поздно. Плечистый напарник Маныча во время разговора ухитрился незаметно зайти Умару за спину, и в следующее мгновение на его затылок обрушился страшный удар. Умар повалился на пол, больно ударившись лицом. Сознания он не потерял, но окружающее воспринималось словно сквозь густой туман. Он смутно осознавал, что его подтащили к кровати и поставили на колени, связав за спиной руки. Он окончательно пришел в себя в тот момент, когда с него одним бесцеремонным рывком стащили трусы, и дико закричал, попытавшись вскочить. В его душе поселился настоящий ужас. То, что собирались сделать с ним эти грязные свиньи, было в тысячу раз хуже смерти и самых изощренных пыток. Уже наутро об изнасиловании будет знать вся Москва, и Умару останется только застрелиться. Похоже было на то, что он упал с шинвата, даже не успев умереть.
Гнусно хохотнув, Маныч одним прыжком оседлал плечи Умара, вдавив его голову в разворошенную постель и заглушив вопль.
- Ну, кто первый? - весело спросил он, звонко шлепнув беспомощного пленника по ягодице. - Наша Маша соскучилась по мужику!
- Петушок, петушок, золотой гребешок, - проблеял из прихожей Сека и крутанул барабан револьвера. - Давай, Комар, действуй. Ты у него будешь первым мужчиной.
Маныч продолжал ухмыляться, сидя на голове Умара и удерживая того в унизительной позе. Чеченец не переставая мычал и судорожно перебирал ногами, не то силясь подняться, не то просто потому, что ему не хватало воздуха. Плечистый Комар неторопливо распустил длинную “молнию” на своей кожанке и расстегнул брючный ремень. Глаза у него начали подозрительно поблескивать, на губах появилась ухмылка. Спохватившись, он вынул из-за пояса джинсов свой пистолет и переложил его в карман куртки. Сека, которому до сих пор как-то не довелось принимать участие в гомосексуальном изнасиловании, жадно наблюдал за происходящим, с некоторым удивлением чувствуя растущее возбуждение. Беспомощность жертвы, ее бесполезные попытки сопротивления действовали на него как красная тряпка на быка. Он уже начал сожалеть о том, что пропустил Комара вперед, и с нетерпением дожидался своей очереди.
Чертов Комар между тем не спешил. Он все еще возился с заевшей “молнией” джинсов, словно нарочно тянул время. Сека уже открыл рот, чтобы поторопить его, но тут ему почудилось, что за спиной у него кто-то стоит. Он понятия не имел, что заставило его насторожиться. Не было ни звука, ни шороха, ни дуновения сквозняка - ничего, что могло бы послужить сигналом тревоги, но корешки волос на выбритом черепе Секи зашевелились и встали дыбом, а по спине поползли мурашки. Секунду спустя смутное беспокойство превратилось в твердую уверенность, и Сека уже готов был резко обернуться, выставив перед собой револьвер, но тут на его шею обрушился страшный удар. Сека отлетел к стене, с треском ударившись о нее головой, и затих на полу, раскинувшись поперек узенькой прихожей.

Глава 12

Зуев открыл глаза и обнаружил, что сидит за рулем своего “Москвича”, уронив голову на грудь и сложив на животе руки. Шея у него затекла от неудобной позы, и, когда Олег Андреевич с трудом поднял голову, ему показалось, что шейные позвонки захрустели, как сухой хворост, а сухожилия издали протестующий скрип. “Смазать, - ни к селу ни к городу подумал он. - Нужно смазать, пока совсем не заржавело…"
Он бессознательным жестом поправил съехавшие на сторону очки и повел затекшими плечами, мало-помалу приходя в себя. Его состояние напоминало жестокое похмелье, вот только привкуса алкоголя во рту почему-то не ощущалось. Голова раскалывалась, гортань пересохла, и каждая клеточка тела тупо ныла, словно он всю ночь разгружал вагоны со щебнем, как в золотые студенческие времена. За окном машины стояли серенькие октябрьские сумерки, в салоне было холодно и сыро, а запотевшее лобовое стекло снаружи сплошь покрылось капельками дождя.
Несколько минут Зуев сидел неподвижно, тупо глядя в забрызганное дождем боковое окошко и пытаясь сообразить, утро сейчас или вечер. Часы на приборной панели показывали начало девятого, и через некоторое время до него дошло, что во второй половине октября темнеет рано, что-то около пяти, и, значит, сейчас не вечер, а дождливое пасмурное утро. Олег Андреевич озадаченно потер ладонью шершавую от проступившей щетины щеку. У него не было ни малейшего представления о том, где он провел ночь и большую часть предыдущего дня. Воспоминания об этом промежутке времени каким-то образом начисто испарились, оставив после себя лишь мутный неприятный осадок. По неизвестной причине Зуеву совсем не хотелось выяснять, чем он занимался на протяжении целых суток, полностью выпавших из его памяти.
Налетевший откуда-то ветер осыпал машину целым водопадом желтых березовых листьев. Несколько золотистых кругляшей прилипло к мокрому лобовому стеклу, и, глядя на них, Зуев наконец осознал, что его машина почему-то стоит на едва заметной среди жухлой осенней травы лесной дороге. По обеим сторонам дороги шумел смешанный лес, а на обочине метрах в пяти от машины Зуев заметил торчком вкопанное в землю полусгнившее бревно с отесанной под конус верхушкой и какими-то выведенными масляной краской цифрами на боку - межевой знак, обозначавший границы участков. Это был не парк, а именно лес, что автоматически рождало кучу новых вопросов, искать ответы на которые у Олега Андреевича не было ни малейшего желания.
"А отвечать придется, - с неудовольствием подумал он. - Жена, наверное, совсем с ума сошла, все больницы обзвонила, все морги, милицию на ноги подняла… Она мне устроит допрос с пристрастием, это уж как пить дать.
Повод-то какой! Пропал на целые сутки, дома не ночевал, и ни слуху ни духу! Что же со мной было-то? Неужели обчистили? Тогда почему машину не забрали? Странно как-то…"
Он вдруг почувствовал, что его вот-вот вырвет, и, поспешно распахнув дверцу, свесил голову вниз. Его тут же вывернуло наизнанку, но на землю стекла только тонкая струйка желудочного сока - Олег Андреевич ничего не ел на протяжении суток, и его протестующему желудку было нечего извергнуть наружу. Несмотря на это, голода Зуев не ощущал. Одна мысль о еде вызвала у него новый приступ тошноты, и он с минуту висел в неудобной позе, придерживаясь за дверную ручку и чувствуя, как редкие капли дождя приятно холодят шею.
«Точно, ограбили, - подумал он, возвращаясь в нормальное положение и со стуком захлопывая дверцу. - Отравили чем-то и вытащили бабки…»
Непослушной рукой он залез во внутренний карман куртки и нащупал бумажник. Ему снова подумалось, что грабители были какие-то странные. С их точки зрения было бы гораздо проще отобрать у него бумажник, часы и выкинуть его из машины на полном ходу. Вместо этого они оставили при нем и часы, и бумажник, и автомобиль.
К его удивлению, бумажник не был пустым. Помимо мелочи, которую он успел заработать за вчерашнее утро, там обнаружилось пять стодолларовых купюр - новеньких, недавно отпечатанных, хрустящих, как накрахмаленные простыни. Вид денег почему-то совсем не обрадовал Олега Андреевича - напротив, в напыщенно поджатых губах президента Франклина ему чудились холодная насмешка и скрытая угроза, а шелест новеньких купюр напоминал шипение змеи.
С другой стороны, он испытал некоторое облегчение. По крайней мере, пятьсот долларов существенно упростят объяснение с супругой. Можно будет рассказать ей жуткую историю о том, как он весь день и всю ночь катал по окрестностям бандитов, которые в конце концов расплатились с ним по-королевски щедро и отпустили восвояси. Деньги помогут жене успокоиться и поверить в эту байку, в которой, в принципе, не было ничего невозможного. Почему бы и нет? А может, так оно и было?
Олег Андреевич вздохнул. Что-то подсказывало ему, что все не так просто, но память упорно отказывалась оживлять подробности минувших суток. Зуев затолкал бумажник на место и зачем-то провел дрожащими ладонями вдоль тела. Правая ладонь нащупала в боковом кармане куртки что-то твердое, угловатое, и Олег Андреевич испуганно замер. Что это может быть?
Существовал один-единственный способ ответить на этот вопрос, и Олег Андреевич после недолгих колебаний воспользовался им. Его ладонь осторожно, словно опасаясь укуса, скользнула в карман. Пальцы сомкнулись на холодной рубчатой рукояти, и Олег Андреевич понял, что у него в кармане, еще раньше, чем его взгляд уперся в вороненое железо пистолета. Вытравленные на стали готические буквы складывались в смутно знакомое слово. “Вальтер”, - прочел Зуев и тихонько застонал. Ему вдруг вспомнилась “Бриллиантовая рука”: жена тычет в нос полумертвому с похмелья мужу пачку денег и пистолет. “Откуда?” - “Оттуда”. Н-да…
Память вдруг проснулась, ожила и принялась со скоростью взбесившегося диапроектора выбрасывать на поверхность сознания картинки минувших суток - одну омерзительнее другой. В течение нескольких секунд Зуев вспомнил все до мельчайших подробностей: своего странного пассажира, укол в шею, распятого на стене, изрезанного, окровавленного, дико кричащего человека, свой ужас и голос своего пассажира, раз за разом повторяющий: “Ты - пес. Ты - раб… Обещание, данное неверному, ничего не стоит… Ты - раб. Убьешь Валиева - получишь много денег…"
Ужас вернулся, вцепившись в сердце ледяными когтями. Олег Андреевич понимал, что теперь с этим страхом ему предстоит жить до самой смерти. Убить Валиева было просто немыслимо. Обещание, данное неверному.., ну и так далее. Мозг Зуева лихорадочно метался в поисках выхода, которого не было. Обратиться в милицию? Что ж, возможно, это на какое-то время оттянет неизбежный конец, но время отсрочки будет исчисляться днями, а может быть, и минутами. Разве не говорил сам Валиев, что милиция давно опустила руки перед нашествием кавказских бригад? И потом, кто ему поверит? Вот деньги, а вот пистолет, и неизвестно, сколько трупов уже числится за этим стволом. Кое-кто может безумно обрадоваться возможности повесить все эти трупы на шею Олега Андреевича.
Выход был один - бежать. Бежать прочь из Москвы, скрыться, исчезнуть… Зуев поморщился. Легко сказать - бежать. Бросить квартиру просто, сложнее ее потом найти. Жена и слушать его не захочет, не говоря уже о детях. В угрозу собственной жизни она поверит только тогда, когда будет уже поздно.
«Ну и черт с ней, - с внезапным ожесточением подумал Зуев. - Черт с ними со всеми. Посмотрим, как они проживут без меня - никчемного, бесполезного и нищего. Пусть поищут себе другого кормильца, раз я их не устраиваю. Вот заведу сейчас машину и рвану куда глаза глядят. Жене позвоню откуда-нибудь - скажу, чтобы не искала и ни в коем случае не обращалась в милицию. Потом, когда все как-нибудь утрясется, можно будет вернуться. А можно и не возвращаться. Чего я там не видал? А чеченцы найдут себе кого-нибудь другого. Пистолет выброшу в первую же речку… Семье они ничего не сделают - какой смысл, если меня нет?»
Он зашарил по карманам в поисках сигареты. В левом кармане куртки лежало еще что-то, чего раньше там не было. Поначалу несведущий в устройстве стрелкового оружия Зуев решил, что это запасная обойма к пистолету, но в кармане оказалась трубка сотового телефона. Олег Андреевич тупо уставился на нее, думая о том, что сейчас, с пистолетом в одной руке и трубкой мобильника в другой, он должен выглядеть как карикатура на “нового русского”. Доллары, оружие, телефон - все это начинало смахивать на бред, но Зуев знал, что никаким бредом тут, увы, даже не пахнет. Словно в подтверждение его мрачных мыслей, телефон вдруг ожил, издав мелодичную трель.
После второго звонка Зуев нажал кнопку соединения и с огромной неохотой поднес трубку к уху. Он звал, кто звонит.
- Не вздумай хитрить, пес, - без предисловий сказал незнакомый голос с сильным кавказским акцентом. - Если через два часа твой приятель не перестанет дышать, мы возьмем твою дочь. Ты сам знаешь, что мы с ней сделаем. Потом - твой сын, твоя жена и ты сам.
- Да пошел ты! - собрав остатки мужества, сказал Олег Андреевич. - Забирай кого хочешь, мне плевать. Меня нет в городе и уже не будет. Я уезжаю, понял? Я сейчас на трассе, и хрен вы меня найдете, бараны.
- Дурак, - ответил голос, и прозвучавшее в нем презрение было убедительнее любых речей. - Я же сказал: не вздумай хитрить. Оглянись!
Олег Андреевич резко обернулся. Сквозь запотевшее заднее стекло ничего не было видно, и ему пришлось распахнуть дверцу и выйти из машины.
Позади, метрах в двадцати, у самого поворота дороги, стоял большой темно-синий джип. Передняя дверь джипа была открыта, и рядом с машиной Зуев разглядел фигуру в кожанке. Фигура подняла руку, демонстрируя зажатую в ней трубку мобильника.
- Сволочи, - прошептал Олег Андреевич и вдруг вскинул все еще зажатый в правой руке пистолет. Курок сухо щелкнул, и больше ничего не произошло. Стоявший рядом с джипом чеченец снова помахал телефоном и поднес трубку к уху.
Олег Андреевич медленно поднял свою. Ему показалось, что она весит не меньше пуда.
- Обойма в бардачке, - сказал чеченец. - Там два патрона. Один для Валиева, а второй на всякий случай. Вдруг ты с первого раза не попадешь? Всего два, понял? Береги их. Будешь стрелять в нас - придется душить своего приятеля голыми руками. У тебя два патрона и два часа, не забудь.
В трубке раздались короткие гудки. Олег Андреевич увидел, как чеченец сел в машину. Джип завелся, рыкнул двигателем и, объехав “Москвич” Зуева, скрылся за поворотом. Олег Андреевич проводил его взглядом, все еще держа телефонную трубку возле уха. Когда рокот двигателя затих в отдалении, он разжал пальцы, и пластмассовая трубка с негромким глухим стуком упала на землю. Зуев снова сел за руль, отыскал в бардачке обойму и со второй попытки сумел загнать ее в рукоять пистолета. Он чувствовал себя опустошенным, как кувшин, из которого наконец вылили прокисшее молоко. Страх ушел, испарился, и Олег Андреевич вдруг понял, что ему все равно. Он перешагнул черту, за которой инстинкт самосохранения имел какое-то значение.
Зуев запустил остывший за ночь двигатель и откинулся на спинку сиденья, давая машине прогреться. Он думал о Валиеве. О Валиеве, который втравил его в этот ужас, а сам остался в стороне. Сейчас он уже наверняка выехал на работу и подвозит очередного пассажира, а может быть, снова пудрит кому-нибудь мозги своими профсоюзными бреднями. У него широкие плечи и твердый подбородок, он ничего не боится, и все, что ему угрожает, - это быстрая и безболезненная смерть. Если его не застрелит Олег Андреевич Зуев, это непременно сделает кто-нибудь другой. Для Валиева это ничего не изменит, зато для Зуева будет иметь решающее значение. Теперь ему стало ясно, что идея создания профсоюза была не только губительной, но и бредовой от начала до конца. Каждый за себя, один Бог за всех - именно так обстояли дела в этом печальном мире, и Олег Андреевич больше не чувствовал в себе желания идти наперекор законам природы. Он хотел только одного: чтобы его оставили в покое. А Валиев… Что ж, разве не Валиев был виновником всех несчастий Олега Андреевича? Будет только логично, если он получит по заслугам. Что с того, что у Валиева семья? У Зуева тоже семья, и если он должен был о ком-то заботиться, то в первую очередь о ней, а не о близких какого-то Валиева, которых он даже никогда не видел.
Он включил передачу и медленно выехал из леса на шоссе. Темно-синий джип ждал его у поворота и, когда Олег Андреевич проехал мимо, открыто пристроился к нему сзади. Зуев бросил в его сторону беглый взгляд и сразу же забыл о нем, занятый собственными мыслями. Он проехал мимо поста ГИБДД, даже не позаботившись спрятать лежавший на соседнем сиденье заряженный пистолет. Его не остановили, и он горько улыбнулся, ведя машину в сторону Центра: его последняя попытка уклониться от неизбежного конца рухнула, оставшись никем не замеченной.
Он припарковался у Белорусского вокзала и, быстро поискав глазами, без труда нашел машину Валиева. Все шло как по-писаному, и на секунду он даже поверил, что у этой истории может быть хороший конец. Он вышел из машины и неторопливо зашагал в сторону перрона, до боли в суставах сжимая рукоять лежавшего в кармане пистолета.
До перрона он так и не добрался. В дверях ему встретился Валиев, нагруженный двумя чемоданами, за которым вышагивала расфуфыренная дама баскетбольного роста. Она недовольно нахмурила выщипанные в ниточку брови, когда Валиев, увидев приятеля, поставил чемоданы На землю, но промолчала.
- Здорово, Андреич! - воскликнул Валиев, протягивая руку для пожатия. - Куда это ты запропастился? Мне твоя жена раз пять звонила. Загулял, что ли?
Он все еще держал на весу протянутую руку. Зуев с трудом расцепил прикипевшие к рукоятке пистолета пальцы, вынул руку из кармана и пожал ладонь Валиева.
- Долгая история, - бесцветным голосом ответил он.
- А, - Валиев понимающе кивнул и подхватил чемоданы. - Ладно, при случае расскажешь. Пока!
- Пока, - пробормотал Зуев.
Он пропустил Валиева мимо себя, вынул из кармана пистолет и выстрелил, почти не целясь. Пистолет звонко бабахнул, больно ударив его по руке между большим и указательным пальцами. В аккуратно подстриженном затылке Валиева вдруг возникло черное отверстие, из которого мгновением позже толчком выплеснулась не правдоподобно красная кровь. Валиев повалился как подкошенный, продолжая сжимать ручки чемоданов. Его пассажирка шарахнулась в сторону, вопя, как теплоходная сирена. Люди бросились врассыпную, кто-то дико закричал.
- Не двигаться! - услышал Зуев. - Брось оружие! Милиция!
Зуев огляделся. Со всех сторон к нему бежали люди в мундирах мышиного цвета. Лица у чих были испуганные и одновременно ожесточенные, в руках поблескивали пистолеты, Олег Андреевич поднял “вальтер”, вставил в рот ствол, скривившись от вкуса машинного масла, изо всех сил зажмурился и нажал на спусковой крючок.

* * *

Юрий долго чиркал зажигалкой, прежде чем сумел добыть огонь. Раскурив сигарету, он энергично встряхнул зажигалку и; поднеся ее к окну, посмотрел на свет. Газа в прозрачном корпусе оставалось еще примерно на треть, и кремень исправно сыпал искрами, но в последние два-три дня зажигалка почему-то упорно не срабатывала. “Засорилась, что ли”, - с неудовольствием подумал Юрий и засунул капризную зажигалку в карман. Двигать рукой было больновато, и, бросив мимолетный взгляд на кисть, он увидел подсыхающие ссадины на пальцах. “Теряю квалификацию, - подумал он, разглядывая сбой припухший, ободранный кулак. - Что за моду взял: как дам кому-нибудь по сусалам, так непременно кулак разобью… Но дал я им классно. Непонятно только, стоило ли”.
Он усмехнулся, затягиваясь сигаретой, и стал через покрытое мелкими каплями дождя боковое стекло смотреть на вход в станцию метро, возле которого поджидал пассажира. Между делом ему подумалось, что ничего смешного в сложившейся ситуации нет и многие знакомые сочли бы его законченным психом, проведав о его ночных похождениях. “Вот тебе и профсоюз, - мысленно обратился Юрий к Валиеву. - Кто бы мог подумать, что для того, чтобы избавиться от поборов, достаточно один раз набить морды троим отморозкам, и даже не чеченским, а своим, московским, можно сказать, родным… Чудны дела твои, Господи!"
Память услужливо вернула его к событиям минувшей ночи. Юрий поудобнее устроился на скрипучем сиденье, прикрыл слипающиеся глаза, и перед ним немедленно возникла тесная прихожая бабы Клавы - точная копия его собственной - и бритый затылок вооруженного обшарпанным “наганом” бандита.
…Перепрыгнув через падающее тело, он ворвался в комнату и первым делом хлопнул ладонью по клавише выключателя. Свет погас, осталась лишь тусклая лампочка в прихожей, скупо освещавшая косой прямоугольник облупившегося дощатого пола и часть стоявшей напротив двери кровати. В таком освещении голый зад квартиранта выглядел довольно странно - казалось, он светился в темноте, как еще один осветительный прибор. Немного выше двух отсвечивающих полушарий маячило бледное лицо сидевшего верхом на чеченце бандита.
Выключив свет, Юрий низко пригнулся и скользнул вдоль стены подальше от двери, уверенный, что сейчас начнется пальба. Он не ошибся. В полумраке сверкнуло бледное пламя, уши заложило от грохота, и пистолетная пуля с тупым щелчком влепилась в дверной косяк. За первым выстрелом немедленно последовал второй, потом еще один, и горевшая в прихожей лампочка лопнула с негромким печальным треском. Тоненько зазвенело, падая на пол, стекло, и восемнадцатая квартира погрузилась в кромешную тьму, слегка разжиженную лишь отсветами горевшего во дворе одинокого фонаря.
Некоторое время в квартире царила тишина, даже чеченец на кровати перестал мычать и брыкаться. Бандиты затаились, ожидая продолжения. Юрий был уверен, что они не успели его разглядеть и теперь теряются в догадках, пытаясь сообразить, что же все-таки произошло. Это была война нервов, и Филатов не сомневался в том, что сможет ее выиграть. Точнее, смог бы, если бы время не работало против него. Тьма в квартире не была абсолютной. Еще немного, и глаза бандитов привыкнут к темноте, а на то, что видно глазу, очень легко навести пистолет. Юрий потихоньку двинулся вперед, стараясь не дышать и держа направление на кровать, никелированная спинка которой слегка поблескивала в темноте. Он слышал доносившееся с той стороны хриплое, испуганное дыхание.
- Чего это, Маныч? - раздалось из темноты немного левее кровати. - Что за хрень? Маныч, ты где?
Затаившийся на кровати Маныч хранил молчание, и Юрий без труда представил себе, какие слова рвутся сейчас с его губ. Товарищ Маныча был новичком в войне нервов и вообще, похоже, не отличался сообразительностью. Такие недостатки были непозволительной роскошью. Почти не скрываясь, Юрий сделал шаг в сторону этого нервного отморозка, увидел блик электрического света на расстегнутой “молнии” его куртки и от души врезал кулаком примерно в то место, где по его расчетам должна была находиться голова бандита.
Бандит оказался немного ближе, чем думал Филатов, и удар получился слишком сильным. Коротко завопив, Комар пролетел через всю комнату, опрокинув по дороге табурет и чуть не свалив стол. Юрий услышал, как он врезался в стену и с глухим шумом свалился на пол.
Маныч снова пальнул из пистолета. Юрий почувствовал на левой щеке плотное дуновение, пригнулся и нырнул вперед, под следующий выстрел, успев перехватить метнувшегося в сторону от кровати бандита. Они сцепились и покатились по полу. Тело Маныча под тяжелой кожанкой было крепким и жилистым, он отчаянно боролся, и Юрию показалось, что бандит вот-вот высвободит руку с зажатым в ней пистолетом и застрелит его в упор. Он из последних сил сдавил запястье Маныча и боднул его головой в лицо. Бандит издал сдавленный стон и выронил пистолет. Юрий сразу выпустил его руку, оттолкнул противника от себя и дважды сильно ударил кулаком в лицо. Под рукой у него что-то противно захрустело, Маныч взвыл и обмяк.
- Сука! - гнусаво выкрикнул он. - Мочите этого козла, он мне нос сломал!
Юрий вскочил, пнул Маныча напоследок, оборвав на полуслове его матерную тираду, и встретил вернувшегося в строй Комара сильным боковым ударом. Комар снова отправился в свой угол, не касаясь ногами пола. На этот раз его траектория пересеклась со столом под прямым углом, и старенький стол бабы Клавы с громким треском распался на составные части.
В прихожей послышалась глухая возня. Глаза Юрия уже достаточно привыкли к темноте для того, чтобы он смог разглядеть Секу, стоявшего поперек прохода на четвереньках и шарившего рукой по полу в поисках револьвера. Филатов подошел к нему и безжалостно ударил ногой в живот - стрельбы уже было предостаточно. Сека повалился на бок и скорчился, обхватив живот руками. Маныч глухо постанывал, лежа на полу лицом вниз, Комар не подавал признаков жизни.
Юрий рывком поставил на ноги квартиранта бабы Клавы и торопливо развязал ему руки. Тот первым делом наклонился и водворил на место болтавшиеся на щиколотках трусы. Юрий схватил висевшую на спинке стула одежду, комом сунул ее в руки чеченцу и, взяв за плечо, потянул его к выходу.
- Что… - начал было тот, но Юрий толчком послал его вперед, в прихожую. Чеченец споткнулся о скорчившегося на полу Секу и чуть не упал.
- Тише, дурак, - сказал ему Юрий. - Давай отсюда по-быстрому, пока никого нет. Если хочешь, оставайся, а мне с ментами говорить не о чем.
Чеченец моментально сообразил, что к чему, и бесшумно выскользнул в коридор. Прежде чем последовать за ним, Юрий осторожно выглянул из квартиры. Все дверные глазки были предусмотрительно залеплены пластилином, и он, удовлетворенно кивнув, поспешил вслед за своим соседом как раз вовремя, чтобы не дать тому в одних трусах выскочить на улицу. Догнав чеченца на площадке третьего этажа, Юрий затолкал его в свою квартиру, осторожно закрыл дверь и дважды повернул барабанчик замка.
- Э, - негромко сказал в темноте чеченец, - это ты, сосед?
- Я, я, - ответил Юрий, прислушиваясь к тишине на лестничной площадке. - Тише ты, джигит.
Оденься лучше, а то простудишься. Только свет не зажигай.
Позади зашуршала одежда.
- Носки забыли, - огорченно сказал чеченец. - И туфли… Слушай, ты их замочил?
- Надеюсь, что нет, - ответил Юрий и прошел в комнату. В это время внизу заворчал двигатель, и по потолку пробежал яркий свет фар. Юрий выглянул в окно и увидел свернувший за угол, к подъезду, милицейский “уазик”. - Очень вовремя, - добавил он.
- Что вовремя? - раздраженно переспросил чеченец. - Это не люди, они не должны жить на свете. Их нужно было замочить.
- Сам замочишь, - рассеянно откликнулся Юрий. - Для тебя ведь это, насколько я понимаю, дело чести.
Чеченец вдруг подскочил к нему сзади и с неожиданной силой ухватил за плечо.
- Ты ничего не видел, понял? - яростно прошипел он. - Если скажешь хоть слово, умрешь как собака. Я тебя из-под земли достану, если кто-нибудь узнает про мой позор.
- Да уймись ты, чудила, - рывком освобождая плечо, сказал Юрий. - Не видел так не видел. Тоже мне, порнозвезда. Задом своим он меня удивил… Да такого добра в любой бане навалом, и никто при этом не грозится глотку перегрызть… - Он замолчал, слушая, как по лестнице торопливо топают обутые в тяжелые сапоги ноги. Потом наверху гулко ахнула, ударившись о стену, распахнутая пинком дверь, послышались крики, топот, снова загрохотала сдвигаемая мебель. - И потом, - продолжал Юрий, - о чем я могу рассказать? Они же не успели ничего, так что ты напрасно кипятишься. Мог бы, между прочим, спасибо сказать, а то сразу - “убью, зарежу”…
- Хм, - остывая, сказал чеченец. - Спасибо”, У нас “спасибо” так не говорят. Спасибо - это целый отдельный разговор. Ты брат мне теперь, понимаешь?
- Обалдеть можно, - искренне сказал Юрий. На лестнице снова затопали. “Больно, ментяра!..” - проныл кто-то, и Юрий понял, что ночные гости чеченского предпринимателя не успели вовремя унести ноги. - Вот послал Господь родственничка!
- Что хочешь проси, - сказал чеченец. - Все сделаю, только сначала этих псов кончу. Ты правильно сказал: дело чести. Ты мою честь спас, теперь мне ее отстоять надо. Что хочешь, брат?
- Да какой я тебе брат? - устало сказал Юрий. В памяти снова всплыл Грозный и растерзанные, перемешанные с кирпичной крошкой тела убитых солдат. Воспоминания были слишком свежи, чтобы он мог испытывать к этому человеку симпатию. Чтобы не смотреть на своего новоявленного “брата”, он принялся искать сигареты и некстати вспомнил, что они кончились накануне - последнюю он выкурил перед тем, как лечь спать, - Обидеть хочешь? - спросил чеченец, протягивая ему открытую пачку.
- Больно ты мне нужен, - ответил Юрий и, поколебавшись, взял сигарету.
- Нужен, - уверил его сосед, щелкая зажигалкой. - Ты еще и сам не знаешь, как я тебе нужен. Умар долги платить умеет. Денег дам, машину новую подарю вместо твоей керосинки… Хочешь - пассажиров вози, не хочешь - сам катайся.
- Угу, - затягиваясь сигаретой, промычал Юрий. У дыма был непривычный терпкий привкус и тонкий изысканный аромат. - Катайся сколько хочешь, только не забывай твоим землякам вовремя отстегивать.
- Ва! - воскликнул чеченец. - О чем ты говоришь? Кому отстегивать? Никто к тебе больше не подойдет, мамой клянусь! А если подойдет, скажи, что Умар - твой брат. Увидишь, что будет.
- Дырка в башке? - предположил Юрий. Он уже начинал жалеть, что опять влез не в свое дело. Главной ошибкой было то, что он притащил чеченца сюда. Пусть бы валялся на кровати с голым задом и объяснялся с ментами, как умеет. Если он действительно связан с чеченскими бригадами, выручать его не стоило.
- Э, брат, пустой базар говоришь, - протянул Умар. - Опять обидеть хочешь. Только зря стараешься. Я на тебя все равно не обижусь, пока долг не верну. Слушай, - он загорелся, явно осененный новой идеей, - бросай свое такси, работай со мной! Такие дела, такие деньги! Я на тебя смотрел, думал; э, такой большой мужчина такой ерундой занимается! Знаешь, как бывает: сам большой, а душа маленькая, как у овцы, всего боится, от каждой тени прячется, как мышонок… А ты - орел. У вас таких мало.
- У нас таких навалом, - сухо поправил его Юрий. - Многие, конечно, там, у вас, полегли, но еще осталось предостаточно.
- Э, - сказал Умар, - опять пустой базар! При чем тут война? Мой народ не трогай, хорошо? Я тебе дело говорю. Мужчина должен деньги иметь, иначе это не мужчина, а баран. Шашлык из него сделать, и весь разговор. Ты - мужчина. Почему денег нет? Руки есть, ноги есть, голова на месте, а денег нет. Никуда не годится. Я тебе денег дам, но на всю жизнь не хватит. Зарабатывать надо, дорогой. Деньги кругом на земле валяются, а тебе подобрать лень! Такой джигит не должен работать. Пусть вол работает, а джигит должен воевать.
- Ага, - сказал Юрий, - вот это уже ближе к делу. И с кем воевать будем?
- С этими шакалами, - Умар яростно кивнул в сторону двери, имея в виду, вероятнее всего, своих сексуально озабоченных гостей. - С этими псами, с трупоедами… Убьешь их пахана - станешь богатым человеком. Денег дам, нефтяную скважину дам.., все, что хочешь. Честным людям жить не дают, дышать не дают, торговать мешают…
- Торговать или воровать?
- Э, дорогой, зачем пустое спрашиваешь? Тебе какая разница? Деньги тебе даю, понимаешь? Ты такие деньги во сне не видел. Дружбу тебе даю. Дружба с Умаром дороже любых денег, клянусь. Пойдешь к Понтиаку, застрелишь этого жирного шакала, и можешь всю жизнь ананасы шампанским запивать.
- Интересно, - сказал Юрий. - А у самого кишка, что ли, тонка?
- Почему кишка? Сам подумай, как мне его достать? Его псы кавказца сразу видят, стрелять начнут. Он хитрый, как змея, никого к себе не подпускает. Ты - русский, ты до него доберешься.
- Извини, - сказал Юрий и с силой ввинтил окурок в изумленно разинутый рот синей фарфоровой рыбы. - Предложение, конечно, заманчивое, но эта работенка не по мне. Если бы я хотел стать киллером, давно бы стал. И, поверь, работал бы не на тебя и не на твоих земляков. Ты уж не обижайся, но именно так обстоят дела.
- Подумай, - сказал чеченец. - С ответом не тороплю, но и долго ждать не могу. Подумай, брат. Это очень большие деньги…
…Юрий вздрогнул и открыл глаза. Сигарета догорела до самого фильтра и потухла, засыпав пеплом его правое колено. В залитое дождем стекло опять постучали, и он принялся с усилием вертеть тугую ручку стеклоподъемника. Стекло со скрипом поехало вниз и, дойдя до середины, застряло. Юрий с опозданием вспомнил, что стеклоподъемник испорчен, и мысленно выругался: теперь ему предстояло не менее пятнадцати минут сражаться со стеклом, чтобы поставить его на место.
Лицо, заглянувшее в открывшуюся щель, показалось Юрию смутно знакомым. Вглядевшись попристальнее, он узнал тезку царя Алексея Михайловича, с которым познакомился на кухне у Валиева. Сейчас это широкое холеное лицо было бледным, губы тряслись, а очки сидели на переносице криво, словно Алексей Михайлович только что с кем-то подрался.
- Здравствуйте, - удивленно сказал Юрий. - Что стряслось? На вас лица нет.
- Сейчас и на тебе не будет, - неожиданно перейдя на “ты”, заявил Алексей Михайлович. - Серегу Валиева убили. Полчаса назад, на Белорусском.

Глава 13

Начало ноября выдалось дождливым. Дождь лил день за днем, то набирая силу, то превращаясь в мелкую противную морось, а временами переходя в мокрый снег, который таял, едва коснувшись земли. Потом дождь внезапно прекратился, поднялся ветер, который за ночь расчистил небо, угнав тучи куда-то за горизонт, и на город упал первый настоящий мороз. Мокрые дороги к утру превратились в сплошной каток, и уже к шести часам милицейскую сводку происшествий украсили пять аварий, две из которых закончились летальным исходом. Что же касается мелких столкновений, после которых ворчащие водители разъезжались, не вызывая милицию, то их никто не считал.
Юрий вел машину, настороженно вслушиваясь в прерывистое, какое-то натужное гудение двигателя, и с грустью думал о том, что старушке “Победе” осталось совсем недолго. Он так и не успел превратить ее в сверкающий лаком и хромом ретро-автомобиль, на кожаных подушках которого можно катать по городу охочих до экзотики толстосумов. Заработков едва хватало на то, чтобы поддерживать разваливающуюся машину в рабочем состоянии. И не надо быть семи пядей во лбу, чтобы понять, что наступающей зимы “Победа” не переживет.
Зеленый сигнал светофора далеко впереди замигал и сменился желтым. Юрий начал притормаживать метров за пятьдесят, осторожными нажатиями на педаль гася скорость, но тяжелая машина, поскрипев тормозными колодками и проскользив несколько метров на заблокированных колесах, все равно выползла за стоп-линию на добрых пол-корпуса.
- Гм, - осторожно сказал сидевший на заднем сиденье пассажир, а его молоденькая миловидная спутница беспокойно задвигалась, испытывая непреодолимое желание выскочить из машины и прогуляться пешком. Юрий промолчал: они были правы.
Он включил первую передачу и плавно тронул машину с места, как только красный сигнал сменился желтым, но “Победа” все равно миновала перекресток последней - маневренность у нее даже в дни молодости была совсем не та, что у нынешних автомобилей. Юрий с усилием вдавил в пол тугую педаль сцепления, переключился на нейтралку, снова выжал сцепление и включил вторую передачу. Как он ни старался, древняя коробка передач издала душераздирающий скрежет, пронзительно завизжав шестернями. Юрий принялся терпеливо разгонять свой тяжелый броневик до скорости, позволяющей перейти на третью передачу. К тому моменту, как бешено скачущая стрелка спидометра добралась до отметки “40”, на видневшемся впереди светофоре снова загорелся красный.

Предыдущая страница 9 Следующая страница


Однажды преступив закон… 10

- Я, конечно, извиняюсь, - снова подал голос пассажир, - но нельзя ли немного побыстрее? Так мы можем опоздать на самолет.
Юрий подавил вздох.
- Извините, - сказал он. - Не волнуйтесь. Старый конь борозды не портит. Вот выберемся за город, раскочегарим ее как следует, и все будет в порядке.
Видимо, в его голосе не было должной уверенности, потому что пассажир откашлялся и немного агрессивно переспросил:
- Да?
- Да, - сказал Юрий, про себя считая светофоры, оставшиеся до выезда из города.
Пассажир замолчал и больше до самого Быково не проронил ни слова, выражая недовольство красноречивым молчанием. Когда на стоянке перед стеклянными дверями аэропорта он отдавал Юрию деньги, на губах его блуждала ироничная усмешка, хотя особенно потешаться было нечего: на свой рейс он успел с запасом. Эта идиотская ухмылка почему-то больше всего разозлила Юрия, хотя он понимал, что злиться следует прежде всего на себя самого: смуглолицый сосед из восемнадцатой квартиры, прежде чем в целях личной безопасности сменить адрес, вполне серьезно предлагал купить ему новую машину. Более того, Юрий не считал подобное предложение излишне щедрым: то, от чего он спас Умара, для последнего было хуже смерти, и горячая благодарность с его стороны была вполне оправданной и закономерной. Но что-то мешало Юрию поверить в искренность чувств своего должника и принять от него подарок - любой подарок, не говоря уже о машине. Ему почему-то казалось, что, взяв у вежливого чеченца ключи от машины, деньги или хотя бы бутылку коньяка, он установит между собой и Умаром некую связь, которую потом будет сложно разорвать. Он не хотел иметь с чеченцем никаких дел, тем более что сборщики податей его больше не трогали. Это означало, что бизнес Умара вовсе не так безобиден и легален, как полагал Юрий. Конечно, лучше всего было бы отказаться и от этой, с позволения сказать, “льготы”, но как это сделать, Юрий понятия не имел.
Трогаясь с места, он недостаточно плавно отпустил сцепление, и двигатель моментально заглох, словно только того и дожидался. Юрий чертыхнулся и принялся терзать квохчущий стартер. С третьего раза машина наконец завелась. Филатов плавно отпустил педаль сцепления и тут же что было сил ударил по тормозам, потому что дорогу ему преградила подлетевшая на бешеной скорости таксопарковская “Волга”. Она встала как вкопанная, замерев в нескольких сантиметрах от бордюра. Старенькая “Победа” Филатова, скрипнув тормозными колодками, тоже остановилась, чуть не врезавшись бампером в заднее крыло “Волги”. Сзади взвизгнули тормоза, коротко прошуршали покрышки, и, бросив взгляд в зеркало, Юрий увидел еще одно такси, которое плотно подперло его с тыла, отрезав все пути к отступлению. Он совсем забыл о непрекращающихся разборках между водителями, но в данный момент ему как раз не хватало парочки воинственно настроенных таксистов, чтобы было на ком сорвать злость.
Движок “Победы” радостно чихнул, машина конвульсивно содрогнулась и опять заглохла. Юрий опустил стекло слева от себя, снова позабыв об испорченном стеклоподъемнике, и выставил голову в окошко.
- Какого черта?! - взревел он, с облегчением давая волю голосу. Несколько пассажиров, мерзших на остановке в ожидании автобуса, вздрогнув, повернули головы в его сторону. - А ну, убери свой драндулет, пока я прямо через него не проехал!
- С-час, - издевательски ответил выбравшийся из кабины передней “Волги” таксист, разболтанной походочкой направляясь к Юрию. Филатов заметил, что правая рука у таксиста почему-то не сгибается в локте, да и ладонь он держал как-то странно - лодочкой, вывернув ее пальцами назад. Он явно прятал в рукаве что-то продолговатое и, судя по всему, увесистое. “Если это не монтировка, - подумал Юрий, - то я - не я, а маршал Гречко. Ну-ну, приятель. Знал бы ты, как это кстати!..” - Сей минут, - продолжал таксист, - только галоши надену. Насквозь он проедет… Ты ее сначала заведи, недотыкомка! А ну, вылазь из машины, побазарить надо!
- А может, не надо? - с надеждой спросил Юрий и улыбнулся таксисту, оскорбительно обнажив десны. Он пару раз встречал этого крикуна на стоянках. Тот легко переходил от балагурства и прибауток к остервенелой ругани, все время стрелял у всех без разбора сигареты и, чуть что, норовил схватить кого-нибудь за грудки. Росточка он был средненького, телосложения вполне заурядного, но, поскольку Юрий сидел в машине, выставив голову в окошко, таксист, судя по всему, чувствовал себя большим и сильным. Несомненно, засунутая в рукав куртки монтировка прибавляла ему уверенности в себе.
- Нет, ты слышал? - сказал таксист, обращаясь к своему коллеге, который тем временем подошел сзади. - Ну, скажи, Бармалей: какого хрена эта гнида надо мной издевается?
Бармалей, здоровенный и сутулый, как медведь-шатун, до глаз заросший черной жесткой щетиной мужик лет сорока, недовольно сдвинул густые брови.
- Погоди, Васька, не сепети. Выходи, мужик, не доводи до греха. Сказано же вам было: в Быково не соваться, нам самим здесь ловить нечего. Договорились же, кажется…
- Со мной никто не договаривался, - сказал Юрий, немного сбавив тон. Этот здоровяк был ему чем-то симпатичен, хотя из двоих противников именно он, пожалуй, представлял наибольшую опасность.
- Навесь ему по чавке, - кровожадно предложил Васька. - Или дай мне, я сам навешу!
- Ручонку не отшиби, - предостерег его Юрий и распахнул дверцу. Бармалей немного посторонился, давая ему выбраться из машины. Когда Филатов выпрямился во весь рост, прятавший в рукаве монтировку Копылов слегка увял и даже сделал небольшой шаг назад, тут же уверив себя, что вовсе не испугался, а просто отступил. - Зря вы это затеяли, мужики, - продолжал Юрий, неторопливо закуривая и обращаясь к Бармалею. - Делить нам с вами нечего. И потом, вы же сами видели: я пассажира привез. Привез, а не забрал, чувствуете разницу?
- Одна дает, другая дразнится, - встрял Копылов, - вот какая разница. Закурить не найдется?
Юрий молча окинул его взглядом, высоко задрав брови, и снова повернулся к Бармалею.
- Не дело это, ребята, - сказал он. - Что это вы, как урки дворовые: наша территория, ваша территория? Что же, если человек просит в Быково подбросить, я отказываться должен - мол, таксистов боюсь? Так не боюсь я вас, вы уж извините… - Он резко повернулся к Копылову, который на протяжении его речи по сантиметру выпускал из рукава монтировку, как невиданную железную змею, которую от головы до кончика хвоста свело жестокой судорогой. - Убери эту штуку, парень. У всякой палки два конца, но если ты не успокоишься, тебе перепадет обоими.
- Васька, - еще больше нахмурился Бармалей, - ты опять за свое? Мало тебе, что ли…
Он оборвал себя на полуслове, как будто чуть было не сболтнул лишнего. Копылов тем не менее понял его прекрасно и принялся неловко задвигать монтировку обратно в рукав.
- А что я? - обиженно спросил он. - Чего он наглеет? Дать ему разок, чтоб ногами накрылся, а то развели тут профсоюзное собрание, как эти… Смотри, Бармалей, щас он тебя начнет за профсоюз агитировать - пролетарии всех стран, соединяйтесь, и все такое прочее.
- Да нужны вы мне больно, - сказал Юрий. - Хотя идея была неплохая. И вас, и нас кавказцы жмут, а мы друг другу глотки грызем.
Бармалей, продолжая хмуриться, открыл было рот, но его снова перебил Копылов.
- Идея! - передразнил он Юрия. - Говно это, а не идея. Заводилу-то вашего чечены урыли, вот и вся ваша идея. Ну, где ваш профсоюз? Землю парит! А ты говоришь - идея…
Юрий вздохнул. Этому недоумку не следовало копаться грязными пальцами в едва затянувшейся ране, но, в конце концов, он был не виноват, что таким уродился.
- Дурак ты, парень, - сказал Юрий. - Слышал звон, да не знаешь, где он. При чем тут чеченцы? Русский его застрелил, самый что ни на есть коренной москвич. Застрелил и сам застрелился. Видно, рассудок помутился…
- Это у тебя рассудок помутился, - язвительно сказал Копылов, в пылу спора напрочь забывший об осторожности, - Это ты слышал звон, понял? Я-то знаю, кто к этому коренному москвичу в машину сел за сутки до того, как он своего приятеля завалил. Я сам…
Он осекся и сделал странный жест рукой, словно собираясь заткнуть себе ладонью рот, но было уже поздно.
- Что - ты сам? - со зловещим спокойствием переспросил Юрий. - Что?
Бармалей вдруг встрепенулся и развернулся к Копылову всем корпусом. Сейчас он как никогда напоминал вставшего на дыбы бурого медведя, но Юрию было не до сравнений.
Недавний нелепый случай не лез ни в какие ворота. Тишайший Зуев, ни с того ни с сего застреливший своего приятеля и единомышленника при большом стечении народа, на глазах у целого наряда милиции из девятимиллиметрового “вальтера”, все эти дни не выходил у Юрия из головы. Его дикий поступок и страшная смерть не вписывались в рамки человеческой логики, казались сном, кошмаром, который может привидеться только в пьяном угаре.
Но слова болтливого таксиста словно сорвали с его глаз пелену. Все логично. Зуев всегда казался Юрию слабаком, и так оно, несомненно, и было на самом деле. Чеченцы каким-то образом проведали, что он входит в ближайшее окружение Валиева, вышли на него, надавили как следует, и он сломался. Зуева растоптали, стерли в порошок, поставили в совершенно безвыходное положение, и он сделал то, чего от него добивались, а потом застрелился, потому что понял, что жить с этим, да еще в тюрьме, все равно не сможет. И не напрасно, наверное, в обойме “вальтера” было всего два патрона… Не пять, не три и даже не один - именно два.
Это было ясно как день. Неясно было другое: каким образом чеченцы вышли на Зуева. Юрию казалось, что поблизости есть кое-кто, осведомленный в этом вопросе гораздо лучше, чем он сам.
- Ну? - сказал он, с наслаждением беря Копылова за грудки. - Сам расскажешь или тебе для начала что-нибудь сломать?
Копылов странно, как-то по-бабьи взвизгнул, вывернулся из захвата и выдернул из рукава монтировку.
- Не подходи, падло! - заверещал он. - Замочу! Урою! Не знаю ничего и знать не хочу! Бармалей, дай ему как следует, блин!
Бармалей вдруг вышел из задумчивости, бесцеремонно отодвинул Юрия локтем, в два огромных шага оказался рядом с Копыловым и легко, словно играючи, вывернул у него из руки монтировку. Тяжелый стальной прут с глухим стуком упал на асфальт.
- Ах ты, падаль! - прошипел Бармалей, мерно встряхивая Копылова. - Ты с кем снюхался, говноед? Ах ты, сучий потрох! Я думал, ты тогда случайно не рассчитал, а тебе жизнь человеческая - тьфу! За баксы людей продал! Говори, сука, как было дело, пока я из тебя душу не вытряс!
- Бармалей, братуха, да ты что, белены объелся? - бормотал Копылов, болтаясь в заскорузлых ручищах Бармалея, как тряпичная кукла. - Да чтобы я… Да как ты…
- Говори, паскуда, - продолжая трясти своего коллегу, прорычал Бармалей. - Говори, пока я не начал. Кто драку на стоянке затеял? Кто того частника до смерти монтировкой забил?
- Хрен ты что докажешь, - прохрипел придушенный Копылов, перед лицом новой опасности обретший второе дыхание. - Свидетелей.., нет.
- Когда я расскажу, как ты со “зверями” снюхался, свидетелей будет целый таксопарк, - пообещал Бармалей. - Не знаю, правда, доживешь ли ты после этого хотя бы до ареста. Боюсь, ментам мало что от тебя останется. Говори, гад, не доводи до греха!
Юрий трясущимися руками вставил в рот новую сигарету и принялся чиркать зажигалкой. Милиции, как всегда в подобных случаях, нигде не было, а люди, входившие и выходившие через стеклянные двери аэропорта, старательно отводили взгляды. В самом деле, подумал Юрий, на что тут смотреть? Очередная дикая сцена из московской жизни, на такое все уже насмотрелись до полного отвращения. Но Бармалей-то каков! Не прибил бы он его ненароком, а то мне ничего не достанется…
- Ты хоть по сторонам смотришь? - спросил вдруг Бармалей вполне нормальным голосом. При этом он ни на секунду не переставал трясти Копылова, и Юрий не сразу понял, что похожий на медведя таксист обращается к нему.
- Что?.. А, да, конечно. Все тихо, можешь продолжать. Только поаккуратнее, а то подохнет он у тебя и сказать ничего не успеет.
- Успеет, если поторопится, - снова переходя на звериный рык, успокоил его Бармалей.
- Погоди, - сдаваясь, прохрипел Копылов. - Кончай, задушишь… Все скажу как на духу. Только ты в парке, того.., языком.., не очень.
- Не боись, - рыкнул Бармалей, - мы люди грамотные, детективы читали! Ты у нас теперь сексот! Колись, Васяня, покуда тебя слушают. Считаю до трех, два уже было!
Получивший свободу Копылов с трудом удержал равновесие, немного похрипел, прочищая передавленную глотку, болезненно морщась, потер горло ладонью и начал говорить.

* * *

- Мочить, - в сотый, наверное, раз произнес круглоголовый, остриженный наголо мужик с восточным разрезом черных, как спелые сливы, глаз и с силой провел крепкой смуглой ладонью по коротенькому ежику темных волос. Его называли Басурманом, и Юрий вдруг припомнил, где они встречались: это был тот самый отчаянный тип, который во время свалки в Быково намеревался перестрелять своих оппонентов из охотничьего ружья. - Другого выхода нет. Профсоюз, шмофсоюз - это все детские игры. Плевать они хотели на наши резолюции. Мы им - резолюции, бумажки с печатями, а они нам - свинцовый боб в кишки.
Бармалей, нависавший над столом подобно черно-синей грозовой туче, с громким кряхтением взял бутылку, расплескал остатки водки по стаканам, посмотрел через бутылку на свет и с сожалением сунул ее под стол.
- На-ка вот, мочила, выпей, - проворчал он, пододвигая к Басурману стакан. - Говорят, от несварения помогает. Вот ты говоришь - мочить. Говоришь, и во рту у тебя не холодно. Если разговор у нас по делу, надо дело говорить, а ты - мочить… Языком брехать - не топором махать. В рыло, скажем, сунуть - это я могу, а чтобы насмерть… Нет, браток, тут я тебе не работник.
- Товарищ прав на все сто процентов, - сказал тезка царя Алексей Михайлович Романов, нервно поправляя свои притененные очки. - Только уголовщины нам и не хватало. Хотя я, наверное, неплохо смотрелся бы с каким-нибудь “узи” поперек моего брюха - в качестве курьеза, разумеется. Убивать, помимо всего прочего, надо уметь, а я этого не умею и учиться не хочу.
Он сгреб со стола свой стакан, заглянул в него, слегка поморщился, с силой выдохнул воздух и выпил залпом.
- Если тебе навесили по правой щеке, подставь левую, - язвительно пробормотал Басурман. - Если у тебя изнасиловали дочь, отведи в тот же подвал жену. А если подонки застрелили твоего знакомого, попроси у них пулю для себя. Так, что ли?!
Молчаливый светловолосый Гена, привычно щуря глаза, сунулся под стол, позвенел там пустыми бутылками и с приглушенным торжествующим возгласом извлек на свет еще одну полную бутылку.
- Разговоры, - не скрывая презрения, пробормотал он и с треском свинтил с горлышка бутылки алюминиевый колпачок. - Болтовня, треп… Зуев вон тоже поговорить любил, а как взяли к ногтю, мигом все красивые слова позабыл. Навалил полные штаны, и все разговоры…
- Ты бы не навалил, - зло поддел его Бармалей.
- Почему - не навалил? - Гена пожал плечами, разливая водку. - Навалил бы, наверное, как миленький.
- Да, - теребя галстук, согласился Алексей Михайлович. - Это у нас в крови, наверное.
- Что именно? - уточнил Юрий, задумчиво вертя перед лицом стакан.
- Кухонный плюрализм, - ответил Романов.
- Ой, вот только этого не надо! - неожиданно взъярился молчаливый Гена. - Плюрализм, консенсус… Не наелись, что ли, до сих пор? Я вам скажу, что делать, если интересуетесь.
- А как же, - сказал Бармалей, - интересуемся. Только ты не ори, как в будке гласности. Михалыч не виноват, что тебе хвост оттоптали.
- Сам знаю, - проворчал Гена. - Извини, Михалыч, это я не со зла. То есть со зла, конечно, да ты-то тут и вправду ни при чем… А решение простое. Козлов этих и в самом деле мочить надо, только мы для этого дела не годимся. Кое-кто, конечно, сгодился бы, - он бросил быстрый взгляд на Юрия и тут же поспешно отвел глаза, - но это капля в море. К братве надо идти. Для них же эти звери - чистое разорение. Побазарим, столкуемся, отстегнем, сколько попросят, и пускай разбираются. Для них это дело привычное, а мы вроде в стороне. Я тут знаю пару человек, могу потолковать…
Юрий поставил стакан на стол и откашлялся. Все замолчали, повернув к нему головы, и он вдруг с удивлением понял, что они ждут его решения. “Какого черта? - захотелось крикнуть ему. - При чем тут я? Это не мое дело, а ваше! Если хотите знать, меня чеченцы вообще не трогают! Что вам от меня нужно?"
- Это не выход, - сказал он. - С виду, казалось бы, все правильно, но это все равно не выход. И окажемся мы не в стороне, а между молотом и наковальней. Пока будет длиться эта бандитская война, нас будут обирать и те и другие.
- Круто говоришь, - вставил Бармалей. - Ну, и что ты предлагаешь?
- То же, что предлагал Валиев: объединиться и сообща стоять насмерть. Ни за кем не охотиться, но своих в обиду не давать. Я их знаю, они любят легкую добычу. Сунутся раз, сунутся другой и отвалят. А как все это называть - профсоюзом, цехом или конфедерацией, - один черт.
- Фуфло, - коротко сказал Гена.
- Эх, - сказал Бармалей.
Алексей Михайлович сокрушенно покачал головой, а Басурман опять подскочил, облившись водкой и даже не заметив этого.
- Валиев! - выкрикнул он. - Опять Валиев! Оставьте вы его в покое! Помер он, ясно? Завалили его, как оленя, и никто пикнуть не успел, не то что помочь! И с нами со всеми так будет - кого подстрелят, кто сам себя порешит… Генка прав. С бандитами пусть бандиты разбираются, а кого быковская братва не добьет, тому уж я сам как-нибудь пропишу из двух стволов - прямо дуплетом, чтобы кишки веером. Ты подумай, чудила, - горячо обратился он к Юрию, - они же не нас, они же друг дружку крошить станут! Пачками, наповал…
- Волки от испуга скушали друг друга, - грустно сказал Юрий и выплеснул водку в рот.
Говорить было не о чем. Нужно было допивать и расходиться, потому что все уже было решено. Жизнь - тяжелая штука, подумал Юрий. И, как всякая достаточно большая масса, она обладает чудовищной инерцией. Как груженый железнодорожный вагон. Довольно просто сдвинуть его с места и заставить катиться по заранее проложенным рельсам, но попробуйте-ка столкнуть его под откос, упершись плечом в борт! Навалишь полные штаны, вот и весь разговор, как сказал бы красноречивый Гена. Этот вагон уже давно катится по рельсам, барабаня колесами на стыках, и соваться под него в надежде изменить направление - верная смерть. Валиев этому не поверил, а ведь Юрий его предупреждал…
Он перестал прислушиваться к разговору. За столом обсуждали детали предстоящих переговоров с быковскими бандитами. Этими деталями Юрий не интересовался. Даже то, что в компанию частных извозчиков наконец-то затесался государственный таксист по кличке Бармалей, ничего, в сущности, не меняло. Просто до них понемногу стало доходить то, о чем с самого начала твердил Валиев: все они в одной лодке, и по головам их лупят одним и тем же молотком. Валиев твердил, и Филатов твердил, и некто Зуев Олег Андреевич очень убедительно об этом толковал под водочку и Высоцкого…
Во всем этом сборище не было ни капли смысла, и Юрий испытывал настоятельное желание уйти. Вот только идти ему было некуда, поскольку вся компания окопалась в его квартире - он был среди собравшихся единственным холостяком. “Чего ради я все это затеял? - с горечью думал он, глядя поверх головы сидевшего напротив Басурмана в темноту за давно не мытым оконным стеклом. - Неужели ждал, что они мне скажут, что теперь делать? Или, может быть, рассчитывал на помощь?"
Он переместился с табурета в мамино кресло, сцепил руки на животе и закрыл глаза. Невысказанный упрек, что он не желает мстить за смерть товарища, носился в воздухе, как ядовитый аэрозоль, и жег глаза. Это была не правда, но Юрий не собирался ставить в известность об этом кого бы то ни было. Если сломался Зуев, может сломаться и любой другой. Гена был прав: это не всегда зависит от человека. Значит, опять придется действовать в одиночку, понял он.
Там, в Грозном, он встречал таких одиночек. В основном это были офицеры спецподразделений, идеально натренированные убийцы, профессионалы до мозга костей, смертельно уставшие наблюдать, как сотнями гибнут необстрелянные мальчишки. Взяв только самое необходимое, они молча уходили в ночь и так же молча возвращались под утро, а иногда и через несколько суток. Порой они не возвращались вовсе. За их головы сулили бешеные деньги, но Юрию ни разу не приходилось слышать, чтобы кто-нибудь из них опустился до обсуждения этих сведений. Сейчас ему казалось, что для того, чтобы очистить Москву от кавказских бригад, хватило бы десятка таких волков-одиночек.
«Ну что, гражданин Филатов? - подумал он, машинально принимая сунутый ему кем-то прямо в руку стакан и поднося его к губам. - Вы опять за свое? Беззаконие и самосуд, махровая уголовщина… - Он чуть-чуть приоткрыл правый глаз и покосился на мамину фотографию. Сквозь частую сетку ресниц ему показалось, что мамины губы неодобрительно поджаты. Он снова закрыл глаз и сделал маленький глоток из стакана. - Ну, прости, - мысленно обратился он к маме. - Ты же видишь, что творится. Ну что я могу поделать? Я понимаю, что с точки зрения закона и морали то, что я собираюсь сделать, будет выглядеть обыкновенным преступлением. Точнее, необыкновенным, потому что одним трупом дело не ограничится. Но и остаться в стороне просто нельзя. Это тоже будет преступлением. А позвонить по “02” - это уже не преступление, а глупость. Это ловушка - почти такая же, как та, в которую угодил бедняга Зуев. По-английски ловушка - трап. А тот, кто ловушки расставляет, соответственно, траппер. Помнишь, у Фенимора Купера? Так вот, я этого самого траппера вычислю, сниму с него шкуру и отошлю в родную войсковую часть, чтобы натянули на полковой барабан. Нет, мама, ты не права. Я не сквернословлю, а излагаю конкретный план действий…»
- Э, - услышал он вдруг голос Бармалея, - а хозяин-то наш вырубился! Умаялся, бедняга. Значит, давайте по последней, и шабаш. Говорить больше не о чем, а завтра всем на работу. Значит, ты, Гена, действуй, как договорились. А я в парке с ребятами потолкую, может, еще что путное подскажут. Разливай, Басурман, и айда по домам!
Юрий разлепил веки, с удивлением убедившись в том, что и в самом деле задремал. Выпив со всеми “на посошок”, он проводил гостей до дверей, демонстративно зевая и покачиваясь, словно не в силах бороться со сном, по очереди пожал всем руки и наконец повернул барабанчик старенького французского замка. Как только дверь закрылась, сон с него слетел как по волшебству. Юрий отправился в ванную, поплескал в лицо ледяной водой и, не вытираясь, вернулся в комнату. Время было еще детское - половина десятого, и он потратил несколько минут на то, чтобы ликвидировать следы холостяцкой пьянки в виде пустых бутылок, испачканных нехитрой закуской тарелок, захватанных стаканов, разбросанных вилок и рассыпанных по столу окурков. Сковорода, в которой хранился трехдневный запас магазинных котлет, обнаружилась почему-то под диваном. В желтоватой пленке застывшего жира виднелись четкие овальные отпечатки навеки покинувших этот печальный мир котлет, похожие на негативы, и несколько оставленных вилкой параллельных борозд, как будто по дну сковороды прошелся микроскопический трактор с дисковым плугом. Чья-то задумчивая рука, вооруженная все той же вилкой, вывела на ровном участке жировой пленки коротенькое непечатное слово. Эта надпись показалась Юрию наилучшей резолюцией, достойной того, чтобы скрепить протокол сегодняшнего совещания.
После этого он оделся, проверил, на месте ли ключ от машины, и вышел из квартиры в сырую ноябрьскую ночь, стараясь не думать о волках-одиночках и прочих вещах, не имеющих отношения к делу.

Глава 14

Небо опять затянуло тучами, воздух заметно потеплел, и все, что замерзло предыдущей ночью, уже успело благополучно растаять. На ходу раскуривая сигарету, Юрий напрочь позабыл о глубокой луже, коварно разлегшейся прямо у крыльца, и основательно зачерпнул ботинком ледяной воды - как ему показалось, не меньше ведра.
В ботинке противно зачавкало, и Юрию немедленно вспомнился анекдот про ежика, который бродил по пятам за медведем - чатт-чап-чап, чап-чап-чап. Медведю это, наконец, надоело, и он пообещал ежику, что вывернет его наизнанку, если тот не перестанет чапать. Ежик не перестал, его вывернули наизнанку, и он вместо “чап-чап-чап” стал делать “пач-пач-пач”.
Очень смешно. Прабабка Юрия, суровая старуха, кипятившая на кухонной плите в коммунальной квартире огромные тазы с собственной мочой и затем употреблявшая ее как наружно, так и внутрь, в подобных случаях говорила: “Что ни дурно, то потешно”, - в том смысле, что чем глупее, тем смешнее.
Чавкая промокшим ботинком, вполголоса ругаясь и невольно фыркая по поводу упрямого ежика, Юрий добрался до машины, отпер дверцу и, боком повалившись на сиденье, с облегчением вылил из ботинка воду. “Победа”, к его немалому удивлению, завелась с пол-оборота, словно понимая, что сейчас с хозяином лучше не спорить. Выруливая со двора, он наехал колесом на бордюр и подумал, что в таком состоянии вряд ли стоило садиться за руль: как-никак в общей сложности он выпил не меньше двух стаканов водки и теперь был законной добычей для первого же инспектора ГИБДД, которому бы взбрело в голову остановить громыхающую по ночным московским улицам ржавую “Победу”. Гораздо умнее было бы как следует проспаться, но Юрий чувствовал, что не сможет заснуть. Огромный нарыв наконец прорвался, и Филатов понимал, что не остановится, пока не доведет дело до конца. Ему вдруг вспомнился бандит в длиннополом шерстяном пальто, который посетил его месяц назад с предложением поработать охотником на “зверей”, как местная братва именовала кавказцев. Юрий подумал, что кашемировый подонок так или иначе добился своего. Его заслуги в этом не было. Просто обстоятельства сложились таким образом, что старшему лейтенанту Филатову пришлось выкопать топор войны.
Перед его глазами потянулась вереница лиц, больше похожих на оскаленные звериные морды: бычья харя шестерки в кашемировом пальто, кабанье рыло Георгиевского кавалера Самойлова, хрящеватая морда Маныча, подлая шакалья ухмылка таксиста Копылова, неподвижный змеиный взгляд прищуренных глаз белобрысого Гены… Все они требовали крови, все хотели убивать, и по возможности не своими руками. “Эпоха НТР, - с горечью подумал он. - Время узкой специализации. Кто-то ремонтирует квартиры, кто-то водит такси, еще кто-то пишет картины маслом, а некоторые словно специально созданы для того, чтобы убивать. Каждый занят своим делом, и беда, если сапоги начнет тачать пирожник, а пироги печь сапожник… А я все время лезу не в свое дело: то такси водить, то инкассатором работать. Все в один голос твердят, что мое дело - убивать, да я и сам знаю, чему меня учили… И каждый раз мне в конце концов приходится бесплатно делать то, за что с самого начала предлагали хорошо заплатить. Этакий Робин Гуд на общественных началах!"
Он усилием воли заставил себя подумать о деле. Кому мешал Валиев? Разумеется, тем, кто занимается автомобильным рэкетом. Копылов сказал все, что знал, но, к сожалению, известно ему было немного. В машину к Зуеву сел чеченец - по виду не бандит, а, скорее, крутой бизнесмен. Гладко выбрит, аккуратно подстрижен, лицо смуглое, волосы черные, повадки хозяйские, говорит почти без акцента и, похоже, больше привык планировать и распоряжаться. Пахан, или бригадир, или как там они называются, - в общем, говоря армейским языком, офицер, начальник. Плох тот рядовой, который не знает своего непосредственного начальника, и, если рядового умело расспросить, он может назвать имя, а если повезет, то и адрес своего командира.
Кроме того, Юрия не оставляло неприятное ощущение, что он сам прекрасно знает это имя, а когда-то знал и адрес. Вежливый чеченский бизнесмен Умар как нельзя лучше подходил под данное Копыловым описание. И разве не по его команде дорожные вымогатели оставили Юрия в покое? Значит, он либо сам отдает команды, либо достаточно близко знаком с тем, кто этим занимается. При мысли о том, что этот мерзавец был у него в руках, а он спас его, да еще позволил ему ускользнуть в неизвестном направлении, Юрий с силой грохнул кулаком по ободу руля. Это было просто черт знает что, и он поклялся себе, что доберется до Умара любой ценой.
Он без происшествий добрался до Казанского вокзала и, бросив машину в неположенном месте, направился прямиком в зал ожидания. Засунутые в карманы куртки кулаки ныли от напряжения, словно к каждому из них привязали по здоровенному камню. Юрий хорошо знал это ощущение: кулаки служили своеобразными конденсаторами, которые накапливали гнев, чтобы потом разрядиться в мгновенной разрушительной вспышке.
Несмотря на позднее время, здесь вовсю кипела жизнь. Расположившиеся вдоль стен лоточники бойко торговали пестрой дрянью, между рядами сновали какие-то потертые личности, мало похожие на пассажиров. Сквозь сдержанный многоголосый шум пробивался тонкий жалобный голосок беспризорника-побирушки, умолявшего не оставить в беде малолетнего калеку. Юрий обвел глазами зал. Здесь было полным-полно лиц кавказской национальности и вообще восточных людей, но ни одной мало-мальски знакомой физиономии не наблюдалось. Вдоль дальней стены зала прохаживался здоровенный сержант.
Сержант наверняка знал, где находятся те, кого разыскивал Юрий, но Филатов решил, что обратится к нему только в крайнем случае. Сотрудники транспортной милиции скорее всего кормились из рук чеченцев, и вряд ли сержант стал бы помогать Юрию в его поисках. Сориентировавшись, Филатов двинулся на голос мальчишки-попрошайки, доносившийся откуда-то из середины зала.
Вскоре он увидел источник этого голоса. Невероятно замызганный пацан, одетый в обноски, ползал по гладкому каменному полу, собирая милостыню, которую совали ему сердобольные пассажиры. Его левая нога в разбитом кроссовке была вытянута вперед, а правая отсутствовала по самое колено. Штанина на ней была подвернута и завязана узлом. Брюки на мальчишке были широкими не по размеру, и глядя на эти огромные штаны, Юрий подумал, что у большинства железнодорожных калек ноги почему-то отняты не по бедро и не по щиколотку, а именно по колено. Суть здесь, по всей видимости, заключалась в том, что нога плоховато сгибается в щиколотке и еще хуже - в бедре. Колено - самый подвижный и удобный в этом смысле сустав. Сгибаешь ногу, туго прибинтовываешь голень к бедру, заталкиваешь получившуюся конструкцию в штанину пошире, и можно отправляться на промысел. Не слишком удобно и довольно унизительно, зато наверняка более прибыльно, чем возня со ржавым автомобилем, место которому разве что на свалке. Конечно, никто не идет побираться от хорошей жизни, но в одном Юрий был уверен - этот пацан далек от голодной смерти.
Он подошел к попрошайке и присел перед ним на корточки. Мальчишка бросил на него быстрый взгляд из-под копны всклокоченных белобрысых волос, торчавших грязными сосульками. Глаза у пацана были карие, живые и быстрые, в них светились ум и хитреца, удивительно контрастировавшие с плаксивым выражением замызганного лица и подтверждавшие предположения Юрия по поводу фальшивости его увечья.
- Дяденька военный, - проныл попрошайка, обращаясь персонально к Юрию, - извините, что отвлекаю от дел. Помогите, чем можете, не дайте пропасть на заре юной жизни…
- Гм, - сказал Юрий. - Ас чего ты взял, что я военный?
- Видно же, - ухмыльнувшись, заявил пацан. Когда он отступил от заученного наизусть текста, речь его стала такой же живой и хитроватой, как глаза.
- Да? А может, я доктор. Может, я умею оторванные ноги находить и на место пришивать. Что ты на это скажешь?
Вместо ответа мальчишка уперся руками в пол и резво отодвинулся подальше.
- Но-но, - сказал он, - доктор… Сейчас как заору, что вы сироту обижаете.
Юрий рассмеялся и вынул из кармана бумажник.
- Да ладно тебе, сирота, успокойся. Занимайся своим бизнесом на здоровье. Я ведь только хотел узнать, как мне найти Махмуда или Ваху.
- Не знаю никаких Махмудов, - угрюмо сказал мальчишка.
Юрий вздохнул и заглянул в бумажник. В бумажнике было негусто. Он вздохнул еще раз и решительно выгреб оттуда все деньги.
- Вот, - сказал он, вытряхивая из отделения для мелочи последние монетки, - возьми. Может, все-таки вспомнишь Махмуда?
Мальчишка молча сгреб с его ладони деньги, сразу же снова отодвинулся и окинул добычу оценивающим взглядом.
- Да-а, - протянул он, - капитал… А зачем вам Махмуд?
- Или Ваха, - напомнил Юрий.
- Или Ваха… Зачем?
Юрий откашлялся и неловко повел плечами.
- Зачем-зачем, - проворчал он. - Надо, в общем. Так где мне их найти?
Мальчишка шмыгнул носом и решительно спрятал деньги куда-то в недра своего большого, не по росту, пиджака, при взгляде на который у Юрия в памяти всплыло вышедшее из употребления блатное словечко “клифт”.
- Надо ему, - проворчал пацан. - А мне потом башку отвинтят.
- Не отвинтят.
- Это почему же?
- Потому что нечем будет.
- Крутой, - мальчишка невесело, совсем по-взрослому усмехнулся и показал глазами куда-то в глубину зала. - Чего их искать, вон они сами. Только, дяденька военный, я вас не видел, вы меня не знаете.
- Само собой, - выпрямляясь, сказал Юрий. Он обвел глазами зал и сразу обнаружил двоих чеченцев, которые с притворно скромным видом двигались в направлении главной лестницы. Они изображали из себя впервые попавших в Москву провинциалов, хотя, проходя мимо дежурного сержанта, не забыли обменяться с ним какими-то репликами, после чего сержант еще долго ухмылялся, засунув за ремень большие пальцы обеих рук. Один из чеченцев был знаком Юрию - тот самый Махмуд-Ваха-Ибрагим, которого он однажды подвозил до вокзала, да так и не подвез.
Пропустив чеченцев вперед, Юрий двинулся за ними, тихонько насвистывая сквозь зубы. Он почти не чувствовал рук, только кулаки по-прежнему оставались тяжелыми, как свинцовые болванки. Медленные и размеренные удары пульса отдавались в висках, попадая в такт неторопливым шагам Юрия. Бросив случайный взгляд в сторону сержанта, Юрий заметил, что тот пялится на него, ковыряя в зубах заостренной спичкой. Это было плохо, но он все-таки решил довести дело до конца. Можно было сколько угодно болтать, спорить и балагурить, разъезжая по городу на дребезжащей “Победе” и убеждая людей объединиться для борьбы за свои права, но с того самого момента, когда Юрий узнал о причастности чеченцев к смерти Валиева, он был твердо уверен, что все кончится именно так. Он будет идти по следу от одного кавказца к другому, пока не доберется до того, кто все это затеял.
Чеченцы привели его на перрон, где мертвенный свет ртутных фонарей слабо мерцал сквозь сырой холодный туман, превращая его в романтическую жемчужную дымку, воняющую тепловозными выхлопами и углем, которым отапливались вагоны. Юрий зубами вытащил из пачки сигарету, на ходу чиркнул зажигалкой и, отчаявшись добыть огонь, выбросил сигарету в урну, а зажигалку опустил в карман куртки. “Не любят меня вещи, - подумал он. - Зажигалка не горит, машина все время ломается… Только оружие у меня в руках действует безотказно. Специалиста чувствует, что ли?"

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

Он вынул из пачки еще одну сигарету и, вертя ее в пальцах, догнал чеченцев.
- Эй, ребята, - позвал он, - огоньку не найдется?
Чеченцы неторопливо обернулись и смерили его с головы до ног совершенно одинаковыми взглядами, в которых сквозило и изумление и презрение, словно прикурить у них попросил не человек, а дрессированный клоп. Юрий стерпел этот взгляд, не моргнув глазом, сияя широкой улыбкой и по-прежнему вертя в пальцах незажженную сигарету. Его лицо излучало почти кретинское добродушие, вокруг расплывалось густое облако водочного перегара, и один из чеченцев, по всей видимости Ваха, неохотно полез в карман. Наблюдавший за этой сценой Махмуд вдруг удивленно задрал левую бровь, и Юрий понял, что его узнали.
- Подожди, дорогой, - сказал Махмуд, когда Юрий наконец раскурил свою сигарету, - постой. Это ведь ты на “Победе” ездишь?
- Угу, - невнятно промычал Юрий. Сигарета отсырела, и ему приходилось изо всех сил работать щеками, чтобы она не потухла.
Махмуд обернулся к напарнику и принялся что-то оживленно втолковывать ему. Юрий знал несколько фраз по-чеченски, но кавказец тараторил так быстро, что он сумел разобрать только имя Умара да несколько раз повторенное слово “брат”. После короткого обмена мнениями оба чеченца повернулись к Юрию. Теперь их лица не выражали ничего, кроме огромной радости и желания быть ему полезными. Глаза их при этом оставались холодными и цепкими, и Юрию показалось, что чеченцы просто незаметно надели маски, как это делают иногда артисты разговорного жанра, меняя свой образ на глазах у пораженной публики. Они сияли, как надраенные солдатские бляхи, и Юрий заставил себя еще шире раздвинуть в идиотской ухмылке губы.
- Узнали, значит, - сказал он, - А я думал, не узнаете. Думал, опять бабки трясти станете. Не обманул-, значит, Умар. А я думал, обманет.
- Умар не обманывает, - сказал Махмуд.
- Брат Умара - наш брат, - добавил Ваха. - Говори, что хочешь. Выпить хочешь? Девочку хочешь? Кокаин хочешь? Гулять будем, песни петь будем, танцевать!
- Нет, ребята, это все в другой раз, - сказал Юрий, старательно изображая пьяного в стельку. - Мне с Умаром потолковать надо, а он куда-то провалился. Вторую неделю дома не живет. И адреса, блин, не оставил. А сам в гости звал, золотые горы сулил… Работу, между прочим, предлагал, квартиру, машину…
Чеченцы обменялись быстрыми взглядами, и Махмуд сказал - Прости, брат, ничего не знаем. Но я передам Умару, Умар передаст мне, а я скажу тебе. Завтра, в это время.
- Не-е-ет, - протянул Юрий, пьяно мотая головой, - так не пойдет, мужики. Я до завтра ждать не могу. Я до завтра десять раз передумаю. И потом, что это: ты передашь, он передаст, они передадут… Может, у меня дело секретное! Мне с Умаром с глазу на глаз побазарить надо, а не через вас.., хоть вы - ик! - и братья… Не хотите адрес говорить - хрен с вами, не говорите. Пускай он встречу назначит, где захочет. А не захочет, так пускай хотя бы мозги не пудрит: сват, брат… Я ему жизнь спас.., и не только, блин!., а он от меня прячется! Не дело это, ребята. Везите меня к Умару.
- К Умару нельзя, - терпеливо возразил Махмуд. - Проси что хочешь, это не проси. Не могу, понимаешь?
Для убедительности он даже приложил правую руку к груди. Юрий аккуратно взял его за эту руку, сильно, как тисками, сдавил пальцами запястье и негромко произнес, глядя прямо в расширившиеся от удивления и боли глаза чеченца:
- А ты понимаешь, козел, что я сейчас могу эту твою руку пополам сломать, как спичку? Мне нужен Умар, а не ты, шестерка потная. Быстро говори адрес!
Стоявший рядом Ваха, сообразив, что происходит, бешено оскалил зубы и запустил правую руку за отворот кожанки. Юрий ударил его по лицу тыльной стороной ладони, и Ваха послушно опрокинулся навзничь, приземлившись спиной на заплеванный мокрый асфальт.
"Что-то не то я делаю, - понял Юрий, продолжая молча сжимать и выкручивать запястье позеленевшего от боли Махмуда. - Не стоило мне сегодня сюда приезжать! Я, похоже, все испортил. Не скажет он мне ничего, сморчок этот мусульманский. Подохнет, а не скажет. Тоньше надо было, а я, как всегда, попер напролом”.
Его грубо схватили сзади за плечо, и он не глядя сунул назад локтем. Сзади охнули и прошипели длинное матерное ругательство, но плечо не выпустили, а, наоборот, схватили еще и за локти, с неожиданной силой заводя их за спину. Юрий со всего маху ударил насевшего с тыла противника затылком. Хватка на его локтях ослабла, он рывком высвободился, оттолкнул от себя чеченца и, обернувшись, прямо с разворота влепил тому, кто стоял у него за спиной. Таким ударом можно было свалить быка, и противник, конечно же, не устоял. Его фуражка отлетела в сторону, приземлилась на ребро и покатилась по асфальту, описывая широкую плавную дугу.
- Твою мать! - от души выругался Юрий и едва успел нырнуть под просвистевшую у самого уха милицейскую дубинку.
Он сбил с ног еще двоих милиционеров, прежде чем третий, подкравшись сзади, ткнул ему в шею электрошокером.

* * *

Георгиевский кавалер Аркадий Игнатьевич Самойлов выглядел неважно, что было вполне естественно, принимая во внимание тот факт, что часы на приборной панели его правительственного “ЗиЛа” показывали начало третьего ночи. Кожа его имела нездоровый землистый оттенок, под глазами набрякли темные мешки, но остатки седеющих волос над ушами и на затылке были аккуратнейшим образом причесаны и даже, кажется, смазаны каким-то гелем. От лауреата исходил смешанный запах дорогого одеколона, табака и алкоголя, из-под которого пробивался предательский, едва уловимый аромат марихуаны, которым кандидат в депутаты Государственной Думы пропитался, казалось, раз и навсегда. Правый лацкан его роскошного черного пальто с огромными накладными плечами был закапан какой-то беловатой дрянью, похожей на застывший жир, - видимо, господин литератор жрал чебуреки прямо за рулем своего роскошного лимузина, - а на жирной шее болтался небрежно повязанный белоснежный шарф с розовым следом губной помады под левым ухом. Весь вид Аркадия Игнатьевича красноречиво свидетельствовал о том, что у него был долгий, до предела насыщенный событиями день и что он давным-давно отправился бы в постель, если бы экстренные обстоятельства не заставили его посреди ночи тащиться к черту на рога. Впрочем, у Юрия были все основания полагать, что если Самойлов и покинул ради него постель, то, скорее всего, не свою собственную.
Положив на руль своего “ЗиЛа” какую-то казенного вида бумагу, Аркадий Игнатьевич целиком углубился в чтение, время от времени презрительно хмыкая, фыркая и иными доступными ему способами выражая свое недовольство. Не прерывая чтения, он сунул в рот сигарету, щелкнул дорогой зажигалкой и выпустил через нос две толстые струи густого серого дыма. Несколько мелких чешуек сигаретного пепла упали на бумагу, и Самойлов нетерпеливым жестом стряхнул их себе на колени. Юрий покопался согнутым пальцем в собственной пачке, гоняя оставшуюся там последнюю сигарету, наконец ухватил ее за фильтр и тоже закурил, нарочно не дав себе сосредоточиться на мысли о том, что, когда пачку у него изъяли при задержании, в ней оставалось не меньше пяти сигарет. Зато его одноразовой зажигалке пребывание на полке милицейского сейфа пошло на пользу: она зажглась со второго раза, чего с ней не случалось уже давно.
- М-да, - с отвращением сказал Самойлов, закончив чтение. - Обожаю наших ментов. Недаром их в народе “мусорами” называют. Образец высокого стиля. На, ознакомься.
Он протянул бумагу Юрию, изрядно ее при этом помяв.
- Что это? - спросил тот, расправляя на коленях линованный казенный бланк.
- Протокол о твоем задержании. Управление транспортным средством в состоянии алкогольного опьянения, стоянка в неположенном месте, появление в общественных местах все в том же непотребном состоянии, скандал, драка, разжигание национальной розни, оказание сопротивления при задержании, повлекшее за собой нанесение телесных повреждений представителю органов охраны правопорядка, нецензурная брань - короче, полный букет. Не хватает разве что хранения оружия и наркоты.
- И что мне теперь с этим делать?
- Возьми в рамочку и повесь на стену, - язвительно посоветовал Самойлов. - А лучше порви или спали. Только не здесь. Терпеть не могу, когда воняет паленой бумагой. Сразу второй том “Мертвых душ” на ум приходит. Как он мог!..
- Кто? - не понял Юрий.
- Да Гоголь же, - раздраженно ответил Самойлов и повернул ключ зажигания. Мотор с мягким, почти неслышным рокотом ожил, по бокам капота вспыхнули яркие, широко расставленные фары. - Николай Васильевич.
- Ах, Гоголь… А при чем здесь он?
Самойлов помедлил с ответом. Юрий заинтересованно взглянул в его сторону: похоже, Георгиевский кавалер слегка растерялся.
- Как это - при чем? - наконец осторожно возмутился он. - Он писатель, и я писатель… По-моему, связь налицо. - Он вдруг оживился и развернулся к Юрию всем телом. - Мистическая связь, я бы сказал! Гоголь сжег рукопись, а у меня аллергия на вонь паленой бумаги.
- Ага, - сказал Юрий, - понятно. Значит, вы рукописи не сжигаете?
Самойлов вперил в него острый взгляд своих воспаленных поросячьих глазок, осмотрел его с головы до ног, словно решая, не пристрелить ли ему наглеца сию же секунду из своего огромного гангстерского пистолета, и вдруг хрюкнул - тоже по-поросячьи, но вполне искренне.
- Вот наглец, - сказал он. - Ну и язычок… Нет, ты мне определенно нравишься! А вообще-то, жечь мне нечего. Я работаю на компьютере, так что… Сам понимаешь, нет ничего глупее, чем ради красивого жеста палить в ванне листы распечатки. Вот так и уходит из нашей жизни романтика - по капле, по песчинке… Гоголь сидел перед печкой, в темноте, в оранжевых отсветах, комкал бумагу, бросал в топку, перемешивал кочергой. Плакал, наверное… А мне достаточно нажать на клавишу, и готово: хочешь - повесть сгорела, а хочешь - роман в трех томах. Только ты прав: я не Гоголь, мне мазохизмом заниматься некогда. Что написано пером, не вырубишь топором. Пусть денежки платят, а тиражи - хоть на помойку, хоть в котельную на растопку… Осуждаешь?
- Не мое это дело, - равнодушно отозвался Юрий.
- О! - Самойлов значительно задрал кверху пухлый палец. - Золотые слова! До чего же ты парень симпатичный! Помнишь, я тебе говорил, что наши дорожки пересекутся?
- Помню, - сказал Юрий. - Только меня удивляет, как вы ухитрились меня запомнить. Вы ведь, если верить вашим словам, особой памятью на лица и имена не отличаетесь.
Самойлов неопределенно хмыкнул и включил передачу. Машина мягко тронулась и выкатилась со стоянки.
- А вот запомнил, - после паузы сказал он. - Врезался ты мне в память, Юрий Алексеевич.
Юрий осторожно дотронулся до распухшей, кровоточащей губы и с сомнением покачал головой. Непонятно было, дурак Самойлов или просто притворяется. Он не знал, как себя вести в сложившейся ситуации: сделать вид, что не заметил писательского вранья, или все-таки пойти напролом и выяснить все до конца. Первый вариант был бы, несомненно, более дипломатичным, но Юрий до сих пор не научился играть в эти игры.
- Врезался, значит, - сказал он. - А как вы, позвольте спросить, узнали, что я в ментовке загораю? Вас ведь, насколько я помню, в этот раз со мной не было.
«Сейчас он скажет, что случайно проходил мимо и все видел, - подумал Юрий. - И чем, интересно, я тогда стану крыть?»
Но литератор, видимо, был чересчур уверен в себе, чтобы разглядеть вырытую Юрием специально для него яму. Он снисходительно усмехнулся и картинным жестом стряхнул пепел с сигареты в открытую форточку.
- Я ведь писатель, - сказал он таким тоном, словно разговаривал с последним недоумком. - А для писателя очень важно ощущать пульс жизни.., держаться, так сказать, в струе. Упустишь что-нибудь - и готово: то конкурент идею из-под носа свистнул, то журналисты все испошлили… Есть у меня в УВД свой человечек, так он мне постоянно свежие сводки поставляет - прямо по факсу, как в Европе. Красота! В работе, правда, помогает только иногда и очень слабо, но зато почитать бывает интересно. Так что я человечку своему плачу исправно. И мне забава, и ему лишняя копейка не помешает. А тут гляжу: ба! - знакомая фамилия. Да в каком контексте! Набил рожи двум чеченцам и троим ментам. Надо, думаю, выручать парня, а то мент нынче пошел обидчивый, мстительный. Повесят, думаю, на моего Юрия Алексеевича все висяки, которые у них по сейфам с одна тысяча девятьсот затертого года накопились, и будет он у дяди гостить, пока коньки не откинет.
Юрий завел правую руку назад, нащупал ручку, с помощью которой можно было регулировать наклон спинки сиденья, опустил спинку до отказа и улегся, глядя, как проносятся в верхнем углу лобового стекла размытые скоростью огни фонарей и цветные пятна неоновых реклам.
- Не возражаете? - спросил он.
- Отдыхай, - милостиво разрешил Самойлов и выбросил окурок в окошко. - Может, еще вопросы имеются?
- Не без этого, - сказал Юрий. - Говорите, знакомую фамилию в сводке увидали? Эх, господин лауреат! На каком, интересно, толчке вы свою премию купили? Врать ведь не умеете совершенно.
- Почему это я врать не умею? - неожиданно оскорбился Самойлов. - Ты, дружок, словами не швыряйся. Ты меня, по-моему, на вранье не ловил…
- Сейчас поймаю, - пообещал Юрий, по-прежнему безмятежно глядя в темное небо, расчерченное летящими пятнами проносящихся над головой фонарей. - Я ведь вам, господин писатель, ни фамилии, ни даже имени своего не говорил. По вашей же просьбе, между прочим. Вы мне тогда заявили, что все равно, мол, не запомните, так что и стараться не стоит. Ну что, я выиграл конфетку?
- И бесплатный круиз по магаданским лагерям в придачу, - проворчал Самойлов.
Юрий приподнял голову и покосился на него, чтобы посмотреть, каково Георгиевскому кавалеру в западне, в которую он угодил. Оказалось, что господин литератор чувствует себя вполне комфортно: развалившись за рулем, он небрежно вел машину в неизвестном направлении. Губы его были сложены дудочкой, словно он собирался засвистеть, брови весело ходили вверх-вниз по плавно переходящему в затылок бледному лбу.
- Экий ты… - сказал наконец Самойлов и снова замолчал, подыскивая подходящее слово. - Экий ты медведь! Разве так можно? Человек тебя выручил, и не в первый раз, между прочим, а ты изловчился - и мордой его, родимого, об стол! И чего ты добился? Думаешь, я сейчас расплачусь, сопли распущу и все тебе как на духу выложу? Черта с два! Не твоего ума дело, откуда я про тебя узнал и через кого за тобой следил. Ты мне нужен, и, судя по твоей сегодняшней выходке, с тобой уже можно говорить о деле. А людей своих я никому не сдаю: ни ментовке, ни чеченцам, ни Господу Богу. А тебе, сопляку бестолковому, и подавно не сдам. Поймал он меня!.. Да кому это нужно - от тебя прятаться? Ты на Казанском чего делал? Правильно, чеченам морды бил. А я тебе, дураку, что предлагаю? То же самое, мать твою, но за деньги! За доллары, ясно?
- Да ясно, ясно, - проворчал Юрий. - Не надо так кипятиться. Просто я не люблю, когда меня за мальчика держат. Фляга ваша с вами? Дайте хлебнуть, если не жалко.
Самойлов полез за пазуху, вынул оттуда посеребренную плоскую фляжку и протянул ее Юрию. Лежа на откинутом сиденье, Юрий медленно отвинтил колпачок, положил теплое горлышко на нижние зубы и сделал неторопливый длинный глоток. Коньяк прошел как по маслу, и он с удовольствием отхлебнул еще.
- Поаккуратнее там, - забеспокоился Самойлов. - Ишь, присосался, как клоп! Оставь хоть пару глотков!
- Оставлю, - пообещал Юрий, снова опрокидывая флягу.
Самойлов указательным пальцем втолкнул кассету в приемную щель магнитолы, отобрал у Юрия флягу и сделал богатырский глоток. Просторный салон наполнился чистыми, как горный хрусталь, звуками штраусовского вальса “Голубой Дунай”.
Огромный черный лимузин, сверкая фарами, мчался сквозь озаренную мутным неоновым сиянием ночь, а внутри него, пронизывая каждую клеточку тела, звучала музыка.

Глава 15

Коньяк у Самойлова оказался на высоте. Юрий махнул на все рукой и решил плыть по воле волн. В конце концов, Самойлов второй раз вытащил его из-за решетки вовсе не для того, чтобы завезти в какой-нибудь темный угол и придушить голыми руками или пристукнуть гаечным ключом… Конечно, уличать лауреата и кавалера в неумелой лжи не стоило, но Юрию было глубоко наплевать на уязвленное самолюбие литератора. Кстати, тот, похоже, не очень-то и обиделся. Знаменитая прабабка Юрия говорила про таких, как Самойлов: “Плюнь дураку в глаза скажет: божья роса”.
Вспоминая прабабку, Юрий неторопливо потягивал коньяк, следя слипающимися глазами за убаюкивающе-монотонным мельканием проносившихся мимо фонарей. Как-то незаметно для себя самого он осушил фляжку до дна. Угрызения совести были сметены и отброшены в сторону тем простым фактом, что он все равно испортил дело своим необдуманным набегом на Казанский вокзал, и теперь нужно было начинать с нуля. “Если вообще стоит начинать, - подумал Юрий, в последний раз встряхивая пустую фляжку и ловя языком скатившуюся из горлышка одинокую янтарную каплю. - Какого черта мне спокойно не живется? Опять влез в историю, из которой неизвестно, как вылезти. Валиева убили… Да разве его одного? За всех ведь не отомстишь. И кто я такой, чтобы вершить суд и расправу? Нет, к черту, так я ничего не придумаю. Завтра. Завтра, на свежую голову, после кружечки пивка, после душа и бритья, после плотного завтрака на серебре и фарфоре… А сегодня я беру тайм-аут. Хватит с меня на сегодня сложностей. Я спать хочу, черт бы вас всех побрал”.
И он действительно уснул под бесконечные звуки вальса, уронив на колени пустую фляжку, с незакуренной сигаретой в углу рта. Самойлов покосился на него, хмыкнул и немного убавил громкость стереосистемы.
Было уже три часа ночи, когда длинный приземистый “ЗиЛ”, прошуршав покрышками по мокрому асфальту, остановился перед подъездом заново отделанного четырехэтажного дома с полукруглыми эркерами и высокой крышей, покрытой зеленой металлочерепицей. Заглушив двигатель, Самойлов посмотрел на часы и озадаченно поковырял в ухе оттопыренным мизинцем. Время было самое что ни на есть глухое. Конечно, хозяин он, и перечить ему никто не станет, но дразнить гусей все-таки, пожалуй, не стоило. Ввались он в три часа ночи один, и то, пожалуй, было бы не совсем удобно, а тут еще с этим пьяным амбалом, у которого разбита морда и вся куртка в крови…
Он задрал голову и отыскал четыре окна наверху, под самой крышей. Окна были темными. “Спит, - подумал Самойлов с внезапным раздражением, хотя в том, что кто-то спал в три часа ночи, по идее, не было ничего странного. - Нажралась моего коньяка.., совсем как этот.., и дрыхнет без задних ног. А я тут сиди и думай: разбудить мне ее или не разбудить?
И это за мои же деньги!.."
- Эй, - окликнул он Филатова и толкнул его в плечо, - вставай, приехали!
- Убери руки, сволочь, - не открывая глаз, но очень внятно сказал Филатов, - а то как приехал, так и уедешь. Мне и здесь неплохо.
Произнеся эту коротенькую речь, он повернулся на бок, захрапел и больше не реагировал ни на голос Самойлова, ни на толчки. Толчки, впрочем, были довольно осторожными: Георгиевский кавалер основательно побаивался кулаков своего пассажира, которые тот мог спросонья пустить в ход, даже не удосужившись посмотреть, кто перед ним.
- А, чтоб тебя! - выругался он наконец, ощущая полнейшее бессилие. Не могло быть даже речи о том, чтобы в одиночку дотащить этого бугая хотя бы до дверей подъезда. А уж поднять его на четвертый этаж, хотя бы даже и в лифте, - нет, это было просто смешно. - Ну что за сволочь! Связался с тобой, как с фальшивой монетой!
Он распахнул дверцу. Под потолком салона автоматически вспыхнул мягкий рассеянный свет. Спустив одну ногу на асфальт, Самойлов снова замер в нерешительности. Конечно, можно было вопреки своим планам и данному жене обещанию заночевать здесь, в уютной квартирке, обставленной в соответствии с его собственными представлениями о роскоши и к тому же на его кровные денежки. Можно было также сделать вид, что салон его машины пуст, загнать ее в гараж и провести остаток ночи дома. Этот вариант был даже предпочтительнее, но, как и первый, имел один существенный недостаток: Филатова, этого непредсказуемого и опасного медведя, пришлось бы оставить без надзора до самого утра. Предоставленный самому себе, он мог спокойно проспать до полудня, но с таким же успехом мог проснуться через полчаса, завести двигатель, соединив провода напрямую, и укатить на поиски приключений.., или просто хлопнуть дверцей и уйти, чеша затылок и пытаясь сообразить, как это его сюда занесло. Разыскать его будет, конечно, совсем несложно, но такого удобного с психологической точки зрения момента, возможно, придется ждать еще долгие месяцы…
Где-то в глубине темного двора мягко хлопнула дверца автомобиля, и через несколько секунд Самойлов услышал приближающиеся шаги. Он вздрогнул и рефлекторным движением засунул руку за лацкан пальто. Пальцы сразу же нащупали нагревшуюся под мышкой рубчатую рукоятку пистолета, и литератор немного успокоился. Ему пару раз приходилось демонстрировать висевшую у него за пазухой штуковину охотникам за чужими бумажниками. Вид ее действовал безотказно, отбивая даже у самых отчаянных всякое желание испытать на себе действие этой карманной мортиры, и Аркадий Игнатьевич каждый раз невольно сожалел о том, что грабители так и не дали ему возможности хоть раз спустить курок. Стрелять по мишеням в тире или по пустым бутылкам на даче - совсем не то, что всадить пулю сорок пятого калибра в брюхо живому подонку. Совершенно не то.
Спохватившись, он протянул руку и перекинул пластмассовый рычажок выключателя. Потолочный плафон в салоне “ЗиЛа” послушно потух. Самойлов на ощупь отстегнул язычок открытой кобуры и наполовину вытащил из нее пистолет. Его большой палец уверенно лег на предохранитель и бесшумно сдвинул металлический флажок вниз, освобождая затвор. Теперь оставалось только взвести курок, и можно было выходить один на один хоть с самим Джеком Потрошителем.
- Спокойно, - донеслось из темноты, - свои. Самойлов вгляделся в подошедшего человека и с трудом рассмотрел длинное костистое лицо, скрытое широкими полями мягкой фетровой шляпы, и просторный кожаный плащ, который тускло поблескивал в темноте, как срез спрессованной в брикет черной икры.
- А, - с ноткой разочарования сказал Аркадий Игнатьевич, - это ты. Ты что тут делаешь - шпионишь?
- Опять нажрался, - констатировал обладатель костистой физиономии и фетровой шляпы. - Меня Понтиак прислал. Ты же сам просил присмотреть за этой твоей шлюхой.
- Ага… Только она тебе никакая не шлюха. Знай свое место, дружок!
- Мне она никто, - согласился присланный Понтиаком человек. - А тебе - шлюха. Поэтому я так и говорю: твоя шлюха. А я тебе не дружок. Дружок - это собачья кличка. А человек - не собака, пока это не доказано в суде. По всем понятиям так, гражданин писатель.
- Ну, понеслось! - с отвращением произнес Самойлов. - Не хватало мне еще с тобой посреди ночи разбираться. Помоги вот лучше этого коня на четвертый этаж втащить.
Бандит в кожаном плаще нагнулся и через плечо Самойлова заглянул в салон.
- То-то же я смотрю, - сказал он, - что ты ни мычишь, ни телишься. Да, проблема… Кто это у тебя там?
- Хрен в пальто! - огрызнулся Самойлов. - Боец твой, которого ты мне нахваливал, вот кто. Тоже мне, боец: засосал пол-литра и вырубился.
- Это ни о чем не говорит. Железо тоже устает. Только оно, когда устанет, обязательно ломается, а этот проспится и будет как новенький. Будить пробовал?
- Пробовал. Отстань, говорит, сволочь, а то как наверну…
- И ты отстал. - Человек Понтиака понимающе кивнул головой. - А говоришь, плохой боец. Сам-то дотронуться до него боишься. Ладно, чего долго базарить. Весь дом перебудим, а народ здесь, сам знаешь, нервный. Не хватало еще с ментовкой разбираться. Берем его - и вперед! Ключ от квартиры есть?
Самойлов недовольно фыркнул в ответ на предположение, что у него может не быть ключа от квартиры, в которой живет его содержанка, обошел машину спереди и рывком распахнул дверцу.
Кряхтя и отпуская крепкие словечки, они вдвоем выволокли тяжеленного Филатова из машины. Костлявый тип в широкополой шляпе захлопнул дверцу, небрежно поддав ее коленом.
- Поаккуратнее, - недовольно проворчал Самойлов.
Костлявый промолчал, полностью сосредоточившись на том, чтобы удерживать в вертикальном положении бесчувственное тело завербованного Самойловым бойца. Голова Филатова безжизненно болталась из стороны в сторону, ноги волочились по асфальту, как два набитых песком мешка. С огромным трудом преодолев несчастные пять метров, они остановились перед парадной дверью, и задыхающийся Самойлов дрожащим от напряжения пальцем настучал код на панели домофона, дважды перепутав при этом цифры.
Наконец дверь распахнулась, и они втащили Филатова в подъезд, разбудив своим пыхтением и громким шарканьем гулкое эхо, которое шарахалось из стороны в сторону, отскакивая от стен и по спирали поднимаясь вверх по лестничной клетке.
Кабина лифта к их немалому облегчению оказалась на первом этаже. Они затолкали Филатова в лифт, с огромным трудом пресекая его поползновения разлечься на полу, и костлявый, шляпа которого нелепо сбилась на одну сторону, локтем нажал на кнопку четвертого этажа.
- Черт, - сказал он, - ну и работенка. Зато Понтиак будет доволен. Если удастся подписать этого быка на дело, у нашего Понтюши одной головной болью станет меньше. А нам это с тобой, господин литератор, зачтется.
- Зачтется, зачтется, - пропыхтел Самойлов. - Только я не пойму, что это ты ко мне в напарники лезешь? Тоже мне, коллега выискался! Я с такими, как ты, сроду на одной доске не стоял, заруби это на своем длинном носу!
- Сроду, может, и не стоял, зато теперь стоишь, - резонно заметил костлявый. - Да ты не пыжься так, а то ненароком в штаны навалишь. Знаешь, как один такой сам себя обманул? Не знаешь? Так я тебе скажу. Хотел человек воздух посильнее испортить, да не рассчитал маленько и обгадился при всем честном народе. Так что успокойся, Вальтер Скотт. Ты мне нужен ровно столько же, сколько я тебе. Я таких, как ты, в детстве по стенкам размазывал. Эх, вернуть бы те времена!
- Размечтался, - проворчал Самойлов.
- Вот то-то и оно. Работа есть работа, а кто кому нравится - дело десятое. Мне с тобой, в конце концов, детей не крестить.
- Боже упаси! - сказал Самойлов.
Кабина наконец остановилась на четвертом этаже, и процессия, со стороны напоминавшая скульптурную композицию какого-нибудь заядлого баталиста, шаркая, спотыкаясь, изрыгая невнятную брань и истекая трудовым потом, добралась до отделанных красным деревом стальных дверей одной из двух выходивших на площадку квартир. Самойлов принялся шарить по карманам в поисках ключа. Костлявый некоторое время боролся с удвоившейся тяжестью, но вскоре понял, что его потуги приведут лишь к тому, что вместо одного упадут двое, и выпустил свою ношу. Филатов рухнул на выложенный каменными плитками пол, как тонна кирпичей, пробормотал что-то невнятное и затих, широко раскинув руки и ноги.
Замок со щелчком открылся. Самойлов распахнул дверь, и словно в ответ на это в прихожей вспыхнул свет.
- Что происходит? - поинтересовался недовольный женский голос.
Костлявый ухмыльнулся: обладательницу голоса можно было понять. Не каждая женщина стерпит, когда муж является домой под утро с двумя дружками, один из которых похож на жертву зверского убийства, хотя всего-навсего немного не рассчитал свои силы в процессе “культурного отдыха”. Но когда подобные номера выкидывает лысый брюхатый любовник, это может довести до белого каления даже ангела.
Насколько было известно костлявому, содержанка писателя Самойлова ангелом не была.
- Подожди здесь, - через плечо бросил ему Самойлов и исчез в квартире.
Дверь за ним закрылась. Костлявый несколько раз глубоко вдохнул и выдохнул, чтобы восстановить дыхание, привалился плечом к стене и неторопливо закурил, с интересом разглядывая распростертое на плиточном полу бесчувственное тело.
- Лежишь? - спросил он с непонятной интонацией. - Ну, лежи, лежи, если тебе так удобнее. Козел ты, конечно, Инкассатор. Мог бы хоть немного ногами пошевелить, а не висеть, как стариковская мошонка между ног. Да что с тебя возьмешь?
Лежавший на полу человек ничего не ответил, продолжая дышать глубоко и размеренно, как мощный насос. Через пару минут замок снова щелкнул, дверь беззвучно приоткрылась, и вышедший из нее Самойлов помог костлявому волоком втащить Филатова в квартиру. Они проволокли его по длинному коридору, где его старая куртка легко скользила по гладкому паркету, втащили, сминая толстый персидский ковер, в гостиную и с дружным стоном немыслимого облегчения взвалили на диван.
- Сук-кин кот, - вытирая влажный лоб, выдохнул Самойлов. - Тяжеленный, зараза! Останешься с ним до моего прихода. Говори что хочешь, но сделай так, чтобы он меня дождался. Только драться с ним не вздумай, все мне тут переломаете. Если до этого дойдет, пусть лучше уходит к чертям собачьим.
- Этого ты мог бы и не говорить, - заметил костлявый, с удобством располагаясь в глубоком кресле.
- Она, - Самойлов кивнул в сторону спальни, - вам мешать не будет. Тут я все уладил. Но чтобы ты ее пальцем не тронул! Сам не трогай и ему не позволяй.
Тонкие бескровные губы костлявого медленно раздвинулись в издевательской улыбке. Он снял свою шляпу, аккуратно положил ее на краешек вычурного резного комода и после этого сказал, пародируя Самойлова:
- Боже упаси!

* * *

Когда костлявый, заперев за Самойловым дверь и сняв в прихожей свой тяжелый кожаный плащ, вернулся в гостиную, Филатов уже сидел на диване, положив ногу на ногу и скрестив руки на груди. Вид у него был слегка усталый, но совершенно трезвый, а взгляд, которым он встретил костлявого, не предвещал ничего хорошего. Встретившись глазами с Инкассатором, костлявый невольно содрогнулся от неприятных воспоминаний. Он чувствовал себя неуютно, несмотря на полный джентльменский набор, разместившийся в его карманах и за поясом брюк: пистолет “ТТ”, пружинный нож оригинальной зековской выделки с острым, как бритва, лезвием и тяжелый хромированный кастет американского производства с отверстиями для пальцев и со страшными треугольными шипами на рабочей стороне, Все это было хорошо и даже расчудесно, но не могло служить гарантией безопасности, когда дело касалось Инкассатора.
Стараясь ничем не выдать себя, странный знакомый Самойлова жестом призвал Юрия к молчанию и плотно прикрыл дверь, ведущую в прихожую. После этого он занял полюбившееся ему место в глубоком кожаном кресле, закурил и дружелюбно предложил:
- Поговорим? Не знаю, как ты, а лично я рад видеть знакомое лицо.
- А вот я по твоей харе совсем не соскучился, майор, - непримиримо сказал Филатов. - И как у тебя наглости хватило после всего, что было, снова показаться мне на глаза?
Тот, кого Юрий назвал майором, брезгливо поморщился.
- Давай без мелодрамы, - попросил он. - Я знаю, бывают люди, которых хлебом не корми, только дай попереживать по поводу чьей-нибудь загубленной любви, но для меня от всего этого за версту разит дешевкой и враньем.
- Стоп, майор, - перебил его Юрий. - Если ты хочешь, чтобы у нас состоялся хоть какой-то разговор, давай договоримся о терминах.
- Разберемся по понятиям, - устало перевел майор.
- Вот именно. Я не собираюсь говорить с тобой о любви, дружбе, вере в людей и прочих вещах, о которых взрослые люди в наше время вспоминают только тогда, когда их детишки садятся на иглу. Я говорю о заложнице, которую ты спокойно оставил в руках у Графа и которую позволил застрелить уже после того, как я ее оттуда вытащил. Я, черт бы тебя побрал, говорю о четырех с половиной миллионах баксов, за которые полегло столько народу и которые все равно уплыли в руки бандитов, потому что счет, видите ли, был номерной.

Предыдущая страница 11 Следующая страница


Однажды преступив закон… 12

- А я тебе еще тогда говорил, - перебил его майор, - отдай нам Графа и деньги и можешь быть свободен. Нам! А ты вместо этого покрошил Графа вместе с охраной в капусту, а деньги, как последний идиот, торжественно отнес в банк, откуда их мог забрать только тот, кто знал номер счета. А все почему? Все потому, что кто-то, видите ли, не хотел пятнать себя сотрудничеством с милицией.
- Ничего подобного, - возразил Юрий. - Потому, что милиция привыкла загребать жар чужими руками и приезжать на место перестрелки как раз тогда, когда трупы уже остыли, а все живые расползлись кто куда.
Майор немного помолчал, сосредоточенно дымя сигаретой и равнодушно роняя пепел на инкрустированный слоновой костью столик, а частично на пушистый ковер.
- А ты повзрослел, - заметил он наконец. - Пару месяцев назад ты бы прямо с порога засветил мне между глаз, и на этом наш разговор закончился бы.
Юрий невольно хмыкнул.
- Морда-то зажила? - спросил он.
- К дождю ломит, - ответил майор, и непонятно было, шутит он или говорит всерьез.
- Я что-то не пойму, Разгонов, - поинтересовался Юрий, - на кого ты теперь работаешь? На Понтиака или на свою контору?
- “Понтиак” - это же, кажется, марка автомобиля? - с невинным видом уточнил Разгонов. Юрий опустил руки, снял правую ногу с левой, готовясь встать. - Тихо, тихо! Ты что, шуток не понимаешь? Хозяин же не велел мебель ломать!
- Шутки, - Юрий с отвращением скривил губы. Не хочу я с тобой шутить, Разгонов. Не хочу и не буду. Если бы я знал, что это все твоя затея, дал бы этому Георгиевскому кавалеру в рыло прямо на пороге ментовки и пошел бы куда глаза глядят.
Майор Разгонов вдруг сделался серьезным, даже мрачным.
- Давать Самойлову в рыло не советую, - сказал он. - Ни при каких обстоятельствах. Ты меня понял, старлей? Ни при каких! Он неприкасаемый. Он может поносить тебя, твоих друзей, твоих родителей, он может размахивать перед твоим носом своим дурацким пистолетом, он может, черт возьми, делать все, что взбредет в его тупую лысую башку, но ты его не трогай. Если тебе жизнь дорога, лучше даже к нему не прикасайся. Не дай Бог, ненароком поцарапаешь.
- И что?..
Юрий был слегка заинтригован. Разгонов говорил слишком эмоционально для человека, который, по его же собственным словам, терпеть не мог мелодрамы и жил только рассудком.
- Может быть, ничего, - ответил майор. - Это если повезет. А если не повезет, подохнешь как собака, и никакие доктора тебе не помогут.
- Екалэмэнэ, - сказал Юрий, - как вы мне все надоели со своими страшилками! И не пудри мне мозги, майор. Ты заметил, что очень ловко ушел от ответа на мой вопрос?
- А я не обязан отвечать на твои вопросы. - Разгонов ухмыльнулся, обнажив длинные желтоватые от никотина зубы. - Кто ты такой, чтобы я перед тобой исповедовался? Ты на себя-то посмотри! Он, видите ли, комедию ломает, как какой-нибудь Джеймс Бонд задрипанный, а я должен его по лестницам таскать! Ты мне можешь объяснить, зачем тебе это понадобилось?
- Запросто, - ответил Юрий. - Очень мне было интересно, что этому Льву Толстому от меня нужно.
- Он и сам толком не знает, что ему от тебя нужно, - заявил Разгонов. - Этот деятель искусства вроде ежика в тумане - идет, куда пошлют, делает, что скажут. Просто находка для любого, кому нужно подставное лицо.
- Например, для Понтиака, - вставил Юрий.
- Ты-то откуда знаешь про Понтиака?
- Знаю. Один тип предлагал за его голову хорошие бабки.
- И ты, конечно, отказался. Так дураком и помрешь, Инкассатор. Шлепнул бы этого жирного урода, получил бабки, и всем было бы хорошо.
- И это говорит майор ОБОПа!
Юрий встал и, разминая ноги, прошелся по гостиной. Комната была обставлена роскошно, но, на вкус Филатова, чересчур кричаще. Вычурный, весь в округлых выступах и резных финтифлюшках, сработанный под старину комод красного дерева плохо вязался со стеклопакетами и вертикальными жалюзями на окнах, а дорогие обои совершенно не попадали в тон пушистому ковру. Тем не менее чувствовалось, что в обстановку вложены очень большие деньги, и Юрий решил, что литература - весьма доходное занятие.
На комоде, рядом с серебряной шкатулкой, стоял фотопортрет Самойлова в тяжелой и безвкусной бронзовой рамке. Фотография была украшена какой-то дарственной надписью, но Юрий не стал подходить поближе, чтобы прочесть ее: все, что было связано с Самойловым, вызывало у него только раздражение. Больше всего Юрию хотелось повернуться и уйти, но майор Разгонов, похоже, собирался сказать что-то еще, и Филатов решил дослушать.
- Ладно, майор, - сказал он, останавливаясь перед креслом и стараясь не рассмеяться при виде того, как Разгонов вжался в мягкую кожаную спинку, - кончай темнить. Это все неспроста, и ты здесь не случайно. Тебе ведь от меня что-то нужно - тебе и твоей вонючей конторе. Так почему бы тебе не сказать прямо и открыто, чего вы от меня хотите?
Разгонов сделал оскорбленное лицо: приподнял брови, выпятил нижнюю губу и наморщил длинный хрящеватый нос, словно собираясь чихнуть. Зажатая в передних зубах сигарета при этом задралась кверху, как дымящийся ствол зенитного орудия. Она была почти целой, и Юрий, как ни старался, не смог припомнить, когда Разгонов успел ее зажечь. Раздавленный окурок той, которую майор курил в начале разговора, лежал на инкрустированной крышке журнального столика.
- Почему это моя контора вонючая? - обиженно осведомился он.
- Протухла, наверное, - пожав плечами, ответил Юрий. - Кончай валять дурака, майор. Скоро мне все это надоест, я дам тебе по уху и уйду отсюда к чертовой матери.
- И куда же ты пойдешь? - насмешливо спросил майор. - Домой? Очень умно, особенно после того, как ты пытался достать Умара. Вы ведь были соседями, если я не ошибаюсь? Или снимешь номер в гостинице “Россия”?
Юрий вспомнил драку на вокзале и свой пустой бумажник и с неохотой признал, что Разгонов прав: идти ему некуда.
- Ладно, - продолжал Разгонов. - Мне действительно нужно многое тебе сказать, а от ночи, считай, ничего не осталось, так что нет смысла ходить вокруг да около. Ты совершенно напрасно катишь бочки на нашу контору. У нас просто рук не хватает на все. Чикаго тридцатых годов по сравнению с нынешней Москвой - просто детская площадка, и гангстеры тамошние против наших теперешних воротил - детишки в коротеньких штанишках. Делаем что можем и как умеем, но этого, само собой, мало…
- Ближе к делу, - перебил его Юрий, снова усаживаясь на диван. - Нечего из меня слезу выжимать, все равно не получится. Не жалко мне вас, ребята, ни капельки. Если работаешь - работай, а не получается - иди на стройку кирпичи класть. А если руки не тем концом вставлены, шагай прямиком на паперть. Кепку с милостыней небось удержишь. Только кто тебе такому подаст? Вот если тебя немножко покалечить…
- Калечить ты умеешь, - проворчал Разгонов. - А вот соображать ни в какую не хочешь! Я тебя за это не осуждаю. Понятно, что размышлять на эти печальные темы - неприятно. Что я, не человек? Мне тоже хочется жить спокойно: ни за кем не охотиться, ни от кого не прятаться, с сыном на рыбалку ездить. Я семью свою месяцами не вижу, хоть и живем в одном городе. Легенда - штука жестокая. Я сейчас уголовник, рецидивист, вся моя семья за проволокой”. Впрочем, тебе это неинтересно. В общем, у нас с коллегами родилась одна идея. Понтиак - фигура заметная, сидит крепко, не выковыряешь, и посадить его, если по закону, не за что…
- Понятно, - сказал Юрий. - Я пас.
- Почему пас? - начал злиться Разгонов. - Мы здесь, дорогой ты мой, не в покер играем! Он пас! Позволь спросить, почему?
- По кочану. Что, в России киллеров мало?
- Хороших - мало. И потом, их искать надо, а ты под рукой.
- Слушай, - сказал Юрий, - а тебя не Умар послал?
- Умар? Ах, Умар! Об Умаре я собирался поговорить позднее, но если ты настаиваешь…
- Нет, - сказал Юрий, - я не настаиваю. И вообще, знаешь что, майор? Пошли вы все к дьяволу! Надоело, Что вы все время ко мне лезете, цепляетесь, как блохи на собаку? Неужели нельзя оставить человека в покое?
- Вот чудак! - воскликнул Разгонов. - Да кто к тебе цепляется? Ты же сам постоянно лезешь не в свое дело. Кто тебя просил с чеченцами заедаться? Кто тебя гнал в этот ваш дурацкий профсоюз? Кто, в конце концов, тебя заставлял Умара у понтиаковых отморозков отбивать? Ну, скажи мне, кто виноват, что ты такой идиот? Семья? Школа? Армия? Миллионы людей сидят себе тихонько как мыши, ничего не видят, ничего не слышат, ничего не знают. Один ты корчишь из себя ангела мщения, а потом верещишь: оставьте меня в покое!
- Да пошел ты со своей правдой, - сказал Юрий. - Ты и твои коллеги работать не умеете, вот и вся правда. А когда человек дает в морду бандиту, вы его хватаете за шиворот - не бандита, конечно, а человека - и говорите: либо ты будешь делать за нас нашу работу, либо мы тебя упечем за решетку. Очень удобно. А главное, никакого риска для собственной драгоценной шкуры. Почему бы тебе, к примеру, не пришить Понтиака собственноручно? Страшно? Или закон нарушать не хочется? Вдруг твои коллеги решат, что было бы неплохо малой кровью раскрыть громкую “заказуху”? Майор ОБОПа - наемный киллер, работающий на чеченскую мафию! Здорово, правда? В общем, иди к черту, Разгонов. И учти, что первого, кто ко мне сунется, я спущу с лестницы вверх тормашками, будь это Умар, Маныч, ты сам или твой неприкасаемый литератор.
Он встал и резким движением задернул до подбородка “молнию” куртки.
- Самойлова не трогай, - напомнил Разгонов, не делая попытки его удержать. - Учти, я не шучу. У него СПИД.
Юрий на мгновение застыл, переваривая полученную информацию. Губы его дрогнули, словно он собирался что-то спросить, но тут же снова плотно сжались, вытянувшись в прямую линию над твердым квадратным подбородком. Майор Разгонов наблюдал за ним, сидя в глубоком кожаном кресле. Он не добился от Филатова прямого подтверждения того, что именно он спас Умара от людей Понтиака, но Инкассатор не стал возражать, когда майор упомянул об этом, и теперь Разгонов был уверен, что добьется своего. Этот огромный и опасный зверь целиком был в его руках, и оставалось лишь направить его разрушительную силу в нужную сторону. Разгонов не сомневался, что сумеет с этим справиться.
Юрий подошел к дверям, которые вели в прихожую, взялся за вычурную, как и все здесь, бронзовую ручку, но задержался, чтобы задать последний вопрос.
- Майор, - сказал он, - ты знаешь, как найти Умара?
Разгонов растянул губы в насмешливой ухмылке и развел руками.
- Увы, - сказал он. - Умар - сволочь хитрая. Он где-то в Москве, но после того, как на него наехали, его никто не видел. Прячется, надо полагать. Его можно понять, как ты считаешь?
- Я считаю, что ты врешь, - медленно проговорил Юрий, - но мараться об тебя не стану. Бог тебе судья, Разгонов. Всех, кто мне нужен, я найду сам. И не вздумай попадаться на моем пути.
- Сдохнешь, - предупредил Разгонов. - Или сядешь.
- Посмотрим, - ответил Юрий и вышел в прихожую. Он прошел прямо к выходу, не глядя по сторонам, и, конечно же, не заметил, что дверь спальни приоткрыта. Когда входная дверь захлопнулась за ним с маслянистым металлическим щелчком, дверь спальни тоже закрылась, и через минуту оттуда послышались глухие сдавленные звуки, похожие не то на придушенный подушкой хохот, не то на рыдания.
Оставшийся в гостиной майор Разгонов вынул из кармана трубку мобильного телефона, сделал короткий звонок и расслабленно вытянулся в удобном кресле, положив ноги на инкрустированный слоновой костью столик. Через несколько минут он уже заливисто храпел, не обращая ни малейшего внимания на яркое сияние пятирожковой хрустальной люстры, висевшей прямо над его головой.

Глава 16

С темного неба снова начала сеяться мелкая водяная пыль, и Юрий поднял воротник, пытаясь припомнить, где оставил кепку и перчатки. Вероятнее всего, они до сих пор лежали на заднем сиденье “Победы”, куда он их бросил, отправляясь на Казанский вокзал.
В глубине двора слегка поблескивала полированными плоскостями небольшая выставка оставленных здесь на ночь бесстрашными хозяевами автомобилей. Одна из этих машин наверняка принадлежала Разгонову, но какая именно? Оставить майора-перевертыша без колес было бы не только удобно, но и приятно. В свое время Юрий наряду с подрывным делом и приемами рукопашного боя владел мастерством угонщиков автомобилей - знал устройство замков, способы запустить двигатель без ключа, основные места, в которых может быть установлена “секретка”. Но с тех пор утекло много воды. Изменились сами автомобили, изменились замки, системы сигнализации и блокировки в общем, решил он, не стоит и пытаться. Кроме того, как определить, который из полутора десятков автомобилей принадлежит Разгонову?
По дороге сюда он действительно задремал на переднем сиденье самойловской тачки, и теперь очень смутно представлял себе, в каком районе Москвы находится. Обогнув дом, он нашел табличку с названием улицы и удивленно хмыкнул: отсюда до его дома было не больше часа неторопливой ходьбы по прямой, а до отделения милиции, из которого его вытащил Самойлов, - примерно вдвое ближе. В то же время ехали они сюда почти час, и, значит, Самойлов специально кружил своего полусонного пассажира по городу - играл в казаки-разбойники, как мальчишка. Играл чужими жизнями, боров плешивый, с раздражением подумал Юрий. Он вспомнил самоубийственную манеру Самойлова водить машину и невольно содрогнулся, представив, как тяжелый лимузин с хрустом и скрежетом встает на дыбы в лобовом столкновении с троллейбусом или фонарным столбом, и ядовитая кровь литератора смешивается с его, Юрия, кровью, текущей из многочисленных ран и порезов.
Он закурил и неторопливо двинулся по улице в сторону своего дома. В этой истории с болезнью Самойлова была какая-то нестыковка. Какой смысл покупать себе ордена и звания, когда жить тебе осталось всего ничего? Какой смысл затевать предвыборную кампанию, когда ты болен чумой двадцатого века и по крайней мере некоторые из твоих знакомых об этом знают? Ближе к выборам тайное обязательно станет явным, и все будет кончено. Зачем ему это нужно? Или…
Юрий вонзил зубы в фильтр сигареты, почти перекусив его пополам. В голову ему пришла догадка - настолько дикая, что вполне могла соответствовать действительности.
Неужели Самойлов сам не подозревает о том, что болен? Как такое может быть? Самойлов не знает, а Разгонов в курсе? А если в курсе Разгонов, значит, в курсе и другие. Это возможно в одном лишь случае: если Самойлова заразили намеренно. Тогда это так или иначе дело рук Разгонова либо Понтиака…
Да пусть дохнут, решил Юрий. Пусть душат друг друга, травят, заражают СПИДом, взрывают, стреляют, жгут… Чем их меньше, тем спокойнее. Интересно только, знает ли та женщина, на квартиру к которой привез его Самойлов, о том, что ее спонсор смертельно заразен? Или может быть.., она сама его заразила?
Юрий даже остановился посреди тротуара, сраженный таким предположением. Неужели на свете бывают такие твари?
Тогда правы все эти заполонившие Россию проповедники, которые круглые сутки верещат о том, что земля - царство дьявола и что конец света не за горами.
Он закурил еще одну сигарету и провел ладонью по мокрому лбу, собирая с него дождевые капли.
Во все времена были люди, сознательно распространявшие чуму, отравлявшие колодцы и посвящавшие свою жизнь разработке новейших видов оружия массового поражения. В том, что кто-то мстил всему миру за медленно пожиравшую его болезнь, не было ничего удивительного, и умом Юрий вполне мог понять женщину, решившую вместе с собой отправить на тот свет этого плешивого тупого кобеля.., а скорее всего, множество таких вот плешивых, беспринципных, богатых кобелей. Но было одно “но”, не дававшее ему покоя и заставлявшее жалеть, что поленился сделать два шага, подойти поближе к комоду и прочесть дарственную надпись на фотографии. Что там было написано? “Пупсику от лапсика?” “Хрюшечке от кабанчика?” Или… “Тане от Аркаши”?..
Он попытался прогнать эту мысль, но было поздно: она уже проникла в его сознание, как ядовитое семя, укоренилась там и дала прочные ростки. Некстати пришедшее на ум слово “спонсор” дало толчок и без того готовой обрушиться лавине, и теперь Юрий судорожно барахтался, пытаясь выбраться из-под тяжести этого прозрения.
Она говорила о том, что ее спонсор неизлечимо болен, но сам об этом не подозревает. Она повторяла это раз за разом, словно пытаясь что-то объяснить ему, на что-то намекнуть, а он, кретин, ничего не понимал и с тупым упорством повторял одно и то же: “Останься”. Он видел, что она хочет остаться, и никак не мог взять в толк, что ей мешало. Господи, да ясно же, что это было: остатки человечности и нежелание причинить ему вред.
Чушь, сказал он себе в последней попытке выбраться из-под обвала. Этого просто не может быть!
Но память услужливо подсунула ему картинку из казавшегося теперь таким далеким, почти придуманным, лета: песчаный берег реки, музыка, запах жарящегося над углями мяса, чей-то пьяный смех и Таня, уходящая от него в обнимку с едва стоящим на ногах Георгиевским кавалером и лауреатом литературной премии Самойловым… Вот тогда она его и заразила, с беспощадной ясностью понял Юрий. Тогда и кончилась его литературная и политическая карьера, а он, чудак, до сих пор ничего не знает.
Значит, там, в этой дорого и безвкусно обставленной квартире, всего в двух шагах от него, за тоненькой гипсовой перегородкой, которую он мог бы проломить кулаком, на всем протяжении его утомительного разговора с Разгоновым была Таня. Может быть, она даже слышала каждое слово. Может быть…
Он снова остановился, раздираемый дилеммой: с одной стороны, ему хотелось вернуться, пересчитать зубы Разгонову, взять Таню за руку и навсегда увести ее прочь от этого кошмара. Но гораздо практичнее казалось другое - добраться до дому и поискать по углам подслушивающее устройство, которое вполне могла установить Таня, если она и впрямь работала на Понтиака, как когда-то на Графа.
Он успел выкурить две сигареты, прежде чем все-таки повернулся и уверенно зашагал к своему дому. Юрий решил играть по правилам, которые навязывали ему противники: никакой жалости, никаких слез и розовых очков - только ненависть и холодный расчет. Но всю дорогу, шаг за шагом удаляясь от Таниной квартиры, он представлял себе, как входит в гостиную с пушистым ковром, сбрасывает с резного комода фотографию Самойлова, сжимает в ладони тонкую безвольную кисть ее руки и спокойно говорит:
"Пойдем”. Существуют меры предосторожности, и они могли бы провести вместе месяцы, годы, а может быть, и всю жизнь. Кто знает, может быть, через полгода какие-нибудь американцы, а то и полуголодный химик из Екатеринбурга или Костромы - кто угодно! - откроют новое лекарство, и через пару лет СПИД будет не страшнее гриппа? Ведь бывают же чудеса на свете!
Он вспоминал ее улыбку, волосы, руки, глаза, и никак не мог поверить, что это - лицо смерти, мало чем отличающееся от черного трафарета в виде черепа, который когда-то любили наносить на дверцы трансформаторных будок, Махмуды, умары, понтиаки и разгоновы отошли на второй план - это были неодушевленные явления природы наподобие дождя или гололеда, и Юрий просто не мог заставить себя волноваться по их поводу. В подсвеченной сиянием ртутных фонарей тьме перед ним маячило лицо Тани, на которое накладывались отпечатки других лиц: желтые волосы Лены Арцыбашевой, пухлые губы и щеки с ямочками, принадлежавшие жене Валиева Ольге, забавно торчащие косички его дочери Машки.,.
Все-таки я пьян, подумал Юрий. И еще: надо бы зайти к Валиевым, посмотреть, как они там. Уже неделю не был, а им одним тяжело… Только как пойдешь с пустыми руками? И что это за жизнь такая?!
Почти не отдавая себе в этом отчета, он свернул с освещенной улицы в темный лабиринт хрущевских пятиэтажек, который с раннего детства привык считать своим домом. Здесь его знало каждое дерево, каждая собака, каждый камень и столб, не говоря уже о людях. Половина забулдыг, проводивших все дни на ближних подступах к гастроному, окликала его по имени, приглашая раздавить пузырь на троих; ржавые, металлические гаражи, скрытые в глубине дворов, хранили в себе автомобили, по возрасту и техническому состоянию сравнимые с его “Победой”, и их пузатые владельцы, утирая с лысин обильный трудовой пот, обсуждали с ним особенности устройства черных от подтекающего масла моторов. Он вырос в этих дворах, и его ноги сами находили дорогу в кромешной темноте, безошибочно огибая песочницы и перешагивая через низкие оградки, которыми хозяйственные жильцы в незапамятные времена обнесли буйно разросшиеся клумбы.
Впереди блеснул одинокий фонарь, освещавший дорожку перед его домом, и Юрий невольно ускорил шаг. Он наконец понял, в чем нуждается больше всего. Ему просто необходимо было как следует выспаться. Искать скрытые микрофоны - что за чушь! Ему просто нечего скрывать, а если кому-то хочется слушать, как он храпит по ночам или разговаривает с телевизором, - на здоровье, его от этого не убудет.
От стены дома внезапно отделились две тени и преградили ему дорогу, В темноте это выглядело так, словно они не просто отошли от стены, а отпочковались или были вытолкнуты из толщи бетона. “Так”, - подумал Юрий.
Позади зашуршали мокрые кусты. Он покосился через плечо и увидел еще двоих. Третья пара почти бесшумно возникла справа. Слева была бетонная стена, и Юрий усмехнулся уголком губ: эти клоуны наверняка считали, что теперь он целиком находится в их власти.
- Слушаю, - сказал он. - Что нужно - закурить?
Вспыхнул карманный фонарь, но его луч, вместо того чтобы ослепить Юрия, уперся в физиономию, похожую на кадр из фильма ужасов. Юрий не сразу узнал это лицо, виденное только вскользь, мельком, тем более что теперь оно казалось распухшим, перекошенным и пестрым от кровоподтеков.
- Привет, Маныч, - сказал он. - Ты уже соскучился по больничной койке?
Фонарь погас, и на Юрия бросились сразу со всех сторон. Очень быстро выяснилось, что только один или двое из шестерых имели отдаленное представление о боксе, остальные же в основном крякали и бестолково задирали ноги и руки, стараясь попасть в пах, выколоть глаза и вообще скорее изувечить, чем избить. Кроме того, их было слишком много, и они отчаянно мешали друг другу. Перебросив одного из них через бедро, Юрий развернулся, отшвырнул кого-то с дороги, пересек, увязая в рыхлой грязи, недавно перекопанную клумбу и прижался спиной к стене дома. Теперь за плечами у него был несокрушимый бетон, под ногами лежала узкая полоска асфальтовой отмостки, а противникам приходилось наступать по топкому вскопанному участку. “Азы тактики, - подумал Юрий, - Школа младшего командного состава”.
Он сосредоточился и начал на выбор сбивать нападавших с ног ударами пудовых кулаков, почти не заботясь о защите и вкладывая в удары всю силу. Он только начал входить во вкус, когда вдруг оказалось, что бить больше некого. Отскочивший за пределы досягаемости Маныч грязно выругался.
- Вешайся, козел, - сказал он, тяжело, с присвистом, дыша и держась за ушибленную грудную клетку. - Понтиак тебя все равно достанет. От него нигде не спрячешься, так что лучше тебе утопиться. Ты покойник.
Юрий шагнул к нему, наступив на чью-то руку. Маныч отскочил в сторону, растворился в темноте, и до Юрия донесся быстрый топот улепетывающих ног.
Юрий пошарил вокруг, пытаясь на ощупь найти кого-нибудь, кого можно было бы прихватить с собой и расспросить в спокойной домашней обстановке. Он вспомнил, что наступил на чью-то пятерню, смутно белевшую на темном фоне раскисшего чернозема.
Но теперь в темноте ничто не белело, и пальцы Юрия ощущали только мокрую холодную грязь.
- Да куда же вы все подевались? - удивленно пробормотал Юрий, и тут его рука нащупала нечто, имевшее до боли знакомые очертания. Поддев двумя пальцами, Юрий поднял с земли облепленный грязью, втоптанный в рыхлую почву пистолет.
Он вынул из кармана куртки носовой платок, кое-как обтер им пистолет и руки, спрятал пистолет в карман, а превратившийся в грязную тряпку платок бросил на землю. Он чувствовал, что находка оказалась здесь вовремя: судя по всему, события перестали плестись и понеслись вскачь. У него мелькнуло подозрение, что пистолет могли подбросить специально, чтобы был повод упечь его за решетку, а потом снова “облагодетельствовать”, вытащив оттуда. Однако это было бы слишком сложно: он ведь мог и не найти пистолет, оставив его лежать в грязи в ожидании дворника или, неровен час, ребятишек.
Пистолет навел его еще на кое-какие размышления. Поначалу он решил, что Маныч пришел расквитаться за все и убить его… Кстати, откуда он мог узнать, что его отделал именно Юрий? Филатов усмехнулся. Откуда, откуда… Его, конечно же, сдал Разгонов. Сдал сразу же после того, как Юрий отказался с ним сотрудничать. И Маныч помчался убивать - по собственному почину или, может быть, по команде Понтиака. Но почему-то шестеро здоровенных бандитов, вместо того чтобы нашпиговать Юрия свинцом, позволили избить себя и молча уползли восвояси. Так что же это было? Провокация? Похоже, что так… Тогда на кого работает Маныч и его дружки - на Понтиака или на Разгонова? И чего все-таки добивается майор?
Все эти мысли разом вылетели у Юрия из головы, когда он обогнул угол дома и увидел единственное освещенное окно на третьем этаже. Сначала он решил, что это какая-то ошибка, но сомнений быть не могло; свет горел в его квартире.

* * *

Ствол пистолета был основательно забит грязью, но Юрий надеялся, что эта штуковина как-нибудь не взорвется у него в руке. К тому же он не очень верил в возможность перестрелки: поджидающий жертву киллер не станет зажигать в квартире свет.
Дверь, судя по ее виду, была выбита ударом ноги. Косяк, однажды уже переживший подобное обращение, треснул вторично как раз по линии старого разлома, замок валялся в стороне, оскалившись кривыми зубами вырванных с мясом шурупов, а сама дверь косо висела на одной петле, угрожая свалиться на голову. В четыре часа утра такое зрелище могло взбесить кого угодно. Юрий живо представил себе картину, которая поджидает его в квартире, генеральную уборку и ремонт двери и скрипнул зубами от злости. А он-то, чудак, рассчитывал выспаться!
Осторожно отодвинув в сторону скребущее углом по полу дверное полотно, Юрий вошел в прихожую, держа наготове взведенный пистолет. Обойму он проверил еще внизу, в подъезде. Она была полна, и боек тоже вроде не вызывал нареканий. Остальное было делом случая, да Юрий и не стремился устраивать пальбу у себя дома.
Квартира была пуста. Юрий понял это, едва переступив порог. На всякий случай он обошел свое жилище, не забыв заглянуть на кухню и в ванную, но внутренний сторож, всегда предупреждавший его об опасности, молчал, и он проверял квартиру скорее для проформы, чем по необходимости. Следов обыска и особенного беспорядка тоже не наблюдалось. Зато, как только вошел в комнату, он увидел записку, прилепленную комком жевательной резинки к экрану его старенького телевизора. Записка была выведена кривыми печатными буквами на листке из школьной тетради в клеточку. “Умар тебя помнит”, - гласило это послание, а ниже был приписан номер телефона.
- Сучий потрох, - вслух произнес Юрий и сорвал записку с телевизора, брезгливо поморщившись, когда пришлось взять в руку еще влажный комок жвачки.
Он сбросил куртку на диван, вернулся в прихожую и навесил дверь на расшатанные петли. Ремонтировать косяк он не стал: грохотать молотком в такую рань, поднимая на ноги весь подъезд, не хотелось, хотя он и подозревал, что никто из соседей не посмел бы даже пикнуть. Теперь в его связи с бандитами наверняка никто не сомневался, и он мог творить что угодно, не опасаясь окрика или скандала: драться, кричать, дебоширить и даже стучать молотком посреди ночи. Вряд ли хоть кто-нибудь отважился бы вызвать милицию, не говоря уже о том, чтобы самому утихомирить шумного соседа.
Он подпер выломанную дверь принесенным с кухни табуретом, вернулся в комнату и, вынув из кармана, положил пистолет на стол. На полочке в ванной он отыскал мамину масленку и, за неимением ветоши вооружившись чистым носовым платком, приступил к чистке оружия. Знакомое до мельчайших деталей занятие незаметно успокоило его. Заодно Юрий убедился в том, что пистолет исправен и в критический момент не подведет. Это был “Макаров” со спиленным серийным номером и выбитой на рукоятке пятиконечной звездой, которая в данный момент казалась неуместной шуткой. Юрий поискал и, к своему облегчению, не нашел насечки на рукояти. Впрочем, отсутствие насечек вовсе не означало, что из этого пистолета никогда никого не убивали.
Как следует вычистив и смазав пистолет, Юрий со щелчком загнал в рукоять обойму и поставил оружие на предохранитель. Подумав, он сунул пистолет за пояс джинсов: в его жизни опять наступило время, когда пистолет был нужнее носового платка. Покончив с этим, он закурил, придвинув к себе пепельницу, и задумался над тем, что же ему теперь делать. С удивлением он обнаружил, что больше не хочет спать. Организм миновал некий перевал, пик, когда глаза слипались, а голова сама собой клонилась вниз, словно налитая свинцом, и снова был готов к действию. Это была немного лихорадочная готовность, говорившая о том, что тело работает на резерве, но Юрий верил в то, что его резерв достаточно велик для того, чтобы не спать несколько суток кряду.
Он курил, наблюдая за тем, как растет на кончике сигареты столбик сероватого пепла, и это зрелище снова напомнило ему о Тане. Сердито нахмурившись, он стряхнул пепел в рот синего окуня и заставил себя думать о загадочном деле. Понтиак хотел, чтобы он убил Умара. Умар мечтал его руками отправить в лучший мир Понтиака, а Разгонов спал и видел, как Юрий одного за другим убивает обоих, а сам безропотно садится за решетку или просто исчезает со сцены, заработав для майора подполковничьи погоны или нагрудную бляху “Лучшему менту года”. Были еще таксисты, которые собирались снюхаться с братвой, и оставленная на штрафной стоянке “Победа”, и жена Валиева Ольга, целыми днями молча сидевшая на кухне, прижимая к груди пятилетнюю Машку, которая все время норовила вырваться и убежать к своим игрушкам…
Юрий чувствовал, что майор Разгонов вцепился в него мертвой хваткой и не отстанет никогда. Сначала Граф, теперь вот Понтиак… Костлявый тип с лошадиными зубами всю жизнь будет преследовать его, плетя интриги и расставляя ловушки, из которых только один выход: делать то, что велит майор Разгонов, стрелять в того, на кого он укажет пальцем, и возвращаться за новыми распоряжениями. Майор добивался именно этого и никогда не скрывал своих целей. Юрий опустил руку под стол и потрогал рукоять торчавшего за поясом пистолета. Застрелить Разгонова? Это то же самое, что прихлопнуть таракана: на место убитого придет десяток новых. К тому же майор ОБОПа - не таракан. У него есть семья, которая осиротеет, и коллеги, которые отомстят.
Его размышления были прерваны звуком, донесшимся из прихожей. Негромкий глуховатый скрежет, как будто по полу волокли что-то деревянное, мог означать только одно: кто-то осторожно открывал дверь, потихоньку отталкивая подпиравшую ее табуретку, ножки которой, скользя по неровному полу, и издавали этот неприятный звук.
Юрий стремительно пересек комнату и прижался к стене в метре от застекленной двери, которая вела в прихожую. Его левая ладонь легла на выключатель, в правой словно по волшебству оказался пистолет.
Наконец табуретка с негромким стуком уперлась в стену, послышался шорох одежды, когда ночной гость протискивался в полуоткрытую дверь, по полу прихожей трижды отчетливо стукнули каблуки, заставив Юрия удивленно приподнять брови, а затем застекленная дверь распахнулась, и в комнату вошла Таня.
Плечи ее просторного светлого плаща потемнели от дождевой воды, роскошные волосы намокли и падали на лицо слипшимися прядями. Похоже было на то, что, выходя из дому, она забыла зонтик. Это не удивило Юрия. Странно было другое: как она вообще смогла выйти из квартиры, в которой сидел Разгонов? Эта мысль снова разбудила мрачные подозрения, и Юрий нахмурился: а визитер-то засланный!
Он снял руку с выключателя и шагнул вперед. Таня стремительно обернулась и сделала странное движение, словно собираясь броситься к нему, но тут же спохватилась и застыла посреди комнаты, подавшись всем телом вперед и сложив перед собой руки в почти молитвенном жесте. “Кающаяся блудница, - язвительно подумал Юрий. - Татьяна из Магдалы…"
- Зачем пришла? - без предисловий спросил он, и в голосе его не было ни капли тепла. Этот сухой и холодный, как зимний ветер, голос заставил Таню вздрогнуть и опустить руки. Юрию вдруг стало интересно, была ли промелькнувшая в ее глазах боль настоящей, или Таня снова разыгрывала какую-то роль.
- Я пришла сказать, чтобы ты уезжал. Немедленно. Не вздумай играть в эти игры, Инкассатор. Тебя убьют.
- Кто тебя послал?
- Благодаря тебе меня уже давно никто никуда не посылает. Я не работаю на Понтиака. Я вообще ни на кого не работаю. И я говорю тебе: уезжай. Ты играешь с огнем, а это очень опасная игра.
Он заметил, что все еще держит в руке пистолет, щелкнул предохранителем и засунул оружие за пояс.
- Ну вот, - сказал он. - Если там, за дверью, стоит кто-нибудь еще, можешь подавать условленный сигнал: три раза прокуковать кукушкой или кукарекнуть.
- Нет, - огрызнулась Таня, - мы договорились, что я свистну иволгой. Кретин! Ты думаешь, я притащилась сюда, чтобы шутить?
- Нет, - медленно сказал Юрий, пересек комнату и присел на подлокотник кресла. - Я так не думаю. Я вообще не понимаю, зачем ты пришла. Откуда вдруг такая забота? Боишься, что оставлю тебя без спонсора? Но ведь ты должна была давно привыкнуть к мысли о его смерти. Сколько ему осталось - полгода, год? - Он заметил, как вздрогнула Таня, и беспощадно напомнил себе: не размякать! - Похоже, ты удивлена, - сказал он после короткой паузы, во время которой закурил сигарету. - Но только представь себе, как будет удивлен Самойлов, когда узнает, что ты наградила его болезнью гомиков и наркоманов!
Бледная как полотно, Таня сделала шаг в сторону двери, но тут же взяла себя в руки и, тряхнув мокрыми волосами, уселась на краешек дивана, вызывающе вздернув подбородок. Глядя на нее, Юрий в который раз поразился тому, какая она красивая.
- Хорошо, - сказала она, - если ты хочешь говорить об этом, давай поговорим. Хотя мне и непонятно, зачем это тебе. Ты-то здоров! И еще мне непонятно, почему Кощей рассказал тебе об этом.
- Кто?
- Кощей. Тот тип, который вместе с Самойловым приволок тебя ко мне. После того как ты убил Графа, он переметнулся к Понтиаку и уже два месяца тянет из меня деньги, угрожая рассказать Самойлову, кто я такая. Иногда мне хочется нацедить стакан собственной крови, расцарапать этому мерзавцу рожу и выплеснуть кровь на царапины.
- Да, - сочувствующим, тоном заметил Юрий, - обычным путем тебе его не достать.
Таня снова вздрогнула, как от пощечины, и Юрий вдруг почувствовал себя очень неуютно. Он слишком мало знал об этой женщине, чтобы выступать в роли судьи. Все его знания о ней сводились к двум вещам: она была очень опасна, и она была желанна. Может быть, именно в силу второго обстоятельства известие о том, что она пользуется своим телом как бактериологическим оружием, задело его так сильно.
- Извини, - сказал он, стараясь, чтобы голос звучал мягко. - Кто я такой, чтобы судить?
Таня рассмеялась, и смех этот напоминал скрежет битого стекла, на которое наступили сапогом.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

. - Ты - единственный, кто может судить, - сказала она. - Просто потому, что ты чист. Ты именно тот человек, который имеет право бросить в меня камень, потому что ты… Впрочем, неважно. Важно, чтобы до рассвета ты исчез из города. Мне все время больно с тех пор, как мы с тобой познакомились, а если эти животные тебя убьют, мне станет еще больнее.
- Подожди, - сказал Юрий. Голос вдруг перестал его слушаться, губы сделались деревянными, как от хорошей дозы новокаина. - Постой. Что ты такое говоришь?
- Дай сигарету. - Таня выхватила сигарету из протянутой пачки, чиркнула зажигалкой и стала курить жадными затяжками, окутываясь облаками дыма и сбивая пепел нервными щелчками. - Меня изнасиловали в семнадцать лет, - сказала она, глядя куда-то мимо Юрия огромными сухими глазами. - Я почти сразу узнала, что заразилась. Пыталась покончить с собой. Меня зачем-то спасли.., до сих пор не могу понять зачем. И я решила: смерть мужикам. Всем подряд, без разбору. Какая разница, если все они одинаковы и хотят одного и того же? Не думай, я ни о чем не жалею и не хочу, чтобы ты жалел меня. Просто.., нет, не могу. Как я могу тебе это объяснить, если ты отказываешься видеть то, что лежит у тебя перед носом? Извини. Я сейчас уйду. Вот докурю, успокоюсь немного и пойду. А ты уезжай.
Юрий воткнул окурок своей сигареты в битком набитую пепельницу. Окунь, фаршированный бычками, подумалось ему.
- Никуда я не поеду, - сказал он и заставил себя посмотреть прямо в лицо Тане, ловя глазами ее ускользающий взгляд. - И ты никуда не пойдешь. Ты останешься здесь, со мной.., по крайней мере, до утра.
- Только не надо красивых жестов, - глухо сказала Таня. - Я тебя… Я к тебе.., хорошо отношусь. Не заставляй меня ненавидеть тебя, как всех остальных. Ты не понимаешь, что говоришь, и слишком надеешься на то, что у меня хватит сил отказаться. А если не хватит? Что тогда, а? Кстати, ты уже выбросил стакан, из которого я пила?
- Сроду не бил женщин, - сказал Юрий задумчиво, - но, знаешь, иногда так хочется влепить… Или хотя бы надрать уши.
- Ха! Для этого тебе придется ко мне прикоснуться, Не боишься? Вдруг поцарапаешь…
Юрий шагнул вперед, отобрал у нее сигарету и рывком поднял Таню с дивана. Он взял ее за плечи и притянул к себе, легко преодолевая слабое сопротивление. Теперь между ними были только ее ладони, которыми она из последних сил упиралась ему в грудь.
- Очень хорошо, - слегка задыхаясь, сказала Таня. - Я уже заметила, что некоторые мужики просто сходят с ума, когда при них упоминают об изнасиловании. Есть такая порода, и есть такой способ самоутверждения.
- Понял, - сказал Юрий. - Извини. Но у меня есть просьба.
- Только одна?
- Единственная. Ты можешь ее выполнить?
- Только одну?
- Первую и последнюю. Можешь?
Некоторое время Таня молча смотрела ему в глаза, и был момент, когда Юрий ощутил, что тонет в ее расширенных зрачках. Он перестал чувствовать свое тело, словно попал в невесомость, и в течение ничтожных долей секунды заново переосмыслил старую истину, гласившую, что красота - страшная сила. Впрочем, помимо красоты, в этой женщине было еще множество достоинств - например, мужество, которое не часто можно встретить даже в больших и сильных с виду мужчинах.
- Просьбы бывают разные, - медленно сказала Таня. - Но для тебя… Что ж, ладно. Обещаю. Кого я должна убить?
- Никого. Я хочу, чтобы ты честно, ничего не пропуская и не прибегая к иносказаниям, ответила мне на один вопрос: чего ты хочешь в данный момент?
- Болван. - Таня попыталась высвободиться, но Юрий держал ее крепко. - Кто же задает такие вопросы женщинам? Отпусти немедленно!
- Обещаю, что отпущу. Как только ты выполнишь свое обещание.
- Черт возьми! Тебе за бегемотами ухаживать, а не за бабами! Я хочу, чтобы ты немедленно меня отпустил!
Железная хватка внезапно исчезла, и Таня едва устояла на ногах. Юрий поддержал ее под локоть, но тут же снова убрал руку.
- Если это был честный ответ, ты можешь идти, - мягко сказал он. - А можешь остаться. Я лягу на кухне.
Таня в упор посмотрела на него, резко повернулась и решительно пошла к дверям. На пороге прихожей силы оставили ее, и она тихо заплакала, спрятав лицо в ладони.
Юрий подошел сзади и обнял ее за плечи, прижавшись щекой к мокрым волосам.
- Тише, - сказал он шепотом, - Не надо плакать. Все будет хорошо.
- Как же мы… Как же мы теперь?.. - всхлипывая, спросила Таня.
- Что - как? Как все, так и мы. Как получится. Как сумеем, так и сыграем. Тебе есть, что терять?
- Нет. Кроме тебя, мне терять нечего.
- А мне - кроме тебя. Так что волноваться не о чем. Мы с тобой еще станцуем буги-вуги!
- Вот дурак. - Таня повернулась к нему лицом, улыбаясь сквозь слезы. - Спорю на что угодно, что танцевать ты не умеешь. Вообще не умеешь, не говоря уже о буги-вуги. Ну что, спорим?
- С бабой спорить - себя не уважать, - голосом пьяного сантехника ответил Юрий, и они расхохотались. Продолжая смеяться, он наклонился и поцеловал Таню в полуоткрытые губы. Ее ладонь дважды хлопнула по стареньким выцветшим обоям, прежде чем нащупала выключатель. Свет в квартире погас, и Юрию пришлось взять ее на руки, чтобы она не заблудилась в темноте по дороге к его старому скрипучему дивану.

Глава 17

Теплоход причалил бортом, и от легкого, почти неощутимого толчка часть дорогого армянского коньяка выплеснулась через край огромного хрустального фужера и неопрятной лужицей растеклась по матовой поверхности стола. Сидевший за столом огромный рыхлый человек лет пятидесяти с молочного цвета кожей и огненно-рыжей шевелюрой неодобрительно покосился на эту лужицу и отпустил короткое ругательство в адрес капитана теплохода, который, по его мнению, зря получал бешеные бабки и, похоже, уже успел нализаться, хотя было еще только полдесятого утра. То обстоятельство, что сам он в этот ранний час готовился заправиться уже третьим фужером “Арарата”, рыжего толстяка ничуть не волновало: как хозяин всего, что его окружало, он был выше критики.
Хозяина теплохода звали Константином Ивановичем, хотя в кругу своих знакомых он был больше известен как Костя-Понтиак. Подумав, он отставил фужер в сторонку и, протянув пухлую, унизанную массивными перстнями веснушчатую руку, вынул из лежавшего на краю стола роскошного бювара лист мелованной писчей бумаги с золотым обрезом. Некоторое время он, пыхтя и все больше раздражаясь, пытался вытереть коньячную лужу этим листом, но добился только того, что размазал ее на добрую половину стола. Прорычав очередное ругательство, Понтиак скомкал лист, отшвырнул его на середину каюты и, сорвав с жирной шеи шелковый галстук от Версаче, яростно вытер им сначала стол, а потом руки. Пыхтя и отдуваясь, Понтиак расстегнул золотую запонку, высвобождая свои многочисленные подбородки из слишком тесных объятий крахмального воротничка. Поверх белоснежной сорочки на нем был роскошный пунцовый халат со стегаными золотистыми лацканами и обшлагами и толстенная золотая цепь, делавшая его похожим на персонаж бесчисленных анекдотов про “новых русских”.
- Суки, - пробормотал Понтиак, зло скаля золотые зубы. - Твари позорные, волчары рваные…
Стоявший в коридоре у приоткрытой двери каюты гориллоподобный охранник слегка поморщился и поправил сползающий ремень автомата: у хозяина было плохое настроение. Понтиак ночевал на борту своего теплохода уже неделю, опасаясь сойти на берег. Он давно отвык от подобного образа жизни, и, хотя теплоход изнутри больше напоминал дворец, вынужденное затворничество бесило Понтиака все больше.
Понтиак прятался. В течение последних двух с половиной недель на него было совершено четыре неудачных покушения, которые стоили ему двух “Мерседесов”, пятерых охранников и нескольких миллиардов выгоревших дотла нервных клеток. Чертов Умар взялся за дело всерьез, и теперь Понтиак уже сомневался, что идея “опустить” зарвавшегося чеченца была такой блестящей, как ему показалось вначале. Умара нужно было замочить, пока была возможность, а теперь проклятый мусульманин исчез, как в воду канул и мстил из подполья, как будто дело происходило не в Москве, а в каком-нибудь горном селении.
Больше всего Понтиака бесила информированность противника, порой казавшаяся сверхъестественной. Понтиак давно привык считать себя птицей высокого полета. До какого-то момента Умар и его косноязычные бойцы казались ему мелочью, наподобие попавшего в ботинок камешка. Тем неприятнее ему было обнаружить, что темнолицые дети гор обложили его со всех сторон, как зверя, и он нигде не может чувствовать себя в безопасности. Маршруты его движения по городу, его планы и замыслы становились им известны раньше, чем ему самому, и, куда бы Понтиак ни направлялся, его везде ждала засада. Это заставляло думать о том, что в его ближайшем окружении завелся “дятел”, который постоянно продавал чеченцам самую свежую информацию. Понтиак буквально на стенку лез, думая о том, что чертов стукач становится богаче с каждым прожитым днем, в то время как сам он, уйдя в подполье, нес немалые убытки. Не все можно решить, сидя на борту плавающего взад-вперед по Москве-реке теплохода. Кое-какие дела требовали личного присутствия Константина Ивановича, а он, черт подери, не мог ступить ни шагу, не опасаясь схлопотать пулю в затылок!
За широким, в половину стены, иллюминатором, надраенная медная рама которого сверкала, как червонное золото, мок под мелким осенним дождем покрытый жухлой умирающей травой пологий береговой откос. Примерно на середине склона начиналась березовая роща. Почти голые березы уныло роняли с ветвей последние, мокрые от дождя желтые листья. Стекло иллюминатора было рябым от мелких капель, которые постепенно увеличивались, собираясь вместе, набухали и наконец начинали струиться по стеклу извилистыми ручейками, сбегавшими к нижнему краю рамы, огибая невидимые глазу препятствия на гладкой поверхности стекла. Сидя за столом, Понтиак мог видеть угол облезлой дощатой будки, когда-то выкрашенной в небесно-голубой цвет, ржавые перила со следами белой краски и край покосившегося щита с названием пристани, которой, судя по ее виду, никто не пользовался уже лет десять. От этого унылого зрелища его раздражение только усилилось, и ему вдруг захотелось, как в молодые годы, выйти на разборку с волыной в руке и собственноручно выбить дерьмо из чернозадого ублюдка.
На теплоходе стояла тишина, только откуда-то доносились сбивчивые звуки неумелого пианино - похоже, кто-то из девиц, которых Понтиак повсюду возил за собой, вспоминал полученные в детстве уроки музыки, бездумно перебирая пальцами клавиши стоявшего в кают-компании концертного “стейнвея”. Эти упорные, но безуспешные попытки исполнить “Собачий вальс” на дорогом профессиональном инструменте могли довести до белого каления кого угодно, но Понтиак их почти не слышал: его раздражение было вызвано гораздо более вескими причинами. Он посмотрел на массивный золотой хронометр, казавшийся изящной безделушкой на его окорокоподобной волосатой лапище, и почти в ту же секунду по сходням приглушенно простучали торопливые шаги, где-то загремел железный трап, и вскоре под дверью кабинета послышался негромкий разговор.
Дверь приоткрылась еще немного, и в нее плечом вперед всунулся охранник. Он обращался к Понтиаку, но при этом одним глазом косил на того, кто остался в коридоре. У охранника была странная кличка - Луза. Он обладал тем неоспоримым достоинством, что не доверял вообще никому и всегда был начеку. Когда у дверей кабинета стоял Луза, Понтиак чувствовал себя в полной безопасности.
- Константин Иваныч, - сказал Луза, - там Кощей нарисовался. Говорит, ему назначено.
- Пусть войдет, - проворчал Понтиак и снова покосился на часы. Кощей прибыл минута в минуту, но раздражение Понтиака не уменьшилось.
Луза вышел, и на его месте появился Кощей - именно появился, а не вошел. Он всегда возникал, как из-под земли, в своей дурацкой широкополой шляпе и огромном кожаном плаще поразительно похожий на гестаповца в штатском, какими их показывали раньше в отечественных фильмах. Глядя на него, невозможно было отделаться от мысли, что за лацканом его тяжелого плаща приколот симпатичный круглый значок со свастикой или еще какая-нибудь бляха, подтверждающая его принадлежность к тайной полиции. Однажды Понтиак, не удержавшись, проверил это предположение, но, конечно же, там, за лацканом, ничего не было.
- Садись, - проворчал Понтиак, - рассказывай. Кощей непринужденно уселся в довольно удобное, но чересчур низкое кресло. Теперь он смотрел на Понтиака снизу вверх, но, казалось, это его ничуть не смущало. Он снял с головы свою старомодную черную шляпу, положил ногу на ногу и пристроил шляпу на колене, так что у Понтиака на мгновение возникла иллюзия, будто в кресле сидят двое и у одного из них лицо по какой-то причине завешено тканью.
Сняв шляпу, Кощей не перестал смахивать на гестаповца - напротив, сходство усилилось. У него было длинное костлявое лицо с бледными обескровленными губами и холодными рыбьими глазами, высокий белый лоб с прилипшими завитками темных волос и большие хрящеватые уши.
- Что рассказывать, - невыразительным голосом сказал Кощей. - Нечего, в общем-то, рассказывать. Умара до сих пор ищут. Инкассатор отказался наотрез. Боюсь, Умар успел заплатить ему раньше.
Понтиак неторопливо, со знанием дела раскурил сигарету, из-под насупленных бровей неодобрительно поглядывая на Кощея. У того вдруг стало мелко подергиваться левое веко, и Понтиак с удовольствием понял, что его собеседник все-таки не железный: он, как и все, побаивался грозного Понтиака, хотя и отменно держал себя в руках. Этот человек был для Константина Ивановича загадкой, и Понтиак в который уже раз мысленно дал себе слово, что непременно найдет отгадку, как только сумеет улучить немного свободного времени.
До недавнего времени Кощей работал на Графа и был одним из немногих, кому посчастливилось уцелеть после той мясорубки, которую устроил Инкассатор в доме покойного Арчибальда Артуровича. Кое-кто полагал, что Кощей уцелел неспроста, и Понтиак, беря его под крыло, имел это в виду, но Кощей был ценным работником и очень быстро доказал, что может быть полезным. Понтиака немного беспокоило отсутствие у него прошлого - не только криминального, но и какого бы то ни было вообще, но работа на Графа сама по себе была прекрасной рекомендацией. Именно Кощей рассказал Понтиаку об Инкассаторе, и идея завербовать этого чокнутого десантника для охоты на Умара тоже принадлежала ему. Впрочем, Понтиак считал чокнутыми почти всех военных, особенно тех, которые действительно позволяли загнать себя на войну. Если человек согласен лезть под пули за зарплату, это не человек, а просто пушечное мясо. Но Инкассатор, если верить Кощею, был стопроцентным идиотом: он убивал не за деньги и даже не за зарплату, а в поисках справедливости. “Сумасшедший, как крыса из уборной”, - охарактеризовал его Кощей. “Предлагать ему деньги бесполезно, - говорил Кашей. - Вот если убедить его в том, что Умар - нехороший человек, тогда.., тогда да”. “Так убеди”, - помнится, сказал ему Понтиак. И вот теперь Кощей заявлял, что Инкассатор, возможно, перекуплен Умаром…
- Что ты гонишь? - сдерживаясь, чтобы не зареветь в полный голос, спросил Понтиак. - Что ты мне втираешь? Кто говорил, что Инкассатор денег не берет? Ты вроде взрослый мужик, Кощей, делового из себя строишь, а того не знаешь, что за базар ответ держать надо. Может, Умар не ему забашлял, а тебе?
Лицо Кощея осталось невозмутимым, но левое веко снова задергалось, и он тихонько прижал его указательным пальцем.
- Устал я чего-то, - пояснил он. - Третьи сутки не сплю-. Если бы Умар мне забашлял, я бы отказываться не стал. Деньги не пахнут. Уж я бы тогда постарался этого урода за его же бабки под пулю подвести. Только он - хитрая сволочь, от всех прячется.
- Ты мне сказки не рассказывай, - оборвал его Понтиак. - Это все я и без тебя знаю. Ты мне толком объясни, что там у вас с Инкассатором вышло.
- Кореша его замочили, - сказал Кощей. - По всему, Умарова работа. Сработали тонко, через друга-приятеля. Что они ему посулили, чем его зашугали, теперь не узнаешь: друг-приятель, как дело сделал, сам застрелился. Был он самый что ни на есть русский, так что Умара к этому делу не пришьешь. А Инкассатор - лопух, всем верит. Боюсь, втер ему Умар, что кореша его наши ребята повалили.
- Твою мать, - сквозь зубы прошипел Понтиак. - Чем приходится заниматься! Я вас, козлов, кормлю, а вы одного чурбана завалить не можете. Вчера, блин, пришел ко мне один: таксисты, мол, криком кричат, под крышу просятся… Звери, их, видите ли, заели! Меня они тоже заели. Так что же мне теперь, войну начинать? Некогда мне ерундой заниматься! Выборы на носу, только успевай следить, чтобы этот Бальзак затраханный дело не завалил, а тут эти макаки под ногами путаются… Не могу я сейчас на них отвлекаться!
Он спохватился и бросил на Кощея жесткий взгляд. Лицо Кощея было бесстрастным, как посмертная маска. Поймав взгляд Понтиака, он оживился, подвигал бровями, прочистил горло и сказал:
- Писатель наш старается. Обрабатывает Инкассатора, как может. Вчера, например, из ментовки его вытащил. У него какие-то неприятности с чеченцами вышли… В общем, похоже, что дружба его с Умаром на исходе. Чего-то они не поделили. Короче, надежда есть.
- Надежда! - презрительно повторил Понтиак. - Работать надо, а не надеяться!
- Я работаю, - негромко напомнил Кощей.
- Хреново работаешь! Языком у тебя лучше получается!
- Зря вы так, Константин Иванович. Если я от вас уйду, кто останется? Быки ваши или писатель? Так им всем грош цена, и вы это отлично знаете. А если хотите совета, так я вам скажу, что выхода у вас нет: зверей надо мочить. Война уже идет полным ходом, не зря же вы вторую неделю на этом корыте паритесь. Этих козлов пора ставить на место. А вам от этого только авторитета прибавится. Голоса избирателей, то-се… И вообще, вы меня извините… Вы, конечно, большой человек, бизнесмен, предприниматель, в газетах про вас пишут… Это все, конечно, хорошо, но от гастролеров этих прятаться - по всем понятиям западло…
Понтиак медленно наливался темно-багровым румянцем. Его рука слепо шарила по столу, словно ища, чем бы швырнуть в наглеца, глаза выкатились, как две виноградины, а редеющие рыжие кудри, казалось, вот-вот встанут дыбом.
- Вон!!! - рявкнул он наконец. - И чтобы я тебя не видел, пока Умар жив! Не справишься за три дня - самого закопаю!
Кощей молча снял с колена свою широкополую шляпу, нахлобучил ее на голову, неторопливо встал и, не прощаясь, вышел из каюты; Он прошел мимо Лузы, не удостоив его даже взглядом, спустился по трапу, миновал еще одного вооруженного охранника, сошел по шаткой сходне на берег и стал подниматься по раскисшей от дождя тропинке, спиной чувствуя немигающий взгляд установленного на капитанском мостике ручного пулемета. Только углубившись в березовую рощу и перевалив через гребень берегового откоса, майор Разгонов позволил себе растянуть сухие губы в холодной невеселой усмешке, похожей на оскал голого лошадиного черепа, лежащего на обочине проселочной дороги.
Через несколько минут теплоход, мерно стуча двигателем, без гудка отошел от пристани, неуклюже развернулся посреди реки и пошел вверх по течению, направляясь к Москве.

* * *

Разгонов сидел за рулем неприметной серой “девятки” и неторопливо курил, поджидая Умара. Он знал, что бригадир чеченцев наверняка уже давно наблюдает за ним из какого-нибудь укрытия, не торопясь обнаруживать себя. В отличие от Умара, майору Разгонову было куда спешить, но ускорить события он в данный момент не мог и потому сидел неподвижно, глядя прямо перед собой равнодушным взглядом, который казался отстраненным и ничего не видящим, но на самом деле зорко подмечал и фиксировал все, что происходило вокруг.
Он самостоятельно разработал эту операцию и проводил ее с молчаливого одобрения начальства, которое слишком дорожило своим положением, чтобы напрямую санкционировать подобное сомнительное мероприятие. Операция, задуманная Разгоновым, была логическим продолжением обычной политики, которую, проводил его отдел, никогда не мешавший бандитам выяснять отношения и отправлять друг друга на тот свет. Война между подчиненной Понтиаку “братвой” и активными чеченскими бригадами должна была начаться в любом случае, но Разгонов решил не полагаться на случай и слегка подтолкнуть и тех и других. И Умар, и Понтиак медлили, не желая первыми начинать боевые действия в ущерб деловым интересам. Они напоминали Разгонову два химических вещества, способных дать бурную реакцию только в присутствии катализатора. Катализатором, по замыслу майора, должен стать Инкассатор, как нельзя лучше подходивший для этой роли. Правда, Разгонов не брезговал и другими способами, но дела шли довольно вяло.
Инкассатор был его последней надеждой. Использовать этого парня - одно удовольствие, хотя в последнее время он начал умнеть. История с Графом и его приятелем Арцыбашевым, похоже, многому научила отставного десантника, но Разгонов считал, что сможет справиться с поставленной задачей и “завести” Инкассатора настолько, что тот потеряет голову и начнет крошить всех, как он проделал это в особняке Графа. Тогда останется только держаться от него подальше, чтобы не попасть под горячую руку, а потом, улучив момент, защелкнуть на нем браслеты наручников и предложить выбор: смерть при попытке к бегству или дальнейшее сотрудничество. Мысль обзавестись собственным штатным киллером казалась Разгонову очень заманчивой. В принципе, претендентов на подобную работу было хоть пруд пруди, но они либо слишком дорого ценили свои услуги, либо были стопроцентными “чайниками”, с трудом отличавшими приклад от мушки. Убить человека не так уж сложно. Гораздо сложнее не потерять при этом голову от страха и волнения, не наделать ошибок и оказаться способным замести следы после того, как дело сделано. Чего проще - пальнуть в человека с пяти шагов, промазать и, выпучив глаза, пуститься наутек, чтобы быть взятым за задницу через три квартала… Такие киллеры Разгонову не требовались даже даром. А вот Инкассатор при умелом подходе мог стать идеальным орудием для устранения множества неразрешимых проблем. Имея такое орудие в своем распоряжении, можно было бы больше не обращать внимания на такие раздражающие мелочи, как соблюдение законности, сбор улик и презумпция невиновности. Сколько матерых бандитов ходит на свободе только потому, что их вина не доказана! Сколько уважаемых всеми людей воруют и предают, уверенные в том, что их невозможно припереть к стенке! А когда они начнут умирать один за другим, всем на свете будет хорошо, особенно тому человеку, который в нужный момент окажется поблизости и сможет после соответствующей подготовки отщипнуть кусочек от оставшегося бесхозным огромного состояния…
Кроме того, майор Разгонов в силу специфики своей работы давно превратился в охотника, для которого главное - не жаркое, приготовленное из убитой дичи, а сам момент, когда простреленная туша валится на землю. Он отдавал себе полный отчет в том, что такие наклонности вряд ли можно считать нормой, но полагал, что если кто-то и несет ответственность за это, то, конечно же, не он, майор милиции Разгонов. Не он придумал старую игру в казаки-разбойники, не он устроил мир таким образом, что кошки жрали мышей, пауки - мух, а люди друг друга и всех подряд.
Инкассатор был почти готов. Еще немного, еще один толчок - и он покатится, как сорвавшийся с вершины горы снежный ком, сокрушая все на своем пути. Он сомнет и опрокинет и Понтиака, и Умара с его бригадами, надо только толкнуть, и толкнуть посильнее.
Именно этим майор Разгонов и занимался в последнее время. Нападение на Филатова во дворе его дома, состоявшееся накануне, было отрежиссировано Разгоновым от начала до конца. Маныч, с волчьей морды которого до сих пор не сошли синяки, очень обрадовался, узнав, кто отделал его в квартире Умара, и майору стоило немалых трудов умерить пыл хрящелицего, который рвался понаделать в Инкассаторе дырок, мстя за свое достоинство. Это обошлось ему в кругленькую сумму, при воспоминании о которой майор не сдержал короткий вздох. Его счет к Инкассатору рос не по дням, а по часам, и он очень надеялся, что ему удастся заставить Филатова отработать все сполна.
Сигарета догорела до самого фильтра, и майор сунул бычок в провонявшую никотином, перепачканную серым пеплом пасть открытой пепельницы. Он увидел в боковом зеркале подходившего к машине высокого кавказца, который ежился и втягивал голову в плечи, пытаясь спастись от мелкого моросящего дождя. Некоторое время майор с мстительным удовольствием любовался лиловым оттенком, который приобрело смуглое лицо озябшего кавказца, затем это лицо исчезло из поля зрения, позади с чмокающим звуком распахнулась дверца, и машина заметно осела на одну сторону под тяжестью втиснувшегося в нее человека.
- Куда поедем, командир? - не оборачиваясь, спросил Разгонов.
Вместо ответа в шею ему уперлось что-то твердое и холодное. Он понял, что это ствол пистолета.
- Не шуми, дорогой, - сказал кавказец. - Ствол отдай, ладно?
Холодное пистолетное дуло при этом слегка передвинулось. Теперь оно упиралось майору в основание черепа. Сухо щелкнул взведенный курок.
- Поаккуратнее, приятель, - сказал Разгонов, осторожно вынимая из наплечной кобуры обшарпанный “ТТ” и рукоятью вперед передавая его на заднее сиденье.
- Давай, что в карманах, - скомандовал чеченец. - Нож давай, граната.., что есть, все давай. Разгонов молча отдал ему пружинный нож и кастет.
- Это все? - подозрительно осведомился телохранитель Умара.
- Да нет, конечно. Есть еще одна штука, но я ее тебе не отдам. Сам возьми, если хочешь.
Он показал подбородком на ширинку своих брюк.
- Много говоришь, слушай, - вспыхнув, процедил сквозь зубы кавказец. - Будешь столько говорить - возьму твою штуку и тебе скормлю.
- Вали отсюда, шестерка, пока я тебя этой штукой не накормил, - холодно сказал Разгонов. - Тебя послали оружие забрать? Ты забрал. Вот и хромай отсюда, баранья башка, пока я не разозлился. А еще раз вякнешь - скажу Умару, что ты, козел, от мусоров бабки получаешь.
- Умар не поверит, - презрительно отозвался кавказец. - Умар мне брат. Он тебя зарежет, пес.
- Умар мне брат, но истина дороже, - тихо пробормотал себе под нос Разгонов. - Поверит, - сказал он, обращаясь к телохранителю. - Еще как поверит, и будешь ты ходить с собственными яйцами в карманах. Все, пошел вон! Скажи Умару, что все чисто, и исчезни. Только оружие потом верни, не забудь. Знаю я вас, джигитов.
- Ш-шакал, - с чувством прошипел кавказец и неуклюже выбрался из машины.
Через минуту его место занял Умар. Когда он с удобством разместился на заднем сиденье, по салону автомобиля поплыл смешанный аромат дорогого одеколона и турецкого табака, сквозь который, вопреки обыкновению, пробивался затхлый запашок подвала.
- Зачем звал? - спросил Умар, закуривая свою турецкую сигарету и нервным жестом убирая в карман зажигалку.
Разгонов покосился на него в зеркало. Для постороннего Умар выглядел как огурчик, но майор, знавший его как облупленного, без труда заметил запавшие щеки и темные круги под глазами, да и сами глаза за то время, что они не виделись, приобрели желтовато-розовый оттенок, словно были наполнены подкрашенным кровью гноем. Майор сдержал улыбку, запустил двигатель и не спеша поехал по Садовому кольцу, огибая Центр против часовой стрелки.
- Понтиак, - сказал он. - Понтиак принял решение. Война, Умар.
- Этот пес умрет, - высокомерно отреагировал чеченец. - Умрет как собака.
- Ясное дело, что как собака, - со скрытой издевкой согласился Разгонов. - Как же еще может умереть пес? Только давай без кинжалов в зубах, зеленых знамен, кровавых клятв и прочей мелодрамы. Я работаю за деньги, а скрипеть зубами и сверкать глазами будешь у себя в подвале.
Умар рывком подался вперед, одной рукой ухватившись за подголовник водительского кресла, а Другой за пистолет.
- Откуда знаешь про подвал? - спросил он, свирепо вращая белками. - Кто сказал?
- Никто не сказал, - лениво ответил Разгонов, даже не повернув головы. - Ты себя нюхал? Кстати, сядь на место, дышать нечем…
Чеченец шумно задышал, и в течение нескольких секунд Разгонов ждал удара ножом в шею. Чтобы хотя бы отчасти обезопасить себя, он резко увеличил скорость. Деревья, столбы и бульварные решетки замелькали, сливаясь в рябую ленту. Убить водителя в такой ситуации мог только законченный псих, но это не очень успокоило Разгонова: по его мнению, чеченцы все были психами.
Наконец Умар перестал пыхтеть у него над ухом, пробормотал что-то на своем наречии и откинулся на спинку сиденья.
- Все? - спросил Разгонов. - Давай бабки, Умар. У меня для тебя есть информация и кое-какие соображения.
- Сколько хочешь? - быстро спросил чеченец. Этот вопрос уже успел порядком надоесть Разгонову. Цена сотрудничества была определена раз и навсегда, но Умар никогда не упускал случая поторговаться, надеясь, что его информатор однажды размякнет и позволит уменьшить оговоренную сумму.
- Не валяй дурака, Умар, - спокойно сказал Разгонов. - Не кишмиш покупаешь.
- Э! А ты знаешь, что такое кишмиш?
- Да плевать я на него хотел, - дипломатично ответил майор, понятия не имевший, что это такое и по ассоциации считавший, что кишмиш - это какая-то экзотическая разновидность плова. - Гони деньги, Умар!
- Деньги, деньги, - недовольно пробормотал чеченец и бросил на сиденье рядом с Разгоновым пухлый конверт. - Возьми свои деньги! Всех вас, русских, можно купить.
Ведя машину левой рукой, майор отогнул клапан конверта, бросил быстрый взгляд на его содержимое и с сомнением покачал головой.
- Дело говори, - напомнил Умар.
- Какое дело? Ах, дело! Так вот, - он небрежно затолкал конверт с деньгами во внутренний карман плаща и не спеша раскурил сигарету. - Понтиак назначил цену за твою голову. Пока охотников на эти бабки нет, но наш Костя намерен подписать на это дело Инкассатора…
- Кого?
- Соседа твоего! Ну, который твою зад…
- Молчи, шакал!!!
- Молчу, молчу… Ну, в общем, ты понял, о ком речь.
- Свинья, - с отвращением произнес Умар. - А я его братом называл! Сам зарежу, как барана!
- Это ты всегда успеешь, - небрежно заметил Разгонов. - А лучше будет, если он пришьет Понтиака, а охрана Понтиака пришьет его. У нас говорят: убить одним выстрелом двух зайцев.
- Да? - заинтересованно переспросил Умар. - Как его заставить, слушай? Я деньги предлагал, не берет.
- А как ты заставил Зуева своего кореша завалить?
- Э?..
- Что ты мемекаешь, как баран! Слушай сюда… Через полчаса неприметная серая “девятка” остановилась на том же месте, с которого отправилась в свою экскурсию по Садовому кольцу. Умар вышел из машины, сразу же растворившись среди прохожих, а его место занял рослый телохранитель, который вернул Разгонову оружие и, наградив его долгим пронзительным взглядом, тоже исчез. Разгонов показал его удаляющейся спине кукиш, выжал сцепление и рывком тронулся с места, мгновенно затерявшись в сплошном потоке транспорта.

Глава 18

С неба сеялась мелкая водяная пыль, временами переходившая в полновесный ледяной дождь. Юрий вышел из подъезда и поймал себя на том, что блаженно щурится, словно над ним был персональный колодец, прорубленный в тучах, через который для него одного во всем мире светило яркое солнце.
- Ой, - сказала Таня, вслед за ним выходя из подъезда, - дождик! Юрий фыркнул.
- Звучит так, будто речь идет о грибном дожде, - сказал он.
Таня наморщила нос и посмотрела на Юрия исподлобья.
- Да, - печально сказала она, - кавалер из тебя… Куда ты меня тащишь? Не в ЗАГС, надеюсь?

Предыдущая страница 13 Следующая страница


Однажды преступив закон… 14

- С этим успеется, - ответил он с серьезностью, которая заставила ее насторожиться. - Пока что нам нужно унести отсюда ноги. Боюсь, что у меня дома теперь небезопасно. Куда тебя отвезти?
- Отвезти? Что значит - отвезти? Ах да, прости! Что это я, в самом деле? Нам было хорошо, но это же ни к чему не обязывает… Ты езжай, я сама доберусь. И, кстати, загляни в поликлинику, сдай кровь на анализ.., просто так, на всякий случай. Ты же, насколько я понимаю, не собираешься служить распространителем вируса. Обязательно проверься. Меры предосторожности - это, конечно, хорошо. Но стопроцентной защиты не бывает…
Она говорила все это, независимо вздернув подбородок, который ни капельки не дрожал, но глядела при этом почему-то в сторону, как будто голые кусты сирени и почерневший от дождя дощатый столик, за которым в хорошую погоду стучали доминошники, были Бог весть какой диковиной. Юрий взял ее за плечи, но она вывернулась, сбросив его руки, и отступила на шаг.
- Так, - сказал он и характерным жестом провел ладонью от бровей к подбородку, собирая в горсть дождевые капли. - Это еще что такое? Какая муха тебя укусила?
- Неважно.
Таня повернулась, чтобы уйти, но Юрий удержал ее, положив руку ей на плечо.
- Не надо, - сказал он. - Ну, пожалуйста. Чего ты хочешь?
- Я же сказала, что это неважно, - ответила Таня. - Разберись сначала, чего хочешь ты. И главное, не чувствуй себя обязанным предпринимать что-то по поводу сегодняшней ночи. Это не имеет ровным счетом никакого значения.
- Чего хочу я? - Юрий удивленно развел руками. - То, чего хочу я, в данный момент трудноосуществимо. Прежде всего мне нужно как-то разобраться со всей этой чепухой…
- Я сказала тебе, как это сделать.
- Бежать? Черт возьми, мне тридцать пять лет, это мой город, мой дом, моя жизнь… Почему я должен от всего этого бежать? Сколько можно бегать? Земля, конечно, круглая, но я не собираюсь всю жизнь наматывать витки, как орбитальная станция. И потом, от кого я должен убегать?
- Тогда возьми меня с собой. - Постой. - Юрий взял ее за плечи и развернул к себе лицом. - Что ты вообразила? Я не намерен устраивать вендетту, поверь. Особенно теперь, когда у меня есть ты. Я просто разыщу этих мерзавцев и постараюсь убедить их, что не собираюсь на них работать. Они, конечно, опасные люди, но какой смысл убивать меня? Я им ничего не должен, я ничего про них не знаю, я им даже не мешаю…
- Смешно, - глухо сказала Таня. - Ты понимаешь, что это смешно? Может быть, девочка семнадцати лет и поверила бы тебе, но я… Что ты собираешься предпринять? Конкретно - что?
- Понятия не имею. Позвоню Умару, наверное… Самойлова твоего найду, потом этого… Кощея…
- Вот он тебя и пристрелит.
- Кощей? Пусть попробует… Знаешь, он кто? Молчи, не знаешь. Подрастешь - узнаешь, а пока положись на дядю Юру.
- Дурак ты, дядя Юра. Возьми меня с собой, слышишь?
- Даже не проси. Может, у меня свидание… И вообще, я тебя очень прощу: отсидись хотя бы недельку, не лезь в эту кашу.
- Я хочу быть с тобой. Я понимаю, что не должна, но это все, чего я хочу.
- И я хочу быть с тобой, но только после того, как все закончится. Ты не Бонни, я не Клайд…
- Ну, еще бы! Те хотя бы знали, за что рискуют. Не понимаю, что я в тебе нашла?
- Я тоже не понимаю. Так куда тебя отвезти - домой?
- К Самойлову? Ни за что! Лучше в петлю.
- Нет уж, ты, пожалуйста, придумай что-нибудь более конструктивное, чем петля.
Таня задумалась, рассеянно вытирая со щек капли дождевой воды. Только теперь Юрий заметил, что ее подсохший за ночь плащ снова вымок, и спохватился, что они все это время простояли под дождем. Он хотел было увести ее в машину, но, взглянув в ее лицо, снова забыл обо всем.
Лицо Тани приняло какое-то окаменевшее выражение. Юрию было не впервой видеть такие лица: у его подчиненных, готовившихся сделать первый в своей жизни шаг в километровую голубую пропасть, были такие же плотно сжатые губы и обращенные внутрь глаза. Это было лицо человека, готовящегося принять какое-то важное решение, и слова о дожде и простуде замерли у Юрия на губах - Тане сейчас было не до дождя.
- Хорошо, - сказала она наконец. - Тогда отвези меня на Курский вокзал. Есть одно дело, которое давно пора сделать.
Юрий не стал задавать вопросов. Он распахнул перед Таней заедающую дверцу “Победы” и помог ей сесть на переднее сиденье. В машине она немедленно закурила, вынула из сумочки блокнот и ручку и быстро, не задумываясь, написала что-то на первом попавшемся чистом листке.
- Вот, возьми, - сказала она, с треском вырывая листок из блокнота и протягивая его Юрию.
- Что это? - спросил он, убирая сложенный вдвое листок в карман куртки и глядя на дорогу. “Победа”, переваливаясь на колдобинах и с шумом расплескивая лужи, пробиралась по лабиринту дворов.
- Адрес, - ответила Таня. - Когда соскучишься, найдешь меня там. Это во Владимире.
- Во Владимире?
- Да. У моих родителей.
Юрий бросил на нее быстрый взгляд.
- У родителей? Я думал, они…
- Я тоже так думала. Старалась, по крайней мере. Они добрались до Курского, болтая о пустяках. Юрий все время ловил себя на желании строить планы будущей совместной жизни, но благоразумно помалкивал: даже не принимая во внимание Танину болезнь, строить какие бы то ни было планы в сложившейся ситуации было бесполезно и даже небезопасно, поскольку при воспоминании о минувшей ночи по всему телу разливалось блаженное расслабляющее тепло, и сразу возникало желание махнуть рукой на Умара, на Понтиака и на всю остальную сволочь и поехать вместе с Таней к ее родителям. “Здравствуйте, я привез вашу дочь, которую вы считали умершей. Я намерен…"
"Черт, - подумал он, - а что же именно я намерен делать? Жениться? Если предложить ей это, она, наверное, будет хохотать до сердечного приступа. И вообще, получается какая-то рождественская история: нищий рыцарь на издыхающем железном коне предлагает руку и сердце неизлечимо больной принцессе. Они жили счастливо, но недолго, и умерли в один день…” "
Он загнал машину на стоянку, втиснув ее в узкую щель между серебристой “десяткой” и звероподобным “Чероки”, увешанным дополнительными фарами, дугами и антеннами и оттого напоминавшим НЛО, каким его представляли писатели-фантасты прошлого столетия. Сидевший за рулем “десятки” тип в белоснежном шарфе окинул подъехавшую “Победу” откровенно пренебрежительным взглядом, в котором внезапно появилось охотничье выражение, когда из машины выбралась Таня.
Юрий купил один билет до Владимира. Ближайшая электричка в нужном направлении отправлялась через полчаса, и они успели перекусить в буфете. То, что за еду пришлось платить Тане, служило лишним доказательством того, что о будущем думать пока что рано. “Почему же рано? - пропищал внутри Юрия тонкий циничный голосок. - Откроете совместный бизнес: она будет снимать клиентов, а ты - следить за тем, чтобы ее не обижали и честно оплачивали услуги. Это называется “сутенер”. Уважаемая профессия! А главное, весьма доходная. Кроме того, это очень неплохой способ бороться с организованной преступностью. Одна вечеринка в сауне, и доброму десятку бандитов уже не до присвоения денег честных граждан: все бегают по врачам, сорят деньгами в аптеках и в конце концов тихо загибаются один за другим”.
Он вздрогнул, поймав на себе взгляд Тани, и поспешно отвел глаза: на секунду ему показалось, что она слышит этот ехидный голосок так же отчетливо, как он. Господи, подумал Юрий, сколько же в каждом из нас намешано дерьма! Ведь это же не потусторонний какой-нибудь голос, это же мои собственные мысли. Откуда это вдруг, почему? К черту, сказал он себе. Мысли - это личное дело каждого. Жизнь доказывает, что значение имеют только поступки.
- О чем ты думаешь? - спросила Таня.
- О протоплазме, - честно ответил он.
- Фу, какая гадость! Это что-то вроде студня или лягушачьей икры, да?
- Ну.., да, пожалуй. Ты умеешь контролировать свою протоплазму?
- Да, конечно, - сказала Таня и вдруг улыбнулась. Улыбка эта без слов сказала Юрию, что он был прав, когда думал, что Таня читает его мысли. - Я слила свою протоплазму в трехлитровую банку и держу ее в холодильнике. Там она в полной безопасности, а главное, не причиняет мне никакого беспокойства.
- Черт, - Юрий восхищенно посмотрел на Таню, - и как это я до такого не додумался?
- Все мужики - тугодумы, - раздуваясь от притворной гордости, заявила Таня. - И потом, сливая протоплазму из мужика, можно перестараться, и тогда ничего не останется для.., э-э.., для продолжения рода.
Юрий, не выдержав, расхохотался. Когда он немного успокоился, по радио объявили, что начинается посадка на электропоезд до Владимира.

* * *

Все пространство вокруг телефонного аппарата и даже прозрачный пластиковый колпак, заменявший будку, были изрезаны и исписаны именами, инициалами, номерами телефонов и краткими воззваниями неприличного содержания. На полочке рядом с телефоном лежал длинный окурок, перепачканный алой губной помадой. Смотреть на него было неприятно: казалось, что сигарету обмакнули в кровь. Юрий запустил пальцы в карман, пошарил ими в пустой пачке и после недолгого колебания взял окурок с полочки. Оторвав испачканный фильтр, он чиркнул зажигалкой, прикурил и вставил магнитную карточку в прорезь таксофона.
Трубку сняли после третьего гудка, но никакого ответа не последовало, хотя Юрий отчетливо слышал хрипловатое дыхание на противоположном конце провода. Ему даже показалось, что человек, снявший трубку, пытается сдержать дыхание, чтобы не выдать своего присутствия. Это было ужасно глупо - этакое телефонное хулиганство наоборот, - и когда Юрий заговорил, его голос звучал немного резче, чем этого требовала ситуация.
- Алло! Мне нужен Умар.
В трубке помолчали, а затем осторожно переспросили:
- Умар?
Собеседник Юрия изо всех сил старался говорить чисто, но неистребимый акцент все равно выпирал, как шило из мешка, и то, что абонент откровенно трусил, заставило Юрия довольно улыбнуться.
- Умар, Умар, - сказал он. - Только не говори, что не знаешь, кто это.
- А кто спрашивает?
- Скажи, это его сосед. Тот самый, с которым он так хотел побрататься.
- Побрататься? Зачем? Юрий вздохнул.
- Не твое дело, приятель, - отрезал он. - Умар сам оставил мне этот номер, так что вынь палец из задницы и позови Умара к телефону.
- Умара сейчас нет, - ответила трубка. - Оставьте номер, он перезвонит.
- У меня нет номера, старик, - сказал Юрий. - Когда вернется Умар?
- Откуда знаю, э? - возмутился сидевший на телефоне кавказец. - Два часа, три часа.., месяц, год… Мне не сказал, когда вернется. Дела у него, понимаешь?
- Знаю я его дела. На каком вокзале его искать?
- Не знаю, дорогой. Зачем вокзал? Умар на вокзал не ходит, Умар - уважаемый человек.
- Эх, ты, - сказал Юрий, - жопа с ручками. Что ж ты болтаешь-то? А вдруг я из ментовки?
Он брякнул трубку на рычаг, оставив своего собеседника размышлять над смыслом последней фразы, выдернул из прорези телефона магнитную карточку и вышел из будки, на ходу докуривая бычок. Он ненадолго задержался у коммерческой палатки, чтобы купить сигарет, и вернулся к машине. Было совершенно непонятно, что делать дальше. Можно было вернуться к Таниному дому в надежде застать там Самойлова или Разгонова, но Юрий сомневался, что те сидят и поджидают его в опустевшей квартире. Конечно, Самойлов мог оказаться там - его не могло не обеспокоить исчезновение содержанки, но Юрий решительно не мог придумать, о чем говорить с Георгиевским кавалером и лауреатом литературной премии. Вот разве что направить его на анонимное обследование в ближайшую поликлинику, чтобы не слишком распалялся, строя честолюбивые планы… А дальше что?
Строго говоря, Юрий не имел об этом ни малейшего представления. Он даже не знал, зачем отправил из города Таню. Боль и ярость, толкавшие его на поиски Умара, успели притупиться, чему очень способствовала вчерашняя ночь. Так, наверное, чувствовал себя Железный Дровосек, получив от волшебника набитое опилками атласное сердце. Мертвые были оплаканы и похоронены, и у Юрия не осталось желания удлинять список жертв этой необъявленной войны. Но что-то упорно подсказывало ему, что от его желания здесь зависит очень немногое - почти ничего, если быть точным и называть вещи своими именами. За кулисами событий уродливой тенью маячил майор Разгонов - злая марионетка с деревянной головой, стащившая у кукловода ключи от балагана и на время завладевшая нитями, которые заставляют других кукол двигаться, говорить и стрелять друг в друга из картонных пугачей. Только “хлебные шарики”, которыми заряжались эти пугачи, оставляли после себя настоящие дырки, из которых текла отнюдь не бутафорская кровь…
Садясь в машину, он сначала заглянул на заднее сиденье, словно ожидая увидеть там притаившегося вооруженного человека. Разумеется, там ничего и никого не было, кроме горсточки просыпанных кем-то из пассажиров картофельных чипсов, растоптанных и перемолотых в мелкую труху. Это зрелище напомнило Юрию о том, что жизнь продолжается несмотря ни за что, а внезапно заурчавший желудок выразил полное согласие с таким утверждением.
- Хорошо, хорошо, - сказал желудку Юрий, смахнул с сиденья крошки чипсов и отправился на поиски пассажира, который рискнул бы воспользоваться его услугами в качестве таксиста.
На стоянке такси он неожиданно встретил Бармалея. Тот стоял в хвосте длинной очереди, прислонившись задом к крылу своей “Волги”, и мрачно курил, морщась от попадавших в лицо и за шиворот капель дождя. Юрий уже неплохо знал этого человека-медведя, и не обратил внимания на похоронное выражение его лица. Они пожали друг другу руки и успели обменяться парой ничего не значащих фраз, но тут очередь пришла в движение, и Бармалей с неожиданной прытью юркнул за руль. Юрий поднял руку в прощальном приветствии, но Бармалей опустил стекло со своей стороны, выставил голову в окошко и сказал:
- Чуть было не забыл. Тут наши ребята с бандюками связались - ну, ты помнишь, насчет крыши…
- И как?.. - с вялым интересом спросил Юрий.
- Да пока никак, - ответил Бармалей. - Обещали разобраться, но что-то мне кажется, что у них самих кишка тонка против чеченов.
- Мне тоже так кажется, - согласился Юрий. “Волга” фыркнула выхлопной трубой и подъехала вперед на пару корпусов. Юрий не стал ее догонять - говорить было, в общем, не о чем. Он поймал себя на странном чувстве - проблемы, которые волновали его еще вчера, незаметно отошли на второй план, и теперь казалось, что весь привычный мир отделен от него толстым стеклом, как в аквариуме. “Это не они за стеклом, - подумал Юрий, - а я. Я в аквариуме, а точнее, под колпаком, и даже не под одним, а под тремя колпаками. Один колпак - чеченцы, другой - Понтиак, а третий - родные менты в лице Разгонова, он же Кощей, костлявая сволочь, которая всю эту кашу заварила…” Он огляделся, почти уверенный, что увидит где-нибудь неподалеку либо притаившегося за телефонной будкой майора, либо внимательно приглядывающегося к нему чеченца, а то и Маныча с расквашенной волчьей мордой, но вокруг кипела обычная привокзальная суета, казавшаяся еще более оживленной из-за моросящего дождя, который заставлял людей двигаться быстрее.
Он успел-таки сделать пару довольно прибыльных рейсов и даже разжился валютой: миниатюрный японец, впервые попавший в Россию, пришел в восторг от его автомобиля, трижды обежал его кругом, интимно шелестя видеокамерой, и на прощание сунул Юрию двадцать долларов. Он вышел у подъезда гостиницы “Космос”. Юрий проводил его взглядом, затолкал в бумажник зеленую купюру и подумал, что теперь самое время позвонить Валиевым. Вряд ли Ольга сейчас остро нуждалась в деньгах - Валиев наверняка оставил им с Машкой хоть что-нибудь, но для пущего спокойствия это следовало узнать. И вообще, подумал Юрий, не в деньгах же дело. Может, ей гвоздь надо забить, а может, просто поговорить с кем-нибудь, кто знает?
Телефон Валиевых молчал. Слушая длинные гудки, Юрий постучал себя по лбу согнутым пальцем: ну конечно! Машка" в детском саду, Ольга на работе, а толстяк Боцман, полосатый кот неустановленной породы, к телефону не подходит принципиально. Правда, смерть мужа далась Ольге тяжело, и она взяла на работе отпуск, который по графику полагался ей только в декабре, но, возможно, сидеть в пустой квартире оказалось еще труднее, чем работать, а прервать отпуск всегда проще, чем получить. “Позвоню вечером”, - подумал он, и эта мысль внезапно уколола его ледяной иглой в самое сердце: кто знает, где он будет вечером и будет ли вообще?
Он закурил, чтобы прогнать непрошенный холод, дернул книзу рычаг таксофона и, сверившись с запиской, настучал на клавиатуре номер Умара. На этот раз трубку сняли сразу, и голос, который послышался в наушнике, был до отвращения знаком Юрию.
- Умар? - спросил Филатов, хотя и так знал, с кем говорит. Из трубки вдруг потянуло ледяным кладбищенским холодком, но это была, конечно же, только игра воображения. Эта промозглая сырость, пропитанная густой вонью паленых тряпок, подгоревшего человеческого мяса, расплавленной резины и экскрементов, просто не имела права на существование здесь, в самом центре Москвы, в двух шагах от гостиницы “Космос”, уходившей в серое ноябрьское небо огромной изогнутой пластиной сплошного стекла, рассеченной на ровные прямоугольники несокрушимыми железобетонными конструкциями. Этот запах горелых и промерзших, загаженных, залитых кровью, припорошенных известковой пылью кирпичей существовал только в искалеченной памяти старшего лейтенанта Филатова, и он, тряхнув головой, отогнал галлюцинацию, навеянную звуками этого хрипловатого, с едва заметным акцентом голоса.
- А, это ты! - обрадовался Умар. - Здравствуй, брат! Я слышал, что ты меня разыскиваешь, и оставил тебе номер телефона.
- Для этого не обязательно было ломать дверь, - заметил Юрий.
- Твоя правда, брат, твоя правда! Но ведь и ты, когда искал меня, зачем-то избил моих людей. Я думал, может, тебе так больше нравится. Прости, если я ошибся. Я хотел сделать тебе приятное.
- Ладно, замнем, - проворчал Юрий. - Считай, что я на седьмом небе от счастья.
- Я рад, - жизнерадостно откликнулся Умар. В его голосе звучала насмешка, но Юрий, стиснув зубы, решил не обращать на это внимания. В конце концов, то, что он намеревался сказать, действительно заслуживало пренебрежительной улыбки. - Зачем ты искал меня, брат? - продолжал чеченец. - Мои люди, которых ты избил на вокзале, передали мне, что тебе нужна работа, которую я предлагаю.
- Твои бараны все перепутали, - с усилием выталкивая из себя слова, ответил Юрий. Ненависть душила его, но поддаться ненависти означало пойти на поводу у Разгонова и Понтиака. - Я собирался сказать тебе, чтобы ты оставил меня в покое. Чтобы ты забыл про меня. Если ты или кто-то из твоих людей еще раз встретится на моем пути - раздавлю голыми руками, как клопа. Если с кем-то из моих знакомых случится то, что случилось с Валиевым, я тебя из-под земли достану. Тебя, ты понял? Персонально.
- Ты избил моих людей только для того, чтобы сказать мне это? - Теперь голос Умара звучал высокомерно. - Я не боюсь тебя, русский. Я не стану тебя трогать, но и жертвовать своими деловыми интересами, чтобы выполнить твои глупые условия, я не стану. Я помню добро, которое ты для меня сделал, но нельзя быть братом и врагом одновременно. Так ведут себя глупый пес и глупая женщина. Глупого пса прогоняют со двора, а глупую женщину бьют плетью, пока не поумнеет.
- Плевать я хотел на твое красноречие, - сказал Юрий и попытался немного расслабить пальцы, сжимавшие телефонную трубку. Из этого ничего не вышло - кисть его руки и трубка словно срослись, суставы пальцев побелели от напряжения, и он боялся, что трубка вот-вот хрустнет и переломится пополам. - Языком болтать вы все горазды. Запомни, что я тебе сказал. Только попробуй сунуться - костей не соберешь. Забудь обо мне.
- Рад бы, но никак не получается, - сокрушенно ответил Умар и даже поцокал языком, демонстрируя искреннее огорчение. - У меня тут гости, и они очень хотят с тобой поговорить.
- Что? Какие еще гости? - начал было Юрий, но тут в трубке что-то щелкнуло, загремело, и до него ясно, словно с расстояния в несколько сантиметров, донесся голос Ольги Валиевой:
- Юра! Юра, это ты? Здесь какие-то кавказцы! Чего они от нас хотят, Юра?
- Ольга?! - Юрий чувствовал себя так, словно его только что от души двинули кованым сапогом в причинное место. - Что ты там делаешь? Где Машка?
- Машка со мной, - ответила Ольга Валиева, и по ее голосу было ясно, что она на грани истерики. - Они нас забрали и привезли сюда. Грозятся, что переправят в Чечню и продадут…
- Спокойно, - сказал Юрий, хотя сам не ощущал ничего, что хотя бы отдаленно напоминало спокойствие. - Никуда они вас не переправят. Скоро я вас оттуда заберу. Кстати, где ты?
Он говорил нарочно медленно, чтобы Ольга почувствовала уверенность, которой сам он не ощущал. Глупо было надеяться, что его просто так оставят в покое. Но почему их выбор пал на семью Валиевых? Кто, черт возьми, их надоумил? Неужели они следили за каждым его шагом?
Юрий сильно подозревал, что Ольга не в состоянии вразумительно ответить на его последний вопрос, но убедиться в этом ему не дали. В трубке опять послышался шорох и треск, и через мгновение в ней раздался уверенный голос Умара:
- Что скажешь, брат?
- Какой ты мне брат, сволочь! - ответил Юрий. - Отпусти их, или тебе не жить!
- Не сотрясай воздух, - сказал Умар. - Где твоя мужская гордость? Пустые угрозы не украшают мужчину, а твои угрозы так же пусты и безобидны, как звук, который получается, когда ишак портит воздух. Ты сделаешь то, что я скажу, иначе женщина и ребенок будут умирать долго и мучительно.
Юрий изо всех сил ударил кулаком по стене телефонной будки. Он понимал, что Умар прав, и радовался только тому, что вовремя отправил Таню из города.
- Чего ты хочешь? - спросил он, слушая свой голос словно со стороны и с приличного расстояния. Это был голос побежденного.
- Понтиак, - сказал Умар. - Когда он умрет, твои знакомые целыми и невредимыми попадут домой. Срок - три дня. На четвертый день Рустам отрежет женщине грудь, а девчонке ухо. Если, конечно, он не захочет для начала с ними позабавиться. Он настоящий мужчина, наш Рустам, и его хватит на них обеих. На пятый день - вторую грудь и второе ухо. И так дальше, день за днем. У человека много всяких отростков, которые можно удалять один за другим, и во время операции я каждый раз буду повторять им твое имя. Ты этого хочешь? И не пытайся отбить их. Тебе не заполучить их живыми, пока я не буду уверен в смерти рыжего борова.
- Я достану тебя, мразь, - прошептал Юрий в микрофон.
- Сначала ты достанешь Понтиака, - спокойно ответил Умар, и в наушнике зачастили гудки отбоя.
Юрий повесил трубку. Слева от него плыла в низких ноябрьских тучах стеклянная громада гостиницы, справа, как побитая собака, устало приткнулась к бровке тротуара ржавая кофейная “Победа”. Пистолет ощутимо оттягивал книзу пояс брюк, на запястье тикали “командирские” часы с поцарапанным стеклом. Он поднес часы к лицу и некоторое время тупо разглядывал циферблат, силясь понять, сколько сейчас времени.
Половина третьего, вот сколько. Что это значит - три дня? Трое суток с момента разговора или, может быть, три календарных дня? Тогда один из трех дней уже наполовину прошел. Это нечестно, черт побери!
Он спохватился и покачал головой. Похоже, он совсем спятил, если вспомнил о какой-то честности. Это же надо, до чего додумались: Ольга и Машка! Как будто им было мало смерти мужа и отца…
Он закурил, стиснув зубами фильтр сигареты, и решительно зашагал к машине. Ему пришлось трижды сильно хлопнуть дверцей, прежде чем норовистый замок защелкнулся, после чего “Победа” взревела разбитым двигателем и рывком тронулась с места.
Через две минуты моросящий дождь без предупреждения превратился в ледяной ливень, и на город опустились преждевременные сумерки, словно погода сговорилась с Умаром украсть остаток дня, чтобы поторопить Юрия Филатова.

Глава 19

По дороге Юрий заскочил на заправку и заполнил вместительный бак “Победы” по самую горловину. Это истощило его “золотой запас”, но ему очень хотелось в предстоящей кутерьме не думать хотя бы о такой мелочи, как бензин. Напоив автомобиль, он решил заодно позаботиться о себе, натряс мелочи, приобрел в закусочной пиццу и съел ее, сидя за рулем, не ощущая при этом никакого вкуса, словно жевал оконную замазку.
Он тронул машину с места, все еще продолжая пережевывать последний кусок - время неумолимо уходило, и тиканье часов было едва ли не единственным звуком, пробивавшимся сквозь окутавшую его мозг непроницаемую завесу. Он уже отключался от действительности, сосредоточившись на выполнении задачи. Сейчас он был проходной пешкой, которой предстояло пересечь всю доску, ни на йоту не отклоняясь от прямой линии, нападая, защищаясь и прячась за спины других фигур, чтобы в решительный момент стать ферзем и одним ударом поставить точку в затянувшейся игре. Он был самостоятельной боевой единицей, как те офицеры спецназа, которые в одиночку уходили в ночь, чтобы сделать то, что было не под силу целым подразделениям.
Думать о Тане он тоже не стал, хотя держал путь именно к ее дому. Мысли о ней согревали, а он сейчас не имел права расслабляться. Он думал о топорах, штык-ножах, саперных лопатках, тесаках и даже средневековых мечах и копьях - острых, тяжелых, смертоносных и обжигающе холодных. Он думал об огромных вычислительных центрах, в которых летом и зимой искусственно поддерживается низкая температура, - говорят, жара вредна для компьютеров, управляющих ракетными комплексами и орбитальными спутниками министерства обороны. Он думал о Понтиаке, которого никогда в жизни не видел и не стремился увидеть, об умирающем Самойлове с его купленными орденами и премиями и о сытых червях, копошащихся внутри полированного, с золотыми украшениями гроба Арчибальда Артуровича, известного под кличкой Граф. Он думал о несчастных ублюдках, считающих вершиной славы похороны за сорок тысяч долларов и слезливые речи “братанов” над свежей могилой, и о том, что пережил сутулый очкарик Зуев, прежде чем взять в руки трофейный “вальтер” и всадить пулю в затылок другу. В сгущающихся сумерках перед его глазами плавало лицо майора Разгонова, и вместо его костистой головы Юрий видел оскаленную деревянную морду шахматного коня, зигзагом скачущего из конца в конец доски и играющего свою собственную не понятную никому партию.
Он думал о смерти, и мысли эти были будничными и привычными. Смерть сидела рядом, на переднем сиденье автомобиля, как когда-то в блиндаже или в кузове банковского броневика, на который должны были напасть нанятые Арцыбашевым бандиты. Она была его давней спутницей, и за долгие годы близкого знакомства Юрий успел привыкнуть к соседству этой вздорной старухи, научился уклоняться от свистящих взмахов ее косы.
Он закурил, а когда сигарета догорела до фильтра, впереди показался заново отделанный, похожий на картинку из импортного журнала четырехэтажный дом с полукруглыми эркерами. Свернув во двор, Юрий сразу увидел длинный приземистый правительственный “ЗиЛ”, вороные борта которого поблескивали сквозь осеннюю грязь, как небрежно зарытые в землю сокровища.
- Хорошо, - вслух сказал он, хотя ехал сюда в надежде застать господина литератора - других выходов на Понтиака у него не было. Это был выстрел наудачу, и он угодил в яблочко - Самойлов был здесь вместе со своей невообразимой телегой. Юрий счел это хорошим предзнаменованием и припарковался рядом с “ЗиЛом”, поборов искушение протаранить сверкающий хромом широченный радиатор.
Он набрал на панели домофона номер Таниной квартиры и стал ждать. Квартира не отвечала, и он набрал номер еще раз, после чего задрал голову и посмотрел на окна четвертого этажа. В Таниной квартире горел свет, но запершийся там Самойлов не подавал признаков жизни.
- Подох он там, что ли? - недовольно пробормотал Юрий, вернулся к машине и с лязгом выдернул из-под сиденья монтировку. Время шло, и ощущение, что он движется замедленно, будто в ночном кошмаре, усиливалось с каждой минутой.
Матовое темно-коричневое дерево захрустело, когда заостренный конец монтировки вонзился в щель между дверью и косяком; патентованный кодовый замок крякнул, лязгнул, внутри него что-то лопнуло со звуком, похожим на пистолетный выстрел, и дверь распахнулась настежь. Юрий вошел в подъезд, держа в одной руке монтировку, а в другой - пистолет. Больше всего он боялся, что Георгиевский кавалер приказал долго жить - сделал, к примеру, анализ крови, ознакомился с результатами, поехал к Тане разбираться, не застал ее дома и повесился в сортире на брючном ремне. Или, скажем, застрелился из своего богатого пистолета…
Только добравшись до самого верха, Юрий вспомнил, что дверь Таниной квартиры представляла собой стальную пластину, кокетливо декорированную красным деревом, из чего напрямую следовало, что монтировку он тащил с собой напрасно. Квалифицированному взломщику стальная дверь не помеха, но Юрий не представлял себе, как справиться с этим препятствием, не имея гранаты. Все еще продолжая мучиться этим неразрешимым вопросом, он подошел к двери и зачем-то нажал на кнопку звонка.
Внутри прозвучала заливистая музыкальная трель, и почти сразу же, к огромному удивлению Юрия, послышались торопливые шаркающие шаги.
- Вернулась, - услышал он сквозь дверь невнятное бормотание и с трудом узнал голос Самойлова. Голос этот дрожал, язык господина литератора заметно заплетался, и на короткий миг Юрий ощутил к Георгиевскому кавалеру что-то вроде брезгливой жалости.
- Наконец-то! Я тут с ума схожу, идиоты какие-то домофон оборвали-Залязгали отпираемые замки, забренчала откинутая цепочка, дверь распахнулась, и Юрий увидел Самойлова. Вид у лауреата был растерзанный, галстук съехал куда-то за правое ухо, рубашка расстегнулась, обнажив потное безволосое пузо, остатки волос на голове лохмотьями свисали по сторонам, а совершенно пьяные, налитые кровью глаза страшновато косили. Некоторое время Самойлов тупо разглядывал Юрия, держась одной рукой за дверной косяк и пьяно шлепая слюнявыми губами, потом тряхнул головой, очевидно пытаясь хоть немного сфокусироваться, и отступил в сторону, с трудом удерживая равновесие.
- Ты? - едва ворочая языком, выговорил он. - Какого черта? Впрочем, з-заходи. Выпьем с горя, где же кружка.., добрая старушка.., драная подушка.., подружка.., потаскушка… Ушла, шлюха трехкопеечная! - взревел он вдруг, ударил кулаком в середину огромного зеркала, висевшего в прихожей, каким-то образом промахнулся, потерял равновесие и с шумом обрушился на паркет. - О, - простонал он, лежа посреди прихожей и не делая попытки подняться, - о-о-о!
Юрий запер за собой дверь, спрятал пистолет в карман, положил монтировку на подзеркальную тумбу и для начала обошел квартиру, стараясь не думать о том, что это та самая золотая клетка, в которой на протяжении последних месяцев жила Таня - спала, ела, читала, смотрела телевизор, пила коньяк и развлекала своего “спонсора”, того самого слизняка, что распластался сейчас на полу в прихожей, оглашая квартиру пьяными слезливыми стонами. Убедившись, что посторонних в квартире нет, он вернулся к Самойлову и без лишних церемоний перевернул его на спину. Литератор попытался приподнять голову, чтобы посмотреть, кто это нарушает его траур, но тут же бессильно уронил ее, ударившись затылком о паркет. - О-о-о!.. - простонал он снова. Юрий присел на корточки и придирчиво осмотрел Георгиевского кавалера с фасада, держа руки немного на отлете, как военный хирург, готовящийся к операции в полевых условиях. Как ни странно, лицо господина писателя не пострадало - на нем не было ни единой царапинки, через которую отравленная кровь этого индивидуума могла бы просочиться наружу и попасть на кожу Юрия. Дышать вблизи господина литератора было нечем: воздух вокруг его головы был так густо насыщен парами алкоголя, словно где-то рядом какой-то маньяк кипятил на огромном костре двадцативедерную бочку спирта. Разговаривать с ним, когда он находился в подобном состоянии, было бесполезно: убедившись, что в дверь звонила не Таня, он благополучно отключился и теперь был способен только на нечленораздельное бормотание.
Юрий взял писателя под мышки и волоком потащил в ванную. Когда он пинком распахнул дверь, автоматически включился свет. Точечные светильники, расположенные по периметру потолка, сияли, как маленькие матовые солнца, не давая теней и позволяя в полной мере оценить роскошь убранства.
- О! - воскликнул Юрий. - Джаккузи! Это хорошо.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

Он перевалил тучное тело через край фарфоровой чаши, выполненной в форме слегка изогнутого овала, и до упора открутил кран холодной воды. Тугие ледяные струи ударили в Самойлова со всех сторон, безжалостно трепля его жирные бока и ляжки. Он вздрогнул, хрюкнул и повернулся на бок, ненароком подставив физиономию под пенящуюся струю. Он трижды судорожно хватанул бьющую, как из брандспойта, воду широко разинутым ртом, и Юрий уже испугался, что лауреат утонет прямо у него на глазах, но тот вдруг сел, вцепившись руками в края ванны и жадно глотая воздух.
- Га, - сказал Георгиевский кавалер, - а-га!.. Он перегнулся через край ванны, и его вырвало прямо на мраморный пол. Успевший отскочить к двери Юрий брезгливо поморщился и торопливо закурил, чтобы перебить кислую вонь рвоты.
- Это чего? - тупо спросил Самойлов, продолжая сидеть в ванне и безотчетно ерзая по ее дну в безуспешных попытках уклониться от тугих ледяных струй.
- Это ванна, - пояснил Юрий. - Ты уже очухался?
- Чего это? - повторил Аркадий Игнатьевич. Он попытался встать, но поскользнулся и с громким плеском вернулся в ледяную купель. Его зубы начали мелко постукивать, и Юрий, сжалившись, перекрыл воду.
- Ты что здесь делаешь, а? - спросил Самойлов, Юрий решил, что его собеседник частично пришел в себя - как раз настолько, чтобы понять, что от него требуется, и вразумительно ответить на вопросы.
- Я к тебе по делу, - сказал он, - а ты тут нажрался, как свинья. Понтиаку это не понравится.
- Костику? К-киситин Иванычу? Почему - не понравится? Понравится! Что он, не человек? Сам коньяк жрет с утра до ночи, как воду.., вместо воды, вот! А от меня Танька, сука, ушла! Золотце мое… - Он вдруг заплакал. Юрий вгляделся повнимательнее и увидел, что Самойлов в самом деле плачет. Юрий снова протянул руку к крану холодной воды, но Самойлов вдруг перестал рыдать, выпрямился, вытер лицо рукавом рубашки, с которого с шумом и плеском текла вода, и принялся выбираться из ванны.
- Бабы - твари, - авторитетно заявил Самойлов поддержавшему его под локоть Юрию. - Пиявки болотные. Высосут тебя досуха и бросят, вот и вся их философия. А то придумали: любовь-морковь, цинизм-говнизм… Ну, чего тебе? Денег одолжить?
- Я в долг не беру, - сказал Юрий. - Знаете, как говорят: берешь чужие и на время, а отдаешь свои и навсегда. Мне бы с Понтиаком повидаться.
- С Понтиа-а-аком! Эк, куда хватил!.. Ни хрена у тебя, братец, не выйдет. Костик наш нынче в меланхолии, плавает по Москве-реке на своем дред, дренд.., др.., ноуте… На корыте своем, понял? Плавает и никого к себе на пушечный выстрел не подпускает, даже меня, лауреата литературной… Меня! Пулеметы у него там, понял? - зашептал он, обдавая Юрия запахом коньяка и рвоты. - Кто сунется - сразу в клочья. - Он вдруг пьяно захихикал и покрутил головой из стороны в сторону, веером разбрызгивая по ванной комнате воду. - Название придумал.., слышь?.. “Ариэль”! Умора, блин… На что спорим, он диснеевских мультиков насмотрелся!
Юрий рассудительно пожал плечами, подавляя в себе навязчивое желание покоситься на часы. Конечно, он очень спешил, но разговор с Самойловым складывался удачно.
- А что? - сказал он. - Хорошее название для парусной яхты.
Самойлов презрительно хрюкнул и, шатаясь из стороны в сторону, как моряк, пытающийся удержать равновесие на палубе попавшего в шторм корабля, двинулся к выходу из ванной. С него лило, как с утопленника, позади оставалась широкая полоса расползавшейся по кафелю воды, и каждый его неуверенный шаг сопровождался чавканьем и плеском.
- Яхта, - повторил Георгиевский кавалер, останавливаясь в дверях и цепляясь за косяк в поисках опоры. - Ни хрена себе - яхта! Ни хрена себе, яхтсмен! Только фуражки с якорем не хватает. К его рыжей харе о-о-оч-чень подошла бы капитанская фуражка… Яхта… Теплоход, понял? Яхта твоя - говно! У нас, блин, теплоход.., фонтаны.., бабы.., девочки…
Воспоминание о девочках, видимо, вернуло его к мыслям о Тане. Его выпученные от повышенного давления глаза снова наполнились слезами, и Юрий поспешил довершить начатое, пока инженер человеческих душ снова не впал в прострацию.
- Мне бы телефончик, - почтительным тоном профессионального попрошайки сказал он. - Очень надо. Срочное дело!
Самойлов снова презрительно хрюкнул, с плеском похлопал себя ладонями по карманам, в которых не было ничего, кроме остатков воды, находчиво содрал с рубашки золотой зажим для галстука и криво нацарапал прямо на обоях номер телефона.
- Выучи наизусть, - наставительным тоном произнес он и всхлипнул. - Танечка моя… Кстати, а ты здесь откуда взялся? Ты же вместе с ней ушел. Ты куда ее увез, сволочь?!
Юрий, внимательно изучавший выцарапанную на стене комбинацию цифр, покосился на него через плечо. Господин литератор, похоже, начинал стремительно трезветь. Писательского гнева Юрий не боялся, но ему не хотелось, чтобы Самойлов запомнил его визит и мог затем связно изложить кому-нибудь подробности этой встречи. Кому-нибудь. Например, Разгонову. Поэтому он быстро сбегал в гостиную, отыскал среди бренчащей батареи бутылок ту, из которой еще не все было выпито, и вернулся в прихожую с полным стаканом бренди.
- А! - обрадовался Самойлов. - А я думаю, куда это ты подевался? Споить меня хочешь, мерзавец? Напрасно надеешься! Споить русского писателя невозможно, как и русский народ. Веками спаивают, а он все живет и живет.., и в гробу видал ваш цирроз!
Он вцепился в стакан обеими руками и принялся жадно пить, давясь, кашляя и обильно проливая бренди. Примерно на середине стакана он вдруг остановился, глаза его страшновато закатились под лоб, как у эпилептика, стакан вывалился из ослабевших пальцев, ударился о паркет и невредимым отскочил в сторону, оставив позади себя коньячную дорожку. Георгиевский кавалер покачнулся, словно выбирая, в какую сторону упасть, и бревном рухнул вперед, даже не согнув ноги в коленях. Юрий сделал шаг в сторону, пропуская мимо себя падающего лауреата, и поморщился, когда он всем своим жирным торсом врезался в паркет.
Перешагнув через мирно похрапывающего хозяина, Юрий прихватил с подзеркальной тумбы монтировку, аккуратно затворил за собой дверь и торопливо спустился по лестнице, проигнорировав лифт. На площадке первого этажа он не удержался и посмотрел на часы.
Было без четверти пять, и он знал, где искать Понтиака. Неплохо, сказал он себе и вышел в дождь.

* * *

Пристань, где Юрий за сумасшедшие деньги арендовал моторку, называлась Хвойный Бор. Начальник пристани, или как он там назывался, производил впечатление горького пьяницы, однако, окинув оценивающим взглядом сначала Юрия, а потом его спутника, заломил такую цену, что, добавив еще немного, можно было бы, пожалуй, купить собственную лодку. Впрочем, Юрия эти нюансы не волновали, поскольку платил не он.
Телефонный звонок Понтиаку ничего не дал. Юрия, правда, сразу соединили с хозяином, стоило лишь сказать, что звонит Инкассатор, но наивная надежда проникнуть на борт теплохода рухнула практически сразу, Юрий сказал, что согласен убрать Умара и хочет встретиться с Константином Ивановичем, чтобы обговорить детали и сойтись в цене. Понтиак, который, судя по производимым им звукам, во время разговора усиленно ковырялся пальцем в зубах, заявил, что детали его совершенно не интересуют, а что касается цены, то за голову Умара он согласен дать двадцать пять тысяч, и ни центом больше. В этот момент Юрий испытал легкое головокружение: мир на секунду потерял четкость очертаний, и Филатов услышал внутри хор голосов, на разные лады твердивших - “дурак”. Он ведь и так намеревался добраться до своего бывшего соседа, так почему бы при этом не заработать? А потому, сказал он себе, что Умар успел первым, и предложенная им цена оказалась такой, что отказаться было невозможно.
"А кто виноват? - снова зазвучал внутри циничный тонкий голосок. - Тебе предлагали за этого чеченского ублюдка деньги еще тогда, в самом начале. Ты сам довел дело до такого финала, так что можешь начинать кусать себе локти”.
Тогда он снова позвонил Умару. Этот разговор получился по-деловому кратким и конструктивным, без угроз, намеков и оскорблений, поскольку Юрию необходимо было решить чисто технические вопросы, и Умар, неплохо разбиравшийся в людях, отлично это понял.
Для того чтобы отыскать в огромной системе Московского водного бассейна свободно перемещающийся по прихоти хозяина теплоход, нужны были время и деньги. Для того чтобы взять корабль на абордаж, нужно было оружие и, опять же, финансовые затраты. Умар обещал Юрию дать все, кроме времени. “Я не могу ждать, брат, - сказал он по телефону. - Я уже жалею, что дал тебе трое суток, а не одни, но слово Умара крепче стали. И потом, не забудь, что не один я хочу, чтобы ты побыстрее покончил с "этим делом”.
До истечения срока оставалось меньше восемнадцати часов. В непроглядной тьме шел ледяной дождь. Крупные холодные капли усыпляюще барабанили по крыше автомобиля, сырой ноябрьский холод понемногу вытеснял из салона призрачное тепло, и было страшно подумать о том, чтобы выйти наружу в эту промозглую ночь. Дождь шелестел в ветвях сосен, заглушая негромкий плеск волны, набегавшей на песчаный берег Пестовского водохранилища. Слева, совсем неподалеку, мерцал одинокий фонарь на пристани Хвойный Бор, а впереди, слегка наискосок, подмигивала точно такая же световая точка - расположенная на том берегу пристань Лесное. Прямо перед Юрием, метрах в двухстах от берега, сиял дежурными огнями теплоход. Он был развернут к берегу бортом, и в свете прожектора Юрий без труда прочитал выведенную на ходовой рубке надпись: “Ариэль”. Пулеметов Юрий отсюда не увидел, но знал, что они есть.
Он сгорбился за приборным щитком, почти целиком забравшись под него, и, прикрывая огонек зажигалки ладонями, раскурил сигарету. Это была не самая умная из возможных затей - у часовых на теплоходе наверняка имелись бинокли, - но сидеть и ждать в компании неразговорчивого чеченца было просто невыносимо. Кроме того, часовым не мешало слегка понервничать - их ожидала весьма беспокойная ночь, и особенно скрытничать не имело смысла.
Когда Юрий разогнулся, пряча в кулаке огонек сигареты, совсем новенький гидрокостюм неприятно скрипнул. Приставленный к нему Умаром угрюмый мордоворот по имени Рустам считал приобретение гидрокостюма пустой тратой денег, но Юрий молча проигнорировал его недовольство: плыть к кораблю в ледяной воде предстояло не Рустаму, а ему, и перспектива утонуть из-за судорог ему не улыбалась.
- Ну, где твои земляки? - недовольно спросил он. Время шло, и ожидание становилось утомительным. Кроме того, за последние два дня он здорово устал, и его клонило в сон.
Рустам промолчал, но тут в отдалении послышалось ровное гудение мощного двигателя и возникло поначалу слабое электрическое сияние, на фоне которого черными силуэтами проступили стволы сосен. Потом слепящее облако света вырвалось из-за деревьев, лучи основных фар и установленных на специальной дуге дополнительных прожекторов мазнули по пологому берегу, отразившись в черной рябой воде, и погасли. Вместе со светом исчез и рокот мотора. Огромный джип остановился в сотне метров от берега. Немного погодя там захлопали дверцами и на полную катушку включили магнитофон. Юрий ухмыльнулся, представив, каково сейчас часовым, берегущим мирный сон Понтиака. Сам по себе пикник на берегу водохранилища - вещь обыкновенная, но пикник в середине ноября, в третьем часу ночи и под проливным дождем - это нечто из ряда вон выходящее.
- Давай, - сказал он и вышел из машины, прихватив с собой непромокаемый резиновый мешок, в котором лежали пистолет с запасной обоймой и пара “лимонок”.
Рустам недовольно заворчал и полез следом, шурша огромным брезентовым дождевиком.
Юрий пробрался через прибрежные кусты, миновал привязанную у берега моторку, без всплеска погрузился в ледяную воду, которая обожгла тело, несмотря на утепленный гидрокостюм, и, стараясь не шуметь, поплыл вперед, ориентируясь на огни теплохода, которые теперь, когда угол зрения изменился, казались далекими, как ночные созвездия.
Через пять минут, которые показались Юрию вечностью, позади него с чиханием и треском завелся движок моторки. Напоминавший пулеметную пальбу треск перешел в ровное гудение, которое становилось все выше по мере того, как тяжелая дюралевая лодка набирала скорость. Юрий вздохнул с облегчением. До самого последнего момента он боялся, что ленивый Рустам махнет рукой на свою часть операции и попросту вернется в машину, предоставив ему выпутываться в одиночку.
Моторка уходила в сторону от Юрия по пологой дуге, плавно поворачивая влево и с каждым оборотом винта приближаясь к теплоходу. Юрий быстрее заработал руками и ногами, отфыркиваясь от поднятых моторкой волн и уже не заботясь о соблюдении тишины. Увеселение началось, и теперь от Юрия зависели исход операции и его собственная жизнь. Все остальное шло своим чередом по заранее намеченному графику независимо от того, укладывался одинокий пловец в этот график или нет.
На корабле вспыхнул мощный прожектор. Световое пятно стремительно мазнуло по рябой от дождя поверхности водохранилища недалеко от головы Юрия, резко прыгнуло вправо, следуя за гудением мотора, и вырвало из темноты дюралевую лодку, которая резво бежала по воде, задрав нос и оставляя за собой пенные усы, в свете прожектора отдававшие таинственным фосфорическим блеском. Рустам, в своем мокром брезентовом дождевике с надвинутым на лицо треугольным капюшоном похожий на терпящего бедствие морехода, заслонился от света рукой и погрозил в сторону теплохода кулаком. Обычное дело: человек выехал расставить сети, а какие-то придурки от нечего делать слепят ему глаза…
Моторка все круче забирала влево, огибая корабль по кругу, и прожектор, как привязанный, следовал за ней. Юрий остервенело греб к теплоходу, огни которого мерцали совсем рядом, и считал секунды. Еще немного.., еще… Ну вот, успел.
Его окоченевшая рука коснулась ледяного скользкого железа, нашла какой-то выступ и вцепилась в него мертвой хваткой. Вокруг негромко плескалась черная вода. Юрий не очень любил воду, особенно глубокую: ему с детства казалось, что в темной глубине просто обязан жить кто-то пострашнее окуней и щук. Например, гигантские сомы-людоеды, вроде тех, которые водились в омутах под Днепровской плотиной и, если верить газетам, охотно жрали не только гусей и уток, но и потерявших бдительность рыбаков и водолазов. Такие твари опасны даже днем, но ночью…
Юрий выплюнул отдающую тиной воду и стал продвигаться поближе к якорной цепи, перебирая руками вдоль борта. Между делом он подумал, что воображение страшнее любого сома и даже акулы: оно никогда не бывает сытым, и спасения от него нет.
Гудение лодочного мотора удалилось и стихло.
Прожектор, еще немного пошарив по поверхности водохранилища, мигнул и погас. С берега доносилась музыка, слышались пьяные вопли. Статисты старались на совесть, и Юрий даже усомнился в том, что это люди Умара - уж очень натурально все выглядело. Пьяному море по колено, не говоря уже о такой мелочи, как холод и дождь… “А я становлюсь мнительным, - подумал он, цепляясь за якорную цепь. - Как девяностолетняя старуха”.
- Тысяча сто девяносто восемь, - прошептал он, - тысяча сто девяносто девять.., тысяча двести. Ну же!..
Оговоренные двадцать минут истекли. Музыка на берегу вдруг оборвалась, и вместо нее в четыре ствола загрохотали автоматы. Вспышек выстрелов Юрий не видел, поскольку заранее решил, что будет подниматься на судно с противоположного борта, дабы не поймать шальную пулю. Свинец весело заплясал вокруг, вспенивая воду и выбивая веселую дробь из железных бортов. Юрий представил, как пули высекают из стальных переборок фонтаны белых искр, и пожалел, что не может насладиться этим феерическим зрелищем.
Где-то зазвенело выбитое пулей стекло, по всему кораблю затопали бегущие ноги - народ спешил принять участие в увеселении. Наконец кто-то дал команду, и с корабля открыли ответный огонь. Наверху, на мостике, яростно плюясь огнем, зарычали пулеметы, “Калашниковы” застучали, как отбойные молотки по чугунной болванке, и шепеляво залопотал чей-то “узи”, заставив Юрия улыбнуться: на таком расстоянии это грозное оружие ближнего боя было для засевших на берегу чеченцев не опаснее новогодней хлопушки или игрушечного пистолета.
Он наконец добрался до верхнего края борта и перевалился на палубу. Представшее его глазам зрелище было еще более феерическим, чем он предполагал: чеченцы стреляли трассирующими пулями, и черное ночное небо было разлиновано перекрещивающимися пунктирами траекторий. Патронов с обеих сторон не жалели, словно всем присутствующим было объявлено, что через час ожидается наступление конца света, и они стремились настреляться вдоволь. Вдруг один из бритоголовых стрелков покачнулся, выпустил приклад пулемета и свалился, скрывшись за ограждением верхней палубы. Юрий мог поклясться, что ни одна из четырех светящихся трасс не прошла хотя бы в метре от пулеметчика. Это могло означать только одно: у Рустама имелась снайперская винтовка, и он отлично с ней управлялся.
Для продвижения к своей цели он выбрал левый борт, совершенно пустой и защищенный от пуль всей громадой палубной настройки. Трап тоже не охранялся, поскольку все, кто мог носить оружие, сейчас увлеченно палили в темноту с правого борта, ориентируясь по светящимся пунктирам автоматных очередей. Юрий ненадолго остановился у трапа, пытаясь сообразить, где искать Понтиака, и тут, словно по заказу, наверху осветился один из иллюминаторов. Филатов стремительно взбежал по трапу и заглянул в иллюминатор.
Он увидел роскошно обставленную каюту, распахнутый бар, зеркальное нутро которого было битком набито бутылками, угол развороченной постели, сидевшую на краешке кровати абсолютно голую девку, у которой были тщательно выбриты не только лобок и подмышки, но даже и череп, и стоявшего спиной к иллюминатору тучного рыжеволосого человека в бордовом с золотом атласном халате, с фужером коньяка в одной руке и пистолетом в другой. При взгляде на этот пистолет Юрий сразу понял, кому подражал Самойлов. Пистолет был огромный, никелированный, украшенный сверкающими деталями, которые на вид казались если не золотыми, то уж наверняка позолоченными.
Юрий заметил, что край иллюминатора не плотно прилегает к раме, и, не веря своей удаче, толкнул толстый круг стекла, обрамленный сверкающей медью. Круглое окно легко подалось, издав негромкий, но отчетливый скрип. Бритая девка вскинула испуганные глаза, казавшиеся неестественно огромными и черными на побледневшем лице, а рыжий толстяк с неожиданным для такой туши проворством обернулся, вскинув свой огромный пистолет. Юрий успел поразиться тому, сколько на нем золота: шею Понтиака обвивала толстенная цепь, на пальцах сверкали перстни, и даже обнажившиеся в яростном оскале зубы были золотыми. В следующее мгновение три золотые коронки, увлекаемые выбившей их пулей, стремительно влетели в рот Понтиака, как невиданная золотая картечь. Они пробили мягкое небо и засели в мозгу. Пуля прошла немного дальше, разворотив затылок. Понтаак рухнул, как бык на бойне. Бритая девка пронзительно завизжала.
Юрий отвернулся от сияющего мягким светом иллюминатора и бросился обратно к трапу. Снизу послышались возбужденные голоса, хлестнул выстрел, и пуля, отскочив от перил, рикошетом ушла в ночь. Юрий одну за другой бросил вниз обе свои гранаты, засунул пистолет за отворот гидрокостюма, задернул "молнию” и прыгнул в воду, не тратя времени на спуск по трапу.
Он развернулся в глубине и, открыв глаза, посмотрел вверх. На борту теплохода что-то горело, даже из воды было видно оранжевое зарево, и на этом фоне огромным черным дирижаблем висела туша теплохода. Юрий проплыл под днищем, чувствуя, как начинают гореть требующие кислорода легкие, и вынырнул с правого борта. Рядом с его головой в воду шлепнулась шальная пуля. Он снова нырнул и поплыл к берегу, стараясь не забывать о Рустаме с его снайперской винтовкой.

Глава 20

Когда электричка плавно, без толчка тронулась и покатилась вдоль длинного перрона, Таня прижалась щекой к грязному оконному стеклу. Инкассатор стоял на перроне в своей мешковатой куртке, на голову возвышаясь над толпой, и махал рукой вслед электричке. Потом он повернулся спиной и двинулся к зданию вокзала. Таня зажмурилась и стиснула зубы, думая о том, что в последнее время слишком много плачет. Еще Таня подумала, что это, наверное, не так уж плохо: ей казалось, что слезы унесут с собой всю накопившуюся внутри грязь. Она чувствовала себя очень грязной, и никакие ванны с пышной ароматной пеной не могли исправить положение, поскольку вода и мыло отмывают снаружи, а грязь угнездилась внутри.
Она думала о своих родителях, которые, наверное, похоронили ее, отчаявшись разыскать. Теперь она чувствовала в себе силы вернуться и рассказать им, что произошло. Более того, она не сомневалась, что сумеет помочь им пережить свое возвращение, еще более горькое и страшное, чем исчезновение. Она непременно сделает это, вот только сначала закончит кое-какие дела в Москве.
Электричка набрала скорость, редкие удары колес по стыкам сменились сплошной барабанной дробью. Здесь, в центре гигантского железнодорожного узла, рельсы сплетались и расплетались, как человеческие судьбы. За грязным, забрызганным окном вагона проплывала Москва - огромный мегаполис, город волков и баранов, огромных возможностей и загубленных судеб, шальных денег и нищеты, воров и художников, грандиозных проектов и шумных скандалов, в который и она когда-то устремилась со всей энергией юности и который сразу же, не церемонясь, превратил ее в то, чем она была сейчас.
Таня встала со скамьи, извинилась перед соседом, которого невольно толкнула, и вышла в тамбур, придерживая на боку сумочку. В тамбуре было накурено, из приоткрытой двери туалета тянуло густым смрадом, ободранные, изрезанные инициалами и адресами стены навевали тоску. По этим надписям можно было изучать географию бывшего Союза, и Таня подумала, что вагон, в котором она едет, очень старый: некоторые надписи, проглядывавшие через слои облупившейся масляной краски, датировались тысяча девятьсот восемьдесят пятым годом.
Она сошла с поезда в Реутово, взяла такси и вернулась домой за час до того, как там появился Самойлов. Ей не хотелось возвращаться в этот роскошный бордель, но это было необходимо: там оставались кое-какие деньги, ценности и подаренный Графом “браунинг”, который сейчас был для нее дороже любых сокровищ. Оставалось там и еще кое-что, о чем не знал блестящий литератор, орденоносец и лауреат, - кое-что, доставшееся ей по наследству от Графа и вот теперь пригодившееся.
В пластиковой коробке оставалось всего четыре микрофона. Себе она взяла один, а остальные три запрятала в разных местах огромной квартиры, распределив их таким образом, чтобы прослушивался каждый уголок ее бывшего жилища, Она еще успела смотаться на стоянку и забрать оттуда свой маленький и уродливый, но очень экономичный трехдверный “Рено” до того, как в квартире объявился Самойлов. Некоторое время Таня не решалась въехать во двор, опасаясь, что ее спонсор узнает оплаченный из его кармана автомобиль, но вскоре микрофоны донесли до нее звон бутылочного горлышка о край стакана, а немного позже - пьяное бормотание, обрывки песен и всхлипы. Она загнала машину в глубину двора и стала ждать, надеясь неизвестно на что.
Она дождалась, и ей пришлось до хруста стиснуть зубы и вцепиться обеими руками в руль, чтобы не выскочить из машины навстречу рывками вползшей во двор ржавой кофейной “Победе”. Увидев Юрия, она с трудом сдержала испуганный возглас: Инкассатор был страшен и, судя по тому, как он обошелся с дверью подъезда, очень торопился.
Она дождалась момента, когда подслушивающее устройство донесло до нее мелодичную трель звонка, выскочила из машины и бросилась к “Победе”. Инкассатор слишком спешил, чтобы тратить время на запирание замков, и она без особого труда открыла заедающую дверь. Воткнуть зазубренную булавку с головкой-микрофоном в ветхую обивку салона было делом одной секунды, но Таня задержалась еще чуть-чуть, чтобы немного подержаться за рулевое колесо, еще хранившее тепло его ладоней.
С этого момента она стала тенью Юрия: Это оказалось труднее, чем она думала, потому что находиться в двух шагах от него и ничем не выдавать своего присутствия было выше ее сил. Ее останавливало лишь то, что он тоже действовал за пределом человеческих сил и возможностей, и даже такая минимальная обуза, какой стала бы она, могла сломать ему спину и убить его. Кроме того, Таня была уверена, что принесет Юрию больше пользы, оставаясь в тени. Он пер напролом, словно обезумев, ни разу не оглянувшись, чтобы проверить тыл, со стороны напоминая одержимого маньяка. Таня не сомневалась, что на то есть веские причины, и постепенно из обрывков фраз, которые он бормотал себе под нос, мотаясь по Москве на своем дребезжащем броневике, и одного вполне связного разговора, состоявшегося в салоне “Победы”, у Тани сложилась четкая картина происходящего: Инкассатора поймали на живца. Теперь из него можно было вить веревки, но Таня не завидовала тому, кто отважился бы этим заниматься: смельчака ждала печальная участь. Если Юрий погибнет, его убийцу будет поджидать неприятный выбор между Таниным “браунингом” и ее телом, которое было смертоноснее любого пистолета. Именно так, и никак иначе. Она была тысячу раз права, когда вышла из электрички в Реутово.
…У “Рено” был передний привод и очень небольшая масса, но эти преимущества сводились к нулю слишком низкой посадкой. Таня убедилась в этом, когда ее храбрая попытка с ходу проскочить неглубокую на вид лужу закончилась плачевным финалом. Маленький “Рено” мужественно сражался с липкой грязью до тех пор, пока вода не залила выхлопную трубу. Это было полное поражение, и, включив свет в салоне, Таня увидела ручейки грязной воды, которые сочились из-под дверей и пола, сливаясь в реки, озера и моря, грозившие вот-вот поглотить ее вместе с автомобилем. Ей моментально представилось, что она каким-то образом въехала в бездонную трясину, но вода, поднявшись на пару сантиметров, прекратила прибывать.
Таня выключила потолочный светильник, распахнула дверцу и, шлепая по воде, добралась до относительно твердого участка почвы. Она проезжала здесь не впервые и сейчас никак не могла взять в толк, как ее угораздило завязнуть. Сумка с пистолетом болталась у нее на плече. Подслушивающее устройство было слишком громоздким, чтобы тащить его на себе по залитому дождем ночному лесу, но Таня не жалела о нем: до пристани Хвойный Бор оставалось не больше километра. Она вернулась к машине, выключила прибор слежения, погасила фары, вынула ключ зажигания и решительно двинулась вперед.
Когда позади раздался шум двигателя и по мокрой земле косо заскользили летящие тени деревьев, она инстинктивно свернула с дороги и, притаившись в лесу, пропустила мимо себя набитый людьми огромный джип. Таня знала, кто едет в автомобиле, и оставалось только радоваться, что она успела вовремя выйти из своей машины. Правда, она намеревалась подъехать поближе к пристани и спрятать “Рено” в лесу, но жалеть о том, что уже случилось, не было смысла, тем более что чеченцы проехали мимо ее ярко-красной полузатонувшей букашки, даже не притормозив.
Таня ускорила шаг. Потом она побежала, не разбирая дороги, почти уверенная, что непременно заблудится в этой пропитанной ледяной влагой промозглой тьме. Когда ее опасения превратились в твердую уверенность, впереди и немного правее того места, где она стояла, застучал лодочный мотор. Таня бросилась вперед, споткнулась о какой-то пень, упала, исцарапавшись и порвав плащ, и выронила сумку, в которой лежал “браунинг”. Пока она ползала на четвереньках, пытаясь на ощупь найти сумку, лодочный мотор замолчал, и вдруг в темноте ударили автоматы.
Сумка, словно испугавшись этого грохота, нашлась в то же мгновение. Таня встала, набросив на плечо ремешок, вынула из сумки пистолет и умело передернула затвор. Мужчины, если они настоящие мужчины, всегда готовы в одиночку сразиться с целым светом, и именно поэтому настоящих мужчин в этом печальном мире можно пересчитать по пальцам. Таня собиралась сберечь хотя бы одного.
Она поднялась на вершину пологой, поросшей соснами гряды и сразу же увидела все: корабль, прожектора, вспышки выстрелов и пунктирные следы трассирующих пуль, протянувшиеся к теплоходу из прибрежных кустов. Она не напрасно провела несколько лет в ближайшем окружении Графа: стрельба ее нисколько не пугала, и Таня спокойно осмотрелась, пытаясь оценить обстановку. Из кустов стреляли четверо, отвлекая на себя внимание. Потом в сотне метров слева по берегу хлопнул одиночный выстрел. Таня едва успела засечь вспышку, и тут же что-то изменилось в звуковом узоре боя. Таня не сразу сообразила, что на корабле замолчал пулемет. Ведомая скорее инстинктом, чем трезвым расчетом, она двинулась туда, откуда прозвучал этот одиночный выстрел, и на полпути наткнулась на “Победу” Юрия. В салоне никого не было, и Таня поняла, почему ее потянуло именно в эту сторону: в машине с Инкассатором сидел чеченец по имени Рустам - судя по всему, тот самый, что засел на берегу со снайперской винтовкой и только что ловко снял пулеметчика.
Потом на корабле один за другим грохнули два взрыва, что-то дымно загорелось, бросая на рябую от дождя воду кровавые отблески. Стрельба достигла апогея и постепенно пошла на убыль. Автоматчики в кустах расстреляли еще по магазину и прекратили огонь. С корабля еще некоторое время палили наугад. Несколько пуль прошелестели совсем рядом, с тупым стуком ударяясь в стволы деревьев, но Таня не обратила на них внимания.
Пожар на теплоходе разгорался. Теперь не только корабль, но и прибрежные кусты были освещены неверным прыгающим заревом, и в этой пляске теней Таня чудом разглядела затаившуюся за поваленным деревом фигуру в огромном брезентовом дождевике с треугольным капюшоном. Она слышала, как позади завелся и уехал джип, но человек в дождевике остался лежать неподвижно, как мертвый, и лишь длинный вороненый ствол, поблескивая в оранжевых отсветах пожара, равномерно перемещался из стороны в сторону. Таня знала, кого поджидает снайпер, и с трудом подавила в себе желание сразу же открыть стрельбу. Дистанция была слишком велика для никелированного дамского “браунинга”, зато для снайперской винтовки выстрел на такое расстояние был бы равносилен выстрелу в упор.
Затаив дыхание, Таня стала подкрадываться к снайперу. Пожар на корабле пошел на убыль - видимо, команда взялась за дело всерьез. Различить треугольную верхушку капюшона становилось все труднее, не говоря уже о том, чтобы разглядеть что-нибудь на воде, но Таня заметила, как снайпер вдруг замер, перестав водить стволом винтовки из стороны в сторону. Он явно что-то увидел, хотя Таня, сколько ни вглядывалась, не могла разглядеть ничего, кроме освещенной затухающим огнем черной туши теплохода. “Ночной прицел, - сообразила она. - Инфракрасный или что-то в этом роде. Значит, как бы Инкассатор ни крался, он будет у этого Рустама как на ладони. Один выстрел - и все!"
Она начала нервничать, потому что свет мерк, а она никак не могла подойти достаточно близко, чтобы с уверенностью всадить в снайпера пулю двадцать второго калибра. Двадцать второй калибр - смехотворное оружие, предназначенное скорее для отпугивания уличных хулиганов, чем для ночных перестрелок с чеченскими снайперами, и сейчас Таня поняла это с предельной ясностью.
Она услышала негромкий плеск воды у самого берега, и ей даже показалось, что она различает медленно ступившую на песок темную фигуру. Потом она услышала щелчок затвора.
- Юра, у него ночной прицел! - закричала она изо всех сил и принялась раз за разом палить из “браунинга” туда, где в последний раз видела островерхий брезентовый капюшон.
Она успела выпустить в темноту все пять пуль, прежде чем ответный выстрел пробил ей грудь немного правее левого соска. Одна из этих пяти пуль попала Рустаму в предплечье, и вполне возможно, что именно она дала Инкассатору шанс сделать свой единственный в этой дуэли выстрел. Во всяком случае, Юрий решил, что именно так оно и было.
Убедившись, что чеченец мертв, Юрий отправился на поиски и очень быстро обнаружил Таню по белевшему в темноте плащу. Она не откликалась на его голос и, казалось, не дышала. Он попытался нащупать пульс, и его пальцы погрузились в липкую, уже начавшую остывать влагу. Он даже не вспомнил о вирусе, когда, низко наклонившись над Таней, двумя поцелуями закрыл ей глаза. После этого он встал и, не оглядываясь, пошел к своей машине.
Его ждала масса дел.

* * *

Желтая таксопарковская “Волга” скромно приткнулась к бровке тротуара в стороне от центра событий. С забрызганными бортами и номерными знаками, она производила впечатление усталой, запыхавшейся рабочей клячи. Грязь залепила даже лобовое стекло, но нерадивого таксиста, по всей видимости, устраивала полукруглая амбразура, протертая в серой грязевой пленке неутомимыми “дворниками”. Зеленый огонек в углу ветрового стекла был потушен: видимо, таксист доставил сюда клиента и теперь поджидал его, чтобы отвезти обратно. Учитывая характер расположенного за чугунной оградой места, клиенту можно было позавидовать: большинство пассажиров прибывало сюда не по своей воле, оставаясь здесь навсегда.
Одного из таких пассажиров как раз подвезли к высокой каменной арке и теперь ногами вперед выгружали из кузова длинного черного катафалка всемирно известной фирмы “Кадиллак”. “Пассажир”, судя по всему, был не из простых смертных: за катафалком следовала длиннющая вереница автомобилей и автобусов, битком набитых скорбящими мужчинами и женщинами в траурных платьях от Кардена и косынках от Версаче. Мужчин было больше, и многие из них носили прически того распространенного фасона, который водитель забрызганного грязью такси про себя называл “попробуй ухватиться”. Огромный гроб, черный с золотом, блестящий, как только что сошедший с конвейера “Мерседес”, вынули из набитого живыми цветами катафалка, с заметным усилием подняли на плечи и понесли вперед под рыдающие звуки духового оркестра. Провожающие потянулись следом, на ходу выстраиваясь в, колонну. Цветов, венков и лент было столько, что создавалось впечатление, будто здесь хоронят команду затонувшего крейсера или геройски погибшую при исполнении воинского долга роту спецназа.
- Ни хрена себе, - сказал сидевший за рулем такси Бармалей и со скрипом потер заскорузлой ладонью поросшую густой щетиной щеку. - Не похороны, а Первомайская демонстрация.
- Мистер Твистер, - задумчиво сказал Юрий, глядя вслед исчезавшему под аркой гробу с телом Понтиака, - бывший министр, мистер Твистер - миллионер, владелец заводов, газет, пароходов, входит в гостиницу “Англетер”…
- Чего это? - не понял Бармалей. - Стихи, что ли?
- Вроде того, - ответил Юрий.
- Сроду стихов не читал, - неодобрительно заметил Бармалей.
- Кому что нравится, - сказал Юрий. - Эти стихи, к примеру, про дорогого покойника. До министра он, конечно, не дотянул, но, если разобраться, это министры наши до него не дотянули. А все остальное - чистая правда.
Бармалей хрюкнул, что, по всей видимости, должно было означать смех.
- Это уж точно, - сказал он. - Особенно про общежитие.., то есть про гостиницу. Вон их тут сколько рядами лежит. Эх, жизнь! - неожиданно заключил он. - Все там будем! - Он немного помолчал, закурил вонючую сигарету без фильтра и заговорил снова:
- Ребята некоторые расстроились. Он им вроде крышу обещал, а тут видишь, какая история…
Юрий скривился, словно надкусив лимон, и Бармалей замолчал. У него имелись некоторые соображения по поводу того, что приключилось с Понтиаком, но высказывать их вслух он не собирался.
Хвост процессии втянулся под арку, рыдания оркестра стали тише и наконец заглохли в отдалении. С забитой автомобилями стоянки вдруг вырулила белая “шестерка”. Бармалей успел разглядеть копну иссиня-черных волос и смуглое бритое лицо с орлиным профилем. Юрий толкнул его в бок.
- За ним!
- Вон что ты затеял, - с непонятной интонацией сказал Бармалей, неторопливо запуская двигатель. - Опасное дело.
Юрий молча протянул ему мятый ком стодолларовых бумажек - в карманах у покойного Рустама этого добра было навалом. Бармалей покосился на деньги, с хрустом воткнул передачу и тронул машину с места.
- Убери бабки, - сказал он, переходя на вторую скорость, - а то как бы не пришлось их по одной бумажке из задницы выковыривать. Мне ведь не это интересно, - продолжал он после того, как Юрий спрятал деньги в карман. - Мне другое хочется узнать: зачем, к примеру, мы за ним едем? Если харю ему на затылок своротить, так это одно, а если они, кавказцы то есть, деньги тебе, допустим, должны.., гм.., за что-нибудь.., тогда это совсем другая песня. Вот это мне интересно, Юрик. Да и не мне одному, если хочешь знать.
Во время своей непривычно длинной речи он то и дело бросал взгляды в зеркало заднего вида, и, прежде чем ответить, Юрий развернулся всем телом назад и выглянул из-за подголовника. Дорога позади была почти пустой, только метрах в двадцати, как приклеенный, держался старый, с архаичным кузовом и похожими на удивленно вытаращенные глаза круглыми фарами лимонно-желтый “Мерседес”. На крыше у него красовался оранжевый пластиковый колпак с черными шашечками, а над рулевым колесом Юрий разглядел седоватые усы и притененные очки тезки русского царя Алексея Михайловича Романова.
- Это еще что такое? - резко спросил он, оборачиваясь к Бармалею. - Мы так не договаривались.
- А мы никак не договаривались, - дымя своей вонючей сигаретой, заявил Бармалей. - Ты пришел и сказал: делать так и так, а потом еще вот этак. Ты, Юрик, парень хороший, но все-таки не Господь Бог, а мы все мужики взрослые, тертые, не малолетки какие-нибудь. У нас, брат, свои головы на плечах имеются.
- Вот и берегли бы свои головы, - проворчал Юрий.
В боковом зеркале он видел, что к лимонно-желтому “Мерседесу” присоединился вишневый “Москвич” с разбитой фарой.
Бармалей снова хрюкнул и добавил газу, чтобы не потерять юркую “шестерку” в густеющем транспортном потоке. Похоже, замечание Юрия о том, что следует поберечь головы, он воспринял как ответ на свой вопрос о цели поездки, и такой ответ его удовлетворил.
Юрий снова посмотрел назад. Теперь там было полно автомобилей. Желтый “мере” и вишневый “Москвич” по-прежнему висели на хвосте, но, присоединился ли к ним кто-нибудь еще, понять было сложно.
- Дурак ты, Бармалей, - сказал он. - Дурак и трепло. Кто тебя просил языком молоть?
- Никто не просил, - миролюбиво ответил Бармалей. - Только я, Юрик, сам себе голова. Хочу - молчу, а не хочу - опять же, разговариваю.
- Голова, - передразнил его Юрий. - Задница у тебя вместо головы!
- Так это ж еще лучше! - неизвестно чему обрадовался Бармалей. - Значит, задниц у меня две. Раз так, одной вполне можно рискнуть.
- Кр-р-ретины, - пробормотал Юрий. - А вот всадят кому-нибудь из вас пулю в брюхо, что тогда?
- Никто никого не неволил, - все так же миролюбиво ответил Бармалей. - Вот ты, к примеру. Тебя кто-нибудь заставлял на это дело идти?
- Заставляли, - мстительно сказал Юрий. - Еще как заставляли. Вот и заставили…
- На свою голову, - закончил за него Бармалей.
- Тьфу, - лаконично отреагировал Юрий. Он немного помолчал и снова повернулся к Бармалею:
- Слушай, Бармалей, ну нельзя же так! Вы же мне всю малину изгадите, неужели не понятно? Ведь у них же автоматы, а вы просто живые мишени. Постреляют вас к черту и меня заодно.
- Гм, - сказал Бармалей. - Ну а ты что предлагаешь?
- Я предлагаю всем отвалить. Мне вы будете только мешать, понимаешь? Я умею это делать, а вы - нет.
- Зеленый, значит, берет, - подытожил Бармалей.
- Голубой, - поправил его Юрий.
- Голубой, голубой, не хотим играть с тобой… Только зря ты нас за чайников держишь. Вон, Михалыч, - он кивнул головой в сторону зеркала, в котором неотвязно маячил лимонно-желтый “Мерседес”, - в Сирии, между прочим, горел, когда ты еще под стол пешком ходил. Война в пирамидах - слыхал про такое? То-то, брат. А ты говоришь - мишени-. Да и не собирается никто у тебя под ногами путаться. Сейчас подъедем поближе, ребята рассосутся, я им по рации брякну, и возьмем мы это гнездо в колечко, чтобы ни одна сука не проскочила - ни туда, ни оттуда. А тебе и карты в руки, раз ты такой специалист. В случае чего мы же тебя оттуда и вытащим. Все лучше, чем ментов со “скорой” дожидаться.
- Ага, - сказал Юрий, - угу.
Он тоже закурил, отвернулся к окну и стал смотреть на проносящийся мимо город. Пока что они двигались в сторону Одинцово, но строить предположения было рано: чеченец мог просто запутывать следы. В этом не было ничего удивительного, особенно учитывая тот факт, что Юрий лично передал Умару приглашение на похороны Понтиака в расчете выманить своего “брата” из норы.
…Он стоял в телефонной будке, так же как и три дня назад, до боли в суставах сжимая теплую пластмассу трубки, слушая насмешливый голос Умара. Руки у него дрожали от усталости, болело после купания в ледяной воде горло, на левой штанине запеклась кровь, и он был уверен, что кровь эта принадлежит Тане. Принадлежала… Он едва успел разминуться с милицейской группой захвата, и о том, чтобы похоронить Таню или хотя бы забрать тело с собой, не могло быть и речи. Да и что бы он стал делать с телом?
Боли он почти не ощущал, как человек, только что перенесший операцию под местным наркозом. Внутри все онемело, и там, где вскоре должна была поселиться боль, пока что зияла ничем не заполненная пустота.

Предыдущая страница 15 Следующая страница


Однажды преступив закон… 16

- Это Москва, брат, - снисходительно втолковывал тем временем Умар. - Здесь каждый второй разводит каждого третьего, а каждый первый смотрит, кого бы ему развести. Как я могу поверить тебе на слово? Дело слишком серьезное, понимаешь? Вот если бы ко мне пришел Рустам, принес в мешке голову этой рыжей свиньи, я бы тебе поверил. Но Рустам почему-то не пришел… Ты не знаешь, почему?
- Потому, что ему заказали слишком много голов, - ответил Юрий. - Не донес, бедняга, надорвался.
- Жаль, - без тени сожаления сказал Умар. - Так я не понял, что тебе от меня нужно? Юрий стиснул зубы.
- Отпусти женщину и девочку, - процедил он. - Мы договорились.
- Я помню, о чем мы договорились. Срок истек, а я до сих пор не видел тело. Отпущу их, когда увижу нашего приятеля в гробу. А если не увижу, доставлю их тебе на дом в оригинальной упаковке. По частям, э? Кстати, брат, им здесь, похоже, нравится. Может быть, они немного поживут у меня, пока ты еще кое-кого уберешь?
- Да, - сказал Юрий, - конечно. Кого угодно, но только после тебя. Ты - первый в очереди, запомни.
- Молчи, пес… - начал было Умар, но Юрий повесил трубку.
Его расчет оказался верным: Умар действительно прислал на похороны своего человека. Того самого, который сидел сейчас за рулем белой “шестерки”. Юрий подумал, что их “Волга”, пожалуй, чересчур откровенно висит у чеченца на хвосте, и в ту же минуту Бармалей, словно угадав его мысли, подал сигнал левого поворота и дисциплинированно перестроился в крайний ряд, одновременно сбросив скорость, словно собирался повернуть налево. “Шестерка” ушла вперед и почти скрылась из вида.
- Потеряем, - заметил Юрий сквозь зубы.
- Сиди, где сидишь, не волнуйся, - ответил Бармалей. - Твое дело пассажирское: сказал, куда везти, и молчи в тряпочку, если анекдотов не знаешь. Понял?
- Понял, - ответил Юрий.
Бармалей выключил указатель поворота, обматерил сигналивших сзади водителей, которых его странные маневры ввели в заблуждение, и газанул так, что Юрия вдавило в спинку сиденья.
За городом Юрий обнаружил, что следовавшие за ними коллеги-добровольцы куда-то исчезли. Лишь где-то далеко, почти у линии горизонта, маячило лимонно-желтое пятнышко. Они миновали какой-то поселок, вслед за ушедшей далеко вперед “шестеркой” свернули на грязную грунтовку и через пять минут остановились.
- Вот, - сказал Бармалей, указывая на видневшиеся впереди ржавые железные ворота в полуразрушенной кирпичной стене. Над гребнем стены виднелись какие-то кирпичные трубы и крытые лохматым от времени и непогоды толем крыши с зенитными окнами, скалившими пыльные клыки разбитых стекол. - Тут он, гадюка. Адрес точный, не сомневайся. Видишь следы?
Но Юрий и сам видел две свежие колеи, проложенные в грязи колесами легкового автомобиля. Следы вели прямо к воротам и исчезали под нижним краем запертых на висячий замок ржавых створок.
- Бармалей, - сказал он, - тебя как зовут?
- Бармалей, - немного удивленно ответил Бармалей. - А если по паспорту, так мы с тобой тезки.
- Рад знакомству, тезка, - сказал Юрий и вышел из машины.

Глава 21

"Волга” зафырчала выхлопной трубой, дала задний ход, развернулась, и, подвывая на первой передаче, укатила. Из-под ее колес летели ошметки грязи, багажник заметно водило из стороны в сторону.
Проводив Бармалея взглядом, Юрий обернулся и внимательно посмотрел на видневшиеся в отдалении ворота. До ворот было метров сто открытого пространства - слишком много для одного человека, да еще и среди бела дня. Филатов ненадолго задумался. Может быть, подождать до темноты? Он покачал головой. Вряд ли темнота спасет его, разве что проникнуть на территорию завода будет легче. Но там с наступлением темноты его наверняка встретят удвоенные или даже утроенные караулы, оснащенные приборами ночного видения и стрелковым оружием, какое только можно себе вообразить. Это попытка слепого переиграть зрячих, и не нужно быть семи пядей во лбу, чтобы предсказать исход такой игры.
Присев на корточки за углом какого-то сарая и поставив торчком воротник куртки, Юрий смотрел на видневшиеся крыши цехов. На какой из них засел снайпер? Чем он сейчас занят: дремлет, перекусывает, нюхает кокаин или медленно перемещает прицел с головы Юрия на грудь и обратно, выбирая, куда бы всадить пулю? При этой мысли лежавший в кармане куртки пистолет показался бесполезной игрушкой.
Он выпрямился, повернулся к заводу спиной и не спеша двинулся прочь от ржавых железных ворот, покуривая на ходу и ежась от попадавших за воротник куртки дождевых капель. Окружавший его ландшафт живо напомнил ему театр недавних военных действий: остатки каких-то покосившихся проволочных заборов, пустые бетонные коробки без крыш и оконных переплетов, заброшенная котельная, бурьян, мертвая трава, вздыбленная глина, ржавый остов колесного экскаватора с бессильно уткнувшимся в землю ковшом, теплотрасса на бетонных опорах - с труб клочьями свисала черная от дождя и времени стекловата, - дощатая сторожка, нелепо торчавшая посреди усеянного ржавым железом пустыря, какие-то загаженные, замусоренные, сгнившие плодовые сады - то, что когда-то называлось ученым словом “инфраструктура”, а теперь представляло собой просто гноящуюся язву на теле земли.
Вскоре он нашел именно то, что искал: из бурьяна торчал бетонный оголовок, в верхнем торце которого имелся закрытый рыжей от ржавчины чугунной крышкой люк. Заводская стена отсюда была не видна: ее закрывал голый бетонный каркас какого-то недостроенного складского помещения. Юрий выбросил окурок в грязь, отыскал поблизости обрезок водопроводной трубы и, орудуя им как рычагом, сдвинул тяжелую приржавевшую крышку, отлично понимая при этом, что играет с судьбой в орлянку: можно было ходить вокруг завода трое суток, переворачивая чугунные крышки, но так и не найти способа незамеченным пробраться на территорию.
Он отвалил в сторону тяжелый чугунный диск. Тот упал на землю с глухим шлепком, оставив во влажной, поросшей мертвой обесцвеченной травой почве глубокий шрам, сочащийся дождевой водой. Юрий заглянул в открывшийся колодец, морщась от затхлого сырого запаха, и увидел на дне несколько ржавых труб среднего диаметра, какие-то вентили и маховики, а главное - черную пасть горизонтального прохода, тянувшегося как раз в нужном ему направлении.
- С нами Бог, - сказал он и нырнул в люк.
Горизонтальный проход значительно уступал коридорам гостиницы “Москва”. Он был низким, темным и жутко вонял тухлятиной и застарелым природным газом. Этот запах чем-то напоминал чесночный перегар, но был сильнее, резче и тошнотворнее. Это был не газ как таковой, а только его призрак, но Юрий долго колебался, прежде чем отважился зажечь спичку, чтобы осветить дорогу.
Оказалось, что смотреть здесь совершенно не на что: сырой земляной пол, тухлые лужи, бетонные стены и потолок, с которого в местах стыков неторопливо капала вода и свисала какая-то лохматая дрянь, при ближайшем рассмотрении оказавшаяся корешками растений. Повсюду сновала какая-то бледная многоногая мерзость, и Юрий порадовался, что дело происходит не в тропиках: в средней полосе подобная живность, к счастью, не достигает сколько-нибудь крупных размеров и никогда не бывает ядовитой. Однако смотреть на этих суетливых, живущих своей непонятной жизнью тварей было неприятно, и, когда спичка погасла, он не стал зажигать новую.
Он шел вперед, придерживаясь рукой за низкий потолок, и, когда пальцы вместо шершавого влажного бетона ощутили пустоту, выпрямился во весь рост. Сверху пробивался тоненький лучик неяркого света, позволяя привыкшим к темноте глазам рассмотреть вентили и бетонную трубу колодца с вделанными в стенки ржавыми стальными скобами.
Не давая себе времени на раздумья, Юрий вскарабкался по скобам наверх и, низко наклонив голову, уперся в крышку люка плечами. Ему показалось, что он слышит протестующий скрип своих мускулов, но скрипели не мускулы, а ржавая скоба, на которой он стоял. “Упаду, - подумал он. - Прямо на все эти вентили. Подохнуть не подохну, но ноги переломаю. И какой же из этого следует вывод?"
Вывод в данной ситуации был очевиден, и, набрав в грудь побольше воздуха, Юрий надавил на крышку еще сильнее. Приржавевшее железо уступило, приподнялось и со скрежетом поехало по бетону.
Юрий замер, ожидая услышать встревоженные голоса и шаги, но вокруг было тихо. Он вылез из люка и оказался в каком-то производственном помещении. Судя по слою пыли, покрывавшему пол и остатки оборудования, сюда давно никто не входил. Через открытые ворота в торце цеха и выбитые окна проникал свет. Справа от себя Юрий заметил железную лестницу, которая вела куда-то наверх - возможно, даже на крышу. Он направился к лестнице, отчетливо осознавая, что до сих пор ему отчаянно везло, и надеясь, что удача не покинет его хотя бы, до тех пор, пока Ольга Валиева и ее дочь не вернутся домой.
Лестница действительно привела его на крышу, точнее, на узкий балкончик, опоясывавший цех изнутри. Балкончик проходил как раз на уровне нижнего края узкой застекленной надстройки, тянувшейся вдоль всего помещения и в лучшие времена позволявшей руководству завода экономить на освещении. Большинство стекол в зенитных окнах были выбиты, а те, что уцелели, полностью утратили прозрачность из-за многолетней пыли и копоти.
Юрий выглянул в одно из таких окон и сразу увидел снайпера. Тот расположился в какой-нибудь полусотне метров от него, на соседней крыше. Одет он был в камуфляж, поверх которого влажно поблескивал зеленый резиновый плащ из солдатского комплекта химзащиты, а винтовку с длинным глушителем и оптическим прицелом держал под мышкой дулом вниз. Юрий внимательно изучил все подходы и решил, что снайпера придется убрать: тот мог держать под прицелом всю территорию завода.
Он обошел цех по кругу, осторожно ступая по трухлявому от ржавчины железному балкончику и до боли в глазах вглядываясь в соседние крыши в поисках других снайперов, но больше никого не увидел. Правда, ему удалось разглядеть белую “шестерку”, которая привела его сюда. Машина с покинутым видом стояла посреди грязного двора, и было совершенно непонятно, куда девался водитель.
На крышу цеха, по которой прогуливался часовой, Юрий поднялся по пожарной лестнице. Со снайпером все прошло как по маслу, если не считать того обстоятельства, что в последний миг чеченец обернулся и открыл рот, намереваясь заорать. Юрий торопливо и чересчур сильно ударил его по кадыку, сломанная гортань тихо хрустнула, и снайпер упал к ногам Юрия мертвым. Это было совсем не то, что планировал Филатов. Труп был плохим собеседником, и узнать у него, в какой щели скрывается Умар и где заперты заложники, не представлялось возможным. Проклиная себя за поспешность, Юрий рассеянно подобрал винтовку и принялся изучать территорию завода через оптический прицел, на всякий случай присев за высоким парапетом, чтобы не быть замеченным.
Ему хотелось как-то ускорить события, но он понимал, что делать этого не следует: спешка могла закончиться плачевно и для него, и для семьи Валиева. Однако сидеть на крыше, ничего не предпринимая, тоже было невыносимо. Он уже начал жалеть, что не прихватил с собой хотя бы Бармалея, но тут за воротами завода послышалось урчание двигателя, а через несколько минут пронзительно и требовательно затрубил клаксон, заставив Юрия вздрогнуть. В царившей здесь тишине этот звук казался невыносимо громким, словно там, за воротами, без предупреждения вострубил архангел. Клаксон гудел, раз за разом выдавая повторяющиеся серии длинных и коротких гудков, и постепенно до Юрия дошло, что это морзянка. Два коротких - два длинных, два коротких - два длинных, и снова, и опять… Точка, точка, тире, тире… Буква “ю” - вот что это было. Конечно, водителю, без устали давившему на кнопку сигнала, могло просто нравиться это простенькое сочетание звуков, но Юрий придерживался на этот счет иного мнения. “Ю” означало “Юрий”, и был только один человек, который мог устроить у ворот этот кошачий концерт.
- Чертов Бармалей, - с досадой прошептал Юрий. Гудок смолк, и тут же в ворота принялись с маху колотить чем-то железным. Ржавая жесть загудела, как Царь-Колокол, между бетонными стенами корпусов пошло гулять эхо. Юрий сплюнул, уверенный, что Бармалей либо сошел с ума, либо просто переборщил, принимая традиционные сто граммов для храбрости. Так или иначе, небритого тезку можно было считать покойником.
Он так и не успел разглядеть, откуда появились чеченцы. Двое черноволосых джигитов в кожаных куртках внезапно материализовались возле ворот, придерживая висевшие на груди автоматы. Пронзительно заскрипел отодвигаемый засов, створки ворот с ржавым треском распахнулись, и во двор неторопливо въехала залепленная грязью до самой крыши “Волга” Бармалея. Охранники навели на машину автоматы, Юрий навел на охранников винтовку, про себя кляня последними словами Бармалея, который неторопливо выбрался из машины и тут же сделал испуганное лицо, уставившись в дуло ближайшего автомата.
- Это чего? - тупо спросил он, словно ожидал встречи с цветами и оркестром. Говорил он негромко, но в мертвом безмолвии заброшенного завода Юрий отчетливо слышал каждое слово. - Вы что, мужики? Я не туда попал, что ли? Ну, козел! Во, блин, подзаработал… Мне сказали: поедешь, заберешь женщину с девчонкой, отвезешь в Москву. Главное, сука, говорит: деньги, мол, тебе на месте отдадут…
В его руке вдруг словно по волшебству возникла монтировка. Юрий узнал старый фокус, который безуспешно пытался опробовать на нем самом коллега Бармалея Васька Копылов. В отличие от Копылова, Бармалей, похоже, владел техникой этого трюка в совершенстве: монтировка словно сама прыгнула к нему в ладонь, а в следующее мгновение она уже с глухим стуком опустилась на череп одного из автоматчиков - того самого, которого держал на мушке Юрий. Бармалей развернулся ко второму чеченцу, но сделал это слишком медленно. Чеченец успел нанести ему колющий удар в живот стволом автомата, а когда Бармалей, выронив монтировку, сложился пополам, врезал ему по челюсти прикладом. Тезка Юрия отлетел в сторону, ударился головой о радиатор своей машины и затих, уткнувшись щекой в липкую черную грязь.
Припавший к окуляру прицела Юрий не заметил, откуда возникли еще двое чеченцев. Он положил палец на спусковой крючок, мысленно прося прощения у Ольги Валиевой и ее дочери, и вдруг до него дошло, что за спектакль разыгрывается у ворот. Он одернул руку от винтовки, словно та вдруг раскалилась добела: он только что чуть было не сорвал замысел Бармалея, а вместе с ним и всю операцию. Один выстрел, и продуманный риск похожего на медведя-шатуна таксиста превратился бы в бесполезную жертву.
Отложив винтовку в сторону, Юрий стал наблюдать за развитием событий. Он очень боялся, что Бармалея попросту пришьют и выбросят за ворота, но и в этом случае оставалась очень большая вероятность того, что кто-нибудь побежит к Умару, чтобы доложить о происшествии. Юрий вынужден был признать замысел Бармалея блестящим.
Бармалея не убили. Его немного попинали ногами, приводя в чувство, затем с помощью все тех же пинков и прикладов придали ему вертикальное положение и погнали к одному из цехов. Беззвучно распахнулась неприметная, обитая оцинкованной жестью дверь, и вся процессия исчезла в темноте.
Теперь Юрий заторопился. Бармалей дал ему шанс, и он не имел права этот шанс упустить. Содрав с убитого снайпера резиновый плащ, Юрий просунул руки в рукава и надвинул на лицо капюшон. Рацию, которая висела на груди убитого под плащом, он не тронул, но пояс с тремя “лимонками” и острым, как бритва, штык-ножом показался ему ценным приобретением.
Часовой, стоявший по ту сторону обитой цинком двери, умер, даже не успев понять, что происходит. Юрий просто ткнул его ножом под подбородок и оттолкнул в сторону, как ненужный хлам, мешающий пройти. Часовой покатился по грязным ступеням круто спускавшейся в подвал лестницы. Юрий последовал за ним, по дороге набросив на плечо ремень подобранного с пола короткоствольного автомата. Спустившись, он взял винтовку с глушителем наперевес и вошел в сводчатый коридор, освещенный редкими пыльными лампами под продолговатыми настенными плафонами. Впереди, метрах в пятнадцати, прямо из стены вдруг вышел боевик, державший в руках закопченный солдатский котелок. Он повернул голову и начал открывать рот. Винтовка в руках Юрия дернулась, издав негромкий хлопок, остроносая пуля прошла сквозь котелок и ударила чеченца в грудь, отшвырнув к стене. Горячее варево из котелка выплеснулось ему на живот и ноги, но он этого уже не почувствовал. Простреленный котелок забренчал на бетонном полу, и на этот звук из стены высунулась еще одна голова с синеватой бритой макушкой. Юрий спустил курок, в макушке появилась дыра, и голова беззвучно исчезла в проходе, которого Юрий все еще не видел.
Там вдруг заорали в несколько глоток, и еще кто-то попытался выскочить в коридор. Юрий снова выстрелил, свалив смельчака, и нажимал на курок до тех пор, пока обойма винтовки не опустела. Он стрелял, не давая противнику высунуть носа из укрытия и продолжая идти вперед, так что, когда боек щелкнул вхолостую, до дверного проема, за которым засели кавказцы, оставалось не больше трех шагов. Юрий отшвырнул винтовку, сорвал с пояса гранату и, изогнувшись, точно забросил ее в дверь. Стены вздрогнули от сотрясшего их взрыва, с потолка посыпался мусор, и светильники несколько раз мигнули сквозь густое облако дыма и пыли, которое заволокло коридор.
Юрий заглянул в дверь и сквозь дым увидел квадратное помещение. Вдоль стен тянулись двухэтажные нары, посередине валялся превращенный в груду дымящихся обломков дощатый стол. Вокруг были трупы, а один из лежащих, похоже, еще пытался дышать. Юрий снял с плеча автомат, перешагнул через лежавшее на дороге тело и двинулся дальше.

* * *

- Юра, это вы? - удивленно спросила Ольга Валиева. Голос у нее был надтреснутый, с каким-то дребезжащим металлическим подголоском, и шелестящий, как сухая ломкая трава на ветру. - Я не понимаю, что происходит…
- А чего тут понимать, - вмешался Бармалей. Он сидел на полу, распахнув куртку и расстегнув рубашку, и с озабоченным видом разглядывал длинный порез, наискосок пересекавший грудь. Лицо у него вспухло, посинело и перекосилось на одну сторону, так что вместо обычного саркастического ворчания с его раздутых, потерявших подвижность губ срывалось какое-то шепелявое бормотание, словно Бармалей ни с того ни с сего решил прикинуться маленьким мальчиком. - Покрошили козлов, вот и все происшествия.
- Вы в порядке? - спросил Юрий у Ольги, испуганно прижимавшей к груди дочь, и, дождавшись ее кивка, повернулся к Бармалею:
- Ас тобой, тезка, я еще поговорю. Думать же надо!
- А что, разве я плохо придумал? Юрий сплюнул с досады. Спорить с Бармалеем у него не было сил.
- Где Умар? - спросил он.
- Какой Умар? - удивился Бармалей. - Это который меня пером полоснул, что ли? Так он убежал. Во-он туда.
Он указал заскорузлым, испачканным в крови пальцем на дверь в дальнем углу помещения. Юрий повернулся к Ольге, и та снова кивнула.
- Давно?
- Да, считай, только что, - охотно откликнулся Бармалей. - Хотел вот их, - он кивнул в сторону Ольги и Машки, - пером расписать, да тут я влез, а потом и ты подоспел."
Юрий его уже не слушал. Он выскочил в дверь, на которую указал Бармалей, понимая, что, скорее всего, опоздал и Умар уже далеко. Он несся по тускло освещенному коридору, забыв об осторожности, вкладывая в этот сумасшедший бег все, что у него еще осталось, и, взлетев по лестнице, плечом вышиб ветхую дверь, запертую на ключ.
Он вдохнул порыв сильного ветра пополам с дождем, сощурился от яркого дневного света и почти сразу увидел Умара. Одетая в длиннополое, черное пальто фигура, низко пригибаясь, бежала в сторону забора. В том месте, на которое держал курс чеченец, верх кирпичной стены был обрушен, а у ее основания громоздилась куча металлолома. Это был идеальный перелаз, и Юрий понял, что через несколько секунд Умар уйдет. До него было метров сто - сто двадцать. Юрий вскинул автомат, прицелился и нажал на спуск. Умар, как будто почуяв что-то, резко вильнул в сторону, и выпущенная Юрием очередь прошла мимо, выбив из кирпичного забора тучу пыли и осколков. Юрий снова поймал нелепо согнутую черную фигуру в прорезь прицела, спустил курок и услышал сухой щелчок бойка, опустившегося на пустой патронник. Он яростно передернул затвор и снова щелкнул курком. Умар тем временем вскарабкался на груду ржавого железа, подпрыгнул, ухватился за край стены, легко подтянулся и исчез из поля зрения.
Юрий с размаха швырнул автомат на груду битого кирпича.
- Стой, сволочь!!! - в бессильной ярости закричал он, и тут из-за забора долетел хлесткий сдвоенный удар. Юрий мог бы поклясться, что слышит голос двуствольного дробовика Басурмана. “Дуплетом, - вспомнилось ему, - чтобы кишки веером”.
Он передернул затвор пистолета и торопливо зашагал к забору. Он не прошел и половины пути, когда над верхним краем стены возникла круглая физиономия Басурмана. Сразу же вслед за ней появилось ружье. Басурман четким движением навел дробовик на Юрия и припал щекой к прикладу. Юрий вспомнил, что на нем надета резиновая общевойсковая хламида, и поспешно вскинул вверх обе руки.
- Не стреляй, Басурман, это я!
- А, - стволы ружья расслабленно поднялись кверху, - ты… А я-то уж обрадовался: сейчас, думаю, еще одного прихлопну. Это он от тебя так улепетывал?
- От нас, - пробасил сзади Бармалей. Он держал на согнутой руке Машку. Ольга Валиева держалась за его второй рукав, глядя по сторонам испуганными, глубоко запавшими глазами. Рубашка Бармалея насквозь пропиталась кровью, разбитую физиономию страшно разнесло, но, если не вдаваться в детали, в целом он сильно смахивал на памятник воину-освободителю.
- Фу-ты, ну-ты, - сказал Басурман, садясь на стене верхом и кладя ружье поперек. - Слышь, Бармалей, кто это тебе рожу разрисовал?
Юрий переводил взгляд с одного на другого и никак не мог понять, что происходит. Они вели себя, как парочка сбежавших с уроков школяров.
- Мужики, - сказал он наконец, - кончайте базар. Уходить надо. Тезка, отвезешь их домой?
- Не вопрос, - отозвался Бармалей. - А ты?
- А я пока побуду здесь, - ответил Юрий. - У меня тут дела.
- Дела, - проворчал Бармалей. - Смотри, чтобы тебе башку не отвинтили за эти твои дела.
- Буду стараться, - пообещал Юрий. - А ты не забудь передать нашим, чтобы разъезжались, и поскорее. Давай, тезка. Мы с тобой сегодня хорошее дело сделали. Главное, чтобы нас теперь за это не упекли.
- Угу, - сказал Бармалей и ушел, неся на руках Машку. Ольга Валиева послушно двинулась за ним, забыв даже попрощаться с Юрием.
Когда шум моторов стих вдали, Юрий нашел дырявый навес, под которым были свалены пустые ржавые контейнеры, и присел на какую-то вросшую в землю чугунную станину, положив пистолет на колено. Слегка отклонившись назад, он нащупал плечом опору, привалился к ней, закурил и стал ждать, слушая, как монотонно шуршит по ржавой жести бесконечный осенний дождь.
Через некоторое время возле него откуда-то возник таксист Василий Копылов. Юрий взглянул на него с усталым любопытством: он ждал совсем другого человека. Копылов немного повздыхал, потоптался и наконец неуверенно присел рядом. Юрий слегка подвинулся, давая ему место, и протянул Копылову открытую сигаретную пачку. Тот благодарно кивнул, - вытянул из пачки сигарету и тоже закурил. Некоторое время они молча дымили, а потом Копылов негромко сказал, глядя в сторону и вертя в пальцах сигарету:
- Ты, это… Ты извини меня, Юрок. Как-то я тогда не подумал…
- Бог простит, - коротко ответил Юрий. - Ты что здесь делаешь?
- Да это все Бармалей. Останься, говорит. В Москву, говорит, его отвезешь и вообще посмотришь, что да как… А я что? Я - пожалуйста. Слушай, а ты крутой мужик. Я таких в натуре и не видал никогда. Как ты их, говноедов этих…
Он еще что-то говорил, все больше увлекаясь и горячась, но Юрий перестал слушать. Он думал о Тане, и о Лене Арцыбашевой, и о своем школьном друге Цыбе, и о многих других людях, которые навсегда ушли из его жизни. Он думал о том, что в жизни все идет совсем не так, как хотелось бы, и все победы на вкус почему-то совершенно неотличимы от поражений, а оружие, сколько бы ты его ни выбрасывал, неизменно возвращается и снова намертво прикипает к ладони. Он почти задремал под неумолкающую болтовню Копылова, но какая-то часть мозга оставалась настороже, и он выпрямился и открыл глаза за секунду до того, как Копылов озадаченно замолчал.
За забором послышался мягкий рокот мотора, и через несколько секунд в ворота въехала неприметная серая “девятка”. Юрий положил ладонь на рукоять пистолета, но Разгонов приехал один, и его руки были пусты. Юрий вышел из-под навеса и двинулся навстречу майору. Он заметил, что глаза Разгонова не отрываются от его руки, в которой был зажат пистолет, и убрал оружие в карман.
- Поздравляю, - протягивая руку для пожатия, сказал Разгонов. - Хорошая работа.
Его рука на некоторое время повисла в воздухе, затем он опустил ее, продолжая как ни в чем не бывало улыбаться.
- Работа как работа, - ответил Юрий. - Мне только не совсем понятно, чья она.
- Так уж и непонятно. - Разгонов улыбнулся еще шире, и Юрий подумал, что, если майор растянет губы еще чуть-чуть, концы его улыбки сойдутся на затылке и верхняя половина головы просто отвалится. - Скажем так: наша. Звучит скромно, демократично, а главное, целиком и полностью соответствует действительности. Успех вдохновляет, не правда ли? Вдохновляет на новые свершения.
- Пошел ты на хер, - устало сказал Юрий. Сзади незаметно подошел Копылов и тронул его за рукав.
- Слышь, Юрок, - сказал он, - у тебя с этим что? Ты смотри, он ведь…
- Эй, приятель, - перебил его Разгонов. - Ты что, не видишь, что люди разговаривают? Иди-ка лучше посмотри, что с моей телегой. Глохнет почему-то. Может, холостых надо добавить или еще что”.
- Иди, - сказал Юрий в ответ на вопросительный взгляд Копылова. - Я сам знаю, что он мент.
Копылов послушно отошел к машине и поднял капот.
- Странный парень, - задумчиво сказал Разгонов, проводив его долгим внимательным взглядом. - Ну, так как же, Юрий Алексеевич? Будешь на меня работать?
- Раньше ты предлагал работать на твою контору, - ответил Юрий. - А теперь, значит, на тебя лично? Завел собственное дело?
- Не придирайся к словам, - проворчал Разгонов. - Ты отлично понимаешь, что я имел в виду. Погоны на тебя, естественно, никто не наденет. Будешь внештатным.., некоторое время. Ты пойми, это же нужное дело! Бандиты нас теснят, а закон вяжет по рукам и ногам. Мы ловим, а суды выпускают… Выпускают, когда надо расстреливать на месте без суда и следствия!
- Ты никогда не думал о том, что это скользкая дорожка? - спросил Юрий.
- Не тебе меня учить, - высокомерно ответил майор. - Сколько народу ты замочил собственноручно? Если ты намерен морализировать, я вынужден тебя огорчить: тебе практически не из чего выбирать. Либо работа под моим руководством, либо уголовное дело, которое буду вести я.
- А ты не боишься того, что я могу рассказать на суде? - спросил Юрий.
- На каком суде, чудак? Не будет никакого суда! Ты до него просто не доживешь. Получишь пулю при попытке к бегству, вот тебе и весь суд. И не смотри на меня, как солдат на вошь. Ничего у тебя не выйдет. Все материалы по твоему делу лежат у меня в сейфе, так что, если я исчезну, с тобой даже разговаривать никто не станет.
Копылов для виду ковырялся под капотом, пытаясь подслушать разговор. До него долетали только бессвязные обрывки. Кощей, кажется, угрожал Филатову судом и даже смертью… Это надо же, Кощей - мент! Кто бы мог подумать…
Умелые руки Копылова действовали словно сами по себе. Один сильный рывок, и рычаг, приводящий в движение стеклоочистители, соскочил с шарнира. Еще рывок, и трубка стеклоомывателя бессильно повисла, уронив на землю несколько капель моющего средства. За ней последовал резиновый патрубок, присоединенный к бачку с тормозной жидкостью. Копылов окинул дело своих рук удовлетворенным взглядом и аккуратно закрыл капот.
- Готово, командир, - сказал он, подходя к Разгонову, и обернулся к Юрию:
- Я что хотел сказать, Юрок. Этот парень, может, и мент, но я его пару раз видел с тем типом, который вашего Зуева прихватил.
- С Умаром?
- С Умаром, с Омаром - мне по…
Он не договорил, потому что Разгонов вдруг выстрелил в него прямо из кармана своего кожаного плаща. Юрий сделал резкое движение вперед, но пистолет уже смотрел ему в лоб.
- Спокойно, Инкассатор. Черт, испортил плащ из-за этого ублюдка… Спокойно, я сказал! Для тебя это ровным счетом ничего не меняет. Должен же я был как-то тебя раскачать! Зато посмотри, какой блестящий результат. Нам с тобой еще работать и работать, так что будет лучше, если ты успокоишься. Не ищи меня, я сам тебя найду.
Пятясь, он сел в машину, захлопнул дверцу и укатил.
Юрий опустился на колени перед лежавшим в грязи Копыловым. Тот был еще жив, хотя рана выглядела довольно скверной.
- Не волнуйся, браток, - сказал Юрий. - Вот гад! Чтоб он разбился на этой своей машине!
Копылов разлепил запекшиеся губы и криво улыбнулся.
- Разобьется, - с трудом выговорил он. - Это я тебе.., гарантирую.
…Майор Разгонов гнал в сторону Москвы, держа солидную безопасную скорость - восемьдесят километров в час. Начинало смеркаться, и он включил фары. Разгонов был доволен. Конечно, никакого “дела Филатова” в природе не существовало, но Инкассатор, кажется, поверил. Он вообще был доверчив, и эта симпатичная черта в конце концов привела его в лапы Разгонова. Какой это будет агент!
Дождь внезапно усилился, а потом и хлынул как из ведра. Разгонов небрежно передвинул рычажок и услышал, как с легким жужжанием включился электромотор, но щетки стеклоочистителей остались безжизненно лежать у нижнего края лобового стекла. Майор раздраженно пощелкал переключателем, но проклятые “дворники” не подавали признаков жизни. По стеклу потоками струилась вода, и сквозь эту колеблющуюся завесу Разгонов увидел совсем рядом фары встречного грузовика. За ними маячили еще одни, и еще - навстречу двигалась целая колонна тяжелых трейлеров, тревожно мерцая зажженными фарами и рыча мощными дизельными моторами.
Передний грузовик пронесся мимо. Его колеса угодили в заполненную водой выбоину, и на лобовое стекло “девятки” с плеском обрушилась, казалось, целая тонна грязной воды. “Дворники” по-прежнему не работали. Разгонов крутанул руль вправо, чтобы сослепу не влететь под следующую фуру, и нажал на тормоз. Педаль провалилась, не оказав никакого сопротивления, и прямо перед собой майор увидел стремительно несущийся навстречу полосатый рельс ограждения. Выворачивая руль влево, он вспомнил, что совсем недавно проехал знак, предупреждавший о приближении к крутому повороту. Сквозь водяную пленку в лицо ударил ослепительный свет, загудел мощный клаксон. Разгонов увидел в метре от себя огромный радиатор тягача, бросил руль и закричал, прикрыв лицо скрещенными руками. То, что от него осталось, смогли извлечь из сплющенных, дымящихся обломков только через несколько часов, когда пожар уже закончился и железо остыло настолько, что за него можно было взяться руками.
…Примерно в это же время с Братеевского моста в Москву-реку, потеряв управление, свалился автомобиль марки “Победа”. Свидетели, которых было много, в один голос утверждали, что, когда кофейная “Победа”, проломив ограждение, взмыла над краем моста, водитель сидел за рулем. К утру спасатели пригнали кран и вытащили машину из воды. Что послужило причиной аварии - выяснить не удалось. Возможно, водитель просто был пьян, но его тело так и не было найдено. Вероятно, его унесло течением. Некто Ю. А. Филатов, на чье имя был зарегистрирован автомобиль, исчез примерно в это же время, из чего впоследствии был сделан логичный вывод, что именно он сидел за рулем той машины.
И только водитель такси, известный в своем таксопарке под кличкой Бармалей, который в ночь гибели Филатова подобрал в километре от Братеевского моста мокрого, дрожащего пассажира, знал, что это не правда. Он ни с кем не поделился своим знанием, потому что от природы был молчалив.

Предыдущая страница 16


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 13)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 15)
  • Глава 21 (Страница 16)


Андрей Воронин

Однажды преступив закон…

Цикл: "Инкассатор" - 2

 Читать книгу

Аннотация

Его подставили, как пешку в крупной игре. В его смерти даже не сомневались, но… Он уцелел вопреки всем законам мафии. Ему удалось невозможное, но этого мало. Мало для того, чтобы жить. Для этого надо любой ценой восстановить свое честное имя.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel