Андрей Воронин - Один шаг между жизнью и смертью

1 Андрей Воронин

Глава 1

Ветер дул третьи сутки подряд с тупым упорством, словно поставил перед собой цель сдуть город с лица земли и занести все, что от него останется, ровным слоем пыли. Задача эта была ему явно не под силу, но ветер не сдавался и продолжал дуть, вылизывая до нестерпимого блеска ярко-синее небо и сиявшую посреди этой синевы надраенную бляху солнца. Он гнал миниатюрные пылевые смерчи по тротуарам и газонам, он играл с мелким мусором, ерошил листья на деревьях, хлопал форточками и, незаметно подкравшись из-за утла, выкидывал хулиганские шутки с женскими подолами.
В узкой улочке неподалеку от центра было сравнительно тихо. Улица шла перпендикулярно направлению ветра, и сюда, в заросшее поднявшимися до третьего этажа липами и березами узкое ущелье между старыми девятиэтажными домами залетали лишь отдельные слабенькие порывы. Их хватало только на то, чтобы слегка пошевелить кроны деревьев да испортить кому-нибудь прическу, но по сравнению с тем, что творилось на основных магистралях и площадях города, это были сущие пустяки. Сидя в машине, их можно было вообще не заметить, особенно если мысли ваши были заняты чем-нибудь посущественнее метеорологии.
Как водится в больших городах, по обеим сторонам улицы стояли бесконечные ряды припаркованных автомобилей. Эти пестрые, сверкающие стеклом и полированной краской вереницы выглядели так, словно были неотъемлемым элементом дороги и стояли здесь с того самого дня, как улицу заасфальтировали.
Было начало шестого пополудни, и солнце понемногу клонилось к западу, готовясь нырнуть за крыши девятиэтажек. Тень стоявших на западной стороне улицы домов переползла дорогу, накрыла противоположный тротуар, добралась до фасадов и поднялась на высоту четвертого этажа. Окна верхних этажей пылали яростным оранжевым светом, словно во всех домах по восточной стороне одновременно случился пожар четвертой категории сложности. Наступал вечер, и те бедолаги, что были вынуждены проводить лето в городе, уже заполонили общественный транспорт, стремясь поскорее добраться до дома и выкинуть из головы дневные хлопоты. Впрочем, здесь, в тихом спальном районе, это ежевечернее оживление было незаметно. Людей на тротуарах было мало, а машин на проезжей части - и того меньше.
Одна из этих машин, неприметная серая “девятка”, медленно катилась вдоль ряда припаркованных автомобилей, мигая указателем правого поворота. Водитель, чье узкое длинное лицо было наполовину скрыто козырьком бейсбольной кепки и большими немодными темными очками, ожесточенно дымил зажатой в углу тонкогубого рта сигаретой. Он искал и не находил место для парковки. Автомобили стояли сплошной стеной, и было впору занервничать. Как раз в тот момент, когда водитель собрался разразиться длинной матерной тирадой по поводу уродов, заполонивших своими “телегами” всю Москву, стоявший у обочины старенький “опель” включил указатель левого поворота и неуклюже вырулил на проезжую часть. Водитель “девятки” удовлетворенно хмыкнул, выбросил окурок в открытое окно и виртуозно загнал машину на освободившееся место.
Он заглушил двигатель, привычно воткнул первую передачу, чтобы машина не покатилась, расслабленно откинулся на спинку сиденья и посмотрел на часы.
- Порядок, - сказал он. - Прибыли по расписанию, как поезд.
- Ну вот, - сказали сзади, - а ты боялся. “Не успеем, не успеем…” Вечно ты, Валек, трясешься как овечий хвост.
Узколицый Валек длинно сплюнул в открытое окно, поиграл желваками на скулах и зашуршал пачкой, выуживая из нее новую сигарету. Ему очень хотелось обернуться и выдать мордатому недоумку все, что он о нем думает, но он лишь презрительно промолчал, не удостоив дурака ответом.
Впрочем, дурак оценил его молчание совсем не так, как хотелось Вальку, приняв его за признание собственной правоты.
- Я же говорил, что успеем, - довольным тоном продолжал он, - а ты уже и штаны намочил. Если нервишки шалят, дома надо сидеть.
Валек стиснул зубами фильтр сигареты и побарабанил пальцами по рулевому колесу, чтобы успокоиться. Сидевший рядом с ним гладко выбритый коренастый крепыш лет тридцати пяти с аккуратной стрижкой и приметным шрамом на подбородке обернулся и вперил в разговорчивого пассажира холодный неприветливый взгляд настороженных карих глаз. Разговорчивый сразу сник под этим тяжелым взглядом и захлопнул открывшийся было для очередной глупости рот. Человек со шрамом некоторое время брезгливо разглядывал его, затем удовлетворенно кивнул и сел ровно.
- Не пойму, чего вы взъелись, - после томительной паузы осторожно сказал разговорчивый. У него было широкое мясистое лицо с коротким вздернутым носом, маленьким красногубым ртом и близко посаженными бледно-голубыми глазами. Свои светло-русые волосы он стриг ежиком, но к его физиономии гораздо больше подошли бы какие-нибудь кудряшки, а еще лучше - стрижка “под горшок”. - Прямо товарищеский суд какой-то, - продолжал он, ободренный всеобщим молчанием. - Подумаешь, на пять минут задержался…
- Заткнись, - сказал крепыш со шрамом на подбородке. - Скажи Вальку спасибо, что вовремя добрались, иначе бы я тебя, урода, голыми руками задушил.., как Дездемону, понял?
- Так я чего? Я ж не виноват, что у меня брюхо скрутило!
- Нервишки, Мудя, - ехидно вставил сидевший рядом с ним бритый наголо парень в пестрой летней рубашке. У него был острый, вытянутый вперед профиль и большой смешливый рот с великолепной коллекцией белых зубов. - От этого и медвежья болезнь. Советую потратить гонорар на памперсы.
- За “Мудю” и ответить можно, - мгновенно рассвирепев, повернулся к нему Мудя.
- Ответить - не проблема, - лениво откликнулся бритоголовый. - Вот только вряд ли это тебе понравится”. Мудя.
- Вот козлы, - негромко выругался Валек и поправил на переносице темные очки.
- Тихо, уроды, - не оборачиваясь, приказал человек со шрамом на подбородке. - Тихо, или я вас сам утихомирю.
- Так а чего он, в натуре? Какой я ему Мудя? Чего он гонит? Ну вот ты скажи, Стас: на хрена на корешей гнать?
- Он не гонит, - равнодушно ответил Стас. - Он тебя называет. Мудя ты и есть, и будешь Мудей, пока до тебя не дойдет, что дело важнее твоего брюха. А если не дойдет, пойдешь обратно на рынок лохотрон крутить.
Мудя обиженно пожевал губами, несколько раз моргнул блеклыми глазками, но решил, что лучше промолчать. В конце концов, он действительно опоздал. Это было первое настоящее дело, на которое его взяли, и перспектива вернуться в ряды лохотронщиков его не прельщала - его круглая физиономия уже примелькалась на всех столичных рынках, а свойственная ему манера кидать партнеров по бизнесу непременно привела бы к крупным неприятностям, если бы не Стас, по неизвестной пока причине выделивший Мудю из пестрой рыночной компании и предложивший ему сотрудничество и покровительство.
- Ты не обижайся, Николай, - продолжал между тем Стас, обращаясь к Муде. - Если хочешь заниматься настоящим делом и получать настоящие бабки, привыкай к дисциплине. В каждой игре свои правила, и тот, кто их нарушает, обязательно остается в проигрыше. Чем крупнее ставка, тем больше проигрыш. Люди нашей профессии бывают старыми. Иногда они бывают глупыми. Но мне что-то не приходилось встречать таких, которые были бы и старыми, и глупыми одновременно. Дураки до старости не доживают. Вот что тебе надо усвоить, Коля…
Он хотел сказать что-то еще, но тут Валек, внимательно следивший за улицей в зеркало заднего вида, предостерегающе поднял вверх руку. Стас оборвал на полуслове начатую фразу и посмотрел назад. Мудя и его бритый сосед тоже обернулись и уставились на показавшийся из-за угла похожий на картонную коробку из-под обуви микроавтобус.
Микроавтобус был бежевого цвета с широкой зеленой полосой по обоим бортам и с синей мигалкой на крыше. Борта у него были глухие, без окон, а узкие лобовые стекла больше напоминали амбразуры. Нижний угол правого стекла был срезан, и на его месте красовалась прикрытая круглой стальной заслонкой бойница. Такие же бойницы имелись в обеих дверцах, и при взгляде на эти аккуратные круглые отверстия Мудя испытал неприятный спазм в низу живота - похоже, его сосед был прав, говоря о медвежьей болезни.
Разглядывая неторопливо катившийся банковский броневик марки “рено”, Мудя подумал, что, возможно, для него лучше бы отсидеть пару лет за лохотронные проделки, чем подставлять голову под пули. Покойнику все равно, за какую сумму ему всадили свинцовую пилюлю в брюхо. И потом, что за дикая мысль: нападать на инкассаторский броневик прямо среди бела дня и при большом стечении народа? Надо было совсем выжить из ума, чтобы согласиться на такое…
Его размышления были прерваны ощутимым толчком под ребра. Мудя обернулся и увидел, что его бритоголовый сосед распустил “молнию” большой спортивной сумки, стоявшей на сиденье между ними. На голове у него уже красовалась трикотажная маска из тех, что так любят носить омоновцы, а другую такую же он протягивал Муде. Серые глаза бритоголового смотрели сквозь прорези маски холодно и требовательно. В них таилась недвусмысленная угроза. Мудя понял, что менять решение поздно, и со вздохом натянул на голову черный трикотажный “презерватив”. В руку ему сунули укороченный милицейский автомат, и он передернул затвор, борясь с ощущением нереальности происходящего.
Стас, оказывается, уже тоже надел маску. В руке у него тускло поблескивал вороненым стволом большой автоматический пистолет. Мудя подумал, что все это ерунда и детские игрушки. Пистолет и даже автомат способны продырявить шины броневика. Машина остановится. Но что дальше? Инкассаторы могут спокойно сидеть в своем сейфе на колесах и ждать прибытия ментов, которые, конечно же, не замедлят явиться на звуки пальбы…
Бритоголовый сосед Муди снова запустил руку в сумку и извлек оттуда толстую трубу гранатомета. Лица его было не разглядеть под маской, но глаза в неровных прорезях слегка сощурились и потеплели, и Мудя готов был поклясться, что бритоголовый улыбается. От этой невидимой улыбки Мудю бросило в дрожь, и он изо всех сил стиснул зубы, чтобы не стучать ими.
Броневик поравнялся со стоявшей у бровки тротуара “девяткой”. Мудя как во сне потянулся к дверной ручке, но сосед удержал его на месте, крепко ухватив за плечо. Пальцы у него были твердые, как стальная арматура, и Мудя подчинился этому безмолвному приказу.
- Нервы, Мудя, - негромко повторил бритоголовый. - Нервишки.
Броневик проехал мимо и вдруг резко остановился, потому что из какого-то бокового проезда, которого Мудя даже не заметил, задним ходом выполз автофургон с рекламой бульонных кубиков на борту, два раза дернулся и заглох, совершенно перегородив дорогу.
- Пора, - коротко бросил Стас, и Мудя, не чуя под собой ног, выбрался из машины, с завистью заметив, что сидевший за рулем Валек даже не шевельнулся.
Стоять на проезжей части с автоматом в руке и с дурацкой маской на физиономии было неловко, словно они ни с того ни с сего затеяли здесь какую-то глупую и совершенно несвоевременную игру. Но тут бритоголовый плавным движением поднял гранатомет, на мгновение замер, целясь, и нажал на спуск.
Граната прочертила в воздухе короткий дымный след и ударила в правую дверцу броневика. Бритоголовый и Стас присели. Растерявшийся Мудя остался стоять столбом посреди проезжей части, неловко сжимая автомат в руках, и опомнился только тогда, когда граната взорвалась с диким грохотом. Тугая волна горячего воздуха ощутимо толкнула его в грудь, во все стороны шарахнули осколки стекла и куски рваного, исковерканного железа, что-то с визгом и скрежетом полоснуло по асфальту у самых его ног, броневик тяжело подпрыгнул и осел. На месте передней дверцы зияла дыра, из которой валил густой желтоватый дым. Где-то неподалеку отчаянно завизжала какая-то женщина, и по всей улице на разные голоса заулюлюкали сигнализации припаркованных вдоль тротуара автомобилей.
Из кабины броневика вместе с клубами дыма медленно вывалился какой-то лохматый тюк, и, когда он распластался на мостовой, обильно пачкая ее красным, Мудя решил, что это труп инкассатора. Он вышел из ступора и бросился к броневику. Дело было, можно сказать, сделано, оставалось только погрузить мешки и сделать ноги. Так ему и говорили: твое дело - погрузить мешки, об остальном не беспокойся… А он-то, дурак, не верил! Нет, это серьезные ребята, и спасибо Стасу, что подобрал и приставил к настоящему делу… Так жить можно, это вам не лохотрон!
Он услышал предостерегающий окрик Стаса и очухался окончательно - как раз вовремя, чтобы нырнуть под прикрытие светло-бежевого бронированного борта. Бритоголовый всадил еще одну гранату в заднюю дверь броневика. Это было сделано с ювелирной точностью - так, чтобы, Боже упаси, не задеть бензобак. Дверь сорвало с петель, и она смятой жестянкой с грохотом запрыгала по асфальту.
Оглушенный Мудя вскочил на ноги и, кашляя в дыму, метнулся к заднему борту броневика. Путь в кузов был открыт. Даже если там, внутри, кто-то был, то теперь от него наверняка осталось мокрое место. На всякий случай Мудя дал короткую очередь в заполнявший кузов клубящийся дым. Дым быстро рассасывался. Мудя с огорчением заметил, что его очередь вспорола один из плотных холщовых мешков с деньгами. Впрочем, мешков было много - не то пять, не то шесть штук. Мудя запрыгнул в кузов фургона и оглянулся.
Бритоголовый уже был тут как тут, готовый принимать мешки. Стас стоял чуть дальше, между бритоголовым и “девяткой” с открытым багажником. Он держал наготове пистолет, но это была простая мера предосторожности: ни одного Бэтмена среди прохожих не нашлось.
- Живее, - долетел до Муди приглушенный маской голос бритоголового.
Мудя торопливо просунул голову и руку в ремень автомата, забросил оружие за спину и шагнул вперед, пытаясь разглядеть в дыму тело инкассатора. Его нигде не было видно. Это было удивительно, но доудивиться до конца Мудя не успел: из-за сваленных беспорядочной грудой мешков вдруг оглушительно хлопнул пистолетный выстрел. Между прорезями трикотажной маски появилось еще одно отверстие, и Мудя, не издав ни звука, спиной вперед выпал из кузова. От удара об асфальт голова его раскололась как арбуз, но это уже не имело никакого значения, поскольку он умер сразу, даже не почувствовав боли.

* * *

Бритоголового коллегу Муди звали Змеем. Разумеется, у него были имя, отчество и фамилия, а также родители, несколько десятков невест и самый настоящий паспорт гражданина России с московской пропиской. Однако звали его именно Змеем, причем так давно, что он привык считать эту кличку своим вторым именем.
Змеем его прозвали еще в пятом классе средней школы за чрезвычайно острый и ядовитый язык, сочетавшийся с хитростью и богатой фантазией. Кличка прилипла настолько крепко, что порой даже учителя, вызывая его к доске, оговаривались, смущались и поправлялись. Некоторые из них со временем перестали не только смущаться, но и поправлять себя: кличка подходила Змею идеально, да он и не возражал, видя в своем зоологическом прозвище знак признания собственных заслуг.
Там же, в школе, у Змея обнаружился еще один, совершенно неожиданный талант. Военрук терпеть не мог Змея за разговорчики в строю и постоянную насмешливую улыбку, в которую его большой рот словно сам собой складывался при первом же удобном случае, по его отношение к разболтанному девятикласснику раз и навсегда изменилось в тот день, когда Змей впервые вышел на огневую позицию с мелкашкой в руках и небрежно, почти не целясь, влепил все пять отпущенных ему пуль в самый центр бумажной мишени. “Ого”, - сказал военрук. “Ага”, - передразнил его Змей, и впервые в жизни крикливый майор Иванцов оставил без внимания нахальную выходку сопливого допризывника.
У Змея был настоящий талант в обращении с оружием Говорят, на свете бывают люди, которые от рождения способны в считанные часы освоить любой музыкальный инструмент и играть на нем не хуже любого профессионала. Змей же с юных лет любил, понимал и, более того, тонко чувствовал стрелковое оружие. Посланная им пуля всегда попадала именно в то место, в которое он хотел ее положить. Для него это было так же просто и естественно, как ткнуть в мишень указательным пальцем, и он не понимал, как можно промахнуться, стреляя из дробовика или автомата.., да хотя бы и из рогатки, коли уж на то пошло.
Талант стрелка не так легко зарыть в землю, и Змей убедился в этом очень быстро. Впечатленный его достижениями майор Иванцов лично побывал в райвоенкомате, и, когда пришла пора отправляться в армию. Змей ахнуть не успел, как очутился на Кавказе, где ему дали в руки снайперскую винтовку. Это оказалось чертовски увлекательным занятием, тем более что ни в какие рукопашные Змею ходить не приходилось. Снайперские дуэли напоминали шахматные партии, из которых хитрый Змей неизменно выходил победителем, и, когда все это вдруг закончилось, он испытал чувство, близкое к настоящему разочарованию. Найти применение своему таланту на гражданке оказалось весьма сложно. Поразмыслив, Змей решил, что его призвание - профессия киллера, но оставался открытым жизненно важный вопрос: где, черт возьми, находится тот отдел кадров, который нанимает киллеров? У хитрого Змея хватило ума не лезть на рожон и не действовать в одиночку, и его терпение окупилось: вскоре его разыскал его бывший взводный лейтенант Кузнецов, отныне и навсегда ставший для него просто Стасом, и предложил работу по специальности. На кого работал сам Стас, Змей никогда не интересовался, вполне довольный своим нынешним положением. Денег у него теперь было сколько угодно, а менты стыдливо отводили глаза, когда он проезжал мимо них на своем “перше”.
Работа его заключалась в различного рода ликвидациях, но случались и дела, подобные сегодняшнему. Змей не слишком любил такие акции, предпочитая стрелять из укрытия, но кто платит, тот и заказывает музыку, а Стас платил хорошо. Кроме того, Змей решил, что участие в налетах дает ему ценный опыт, который непременно пригодится в будущем. Не вечно же ему работать на Стаса!
Когда Мудя вдруг широко взмахнул руками, словно собираясь воспарить над суетой, и кулем вывалился на асфальт из развороченного кузова банковского броневика, Змей не поверил своим глазам. Теоретически можно было предположить, что в расстрелянной из гранатомета машине мог остаться кто-то живой, но этот человек наверняка был оглушен и, скорее всего, ранен, а в руках у недоумка Муди был автомат, из которого он обстрелял кузов, прежде чем забраться вовнутрь. Что такое кузов микроавтобуса? Это просто жестяная коробка, в которой совершенно негде спрятаться. Неужели этот дебил не попал в цель с двух шагов?
Змей рванул из-за пояса джинсов пистолет. Засовывая его туда, он даже подумать не мог, что оружие пригодится ему сегодня. Все было разыграно как по нотам, оставалось только забрать деньги и слинять, если бы не чертов идиот Мудя. А ок еще обижался на свое прозвище… Жил Мудей и помер Мудей, и нечего было обижаться…
Все это он обдумывал на бегу, тенью скользя вдоль борта бронеавтомобиля с поднятым на уровень плеча пистолетом. С другой стороны к машине крался Стас, стараясь держаться вне зоны обстрела. Валек уже запустил двигатель “девятки” и обеспокоенно выглядывал из окошка. Фургон с рекламой бульонных кубиков, издав похожий на продолжительную отрыжку звук, неуклюже развернулся и укатил - он уже выполнил свою задачу. Змей на мгновение позавидовал водителю фургона - он был в безопасности, чего нельзя было сказать о них троих. С начала операции прошло не больше полутора минут, но Змею они показались вечностью. Он чувствовал, как драгоценные секунды одна за другой ускользают в небытие, а ведь их и без того было мало.
Покосившись на Стаса, он увидел, как бывший лейтенант Кузнецов сделал характерное движение рукой. Змей плашмя бросился на асфальт, прикрыв голову руками. “Совсем спятил, - подумал он. - Бабки потом метлой придется сгребать…"
Граната, лениво вращаясь, пролетела по пологой дуге и с глухим стуком упала на покрытый резиновым ковриком пол фургона. Змей зажмурился и широко открыл рот, чтобы уберечь барабанные перепонки. Внутри броневика глухо ахнуло, в доме напротив со звоном посыпались стекла, и почти в то же мгновение раздался еще один хлопок, показавшийся Змею совсем тихим по сравнению со взрывом. “Точно, спятил, - подумал он, торопливо вскакивая. - Стрелять-то зачем? Неужто по прохожим лупит?"
Поднявшись на ноги, он увидел, как Стас, прижимая к горлу окровавленные ладони, медленно опускается на колени, и понял, что стрелял не Кузнецов, Это уже было совершенно непонятно и потому страшно. Оставшийся в живых после первых двух выстрелов инкассатор теперь должен был больше походить на растерзанного одичавшими собаками зверя, чем на человека, и тем не менее он все еще был жив и отстреливался.
"Хорошо стреляет, - чувствуя, как подступает паника, подумал Змей. - Слишком хорошо, мать его. Пожалуй, плакали наши денежки. Надо рвать когти, пока цел”.
Это было разумное решение. Но для того, чтобы воплотить его в жизнь, нужно было добраться до своей машины. Это означало, что Змей должен пробежать полтора десятка метров прямо через то пространство, где уже лежали, медленно остывая, Мудя и Стас. “Шлепнет, - понял он. - Шлепнет, как таракана на подоконнике. Через полчаса буду уже в морге. Ох, мать твою, ну и влип!"
Он осторожно высунул голову из-за теплого железного борта броневика, чтобы определить, где прячется противник, и немедленно с противоположной стороны машины раздался выстрел. Змей молниеносно одернул голову до того, как инкассатор пальнул из своего укрытия, но пуля все равно оцарапала ему щеку.
- Сука! - взвизгнул Змей, ничком бросился на дорогу и трижды быстро выстрелил в пространство под днищем фургона, надеясь ранить прятавшегося с другой стороны машины инкассатора в ноги.
Никаких ног там не оказалось. Одна из трех выпущенных Змеем пуль продырявила колесо, и броневик тяжело осел на левую сторону. Змей почувствовал, что эта игра ему порядком надоела. Он настолько привык выигрывать всегда и везде, что это стало для него одним из непреложных правил любой игры. Но теперешний его партнер играл не по правилам - он не желал признавать превосходство Змея в чем бы то ни было, и впервые в жизни Змей растерялся. Впервые он понял, что остроносая пуля в свинцовой рубашке вполне может попасть не в чью-то, а в его собственную голову.
Как сквозь вату до него доносился многоголосый вой автомобильных клаксонов, из развороченного кузова броневика лениво выползали серые клубы дыма. Чертова консервная банка и впрямь была сделана на совесть: она никак не хотела ни разваливаться на части, ни хотя бы гореть. Сдерживая дыхание, Змей осторожно двинулся вдоль борта в сторону кабины. Теперь уже не могло быть и речи о том, чтобы захватить деньги. Нужно было убираться подобру-поздорову, но Змею почему-то казалось, что его невидимый противник пытается ему в этом помешать.
Его сердце билось в груди редкими судорожными толчками. Угол зрения вдруг уменьшился до узкого тоннеля между двумя стенами тьмы, но зато все, что находилось внутри этого тоннеля. Змей видел и воспринимал с предельной четкостью. До ближайшей из припаркованных у тротуара машин было не больше двух метров - расстояние одного стремительного прыжка, но Змей лучше кого бы то ни было знал, что пуля летит быстрее самого быстрого прыгуна.
Выстроенные вдоль улицы автомобили все еще перекликались отвратительно высокими голосами, но Змей легко различил в этом шуме скрежет коробки передач и, оглянувшись, увидел, как серая “девятка” с открытым багажником задним ходом выбирается со стоянки. Узколицый Валек рвал когти. Его можно было понять, но от этого Змею не становилось легче.
- Стой, сволочь! - надсадно заорал он и бросился к машине, с тоской ощущая, какая огромная - во всю ширину улицы - и незащищенная у него спина.
Валек круто развернул “девятку”, с грохотом задев бампером припаркованную у обочины “Волгу”, и дал полный газ. Бежавший за ним Змей не менее круто свернул к тротуару. Ему повезло: инкассатор выстрелил в него как раз в это мгновение, и пуля прошла в нескольких сантиметрах от его головы. В следующую секунду Змей кувырком перекатился через багажник вишневого “Москвича”, упал на четвереньки, больно ударившись коленом о бордюрный камень, и так, на четвереньках, нырнул за ствол ближайшего дерева. Еще одна пуля с неприятным щелчком ударила в ствол, осыпав Змея кусочками коры.
Змей поднялся на ноги и, пригибаясь, бросился бежать. Инкассатор больше не стрелял: не то Змей был ему плохо виден, не то он решил, что его задача и так выполнена. “Правильное решение, - с горькой усмешкой подумал Змей, врываясь в набитый перепуганными людьми гастроном. - Бабки он отстоял, да еще и уложил при этом двоих нападавших. Теперь этому козлу выдадут премию. Да черт с ним, с этим сумасшедшим. Не надо мне его денег, унести бы ноги…"
Покупатели шарахнулись от него в стороны. Снова завизжала какая-то баба. Не теряя времени, Змей перемахнул через прилавок, сшиб на пол кассовый аппарат, оттолкнул замешкавшуюся продавщицу и нырнул в дверь, которая вела в подсобное помещение.
Перед ним оказался длинный коридор, в конце которого маячил заслоненный какой-то темной массой дневной свет. Змей бросился на этот свет, все еще сжимая в ладони пистолет. Из двери слева высунулся какой-то мордатый тип в темно-зеленом костюме с золотыми пуговицами и кричащем галстуке поверх белоснежной рубашки - наверное, заведующий, - а справа возник амбал в грязной белой куртке и клеенчатом фартуке ниже колен. В правой руке этот громила сжимал здоровенный тесак с широким и темным, жирно лоснящимся лезвием. Змей успел разглядеть даже прилипшие к лезвию кусочки мяса. Морда у мясника была решительная и озверелая. Змей на бегу выпалил в потолок, и дорога тут же очистилась.
Он выскочил на рампу, возле которой урчал на холостых оборотах продуктовый автофургон с распахнутой настежь задней дверью. На рампе стояло несколько ящиков с кефиром, и Змей краем глаза заметил улепетывающих со всех ног грузчиков. Из кабины высунулось недоумевающее лицо водителя. Змей спрыгнул с рампы и бросился к кабине, держа перед собой направленный на водителя пистолет. Водитель буквально на глазах позеленел, сделавшись похожим на лежалый труп, и послушно выбрался из кабины, так высоко задрав руки, что это выглядело даже смешно.
Змей оттолкнул его и взобрался в кабину. Дверца захлопнулась за ним со второго раза. Он бросил пистолет на сиденье поверх каких-то накладных, воткнул передачу и резко тронул машину с места. В кузове с шумом обрушились какие-то ящики, треснуло, разбившись вдребезги, бутылочное стекло, позади матерно заорали в несколько глоток, но автофургон уже нырнул в кирпичный тоннель арки. Одна из болтающихся створок распахнутой задней двери с грохотом ударилась о стену, сорвалась с петель и упала на дорогу. Скрежетнув передним крылом о стену и своротив торчавшее на длинном кронштейне боковое зеркало, Змей вырулил на параллельную улицу и устремился прочь от места неудачного ограбления.
Дизельный грузовик неохотно набирал скорость. Глянув в уцелевшее боковое зеркало, Змей обнаружил, что его лицо все еще скрыто трикотажной маской. Он содрал с головы вязаный шлем, прихватил им лежавший на сиденье пистолет, прижал оружие к рубашке и со всей возможной тщательностью протер ствол и рукоятку, уничтожая отпечатки своих пальцев. До сих пор ему не приходилось вступать в непосредственный контакт со следственными органами, и его отпечатков не было ни в одной картотеке. Такое положение вещей вполне устраивало Змея, и он хотел, чтобы оно сохранялось впредь.
Вытерев пистолет, он снова швырнул его на сиденье, загнал машину во двор, заглушил двигатель, тщательно протер руль и рукоятку переключения передач, перевел дыхание и спокойно вылез из кабины.
На детской площадке визжала ребятня, где-то тявкала комнатная собачонка, вечерний воздух казался золотым от предзакатного солнца. Змей с лязгом захлопнул дверцу грузовика, зачем-то пнул переднее колесо, засунул руки в карманы и неторопливо зашагал прочь, слегка припадая на ушибленную ногу.

Глава 2

Юрий Филатов вставил ключ в замочную скважину и дважды повернул его против часовой стрелки. Каждый поворот ключа сопровождался легким щелчком механизма. Замок здесь был особенный - не в смысле повышенной секретности или прочности ригеля, а просто потому, что его пружина издавала едва различимый звон всякий раз, когда в замке поворачивали ключ. Этот звон, похожий на звук невзначай задетой гитарной струны, Юрий помнил с детства, и теперь, услышав его, испытал приступ легкого головокружения, словно невзначай ступил на самый край крыши высотного здания.
Он толкнул обитую потрескавшимся от времени дерматином дверь. Медные головки декоративных гвоздей, которыми был прибит дерматин, совсем потемнели, а кое-где были тронуты бледной зеленью окисла. Старые петли издали ноющий скрип. “Надо бы смазать”, - рассеянно подумал Юрий и тут же забыл об этом.
Сколько он себя помнил, в крохотной прихожей всегда царил полумрак. Темно здесь было и сейчас, и из этой темноты тянуло сухим теплом и тяжелым сладковатым запахом - не то ладана, не то восковых свечей, не то еще чего-то, имеющего непосредственное отношение к церкви. Втянув ноздрями этот приторный аромат непоправимой беды, Юрий непроизвольно вздрогнул, как от пощечины, и торопливо полез за сигаретами.
- Горе-то какое, - нараспев проговорила, почти пропела у него за спиной соседка, у которой он взял ключ.
- Да, - глухо сказал он, не донеся до рта сигарету. - Спасибо, тетя Маша.
- Да за что спасибо-то? - все тем же причитающим голосом, резавшим слух Юрия, как битое стекло, сказала соседка. Она была пожилая, полненькая, сплошь седая, круглая и крепенькая, как колобок. - Ты, Юрик, если что, заходи. Приготовить там или прибраться…
- Спасибо, - повторил Юрий, по-прежнему стоя к ней спиной.
- А лучше женись, - посоветовала соседка. - Очень покойница убивалась, что ты по сию пору неженатый. Тридцать пять лет уже. Не заметишь, как старость подкрадется. А в старости одному - хуже нету. Стакан воды подать некому…
Юрий снова вздрогнул - на этот раз так сильно, что словоохотливая соседка заметила его движение и спохватилась, что сболтнула лишнее.
- Ну ступай, ступай, - торопливо сказала она. - Отдохни с дороги, рюмочку выпей.., помяни покойницу."
В ее голосе послышались слезливые интонации. Торопливо кивнув на прощание, он шагнул в прихожую и закрыл за собой дверь. Язычок замка знакомо щелкнул. Прислонившись спиной к двери, Юрий наконец закурил и немного постоял, собираясь с мыслями.
Вскоре его глаза привыкли к полумраку, и он без труда различил на стене слева пустую вешалку для одежды, самодельный обувной шкафчик в углу, а справа, на двери совмещенного санузла, - завешенное белой простыней овальное зеркало. Он мог бы и не смотреть по сторонам: все здесь было знакомо до боли, вот только на вешалке раньше висела одежда, а на зеркале, наоборот, ничего не висело, кроме того единственного раза, когда хоронили отца.
Не глядя, он протянул в сторону левую руку и щелкнул старомодным черным выключателем. Под низким потолком тускло вспыхнул пыльный матовый плафон. В последнее время мама часто жаловалась на артрит. Ей трудно было поднимать руки, и пыль копилась на плафоне месяцами.
Взгляд Юрия снова упал на закрытое простыней зеркало. Он взялся за угол простыни и медленно стянул ее на пол, открыв потускневшую от времени поверхность стекла. Юрий не знал, правильно ли поступает, снимая простыню, - он был не силен в тонкостях похоронного протокола, - но белая тряпка резала взгляд сильнее, чем причитания тети Маши. Там, откуда он только что приехал, никто не завешивал зеркал. Ребят просто клали в цинковые ящики и грузили в самолет - всех, кого удавалось найти. Иногда их закапывали в мерзлый каменистый грунт и, если была возможность, давали залп в воздух. А зеркала - нет, не завешивали. Да и не было там никаких зеркал…
Он сделал шаг вперед, чуть не задев плечом вешалку и невольно представив, как намучились те, кто выносил из этой конуры тяжелый гроб. Это наверняка были чужие, совершенно посторонние люди - небритые щуплые мужики со стойким запахом водочного перегара, перекликающиеся сиплыми, слегка приглушенными из уважения к смерти голосами.
Теперь он стоял прямо напротив зеркала и мог видеть себя почти в полный рост. Короткий ежик темных жестких, как проволока, волос, сильно тронутых ранней сединой на висках, выпуклый лоб, а на переносице, вокруг глаз и плотно сжатых губ залегли глубокие тени. Твердое лицо с квадратным подбородком, но не тяжелое, а вот именно твердое, мускулистое. Левое ухо оттопырено немного сильнее, чем правое, на лбу, как след падающей звезды в ночном небе, - тонкий белый шрам, наполовину скрытый волосами. Не красавец, но такие лица, как правило, нравятся женщинам. Под мешковатой матерчатой курткой угадываются широкие плечи, на правом плече ремень тощей сумки с пожитками, рука с сигаретой ни капельки не дрожит - струйка дыма течет кверху ровно, словно из дымохода в тихий морозный день. Глаза сумрачно поблескивают из затопленных тенью глазниц, уголки рта опущены: у человека, опоздавшего на похороны собственной матери, мало причин для веселья.
Он отвернулся от зеркала и, прихрамывая, вошел в комнату. Здесь все осталось как раньше, за исключением запаха, который был здесь еще гуще, чем в прихожей, да того обстоятельства, что любимое мамино кресло напротив старенького телевизора было сдвинуто в сторону и втиснуто в узкую щель между столом и диваном - видимо, оно мешало установить гроб. Юрий огляделся. Так и есть: центр комнаты свободен, а вот и следы от ножек трех табуреток, на которых стоял гроб, глубоко впечатанные в вытертый ворс старого ковра… И запах, черт бы его побрал!
Он рывком раздвинул ветхие от частой стирки шторы и со стуком открыл форточку. В широкий прямоугольный проем хлынул ледяной морозный воздух, показавшийся Юрию чистым и свежим, несмотря на выхлопные газы. Герань на подоконнике вздрогнула от порыва ледяного сквозняка, и Юрий отодвинул ее подальше от форточки, мимоходом заметив, что земля в горшке влажная, - видимо, тетя Маша заходила сюда с утра и полила цветы. Не задумываясь о том, что делает, он стряхнул пепел с сигареты в цветочный горшок и тут же, спохватившись, торопливо присыпал его землей, рассеянно вытерев испачканный палец о полу своей мешковатой куртки. Это было глупо, конечно, но комочек сигаретного пепла в мамином цветочном горшке выглядел кощунственно, словно Юрий всю жизнь ждал момента, когда можно будет без помех стряхивать пепел на корни герани и разбрасывать по углам окурки.
Фарфоровая пепельница, выполненная в форме толстой синей рыбы с позолоченными плавниками и широко разинутым белым ртом, отыскалась на подоконнике в кухне. Она стояла здесь всегда - с тех пор, как ее в незапамятные времена подарили отцу сослуживцы. В ней всегда было полно окурков, но теперь она сияла чистотой, и Юрий раздавил в ней сигарету со смутным чувством вины.
Он вернулся в комнату и наконец-то сбросил с плеча ремень сумки. Лежавший на дне сумки пистолет глухо брякнул о паркетный пол.
- Я вернулся, - громко сказал Юрий.
Пустая однокомнатная квартира ответила ему глухой ватной тишиной, которая поглотила его голос. Бренчавшее этажом выше неумелое пианино и время от времени раздававшийся негромкий металлический стук по трубам парового отопления только подчеркивали эту тишину. Юрий нарочито громко вжикнул “молнией” куртки и бросил осточертевшую хламиду на диван. Нужно было что-то делать с этой тишиной, разительно контрастировавшей со стремительным движением, все еще происходившим внутри его. Он все еще ехал, трясся по бездорожью на продырявленной пулями “Ниве”, маялся в расковырянном прямыми попаданиями терминале аэропорта, ожидая разрешения на вылет и проклиная погоду, летел в содрогающейся от рева двигателей жестянке транспортного самолета и снова несся на машине, на сей раз по забитому транспортом четырехполосному шоссе, а потом по городу, по знакомым улицам и бульварам, уже зная, что безнадежно опоздал, но продолжая торопить и без того нарушающего все мыслимые правила и ограничения таксиста…
Он подошел к телевизору и щелкнул клавишей. Пока старенький черно-белый “Рекорд” нагревался, Юрий сходил на кухню за пепельницей, вынул из кармана куртки сигарету и боком подсел к столу. Выдвинуть на прежнее место мамино кресло и сесть в него он почему-то не отважился.
Темно-серый экран телевизора наконец осветился изнутри, и на нем, как на фотографии, постепенно проявилось изображение. На грязной, изрытой колесами и гусеницами обочине грунтовой дороги среди островков подтаявшего снега догорал, завалившись боком в канаву, грубо размалеванный камуфляжными пятнами подбитый БТР. Вокруг бродили хмурые небритые люди в пятнистых комбинезонах. У одного из них к поясу была пристегнута каска, и только по этой каске Юрий определил, что это свои. Звука почему-то не было, но Юрию с лихвой хватало изображения. Он бросил незакуренную сигарету на стол, вскочил и поспешно повернул старомодный переключатель программ.
Здесь, судя по всему, шел какой-то боевик. Звука по-прежнему не было, а на экране какие-то потные люди хлестко лупили друг друга ногами, руками и различными твердыми и угловатыми предметами. Потом экран заполнило искаженное смертельным ужасом лицо с прижатым к щеке чуть пониже левого глаза кривым лезвием ножа. Сверкающее острие глубоко вдавилось в кожу, под ним выступила казавшаяся в черно-белом изображении темно-серой капля крови и тяжело скатилась по щеке, как невиданная кровавая слеза. “Совсем как меня, - подумал Юрий. - Тогда, в самом начале. Если бы не подоспел Сашка с ребятами… А может, было бы лучше, если бы они не подоспели?"
Он выключил телевизор. Тишина и пустота снова навалились на него, словно только того и ждали. Он закурил, прихватил со стола пепельницу, поднял с пола сумку и отправился на кухню. Здесь он расстелил на столе газету, отыскал в шкафчике масленку, которой пользовалась мама, смазывая свою старенькую швейную машину, и, порывшись в сумке, вынул оттуда пистолет - громоздкий десятизарядный “маузер” с длинным стволом, округлой деревянной рукояткой и плоским магазином. Эту смертоубойную пушку он подобрал в развалинах кирпичного завода - просто не смог пройти мимо музейного экспоната. Когда он взял “экспонат” в руки, ствол его был еще теплым и от него остро разило пороховой гарью. В карманах прежнего владельца, лежавшего здесь же, задрав пыльную всклокоченную бороду, обнаружились две запасные обоймы.
Юрий нащупал на дне сумки обоймы и отложил их в сторонку. Пистолет не нуждался в чистке, но это было по крайней мере хоть какое-то занятие, дававшее ему ощущение реальности собственного существования. Сноровисто разбирая и смазывая пистолет, Юрий впервые задумался о том, чем ему теперь заняться.
Заново собрав пистолет, он отложил его на край газеты и снова полез в сумку. Небрежно отодвинув в сторону две пары белья и пакет с туалетными принадлежностями, он вынул и разложил на столе все свои сокровища: орден Красной Звезды, две медали, мятые полевые погоны с тремя облупившимися зелеными звездочками и тощий конверт из черной пергаментной бумаги. Он открыл клапан конверта, и из него выскользнуло с десяток фотографий, сделанных кодаковской “мыльницей”. Рыжая земля, серый снег, пыльные развалины, пятнистая броня, дымное небо, бронежилеты, камуфляж, молодые смеющиеся лица… Стоп, а это кто? Вот уже и имена начали забываться… Как погиб, помню, а вот как его звали - забыл…
Он жадно курил, бережно перебирая фотографии. Среди них была фотография мамы, и он не стал класть ее отдельно от остальных. Почти все эти люди уже умерли, а при жизни они были ему так же близки, как мама, хотя время его знакомства с ними порой исчислялось даже не днями, а часами и минутами.
Фотографии его последнего взвода, на восемьдесят процентов состоявшего из новобранцев, здесь не было. Они просто не успели сфотографироваться. Их привезли вечером и сразу же бросили в бой, в кровавое пыльное месиво кирпичного завода, а наутро от взвода остались только командир, старший лейтенант Филатов, да пара сержантов-старослужащих, которые на себе вытащили его из руин - один тащил, а другой прикрывал огнем. Какие уж тут фотографии…
Окурок обжег ему губы, и Юрий не глядя сунул его в пепельницу. Смерть мамы была для него потрясением, ею она как-то блекла по сравнению с тем, что он пережил тогда, глядя, как один за другим умирают вчерашние школьники, которых он не сумел сберечь. Наверное, думать так было грешно, но Юрий нуждался во времени. Ему было необходимо немного отойти, оттаять, чтобы, кроме огромной вины, ощутить еще и обыкновенное человеческое горе.
…Через месяц после того штурма, когда Юрий уже начал вприпрыжку передвигаться по госпиталю, опираясь на костыли, в провонявшем медикаментами коридоре ему вдруг встретилось смутно знакомое лицо. Чуть выше этого лица красовалась марлевая повязка, из фасона которой можно было заключить, что у лица повреждено правое ухо, а ниже имела место госпитальная пижама с белоснежным воротничком. Все эти аксессуары помешали Юрию узнать обладателя лица, и он наверняка прошел бы мимо, если бы тот не окликнул его сам.
- О! - радостно, но с оттенком превосходства, вы дававшим в нем старшего офицера, воскликнул этот полузнакомый человек. - Здорово, старлей! Жив?
- Здравия желаю, - осторожно ответил Юрий, пытаясь припомнить, кто это. - Жив.
- Ну вот, а ты боялся! - жизнерадостно воскликнул его собеседник, и тогда Юрий вспомнил его.
Была ночь, в развалинах что-то чадно горело, дымное небо было перечеркнуто светящимися пунктирами трассирующих пуль, время от времени где-то совсем близко ухали взрывы. Вспышки освещали стальные полушария касок и запрокинутые кверху полудетские лица с тревожно поблескивающими глазами и приоткрытыми от напряжения ртами. Они ловили каждое слово происходившего тогда разговора, который, собственно, вовсе не был разговором, потому что господин подполковник разговаривать не желал - он желал орать, распоряжаться и отдавать приказы, в которых тупой свинской паники было гораздо больше, чем здравого смысла. “Здесь командую я! - орал подполковник, которого Юрий видел впервые в жизни. - И я не позволю вам прятаться за чужие спины, то-ва-рищ старший лейтенант! Ни вам, ни вашим солдатам! Здесь нет новобранцев, то-ва-рищ старший лейтенант, здесь есть взвод десантников, и вы выполните свой долг, даже если мне придется расстрелять вас на месте! Это я решаю, что имеет смысл, а что не имеет! Я! А не вы! Выполняйте приказание!"
Половина взвода погибла сразу же, угодив под кинжальный фланговый огонь. С другого фланга бил снайпер. У этого гада, похоже, был инфракрасный прицел, потому что он почти не мазал, а потом они подтащили минометы, и идти было нельзя уже не только вперед, но и назад. Утром, когда его волокли на плащ-палатке, Юрий все смотрел по сторонам, думая увидеть тело геройски погибшего на боевом посту подполковника, но так и не увидел.
- Здравия желаю, товарищ подполковник, - медленно сказал он, почти не слыша собственного голоса из-за шума в ушах. Звук был такой, словно Юрий поднес к каждому уху по здоровенной раковине, чтобы, как в детстве, “послушать море”. Дневной свет внезапно начал меркнуть, и Юрий испугался, что вот-вот потеряет сознание, но ничего подобного с ним не произошло: он по-прежнему четко видел лицо подполковника, только словно бы в сумерках…
- Полковник, старлей, - благожелательно улыбаясь, поправил его бывший подполковник. - Уже полковник.
- Виноват, товарищ полковник, - сказал Юрий. - Поздравляю.
- А ты еще не капитан?
- Нет, - ответил он, - ;: вряд ли когда-нибудь им стану.
- Что так?
- Да так, - сказал Юрий, перенося вес на здоровую ногу и отставляя к стене правый костыль. Он не осознавал, что собирается сделать, и немного удивился, когда свежеиспеченный полковник, схватившись обеими руками за физиономию, вдруг спиной вперед полетел по коридору, сшиб каталку с разложенными для утреннего приема лекарств таблетками и рухнул на пол, выплевывая зубы и обильно окропляя все вокруг кровью. Правый кулак у Юрия почему-то онемел, и, поднеся его к лицу, он с недоумением уставился на свежие ссадины, украшавшие костяшки пальцев.
Дело спустили на тормозах, хотя у полковника оказались выбиты три зуба и сломана челюсть. Юрий подозревал, что к этому приложил руку сам командующий группировкой, но выяснять подробности он не стал: просто написал рапорт под диктовку командира полка, получил расчет и стал ждать выписки из госпиталя. А потом как гром с ясного неба пришла телеграмма. Он сделал невозможное, пытаясь успеть хотя бы на похороны, и все равно опоздал. И вот теперь ему нужно решать, как жить дальше. Старые фотографии не могли ничего посоветовать. Юрий отодвинул их и подошел к окну.
За окном опять мело, словно зима даже не думала кончаться. Был конец февраля, и до перестрелки возле подорванного банковского броневика оставалось почти полгода.

* * *

По мере того как полные бутылки становились пустыми и одна за другой перекочевывали со стола в угол возле мусорной корзины, разговор все более утрачивал деловое направление и вполне естественным путем перешел на гораздо более интересные темы. Постепенно участники импровизированного застолья пришли к логичному выводу, что ничто человеческое им не чуждо, и немедленно словно сама собой родилась блестящая в своей простоте идея: позвонить девочкам. “Пока мы все тут не заснули на хрен”, - резонно заметил кто-то, и все расхохотались, потому что директор Мытищинского филиала Володя Воробейчик, оказывается, уже спал, уронив горбоносую физиономию рядом с блюдом с закуской. Воробейчика разогнули и положили на диван, но тут же вспомнили про девочек и перетащили выбывшего из игры директора филиала в угол, где стояли пустые бутылки, два раза уронив его по дороге. Воробейчик при этом так и не проснулся, лишь промычал что-то нечленораздельное: кажется, грозился всех уволить с волчьим билетом. Это вызвало новый взрыв изрядно подогретого алкоголем веселья, и Володю уронили в третий раз, так что пустые бутылки с грохотом и звоном раскатились по всему кабинету.
- Какая потеря для молодого российского бизнеса, - с пьяной грустью сказал Арцыбашев, стоя над Воробейником с полным фужером в руке и обильно проливая себе на брюки кристально чистый “абсолют”. - Дорогие россияне! - внезапно вдохновившись, медленно произнес он квакающим голосом, сильно растягивая гласные и старательно тараща глаза. - Сегодня мы провожаем в последний путь нашего боевого товарища - Владимира Абрамовича Воробейчика, который на протяжении всей своей биографии служил эталоном честного российского - я подчеркиваю: российского! - бизнесмена. Побольше бы нам таких россиян… Понимаешь, - добавил он после короткой паузы, и все опять расхохотались. “Эталонный россиянин” Владимир Абрамович пошлепал губами, повернулся на бок, звеня бутылками, обнял мусорную корзину и затих, мирно посапывая.
Арцыбашев отхлебнул из фужера и поставил его на край стола. Он чувствовал, что пить ему больше не следует - если, конечно, он не хочет провести ночь на полу собственного офиса в обнимку с Воробейчиком. В сущности, это было бы не так уж и плохо, но Евгений Арцыбашев знал, что сном на полу рядом с мусорной корзиной дело вряд ли ограничится: выпив лишнего, он попадал во власть какого-то мелкого демона, гнездившегося в самом темном уголке его души. У демона был скверный характер и богатая фантазия, что приводило к довольно печальным последствиям. Было время, когда Арцыбашев всерьез собирался обратиться к психиатру, но в конце концов силы разума возобладали, и он научился ограничивать себя в спиртном. Правда, в прочном сосуде его железной воли кое-где имелись незаметные глазу трещинки, сквозь которые время от времени просачивалось немного “абсолюта”, но по сравнению с тем, что случалось раньше, это были сущие пустяки.
Он поднес сигарету к губам и вдруг обнаружил, что в руке у него уже не сигарета, а трубка сотового телефона. Слева его толкали под локоть, а справа азартно шептали: “Ну давай, звони, чего ты! Номер забыл, что ли?"
"Точно, - подумал Евгений, - на сегодня хватит. Я уже не в фокусе. Еще рюмка, и я ни за что не отвечаю”.
- Куда звонить? - переспросил он.
- Да бабам же, куда же еще! - проскандировали присутствующие чуть ли не хором.
Арцыбашев аккуратно положил трубку на край стола рядом со своим фужером и выпрямился.

1 Следующая страница


Один шаг между жизнью и смертью 2

- Не понял, - сказал он неприятным голосом. - За кого меня тут держат? Я вам что - уличный сутенер? Швейцар в борделе?
Все заткнулись и как по команде уставились на него. Веселья как не бывало, лишь Мишенька Бурляев, который соображал медленнее всех и, по слухам, был бисексуалом, неуверенно улыбался, надеясь, видимо, что хозяин шутит. “Несу, - подумал Арцыбашев. - Ох, несу! Зря я это. Тоже мне, Наполеон недоделанный… Они, конечно, козлы, но мне с ними еще работать и работать”.
Улыбка Бурляева подсказала ему выход. Евгений снова взял со стола телефон и, тыча им в пространство перед собой, обиженно заявил:
- Могли бы хоть номер набрать, между прочим! Присутствующие облегченно рассмеялись. Кто-то настучал на клавиатуре номер и вернул ему трубку. Арцыбашев покрутил головой, изображая комичное негодование, и не спеша поднес трубку к уху.
- Алло, я слушаю, - произнес в трубке молодой женский голос - видимо, уже не в первый раз.
- Здравствуй, лапа, - с ходу беря привычный в таких случаях тон, проворковал Арцыбашев. - Нас тут шестеро, - он покосился на Воробейчика, - пардон, пятеро мужиков, и все изнывают без женской ласки. Нельзя ли нам как-нибудь помочь?
- проспись, козел, - холодно посоветовал ему все тот же голосок. - Это вокзал, а не бордель.
Арцыбашев уронил руку с трубкой вдоль тела и обвел укоризненным взором давящихся от хохота собутыльников.
- Девушка велела передать, что вы козлы, - печально сказал он. Лицо у него совсем онемело, а язык едва ворочался. Он снова подумал, что пить больше не следует ни в коем случае - даже из женской туфельки. “Особенно из туфельки, - поправил он себя. - С этими тварями надо держать ухо востро, иначе проснешься в чем мать родила”.
Кто-то уже звонил по телефону, разыскивая девочек по вызову. Задача была довольно сложная ввиду позднего часа. В одном месте им сказали, что все девочки уже в разгоне, в другом, услышав, что требуется пять особ женского пола, сразу бросили трубку, вообразив, по всей видимости, невесть что, и только четвертая по счету попытка увенчалась успехом.
Девочки прибыли через полчаса. Самой старшей из них было никак не меньше тридцати пяти, а младшая на вид едва-едва дотягивала до шестнадцати. Все пятеро здорово смахивали на дешевых привокзальных шлюх, но цену заломили такую, что видавший виды Арцыбашев в некотором удивлении задрал кверху правую бровь. Впрочем, торговаться он не стал, поскольку уважал деловую хватку во всех ее проявлениях. Девицы верно оценили ситуацию, сопоставив обстановку офиса с состоянием клиентов, и Евгений молча распахнул бумажник навстречу этим юным (и не очень юным) варваркам, проигнорировав слабые протесты своих коллег и собутыльников. За это коллеги и собутыльники уступили ему сомнительную честь воспользоваться прелестями самой молодой из представительниц древнейшей профессии. Арцыбашев не ждал от нее многого, но девочка оказалась умелой, и он неожиданно для себя получил настоящее удовольствие.
Разошлись уже под утро, в третьем часу. Арцыбашев запер офис вместе с дрыхнувшим в углу Воробейчиком, которого так и не удалось растолкать, и последним спустился в вестибюль. Сонно моргающий охранник выпустил его на улицу, в душистую предутреннюю прохладу майской ночи. Арцыбашев зажег сигарету и немного постоял на крыльце, неторопливо покуривая и слегка покачиваясь от усталости и хмеля. Ночной воздух отчетливо пах молодой листвой, хот-догами и выхлопными газами, фасады зданий и тротуар были залиты мягким розовато-оранжевым светом фонарей повышенной интенсивности и лихорадочным разноцветьем реклам. Мимо проносились машины, по выложенным фигурной плиткой тротуарам, шаркая подошвами, переговариваясь и смеясь, бродили какие-то люди, и Арцыбашев снова, в который уже раз, подумал, что Москва сильно изменилась в последние годы, а главное, совершенно перестала спать. Откуда-то доносилась музыка, и даже стоявшая на противоположной стороне дороги патрульная машина казалась просто лакированной игрушкой.
Арцыбашев спустился с крыльца, стараясь ступать твердо и двигаться строго по прямой - не потому, что боялся милиции, а потому, что старался убедить себя самого в том, что не потерял способности передвигаться. Его “ягуар” стоял чуть поодаль, хищно прижавшись к бровке тротуара и сияя отраженным светом фонарей.
Евгений опустился на сиденье и позволил обтянутой натуральной кожей пенистой резине заботливо обхватить его сзади и с боков. Его неизменно забавляло это ощущение потери веса, возникавшее всякий раз, когда он садился за руль своего автомобиля.
В голове у него все-таки основательно шумело, перед глазами плыло и даже, кажется, двоилось. Вызванная алкоголем эйфория стала постепенно проходить, сменяясь сухостью во рту, легкой тошнотой и пока что вполне терпимой головной болью. “Вот именно, пока что, - с вялым неудовольствием подумал Арцыбашев. - Так это я еще пьяный. А вот что будет, когда протрезвею… Однако до дому мне в таком виде не доехать, это факт”.
Приняв решение, он запустил двигатель и включил фары. Приборная панель загорелась мягким зеленоватым светом. Трогаясь с места, Евгений ухитрился дважды заглушить мотор, слишком резко бросив сцепление, а потом едва не угодил под огромный, размером с небольшой грузовик, “шевроле " - пикап, который обогнул его, возмущенно рявкнув клаксоном. Арцыбашев вяло выматерился ему вслед, но тут же сокрушенно покивал головой: он был пьян.

Стоянка такси показалась через два квартала - именно там, где ей и положено было находиться. Евгений чуть было не проехал мимо, находясь в полудремотном состоянии, но как-то ухитрился вовремя встрепенуться, свернуть к обочине и даже довольно ловко пристроиться в хвост последней в очереди машине, почти ничего не разбив, если не считать передней фары своего “ягуара” и заднего фонаря таксопарковской “Волги”.
Таксист, разумеется, немедленно выскочил из машины и устремился к виновнику происшествия, изливая свое огорчение в потоках бессвязной брани. Спустя мгновение Евгений, резко тряхнув головой, вернулся к реальности и с удивлением обнаружил, что, оказывается, успел задремать и даже просмотреть коротенький сон про таксиста, который на самом деле даже не думал бегать и браниться, а только-только начал выбираться из своей машины. При этом он, казалось, никуда не спешил и вообще вел себя довольно нетипично: Арцыбашев почему-то считал, что в подобной ситуации московские таксисты - да и не только московские, пожалуй, - поступают немного иначе.
Таксист, высокий и широкоплечий малый примерно одного с Арцыбашевым возраста, неторопливо захлопнул дверцу своей “Волги” и так же неторопливо двинулся к сидевшему за рулем “ягуара” Евгению. На ходу он слегка прихрамывал - возможно, у него была повреждена нога, а может быть, он ее просто отсидел, поджидая пассажира. Приблизившись вплотную, он небрежно облокотился о крышу “ягуара”, наклонился к открытому окну и довольно миролюбиво, хотя и с оттенком раздражения, лаконично поинтересовался:
- Ну?
- Извини, командир, - неожиданно для себя самого глупо хихикнув, сказал Арцыбашев. - Нарезался до.., до упора, в общем, нарезался. Домой не подбросишь?
- Гм, - сказал таксист. Этот парень явно не заканчивал курсов ораторского мастерства - даже краткосрочных.
- Вот, - сказал Арцыбашев, протягивая в окно ком мятых зеленых бумажек, - тут тебе и на ремонт хватит, и на все… Подбросишь?
Таксист расправил деньги на большой ладони, раздвинул их веером, пересчитал, повернувшись к свету, положил несколько купюр в карман, а остальное протянул обратно.
- Забери, - сказал он. - Проспишься - все волосы на заднице повыдергиваешь. На эти бабки новую “Волгу” можно купить. Давай, двигайся.
- Вот и купил бы, - проворчал Арцыбашев, убирая деньги в бумажник и с трудом переползая на пассажирское место. - На запчасти. Я тут частенько проезжаю… Что за черт? Не машина, а медвежий капкан…
- У тебя штанина за рычаг зацепилась, - сказал таксист, терпеливо стоявший у открытой дверцы и наблюдавший за возней Арцыбашева. В интонации, с которой он это произнес, Евгению почудилось что-то смутно знакомое. Впрочем, это наверняка была навеянная парами алкоголя иллюзия - знакомых таксистов у Арцыбашева сроду не водилось.
- Сам вижу, - буркнул он, сдергивая задравшуюся почти до колена штанину с рычага переключения скоростей. - А хорошо, что мы не пауки какие-нибудь! У нас всего четыре конечности, и то за все подряд цепляемся, а у них - целых шесть…
- Восемь, - поправил таксист, садясь за руль и подавая машину назад. “Ягуар” с негромким скрежетом отцепился от заднего бампера “Волги”, звякнуло потревоженное стекло.
- Ну восемь.., - не стал спорить Арцыбашев. - А ты откуда такой грамотный?
- Из сто двадцать третьей средней школы, - рассеянно ответил таксист, переключая передачу и выезжая со стоянки.
- Чего?! Так я же тоже из сто двадцать третьей! Почему тогда ты про паука знаешь, а я нет?
Таксист неопределенно хрюкнул, пожал одним плечом и сказал:
- Потому, что я на зоологии ушами не хлопал.
- А я, выходит, хлопал?
- А ты девочкам записочки писал.., с непристойными предложениями. Причем, насколько я помню, многие отвечали тебе взаимностью. Так что в конечном итоге это еще вопрос, кто из нас хлопал ушами, а кто не хлопал.
- Однако, - после паузы сказал Арцыбашев, стремительно трезвея. - А ты-то откуда знаешь, кому я что писал и кто чем мне отвечал?
- А у тебя это на морде написано, - спокойно ответил таксист. - Большими буквами.
- А ну стой, - сдавленным голосом потребовал Арцыбашев и выхватил из кармана пистолет - точнее, хотел выхватить, но чертова железяка зацепилась, застряла, и ее пришлось выколупывать по частям. “Да что же это, - с чувством, близким к панике, подумал он. - Что же это у меня сегодня все цепляется?"
- Стою, - покладисто откликнулся таксист, принял вправо и остановился. - Только учти, что здесь остановка запрещена.
- А ты включи аварийную сигнализацию, - посоветовал Арцыбашев. Ему наконец удалось высвободить пистолет, и он поспешно направил его на таксиста. - Быстро говори, кто тебя послал. А главное - зачем?
- С предохранителя сними, недотыкомка, - сказал таксист, и в его голосе Евгению снова почудилось что-то до боли знакомое. - Раньше ты не был таким нервным. Эх, ты, Цыба - вяленая рыба…
- Блин, - сказал Арцыбашев и опустил пистолет. Так его никто не называл уже очень давно. Если быть точным - восемнадцать лет без какого-нибудь месяца… - Блин, на фиг, - растерянно повторил он. - То-то же я смотрю…
- Смотрит он, - передразнил таксист. - Взгляд со дна бутылки… Ну, и что тебе оттуда видно?
Арцыбашев протянул руку и включил потолочный плафон, хотя в этом уже не было нужды. Голос, интонации, манера речи - все это было знакомо черт знает с каких пор, и теперь он удивлялся лишь одному: как это он не узнал этого человека сразу. “От неожиданности, не иначе, - подумал он. - Кто же мог предположить, что его занесет за баранку такси? Эх, жизнь…"
Слабенький желтушный свет выхватил из темноты твердое лицо с насмешливо сжатыми губами, хитро прищуренные глаза и подбородок, который за прошедшие восемнадцать лет окончательно приобрел квадратную форму, которой так завидовал немного субтильный Цыба во времена счастливого отрочества и сексуально озабоченной юности. Конечно, в этом лице многое изменилось. Время не щадит никого. Вот и виски поседели, и на лбу какой-то шрам.., наверное, попал в аварию или пьяный седок чем-нибудь засветил.., таксист в Москве - это же камикадзе, смертник, сорвиголова без инстинкта самосохранения… Взгляд Арцыбашева торопливо скользнул по оставленным временем меткам и сразу же перестал их замечать, целиком сосредоточившись на том, что было знакомо с детства и теперь вызывало едва ли не умиление.
- Чтоб я сдох, - сказал он. - Юрка. Филарет, неужели ты? Чтоб я сдох!
- Ага, - рассмеявшись, воскликнул Юрий Филатов, - узнал, Рокфеллер! А я-то думаю: зажрался Цыба, на “ягуаре” ездит, своих не узнает.., баксов насовал полные карманы. Кстати, на, забери свою капусту, я не банкир, со знакомых не беру.
- Да пошел ты!.. - радостно отмахнулся Арцыбашев. - Тоже мне, гордец из таксомоторного парка… Что ты мне суешь эти фантики? Терпеть не могу этих препирательств из-за трех копеек. Дай хоть посмотреть на тебя, чучело!
- Смотри, - разрешил Филатов, снова запуская двигатель. - Только давай все-таки куда-нибудь ехать, а то мое корыто на стоянке разберут к чертовой матери… У тебя адрес прежний?
- С-час, - язвительно сказал Арцыбашев. - Нам ли, Рокфеллерам, ютиться по хрущевкам? Нам, Рокфеллерам, подавай апартаменты!
- Фу-ты, ну-ты, - сказал Филатов, и “ягуар” с разбитой фарой, оторвавшись от бровки тротуара, нырнул в транспортный поток, сразу потерявшись в нем, как брошенный в речку камешек.

Глава 3

Лена Арцыбашева отложила иллюстрированный дамский журнал, закурила длинную коричневую сигарету и с сомнением покосилась на огромный плоский экран выключенного телевизора. Смотреть белиберду, которой с утра до поздней ночи были забиты все до единого каналы, совершенно не хотелось. Она вспомнила, как радовалась, когда ее Цыба (в мыслях она частенько называла мужа старым школьным прозвищем) одним из первых среди знакомых купил систему спутникового телевидения. Она долго сохраняла способность радоваться блестящим игрушкам: новым автомобилям, манто, бриллиантовым серьгам, - но теперь, судя по всему, колодец ее радости окончательно высох, и оставалось лишь сожалеть о том, что вода из него была вылита на бесплодную почву никому не нужных приобретений. Даже зависть холодных расчетливых сук, которых она была вынуждена называть своими подругами, больше не радовала Лену. Она устала нападать и защищаться - похоже было на то, что защитный панцирь, на поддержание которого в постоянной боевой готовности уходило столько сил и времени, высосал ее досуха, превратившись в пустую оболочку наподобие рыцарских доспехов, что стояли на специальной подставке справа от камина. Доспехи приволок откуда-то охочий до старомодной роскоши Цыба, и теперь Лена была вынуждена каждый божий день любоваться жестяным болваном, державшим в правой руке длиннющее копье, все время норовившее вывалиться из захвата и треснуть кого-нибудь по макушке, а левой опиравшимся на двуручный меч с волнистым лезвием. Однажды кто-то из гостей, сверх меры набравшись бурбону, споткнулся об этот меч, безнадежно испортил брюки и глубоко порезал ногу. После этого Цыба, вздыхая и тихо матерясь сквозь зубы, завернул дурацкую железяку в плотный брезент и увез куда-то, где меч аккуратно затупили, так что теперь им в лучшем случае можно было расколоть сухое сосновое полено, если бы кому-нибудь взбрела в голову такая дикая мысль - колоть дрова двуручным мечом, да еще в набитой антиквариатом квартире…
Старомодные напольные часы в футляре черного дерева вдруг ожили, захрипели и принялись размеренно отбивать удары. У часов был глубокий, раскатистый медный бас, проникавший во все уголки огромной квартиры. Через месяц после того, как Цыба приобрел эти часы, Лена настояла на том, чтобы дверь ее спальни уплотнили дополнительными прокладками, но чертов механизм все равно будил ее по ночам, и она сотни раз клятвенно обещала себе и мужу, что когда-нибудь доберется до зловредного раритета, вооружившись молотком. Цыба в ответ на эти угрозы только улыбался: часы стоили бешеных денег, и он не понимал, как такая ценная вещь может вызывать у кого-то раздражение. Банкир Арцыбашев не признавал бунтов и ультиматумов. Он мягко, но уверенно гнул какую-то свою линию, и только совсем недавно Лена как-то сразу вдруг поняла, в чем эта линия заключается: Цыба привык платить только за то, чем мог безраздельно владеть, и вещь, за которую было заплачено, целиком и полностью переходила в его собственность. Много лет он беспрекословно оплачивал каждую ее прихоть, каждый каприз, и теперь, следуя собственной логике, полагал ее своей вещью, наподобие телевизора или этих идиотских доспехов. Это было даже не возмутительно - это было просто-напросто смешно, но Лена не смеялась. До нее вдруг дошло, что бороться надо было раньше, а теперь на это уже не было ни сил, ни желания. Да и за что, спрашивается, ей нужно было бороться? За право быть нищей? За счастье всю жизнь горбатиться у станка или в конторе? Да и кто ее примет на работу - изнеженную, привыкшую спать до полудня, ничего и никогда толком не умевшую и давно позабывшую то немногое, что когда-то умела?
Сделав это открытие, она люто возненавидела мужа и ненавидела его очень долго - целый месяц, а может быть, даже полтора. Потом ей вдруг сделалось все равно - она пережила свою ненависть, переросла ее, как дети перерастают ветрянку и корь.
Умный Цыба все понял и ни словом, ни взглядом не показал, что осознает свою власть над женой. Если он и торжествовал по поводу одержанной победы, то делал это наедине с собой или со своими приятелями. Лена не пыталась выяснить, сплетничает ли он о ней за бутылкой или в компании наемных шлюх - ей было наплевать. Она знала, что у мужа есть пистолет, и полагала, что когда-нибудь окончательно созреет для того, чтобы взять его в руки. Надо только посильнее напиться, и тогда наутро она проснется вдовой или не проснется вообще. И то и другое было, что называется, полбеды - той самой беды, с которой она жила сейчас.
Пробив двенадцать, часы наконец замолчали. Правда, их громкое, с металлическим подголоском тиканье все равно разносилось по всей квартире, но оно было настолько привычным, что давно стало частью тишины. Лена откинулась на спинку дивана, положила босые ноги на журнальный столик и выпустила в далекий, украшенный затейливой лепниной потолок длинную струю дыма. Ноги у нее были великолепные - длинные и стройные, и вообще она считала, что для своих тридцати пяти лет очень неплохо выглядит. Это было действительно так, и она часто с легкой грустью думала, что хорошо выглядеть - ее основная работа. Она была вещью Арцыбашева, и Цыба не мог себе позволить испытывать из-за нее неловкость перед деловыми партнерами, коллегами и просто собутыльниками. Он хотел гордиться своей вещью, и он мог ею гордиться, хотя и свалял когда-то дурака, женившись на сверстнице. Жениться на сверстнице - это было недостаточно “круто”. Приятели Цыбы, если уж вообще шли на такой рискованный шаг, как свадьба, выбирали невест на десять-пятнадцать лет моложе и на полметра выше себя. Правда, Цыба женился на Лене уже давненько, в те легендарные времена, когда был еще гол как сокол, но он до сих пор баловал ее и изо всех сил маневрировал, чтобы избежать не то что развода, но даже и разговора о нем. Из этого следовал один-единственный вывод: Арцыбашев, пусть очень своеобразно, продолжал любить ее все эти годы.
Лена улыбнулась и сделала еще одну затяжку, такую глубокую, что закружилась голова. Любил… Это все-таки было не совсем то слово. Просто Цыба был верен своим вещам до тех пор, пока они были верны ему.., и до тех пор, пока кто-нибудь не говорил ему, что было бы очень “круто” (одному Богу известно, с какой силой Лена ненавидела это словечко) приобрести, например, новый телевизор “Сони” взамен старенького “Рубина”. Что касалось Лены, то ей отправка на свалку пока что не грозила. Это читалось в призывных взглядах мужиков и змеином шипении баб на светских раутах и дружеских попойках. Владеть Леной Арцыбашевой - это было, черт подери, по-настоящему круто, и знакомые мужчины не раз в той или иной форме ставили ее в известность об этом обстоятельстве.
Лена положила тлеющий окурок в пепельницу. Ей хотелось сразу ясе закурить снова, но об этом не могло быть и речи: она была уже не в том возрасте, когда можно безнаказанно шутить со здоровьем. Она боялась вовсе не рака легких или инфаркта. Неотвратимый и безжалостный процесс старения был куда страшнее, и Лена не испытывала ни малейшего желания его ускорять. Когда лицо пожелтеет и сморщится, а шея обвиснет некрасивыми черепашьими складками, она в два счета окажется не у дел. И что тогда? Конечно, у нее был свой банковский счет, но предусмотрительный Цыба делал все, чтобы этот счет не вырос до сколько-нибудь значительных размеров. Это были деньги на черный день, но при теперешнем уровне потребностей их хватило бы Лене разве что на булавки. Она была вынуждена держаться за Цыбу обеими руками и содержать свою внешность в идеальном порядке. Строго говоря, ей вообще не следовало курить, но если отказать себе в этом последнем удовольствии, что же останется?
Вздохнув, она сбросила ноги со столика, сунула их в домашние туфли, поднялась с дивана и распахнула дверь на балкон. На балконе стоял легкий дачный столик с двумя стульями. Здесь мог бы стоять десяток таких столов, и еще хватило бы места для того, чтобы немного потанцевать, но стол был один, и это было хорошо. Цветы в гипсовых вазах уже взошли и уверенно поднимали кверху свои зеленые головки, похожие на диковинные пули. Четырьмя этажами ниже шумела улица. Постукивая каблучками по каменным плиткам, Лена подошла к перилам, облокотилась на них и посмотрела вниз. Четырехэтажная пропасть, как всегда, властно поманила ее, предлагая отправиться в полет. Кто-то когда-то сказал Лене, что, если верить теории вероятности, существует ничтожный, но вполне обоснованный математически, а следовательно, реальный шанс, упав с балкона, полететь не вниз, на мостовую, а вверх, к облакам, из чего она сделала простой и логичный вывод: либо теория вероятности - чушь собачья, либо ее собеседник - дурак, и не просто дурак, а пьяный дурак.
Черный “ягуар” Арцыбашева стоял на своем обычном месте, и даже отсюда, сверху, было хорошо видно, что у него недостает фары. Судя по тому, что Цыба еще не проснулся, и по виду машины, ночка была весь пая и закончилась ближе к утру. Лена ничего не имела против, поскольку чувствовала себя тем лучше, чем реже виделась с мужем. “Странно, - вдруг подумала она. - Как же все это вышло? Ведь не в магазине же он меня купил, я же за него сама пошла. Столько лет отмахивалась, как от комара, а потом взяла и вышла. От тоски, что ли? От скуки? Да не правда это, не было мне тогда ни тоскливо, ни скучно. И богатым он тогда не был, так что в меркантильности меня тоже не обвинишь… Тогда почему? Только не надо про это.., про любовь. Не надо. Предметам домашнего обихода про любовь думать не положено”.
Сигареты почему-то оказались в кармане халата. Лена совершенно не помнила, как положила их в карман, Ведь она совсем не собиралась выкуривать вторую сигарету подряд. Но тем не менее… Глаза боятся, а руки творят, что хотят. Вот и зажигалка здесь же.
Она нервно закурила и боком присела за столик. Пластиковый столик, круглые сутки стоявший на балконе над оживленной улицей, должен был быть неимоверно грязен, но его поверхность сияла первозданной чистотой. Лену это совсем не удивляло. Ей и в голову не могло прийти, что может быть как-то иначе. Вот если бы стол был грязным, тогда она непременно удивилась бы, а вслед за ней удивилась бы прислуга, обнаружив, что ее работа в доме Арцыбашевых внезапно и бесславно закончилась. Чистота являлась одним из непременных условий существования Лены Арцыбашевой, таким же естественным и само собой разумеющимся, как дыхание.
Стоило ей сесть, как на балконе неизвестно откуда бесшумно возникла прислуга и поставила у локтя хозяйки отмытую до скрипа пепельницу.
- Доброе утро, Елена Павловна, - прошелестела она.
- Доброе утро, Зина, - ответила Лена. - Принесите мне чашечку кофе, если это вас не затруднит.
- Одну секунду.
Прислуга исчезла и через пару минут вернулась с серебряным подносом, на котором стояло все, что в этом доме подразумевалось под словами “чашечка кофе”. Несколько секунд Лена колебалась, выбирая между сливками и коньяком, потом долила в чашку сливок, а коньяк выпила залпом, как лекарство. Стоявшая поодаль Зина при этом едва заметно вздрогнула, но, разумеется, ничего не сказала.
- Идите, Зина, идите, - не оборачиваясь, сказала Елена слегка перехваченным от коньяка голосом.
Прислуга исчезла так же бесшумно, как появилась. Лена пила кофе мелкими глотками, перемежая их глубокими затяжками и подолгу задерживая дым в легких. Коньяк горел в желудке, как маленькое солнце, распространяя по всему телу сухой мягкий жар. Утренней хандры как не бывало. Редкие и тяжелые удары пульса отдавались в низу живота, вызывая там давно забытое приятное возбуждение. Лена опустила вниз левую руку и медленно провела ею от колена к бедру, содрогнувшись от внезапного сладкого спазма. “Ого, - подумала она. - Что-то будет. Что-то непременно случится”.
Она свято верила в приметы и предчувствия, при этом отдавая себе полный отчет в том, что ее суеверия - просто следствие затяжного безделья. Ей нравилось выискивать в газетах и журналах предсказания астрологов: она радовалась, когда они сбывались, и совершенно забывала о них, если события шли не так, как было предсказано. Ее гороскоп на эту неделю обещал ей романтическую встречу и крутой поворот в жизни - к лучшему, разумеется. Помнится, прочтя коротенькое предсказание, Лена пожала плечами: она что-то не видела вокруг ни одного претендента на роль Ромео, а что касается поворотов, то она предпочитала двигаться по прямой - так было проще.
В глубине квартиры послышалось какое-то шевеление, потом раздался глухой стук, словно кто-то опрокинул стул, сиплый с похмелья голос раздраженно помянул черта, и на балконе возник Арцыбашев - собственной персоной и в натуральную величину.
Он уже успел привести в порядок то, что годы оставили от его некогда пышной прически, длинный пунцовый халат скрывал кривоватые ноги и начинающее мало-помалу отрастать брюшко, и издалека Арцыбашев выглядел вполне респектабельно. Лена привычно пожалела, что не может, как иные-прочие, все время разглядывать его с приличного расстояния. Увы, она была не просто вещью, а личной вещью Евгения Арцыбашева, наподобие зубной щетки или носового платка, что вынуждало ее время от времени наблюдать своего владельца вблизи.
Вблизи Цыба выглядел далеко не лучшим образом - во всяком случае, сегодня. Глаза его неприятно розовели, как у белого кролика или лабораторной крысы, мятое опухшее лицо походило на грязную салфетку, на щеке отпечаталась глубокая складка. Он курил, держа сигарету в дрожащих с перепоя пальцах левой руки.
- Привет, - просипел он, поспешно усаживаясь напротив Лены, Лена окинула его долгим изучающим взглядом, немного помедлила и в обычной для подобных случаев суховатой манере коротко ответила:
- Привет.
Арцыбашев затянулся, не сразу попав сигаретой в рот. Лена отвела глаза: честно говоря, Арцыбашев сейчас выглядел не просто отвратительно, но даже непристойно.
- Слушай, налей инвалиду бизнеса кофейку, - попросил Арцыбашев.
Лена молча привстала и наполнила свободную чашку из конического стального кофейника, двигаясь с природной грацией и изяществом, которого нельзя достичь никакими тренировками и экзерсисами, если оно не заложено в человеке от рождения. Ей и в голову не пришло возражать “инвалиду бизнеса”: хозяйничанье за столом было ее обязанностью, одной из ее функций, если угодно.
Понаблюдав за тем, как “инвалид бизнеса” пытался донести чашку до рта, она со вздохом плеснула в рюмку коньяку и подвинула ее Арцыбашеву. Тот благодарно кивнул, схватил рюмку и, заранее кривясь от отвращения, выплеснул ее содержимое в глотку так энергично, что Лена испугалась, как бы он не проглотил заодно и рюмку. Некоторое время Евгений сидел не дыша, с зажмуренными глазами, заметно корчась от сотрясавших все его тело спазмов, потом вдруг расслабился, открыл глаза и сел ровнее. На его щеки волшебным образом вернулся румянец, в глазах появился блеск.
- Уф, - сказал он и с удовольствием отхлебнул кофе. - Ты же мне просто жизнь спасла.
- Зачем было столько пить? - довольно равнодушно спросила Лена, глядя через улицу на полуголого молодого человека с торсом гладиатора, который у себя на балконе размахивал гантелями и заодно пялился на Лену. Он размахивал и пялился уже не первый год, а одно время даже пытался строить глазки прямо через улицу, но для Лены он был не более чем деталью пейзажа, так что его авансы засохли на корню. Пялиться он, однако, не перестал, но Лену это нисколько не беспокоило.
- Зачем же было столько пить? - озадаченно повторил Арцыбашев, задумчиво уставившись в чашку. - А зачем вообще пить? Спроси что-нибудь полегче. Просто почему-то принято считать, что, где совещание директоров филиалов, там и вечеринка. Ну, а вечеринка в России, сама знаешь… Как упоительны в России вечера, так сказать. Я еще вовремя остановился, если хочешь знать.
- - Судя по виду твоей машины, остановился ты все-таки с опозданием, - съязвила Лена.
- А что машина? Ах, это… Да, кстати! Угадай, кто меня вчера подбросил домой.
Лена пожала плечами.
- Опять какой-нибудь таксист, наверное.
- Точно, таксист. А вот как его зовут, этого таксиста? В жизни не угадаешь.
- Даже и пробовать не стану, - равнодушно ответила Лена. - У меня нет знакомых таксистов.
- Я тоже так думал, - Арцыбашев рассмеялся и сделал большой глоток кофе, - а оказалось, что есть. Ну, угадай. Ты тоже его прекрасно знаешь, так что все по-честному.
- Да не буду я гадать, - понемногу раздражаясь, сказала Лена. - Делать мне больше нечего… Какая мне разница, кто подвез тебя домой?
- Уверяю тебя, разница есть, и большая. - В тоне Арцыбашева было что-то, от чего сердце Лены вдруг пропустило один удар. - Ладно, я скажу сам. Ты все равно не угадаешь, а новость просто потрясная. Это Филарет.
Лена не сразу поняла, о ком идет речь, но сердце, похоже, догадалось обо всем раньше головы и заколотилось с бешеной скоростью. “Да что это со мной? - растерянно подумала Лена. - Все давно прошло. Было и быльем поросло, и нечего дергаться… Ох ты, Господи, что же это?.."
- Кто? - стараясь заставить голос звучать ровно, переспросила она. - Юрка?
- Точно! - воскликнул Арцыбашев. - Я прямо обалдел, честное слово. Да и ты, я вижу, тоже. Ишь, заалела, как маков цвет…
- Чепуха какая, - сказала Лена сердито.
- Ну, может, и чепуха, - покладисто согласился Арцыбашев, но эта покладистость показалась Лене фальшивой, как трехдолларовая купюра.
- Ну и как он? - спросила она, чтобы не молчать.
- А это ты сама у него спросишь, - сказал Арцыбашев, затягиваясь сигаретой. - Думаю, тебе он расскажет больше, чем мне.
- Когда это я у него спрошу?
- Да сегодня и спросишь. Через, - Арцыбашев посмотрел на массивный золотой хронометр, - через четыре часа и семнадцать с половиной минут. Я пригласил его поужинать с нами. Сегодня, в пять. Ты довольна?

* * *

Юрий Филатов сполоснул бритву под вялой струйкой курящегося мутным паром кипятка и, не доверяя тусклому свету и запотевшему зеркалу, на всякий случай ощупал челюсть кончиками пальцев. Под левым ухом обнаружилось шершавое пятнышко не до конца сбритой щетины, и он на ощупь смахнул его бритвой. Опрыскавшись одеколоном, Юрий до упора завернул подтекающий кран, бросил быстрый взгляд на часы и заторопился.
Ворот белой рубашки ни в какую не желал застегиваться - то ли рубашка села, то ли шея у Юрия сильно раздалась с тех пор, как он надевал эту рубашку в последний раз.
- Наел себе морду, бык здоровенный, - проворчал он, возясь с неподатливой пуговицей.
Пуговица с треском отскочила и запрыгала по полу, норовя закатиться под массивный дубовый шкаф. Юрий предполагал, что у мамы где-то должен храниться запас пуговиц, но вот где находится это “где-то”, не мог даже предположить. Мама терпеть не могла, когда рылись в ее вещах, а Юрий в последние месяцы старательно делал вид, что в его жизни ничего не изменилось. Мама могла просто выйти за хлебом или уехать в санаторий.., она ведь так мечтала напоследок еще разок побывать в Крыму! Это был самообман, но Юрий решил предоставить событиям идти своим чередом. Его личные дела никого не касались, а ему было легче так, а не иначе, и именно поэтому мамины ящики и коробки с рукодельем стояли нетронутыми.
Юрий ловко выбросил вперед правую ногу и припечатал строптивую пуговицу подошвой. Он нагнулся, чтобы поднять ее, - возможно, чуть-чуть резче, чем следовало бы, - и рубашка с тихим треском разъехалась под мышкой. Юрий подошел к зеркалу и задумчиво осмотрел полученные повреждения, высоко задрав локоть.
- Н-да, - сказал он. - Светского льва из меня не получится. Ладно, ничего не попишешь. Мне все равно нужна была тряпка.
Он снял порванную рубашку и, заглянув в шкаф, принялся рыться в нем, задумчиво насвистывая сквозь зубы какой-то заунывный мотивчик. Надеть было решительно нечего. Можно было, конечно, ограничиться джинсами и свитером, но когда тебе тридцать пять, вряд ли стоит начинать знакомство с хозяйкой приличного дома, заявившись на званый ужин одетым, как сантехник при исполнении служебных обязанностей. А у Цыбы, судя по его машине и замашкам, теперь был очень и очень приличный дом. Полностью соответствовать, конечно, не удастся, но надо хотя бы постараться.
В конце концов ему пришлось надеть рубашку от парадной формы. “Черт с ней, - подумал Юрий, с неудовольствием разглядывая в зеркале накладные карманы и специальные петли для погон на плечах. - Не буду снимать пиджак. Не на пляже как-никак, так что нечего раздеваться”.
С пиджаком тоже возникли проблемы: он оказался узок в плечах, и застегнуть его можно было только сильно ссутулившись. Держать пиджак нараспашку тоже было нельзя - тогда становилась видна форменная рубашка. Юрий испытал острое желание послать все к черту и завалиться спать, но взял себя в руки. В конце концов, разве не на этот случай к костюму прилагалась жилетка? Правда, жилеток он терпеть не мог, но в данном случае выбирать не приходилось.
Закончив мучительный процесс одевания, он окинул свое отражение в зеркале огорченным взглядом, досадливо сплюнул и, вывернув карманы валявшихся на стуле джинсов, пересчитал наличность. Наличности было негусто. Правда, на краю стола лежали Цыбины доллары, но Юрий твердо намеревался вернуть их приятелю. Ночью он не стал спорить с пьяным, но у него и в мыслях не было оставить эти деньги себе. С какой стати? В школе они с Цыбой крепко дружили, и, если бы не развела жизнь, дружили бы, наверное, до сих пор. Какие же между друзьями могут быть денежные расчеты? Если бы Женька не был вчера до такой степени пьян, ему следовало бы навесить по уху за попытку всучить деньги старому другу.
Рассовывая деньги и сигареты по карманам, Юрий улыбнулся. Он даже не ожидал, что так сильно обрадуется этой случайной встрече. Честно говоря, добровольное затворничество последних месяцев основательно действовало ему на нервы. Коллеги по таксопарку при всей своей общительности почему-то сторонились Юрия, инстинктивно чувствуя в нем белую ворону. Старые связи как-то незаметно растерялись, пока его носило по свету из одной “горячей точки” в другую, так что Арцыбашев со своим приглашением скоротать вечерок у камина свалился на него, как щедрый дар небес.
Он снова посмотрел на часы и понял, что ловить такси и тем более добираться до дома Арцыбашева на метро уже некогда. Он опаздывал. В принципе, в этом не было ничего страшного: Цыба - не транссибирский экспресс и вполне может подождать, - но Юрий терпеть "не мог опаздывать куда бы то ни было. Он опять вздохнул, представив, как будет выглядеть со стороны в тесноватом (и, если уж быть до конца откровенным, то и коротковатом) сером костюмчике, по которому за версту видно, что он вовсе не “от кутюр”, а, наоборот, с фабрики “Большевичка”, рыжих туфлях допотопного фасона, да еще и на фоне своего автомобиля. Одно слово - клоун!
- Ладно, - вслух сказал он, - отставить комплексы, то-ва-рищ старший лейтенант! Вам не удастся отсидеться за чужими спинами. - - Он хмыкнул. Воспоминание о сломанной челюсти товарища полковника неизменно поднимало ему настроение - разумеется, если не вспоминать, что послужило причиной этого перелома. - Все равно костюм имеет значение максимум до третьей рюмки, а дальше начинается сплошной нудизм и другие нарушения формы одежды, - закончил он и, прихватив со стола ключи, двинулся к выходу.
Раненая нога все еще давала о себе знать, и поэтому он спустился по лестнице бегом, справедливо полагая, что время для жалости к себе наступит, когда ему перевалит за девяносто пять. Ржавая “Победа” цвета кофе с молоком сиротливо стояла напротив подъезда. На ее длинной, слегка помятой морде застыло выражение бесконечно терпеливого ожидания. Принимая во внимание более чем десятилетний срок заключения в дровяном сарае при доме бабушки Дарьи Тимофеевны, приходившейся приемной матерью отцу Юрия, в этом выражении не было ничего удивительного. Теперь в доме жила дочь Дарьи Тимофеевны, которая была безумно рада, когда Юрий сказал, что хочет забрать машину. Старуха давно овдовела, машина была ей ни к чему, а продавать то, что ей не принадлежало, эта пожилая дама не хотела.
- Не грусти, старушка, - сказал машине Юрий, открывая дверцу. - Сейчас покатаемся.
Стартер закудахтал, как железная курица, машина содрогнулась, с ревом выбросила из ржавой выхлопной трубы облако сизого дыма и заглохла.
- Н-но, милая, - сказал ей Юрий, - застоялась!
Со второй попытки автомобиль завелся и, тарахтя глушителем, сначала неохотно, а потом все быстрее и быстрее покатился вперед.
Юрий без труда нашел дом, к которому ночью подвозил Арцыбашева. Черный “ягуар” с разбитой фарой стоял на том самом месте, где он его оставил. Место позади “ягуара” было свободно, и Юрий загнал туда свою “Победу”, с некоторым трудом остановив тяжелую машину в сантиметре от заднего бампера “ягуара”. Он взял с заднего сиденья букет, купленный для жены Арцыбашева, бросил последний взгляд на часы и выбрался из машины. Ему пришлось трижды сильно хлопнуть дверцей, чтобы та наконец закрылась, но в конце концов он справился с этой нелегкой задачей и, задрав голову, окинул взглядом фасад старого пятиэтажного дома, в котором теперь жил его школьный приятель.
Дом был построен никак не позднее начала века, но от того старого дома в нем остались, похоже, одни стены. На розовой штукатурке красовались белые завитки лепнины, навесы над парадными подъездами подпирали мускулистые атланты. У ближайшего атланта был отбит нос, отчего тот здорово смахивал на запущенного сифилитика.
Дубовая дверь подъезда была оснащена домофоном. Юрий набрал на панели номер квартиры Арцыбашева. Встроенный в панель динамик ожил, издав предсмертный хрип, и голосом Арцыбашева произнес:
- Заходи, Филарет.
Одновременно с этим раздался щелчок открывшегося замка. Юрий взялся за дверную ручку, но задержался на секунду, чтобы спросить:
- А ты откуда знаешь, что это я?
- Московское время - семнадцать ноль-ноль, - ответил Арцыбашев. - У меня как раз часы бьют. Точность - вежливость королей.., и Филарета. Давай, заходи. У меня тут все накрыто, жрать охота до потери сознания.
- Угу, - сказал Юрий, - иду. Потерпи немного, не умирай.
Он потянул на себя тяжелую дубовую створку и вошел в прохладный вестибюль. Погруженный в чтение газеты охранник за столиком справа от лестницы поднял голову и выжидательно посмотрел на него.
- В семнадцатую, - сказал Юрий.

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

Охранник молча кивнул и снова уткнулся в свою газету. Видимо, он был предупрежден о том, что в семнадцатой ждут гостей. Юрий прошел мимо столика и, игнорируя лифт, стал подниматься по широкой каменной лестнице с пологими ступеньками и витыми чугунными перилами, поверх которых лежал гладкий дубовый поручень. По этому поручню, наверное, было здорово съезжать на животе, и Юрий, внезапно развеселившись, дал себе слово, что когда-нибудь непременно попробует.
Семнадцатая квартира оказалась расположенной на четвертом этаже. Напротив нее была только одна дверь. Позади Юрия находилась решетчатая шахта лифта, вокруг которой змеей обвивалась лестница, а прямо перед ним было огромное, отмытое до невероятной прозрачности полуциркульное окно с замысловатым переплетом, выходившее во двор. Плиточный пол под ногами был скользким как стекло, и Юрий ступил на него с некоторой опаской.
Дверь квартиры распахнулась ему навстречу. Юрий ожидал увидеть Арцыбашева, но на пороге появилась какая-то полноватая особа средних лет в строгом темном платье и белоснежном фартуке. Она выглядела как стопроцентная горничная, и в первый момент Юрий слегка опешил, приняв ее за жену Арцыбашева. Он решил было, что у Цыбы довольно странный вкус, но, как только женщина заговорила, стало ясно, что она не только выглядела как прислуга, но и являлась таковой на самом деле.
- Проходите, - сказала она, - Евгений Дмитриевич и Елена Павловна в гостиной. Юрий остановился на пороге.
- Елена Павловна? - переспросил он.
- Жена Евгения Дмитриевича, - пояснила прислуга. - Что-то не так?
- Да нет, все в порядке. Простите.
Он вошел в огромную, как миниатюрный спортзал, прихожую и слегка вздрогнул, увидев свое отражение в огромном, во всю противоположную стену, зеркале. Вид у него в старом цивильном костюме действительно был довольно нелепый, а скромный букет, который он неловко сжимал в руках, только усиливал это впечатление. “Совсем одичал, - с чувством, близким к панике, подумал он. - Да, брат, это тебе не от снайперов прятаться… Надо же - Елена Павловна! По имени он ее выбирал, что ли?"
Он тряхнул головой. На свете случаются совпадения похлеще и повороты покруче. Подумаешь, имя и отчество! Однажды в его взводе служили целых три Андрея Андреевича, и все трое были из Рязани, словно там, в Рязани, в один прекрасный день временно отменили все мужские имена, кроме имени Андрей. И, если задуматься, в предположении, что Цыба выбрал себе жену, руководствуясь такими непривычными критериями, как имя и отчество, не было ничего странного. При его финансовых возможностях он запросто мог подклеить какую-нибудь Елену Павловну с неплохими внешними данными и даже где-то похожую на… Алену.
Перед ним стремительно промелькнула вереница ярких, как цветные диапозитивы, картинок-воспоминаний. Теперь, через столько лет, было не разобраться, что в этих картинках соответствовало действительности, а чего коснулась легкая кисть ретушера-реставратора.
Возможно, половина изображений была вообще грубо намалевана поверх оригиналов, но сейчас Юрию было некогда в этом разбираться. Он неторопливо ступал по сверкающему паркету и между делом пытался сообразить, куда ему идти и куда, черт побери, подевалась прислуга.
…Вот эта картинка с урока литературы. Девчонка с белобрысыми хвостиками на голове сидит вполоборота, повернувшись затылком к доске, и с интересом слушает, что втолковывает ей субтильный пацан с волосами до плеч и в модной польской курточке. Девчонку зовут Аленой, а патлатый пацан - это Цыба. Сейчас его принародно возьмут за ухо и поволокут к директору на предмет вливания по поводу безобразного поведения, нежелания стричься “под канадку” и носить мешковатый синий пиджак с дурацкими алюминиевыми пуговицами… А рядом с Цыбой сидит еще один смутно знакомый тип - тоже патлатый, но зато в синем пиджаке с пуговицами и лоснящимися от ерзанья по парте локтями. Этого дразнят Филаретом. Здоровенный долдон, и явно влюблен, как теленок: смотрит на Алену преданными собачьими глазами и, похоже, даже не слышит ни слова из того, что нашептывает ей Дыба.
…А вот вечер. Лето, каникулы, по бульвару идут трое. У Алены распущены волосы, она смеется. Это Цыба ее рассмешил. Классическая позиция: Цыба треплется, Алена хохочет, а Филарет молчит и смотрит собачьими глазами.
Или вот: целуются. Вокруг какие-то кирпичные стены, виден кусочек неразборчивой надписи мелом… А, это же в школьном дворе, за гаражами! Целуются Алена и Филарет, а Цыба, надо понимать, опять где-то треплется.
А эта картинка не в фокусе. Кажется, какая-то вечеринка. Алена с Цыбой. Тоже целуются. А где же наш влюбленный Филарет? Нашему влюбленному Филарету тогда здорово подвесили на ринге - так, что морда в зеркале не помещалась.
А вот это мы подрались. Ну, понятно, из-за кого, и понятно, кому намяли холку. На кулаках Цыба сроду был не силен. Потом, ясное дело, помирились и заключили что-то вроде договора: мужская дружба превыше всего, а Алена пусть гуляет с кем хочет, если не может выбрать между двумя такими орлами. На деле все оказалось совсем не так просто. То ли дружба мужская все-таки стоит пониже первой любви, то ли не такая уж она была мужская, эта дружба… Конечно же, тайком друг от друга звонили и на свидания к ней бегали - по очереди, как впоследствии выяснилось. И гулять “с кем хочет” она не смогла, потому что конкурентов они вдвоем подстерегали, отлавливали и нещадно молотили.
А вот последняя картинка: казарма, ночь, три часа до подъема, дневальный кемарит на табуретке, уткнувшись лбом в решетку оружейной комнаты, а стриженный наголо курсант-первогодок по кличке Филарет в трусах и майке примостился на подоконнике и пишет письмо. Ему так охота спать, однако спать он не идет, а все водит и водит шариковой ручкой по листку из школьной тетради, хотя знает наверняка, что никто ему не ответит. Про это и пишет: все, дескать, понимаю, но поделать ничего не могу. Если все кончено - так и напиши. Так она и не ответила, и он перескрипел это дело зубами, махнул рукой и стал нормально спать по ночам, поскольку любовь любовью, а молодой организм требовал свое. А потом и адрес ее постепенно стерся из памяти. То есть сначала потерялась затертая, замусоленная бумажка, на которой этот адрес был записан, а после и сами строчки адреса начали по одной выпадать из головы: сначала индекс, потом номер дома - не то тридцать третий, не то вообще сорок седьмой, - а теперь уже и название улицы, на которой она тогда жила, вспоминается с трудом.” Надо же - Елена Павловна! А он-то считал Цыбу задницей!
- Однако, - пробормотал Юрий, останавливаясь посреди прихожей, - куда же у них тут?..
Из широкого дверного проема справа от него вдруг высунулась сияющая физиономия Арцыбашева.
- Ну, ты куда пропал? - оживленно спросил он.
- Заблудился, - честно признался Юрий. Цыба расхохотался, схватил его за рукав и потащил за собой. Юрий хотел спросить, как это вышло, что его жену зовут так же, как Алену, но было уже поздно: они вошли в гостиную.
Гостиная была вдвое выше прихожей, с какой-то очень современной, вычурно закрученной винтовой лестницей в центре, с галереей наверху и большим камином, рядом с которым торчало чучело рыцаря в сверкающих латах и при полном вооружении. На стенах было полно картин в тяжелых рамах, в углу стояли старинные напольные часы, над камином на специальных крюках был укреплен винчестер с латунным казенником и двумя шестизарядными “кольтами” по бокам. Общее впечатление было такое, словно Юрий вместо жилой квартиры ненароком угодил в зал какого-то довольно богатого провинциального музея, и даже не музея, а скорее антикварной лавки: все здесь было старинное, явно очень дорогое, но подобранное бессистемно и кое-как.
- Ого, - уважительно сказал он. - А как это у тебя получилось?
- Что?
- Да вот, - Юрий указал на потолок, до которого было метров восемь, а то и все десять. - Вот это.
- Это? Элементарно, старик. Покупаешь квартиру, которая над тобой, ломаешь перекрытие… Ферштейн зи?
- Гитлер капут, - искренне сказал Юрий. - Хенде хох унд гебен зи мир айне цигаретте, битте.
- Проходи, проходи, - смеясь, поторопил его Арцыбашев. - Не тушуйся. Только поосторожнее с этим железным дураком, он обожает ронять свою дубину и все время целит кому-нибудь по кумполу.
- Учту, - сказал Юрий и нерешительно повертел в руках букет. - Слушай, а где твоя жена? Надо бы вручить, и вообще.., познакомиться, что ли…
- Познакомиться? - Арцыбашев комично вытаращил глаза и вдруг хитро ухмыльнулся, совсем как в школьные времена, когда собирался отмочить очередную шутку. - Зачем вам знакомиться, старик? Вы знакомы сто лет. Да вот и она.
- Где? - внезапно ощутив сосущую пустоту под ложечкой, спросил Юрий.
- Я здесь, - послышалось откуда-то сзади. Юрий обернулся и увидел Алену.

Глава 4

По идее, на протяжении последних трех недель Шубину полагалось жить в страхе и вздрагивать от каждого шороха, обливаясь холодным потом. С блатными, как известно, не шутят, но… Шубин и не собирался шутить. Андрей Шубин сильно сомневался, что у блатных есть чувство юмора.
В свои сорок четыре года Шубин успел приобрести широкую известность как грамотный и изворотливый адвокат, способный с блеском выигрывать даже самые безнадежные на первый взгляд дела. Как правило, он сам определял шансы на выигрыш и брался только за те дела, где мог с высокой долей вероятности гарантировать успех. За всю свою карьеру он ошибся в прогнозах только дважды, и оба раза виноваты были клиенты, утаившие от него жизненно важную информацию. Эти проколы пошли Шубину на пользу, поскольку с тех пор никто из его подзащитных не пытался водить своего адвоката за нос.
Разумеется, ему, как и всякому адвокату, постоянно приходилось напрягать свою совесть, так что в конце концов она совершенно утратила эластичность, не говоря уже о чистоте, и окончательно замолчала, перестав беспокоить его по ночам. В остальном его жизнь складывалась так, что лучше и не придумаешь. Шубину нравилось работать с блатными - не с теми недоумками, которые, отсидев два года за хулиганство, считали себя ворами в законе, а с настоящими блатными, прошедшими огонь, воду и медные трубы и хорошо знавшими, что почем в этом меркантильном мире. Они всегда четко знали, что делают, чего хотят и на что могут рассчитывать, и ни разу не попытались обмануть Шубина, оплачивая счета. Кроме того, они никогда не давали в обиду своих, и через три дня после того, как какая-то бульварная газетенка назвала Шубина адвокатом мафии, ее редактор лично явился к нему в контору с извинениями и вручил Шубину свежий номер своего издания с напечатанным на первой странице опровержением, Вид его показался Шубину нездоровым, и было заметно, что некоторые движения причиняли господину редактору физическую боль.
Все это вовсе не означало, что Шубин был предан своей клиентуре душой и телом. Это были грубые, плохо образованные люди, не понимавшие элементарных шуток и неспособные поддержать разговор. Их уверенность в собственном превосходстве над простыми смертными выводила Шубина из себя, и порой он с трудом сдерживался, чтобы не высказать свое нелицеприятное мнение прямо в глаза какому-нибудь татуированному умнику, взиравшему на него со снисходительной миной.
Три недели назад Шубин закончил очередное дело. Вернее, дело закончилось само собой, поскольку его клиент ненароком откинул копыта прямо в следственном изоляторе. Шубин по этому поводу не переживал: клиент был полным кретином и получил по заслугам.
Дело было так. Мелкий урка по кличке Шарабан, ходивший в шестерках у самого Графа, ни с того ни с сего решил наколоть своего хозяина и стянул часть его денег. Сколько именно он взял. Шарабан и сам не знал, поскольку пересчитать добычу не успел. В любом случае это были совершенно бешеные деньги, с трудом влезавшие в две большие спортивные сумки. Шубин подозревал, что дурак Шарабан взял часть воровского общака, хранителем которого являлся Граф, но так ли это, адвокат выяснять не стал. Единственное, что он попытался выяснить, так это, за каким дьяволом Шарабан по собственной воле сунул голову в петлю. “Бес попутал”, - покаянно ответил на его вопрос Шарабан, но Шубин подозревал, что попутал его подзащитного вовсе не бес, а дешевый героин, до которого-Шарабан был великим охотником.
Так или иначе, очухавшись и до конца осознав, что он натворил. Шарабан испугался настолько, что окончательно потерял голову. По крайней мере, выглядело это именно так, хотя Шубин подозревал, что у Шарабана был свой расчет: отсидеться в тихом местечке, а через несколько лет тихонько выкопать денежки и отвалить за бугор. Расчет был, конечно, наивный - от Графа не спрячешься, - но умственные способности Шарабана всегда оставляли желать лучшего, а теперь, помимо всего прочего, он был смертельно напуган. Так или иначе, но Шарабан, два года подряд находившийся в розыске, закопал деньги на опушке подмосковного леса, хорошенько запомнил место и заявился прямиком в ближайшее отделение милиции. Там, в отделении, удивились настолько, что даже не стали его бить, а прямиком позвонили на Петровку и стали оформлять явку с повинной.
Шарабан очень быстро обнаружил, что сглупил: обрадованные его появлением “внутренние органы” весьма оперативно повесили на него парочку своих “глухарей”, и оказалось, что ломится ему не от трех до пяти, как он по наивности рассчитывал, а на всю катушку - от восьми до пятнадцати с конфискацией. Тогда Шарабан понял, что влип, и заметался.
Спасение - или то, что можно было сослепу принято за спасение, - пришло неожиданно. В один прекрасный день Шарабана вызвали в помещение для свиданий, где он с дрожью в коленях увидел Шубина. К услугам “адвоката мафии” Шарабан раньше не прибегал, но отлично знал, кто такой этот высокий, начинающий полнеть, лысоватый мужчина в безупречном деловом костюме и очках в тончайшей золотой оправе. Не было никаких сомнений и в том, кто нанял Шубина: судя по всему. Графу были срочно нужны его деньги, и он решил выдернуть свою шестерку из-за решетки, чтобы без помех “расспросить” его в укромном местечке. Шарабан понял, что пропал окончательно, со всеми потрохами, и Шубину не пришлось долго трудиться, чтобы расколоть этого идиота: достаточно было просто сказать ему, что Граф гарантирует ему личную неприкосновенность в случае, если он, Шарабан, честно признается, куда спрятал деньги.
Шубин рискнул и выиграл: загнанный в угол Шарабан раскололся и назвал место, где зарыл деньги. В тот же день адвокат совершил одинокую прогулку на лоно природы. Вернувшись с этой прогулки, он стал богаче на четыре с половиной миллиона долларов. На следующий день, встретившись со своим подзащитным, он ловко передал ему наполненный прозрачным бесцветным раствором шприц. Присутствовавший при этом вертухай почему-то отвернулся на целую минуту. Впрочем, Шарабан не удивился такому странному поведению вертухая: тому наверняка заплатили за утрату бдительности, и заплатили очень щедро.
"Вот, - сказал ему Шубин, вкладывая шприц в дрожащую холодную ладонь, - это тебе гостинчик от родственника. Он шлет тебе привет и говорит, что не помнит зла. Отдыхай, поправляйся, дома тебя ждут с нетерпением”.
В шприце была обычная доза Шарабана - с той лишь разницей, что раствор был не двух- и даже не шестипроцентный. Прозрачная жидкость, заполнявшая одноразовый шприц, содержала в себе восемьдесят три процента высококачественного героина, и Шарабан умер через несколько секунд после инъекции, даже не успев понять, что с ним приключилось.
Разумеется, никакой Граф Шубина не нанимал: он узнал обо всем по своим собственным каналам и решил, что настал его звездный час. Прикарманив денежки и убрав Шарабана, адвокат исчез из города. Граф - противник серьезный, и Шубин решил, что небольшой отпуск не повредит его здоровью.
Четыре миллиона - очень большая сумма, и стоит ли удивляться тому, что не только мелкий уголовник Шарабан, но и такой стреляный воробей, как Андрей Валентинович Шубин, утратил большую часть своих умственных способностей перед лицом такого богатства?
В рекордно короткий срок он отыскал и снял дом, который должен был приютить его на время, необходимое для оформления документов на выезд. Это была развалюха, приткнувшаяся на самой опушке леса - последняя в ряду таких же развалюх, из которых состояла единственная улица доживавшей свои последние дни деревушки Мохово. Крыша здесь протекала, по углам шуршали мыши, от полуразрушенной русской печки тошнотворно воняло застарелой гарью, заросшие грязью подслеповатые окна почти не пропускали свет. Посреди заполоненного лебедой двора торчал сгнивший колодезный сруб. Вода в нем имела зеленоватый оттенок и попахивала тиной, так что Шубин не рисковал пить ее без предварительного кипячения, а нужника не было вообще. По нужде приходилось бегать в лес, который вплотную подступал к поросшему всякой дрянью пустырю, бывшему некогда огородом. Посреди огорода торчал полусгнивший корявый труп яблони, на растопыренных сухих ветвях которого любили устраиваться залетевшие из леса сороки. Тут и там из бурьяна и лебеды высовывались проклюнувшиеся из занесенных ветром семян молодые деревца, не имевшие никакого отношения к садоводству и огородничеству.
Если отвлечься от мелких бытовых неудобств, которые начавшему тучнеть и отвыкшему от подобной неустроенности Андрею Валентиновичу вовсе не казались такими уж мелкими, здесь, в деревне Мохово, было просто чудесно. Место было живописное - в низинке между поросшими корабельными соснами пологими песчаными холмами, воздух по утрам бодрил так, что у Шубина кружилась голова, а за лесом, метрах в двухстах от того места, где Андрей Валентинович обычно справлял нужду, нежданно-негаданно обнаружилась река. Неширокая полоса черной, как сырая нефть, настоянной на древесной коре глубокой воды неторопливо катилась между невысокими белопесчаными обрывами, покрываясь рябью там, где из нее торчали коряги, а то и целые сосновые стволы, рухнувшие в реку вместе с кусками подмытого весенним паводком берега.
Шубин полюбил приходить на берег. Здесь удивительно хорошо и спокойно думалось, и мысли приходили в порядок. Глядя на черную воду, он на время забывал о Графе и его чертовых деньгах, о дураке Шарабане и о необходимости протащить четыре миллиона долларов через несколько границ. Однажды, когда он вот так сидел на краю обрыва и размышлял, на противоположном берегу вдруг бесшумно, как призрак, возник здоровенный лось и остановился над белым песчаным откосом, кося на Шубина огромным черно-лиловым глазом.
Это было похоже на чудо, но тут над ухом у Шубина неожиданно лязгнул пистолетный затвор, и лось растворился в лесу так же бесшумно, как возник, - только хрустнула где-то в отдалении ненароком угодившая под копыто сухая ветка…
Шубин тогда в который уже раз горько пожалел о том, что связался с Пал Палычем. В конце концов, за каким дьяволом ему охрана в этом медвежьем углу? Никакого толку от этого старого быка, а вот удовольствие опять испортил…
Шубин не глядя перехватил пистолет за ствол, сильно дернул, безотчетно намереваясь вырвать “тэтэшник” из медвежьей заскорузлой лапы и, может быть, зашвырнуть в реку, на самую середину, но не тут-то было: не ему, мягкотелому столичному адвокату, было пытаться отобрать оружие у Палыча. Только ладонь о мушку ободрал…
- Ты чего, Валентиныч? - хрипловато спросил Палыч, присаживаясь рядышком на корточки и неторопливо засовывая пистолет в наплечную кобуру. - Чего ты взвился? Это ж лось! Ты лосятину едал когда-нибудь? Э-эх!.. Во рту тает, наесться невозможно! Это тебе не консервы.
- Не хватало еще, чтобы ты тут пальбу устроил, - недовольно проворчал Шубин, по-прежнему избегая смотреть на изрытое оспинами темное морщинистое лицо Палыча.
- А, - равнодушно откликнулся тот, - ты об этом!.. Так здесь можно из пушки палить, никто не услышит. Сморчки деревенские не в счет, а больше здесь на двадцать верст никого нету.
Он уселся в шаге от Шубина, свесив с обрыва ноги в прочных, давно нуждавшихся в чистке башмаках со стоптанными каблуками, щелкнул крышкой старенького жестяного портсигара с выдавленным изображением Минина и Пожарского, неторопливо продул “беломорину” и закурил, выпустив густое облако вонючего дыма.
Пал Палыч был, по его собственным словам, вечным должником Шубина. В этом Андрей Валентинович с ним целиком и полностью соглашался: если бы не он, Палыч сейчас тянул бы длинный срок - такой длинный, что, выйдя на волю, был бы уже ни на что не годен.
Он был уже далеко не молод и после того достопамятного процесса, на котором Шубин с блеском развалил бездарно выстроенное обвинение и ткнул мордой в дерьмо уже успевшую провертеть новые дырочки в погонах следственную бригаду, ушел, как он выразился, “на пенсию”, а говоря попросту, завязал. Завязать ему пришлось бы так или иначе, поскольку для своей основной специальности Палыч был уже староват, а на что-то большее у него просто не хватало ума. Всю жизнь он проработал “быком” - бойцом, боевиком, киллером - и до сих пор стрелял без промаха и мог ударом кулака свалить с ног самого настоящего быка. Когда Шубин выдернул его из-за решетки, Палыч наконец осознал, что в его возрасте заниматься мокрыми делами уже не только опасно, но и неприлично, и тихо зажил на свои немалые сбережения. С Шубиным он расплатился сполна и даже с лихвой, но считал, что этого мало, и, когда тот позвонил ему и сказал, что нуждается в помощи и охране, взялся за дело немедленно и с присущим ему профессионализмом. Именно Палыч отыскал и снял на неизвестных Шубину условиях этот дом в забытой Богом деревушке, именно он раздобыл где-то неприметную белую “Ниву” с местными номерами. Без Палыча Шубин был как без рук, но это вовсе не делало старого мокрушника более приятным собеседником и компаньоном.
После случая с лосем прошла почти неделя, в течение которой настроение Андрея Валентиновича медленно портилось. Палыч раздражал его все сильнее, вокруг ничего не происходило, и это “великое сидение” среди красот природы стало казаться Шубину пустой тратой времени. Он отлично знал, что это совсем не так, но не мог отделаться от ощущения, что добровольно посадил себя в тюрьму. Его кипучий темперамент, так часто помогавший ему выигрывать дела в суде, требовал действия, и он метался, как тигр в клетке. Палыч как-то раз посоветовал ему вскопать огород, и Андрей Валентинович впервые в своей сознательной жизни покрыл человека трехэтажным матом, причем вышло это как-то само собой, так что он даже перепугался: похоже было на то, что процесс деградации не только начался, но и успел зайти достаточно далеко…
В конце концов он понял, что ему необходимо развеяться. Придумав себе какое-то несуществующее дело, Андрей Валентинович с некоторым трудом избавился от отеческой опеки Палыча, завел старенькую “Ниву” и отправился в Москву. Он отлично понимал, что рискует, но надеялся, что все пройдет гладко: в конце концов, вероятность того, что его с первого раза засекут в многомиллионном городе, была ничтожно мала. Кроме того, Граф ведь мог и не догадаться, что Шубин имеет какое-то отношение к его исчезнувшим деньгам.
"Ну-ну, - с привычной самоиронией подумал Шубин, втискиваясь в узкое пространство между спинкой водительского сиденья и рулевым колесом “Нивы”. - Тешить себя иллюзиями, конечно, приятно, но это прямая дорога на тот свет. Граф ведь тоже не вчера родился, так что надо быть поосторожнее. Главное, домой носа не показывать. Ни домой, ни в контору, ни в клуб - никуда, где я часто бываю. Там меня наверняка караулят”.
Прогулка вышла просто чудесная, а ощущение опасности придало ей неожиданную пикантность. Шубин почувствовал себя помолодевшим на десять лет, сбросившим десять килограммов и готовым на безрассудства.
Он приобрел новый комплект одежды, посетил сауну, кабинет массажиста и парикмахерскую, после чего, еще больше помолодев, со вкусом отобедал в дорогом ресторане. Именно там, под сенью разлапистых низкорослых пальм, слушая плеск искусственного водопада и с удовольствием жуя то, что никогда не было закатано в консервную банку, адвокат Андрей Валентинович Шубин познакомился с Таней.

* * *

У нее была хрупкая, немного угловатая фигура подростка, роскошные волосы, темными волнами падавшие до середины спины, неожиданно высокая, округлая грудь и мягкое овальное лицо с огромными темно-карими глазами, чуть вздернутым носиком и пухлыми полудетскими губами. Она была довольно высокой, но не казалась дылдой, как некоторые фотомодели и манекенщицы, которые хороши только на экране да на обложках журналов мод, и обувь носила не больше тридцать шестого размера - номера на четыре меньше того, чего можно было ожидать при ее росте. Двигалась она с непринужденной грацией красивого животного, а большущие глаза при этом смотрели умно и пытливо.
Короче говоря, Таня была очень хороша, и Андрей Валентинович изрядно удивился и даже слегка разочаровался, когда выяснилось, что она все-таки профессионалка. С другой стороны, это упрощало дело и позволяло перейти к главному, минуя массу промежуточных стадий, на которые сейчас попросту не было времени. Шубин вдруг вспомнил, что постится уже четвертую неделю, и понял, что дальше так продолжаться не может. А этот вариант был, пожалуй, одним из лучших: с девочкой можно было не только поваляться в постели, но и просто поговорить. Ничего особенно умного она, конечно, не скажет, но, по крайней мере, сможет вполне связно, без дурацкого хихиканья и тупого мычания поддержать легкий светский разговор, по которому Андрей Валентинович стосковался не меньше, чем по сексу и чистому белью.
В последний момент, когда все уже было, как говорится, решено и подписано, он вдруг некстати вспомнил о Палыче. Палыч, хоть и называл себя пенсионером, а иногда даже и стариком, был еще очень крепким и вполне дееспособным мужиком. Постились они вместе, так что и разговляться, по идее, следовало одновременно. Подкладывать под старого “быка” кареглазую Таню почему-то не хотелось, и Андрей Валентинович как бы невзначай поинтересовался, нет ли у Тани где-нибудь поблизости веселой подружки, которая была бы не прочь прогуляться за город. Таня просто кивнула, слегка улыбнулась пухлыми губами, одним плавным движением выскользнула из-за столика и отправилась звонить подружке.
Пока она звонила, Шубин расплатился по счету и вышел в вестибюль. Выпитое за обедом шампанское слегка шумело в голове, и он с удовольствием стоял в прохладном, отделанном мрамором вестибюле, наблюдая за тем, как Таня разговаривает по телефону. Смотреть на нее было приятно. Поймав его взгляд, Таня снова улыбнулась и помахала рукой. Ладонь у нее была узкая, с тонкими длинными пальцами. Шубин невольно представил, как эта ладонь ласкает его грудь и медленно, никуда не торопясь, опускается ниже, перебирая пальцами густой курчавый волос на груди и животе. Танина улыбка сулила неземное удовольствие, и Шубин шагнул вперед, чувствуя, что начинает терять голову. С ним давно не было такого: он дрожал, как мальчишка, впервые расстегнувший чью-то ситцевую блузку. В этой девушке было что-то, что заставляло его сходить с ума, и это было чертовски приятно, хотя Палыч наверняка не одобрил бы такого поведения.
Шубин подошел к ней сзади и положил разом вспотевшие ладони ей на талию. Тело девушки под тонкой, слегка шероховатой тканью было упругим, гладким и ощутимо горячим, словно у нее была повышенная температура. Андрей Валентинович вдруг вспомнил, что у кошек нормальная температура тела на несколько градусов выше, чем у человека. “Все верно, - подумал он, опуская ладони на ее бедра и притягивая ее к себе. - Настоящая баба и должна быть наполовину кошкой…"
Таня подалась назад, уступая его рукам, повернула к нему улыбающееся лицо. Шубин поцеловал ее в улыбку, но в последний миг она слегка повернула голову, и поцелуй пришелся в щеку. От нее тонко и будоражаще пахло духами и - совсем чуть-чуть - вином.
- Так я жду, - торопливо сказала Таня в трубку, - приезжай. Да, все в порядке, я ведь уже сказала… Жду.
Она повесила трубку на рычаг и повернулась к Шубину. Тот держал ее крепко, и ее упругая грудь оказалась плотно прижатой к вырезу его пиджака. На этот раз Таня не отвернулась, и Шубин наконец-то получил возможность попробовать, каковы на вкус ее губы: мягкие, полные, теплые, чуть влажноватые, с едва уловимым привкусом предусмотрительно стертой помады…
- Подожди, - слегка задыхаясь, сказала она. - Постой же, ну пожалуйста… Не здесь.
Шубин немного пришел в себя и почти бегом потащил ее к машине, отчетливо понимая при этом, что со стороны наверняка выглядит смехотворно: этакий разжиревший от малоподвижного образа жизни самец, трясущийся от страсти и способный думать только об одном. Ему было плевать на то, как он выглядит. Его больше интересовало, как выглядит Таня, и, в частности, как она будет выглядеть без одежды. Он был уверен, что скоро узнает все, что его интересует, но не мог сдержать нетерпение.
Нетерпение это еще больше усиливалось оттого, что Таня не только не сопротивлялась, но и, казалось, предугадывала все желания Шубина за долю секунды до того, как они возникали. Она была мягкой и податливой и в то же время упругой и гибкой, как лоза, и Шубин, потея в тесном салоне “Нивы”, распалился до последней степени. Он поймал себя на том, что совершенно утратил человеческий облик и среди бела дня самым свинским образом лапает прилично одетую девицу прямо на автомобильной стоянке рядом с дорогим кабаком, но Таня не возражала. Судя по тому, с каким энтузиазмом она принимала участие в этом обоюдном облапывании, оно доставляло ей ничуть не меньшее удовольствие, чем самому Шубину, да и одежда, похоже, мешала ей так же, как и ему. По самому краю сознания Андрея Валентиновича холодной струйкой пробежала мысль о том, что ее страсть вполне может оказаться умелой имитацией - все-таки она была профессионалкой, - но если это и была подделка, то такого качества, что совершенно не отличалась от натурального продукта, а кое в чем, пожалуй, и превосходила его. Придя к такому выводу, Шубин перестал думать вообще, с головой окунувшись в душистый водоворот пышных волос, теплых податливых губ и упруго-послушной молодой плоти.
Краем уха он услышал, как тихо вжикнула “молния” на его брюках, и тут же умелые теплые пальцы проникли вовнутрь, скользя, добираясь, лаская и обхватывая, и сам он тоже проникал, добирался, ласкал до тех самых пор, пока все тело не сотряс сладкий спазм, от которого разом потемнело в глазах. Сердце пропустило один удар и заколотилось, как барабан войны, спазм повторился, заставив его хрипло застонать, потом мир словно взорвался, и пришло облегчение пополам с усталостью и сладкой опустошенностью. Он откинулся на спинку сиденья, опершись затылком о подголовник, и с некоторой неловкостью сказал, едва слыша собственный голос из-за звона в ушах:
- Уф… Извини. Совершенно сошел с ума, прямо как мальчишка.
- Ничего, - буднично ответила Таня. Она открыла сумочку, вынула носовой платок и принялась старательно, но без тени брезгливости вытирать испачканную ладонь. - Это бывает, особенно после долгого воздержания.
- Да уж, - пробормотал Шубин. - Что да, то да. Он сел прямо и с неудовольствием посмотрел на купленные несколько часов назад брюки. Зрелище было, мягко говоря, неаппетитное.
- Извини, - повторил он.
Таня не ответила. Сдув со лба упавшую невесомую прядь, она наклонилась над Шубиным, щекоча его волосами, и принялась так же спокойно, как и свою ладонь, оттирать его брюки, действуя умело и сноровисто. Заодно она протерла и нижний край рулевого колеса. “Ого, - подумал Шубин, только теперь заметивший, что руль тоже испачкан, - да это же было просто извержение вулкана какое-то… Лет с шестнадцати со мной такого не было, пожалуй. Вот это баба!.."
- Спасибо, - сказал он, застегиваясь и приводя себя в порядок.
- Не за что, - откликнулась Таня, убирая обратно в сумочку скомканный липкий платок. Она тряхнула головой, отбрасывая волосы на спину, и немного лукаво посмотрела на Шубина, медленно, пуговка за пуговкой, застегивая блузку. - Ты еще не передумал везти меня на прогулку?
Шубин неловко рассмеялся.
- Вот уж нет, - сказал он. - Теперь я тебя не отпущу, даже если ты сама передумаешь. Такие знакомства не должны кончаться вот так.., испачканными брюками.
- Да забудь ты про свои брюки, - как-то совсем по-свойски, словно они были сто лет женаты, сказала Таня. - Это была просто легкая закуска перед главным блюдом. В конце концов, тебе было просто необходимо немного спустить пар, чтобы ты мог доехать до места. Разве не так?
- Так, - медленно сказал Шубин. Таня в это время поправляла отстегнувшийся чулок, и это зрелище вкупе со словами о легкой закуске снова заставило его сердце учащенно забиться. “Господи, - подумал он, осторожно проводя кончиками пальцев по узкой полоске шелковистой кожи, белевшей между верхом чулка и краем задранной юбки, - Господи, да что это со мной? Что я, задранных юбок не видел? Совсем ополоумел, старый кобель…"
- Кыш, - весело сказала Таня и одернула юбку. - Смотри, вон Светка приехала.
Шубин увидел подъехавшее такси, из которого с присущей многим москвичкам непринужденной грацией выбиралась одетая в длинный серебристый чешуйчатый плащ рослая девица в пышных платиновых локонах, похожих на парик. Плащ на ней переливался и сверкал, и так же сверкала парчовая сумочка на длинной никелированной цепочке, приспособленной вместо ремешка. Когда девица распрямилась во весь рост и повернулась лицом, озабоченно оглядывая стоянку, Шубин сумел разглядеть под распахнутым плащом высоко обнаженные широкие мускулистые бедра, сильные икры, туго обтянутые облегающими голенищами сапог, блестящую юбчонку из искусственной кожи, прозрачную кофточку, из которой, как пара ворованных дынь, нахально выпирал монументальный бюст, глубокое декольте, а над ним - лошадиную физиономию, размалеванную, как клоунская маска. Он невольно качнул головой, восхищаясь не то проницательностью Тани, не то совпадению, благодаря которому ее подружка оказалась женщиной как раз того сорта, какой предпочитал не отличавшийся утонченностью Палыч.
- Подойдет? - спокойно и деловито спросила Таня, словно Шубин покупал сорочку для отсутствующего приятеля.
- Подойдет, - ответил он и коротко посигналил клаксоном.
Девица встрепенулась, нашла глазами “Ниву” и зашагала через стоянку. Походка у нее была разбитая, словно она смертельно устала.
- Привет, - хрипловато сказала она, плюхаясь на заднее сиденье и немедленно принимаясь чиркать зажигалкой. Краем глаза Шубин заметил, что она курит “кэмел”. - Эй, дядя, огонька не найдется? Моя совсем сдохла… Вот спасибо… Представляешь, - продолжала она, обращаясь к Тане с таким видом, словно в машине, кроме них, никого не было, - вчера такие козлы попались! Ничего их не берет, лезут и лезут, как на карусели, честное слово. Думала, там мне и конец.
Шубин чуть слышно хмыкнул, запустил двигатель и выехал со стоянки. Предзакатное солнце, зависнув над дальним концом проспекта, било в глаза, и он опустил защитный козырек. Москва оживленно копошилась вокруг в зелени скверов и пестроте витрин, перекликалась сама с собой отдаленными гудками тепловозов, громыханием трамваев и редкими вскриками автомобильных сигналов. Управлять “Нивой” после послушного “пежо” было все равно что учиться танцевать на протезах, но Шубину все равно было хорошо. Бросая частые взгляды на точеный профиль Тани со слегка приоткрытыми, похожими на лепестки розы губами, он вдруг окончательно поверил в то, что все закончится хорошо - и сегодня, и вообще. Граф поскрипит зубами и смирится с потерей, а он, Андрей Валентинович Шубин, будет спокойно и счастливо жить на каком-нибудь теплом острове, где нет ни братвы, ни налоговых инспекторов, а есть только синее небо, горячее солнце и ласковое море. Можно будет взять с собой Таню. Говорить о любви, конечно же, смешно, но он давным-давно не встречал женщины, которая нравилась бы ему сильнее.
Ну, а если откажется? Шубин снова украдкой покосился направо и иронично улыбнулся краешком губ. Если откажется - скатертью дорога. Это докажет только то, что у нее не все дома, а полоумная ему не нужна. Подумаешь, потеря! Как будто мало на свете горячих баб…
Измотанная неутомимыми клиентами Светка уже дремала, завалившись в уголок сиденья и уронив на плечо голову в съехавшем платиновом парике. Из-под парика выбивались темно-русые жидковатые пряди. Лицо у Светки даже сквозь грим казалось немолодым и очень усталым. Время от времени Шубин посматривал на нее в зеркало, между делом думая о том, что легкого хлеба, по-видимому, все-таки не бывает. Хлеб всегда так или иначе приходится отрабатывать, и, если ты видишь человека, который живет припеваючи и вроде бы ничем особенным не занят, не торопись завидовать: он либо прошел через ад, либо только готовится вступить на его дымные улицы.
Он закурил и, спохватившись, протянул пачку Тане. Та благодарно кивнула и тоже закурила, глядя в окно и думая о чем-то своем. Она даже курила красиво, и не просто красиво, а так, что Шубин опять против воли начал заводиться и поспешно перевел взгляд на дорогу.
На окраине он притормозил рядом с универсамом и купил для себя и девиц хорошего вина, а для Палыча - две бутылки водки. Гулять так гулять, весело подумал он, спускаясь с крыльца и придерживая под дно позвякивающий полиэтиленовый пакет.
Проснувшаяся Светка приняла у него пакет, немедленно сунула в него длинноватый, сильно напудренный нос, удовлетворенно хмыкнула и, не дав никому опомниться, сорвала с горлышка обертку и одним умелым движением вышибла пробку. Шубин разинул рот - такое он видел разве что в кино, - а Светка уже запрокинула голову и вылила добрых полбутылки коллекционного вина в глотку совершенно так же, как если бы лила его в унитаз: Шубин даже не заметил, чтобы она глотала.
- Компот, - объявила Светка, деликатно рыгнув в сторонку. - Ты извини, дядя, но у меня башка гудит, как Царь-колокол. Нет, ежели что не так, я отработаю. Ты минет на ста двадцати километрах в час не пробовал? Некоторые мужики от этого просто балдеют. Только имей в “иду: я это дело не глотаю, плевать буду прямо на пол…
- Не стоит, - сдерживая смех, сказал Шубин. - Тесновато здесь для хорошего минета.
- Да, - равнодушно согласилась Светка, загоняя на место пробку, - это не “мерседес”.
Шубин оглянулся на Таню и увидел теплые искорки смеха у нее в глазах. Перехватив его взгляд, она едва заметно улыбнулась уголками губ и быстро провела по ним кончиком языка. Язык у нее был острый и ярко-розовый, как у котенка. Предвкушая наслаждение, Шубин поспешно запустил двигатель.

Глава 5

- Братья славяне! - вдруг провозгласил Цыба с возвышенной торжественностью в голосе и встал из кресла, высоко подняв сделанный в форме лилии бокал необыкновенной красоты. Юрий уставился на него с преувеличенным вниманием, ожидая, что сейчас будет произнесен очередной витиеватый тост - за старую 1 дружбу, за успех в делах и - отдельно - за женщин, за здоровье и за богатство, за удачу, наконец, - но Цыба вдруг замолчал, словно забыв, зачем встал, и стоял так почти минуту, все заметнее покачиваясь вперед-назад. Наконец он качнулся совсем сильно, облился вином, с трудом восстановил равновесие и обвел присутствующих слегка расфокусированным взглядом. - Во, набрался, - самокритично сказал он нормальным голосом. - Я что хотел сказать? Давайте-ка зажжем камин и сядем у огня, как волосатые предки…
- Не дури, Евгений, - голосом светской дамы произнесла Лена, и Юрию пришлось сделать над собой усилие, чтобы не повернуть на этот голос голову, - Какой может быть камин в конце апреля?
- Хороший может быть камин, - не сдавался Арцыбашев. - С настоящим живым огнем. Забыла, что ли, как костры жгли? Не для отопления же мы их тогда разжигали, в самом-то деле…
Елена плавным движением поднесла к накрашенным губам длинную коричневую сигарету, глубоко затянулась и выпустила дым через ноздри, прикрыв глаза тяжелыми от туши ресницами. Юрий все-таки не удержался и покосился в ее сторону. И опять его, как и всякий раз, когда он смотрел на Лену, словно обожгло. Она до неузнаваемости изменилась, превратившись из красивой девушки в сногсшибательную женщину. Юрий никак не мог уловить суть произошедшей метаморфозы, потому что не мог смотреть на нее больше двух секунд - смущался, краснел и отводил глаза, как влюбленный мальчишка. Ему все время некстати лезло в голову то, самое последнее письмо, отправленное им из училища. Оно действительно было по-мальчишески наивным.., глупым оно было, если уж называть вещи своими именами.
- Да, - произнесла Елена, - наверное, ты прав. Странно, как быстро забывается то, что когда-то казалось чуть ли не самым важным в жизни. А потом вспомнишь вдруг и удивляешься: как же это можно забыть?
- Ага, - с неожиданной ноткой горечи подхватил Арцыбашев. - Посидишь так полчасика, повспоминаешь, а потом думаешь: ну и что? Что я потерял? Зачем оно мне? Иметь в квартире камин - это круто. А если вдуматься, на кой черт он мне сдался? Разве что секретные документы сжигать, так я их сюда не ношу, а в банке у меня все равно камина нету. Вот и получается, что камин в квартире - это фуфло, чтобы пыль в глаза пускать.., вернее, пепел.
Юрий поднос к губам бокал и сделал большой глоток. Ему вдруг стало скучно, вернулась скованность. Какого черта он сюда притащился? Лучше бы взяли бутылку и раздавили ее где-нибудь в сквере, ей-Богу. Привыкай, сказал он себе. На что, собственно, ты взъелся? Квартира богатая? Так это, между прочим, Цыбе не с неба свалилось. Он всегда знал, чего хочет, и всегда предпочитал работать головой, в отличие от некоторых членов юношеской сборной по боксу. Девушку он у тебя увел? Так за девушками, дорогой товарищ, ухаживать надо, а не забрасывать их дурацкими письмами с треугольными штемпелями на конвертах. Чем же Цыба виноват?
Он поставил бокал на гладкую поверхность столика и решительно направился к камину.
- Решено! - объявил он с преувеличенно бодрой интонацией. - Разводим огонь и начинаем поголовно ему поклоняться.., в приказном порядке. Не пропадать же добру! Эй ты, шибко засекреченный банкир, показывай, где тут у тебя что!
- Ну вот, - женским голосом, отдаленно похожим на голос Лены, сказал Арцыбашев, - наконец-то в этом доме появился настоящий мужчина. Ах, господа, я обож-жаю военных! Лена рассмеялась.
Юрий снял пиджак, чтобы тот ненароком не лопнул по швам, и панибратски набросил его на плечи стоявшего рядом с камином рыцаря. Горделивая поза железного болвана и пиджак внакидку производили неизгладимое впечатление.
- И здравствуй, кацо, - с сильным кавказским акцентом сказал рыцарю Арцыбашев. - Кого рэзыть будим?
- Бах! - неопределенно воскликнул в ответ Юрий, начиняя закопченную пасть камина сухими березовыми поленьями.
Когда под дровами расцвел трепещущий оранжевый огонек, неугомонный Цыба метнулся к дверям и щелкнул клавишей выключателя. Сразу стало темно. В темноте заплясали слабые оранжевые блики и сильно запахло дымом. Через минуту огонь почти погас, и дышать стало труднее.
- Откуда столько дыма? - сдавленным голосом спросила Елена.
- Да, - озадаченно подхватил Юрий, изо всех сил борясь с приступом кашля, - откуда столько дыма? Или это тоже круто?
- Вьюшку надо открывать, печник, - насмешливо сказал Цыба, подходя к камину. Над головой у Юрия что-то лязгнуло, скрежетнуло, в трубе загудело. Огонь встрепенулся и начал с сухим потрескиванием лизать березовую кору. Сразу стало легче дышать, и в неверных отблесках разгорающегося пламени Юрий увидел, как дым косматыми струями уходит в трубу.
- Н-да, - сказал он, глядя в огонь, - промашка вышла.
- Промашка, - сварливым старушечьим голосом передразнил его Цыба. - А тоже ведь небось любишь про “новых русских” анекдоты травить?
- Каюсь, - смиренно произнес Юрий, - грешен.
- То-то же, - удовлетворенно сказал Арцыбашев.
Он сделал шаг назад. Раздался самоварный лязг, послышалось сдавленное ругательство, что-то коротко прошуршало в воздухе, с деревянным стуком ударилось о какое-то твердое препятствие, упало на пол и откатилось в сторону, погромыхивая по паркету.
- Вах, кацо, - простонал Цыба, одной рукой держась за ушибленную макушку, а другой поднимая с пола длинное рыцарское копье, - как же ты мне надоел!
Лена фыркнула, Юрий расхохотался. Ему снова стало легко, словно не было этих восемнадцати лет, в течение которых они не собирались втроем. Цыба был как Цыба, и Алена, если разобраться, не так уж сильно изменилась. А то, что они теперь муж и жена… Что ж, все течет, все изменяется, и даже такие косные консерваторы, как некто Филатов Ю. А., по кличке Филарет, в погоне за легкой наживой не всегда включают счетчик своего таксомотора…
Арцыбашев, смеясь, пристраивал на место самопадающее копье. Юрий встал с корточек и помог ему, привязав копье к пластинчатой стальной рукавице своим носовым платком.

Предыдущая страница 3 Следующая страница


Один шаг между жизнью и смертью 4

- Вот, - сказал он, затянув узел. - Сойдет за шарф, подаренный дамой сердца.
- Больше похоже на то, что он дал кому-то по зубам и замотал платком ссадины на костяшках, - заметил Арцыбашев, критически разглядывая рыцаря.
- Потом возьмешь тонкую проволочку и привяжешь как следует, - сказал Юрий. - Будет совсем незаметно.
- Гений, - с восхищением выдохнул Цыба. - Странно, как это я сам не додумался? Сила привычки, черт бы ее побрал! Если за вещь заплачено, она должна работать как следует, а если не работает, надо искать специалиста. А тут всех дел на полминуты!
Арцыбашев протянул ему дымящуюся кочергу. Юрий немного подался вперед, прижал к сизому раскаленному металлу кончик сигареты, глубоко затянулся и по-турецки уселся прямо на пол. Ему было хорошо.
Он обернулся назад, туда, где в глубоком кресле сидела Лена, и увидел, как блестят, отражая пламя, ее глаза. Когда их взгляды встретились, она легонько вздрогнула, словно захваченная врасплох за каким-то запретным занятием.
- Что? - спросил он тихо. - Что ты так смотришь? Арцыбашев, возившийся в сторонке с бутылкой и штопором, прервал свое занятие и поднял голову, переводя взгляд с Лены на Юрия и обратно.
- Как я смотрю? - переспросила Лена, и в темноте возле ее губ разгорелся тлеющий огонек сигареты.
- Так… - непонятно сказал Юрий. Забытая им сигарета медленно тлела в пальцах, казавшийся оранжевым в отблесках огня дымок тонкой струйкой убегал в каминную трубу.
- Какой ты стал, - медленно проговорила Лена. - Такой.., огромный.
- Чепуха какая, - легкомысленно сказал он и, словно вспомнив вдруг о Цыбе, повернулся к нему всем телом. - Я всегда был крупным. Правда, Женька?
- Правда, - после паузы подтвердил Арцыбашев. - Тебя еще обломом тамбовским дразнили. А когда в мушкетеров на пустыре играли, ты всегда был Портосом.
- А ты - Арамисом, - сказал Юрий. - Ты уже тогда был немножечко.., гм.., иезуитом. Помнишь?
- Я не о том, - вдруг перебила их Лена. - Просто показалось вдруг… В общем, говорите что хотите, но Юрка и вправду стал огромным, как..
- Как Портос, - подсказал Арцыбашев и вдруг легко вскочил. Его опять качнуло, и он ухватился за край каминной полки, чтобы удержать равновесие. - Извольте обнажить вашу шпагу, сударь! - потребовал он, сделав неуклюжий полупоклон, сопровождавшийся витиеватым взмахом руки с зажатой в ней бутылкой.
- Ну, это уж, брат, дудки, - не меняя позы, ответил Юрий. - Какой из меня нынче Портос? С хромой-то ногой…
- Ты давно не перечитывал классиков! - торжествующе вскричал Цыба. - По дороге в Кале Портос был ранен, причем именно в ногу… Кстати, что у тебя с ногой?
- С лестницы упал, - неизвестно зачем соврал Юрий. Он ничего не имел ни против Цыбы, ни тем более против Алены, но почему-то здесь, в этой похожей на антикварную лавку ненормально огромной квартире, казалось совершенно невозможным пересказывать свою историю. Огонь в камине вдруг перестал быть уютным, домашним, разом превратившись в злобного зверя - того самого, что жадно лизал сизые от окалины борта подбитого бронетранспортера. Запертый в кирпичной клетке камина, он казался безобидным и даже ласковым, но старший лейтенант Филатов хорошо знал его подлый нрав и не собирался давать зверю шанс вырваться на свободу.
- С лестницы? - глубокомысленно переспросил Арцыбашев. Голос у него уже был слегка деревянным. - И разумеется, по пьяному делу… Ну, ничего, до свадьбы заживет.
- До свадьбы заживет наверняка, - сказал Юрий, глядя в огонь и чувствуя затылком неотступный, волнующий взгляд Алены. Что ей нужно? Теперь, через столько лет…
- Э-эх-х-х, - сказал вдруг Арцыбашев, не глядя сунул так и не откупоренную бутылку с вином куда-то в темноту, нетвердым шагом пересек комнату и через несколько секунд вернулся, неся в левой руке предмет, сверкавший в пляшущих отсветах пламени, как обломок чистейшего горного хрусталя. - Вот, - сказал он, одним заученным движением с треском свинчивая алюминиевый колпачок. - Аква вита, эликсир жизни, неиссякаемый источник бодрости и вдохновения…
Юрий выбросил в камин истлевшую до самого фильтра сигарету и без возражений протянул Цыбе свой бокал - такой же, как у хозяина, в форме лилии на тонкой, сужающейся книзу граненой ножке. К вину он во все времена относился со сдержанным непониманием: от него у Юрия почти сразу начинала болеть голова и портилось настроение. Если уж пить, считал Филарет, то пить водку, и по возможности хорошую.
Цыба щедрой рукой наполнил бокалы и сделал неуверенный приглашающий жест бутылкой в сторону Елены. Та отказалась, качнув головой слева направо. В руке у нее горел рубиновым огнем почти нетронутый бокал, похожий в полумраке на огромный драгоценный камень. Она поднесла бокал к лицу и пригубила жидкое пламя, глядя на Юрия поверх бокала неестественно расширенными глазами. В течение нескольких секунд Юрий выдерживал этот взгляд, а потом отвернулся, испытав короткую вспышку стыда и раздражения. Раздражение было направлено не против Елены, а против него самого: какого черта понадобилось что-то выдумывать, когда все ясно уже давно.
Цыба уже стоял рядом и тянулся к нему своим бокалом, чтобы чокнуться. Оба бокала были наполнены до краев, и Юрий, внутренне содрогнувшись, в три огромных глотка выпил свою порцию, от которой настоящий Портос наверняка через десять секунд упал бы головой в камин, да там и остался бы - отныне, и присно, и во веки веков. Вытряхнув в камин последние капли, которых в бокале на самом деле не было, Юрий с подчеркнутой аккуратностью поставил хрустальную лилию на пол и снова потянул из кармана сигареты. В голове у него шумело, он чувствовал себя слегка оглушенным, как будто в нескольких метрах от него кто-то без предупреждения выпалил из гаубицы.
- Ну хорошо, - как сквозь вату донесся до него спотыкающийся голос Арцыбашева. - Ну ладно. Допустим, упал ты с лестницы.., допустим даже, что упал прямо на какого-нибудь генерала…
- На полковника, - поправил Юрий, нашаривая справа от камина кочергу и подкатывая к самому краю решетки пылающую головешку. От камина исходил сухой ровный жар, как в сауне, и он ослабил галстук и расстегнул верхнюю пуговицу на своей форменной белой рубашке.
- Ну на полковника, - продолжал Арцыбашев, не заметивший манипуляций Юрия с головешкой. - Какая разница? Плох тот полковник, который не мечтает стать генералом… Главное, что я верно ухватил суть. Значит, свалился ты по пьяной лавочке с лестницы, сшиб с ног этого полковника, да еще и сказал, наверное, что-нибудь.., этакое.., как всегда в общем.
- Угу, - сказал Юрий, рассеянно вытирая о брюки испачканные золой пальцы.
- Вот, - продолжал разглагольствовать Арцыбашев, для надежности придерживаясь за край каминной полки. Ему было горячо, но схватиться поблизости было больше не за что, кроме коварного чучела рыцаря, и он терпел, лишь изредка почесывая под мышкой, как одолеваемая блохами обезьяна. - Вот видишь! Ну поперли тебя из твоей разлюбезной армии, так что же теперь - конец света?
- Ну почему же обязательно конец света? - задумчиво сказал Юрий, выпуская в камин длинную струю подсвеченного огнем дыма.
- А потому, что ерунда получается! - немного агрессивно заявил Арцыбашев. - Этот твой таксопарк - разве место для тебя?! С твоими способностями, с твоим характером.., с твоим, черт возьми, аттестатом! Очухайся, Филарет, посмотри вокруг! Ты что лимитчик, который ишачит за прописку?
- Мой аттестат был так давно, - без тени сожаления сказал Юрий.
- Да и характер…
- Что ты знаешь про мой теперешний характер?
- Да пошел ты, - сказал Арцыбашев и от души сплюнул в огонь. В камине зашипело.
- Женя, - предостерегающе сказала позади Лена, но Цыба только отмахнулся.
- Вот все вы так, - с непонятной горечью сказал он и, взяв с каминной полки бутылку, посмотрел сквозь нее на огонь. Водки в бутылке оставалось всего ничего, граммов сто или и того меньше. Цыба протяжно вздохнул и со скрупулезной точностью разлил остатки “эликсира вдохновения” по бокалам. - Все вы так, - повторил он, - романтики великих строек, комсомольцы-добровольцы. Бегаете, кричите, отстаиваете высокие идеалы, учите нас, грешных, как жить и к чему стремиться… А как только приложит вас жизнь мокрой доской по морде, вы сразу в кусты - баранку где-нибудь крутить, дерьмо за кем-то разгребать и шипеть на тех, кто этой передолбанной жизни не боится, а держится у нее на хребте, даже когда силы кончились.
Он замолчал и резко выплеснул в рот водку.
- Ого, - сказал Юрий, вертя перед лицом свой бокал, - вот это речь. Честно говоря, раньше ты шутил помягче.
- А я и не думал шутить, - заявил Цыба. - Ленка правильно сказала, здоровенный ты стал, как шкаф. Как старый шкаф, до отказа набитый всяким старьем. Никак ты, братец, не поймешь, что время шуток давно кончилось. Некому теперь с тобой шутить, да и некогда.
- А тебе не кажется, что перед тем, как решать глобальные вопросы, стоило бы проспаться? - спросил Юрий, которому эта лекция уже начала надоедать, тем более что Цыба был прав во многом, если не во всем.
- Это тебе надо проспаться! - Цыба грохнул кулаком по мраморной каминной полке и затряс ушибленной кистью. - Я после литра водки трезвее, чем ты после двухнедельного воздержания!
- Может быть, - сказал Юрий, глядя в огонь. - Очень может быть. Только не надо орать. И вообще, чего ты взъелся?
- Дурак ты, Филарет, - неожиданно грустно сказал Цыба. - Он еще спрашивает, чего я взъелся… Ты мой друг, понял? Ты Чарли Чаплина по телеку видал? А себя в зеркале? Не улавливаешь сходства? А я улавливаю, и мне это сходство активно не нравится, потому что его не должно быть, а оно есть. И я, мать твою, сделаю так, чтобы оно пропало, как бы ты ни брыкался!
- Ладно, - сказал Юрий и встал, стараясь не слишком налегать на больную ногу. - Спасибо за угощение. Приятно было с вами повидаться, ребята, но пора и честь знать…
Он не договорил, потому что Арцыбашев вдруг резко согнулся пополам, словно в живот ему всадили пулю из снайперской винтовки, сунулся головой прямо в пышущий жаром камин, издал мучительный горловой звук, и его обильно вырвало на угли. Из камина шибануло кислым паром. Цыба отшатнулся и непременно рухнул бы прямиком на стоявшего позади него жестяного болвана, если бы Юрий в последний момент не подхватил его под мышки.
- Опять травишься, - проворчал он, оттаскивая обмякшее тело банкира Арцыбашева подальше от огня и с помощью Лены укладывая его на диван. - Сто раз тебе говорил: не можешь пить - не переводи продукт. Эх ты, Цыба…

* * *

- Уф, - сказал Юрий, стащив со своего приятеля брюки и бросив их на спинку стула. - Потяжелел наш Цыба. Раскормила ты его, Алена. Смотри-ка, это что же у него - брюхо, что ли?
- Это имидж, - не открывая глаз, невнятно произнес Арцыбашев. - Банкир и брюхо.., близнецы-братья.
- Спи, банкир, - устало сказала Лена, укрывая его одеялом.
Юрий отвернулся. Почему-то смотреть на то, как она укрывает одеялом пьяного Цыбу, было неловко, словно он подглядывал в окно спальни. Кроме того, это зрелище причиняло ему смутную глухую боль, в которой он не хотел признаваться даже себе.
- Да, - спохватившись, сказал он и полез в карман брюк. - Тут твой банкир меня вчера облагодетельствовал, насовал полные карманы капусты… Вот, здесь все.
Лена вздохнула.
- Знаешь, - сказала она, - в чем-то главном Женька все-таки прав. Ты неизлечим.
- Точно, - неожиданно ясным голосом сказал с кровати Цыба. - Он дурак, а это у нас пока не лечат. Костюм себе купи, а то ходишь, как этот… Деньги потом отдашь, если у тебя в одном месте свербит… Заработаешь и отдашь. Беспроцентный заем.., бессрочный.., первый транш…
Его слова постепенно перешли в глухое бормотание, а затем в полновесный храп.
- Спит, - сказала Лена.
- Спит, - подтвердил Юрий. Он стоял посреди роскошной Цыбиной спальни, сжимая в кулаке мятый ком зеленых бумажек. Нерешительно повертев деньги в руке, он сунул их в карман, решив, что заем - это все-таки не подачка. Конечно, за выпады в адрес его старого костюма любой на месте Цыбы уже пять раз попал бы в больницу, но это же был Женька Арцыбашев, которого во все времена легче было убить, чем заставить замолчать. Женька, которого он знал всю свою сознательную жизнь и который, начав говорить, никогда не мог остановиться.
Они тихо вышли из спальни и остановились в непроглядно густой тени винтовой лестницы, которая плавными витками уходила к далекому, как небо со дна колодца, потолку гостиной.
- Сто лет тебя не видела, - чуть слышно сказала Лена.
Юрий промолчал. Нужно было уходить, и было совершенно невозможно вот так просто повернуться и уйти, чтобы, очень может статься, потерять ее из виду еще на восемнадцать лет, а может быть, и навсегда.
- Давай выпьем, - после долгой паузы предложила она и первой двинулась к столику у догоравшего камина.
Квадратная кирпичная пасть тускло светилась в темноте, чуть разжиженной проникавшим с улицы светом фонарей. Юрий наклонился, нашарил в стойке два последних полена и бросил их в это красноватое свечение - зажигать свет ему не хотелось. Огонь лениво лизнул пятнистую кору, стало немного светлее. Лена подала ему бутылку с торчавшим из пробки штопором - ту самую, которую так и не открыл до конца Цыба. Юрий выдернул пробку, раздался характерный негромкий хлопок. Лена уже держала наготове бокалы. Вино рубиновой струей потекло из темного горлышка бутылки.
«Не то я делаю, - подумал Юрий. - Ох, не то…»
- За что выпьем? - спросил он.
- Вообще-то, мне казалось, что тосты должны произносить мужчины, - тихо ответила Лена, - но.., ладно. Я скажу сама, тем более что я и так весь вечер молчала. Просто никак не могла прийти в себя и сообразить, что надо говорить. В общем, давай выпьем за твое возвращение и…
- За мое возвращение мы уже пили, - напомнил Юрий.
- Молчи, не перебивай. Это вы с Арцыбашевым пили.., ну и я, конечно, с вами пила, но это совсем другое дело, понимаешь?
- Нет, - медленно сказал Юрий, - не понимаю.
- Ну и черт с тобой. Ты всегда был теленком и никогда ничего не понимал до тех самых пор, пока не становилось слишком поздно. Так вот, я хочу выпить за то, что ты наконец вернулся, и за наше прошлое.
Юрий сидел на полу перед камином, поджав под себя правую ногу и поставив локоть на колено левой. Лена опустилась рядом с ним на колени и тоже села, по-русалочьи подогнув ноги и тряхнув золотистыми волосами.
- Платье помнешь, - сказал Юрий. Лена не ответила. - И вообще, - продолжал он, - я не пойму, о чем здесь идет речь. Какое прошлое? То, что я за тобой когда-то бегал, вовсе не означает, что у нас было общее прошлое.
После длинной паузы Лена тихо рассмеялась и сказала:
- А ты изменился.
- Вот как?
- Да. Помимо всего прочего, ты научился хамить женщинам. Только не надейся, что тебе удастся меня разозлить. Твое желание отомстить мне вполне естественно, но имей в виду, что у тебя ничего не получится. Мелкая месть - не твоя стихия, это написано у тебя на лице. Так что можешь даже не пытаться. И не вздумай исчезнуть.
Юрий неторопливо пригубил вино, поставил бокал на пол и вынул из кармана сигареты.
- Почему бы и нет? - спросил он, выуживая из камина уголек. - С того самого момента, как я пришел сюда и обнаружил, что Елена Павловна, на которой женат Женька, это ты, меня не покидает ощущение, что было бы неплохо исчезнуть. Мне кажется, это был бы наиболее разумный выход.
- Наиболее разумный выход не всегда правильный, - сказала Лена.
Она приподнялась, снова став на колени, отобрала у Юрия сигарету и, сделав длинную затяжку, бросила ее в камин. Он удивленно повернул к ней голову, но сказать ничего не успел: узкие ладони с длинными, тщательно ухоженными ногтями легли ему на плечи, и он почувствовал на своих губах губы Лены. Поцелуй обещал затянуться надолго, но Юрий прервал его, почти грубо оттолкнув Лену.
- Вряд ли это правильный выход, - сказал он.
- Но почему? - удивилась Лена.
- Мне нечего тебе дать. Я нищий, и совершенно непохоже, чтобы в ближайшее время на меня вдруг свалилось богатство. Может, когда-нибудь.., но не сейчас. Я не имею права заводить семью.
Несколько секунд Лена молчала. Юрию даже показалось, что она не дышит. Он повернул голову и увидел, что у супруги банкира Арцыбашева подозрительно дрожат губы. Юрий подался к ней, чтобы как-то утешить, но Лена оттолкнула его обеими руками, спрятала лицо в ладонях и вдруг принялась сдавленно хохотать. Этот истерический смех напугал Юрия.
- Что?.. Что ты сказал? - икая от смеха, переспросила Лена. - Семью? Ты сказал - семью? Господи, да ты не просто идиот, ты блаженный! С чего ты взял, что я собираюсь за тебя замуж?
Юрий нащупал справа от себя бокал и выпил вино, как воду, не ощутив никакого вкуса. Уши у него горели. Вот, значит, как… В самом деле, только идиот мог повести себя подобным образом в простейшей житейской ситуации. Богатая женщина, устав от праздной жизни, решила завести адюльтерчик, тем более что подвернулся уникальный случай: первая любовь, которая не ржавеет, и вообще здоровенный жеребец… Да вот беда: кандидат в любовники здорово отстал в умственном развитии, и вообще мыслит категориями прошлого века.
Все было ясно, но все-таки он переспросил:
- Хорошо. Замуж ты не собираешься. А что же в таком случае ты собираешься?..
Одним гибким движением поднявшись с колен, Лена протянула ему руку.
- Вставай. Если тебе угодно продолжать валять дурака, я не возражаю. Пойдем, я покажу тебе, что я собираюсь с тобой делать. Не бойся, это не больно.
Насмешка, прозвучавшая в ее последних словах, почти не задела Юрия. Он встал, разминая затекшие ноги. Над камином сумрачно поблескивали сталью и латунью “винчестер” и два “кольта”, оранжевые блики плясали на отполированном до зеркального блеска извилистом лезвии меча и лоснящихся выпуклостях рыцарских доспехов, теплыми искрами горели в золотых волосах Алены, окружая ее голову светящимся нимбом. Все просто, сказал он себе. Почему бы и нет? Самое обыкновенное дело. Я хочу ее, она хочет меня, мы взрослые люди - все трое, между прочим… Пусть бросит камень, кто без греха. И она у меня не первая, и я у нее не последний… Но не сейчас. Позже, когда перестанет болеть внутри. Может быть, когда-нибудь перестанет.
- Уже поздно, - сказал он. - Пора идти. Завтра мне на работу, и вообще я засиделся до неприличия. - Он обошел застывшую, как изваяние, Лену и осторожно, чтобы опять чего-нибудь не уронить, снял свой пиджак с плеч железного болвана. - Ложись спать. И передай Женьке…
- Что? - бесцветным голосом спросила Лена.
- Нет, ничего не надо передавать. Скажи просто:
Цыба - вяленая рыба.
Он перебросил пиджак через плечо и двинулся к выходу, но Лена остановила его.
- Ты что же, так и уйдешь? Он остановился.
- Послушай, Алена… Я понимаю, что веду себя глупо, но.., извини. Все равно сейчас из этого ничего не получится.
- Боже мой, да почему же? Неужели только потому, что у тебя нет денег? Но это же действительно глупо! Вот не знала, что ты подвержен таким дурацким комплексам… Мне не нужны твои деньги, у меня навалом своих…
- Своих?
- Ну, пусть не моих, а его.., какая разница?
- Что же получается? Выходит, мы с тобой будем получать удовольствие, а Цыба станет оплачивать счета? Мне - костюмчик, тебе - новые туфельки, чтобы мы не стеснялись друг друга на улице… Прости, но на то, чтобы привыкнуть к этой мысли, мне нужно время.
Секунду Лена стояла неподвижно, а потом вдруг коротко развернулась и влепила Юрию звонкую пощечину. После этого она убежала, звонко стуча по паркету каблучками туфель.
Филатов потер щеку, коротко вздохнул и, сделав неопределенный прощальный жест рукой, зашагал к выходу.
Когда дверь за ним захлопнулась со скользящим маслянистым щелчком, стоявший в тени винтовой лестницы Евгений Арцыбашев пожал плечами, сокрушенно покачал головой и неверной походкой полупьяного человека вернулся в свою спальню. Он лег в постель, натянул одеяло до подбородка и, устраиваясь поуютнее, невнятно пробормотал:
- Вот дурак…

Глава 6

Вечерок удался на славу.
Электричества в доме не было, но Палыч снял с “Нивы” аккумулятор и, поколдовав минут десять, подсоединил к нему вынутую все из той же “Нивы” магнитолу. Кассет у них было всего три штуки, и они гоняли их по кругу до полного обалдения. Впрочем, все были довольны, поскольку собрались они все-таки не на танцульки.
Когда официальная часть закончилась и все почувствовали себя в достаточной степени разогретыми, консервативный Палыч прихватил со стола недопитую бутылку водки, крепко ухватил Светку за правую ягодицу и уволок ее за фанерную перегородку, где они немедленно принялись размеренно скрипеть ржавой панцирной сеткой, ухать, вскрикивать и даже рычать. Время от времени жидкая перегородка сотрясалась от гулких тяжелых ударов - то ли Палыч от избытка чувств колотил в нее пудовым кулачищем, то ли Светка барабанила пятками, - и тогда за отставшими обоями что-то сыпалось с громким шорохом.
Поначалу эти звуки отвлекали Шубина, но вскоре Таня заставила его забыть обо всем на свете. Он был старым холостяком, никогда не страдавшим от недостатка женского внимания, но до сих пор не верил, что подобное случается не только на страницах эротических романов, но и в реальной жизни. Таня умело, ни разу не оступившись, провела его по узкой грани между наслаждением и пыткой, и он заснул уже под утро, чувствуя себя выжатым досуха и неспособным даже на то, чтобы согнать с собственной груди муравья.
Подслеповатое оконце уже начало наливаться жемчужно-серым светом. За тонкой фанерной перегородкой заливисто храпел Палыч, постанывала во сне измученная Светка. У нее были какие-то проблемы не то с почками, не то с печенью, она мучилась от сильных болей всякий раз, как выпивала чего-нибудь покрепче кефира, а это случалось с ней не меньше шести раз в неделю.
Таня бесшумно сбросила с кровати босые ноги и одним быстрым движением встала с постели. Спавший рядом с ней Шубин даже не пошевелился. Она знала, что осторожное, крадущееся движение скорее разбудит спящего, и потому действовала так, словно ей было безразлично, проснется он или нет.
Шубин не проснулся.
Одеваться не хотелось. Оглядевшись, Таня сняла со вбитого в стену гвоздя пиджак Шубина, набросила его на голое тело, поплотнее закуталась и, сунув босые ступни в туфельки, выскользнула в сени, зачем-то прихватив с собой сумочку. Из сеней донесся осторожный стук отодвинутой щеколды, скрипнула перекошенная дверь, и снова стало тихо.
Через несколько минут Таня вернулась, поставила сумочку на пыльную лавку у дверей, сбросила пиджак, сняла туфельки и скользнула под одеяло. Ее гибкое тело было прохладным от утреннего тумана, и разомлевший во сне Шубин беспокойно завозился, когда ее холодноватая кожа прикоснулась к его разгоряченному жирному боку. Таня брезгливо поморщилась от этого прикосновения - теперь, когда все спали, не было нужды в притворстве, - и отодвинулась настолько, насколько позволяла узкая кровать. Шубин, не просыпаясь, придвинулся ближе и положил ей на грудь тяжелую волосатую руку с пухлой короткопалой ладонью. Таня стиснула зубы и осталась лежать неподвижно - отодвигаться было уже некуда.
Она долго лежала на спине, закаменев в неудобной позе, и, почти не мигая, смотрела в низкий, подшитый грязно-серыми от времени досками потолок. Через некоторое время ей захотелось курить. На придвинутом к самой кровати липком от грязи колченогом табурете лежали пачка сигарет и зажигалка. Таня выкурила сигарету, продолжая смотреть в потолок расширенными, странно неподвижными глазами, потушила окурок о сиденье табурета, зашвырнула его под кровать и снова затихла, вытянув руки вдоль тела и прислушиваясь к тяжелому дыханию Шубина. От адвоката разило перегаром, дорогим одеколоном и едва ощутимым пряным запахом мужского пота. Потом раздался негромкий шипящий звук, и из-под одеяла потянуло отвратительной вонью. Таня не пошевелилась и даже не задержала дыхание. Ей приходилось обслуживать мерзавцев, которые обожали - за отдельную плату, естественно, - закончив свое дело, помочиться на партнершу. Половой акт был для них лишь прелюдией к этому последнему унижению. Делая это, они стонали от удовольствия и все время норовили попасть в лицо. А вонь… Подумаешь, вонь! Таня лишь мимоходом отметила про себя, что модные адвокаты время от времени портят воздух точно так же, как простые смертные.
Она не сомневалась, что может вытерпеть любое унижение и перешагнуть через какое угодно отвращение, потому что знала: они заплатят. Рано или поздно все они заплатят. Скорее рано, чем поздно, и цена будет страшной. И не хватит всех денег мира, чтобы откупиться…
Она лежала так еще около часа. За окном почти совсем рассвело, где-то истошно завопил одинокий петух, но тут же замолчал - то ли засмущался, то ли сообразил, что, оставшись в одиночестве, не стоит особенно орать и распускать хвост, не то живо угодишь в суп. Таня не волновалась. Она сделала все именно так, как было нужно, остальное зависело не от нее. В любом случае лично ей ничто не угрожало.
Подумав об этом, Таня улыбнулась. Было бы забавно, если бы хоть что-то в мире могло угрожать Тане!
Вскоре в отдалении послышался шум двигателя. Приблизившись, он начал двоиться, и Таня поняла, что машин две. Натужно подвывая на ухабах и рытвинах, автомобили подъехали совсем близко и остановились напротив дома.
Таня не шевелилась до тех пор, пока в сенях не послышались осторожные шаги и в комнату не заглянуло широкое румяное лицо с густым ежиком волос и тупыми свиными глазками. Тогда она поднялась, ничуть не стесняясь своей наготы, и принялась неторопливо и тщательно одеваться. Люди, которыми постепенно наполнялась комната, время от времени воровато косились в ее сторону, но тут же испуганно отводили глаза. Они были в курсе.
Последним в комнату вошел пожилой мужчина, одетый так, словно собирался с минуты на минуту отправиться на какой-нибудь светский раут. Его седая, слегка поредевшая шевелюра была уложена волосок к волоску, суховатое лицо со скошенным назад черепашьим подбородком лоснилось после тщательного бритья, рубашка резала глаза своей первозданной белизной, на пиджаке не было ни пылинки, а идеально отутюженные брюки аккуратными складками ниспадали на сверкающие носки ботинок. Не хватало разве что шелкового цилиндра и тросточки, чтобы каждому стало ясно: перед ним настоящий джентльмен в лучших традициях доброй старой Англии.
Пожилой джентльмен шагнул в грязноватую комнату, подчеркнуто стараясь не задевать краями одежды стены и мебель, чтобы ненароком не испачкаться. Его свита почтительно расступилась. Он остановился напротив кровати и некоторое время с брезгливым любопытством разглядывал спящего Шубина. Потом его взгляд переместился на Таню, которая стояла у окна, неторопливо застегивая блузку, и его холодноватые, неопределенного голубовато-серого цвета глаза заметно потеплели. Он благосклонно кивнул девушке и снова повернулся к адвокату. Шубин продолжал безмятежно посапывать, не ведая, что над его головой уже сгустились грозовые тучи. Бросив на Андрея Валентиновича последний взгляд, пожилой джентльмен молча отступил от кровати и негромко сказал:
- Можете приступать.
С Шубина грубо сдернули одеяло и, поскольку никакой одежды на нем не оказалось, без лишних церемоний схватили за волосы. Плечистый парень с бритым затылком и мощными бицепсами рванул остатки адвокатской шевелюры на себя с такой силой, что в кулаке у него остался клок вырванных с корнями волос, а Шубин, издав невнятный спросонья, но полный боли и ужаса крик, кубарем скатился с кровати, впечатавшись холеным породистым лицом в грязные доски пола. Его немедленно ударили в ребра носком тяжелого ботинка, а когда он поднял голову, чтобы закричать, тот же ботинок обрушился на его затылок. Шубин снова клюнул носом, словно пытаясь просунуть голову в подвал и посмотреть, как там поживают мыши. Перед глазами у него полыхнула ослепительная белая вспышка, рот мгновенно наполнился кровью. Шубин попытался вдохнуть, захлебнулся кровавой слизью и мучительно закашлялся, корчась на полу и разбрасывая во все стороны красные брызги.
Таня брезгливо поморщилась, но прежде, чем отвернуться, коротко напомнила:
- Кровь.
Ее поняли без дополнительных разъяснений. Кое-кто украдкой оглядел свои руки и одежду, дабы убедиться, что на них не попали красные брызги. Седовласый джентльмен снова одобрительно кивнул и сделал еще один шаг в сторону.

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

В это время из соседней комнатушки вдруг раздался утробный бычий рев, фанерная перегородка тяжело содрогнулась от мощного удара, послышался истошный женский визг, что-то тяжело затрещало, ломаясь на части, и из дверного проема спиной вперед вылетел дюжий детина с окровавленной физиономией. В правой руке у него был зажат пистолет, а левая судорожно хватала пальцами воздух в тщетных попытках зацепиться за что-нибудь и задержать стремительный и неуправляемый полет. Он еще не успел грохнуться на пол, когда вслед за ним из того же проема рыбкой вынырнул еще один боевик, воткнулся головой в бревенчатую стену и затих на полу. Его автомат, лязгнув железом, отлетел под лавку.
Из соседней комнаты, продолжая реветь быком, выскочил полуголый Палыч, одной рукой придерживая на животе резинку сползающих “семейных” трусов, а другой направляя на присутствующих огромный тускло-черный “ТТ”.
- Прекратить безобразие, - негромко скомандовал “джентльмен”, и поднявшиеся было стволы послушно опустились. - Здравствуй, Павлик.
Палыч перестал реветь так резко, словно в нем вдруг выключили звук. Его лицо мгновенно утратило выражение свирепого азарта, и на нем явственно проступили растерянность и испуг.
- Отдай ребятам пушку, Павлик, - почти ласково попросил “джентльмен”. - И присядь где-нибудь в сторонке. Я поговорю с тобой немного позже. И принесите ему одежду! - слегка повысив голос, обратился он к своей свите.
Кто-то пулей метнулся в закуток за фанерной перегородкой. Там опять завизжала Светка. Раздался звук тяжелой оплеухи, и проститутка замолчала.
Палыч не глядя отдал одному из бандитов пистолет и обессиленно опустился на лавку. Ему принесли одежду, и он принялся механически натягивать ее на себя.
Тем временем двое бандитов, брезгливо переступая через кровавые пятна, подняли под мышки обвисшее тело Шубина и положили его на кровать, зачем-то старательно отворачивая лица. На руках у обоих были резиновые перчатки. Шубин безумно вращал вытаращенными глазами. В глотке у него хрипело и булькало, но он молчал, видимо не решаясь крикнуть.
- Тяжелый, боров, - сказал один из бандитов, становясь в изголовье и деловито пристегивая руки Шубина к железной спинке кровати.
- Вот станешь адвокатом, будет и у тебя такой же курдюк, - откликнулся второй, делая то же самое с ногами адвоката.
Сообразив наконец, что происходит, Шубин рванулся, но было поздно: металл звякнул о металл, стальные цепочки натянулись, и браслеты вонзились в пухлое, давно не знавшее боли и настоящих физических нагрузок, поросшее жесткими черными волосами тело.
- Кто вы такие? - прохрипел Шубин. Понять его было сложно: проходя через острые обломки зубов и распухшие, как дрожжевые оладьи, губы, слова деформировались почти до неузнаваемости, превращаясь в набор шипящих и свистящих звуков и неразборчивых хрипов.
Тем не менее седовласый предводитель шайки налетчиков понял вопрос. Неторопливо подойдя поближе, он негромко сказал Палычу:
- Павлик, объясни своему другу, кто мы такие точнее, кто я такой.
Разглядев “джентльмена”, Шубин снова дернулся, как гальванизированная лягушка. Его окровавленная нагота вызывала презрительную жалость, но все, кроме, пожалуй, самого Андрея Валентиновича, знали, что это только начало.
- Вы? - спросил он, и в его голосе прозвучало безмерное удивление. - Это вы? Как вы здесь…
- Я, - спокойно ответил “джентльмен”. - Это действительно я, и прибыл я сюда по касающемуся нас обоих делу.
В это время заговорил Палыч.
- Что ж ты, Валентиныч, - с укоризной сказал он. - Что ж ты, падла, не сказал мне, от кого прячешься? Если бы я знал, что ты Графа кинул, разве ж я бы с тобой связался? А теперь и тебе абзац, и мне заодно с тобой. Козел ты, Валентиныч.
Шубин, знавший легендарного Графа лишь понаслышке и в последнее время все более склонявшийся к мысли, что за этим псевдонимом прячется целая группа сообразительных урок средней руки, до сих пор не мог понять, что происходит.
"Джентльмен” с интересом обернулся к Палычу.
- А ты что, правда не знал, на что подписываешься? - спросил он.
Палыч истово бухнул себя в грудь пудовым мосластым кулачищем. Казалось, он вот-вот упадет на колени, как какой-нибудь проштрафившийся боярин из тех, что помельче, перед грозным самодержцем.
- Век воли не видать! - поклялся он. - Сам подумай, Граф, ну зачем мне на старости лет такой геморрой?
- Это верно, - сказал Граф. - Ладно, живи пока что. Отдайте ему пушку, пусть идет. Иди, Павлик, и больше не суйся не в свое дело. Стар ты уже для такой работы, а для другой.., для другой глуп. Ступай.
- Граф? - не веря собственным ушам, переспросил с кровати Шубин. - Вы - Граф? О Господи..
- Ну вот, - сказал Граф, - мы и разобрались, кто есть кто, как говорят англичане. Думаю, в связи с этим нет необходимости объяснять, зачем я здесь.
Он проводил взглядом бесшумно выскользнувшего за дверь Палыча, задумчиво пожевал серовато-розовую, как у лошади, нижнюю губу, зачем-то поправил и без того безупречно лежавший галстук, отыскал глазами одного из своих подручных и молча кивнул ему, указав подбородком на дверь. Тот кивнул в ответ, тремя быстрыми движениями навинтил на ствол пистолета глушитель и последовал за Палычем.
- Итак, - продолжал Граф, снова поворачиваясь к Шубину, - опустим преамбулу и перейдем непосредственно к делу.., к амбуле, как любит выражаться один мой знакомый. Где деньги, Андрей Валентинович?
- Простите, но я, право же, не вполне…
- Да нет же, Андрей Валентинович, вы вполне. Так где деньги? Насколько я понимаю, они где-то поблизости, но мне хотелось бы, чтобы вы.., ну, очистили свою совесть, что ли. И потом, у вас здесь так грязно, что мне не хотелось бы рыться по углам самому.
Шубин на секунду до звона в ушах стиснул остатки зубов и постарался заставить себя думать. Ситуация была совершенно безвыходной, но он, Андрей Шубин, сделал себе имя и состояние именно на том, что находил выходы из самых безнадежных тупиков. Если он сотни раз вытаскивал из дерьма клиентов, то почему бы ему не попытаться хотя бы раз выручить себя самого? Тем более что это именно он загнал себя в этот капкан…
- Послушайте, - сказал он со всей твердостью, на которую был способен. Это какое-то недоразумение. Я понимаю, как я сейчас выгляжу - и в ваших глазах, и вообще, - но у вас есть только два выхода из сложившейся ситуации: либо поверить моему слову, либо убить меня на месте.
- Убить? - Граф высоко поднял седеющие брови и сокрушенно покачал головой. - Но это же нонсенс, голубчик! Как же я могу убить того, кто уже и так мертв? Впрочем, это не имеет никакого значения. Значение имеет только одно: мои деньги. Где они?
- Но я же не знаю! - отчаянно выкрикнул Шубин, корчась в наручниках. Таня равнодушно курила у окна, глядя на улицу сквозь затянутое пыльной паутиной грязное стекло. В сенях стукнула дверь, и в комнату, свинчивая с пистолета глушитель, вошел человек, провожавший Палыча в его последний путь. Шубин снова забился в наручниках, с неуместным стыдом ощутив, как стукается о внутренние поверхности бедер его съежившийся от холода и страха пенис. - Я не знаю! - повторил он. - Шарабан не сказал мне, куда он их спрятал. Клянусь вам, не сказал. Я пришел к нему, чтобы выведать, где деньги, но он молчал… Видимо, на что-то надеялся. А потом он умер от передозировки. Я понял, что сглупил, и решил отсидеться…
- Все это просто словесная шелуха, - сказал Граф, - типичный адвокатский треп. Я вижу, что так у нас с вами ничего не получится. Придется все-таки вернуться к преамбуле. Клоун, начинай. Да поаккуратнее, не порежься. У него СПИД.
Как ни ужасно было положение Шубина, последнее заявление Графа заставило его возмутиться.
- У меня нет СПИДа! - горячо возразил он.
- У тебя есть СПИД, - спокойно сказала Таня, по-прежнему глядя в окно. Ее овальное лицо казалось странно подсохшим, черты его заострились, под глазами залегли синеватые тени, а прекрасные полные губы выглядели сухими и потрескавшимися.
- Нет, - одними губами прошептал Шубин.
- Это печальная история, Андрей Валентинович, - грустно сказал Граф. Он вынул из кармана плоский портсигар из полированного белого металла, со щелчком откинул крышку и без спешки выбрал сигарету. - Таня - племянница моего старинного приятеля, - продолжал он, прикуривая от такой же сверкающей зажигалки и деликатно выпуская дым в сторонку. - Она приехала в Москву учиться. Знаете, обычная история: большой город, огни, соблазны, наркотики… Она пришла с подружками в ресторан. К столику подсел солидный господин.., вот вроде вас, к примеру.., стал угощать… Подружки куда-то сбежали.., или с кем-то… Я не знаю, возможно, в кармане у солидного господина, кроме бумажника, лежала еще и ампула с чем-нибудь.., таким и со шприцем… Вот-с… А СПИД обнаружили совершенно случайно. Таня не больна, она просто носитель. Так что о ней вы можете пока что не беспокоиться.
Впрочем, вы, скорее всего, и не станете, у вас своих хлопот теперь полно.
Он неторопливо спрятал в карман зажигалку, которую до этого задумчиво вертел в пальцах, поискал, куда бы сбить пепел, не нашел ничего подходящего и изящно стряхнул его на пол. Худой, похожий на конструкцию из гибких резиновых шлангов человечек с лицом дауна стоял поодаль, держа на уровне плеча опасную бритву с маслянисто сверкавшим лезвием. У него был непомерно высокий, плавно переходящий в обширную остроконечную лысину лоб, маленькие, глубоко посаженные глазки неразличимого цвета и ненормально большие кисти рук с длинными, похожими на щупальца осьминога пальцами. Посреди его мучнисто-бледной невыразительной физиономии торчала красноватая картофелина носа, из-за которой он действительно напоминал унылого клоуна. Было очевидно, что он ждет окончания разговора, чтобы заняться своим любимым делом. Когда Граф замолчал, эта зловещая личность подалась вперед, но хозяин придержал его, легонько взяв за рукав кончиками пальцев.
- Я понимаю ваши чувства, Андрей Валентинович, - негромко продолжал Граф. - Очень неприятно обнаруживать, что внутри подаренного вам сладкого плода скрывался смертельный яд. Но тем скорее вы должны понять Таню. Конечно, месть - это не по-христиански, но где вы видели настоящих христиан? Это жестокий мир, господин адвокат. Может быть, вы все-таки скажете, где деньги?
Шубин поднял на него глаза, потом перевел взгляд на Клоуна, по-прежнему стоявшего с поднятой на уровень плеча бритвой. На Таню он не смотрел, но почему-то не сомневался, что она все так же стоит у окна и курит, равнодушно глядя в грязное стекла. Он понял, что Граф был прав: в списках живых адвокат Шубин больше не значился. Глупо было надеяться заболтать Графа или вымолить себе прощение, сказав, где деньги. Да и о каком прощении могла идти речь, когда он уже мертв! Можно было попытаться вымолить себе легкую смерть, и он уже готов был сделать это, но в последний момент в груди горячо толкнулась злоба: сука! Подлая тварь, мерзавка…
Теперь он посмотрел на Таню. Оказалось, что она больше не смотрит в окно. Ее огромные глаза были с большим интересом устремлены на Андрея Валентиновича Шубина, словно он был выставленным на всеобщее обозрение диковинным, хотя и довольно противным с виду зверем. Видимо, чувства Шубина в полной мере отразились в его взгляде, потому что Таня вдруг растянула запекшиеся губы в издевательской улыбке и спросила:
- Сладко тебе было? Знаю, сладко… Я всегда стараюсь, чтобы было сладко, потому что ночь со мной стоит дорого. Скажи ему, где деньги, и я тебя поцелую.., на прощанье.
- Тварь, - сказал Шубин. - Дешевка привокзальная. С бродячей кошкой слаще, чем с тобой, убогая. Не знаю я ни про какие деньги.
Граф кивнул, и Клоун одним плавным движением перетек к изголовью кровати. Шубин понял, что сейчас ему перережут глотку, и зажмурился. Но холодное лезвие неожиданно коснулось кожи не под подбородком, а чуть ниже левого века. Шубин закричал.
В левом глазу возникло странное ощущение: к нему словно приложили пригоршню льда. Через секунду на смену ледяному ожогу пришла немыслимая, разрывающая боль. Не переставая кричать, Шубин открыл глаза и обнаружил, что смотрит только одним глазом. Через мгновение он увидел второй: Клоун держал его в обтянутых тонкой хирургической перчаткой пальцах и медленно поворачивал перед лицом Шубина, как невиданную драгоценность.
Крик Шубина перешел в визг.
Клоун аккуратно положил глаз в захватанный стакан с красным винным ободком на донышке, шагнул влево и оценивающе взвесил на ладони адвокатские гениталии. Таня отвернулась к окну. Один из бандитов вдруг начал стремительно покрываться зеленоватой бледностью. Не дожидаясь естественного финала этого процесса, он зажал рот ладонью и бомбой выскочил в сени. Через мгновение стало слышно, как его рвет на улице.
Шубин визжал, замолкал на мгновение, чтобы набрать в грудь воздуха, и снова начинал визжать. Он пытался заставить себя заговорить, он готов был сказать все, что интересовало Графа, пообещать что угодно и даже выполнить свое обещание, лишь бы прекратился этот ледяной липкий кошмар, но затопившая мозг свинская паника не давала ему произнести ни слова, и все, на что он был способен сейчас, - это визг, очень похожий на тот, что издает крупная свинья под ножом неумелого мясника. Задыхаясь от боли, почти оглохший от собственных воплей, он почувствовал, как края сознания начинает обволакивать густая тьма. Она стремительно ширилась, и вскоре он ощутил себя лежащим на дне колодца, края которого стремительно сдвигались, гася краски и отсекая посторонние звуки. Шубин понял, что теряет сознание, и обрадовался этому. У него даже появилась надежда, что он умрет, не приходя в себя, но те, кто казнил его, были мастерами своего дела.
- Подожди, Клоун, - донесся откуда-то издалека голос Графа. - Ты что, не видишь, что он отъезжает?
Шубин почувствовал укол в левое предплечье, и через несколько мгновений все, от чего он пытался сбежать в забытье, скачком вернулось на место. Свет стал ярким и режущим, запахи лезли со всех сторон, забивая ноздри, звуки грохотали в ушах, боль в изувеченной глазнице пульсировала, заставляя его корчиться подобно раздавленному белому червю. Он глотнул воздуха, собираясь снова закричать, но каким-то чудом совладал со своими голосовыми связками и прохрипел севшим от нечеловеческого напряжения голосом:
- Не надо… Умоляю”. Я все скажу. За домом, под.., под яблоней. Найдете… Мешок из-под удобрений-, умоляю.., нет!
Граф кивнул. Двое бандитов торопливо вышли из дома, прихватив в сенях лопату с испачканным засохшей землей ржавым лезвием. На их лицах было написано облегчение, почти радость, как у двух школьников, которых неожиданно отпустили с контрольной. Вслед им раздался нечеловеческий вопль Шубина - Клоун снова взялся за дело.
- Ох, мать твою, - заметно вздрогнув от этого вопля, сказал один из бандитов, нервно тиская грязный черенок лопаты, - что ж они делают, а?
- Тише ты, - хмуро сказал второй. Он остановился по колено в молодой лебеде рядом с разлапистым, черным стеблем прошлогоднего бурьяна, увешанным колючими шарами репьев, и стал закуривать, ломая спички и поминутно роняя коробок на землю. - Тише, баран, а то как бы самому под нож не пойти. Клоун тебя обслужит в шесть секунд. Ему, блин, по барабану, кого обслуживать.
В покосившемся, с просевшей крышей бревенчатом доме еще добрых полчаса не смолкали вопли. Отравленная кровь адвоката Шубина брызгала во все стороны, обильно окропляя стены и пол, и кое-кто из присутствующих, борясь с подступающим обмороком, спрашивал себя, откуда в этом обескровленном, исполосованном опасной бритвой теле берутся силы на то, чтобы так голосить. Наконец жизнь, словно поняв бессмысленность и даже противоестественность сопротивления, покинула окровавленную мясную тушу, бывшую некогда известным адвокатом, и в доме стало тихо, Граф в сопровождении своей свиты неторопливо вышел из дома, бережно ведя под руку Таню, которая сейчас больше напоминала заводную куклу, чем живую женщину. Он курил, щурясь на яркое майское солнце, и явно пребывал в отличном расположении духа. С головы до ног забрызганный кровью Клоун отмывался у колодца, пьяно хихикая и все еще трясясь от возбуждения. Мрачный качок в майке с эмблемой команды университета штата Джорджия - мордой бульдога в бейсбольной кепке - помогал ему, поливая из мятого жестяного ведра. Он упорно смотрел в сторону, стараясь стоять так, чтобы брызги смешанной с кровью воды не попадали на одежду.
Поодаль стояли два пыльных джипа, в один из которых только что погрузили две туго набитые спортивные сумки. Скомканный, перепачканный свежей землей полиэтиленовый мешок из-под минеральных удобрений валялся в стороне. На полпути между домом и джипами ничком лежал Палыч. Руки его были широко разбросаны в стороны, и можно было подумать, что он просто прилег вздремнуть, если бы не запекшаяся рана в стриженом затылке, над которой уже вились жирные сине-зеленые мухи. Граф обошел труп, но ему все же пришлось переступить через вцепившуюся в траву мертвую руку.
Он вдруг остановился, будто что-то припомнив, и обернулся, уставившись задумчивым взглядом на дом. Секунду спустя, словно повинуясь его взгляду, на крыльце появилась Светка. Она до сих пор не успела до конца одеться, ее переливающийся чешуйчатый плащ висел на согнутой руке. Другой рукой проститутка прижимала к груди скомканную блузку. Губы у нее тряслись и прыгали, как будто жили своей, отдельной от всего остального тела жизнью, парика нигде не было видно, и жидковатые, неопределенного цвета волосы торчали во все стороны неопрятными прядями. Светка шла как в тумане, и было очень похоже, что она тронулась умом от пережитого ужаса. Скорее всего, так оно и было, иначе она ни за что не вышла бы из дома, пока джипы не уехали.
Увидев ее, Таня вздрогнула и подняла на Графа взгляд, в котором можно было без труда прочесть невысказанную просьбу. Но Граф не смотрел на нее: он разглядывал Светку с тем же выражением брезгливого любопытства на длинном холеном лице, с которым смотрел недавно на спящего Шубина.
- Старею, - негромко сказал он. - Совсем о ней забыл, представляешь?
- Не надо, - совсем тихо попросила Таня. Голос у нее был сухим и ломким, как прошлогодняя трава. - Пожалуйста. Зачем? Она будет молчать.
- Разумеется, она будет молчать, - согласился Граф. - Иначе просто быть не может. Губастый, сделай так, чтобы она молчала.
Качок в майке с изображением бульдожьей морды поставил на землю ржавое ведро, из которого поливал на руки Клоуну, поднял прислоненный к гнилому колодезному срубу автомат на уровень живота и с лязгом передернул затвор. Светка продолжала стоять на крыльце, прижимая к груди мятую блузку и обводя двор недоумевающим взглядом расширенных глаз. Она была похожа на человека, который только что вынырнул из пучины ночного кошмара и сидит на постели, силясь сообразить, на каком он свете.
На то, чтобы окончательно прийти в себя, ей не хватило нескольких мгновений. Автомат в руках у Губастого загрохотал, яростно подпрыгивая и плюясь огнем; в траву, кувыркаясь на лету, посыпались медные гильзы. Губастый стрелял сбоку. Светку развернуло к нему лицом и сбросило с крыльца прямо в прошлогодний бурьян, куда в последнее время повадился справлять малую нужду ленивый Палыч. Чешуйчатый плащ упал на гнилые доски крыльца, разодранная пулями блузка плавно спланировала на траву. Торчавшие из переломанного, смятого бурьяна голые мускулистые ноги Светки несколько раз судорожно дернулись. Правая туфля слетела и откатилась в сторону. Босая нога еще раз слабо шевельнулась и затихла, непристойно алея накрашенными ногтями. Губастый длинно сплюнул в колодец и забросил на плечо ремень автомата.
Таня молча отвернулась.

* * *

Когда два пыльных джипа миновали пустую, словно вымершую деревню и, тяжело переваливаясь на ухабах, углубились в лес, Граф закурил очередную сигарету и сказал, убирая в карман зажигалку:
- Деньги надо как можно скорее поместить в банк. С меня довольно этих игр в пиратские клады. В конце концов, это же не золотые дублоны, а самая обыкновенная бумага. От длительного хранения в земле она, как известно, приходит в негодность. Бумаге нужна постоянная температура и влажность. Думаю, что в хранилище банка созданы соответствующие условия. Ты меня понял. Стас?
Сидевший справа от водителя коренастый крепыш с приметным шрамом на тщательно выбритом подбородке повернулся к нему всем телом.
- Странная идея, - сказал он. - И очень рискованная.
- Больше всех рискует тот, кто вообще не рискует, - изрек Граф, глядя мимо собеседника на извилистую лесную дорогу, рывками убегавшую под днище джипа.
- Ну, это точно не про вас, - немного натянуто пошутил человек со шрамом. - Впрочем, вам виднее. Хозяин здесь вы.
- Вот именно. Так что подготовь почву в банке.
- В каком?
Несколько мгновений Граф молча смотрел прямо в лицо своему собеседнику. В конце концов тот не выдержал и отвел взгляд.
- Не надо, Стас, - мягко сказал Граф. - Не надо валять дурака. Есть только один банк, в котором ты можешь квалифицированно подготовить почву. Твоя лояльность по отношению к.., э-э-э… Евгению Дмитриевичу вполне понятна и даже похвальна, но вечно сидеть на двух стульях нельзя. В лучшем случае ты рискуешь провалиться в щель, а в худшем… В худшем тебе просто порвут задницу. Надвое, как мандарин.
- Гм, - смущенно сказал Стас. - Хорошо… Но как вы себе это представляете? Не могу же я явиться к нему в кабинет с двумя чемоданами баксов и сказать: вот, мол, надо бы открыть счет. Да и он не станет…
- Это уже не твоя забота, - успокоил его Граф. - На то, чтобы пропустить деньги через наши магазины и казино, потребуется неделя, максимум - две. Твое дело - деликатно и доходчиво объяснить Евгению Дмитриевичу, кто помещает деньги, что он лично будет иметь с этого дела и что с ним случится, если банк ненароком вздумает обанкротиться. Думаю, ты с этим справишься.
- Думаю, да, - согласился Стас.

Глава 7

Юрию снилась Алена - не та Алена со смешными мышиными хвостиками на затылке, которая терпеть не могла юбки и норовила даже в школу явиться в клешах, за что ей не раз попадало от завуча, а та, которую он увидел дома у Цыбы: взрослая, знающая себе цену женщина, немыслимо красивая, желанная… Она звала его, манила за собой, обещая счастье, она говорила, что передумала и готова хоть сейчас выйти за него замуж, но теперь Юрий твердо знал, что жениться на ней нельзя, потому что она была не только Аленой: время от времени она почему-то превращалась в маму и принималась кормить его борщом, не переставая при этом строить планы их будущей счастливой семейной жизни. В конце концов Юрий возмутился. “Перестань, мама, - сказал он. - Что за шутки! Неужели вокруг мало приличных пенсионеров?” Разумеется, мама тут же превратилась в Алену. “Ты что, Филарет? - смеясь, спросила она. - Зачем мне пенсионер? У меня есть Цыба и ты!” Она хохотала и хохотала, и постепенно хохот ее перестал нравиться Юрию. Он был слишком визгливым и в конце концов превратился в крик, а затем в дребезжащий назойливый звон…
Юрий открыл глаза и увидел над собой желтый потолок, перечеркнутый идеально ровной ложбинкой рустованного шва. Шов местами потрескался, а в одном месте из него даже вывалился кусочек штукатурки. “Надо делать ремонт”, - привычно подумал Юрий, понемногу отходя от приступа беспричинного липкого страха, вызванного финальной сценой сна. Эта сцена постепенно бледнела в памяти, растворяясь во впечатлениях нового дня, и стоило Юрию попытаться поподробнее припомнить, что именно ему снилось, как сои окончательно растаял, оставив после себя лишь ощущение смутной тревоги. Юрий сел на постели и потянулся за часами - ему казалось, что время подъема еще не наступило, - ив это время дверной звонок снова принялся дребезжать.
Пока Юрий натягивал линялые спортивные штаны и футболку, звонок замолчал, и в дверь начали лупить ногами.
- Совсем обалдели, - пробормотал Юрий, шаркая шлепанцами. - Кого там принесло?
Его слегка покачивало: ночная смена выдалась хлопотной, а поспать он успел не больше двух часов. Человек, ломившийся в дверь, рисковал получить по шее. На полпути к прихожей Юрий задумался: кто бы это мог быть? До сих пор его время от времени навещала только соседка тетя Маша. Может быть, слесарь из ЖЭКа? Судя по настойчивости, с которой незваный гость ломился в дверь, это было похоже на правду. Может быть, трубу прорвало и соседей снизу заливает?
Он щелкнул задвижкой замка. Глазка в двери не было, а спрашивать, кто там, было как-то неловко: все-таки взрослый дядя, косая сажень в плечах, бывший офицер-десантник… “А вот угостят тебя из-за двери слезогонкой, будешь тогда знать, как отпирать кому попало”, - пропищал ехидный голосок где-то внутри головы.
За дверью стоял Арцыбашев, одетый с небрежной элегантностью человека, давно забывшего, что значит считать деньги. Галстук его слегка сбился на сторону от усилий, лицо немного раскраснелось, в остальном же он выглядел так, словно собрался позировать для обложки журнала мод.
- Ты почему не спрашиваешь, кто пришел? - агрессивно поинтересовался он вместо приветствия.
- А чего спрашивать? - Юрий пожал плечами. - Можно подумать, кто-то признается, что пришел убивать и грабить. Да и что с меня взять?
- А вот шандарахнут тебя чем-нибудь по башке или из баллончика опрыскают, как таракана, тогда я узнаешь, что с тебя можно взять, - сказал Арцыбашев, почти дословно повторяя мысли Юрия. - Нынче народ пошел отчаянный, за бутылку друг друга на куски режут. Ты чего не открываешь?
- А ты чего ломишься ни свет ни заря? - Ничего себе - ни свет ни заря; - воскликнул Арцыбашев, посмотрел на часы и, бесцеремонно отодвинув Юрия с дороги, протиснулся мимо него в прихожую. - Десять часов, а он дрыхнет!
- Я с ночной, - сообщил Юрий. - А ты как меня разыскал?
Арцыбашев, который уже стоял на пороге комнаты, обернулся и некоторое время разглядывал приятеля с немым восхищением.
- Ч-черт, - сообразив, в чем дело, смущенно выругался Юрий. - Действительно…
- Дошел, - констатировал Арцыбашев. - Докатился. Нет, старик, одинокая жизнь тебе не на пользу.
- Ну ладно, ладно, - проворчал Юрий, - понес… Ну, вылетело у меня из головы, что мама, в отличие от тебя, никуда не переезжала. Ты такой важный сделался, что как будто бы даже и не ты. Как будто не с тобой вон под тем столом в партизан играли.
- Да неужто тот самый?! - поразился Арцыбашев, с веселым удивлением разглядывая обшарпанный стол-книгу, придвинутый вплотную к окну.
- Тот, тот, - ответил Юрий, запирая дверь. - Проходи, что стал на пороге?
Арцыбашев вошел в комнату, ступая осторожно, с опаской, словно боясь потревожить какую-то тень, все еще жившую среди выцветших обоев и запаха герани. Он обогнул развороченную постель и остановился перед стеной, на которой висели фотографии. Была у мамы такая несовременная привычка - вешать самые дорогие для нее фотографии на стену. Юрий не стал ничего менять, и теперь к старым фотографиям добавились две новые: мамина и еще одна - оттуда. Именно на эту фотографию сейчас смотрел Арцыбашев, и Юрий пожалел, что не удержался и выставил частичку своего прошлого на всеобщее обозрение.
- Ого, - уважительно протянул Арцыбашев, - так ты, выходит, тоже там побывал?
- Проездом, - ответил Юрий самым небрежным тоном, на какой был способен.
- А, - с оттенком разочарования в голосе сказал Арцыбашев. - Значит, никаких душераздирающих историй про штурм не будет.
- Увы, - подтвердил Юрий и взял со стола сигареты. Арцыбашев отобрал у него пачку, мельком взглянул на этикетку, поморщился и вынул из кармана белую с синим коробку “парламента”.
- Держи, - сказал он, протягивая Юрию открытую коробку, - а то куришь всякую дрянь, да еще натощак. Так никакого здоровья не хватит.
- Моего хватит, - заверил его Юрий, но сигарету взял. - И вообще, зачем оно мне, здоровье?
- Как зачем? - поразился Арцыбашев. - Неужели не интересно, что будет лет этак через шестьдесят - семьдесят?
- Не-а, - ответил Юрий, - неинтересно. Тем, кто жил семьдесят лет назад, тоже было интересно: кончится когда-нибудь этот бардак или нет? И что мы имеем в результате? Тот же бардак.
- Но на новом уровне, старик, на новом уровне! - воскликнул Арцыбашев. - Причем на гораздо более высоком. Хотя в чем-то ты, наверное, прав… Но лично я все равно намерен дожить минимум до ста лет. - Он закурил, перехватил иронический взгляд Юрия и покивал головой. - Да, да, конечно… Жизнь диктует вам свои суровые законы, как говорил один сын турецко-подданного. Знаю, что таким макаром до ста лет не дотянешь, но бросить не могу. Работа нервная, черт бы ее побрал. Вот поднакоплю деньжат, брошу все к чертовой матери и займусь собой. Здоровье поправлю, волосы в плешь вживлю.., не смейся, не смейся, это сейчас запросто, были бы деньги! Конечно, геронтология пока что даже на западе находится в зачаточном состоянии, но дай срок!
- Ты кофе будешь, долгожитель? - спросил Юрий, чтобы как-то прервать это словоизвержение. Упитанный, прекрасно сохранившийся Цыба, с жаром разглагольствующий о перспективах геронтологии, вдруг вызвал у него чувство неловкости. Такую же неловкость Юрий испытывал, когда один его давний знакомый время от времени ни с того ни с сего вдруг принимался горячо втолковывать всем окружающим, что половина живущих на Земле людей на самом деле не люди, а хорошо замаскированные пришельцы. В остальном он был умнейшим человеком, но кончил все равно плохо.
- А какой у тебя кофе? - живо поинтересовался Арцыбашев, мигом забыв о геронтологии.
- А черт его знает, - честно ответил Юрий. - Нашел тут какой-то в банке… Еще от мамы остался.
- Тогда это уже не кофе, - погрустнел Арцыбашев. - Тогда это, извини меня, сушеное дерьмо. - Как ты его пьешь-то?
- А никак. Я предпочитаю чай, но он как раз вчера кончился.
- Боже мой! - завопил Цыба, жестом средневекового трагика воздевая руки к потолку. - Каменный век! Стойбище оленеводов! Тундра! Полярная ночь и северное сияние… Одевайся и пошли.
- Куда это? - подозрительно спросил Юрий.
- Завтракать! - провозгласил Цыба, падая в мамино кресло и стряхивая пепел с сигареты в распахнутый рот синей рыбы. - Поглощать калории и запивать их настоящим кофе по-турецки. А также слушать приятную музыку, смотреть на красивых женщин и вести неторопливую цивилизованную беседу.
- Слушай, - сказал Юрий, - я не выспался.
- А мне плевать, - сообщил Арцыбашев. - Он, видите ли, не выспался. - А я из-за тебя, между прочим, на работу не пошел. Может, у меня банк прогорел, а он - не выспался - Ну и шел бы тушить свой банк, - предложил Юрий - Да ни черта ему не сделается, - отмахнулся Арцыбашев. - А если и сделается, мне-то что? У меня к тебе разговор, а я отвык разговаривать на бегу. Чтобы общение было результативным, оно должно проходить в соответствующей обстановке… Ты что, еще не одет?
Юрий рассмеялся. Оказывается, он уже забыл, насколько это безнадежная затея - спорить с Цыбой.
- Сейчас, - сказал он и сунул сигарету в пепельницу. - Побреюсь только.
Скобля щеки безопасной бритвой, он слушал доносившийся из комнаты веселый голос Арцыбашева, который рассказывал, как он проснулся наутро после их совместной пьянки, и как у него трещала башка, и что сказала ему Алена, и как он по совету Юрия нашел тонкую стальную проволочку и привязывал копье к рукавице железного болвана и чуть было снова не получил по кумполу… Невнимательно вслушиваясь в эту болтовню, он пытался угадать, зачем явился Цыба. Может быть, он все-таки слышал их разговор с Аленой и пришел намекнуть, что для Филарета будет лучше исчезнуть и больше никогда не омрачать своим присутствием горизонт его семейного счастья? Или он просто соскучился по человеку, с которым можно поболтать, не опасаясь последствий, губительных для бизнеса? Да нет, что-то непохоже… Он ведь прямо сказал, что пришел по делу. Какое дело может быть у банкира Арцыбашева к таксисту Филатову?
Так и не найдя ответа, он опрыскал щеки и шею одеколоном из отцовского пульверизатора с оплетенной нитяной сеточкой резиновой грушей на длинном гибком шланге и вышел из ванной. Стоило ему войти в комнату, как Цыба прервал свою речь на полуслове и подозрительно повел носом.
- Подожди, подожди, - забормотал он, принюхиваясь. - Точно! Чтоб я сдох, если это не “Русский лес”!
- Допустим, - сдержанно сказал Юрий. “Черт возьми, - с легким раздражением подумал он, - сколько можно тыкать меня носом в дерьмо? Что я ему - мальчишка?"
Он с мстительным удовольствием натянул потертые джинсы и чистую голубую рубашку, понимая, что ведет себя вот именно как мальчишка. Глядя, как он одевается, Арцыбашев слегка поморщился и вздохнул, но промолчал.
- Я готов, - сказал Юрий, кладя сигареты в карман рубашки. - Ключ от машины брать?

Предыдущая страница 5 Следующая страница


Один шаг между жизнью и смертью 6

- Боже сохрани! - воскликнул Арцыбашев и криво перекрестился левой рукой. - Поедем на моей.., если ты, конечно, не возражаешь.
Черный “ягуар” стоял у подъезда, весело сверкая отполированными выпуклостями и округлостями - у этой машины, похоже, не было ни одной ровной плоскости. Вокруг “ягуара” уже собралась стайка ребятишек, хотя и не такая большая, как та, что могла бы сбежаться поглазеть на заграничное диво лет двадцать назад. Арцыбашев сказал им “кыш, пернатые”, торопливо отпер дверцу и поспешно нырнул в пахнущий натуральной кожей салон.
- Черт-те что, - признался он Юрию, вставляя ключ в замок зажигания. - Иду по твоему двору, и все время хочется пригнуться. Все кажется, что вот-вот кто-нибудь окликнет.
- Ну и что? - удивился Юрий. - У тебя что, совесть нечиста?
- А черт ее знает, - после короткой паузы ответил Арцыбашев и запустил двигатель. - Может, и нечиста. У нас с тобой, старик, наступил такой возраст, когда чувство вины становится основным… И это особенно заметно, когда возвращаешься на свои старые места. Недаром говорят, что возвращаться - плохая примета. Скажешь, не так?
- Так, - помолчав, согласился Юрий. Сдержанно клокоча мощным мотором, “ягуар” мягко выкатился на улицу. Арцыбашев вел машину небрежно, почти не глядя по сторонам, словно не на автомобиле ехал, а прогуливался пешочком по пустой аллее парка. Юрий позавидовал ему. Он водил такси уже четвертый месяц, но все еще не мог заново привыкнуть к бешеному ритму и сутолоке московских улиц и площадей. “Еще бы, - подумал он. - Это тебе не на БМП по полю гонять и не на танке сквозь стены”.
Кафе называлось “У Марины” и располагалось в полуподвальном этаже старинного особнячка. Над входом в полуподвал, безуспешно соперничая с солнечным светом, мигала неоновая вывеска, из наклонной трубы лестничного пролета тянуло вкусными запахами пищи и свежемолотого кофе. Внутри оказалось полутемно, совершенно пусто и неожиданно уютно. Арцыбашев, руководствуясь какими-то одному ему известными приметами, выбрал столик, усадил Юрия, сел сам и немедленно принялся играть с выключателем укрепленного на стене над столиком бра. Этот прием сработал, и менее чем через минуту возле них возникла имевшая заспанный вид официантка в кокетливо сдвинутой набекрень белой наколке. Сдерживая зевоту, она приняла заказ и удалилась.
- А здесь симпатично, - сказал Юрий.
- Тошниловка, - коротко ответил Арцыбашев. - Тараканья дыра, но готовят так, что пальчики оближешь. Только на этом и держатся, а так…
Он не договорил, потому что снова появилась официантка и принялась сервировать столик. Сервировка действительно была весьма условной, но Юрия это вполне устраивало: он не имел ни малейшего желания мучиться, припоминая тонкости этикета, которых никогда не знал.
Чтобы скоротать время, они закурили, и Арцыбашев снова принялся нести какую-то околесицу. Слушать его было приятно, поскольку трепался он, как всегда, умело и даже интересно. Но это было не то, ради чего он притащил Юрия в эту забегаловку.
Юрий уже открыл было рот, чтобы поинтересоваться, что все это значит, но тут принесли их заказ: салаты и запеченное в горшочках мясо с грибами. Мясо испускало гипнотический аромат, противостоять которому не было никакой возможности, и Юрий как-то сразу вспомнил, что уже несколько месяцев питается от случая к случаю и всухомятку.
Разговор на время прервался, а когда вилка в руке Юрия заскребла по дну горшочка, в кафе вошел еще один посетитель.

* * *

Посетителей было двое, но второй, накачанный амбал лет двадцати пяти с круглой румяной ряшкой, поросячьими глазками и прической того фасона, который предпочитают омоновцы и их подопечные, настолько терялся на фоне своего спутника, что с первого взгляда было ясно: это телохранитель.
Зато его спутник был способен привлечь к себе внимание где угодно. Это был стройный и осанистый пожилой мужчина с благородной, уложенной седой шевелюрой, одетый так, что франтоватый Цыба рядом с ним казался похожим на ряженое пугало. Лицо у этого пожилого господина было длинное, породистое, гладко выбритое. Немного портил его разве что сильно скошенный назад черепаший подбородок, но эта деталь растворялась на фоне общего утонченно-возвышенного облика настолько, что почти не бросалась в глаза. Нечего и говорить о том, что держался этот персонаж с подобающей величественностью, и во взгляде, которым он окинул интерьер заведения, сквозила плохо замаскированная брезгливость.
Увидев его, Цыба встрепенулся. Торопливо пробормотав: “Посиди здесь, старик. Закажи себе что-нибудь, я сейчас. - ”, он вскочил, чуть не опрокинув столик, и устремился навстречу пожилому джентльмену. При его приближении мордатый качок напрягся, но пожилой что-то властно сказал ему, и качок расслабился, как сторожевой пес, которому скомандовали “Назад!”.
Пожилой джентльмен благосклонно улыбнулся Цыбе и протянул для пожатия сухую узкую ладонь с идеально ухоженными ногтями. Юрий заметил, что, несмотря на свою недавнюю торопливость, Арцыбашев теперь держится с непривычным достоинством, явно пытаясь быть на равных с собеседником. Обменявшись рукопожатием, они уселись за угловой столик, прогнали прибежавшую официантку и принялись о чем-то неслышно беседовать вполголоса.
Качок уселся в сторонке и сразу же принялся сверлить Юрия тяжелым подозрительным взглядом. “Эге”, - подумал Юрий. Ему вдруг захотелось показать качку кукиш или что-нибудь похлеще и посмотреть, что из этого выйдет, но вместо этого он приветливо улыбнулся и вернулся к прерванной трапезе.
- Отличная погода! - в обычной своей развязно-почтительной манере говорил тем временем Арцыбашев. - Обожаю май, особенно конец мая! Все такое свежее, зеленое… И на бирже все спокойно. Не жизнь, а возвращенный рай! Хотя проблем, конечно же, тоже хватает.
Пожилой собеседник Цыбы неторопливо вынул из кармана пиджака блестящий портсигар, со щелчком откинул крышку и принялся водить над ним рукой, придирчиво выбирая сигарету. Арцыбашев подавил в себе мгновенно возникшее желание привстать и заглянуть в портсигар, чтобы посмотреть, что он там ищет. Неужели между двумя одинаковыми сигаретами есть какая-то разница?
- Право же, Евгений Дмитриевич, - негромко сказал пожилой, решив наконец сложную проблему выбора и захлопнув портсигар, - ваши наблюдения погодных условий и обстановки на бирже в высшей степени интересны и поучительны, но я предпочел бы обойтись без преамбулы.
Если бы адвокат Шубин был жив и мог присутствовать при этом разговоре, то при этих словах пожилого господина он непременно испытал бы самые неприятные ощущения. Шубин, однако, был мертв уже четвертые сутки, а Арцыбашев в ответ на слова своего собеседника лишь улыбнулся, демонстрируя свое полное согласие с услышанным.
- Что ж, - сказал он, - значит, перейдем к амбуле.., простите, это была шутка.
- Это моя любимая шутка из вашего репертуара, - сказал пожилой. - Признаться, я цитирую ее при всяком удобном случае.
- Благодарю вас, - сказал Арцыбашев, хотя м не совсем понял, комплимент это был или оскорбление. Ему было не до тонкостей, поскольку дело наклевывалось выгодное. - Итак, Арчибальд Артурович, я ознакомился с вашим предложением. Точнее, меня ознакомили. Должен признаться, я был несколько озадачен. Дело это непростое, существует масса технических сложностей и, как это ни прискорбно, бюрократических формальностей…
Арчибальд Артурович выудил из кармана хромированную зажигалку и крутанул колесико. Фитиль вспыхнул, и пожилой собеседник Цыбы погрузил кончик сигареты в голубоватое пламя.
- Вам указали размер комиссионных? - спросил он, глядя на Арцыбашева поверх зажигалки.
- Разумеется. Это очень щедрое предложение, но…
- Хорошо, я добавлю два процента.
- Бог мой, Арчибальд Артурович! Да разве я это имел в виду? Мы с вами знакомы сто лет, и я в мыслях не держал доить.., ах, простите! - набивать цену.
- В самом деле? Что же вы имели в виду, говоря о технических сложностях?
- Понимаете, у нас. - Впрочем, вы правы. Вас это совершенно не касается. Вы - клиент, а единственное, что требуется от нашего клиента, - это обратиться к нам. Так вы сказали, еще два процента?
- Это весьма солидная сумма, - веско заметил Арчибальд Артурович. - Весьма! И потом, вы абсолютно ничем не рискуете. Эти деньги чисты, как дыхание младенца. Единственная причина, по которой я обратился к вам, - это желание получить гарантии из уст знакомого мне и уважаемого мной человека.
- Вы можете быть совершенно спокойны, - заверил его Арцыбашев. - Все деньги до последнего цента будут незамедлительно выплачены по первому требованию.
- Наличными, - уточнил Арчибальд Артурович.
- Наличными? О, разумеется, наличными! - после коротенькой заминки ответил Арцыбашев. Как ни коротка была эта заминка, она не ускользнула от внимания Арчибальда Артуровича. Он слегка нахмурился, глубоко затянулся и вдруг без всякой видимой связи с предыдущим разговором сказал:
- Вы слышали, какое несчастье приключилось с нашим Андреем Валентиновичем?
- С Шубиным? - переспросил Арцыбашев. - Нет, не слышал. Его не было позавчера на корте, и я решил, что он захворал. Неужели что-то серьезное?
- Серьезнее некуда, - похоронным тоном сказал Арчибальд Артурович. - Его нашли в какой-то глухой деревне прикованным к кровати и буквально изрезанным на лоскуты… Какие-то мерзавцы пытали его: вырезали глаза, гениталии… У меня есть знакомый на Петровке, он говорит, что зрелище было кошмарное. Он признался мне по секрету, что его, полковника милиции, бывалого человека, буквально вывернуло наизнанку. Едва успел выскочить на улицу. Ужасно, не правда ли?
Арцыбашев заметно побледнел и затравленно огляделся по сторонам. Дело принимало скверный оборот. Лощеный Арчибальд Артурович, джентльмен до мозга костей, постоянный партнер по теннису и милый, интеллигентный собеседник внезапно повернулся неизвестной ранее стороной. Вряд ли то, что он только что рассказал, было простой сплетней. А если не сплетня, то что же это? Неужели угроза? Арчибальд Артурович - бандит? Ох, не смешите!.. Но откуда в таком случае могли взяться эти четыре миллиона? И к чему тогда эта кошмарная история про Шубина?
- Помилуйте, Арчибальд Артурович, - пролепетал он, - все это, конечно, ужасно, но.., какое отношение это имеет к предмету нашего разговора?
- О, ни малейшего, - быстро ответил Арчибальд Артурович. - Просто вспомнилось вдруг ни с того ни с сего.
- Уф, - Арцыбашев немного натянуто рассмеялся, - а мне почудилось почему-то, что вы имели в виду нечто вполне определенное.
- Ни в малейшей степени, голубчик. Ни в малейшей степени. Хотя сейчас такое беспокойное время, что никто ни от чего не застрахован. Да вы и сами это прекрасно понимаете, иначе не обзавелись бы таким внушительным телохранителем.
- Это? - Арцыбашев украдкой оглянулся на столик, за которым сидел Филатов. Юрию уже принесли кофе, и он неторопливо потягивал его, пристально разглядывая телохранителя Арчибальда Артуровича. Левый глаз у него был слегка прищурен, словно он смотрел на мордастого качка через прицел автомата или окуляр микроскопа. Филарет развлекался. - Это просто знакомый. Случайно встретились, ну, он и увязался.
- А вы не смогли отвязаться, - с вопросительным оттенком уточнил Арчибальд Артурович.
- Не смог или не захотел - какая разница? Время беспокойное, вы сами сказали. Вы ведь тоже явились со знакомым. И потом, беспокоиться вам не о чем. Он не в курсе, и никто его не собирается ни во что посвящать.
- Почему? - неожиданно заинтересовавшись, спросил Арчибальд Артурович.
- Потому что он дурак, - с невольным вздохом ответил Цыба.
Арчибальд Артурович грустно покивал головой.
- Да, - сказал он, - это бывает. Я где-то слышал, что в организме каждого человека существует тончайшее, скрупулезно выверенное равновесие между интеллектом и физическим развитием. Как только начинают расти мускулы, немедленно ссыхаются мозги, и чем толще бицепсы, тем тверже лоб… Это ерунда, конечно, о иногда мне кажется, что в этом что-то есть.
- Несомненно, - поддакнул Арцыбашев, довольный, что разговор ушел от скользкой темы. Теперь он клял себя за то, что испугался завуалированной угрозы старого мерзавца. Нельзя было поддаваться, надо было делать вид, что ничего не понял, ужасаться кровавым подробностям и ничего не понимать. Тогда Арчибальду пришлось бы либо открыться пошире, либо отступить несолоно хлебавши. А теперь он может с чистым сердцем праздновать победу…
- Если мы договорились, я, пожалуй, покину вас, - связал Арчибальд Артурович. - Ваш знакомый явно соскучился и, как мне кажется, в данный момент занят тем, что старательно провоцирует моего.., гм.., знакомого. Мне бы очень не хотелось, чтобы они подрались. Они скрепили сделку рукопожатием и разошлись. Арчибальд Артурович, не оглядываясь, двинулся к выходу.
Его “знакомый” вскочил и заторопился следом. Арцыбашев вернулся к своему столику и встретился глазами с вопросительным взглядом Юрия.
- Занятный старикан, правда? - спросил он, усаживаясь.
- Гм, - только и ответил Юрий. Арцыбашев, слегка смутившись, взял свою чашку, отхлебнул кофе и скривился.
- Остыло, - пожаловался он.
- Ты удивлен? - съязвил Юрий.
- Ты что, обиделся? Пойми, старик, мне нужно было с ним поговорить. Это просто редкостная удача, что мы встретились именно здесь и сейчас. Старик собрался уезжать, а он был мне срочно нужен. Ну упустил бы я его, и что потом?
Взгляд у него был очень ясный, как всегда, когда он врал. Юрий очень хорошо помнил эту его особенность, а вот дружище Цыба, похоже, забыл, что они знакомы не первый день, и решил обвести его вокруг пальца.
- Брось, Женька, - сказал Юрий. - Я же вижу, что ты врешь, только не понимаю зачем. Сказал бы прямо: у меня деловая встреча, один идти боюсь Зачем было ломать комедию?
Арцыбашев вздохнул и с сокрушенным видом почесал согнутым указательным пальцем проклюнувшуюся на темени лысину.
- М-да, - смущенно сказал он. - Вот черт, как неловко вышло. - Ты прав, конечно. Извини. Я просто отвык от того, что можно подойти к человеку и прямо сказать, что тебе от него надо… Нынче все умные стали.
- Один я дурак, - закончил за него Юрий.
- Один ты дурак, - согласился Арцыбашев. - И это приятно.
- Ну да?! Ты вот что мне скажи, умник. С того самого дня, как мы с тобой встретились, я только и слышу: дурак, дурак… То от тебя, то от.., других. - Он хотел сказать “от Алены”, но в последний момент что-то заставило его запнуться и изменить конец фразы. - Так вот ты мне скажи: это оскорбление или диагноз?
- Честно? - после паузы спросил Арцыбашев.
- Если ты вообще на это способен.
- А ты еще и козел, оказывается, - проворчал Арцыбашев. - Если честно, то “дурак” в твоем случае - это, скорее, комплимент. Просто мы разучились говорить друг другу комплименты. Ну, вот что бы ты подумал, если бы я сказал тебе - так, между делом, в разговоре, - что ты порядочный, честный и принципиальный человек?
- Я бы решил, что ты белены объелся, - без колебаний ответил Юрий.
- Вот именно. А между тем это чистая правда, причем правда такого сорта, что пройти мимо нее молча просто не получается. Вот и приходится подыскивать синонимы.
- Да пошел ты, - проворчал Юрий.
- Сам ты пошел. Ты обладаешь уникальными свойствами, как какой-нибудь телепат или, скажем, бородатая женщина. Только бородатая женщина на своем уродстве гребет бешеные бабки, а ты со своей честности имеешь дырки во всех карманах. Это не правильно.
- Правда?! - язвительно изумился Юрий. - Так надо же жаловаться, в газеты писать, в приемную Президента! Почему-де меня, такого честного, не ценят?
- Тьфу ты! - разозлился Арцыбашев. - Ты дашь мне договорить или нет?
- Договаривай на здоровье, только перестань нести ахинею.
- Изволь. Я, как тебе известно, работаю в банке. Недавно нам пришлось уволить одного инкассатора - оказался нечист на руку. Вороватый инкассатор - звучит как “сладкая селедка”, правда? В то же время “честный таксист” - это, извини меня, напоминает начало анекдота.
Он замолчал, сосредоточившись на раскуривании сигареты. Некоторое время Юрий ждал продолжения, но его не последовало. Арцыбашев курил, с праздным видом вертя головой во все стороны.
- Ну? - не выдержав, спросил Юрий.
- Что - ну? Я все сказал, теперь слово за тобой.
- Я так понял, что это предложение?
- А тебе нужно отпечатанное золотом на мелованной бумаге приглашение в обрамлении свежесрезанных роз? Эта работа как раз для тебя. Таскать при себе чужие деньги и не запустить в них лапу могут многие, но вот как следует дать по рукам тому, кто захочет эти деньги отобрать, - это может далеко не каждый. Как правило, человек не крадет просто потому, что боится наказания, а боится он потому, что привык бояться, - хил, слаб, забит… Такая честность хуже любого воровства, потому что, переменись обстоятельства, и такой человек начинает озверело грести под себя. Меня, мол, всю жизнь топтали и обирали, зато уж теперь-то я оторвусь по полной программе… Ты - совсем другое дело. Кстати, как ты стреляешь?
- Более или менее, - рассеянно ответил Юрий. Предложение Арцыбашева поставило его в тупик. С одной стороны, какая разница - инкассатор или таксист? С другой - в этом предложении ему чудилось что-то заманчивое. “А может быть, - подумал он, - я просто привык к риску, как нюхач к своему кокаину?"
- Ас чего ты взял, что я - это другое дело? - спросил он. - Мы же почти двадцать лет не виделись. Может, я только и жду, когда у меня появится возможность схватить в охапку мешок с деньгами и задать стрекача?
Арцыбашев раздраженно сбил пепел с кончика сигареты в пустую тарелку.
- Откуда надо, оттуда и знаю, - сказал он. - Конечно, люди меняются. И ты изменился. Но… Знаешь, я сейчас вдруг подумал о твоих родителях. Какие же они, в сущности, были молодцы, раз сумели вколотить в тебя эту самую порядочность до самых печенок. Обычно она как обертка - держится до тех пор, пока у человека не появляется первая возможность безнаказанно украсть. А у тебя она не снаружи, а внутри. Правда, со стороны родителей было довольно жестоко обрекать своего единственного ребенка на нищету, но радуйся: у тебя есть я! Я тебя, дурака, вытащу, в люди выведу™ - Воровать научу, - подхватил Юрий.
- Молчи, скотина. Тебя научишь… Легче медведя азбуке научить. Ты пойми, что инкассатор - это лишь первая ступенька. Главное - зацепиться за место, войти в систему. Конечно, до самой старости таскать мешки с чужими бабками - это не дело. Учиться пойдешь, куда тут деваться. Твое военное образование в нашем деле - извини-подвинься… Выучишься заочно и начнешь потихонечку шагать вверх по лестнице. Я тебе помогу, где надо подтолкну, где надо - прикрою, словечко замолвлю-. Ну, не собираешься же ты до самой пенсии баранку крутить!
Он замолчал и принялся усиленно дымить сигаретой. Юрий почесал переносицу, вздохнул и тоже закурил.
- Звучит заманчиво, - выдавил он из себя наконец. - И вообще, спасибо за заботу. Нет, ты не кривись, мне действительно приятно. Ты прав, наверное. Что-то я совсем заблудился… Знаешь что? Давай я подумаю и тебе позвоню.
- Угу, - Арцыбашев печально кивнул головой, - ты позвонишь… В общем, как знаешь. Имей в виду, что место для тебя я смогу держать не больше двух недель. Девушка!
Подошла официантка. Арцыбашев расплатился, сунул в карман сигареты и встал.
- Тебя подвезти до дома?
- Спасибо, я пройдусь. Подышу воздухом, подумаю… Они расстались перед входом в кафе. Черный “ягуар” укатил, на прощанье фыркнув глушителем, и в этом звуке Юрию почудилось осуждение.
Перед тем как повернуть за угол, Арцыбашев посмотрел в зеркало заднего вида и увидел высокую фигуру в потертых джинсах и голубой рубашке, медленно шагавшую по тротуару в сторону Нового Арбата.
- Дурак, - сказал он вслух. На светофоре включился желтый, Арцыбашев выжал сцепление, плавно тронулся с места и поехал в банк, думая о делах.

Глава 8

Жалюзи на окнах были закрыты, и солнце, пробиваясь в узенькие щели, заливало кабинет желтоватым полусветом, похожим на тот, что бывает на дне реки или тихого лесного озера с мутноватой илистой водой. Экран компьютера мерцал цветной заставкой, кондиционер молчал, и густой табачный дым свободно клубился под потолком. На столе, как раз между массивным письменным прибором и плоской темно-серой пластмассовой коробкой факса, поблескивала квадратная бутылка с косо наклеенной красной этикеткой. Янтарной жидкости в ней оставалось меньше чем наполовину, но хозяин кабинета не был пьян. Он всегда держал в сейфе заветную бутылку “Джонни Уокера” и доставал ее оттуда всякий раз, когда ему требовалось что-нибудь всесторонне обдумать. Он думал, изредка смачивая губы виски, и, как правило, это ему помогало. Разумеется, такая мизерная доза на самом деле не могла послужить стимулятором. Это было скорее суеверие, но если способ неизменно срабатывал, Евгений Арцыбашев не видел никакой необходимости от него отказываться.
Поводов для размышления у него было множество. Когда первый испуг, вызванный неожиданным поворотом в разговоре с Арчибальдом Артуровичем, понемногу прошел, Арцыбашев поймал себя на том, что уже начал что-то прикидывать, примеряясь к резко изменившейся обстановке. Он не был особенно шокирован, узнав, что отныне ему придется иметь дело с опасными партнерами. В этой жизни все относительно, и у понятий добра и зла весьма размытые грани. На самом деле даже на экране черно-белого телевизора мы наблюдаем массу оттенков серого цвета, в таком случае что уж говорить о реальной жизни! Сделки с дьяволом не заключаются в одночасье и, как правило, не являются результатом волевого решения. К ним постепенно приводят длиннейшие, замысловато переплетенные и запутанные цепочки причин и следствий, и тот, кто заключил подобную сделку, даже не всегда знает об этом. Разница между умным человеком и клиническим идиотом заключается в том, что идиот, узнав, во что вляпался, начинает метаться и паниковать, торопясь навстречу неминуемой гибели, а человек разумный старается извлечь из своего положения наибольшую выгоду и, если представится возможность, обмануть дьявола.
Обмануть дьявола… Арцыбашев раздавил в переполненной пепельнице окурок и немедленно закурил снова. Мысль вертелась у самой поверхности сознания, но никак не давалась в руки. Пусть вертится, решил он. С ним такое случалось частенько: неуловимая тень идеи, оставленная самостоятельно развиваться в подсознании, через некоторое время выныривала на поверхность в виде готового, детально разработанного плана, ждущего внимательного рассмотрения и положительной резолюции. Сейчас в голове у Арцыбашева происходил именно этот процесс. Он чувствовал, что дьявол может быть посрамлен.
Конечно, если продолжать оперировать религиозной терминологией, Господь Бог тоже вряд ли будет доволен Евгением Арцыбашевым, но как раз это волновало Цыбу меньше всего Он никогда не был приверженцем крайних точек зрения" его вполне устраивало положение в центре, между двумя полюсами.
Цыба забросил ногу на ногу, уперся носком ботинка в тумбу стола и, отталкиваясь от нее, стал задумчиво покачиваться в кресле, вращаясь вправо-влево. Он чувствовал, что для детального планирования маловато информации, но ему казалось, что он знает, где можно ее раздобыть.
Не переставая вращаться, он дотянулся до стакана, смочил губы жидким янтарным огнем, разлитым по бутылкам в старой доброй Шотландии, после чего снял трубку внутреннего телефона и отдал короткое распоряжение. Положив трубку, Арцыбашев стал ждать. Процесс ожидания нарушался дважды. Сначала явилась худая шлюшка из отдела работы с клиентами. У нее был какой-то вздорный вопрос, не стоивший выеденного яйца. Арцыбашев посоветовал ей выбросить из головы ерунду, легонько шлепнул по мягкому месту, которое на самом деле оказалось вовсе не мягким, а костлявым, как коровий крестец, и отправил с самыми добрыми напутствиями. Потом позвонил Воробейчик и битых двадцать минут трепал языком. В конце концов Арцыбашев потерял терпение и прямо спросил, какого дьявола ему нужно. Оказалось, что Воробейчику ничего не нужно - он, видите ли, соскучился…
Арцыбашев послал его к черту, и как раз в этот момент в дверь постучали.
- Войдите! - рявкнул Арцыбашев.
Воробейчик немедленно поинтересовался, кто к нему пришел, но Евгений бесцеремонно прервал связь.
Перегнувшись через подлокотник кресла, он дотянулся до ряда телефонных розеток справа от стола и одну за другой повыдергивал вилки из разъемов. Конечно, корпус телефонного аппарата - не единственное место, куда можно посадить “жучка”, но так Арцыбашеву было спокойнее. Сам он не утруждал себя поиском нетрадиционных ходов и комбинаций: установленные по его распоряжению “жучки” сидели именно в телефонах. Это помогало поддерживать дисциплину на рабочих местах и позволяло в любой момент времени быть во всеоружии.
- Вызывали, Евгений Дмитриевич? - спросил вошедший. Говорил он довольно развязным тоном, и “Дмитриевич” прозвучало почти как “Митрич”. Принимая во внимание последние события, в этом не было ничего удивительного: мерзавец чувствовал себя хозяином положения. Но Арцыбашев не слишком огорчался: он собирался выбить из негодяя дерьмо и точно знал, что сумеет это сделать.
- Вызывал, вызывал, - сказал он, дергая шнур последнего телефона. Его розетка была расположена дальше всех, и, чтобы дотянуться до нее, Евгению пришлось почти вывалиться из кресла, повиснув параллельно полу. Из-за этого визитер мог видеть только левый локоть хозяина кабинета, торчавший над поверхностью стола. - Присядь, есть разговор.
Вилка наконец уступила и, вылетев из розетки, с негромким стуком упала на пол. Арцыбашев с кряхтением выпрямился и принял в кресле положение, подобающее солидному бизнесмену.
Человек, которого он ждал, уже сидел в кресле для посетителей. Он был, пожалуй, ровесником Арцыбашева - один из тех, в сущности, неглупых парней, которые по тем или иным причинам пренебрегли высшим образованием и застряли во всевозможных теплых местечках наподобие торговых палаток и вестибюлей банков, раз и навсегда определив свою судьбу на ближайшую сотню лет. У них всегда все схвачено, и некоторые начальники очень любят таких подчиненных. Во всяком случае, девяносто восемь процентов личных водителей принадлежат к этой породе людей и, в полном соответствии со складом своего ума, тихо презирают и своих начальников, и все остальное человечество, полагая себя неизмеримо выше большинства живущих на свете.
- Что нового, Станислав? - для разгона спросил Арцыбашев, с вялым любопытством разглядывая коренастую фигуру гостя.
- У меня все по-старому, Евгений Митрич, - прежним панибратским тоном ответил Станислав, безотчетным жестом потирая приметный шрам на подбородке. - Наша служба и опасна, и трудна… А у вас как? Что-то вы сидите тут в потемках, и пузырь на столе…
Арцыбашев позволил себе холодно усмехнуться, глядя прямо в глаза Станиславу. Ход мыслей собеседника был ему ясен: теперь, когда более или менее выяснилось, кто такой на самом деле Арчибальд Артурович, и стало понятно, что он, Станислав, сотрудничает с этим опасным человеком и находится под его защитой и покровительством, а его официальный босс Арцыбашев неожиданно для себя оказался по уши в криминальном дерьме, этот негодяй почувствовал себя хозяином положения. Евгений словно увидел себя его глазами: сидящего в полумраке прокуренного кабинета в обнимку с бутылкой и стаканом, напуганного, присмиревшего, раздавленного… Ну, я тебя сейчас, подумал он с мстительным удовольствием.
- Пузырь? - переспросил он. - А, ты имеешь в виду бутылку. Это.., как тебе сказать… Помнишь, что Штирлиц сделал с Холтоффом?
Станиславу, или Стасу, как он сам любил себя именовать, было тридцать пять или около того, и он, как и все его ровесники, несколько раз смотрел “Семнадцать мгновений весны”. Конечно же, он помнил, и в том, как он засмеялся в ответ на странную реплику Арцыбашева, Евгений уловил нотку опасливого удивления. Арцыбашев снова усмехнулся и щелкнул клавишей настольной лампы.
Белый свет мощной люминисцентной лампы ударил Стаса по глазам, как боксерская перчатка. Он вздрогнул и зажмурился, невольно заслонившись ладонью.
- Что за шутки, командир?! - возмутился он. Арцыбашев заметил короткое незаконченное движение его правой руки к лацкану пиджака и свирепо улыбнулся. Стас работал охранником, и под лацканом, конечно же, имелась увесистая штуковина, без которой такие вот ублюдки чувствуют себя не вполне одетыми.
- Давай, давай, - сказал он, - достань эту штуку. Сделай со мной то, что ты сделал с Шубиным, недоумок.
Выпущенный им наугад снаряд поразил цель с завидной точностью. Стас отдернул руку от лацкана пиджака, словно обжегшись, и сел очень прямо.
- С каким еще Шубиным? - агрессивно спросил он. - Скотча перебрали, Евгений Митрич? Черти по углам мерещатся?
- Вот что, дружок, - сказал ему Арцыбашев, неторопливо закуривая, - мне с тобой разговоры вести некогда. Либо ты работаешь у меня, а значит - на меня, либо ты проваливаешь отсюда ко всем чертям… Лохов на рынке разводить, киоски обирать или что там еще тебе поручит твой знакомый… Только на хрен ты ему такой сдался? Ведь держит-то он тебя только потому, что ты работаешь в банке, и не просто в банке, а в охране банка. Имей в виду, приятель, я с тобой не шучу и впредь шутить не собираюсь. Мне наплевать, с кем ты дружишь и у кого подрабатываешь. Два у тебя хозяина или десять - не мое дело. Но подставлять себя я не позволю!
- Да кто вас подставляет? - проныл Стас.
- Ты, - жестко ответил Арцыбашев. - Ты меня подставил, причем по-крупному. И тебе придется это дело отработать. Иначе я подставлю тебя, и подставлю так, что в следующий раз ты увидишь небо без крупной клетки лет через десять, не раньше. Поверь, для меня это несложно. И твой Арчибальд тебя спасать не станет. Мелковат ты для этого, братец. Проще тебя шлепнуть прямо в камере, чтобы ты ненароком ментам лишнего не наболтал… Как тебе такая перспектива?
- Ничего вы не докажете, - ляпнул Стас. Арцыбашев от души рассмеялся.
- Я думал, ты умнее, - сказал он. - Я и не собираюсь ничего доказывать. Тебя просто возьмут на месте преступления.., какого-нибудь преступления. И доказывать, что ты не верблюд, придется именно тебе. Как ты думаешь, получится это у тебя?
- Что-то я ничего не понимаю, - жалобно пролепетал Стас. - Откуда ветер дует? Вроде ничего не случилось, и вдруг такой наезд… Чего я сделал-то? Подогнал вам солидного клиента, радоваться надо, а вы…
- А я не люблю клиентов, которые мне угрожают, - закончил за него Арцыбашев. - И деньги такие мне не нужны. От них кровищей за версту разит. И если мне по твоей милости приходится в этом участвовать, я хочу, чтобы у меня была полная информация о том, что происходит.
Стас немного успокоился и покачал головой, выражая вежливое сомнение.
- Информация… - сказал он. - Это такая информация, что за нее могут башку затылком вперед поставить. И мне, и вам, между прочим, тоже. И никто не будет спрашивать, что да как. Вон, Шубин… Только имейте в виду, я его пальцем не трогал!

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

- Но ты там был, - уточнил Арцыбашев. - Можешь не отвечать, я и так вижу, что был. Был и все видел. А может быть, даже принимал участие в веселье. Меня это не касается. Единственное, чего я хочу, это чтобы ты понял, на каком свете находишься. Ответь мне: кто такой Арчибальд?
- Арчибальд… - Стас повел плечом и криво усмехнулся. - Имечко себе придумал, старый козел… В общем, он вор.
- Это понятно, что вор, - нетерпеливо перебил его Арцыбашев. - Все мы в какой-то степени.., гм…
- Он не “гм”, - сказал Стас снисходительно. - Он настоящий вор. В законе. И бабки эти, которые он в банк положить хочет, - скорее всего, часть общака. Точно я, конечно, не знаю, но похоже на то.
- А при чем здесь Шубин? - спросил Евгений.
- А Шубин эти денежки спер… Погодите-ка… Евгений Митрич! Вы же не собираетесь…
- Нет, - поспешно успокоил его Арцыбашев, - конечно, не собираюсь. Как можно? Ты не тревожься, чудак. Извини, что я на тебя наехал… Просто так уж я устроен, что люблю точно знать, с кем и с чем имею дело в каждом конкретном случае. И еще одно. Арчибальду Артуровичу о нашей беседе знать незачем, как ты полагаешь? Тебе, прямо скажем, похвастаться перед ним нечем, так что…
- О чем вы говорите, - сказал Стас. - Я - могила. Только и вы.., того…
- Обо мне не беспокойся. Дальше этого кабинета наш разговор не пойдет.., разумеется, если ты будешь себя хорошо вести. А ведь ты будешь себя хорошо вести, правда?
Стас вздохнул, но промолчал.
- Кстати, - продолжал Арцыбашев. - Я тут просматривал твое досье… Ну, не надо так выпучивать глаза, еще выпадут ненароком… Ты же работаешь в охране, должен бы знать, что у меня свой отдел кадров. Без этого в нашем деле никак. Неужто не знал? Ну, ты даешь! Так за что тебя из армии поперли? Знаю, что доказать ничего не смогли, знаю… Только я - не военная прокуратура. Ты тогда с прокурором деньжатами поделился, вот он и “не смог” ничего доказать. Но документики остались, и свидетели до сих пор живы. То-то ты в банк устроился… Это, конечно, не дивизионная касса, но все-таки похоже, правда?
- Блин, - сказал Стас. На переносице у него выступили крупные бисеринки пота. - Да уберите вы эту лампу! Как в гестапо, ей-Богу…
- А ты думал, что можно решить все проблемы, просто стырив чей-то паспорт и приклеив на него свой портрет? - Арцыбашев снисходительно улыбнулся и погасил лампу. Стас вздохнул с облегчением. - Я тебе, дружок, не участковый мент, я не за папки с отчетностью отвечаю, а за чужие деньги. Чувствуешь разницу? Ладно, не будем о грустном. У тебя ведь была группа, насколько я помню. Где они сейчас?
Стас неопределенно покрутил в воздухе ладонью.
- Да так, - вяло откликнулся он, - по мелочи… Лохотрон крутят.., и вообще…
Арцыбашев до половины наполнил квадратный стакан из стоявшей на столе квадратной бутылки и ногтем подтолкнул его по гладкой поверхности стола в сторону Стаса. Тот вопросительно взглянул сначала на стакан, потом на хозяина, благодарно кивнул и выпил виски, как холодный чай. Евгений протянул ему открытую пачку и терпеливо держал се на весу, пока Стас ковырялся в ней слегка дрожащими пальцами, силясь ухватить сигарету.
- Ты можешь их снова собрать? - спросил он, давая охраннику прикурить.
- Зачем? - спросил тот, глядя на него поверх огня.
- Да так, - ответил Арцыбашев, со звонким щелчком закрывая зажигалку. - В общем, незачем. Просто я с детства мечтал иметь собственную гвардию, как Наполеон.
- Темните, Евгений Митрич, - сказал Стас.
- Допустим. Но я еще и плачу. Наличными. И еще одно, Стас…
- Да?
- Будь добр, произноси мое отчество полностью. Договорились?

* * *

Расставшись с Арцыбашевым, Юрий немного прошелся пешком.
Был конец мая - время, когда весна больше похожа на разгар лета. Столбик термометра перевалил за двадцатиградусную отметку, от нагретого асфальта пахло битумом и поднималось липкое марево, которое могло бы легко стать настоящим зноем, если бы не легкий ветерок, который дул вдоль улиц, шевеля салатовую листву, еще не успевшую потемнеть, запылиться и повиснуть жухлыми тряпочками в напоенном ароматами выхлопных газов воздухе. Машины проносились мимо, расталкивая теплый воздух и шелестя шинами по гладкому асфальту, по тротуарам текла густая, как кофейная гуща, людская река, просачиваясь в стоки подземных переходов и всасываясь в двери магазинов и станций метро. У лотков с мороженым и квасных бочек то и дело возникали водовороты, откуда-то волнами наплывал запах жареных цыплят и бастурмы.
Он свернул с Нового Арбата, предпочтя людской каше и горячему асфальту зеленую прохладу Бульварного кольца. Здесь, по крайней мере, ничто не изменилось, и даже старики с домино и шахматами остались на месте. В течение нескольких минут Юрий боролся с иллюзией того, что это те же самые люди, которые сидели здесь и пятнадцать, и двадцать лет назад. Впрочем, некоторые из них, вполне возможно, и впрямь проводили на этих скамейках не первый десяток лет. Кто-то из них мог даже помнить волосатого мальчишку Филарета, его приятеля Цыбу и девочку Алену, которые частенько гуляли здесь втроем. Цыба обожал подкрасться со спины к задумчивым шахматистам и во всю глотку гаркнуть: “Рыба!!!”, после чего все трое убегали, хохоча от избытка переполнявшей их энергии.
Юрий прогнал воспоминания. Менять что-либо было уже поздно. Время, когда можно было подкрадываться сзади к пенсионерам и выкрикивать глупости, безвозвратно миновало, и Алена жила теперь в огромной, похожей на антикварную лавку квартире с камином и своенравным чучелом рыцаря в сверкающих доспехах и каждый вечер встречала на пороге не какого-то абстрактного мужа, на которого Юрию было бы наплевать, а Цыбу - того самого, что пугал когда-то шахматистов вот в этом сквере…
Мимо, отделенный от Юрия витой чугунной решеткой и полосой низко подстриженного кустарника, проехал бронированный автомобиль с широкой зеленой полосой вдоль борта и с синей мигалкой на крыше. Филатов проводил его задумчивым взглядом. Сквозь тонированные стекла было не разглядеть сидевших внутри людей, но можно было не сомневаться, что они там есть - двое или трое, в полувоенной одежде, подпоясанные широкими офицерскими ремнями, оттянутыми потертыми кожаными кобурами. Люди, для которых деньги - просто груз, за сохранность которого они отвечают. Они умеют обращаться с оружием и имеют право открывать огонь без предупреждения. Они всегда рискуют и никогда не выигрывают, потому что ставки сделаны не ими…
Юрий слегка пожал плечами. Почему бы и нет? Что он умеет? Хорошо стрелять, довольно профессионально драться и сносно водить машину. Он умеет прыгать с парашютом, командовать взводом и, пожалуй, мог бы при необходимости справиться с ротой. Но это, как правильно заметил Цыба, извини-подвинься… С такими профессиональными навыками прямая дорога в бандиты.
Впрочем, почему же в бандиты? Юрий поискал глазами и почти сразу обнаружил на некотором удалении от себя рослую фигуру в сером, оснащенную всем необходимым: сержантскими лычками, резиновой дубинкой, наручниками, пистолетом и сонным выражением тяжелого лица. Рядом с этой фигурой обнаружилась еще одна. Фигуры курили и о чем-то лениво беседовали, время от времени длинно сплевывая в сторону. Юрий поморщился. Говорят, от любви до ненависти один шаг, точно так же, как от радости до горя. Снять с этих амбалов форму, отобрать у них дубинки - куда они пойдут? Понятно же, что не на завод и не в свой родной колхоз. Они же ни черта не умеют - только крутить руки и бить по почкам. Точно так же, как и некоторые отставные старлеи… Быть таксистом не так уж и плохо, и было бы совсем хорошо, если бы не клиенты. Юрий вспомнил некоторых своих клиентов и вздохнул. Наверное, Цыба все-таки прав. Нужно как-то устраиваться в этой жизни, и путь, который он предлагает, далеко не самый плохой из возможных. Вот только учиться совсем не тянет - ни капельки.
Юрий усмехнулся. Если бы он признался маме, что не хочет учиться, она бы его, конечно, поняла, но вряд ли одобрила. Впрочем, хочешь не хочешь, а учиться, видимо, все-таки придется - и на заочных курсах, про которые говорил Цыба, и вообще…
Он заметил, что свернул с Бульварного и шагает по Тверской только тогда, когда до дома Арцыбашева оставалось каких-то два квартала. Он миновал поворот, даже не повернув головы, и, невольно ускоряя шаг, пошел в сторону Белорусского вокзала и Ленинградки.
На углу Тверской и Оружейного его вывел из задумчивости резкий шорох тормозов и короткий гудок клаксона. Он поднял голову и увидел блестящий, как лакированная игрушка, ярко-алый спортивный автомобиль с откидным верхом. Сейчас верх был опущен, и ничто не мешало Юрию как следует рассмотреть водителя. У водителя были роскошные волосы цвета пшеничной соломы, модные солнцезащитные очки и, как дань традиции, прозрачный газовый шарф, трепетавший от порывов поднятого проносящимися мимо машинами ветра.
- Садись, - сказала Алена.
- Эх, прокачу? - с улыбкой спросил он.
- Плата по таксе, - немедленно подхватила она. - Такса - один руб.
Юрий подошел к машине, открыл дверцу и уселся на пружинистое сиденье, обтянутое светлой кожей, немного смущенно посмеиваясь. Он испытывал неловкость от того, что его практически застукали в двух шагах от места, где ему совершенно нечего было делать.
- Гуляешь? - спросила Алена. Спортивный автомобиль стремительно прыгнул вперед прямо от бровки тротуара, проскочил перекресток на желтый свет и, протиснувшись в крайний левый ряд, еще немного увеличил и без того самоубийственную скорость.
- Гуляю, - ответил Юрий, подавляя острое желание упереться обеими руками в переднюю панель и зажмуриться. Концы газового шарфа, с продуманной небрежностью обвивавшего шею Алены, трепетали во встречном потоке воздуха, как вымпела на корме эсминца. - У тебя прекрасная машина. Если ты поедешь еще быстрее, есть отличный шанс, что нас обоих похоронят прямо в ней.
Алена коротко рассмеялась. Этот смех напомнил Юрию смех из его сна, и он торопливо закурил, спрятавшись от ветра за лобовым стеклом.
- Я всегда так езжу, - сказала она. - Я тебе не рассказывала… У меня когда-то была такая игра: переходить дорогу, не глядя по сторонам и не меняя скорости ходьбы. Просто подходишь к перекрестку и идешь дальше как ни в чем не бывало. Глупо, конечно, но меня так ни разу и не переехали.
- А уши тебе ни разу не оборвали? - поинтересовался Юрий.
- Пару раз пробовали. Тогда, конечно, приходилось бросать игру и переходить на вторую космическую… Ты что, боишься? Не бойся, я хорошо вожу, да и машина послушная, новая…
Юрий открыл пепельницу и вдавил в нее сигарету. Курить на такой скорости было неудобно, ветер забивал легкие, срывал с кончика сигареты длинные искры и швырял их куда попало, в том числе и за шиворот.
- Постой, - сказал он. - Куда ты, собственно, едешь?
Они уже миновали Белорусский вокзал и теперь мчались по Ленинградскому проспекту. Впереди загорелся красный, Алена ударила по тормозам, и приземистая алая ракета, осев на нос, замерла у стоп-линий.
- Я тоже гуляю, - ответила Алена. - Так что можешь сам прокладывать курс. Только не просись за руль, я люблю сама.
Она смотрела прямо перед собой, и Юрий мог видеть только ее профиль, устремленный вперед, как у статуи на носу старинного корабля.
- А я не помешаю тебе.., гулять? - спросил он. На светофоре зажегся желтый. Алена бешено рванула с места, сразу обставив на старте всех возможных конкурентов. Юрий представил себе, сколько водителей сейчас провожают их взглядом, крутя пальцем у виска, и коротко усмехнулся.
- Мне невозможно помешать, когда я этого не хочу, - сказала Алена. - Если честно, я искала тебя, - добавила она, повернув к нему голову.
- Смотри на дорогу, - стараясь говорить спокойно, попросил Юрий, и она отвернулась.
- Я ехала к тебе, - продолжала она, - а потом вспомнила, что Женька тоже собирался к тебе заехать. Расстроилась, конечно. Мне его и дома хватает…
Она говорила отрывисто - скорость не располагала к плавной беседе.
- Могла бы и позвонить, - сказал он.
- Угу. Могла бы, конечно… Только у нашего Цыбы в каждом телефоне по “жучку”.., параноик чертов, феодал недоделанный… Нет, ты не думай, что он меня тиранит или в чем-то подозревает. В принципе, у нас с ним свобода и равноправие, а “жучки” - это так, привычка. Да и нет у меня от него никаких секретов.., вернее, не было.
- А теперь, значит, есть? - спросил Юрий. Оборот, который опять начал принимать разговор, ему не нравился.
- Может, есть, - сказала Алена. - А может, и нет.
- Послушай… - начал Юрий, но она перебила его.
- Нет, это ты послушай. Я же тебя насквозь вижу. Всегда видела и сейчас вижу. У тебя же внутри все трясется, когда ты со мной разговариваешь. И совершенно напрасно… Ах, мать твою!..
Последнее выражение относилось к водителю зеленого “жигуленка”, который внезапно вывернулся откуда-то сбоку, заставив Алену круто вильнуть в сторону. Позади завизжали тормоза, но удара, которого ждал Юрий, не последовало. Вместо этого там истерично и совершенно непечатно заорали в несколько глоток, но секунду спустя место инцидента осталось далеко позади. Юрий решил, что этот ржавый патриарх отечественного автомобилестроения подвернулся кстати. То, чего не договорила Алена, было легко додумать. Все это были правильные вещи, более того - они находили в его душе живейший отклик, но выслушивать их из уст Алены ему почему-то казалось не правильным. Видимо, виноват был образ старшеклассницы в расклешенных джинсах, все время проступавший сквозь черты повзрослевшей Алены.
Ослепительно сверкнув рябой от легкого ветерка поверхностью, промелькнул и остался позади канал. Юрий понял, что его везут за город, и расслабился на сиденье Он снова закурил, скорчившись за ветровым стеклом, и предоставил событиям развиваться по воле случая, а точнее - по воле Алены. В конце концов, не ему судить о том, что верно, а что нет в этой суматошной жизни, которую он, кажется, совсем перестал понимать. “Что же мне теперь, из машины выпрыгнуть?” - подумал он, косясь на спидометр, на котором стрелка плавно подползала к отметке “120”.
- Не косись, не косись, не выпрыгнешь, - сказала Алена, и Юрий понял, что она действительно видит его насквозь. - А если выпрыгнешь, то это будет такое оскорбление, что лучше тебе умереть на месте.
Юрий рассмеялся - это снова была прежняя Алена. Та самая Алена, которая однажды помогала ему отбивать болтуна Цыбу у компании каких-то заезжих отморозков. Три раза ее отшвыривали, как котенка, разбили губу, а на четвертый раз она перестала визжать и царапаться, подняла с земли обломок кирпича и с размаху звезданула по ближайшему бритому затылку. Обладатель затылка заорал, рухнул на колени, но тут же вскочил и, виляя, бросился наутек. Это послужило сигналом к отступлению, поле боя мгновенно очистилось, но Филарет еще успел отвесить кому-то хорошего пинка…
Именно тогда он поцеловал ее первый раз - прямо в разбитые окровавленные губы, и она на секунду прижалась к нему всем телом.
Это была прежняя Алена, и ему было с ней легко, несмотря на ее непрозрачные очки, гоночный автомобиль и дурацкого рыцаря с копьем. Впервые за эти бесконечно долгие дни ему было с ней легко, и в его смехе почти не осталось горечи. Алена сразу уловила эту перемену и радостно засмеялась вместе с ним.
Разделительная полоса слева слилась в расплывчатую, стремительно несущуюся мимо зеленую ленту, автомобили на шоссе, казалось, застыли в каменной неподвижности, хотя Юрий ясно видел, как бешено вращаются их колеса. Справа и слева огромными разноцветными крыльями пролетали рекламные щиты, мелькали синие планшеты предварительных указателей направления - на такой скорости на них можно было разобрать только названия, выписанные самыми крупными буквами. Потом машина начала постепенно замедлять свой самоубийственный бег, мало-помалу смещаясь к правому краю дороги, где сразу за кюветом медной с прозеленью стеной стоял сосновый бор, и наконец съехала в мягкую пыль проселка. Юрий вдруг вспомнил, что целую вечность не был в лесу.
Алена сосредоточенно вертела податливый руль, объезжая самые глубокие ямы. Приземистая машина тяжело переваливалась на ухабах, время от времени задевая днищем кочки. Тогда Юрий морщился, но Алена даже бровью не вела, и Филатов понял, что ему еще многому предстоит научиться, прежде чем он до конца постигнет смысл древнего афоризма: “Автомобиль - не роскошь, а средство передвижения”.
Они свернули еще дважды, забираясь все глубже в лес, а когда дорога под колесами окончательно превратилась в две узкие, поросшие высокой травой колеи, Алена остановила машину и заглушила двигатель.
По обе стороны дороги тихо шумела прозрачной листвой березовая роща. Впереди и сзади совсем недалеко темнели сосны, но здесь было светло от березовых стволов.
Алена сняла темные очки и небрежно бросила их поверх приборного щитка. Она повернулась к Юрию, улыбнулась и положила на его губы узкую прохладную ладонь, не дав заговорить.
- Давай помолчим, - сказала она. - Не надо ничего говорить, ты опять все испортишь. Не пытайся сбежать. Теперь я тебя никуда не отпущу.

Глава 9

- У тебя нет ощущения, что вся жизнь прошла даром? - спросила Алена, не открывая глаз.
Юрий закурил две сигареты и протянул одну ей.
- Есть, - сказал он. - У меня сейчас множество разнообразных ощущений, в том числе и это. Но все-таки не вся жизнь, наверное. Мы ведь, помнится, целовались, на свидания бегали…
- Мальчишка, - сказала Лена. - Огромный мальчишка… Что это у тебя?
- Где?
- Да вот, на груди. Только не говори, что с лестницы упал.
- А что? И упал. На гвоздь.
- А говорил, что на полковника… Врать ты не умеешь, вот что я тебе скажу. И никогда не умел.
- Я не умею?! - возмутился Юрий. - Женька же поверил!
- Женька верит всему, что может поднять его в собственных глазах. Особенно когда дело касается тебя… И потом, это еще вопрос, поверил он тебе или нет.
- Зря ты на него наговариваешь. Он так обрадовался.., и вообще, нянчится со мной, как с отпрыском королевской фамилии…
- Наговариваю? Ну, может, и наговариваю. Где ты видел жену, которая упустила бы случай поперемывать мужу кости, лежа в постели с другим мужчиной?
Бицепс, на котором лежала ее голова, вдруг сделался каменным.
- Ну, Юрка! Ну, перестань, мне же лежать неудобно. Ты стал твердый, как дерево… Нет, ну нельзя же так! Сама ситуация его не шокирует, а вот описание этой ситуации его почему-то коробит. Ты еще пойди к нему и это.., покайся.
Юрий досчитал до десяти. Она права, сказал он себе, когда счет закончился. Каменный бицепс обмяк, и Алена потерлась о него носом.
- Что-то я замерзла, - сказала она. - Некому меня приголубить, некому согреть… Не поможете, дяденька?
- А чего надо-то? - грубым голосом спросил Юрий.
- А поцеловать, - вздохнула она.
- Стоп, - сказал Юрий. - Мне надо тебя спросить, а то я опять забуду… Ты почему в юбке? Неудобно ясе, наверное, за рулем. Да еще в мини…
- За рулем, может, и неудобно. Зато… Я ведь говорила, что с утра поехала к тебе. Я знала, что найду, потому что ты был мне нужен… Ну и вот…
- Ты развратная женщина.
- Я женщина. И если меня немедленно не поцелуют, я кого-нибудь убью.
Юрий тряхнул головой, отгоняя явившийся без приглашения призрак Арцыбашева, и приступил к спасению своей жизни.
Это был довольно увлекательный процесс, и внезапно прозвучавший у него над ухом нестройный хор голосов явился для него неприятной неожиданностью.
- О-о-о-о! - с издевательским восхищением протянули голоса.
Лена отпрянула от него, вжавшись в угол сиденья и прижав к груди скомканную блузку. Юрий поднял голову, мимолетно порадовавшись тому, что успел натянуть штаны, и увидел пятерых парней призывного возраста - не охотников и не рыболовов, а просто молодых ребят, выбравшихся на природу в погожий майский денек. Девиц при них не было, что само по себе показалось Юрию довольно странным. Впрочем, молодые люди могли прибыть сюда не на прогулку, а по делу - например, украсть что-нибудь в ближайшей деревне. Парни были как парни - в их возрасте Юрий и сам вряд ли удержался бы от протяжного “о-о-о-о!” при виде полуголой парочки в крутой тачке.
- Пялиться невежливо, - сказал он негромко. - Вы смущаете женщину.
Длинный, худой, как удочка, сопляк в полосатой майке, черных джинсах и линялой пограничной панаме слегка наклонился к нему и с издевательской вежливостью сказал:
- Извините, дядя, но это в городе она женщина и даже, - он покосился на правую руку Алены и кивнул, словно только что подтвердились самые худшие его предположения, - и даже чья-нибудь жена. А здесь, в лесу, она.., как бы это вам объяснить…
- Б…, - без лишних околичностей вставил губастый молокосос в мотоциклетной кожанке поверх тельняшки навыпуск. Ему было жарко в его наряде, на оттопыренной верхней губе блестели бисеринки пота. Впрочем, потеть он мог и от возбуждения.
- На твоем месте я бы извинился, - все так же спокойно сказал Юрий, берясь за ручку дверцы.
В тот же миг что-то щелкнуло, и прямо из воздуха в миллиметре от горла Юрия возникло сверкающее узкое лезвие. Парень в пограничной панаме держал нож с разболтанной небрежностью бывалого урки.
- Не надо делать резких движений, - сказал он. - Эта штука острая.
- А тачка хороша, - сказал еще один парень - огромный, как шкаф, с сонной полудетской физиономией.
- И тачка хороша, и девочка ничего, - задумчиво протянул длинный. - Только этот козел мне не нравится. Может, подколоть его?
- Пошел вон, недоносок! - неожиданно выкрикнула Лена. Голос ее звенел, как вращающаяся на бешеных оборотах циркулярная пила. - Разорву, как портянку!
Она отшвырнула блузку и схватилась за торчавший в замке ключ зажигания. Губошлеп в кожанке одной рукой ухватил ее за волосы, а другой распахнул дверцу. Спустя мгновение она уже лежала на травянистой обочине. Губошлеп по-прежнему держал ее за волосы, а сонный амбал и двое его приятелей, на ходу раздергивая поясные ремни, устремились к ним. У одного из них тоже был нож.
Все произошло слишком быстро - настолько быстро, что напоминало дурной сон. Только что вокруг машины стояли дети, с жадностью разглядывающие обнаженное женское тело, и вдруг они словно по мановению волшебной палочки превратились в злобных скотов. Правда, при этом они все равно оставались детьми, у которых молоко на губах не обсохло, но это были рослые, довольно сильные дети, и Юрий решил, что они сами виноваты в том, что должно было с ними произойти.
Кроме того, они просто не оставили ему выбора.
- Давайте, раскладывайте ее, - распорядился длинный обладатель пограничной панамы. - А я пока побуду с дядей. Посмотреть ведь тоже приятно, правда, дядя?
Юрий молча распахнул дверцу, для верности наподдав ее ногой. Сопляк в полосатой майке устоял - удар пришелся слишком низко, - но его отбросило от машины почти на метр. Он широко взмахнул руками, чтобы сохранить равновесие, линялая панама упала на землю. Реакция у парня была неплохая, он попытался принять некое подобие боевой стойки за долю секунды до того, как Юрий оказался перед ним, но с точки зрения старшего лейтенанта Филатова эта схватка сильно напоминала бой с матрасом. Сходство усиливалось полосками на майке противника. Нож значения не имел - он отлетел далеко в сторону, сверкнув в траве серебряной рыбкой. В последний момент Юрий немного уменьшил силу удара - мальчишку было жаль, да и тащить его в больницу совсем не хотелось. Длинный согнулся пополам, словно пытался отыскать что-то в высокой траве, колени его подогнулись, и он мягко упал на бок, обхватив руками живот.
Юрия схватили сзади за лицо, норовя выдавить глаза и разорвать пальцами рот. Чужие пальцы пахли никотином и были солеными на вкус. Вспышка отвращения послужила запалом, воспламенившим дремавший внутри заряд холодной боевой ярости. Филатов коротко рубанул ладонью от бедра назад. Сзади взвыли, и цеплявшиеся за лицо пальцы разжались. Оборачиваясь, Юрий отставил в сторону локоть. Он рассчитал верно: парень в тельняшке и мотоциклетной куртке стоял позади него, согнувшись в поясе и зажимая руками промежность, и твердый локоть Филарета угодил ему по зубам.
Теперь перед ним стояли трое. Алену они бросили сразу. Юрий усмехнулся: у парней хватило ума на то, чтобы почуять опасность, но не на то, чтобы оценить ее истинные размеры. У одного из троих был нож - большой, с длинным и широким, хищно изогнутым лезвием, - но теперь Юрий уже вырвался на простор. Он стоял к противнику лицом, и ничто не стесняло его движений. Краем глаза он увидел Алену, которая показалась ему напуганной, но невредимой, и двинулся вперед.
Нож мелькнул у самого лица. Юрий легко уклонился от голубой стали и ударил без затей, по корпусу, но зато в полную силу. Один из темных силуэтов пропал из виду, издав на прощанье странный икающий звук. Теперь их осталось двое, но совсем ненадолго. Здоровяк с сонной физиономией задрал ногу, как кобель, намеревающийся пометить столб. Юрий свалил его короткой подсечкой, пнул, уже упавшего, в живот и повернулся к последнему участнику веселья.
Тот оказался самым сообразительным. Он уже бежал, поскальзываясь на прошлогодней листве подошвами кроссовок, оглядываясь на Юрия через плечо испуганными, совсем мальчишечьими глазами. Увидев эти глаза, Юрий почувствовал, что начинает остывать, но парень совершил ошибку, пробежав слишком близко от Алены. Она ухватила его за ногу обеими руками, я когда он с размаху рухнул в траву, набросилась, оседлала и принялась полосовать ногтями, как дикая кошка. “Разорву, как портянку”, - вспомнил Юрий и понял, что это не было пустой угрозой. Он мимоходом сшиб с ног длинного, который, держась за живот и постанывая, пытался отыскать в траве свой далеко улетевший нож, и не торопясь подошел к Алене.
Парень уже перестал отбиваться - теперь он просто визжал, прикрывая руками исцарапанное лицо. В его визге можно было разобрать без конца повторяющееся “не надо”.
- Не надо? - рычала Алена. - Когда я говорила “не надо”, меня почему-то никто не хотел слушать! Все хотели позабавиться, и ты тоже. Как это у вас говорят? Расслабься и постарайся получить удовольствие!
Юрий тронул ее на плечо, и острые, покрытые бесцветным лаком ногти немедленно прошлись по его щеке, чудом не зацепив глаз. Алена при этом даже не обернулась. Филатов вздохнул, украдкой перекрестился и, обхватив Алену поперек живота, с трудом отодрал ее от жертвы. Это оказалось труднее, чем отцепить репей от собачьего хвоста, но в конце концов он преуспел.
- Беги, дурак, - сказал он незадачливому насильнику, - пока я ее держу.
Тот не заставил себя долго упрашивать, живо перевернулся на живот, поднялся на четвереньки и так, с низкого старта, рванул в лес. Разумеется, Алена не была бы Аленой, если бы в последний момент не ухитрилась как-то извернуться и проводить своего “крестника” хорошим пинком под зад.
Юрий огляделся. Поле боя очистилось, лишь обладатель охотничьего ножа, придерживая ладонью поврежденные ребра, боком крался к своей собственности. Длинный с сонным амбалом, матерясь и постанывая, волокли под руки “матроса” в мотоциклетной куртке, которому все-таки досталось больше всех. Они были уже далеко. Заметив, что на него смотрят, последний из участников инцидента сильно вздрогнул, попятился и все так же боком бросился догонять приятелей, заметно припадая на левую ногу.
Алена стояла в воинственной позе, по-петушиному выставив грудь, что было довольно забавно, если учесть, что из одежды на ней оставалась только коротенькая юбка. К голой спине супруги банкира Арцыбашева прилипли прошлогодние серые листья, в растрепанных волосах было полно мусора, а на левой щеке зловеще голубел похожий на тень воронова крыла синяк. В целом картина получалась вполне комичная, но Юрию почему-то не было смешно. Он взял из машины блузку и протянул ее Алене.
- Оденься…
Она рассеянно кивнула и принялась натягивать блузку, не попадая руками в рукава. Ноздри у нее все еще раздувались, как у боевого скакуна, глаза метали карие молнии вслед отступившему противнику. Потом она шумно перевела дыхание, наклонилась к боковому зеркалу машины и длинно присвистнула.
- Ой-ей-ей, - вздохнула она. - Ну и фотография! А что это у тебя со щекой? - поинтересовалась Алена. Она уже копалась в сумочке, отыскивая пудреницу.
- Она еще спрашивает… Бей своих, чтоб чужие боялись.
Алена оторвалась от зеркала, некоторое время смотрела на него непонимающим взглядом и вдруг прыснула. Через секунду оба хохотали как безумные, хватая друг друга за руки, и давясь хохотом.

Предыдущая страница 7 Следующая страница


Один шаг между жизнью и смертью 8

- Ужас, - отсмеявшись, сказала Алена, размазывая по щекам слезы. - Хорошо, что эта тушь водостойкая… Садись за руль, таксист, и вези меня к себе.
- Это еще зачем?
- Ты опять за свое? Прелюбодействовать, вот зачем! Там, где нам никто не помешает. Ты бился за меня как лев, и ты победил. Теперь тебе ничего не остается, как погрузить трофей на круп иноходца и поскорей волочь его в свой замок, пока кто-нибудь не отобрал…
- Или пока трофей не порвал кого-нибудь на портянки, - закончил за нее Юрий, и они еще немного посмеялись.
Одевшись и приведя свою внешность в относительный порядок, Юрий отыскал в траве оба ножа. На мосту через канал он остановился, включив аварийную сигнализацию, вышел из машины и, подойдя к перилам, один за другим швырнул ножи в воду.
- Как в кино, - сказала наблюдавшая за ним из машины Алена, когда он вернулся и сел за руль. - Как в какой-нибудь старой голливудской мелодраме.
- Ты зря пытаешься меня обидеть, - сказал Юрий, который на самом деле обиделся. Алена, как всегда, чутко уловила изменение его настроения и мягко сказала:
- Да что ты! Я не хочу тебя обидеть. Я просто хочу тебя, вот и все. А ты тут сеешь ножи, засоряешь водоем… Пусти меня за руль, я езжу быстрее.
- Зато я доставлю нас домой целыми и невредимыми.., конечно, не считая тех увечий, которые у нас уже есть.
Алена снова засмеялась и суеверно подумала, что это к слезам.
- Правда, - сказала она. - Я совсем забыла, что теперь мне нужно беречь себя. Господи, сколько лет мы потеряли!
Машина тронулась и влилась в широкие вены Москвы одинокой ярко-алой капелькой, двигавшейся немного быстрее, чем другие такие же капельки.
Немного погодя, когда она свернула с Ленинградского на Беговую и миновала ипподром, сзади к ней пристроился неприметный серый “форд" - седан. Он проводил красный спортивный автомобиль до самого дома Филатова, а когда тот остановился, припарковался в сотне метров дальше по улице. Теперь сидевшему за рулем “форда” человеку оставалось только ждать, одну за другой куря дорогие сигареты и экономно потягивая охлажденный кофе из предусмотрительно захваченного из дома трехлитрового китайского термоса.

* * *

Лето промелькнуло огромной сине-зелено-желтой шутихой в фейерверке быстрых гроз и солнечного света - как всегда, слишком скоротечное и чересчур наполненное событиями для того, чтобы кто-нибудь смог по-настоящему отдохнуть.
Арцыбашевы провели десять дней на Сейшелах и на обратном пути (заскучавшей к концу отпуска Лене очень понравилось это “на обратном пути”, но она, разумеется, промолчала) на несколько дней задержались в Швейцарии. Лена делила свое время между прогулками по берегу Женевского озера и продолжительными набегами на местные магазины, а загорелый и непривычно веселый Арцыбашев то и дело пропадал где-то на полдня, а то и на полный световой день, возвращаясь еще более веселым и оживленным. В конце концов Лене даже стало казаться, что ее муженек слегка тронулся умом из-за обилия впечатлений и солнечной радиации, и она вздохнула с облегчением, когда тяжелый “А-300” оторвался от бетона взлетной полосы, развернулся и, набирая высоту, взял курс на Москву.
В Шереметьево вовсю светило солнце. “Как на Сейшелах, - проворчал Арцыбашев, стаскивая с себя пиджак и ослабляя узел галстука. - Какого черта нужно было улетать из Москвы, когда тут такое пекло? Сидели бы на балконе, а купаться бегали бы в ванную… Милое дело!” Лена в ответ рассмеялась, сверкнув белоснежной улыбкой на загорелом лице. Ее смех был искренним впервые за две недели, но она довела искусство притворства до совершенства уже много лет назад, и Арцыбашев не заметил разницы.
Машина ждала их на стоянке. Водитель сноровисто начинил просторный багажник разнокалиберными коробками с эмблемами дорогих женевских магазинов, и автомобиль мягко покатился в сторону Москвы. Кондиционер гнал в салон прохладный воздух, радиоприемник бормотал по-русски с напевным московским акцентом, и это было неожиданно приятно. Лене даже захотелось, чтобы для разнообразия пошел дождь, но небо оставалось голубым, и прямо посреди него надраенным пятаком сверкало злое августовское солнце. Арцыбашев покопался во встроенном баре, извлек из прохладных освещенных недр квадратную бутылку и предложил выпить за возвращение. Когда Лена вдруг согласилась, он продемонстрировал некоторое удивление, которого на самом деле не испытывал, и плеснул в стаканы - по-русски, от души. Они чокнулись, думая каждый о своем, и выпили до дна, после чего оставалось либо закурить, либо продолжать пьянку до победного конца. Они выбрали первое, единогласно решив приберечь второе на вечер, и дружно задымили. Он курил “парламент”, она - облегченные “ротманс”, кондиционер работал на всю катушку, так что в ограниченном пространстве автомобильного салона никто не задохнулся.
А потом вокруг них выросла Москва, и облупившийся каменный сифилитик у подъезда улыбнулся им безносым лицом, а охранник в подъезде, просияв, наговорил комплиментов и даже был милостиво допущен Леной к руке, а Евгением Дмитриевичем - к отделению бумажника, в котором хранились мелкие купюры. Охранник принял деньги с благодарностью, но Лена подумала, что иногда Арцыбашев при всем его уме ведет себя как последний парвеню. Замечателен тот факт, что охранник подумал то же самое и почти теми же словами, но говорить об этом по вполне понятным причинам никому не стал. В конце концов, доллар - он и в Африке доллар.
Свалив багаж в первый попавшийся угол, не занятый антиквариатом, они приняли ванну - вначале по очереди, чтобы смыть дорожную грязь, а потом, по настоянию Арцыбашева и при минимальном сопротивлении Лены, вдвоем, чтобы, как выразился Евгений Дмитриевич, “почувствовать себя дома”. Чтобы почувствовать себя дома, Лене требовалось другое или то же самое, но в другой компании, но она все еще не была готова к этому разговору, а мудрый Цыба, конечно же, не стал задавать наводящих вопросов, хотя отлично знал, откуда дует ветер.
Увлечения у Лены Арцыбашевой случались и раньше, но ее современный, лишенный древних предрассудков и с корнем вырвавший почти все комплексы супруг, как правило, не обращал на это внимания. Он сам любил оттянуться в компании веселых и сговорчивых девчонок и не видел, почему бы его жене не делать время от времени то же самое. К чему отказывать себе в удовольствии, когда жизнь и без того коротка и печальна? Человеческая плоть хрупка и недолговечна, а срок, отпущенный ей на то, чтобы получить максимум наслаждения, еще короче, так зачем лишние сложности? Иное дело - семья. Раз уж семья существует, она должна быть крепка и производить впечатление идеально гармоничного и нерушимо крепкого союза хотя бы внешне. Плоть здесь ни при чем, особенно если ее услаждают с соблюдением необходимых мер предосторожности и не рекламируют свои похождения среди широких кругов общественности.
Поэтому Евгений Арцыбашев никогда ни словом не упрекнул Лену в супружеской неверности, хотя иногда принимался в своей обычной шутовской манере высмеивать ее избранников. Лена не сердилась, потому что, поднимая на смех ее очередного ухажера, муж чаще всего был прав. Более того, он никогда не начинал язвить до того, как интрижка жены подходила к концу, чтобы, как он однажды признался, не портить ей удовольствия.
Лена никогда не рассказывала ему о своих увлечениях, но неизменно оказывалось, что он в курсе всех событий. Как-то раз она даже рискнула проэкзаменовать его. Тогда за ней ухаживал ее инструктор по большому теннису, и она позволила ему один-единственный раз завлечь ее в гостиничный номер. Он был неплохим любовником, умелым и сильным, но с куриными мозгами, и Лена разорвала эту связь. Буквально на следующий день за ужином Цыба вскользь проехался по поводу “мускулистых атлетов с теннисным мячиком вместо мозгов”, и Лена, заинтересовавшись, принялась осторожно расспрашивать его. Евгений, естественно, сразу догадался, куда она клонит, напустил на себя таинственный вид, водрузил пальцы на чело, сосредоточился и выдал ей полный отчет о ходе развития ее последнего романа.
Лена приняла его информированность как данность, тем более что он не возражал против ее похождений, которые, кстати, случались нечасто. Было совершенно очевидно, что за ней присматривают день и ночь, но наблюдатели не лезли в глаза, не щелкали затворами фотокамер, а если даже и щелкали, то снимков ей никто не показывал. Ее бдительно охраняли как часть личного имущества банкира Арцыбашева, и ей пришлось смириться с этим точно так же, как она смирилась со всем остальным.
До недавних пор такое положение вещей вполне устраивало Арцыбашева, но потом появился Филарет. Евгений понял, какую совершил ошибку, приведя этого здоровенного зверя к себе домой, в ту самую секунду, как Юрий и Алена встретились глазами. С этого мгновения Евгений Арцыбашев лишился покоя. Он-то знал, чего ему стоило обойти Филарета в той давнишней гонке, и только такой теленок, как Юрий Филатов, мог этого не понимать. Он даже сопротивлялся какое-то время, отвергая авансы Алены, и Арцыбашев почти успокоился, но очень быстро выяснилось, что старый костер и не думал потухать - жаркие угли тлели под слоем пепла все эти годы. Никто ничего не забыл, и если Филарет какое-то время пытался держать себя в руках, то Алена совершенно сошла с ума и бегала за ним, как старшеклассница за поп-звездой. Правда, у нее хватило ума не вытаскивать все это на поверхность, не сбегать к милому в шалаш и вообще вести себя тихо, но Арцыбашев боялся, что это ненадолго.
Несколько раз Филарет сам пытался завести разговор на эту тему, безумно раздражая Евгения своей дурацкой честностью, которая порой казалась ему почти карикатурной. Кому, черт подери, она была нужна, эта его честность?! Во всяком случае, не Евгению Арцыбашеву. Цыба старательно уклонялся от серьезного разговора всякий раз, как Филарет пытался его затеять, и пока что это ему удавалось. Они стали реже видеться, но что-то не давало Арцыбашеву окончательно отпустить Филатова от себя - может быть, старая дружба, а может быть, что-то еще.
Он отдавал должное старинному другу и сопернику. Филарет действительно был честен и несколько раз пытался исчезнуть с горизонта, развалив древний любовный треугольник, который теперь, по прошествии стольких лет, принял совершенно немыслимую конфигурацию. Каждое такое исчезновение сопровождалось тяжелым объяснением с Аленой, подробности которого становились известны Арцыбашеву буквально через час. Цыба выжидал день-другой, давая голубкам помучиться, а потом принимал меры.
Принимать меры было несложно. Чтобы по-настоящему исчезнуть, нужно иметь опыт в делах подобного рода, определенные связи и довольно крупную сумму наличными. Ничего этого у Филарета не было, и всякий раз, как Арцыбашев садился в свой “ягуар” и ехал по знакомому адресу, Филарет оказывался дома - иногда спокойный, иногда злой, а иногда пьяный до неподвижности. “Привет, пропажа! - весело восклицал Арцыбашев. - Ты куда провалился? Я его по всей Москве ищу, а он дома водку пьянствует!” Пару раз ему казалось, что при этом он сильно рискует схлопотать по сусалам, но воспитанный Филарет, испытывавший к тому же чувство вины перед приятелем, которому наставил рога, так ни разу и не отважился выставить его за дверь.
Все-таки он был дурак, и манипулировать им было одно удовольствие.
Арцыбашев понимал, что играет с огнем. Филарет был грозным соперником, и, если бы в свое время он не свалял дурака, уехав в это свое военное училище и доверив собственную судьбу и судьбу Алены почтовому ящику, Лена Арцыбашева наверняка была бы сейчас Еленой Павловной Филатовой - однозначно, как любил говорить один знакомый Цыбы. Евгений всю жизнь боролся со своими комплексами и в конце концов избавился от всех, кроме одного: в присутствии Юрия Филатова он всегда чувствовал себя вторым номером. Тут не помогали ни деньги, ни общественное положение, ни стоявшие у камина латы. Он почти не сомневался, что в конце концов Лена попытается уйти к Филарету, а она была если не всей его жизнью, то, по крайней мере, ее большей и лучшей половиной. Умнее всего было бы избавиться от Филарета раз и навсегда, но Евгений не знал, как это сделать, и тысячу раз проклинал тот день и час, когда собственными руками выпустил этого свирепого джинна из бутылки.
Разумеется, ему был известен способ, с помощью которого можно было “запечатать” любого джинна. Не нужно было далеко ходить, стоило обратиться к тому же Стасу, который мало-помалу сделался правой рукой Арцыбашева, и передать через него энную сумму человеку по кличке Змей, чтобы Филарет раз и навсегда перестал быть проблемой. Но к этому были определенные препятствия. Во-первых, если бы Лена была дурой, Арцыбашев никогда не женился бы на ней. А поскольку она была умна, нечего было и думать о том, чтобы шлепнуть Филарета. С таким же успехом можно было просто отдать этому ублюдку жену, потому что после его безвременной кончины она бы обязательно ушла, и не просто ушла, а стала бы искать способ отомстить.
Во-вторых, у Арцыбашева были на Филарета свои виды, и именно это перевешивало его жгучее желание закопать в землю эту сделавшуюся ненавистной волевую физиономию с квадратным подбородком.
За всеми этими интригами, переживаниями и муками ревности Евгений Арцыбашев не забывал о делах. Он провернул несколько выгодных сделок, укрепивших не только его материальное положение, но и репутацию, и между делом все-таки пристроил Филарета инкассатором в свой банк. Помимо того, что тот оказался действительно неплохим инкассатором, ему отводилась немаловажная роль в плане, который начал складываться в уме Евгения Арцыбашева в тот, казавшийся теперь таким далеким, теплый день мая. По прошествии трех месяцев этот план мало-помалу приобрел четкие и законченные очертания настоящего произведения искусства, и Цыба жалел лишь о том, что этим достижением нельзя будет похвастаться - нигде, никогда и ни при каких обстоятельствах. Разве что написать на эту тему мемуары и наказать родным и близким опубликовать их после смерти автора. Но какой смысл в посмертной славе?
В конце концов все было подготовлено. Разработанный план, вылизанный до мельчайших деталей, напоминал любовно вычищенный, смазанный и заряженный пистолет, лежащий в ящике стола: достаточно было лишь вынуть его оттуда, снять с предохранителя и нажать на спусковой крючок. Арцыбашев не торопился с этим: он знал, что ему укажут день, когда нужно будет выстрелить. Тем временем лето почти закончилось, и он, прихватив с собой Алену, улетел на Сейшелы. Там было тепло, там не было Филарета, и, что самое главное, десять дней купания в прозрачном море в окружении загорелых нимф, которые напрочь не признавали лифчиков, послужили неплохим прикрытием для визита в Женеву, который так или иначе было необходимо сделать для того, чтобы план сработал как надо. Лететь в Швейцарию прямиком из Москвы было небезопасно, так как об этом могли ненароком проведать те, кому знать этого не полагалось.
Евгений Дмитриевич вернулся в Москву, очень довольный собой и отпуском. Теперь, когда все было готово, он мог со спокойной душой ждать ровно столько, сколько понадобится. Что-то подсказывало ему, что ожидание не слишком затянется.
Выбравшись из ванны, он накинул свой любимый полосатый халат, закурил и с сомнением посмотрел на телефон. Стоит снять трубку и набрать номер - любой из тех, что ему известны, - и остановившаяся адская машинка заработает снова. Опять вокруг него запестрит водоворот лиц, в ушах прибоем зашумят знакомые голоса, и немедленно возникнут вопросы, требующие его неотложного вмешательства, и кто-то, наскоро осведомившись, как обстоят дела на солнечных островах, словно бы ненароком намекнет, что есть бумаги, которые необходимо срочно завизировать… Арцыбашев вдруг понял, что соскучился по этой круговерти. Он с большим удобством разместился в кресле, придвинув к себе одной рукой пепельницу, а другой - телефонный аппарат. Сняв трубку, он по памяти настучал на кнопочной клавиатуре номер Воробейчика и стал слушать длинные гудки, с удовольствием наблюдая за одетой в просторную мужскую рубашку Леной, которая расхаживала по комнате, расчесывая мокрые волосы. Трубку сняли после четвертого гудка, и Евгений сказал в нее бодрым голосом:
- Привет туземцам! Как насчет того, чтобы выпить огненной воды?
Он договорился с Воробейчиком на завтрашний вечер и принялся набирать следующий номер. Подняв глаза на Лену, он увидел, что та перестала расхаживать и причесываться и смотрит на него исподлобья. Губы ее шевельнулись, словно она собиралась что-то сказать, но, встретившись с ним глазами, Лена промолчала и снова принялась расчесывать волосы плавными, размеренными движениями. Теперь она смотрела в сторону, и Арцыбашев позволил себе усмехнуться краешком губ. После двухнедельного тайм-аута все начиналось сначала, но теперь он был готов к схватке и точно знал, каким будет финал.

Глава 10

Загородный дом банкира Арцыбашева был спроектирован и построен таким образом, что в его архитектуре угадывался готический акцент. При этом проектировщик ухитрился не перегнуть палку и не превратить особняк в пародию на средневековый замок или, хуже того, на католический храм. Это было вместительное, красивое и очень современное здание, при всем при том обладавшее таким неоспоримым преимуществом, как удобство. Здесь было все, что могло потребоваться для жизни и досуга на любой вкус. Дом поражал сочетанием компактности с размахом. Здесь, в отличие от загроможденной антикварным хламом городской квартиры, все было продумано до мелочей и размещено с математической точностью. Возможно, именно по этой причине Евгений Арцыбашев не очень любил свой загородный дом и использовал его в основном для неофициальных приемов и сабантуев, как какую-нибудь вульгарную дачу, выстроенную из краденых материалов на шести сотках бесплодной глинистой почвы.
Машины стали съезжаться вскоре после полудня, и через полтора часа вся мощенная настоящей гранитной брусчаткой площадка перед домом и часть подъездной дорожки исчезли под сплошным покровом сверкающего отполированной черной эмалью и хромом металла. Здесь были пять “мерседесов”, три “вольво” и похожий на часть реквизита к какому-то фантастическому фильму “крайслер” - огромный, черный, приплюснутый, с зализанными очертаниями обточенного морем плоского камешка и непропорционально большими колесами. Чуть поодаль от всего этого черного великолепия стоял “кадиллак” Арчибальда Артуровича - длинный, как товарный вагон, примерно такой же вместительный и белый, как снега Килиманджаро. Он словно слегка сторонился своих железных собратьев, выглядевших по сравнению с ним стаей галок, присевших отдохнуть и поскандалить на берегу пруда с одиноким лебедем.
Немного дальше, на полпути от массивных железных ворот, приткнулась “Победа” цвета кофе с молоком с тронутым ржавчиной капотом, узким и длинным, как крышка гроба или пеликаний клюв. Солнце тускло отражалось в ее радужных от старости стеклах и облупившихся хромированных деталях. По горячей округлой крыше “Победы” с независимым видом расхаживал нахальный воробей. Устав бродить из стороны в сторону по раскаленному солнцем пыльному железу, он коротко чирикнул, нагадил и упорхнул.
Сразу за домом начинался травянистый косогор, полого спускавшийся к реке. Белоснежный забор, окружавший загородную резиденцию Арцыбашева с трех сторон, вдавался в реку на два метра. В отсутствие хозяев незащищенная забором и телекамерами полоса песчаного пляжа охранялась отставным прапорщиком спецназа и его похожим на бесхвостого теленка ротвейлером. Ротвейлер лаял очень редко, предпочитая молча налетать на незваных гостей из темноты и рвать в клочья, а прапорщик, как правило, не торопился оттаскивать своего зверя от жертвы - в самом крайнем случае труп можно было утопить в реке. Место здесь было тихое, очень уединенное, и Арцыбашев иногда задумывался о том, сколько бомжей и любителей легкой наживы уже пошло на корм рыбам. Отчасти именно это обстоятельство послужило причиной того, что Евгений Дмитриевич никогда не купался в реке.
Сейчас на пляже, в двух метрах от воды, дымился большой мангал, возле которого с ловкостью циркового эквилибриста орудовал нанятый Арцыбашевым специально для этой цели армянин. Человек он был проверенный, не впервые жарил шашлык для Арцыбашева и никогда не совал нос в дела хозяина дома. Лена в простеньком летнем платье, стоившем почти тысячу долларов, разносила напитки.
Гости, одетые или раздетые в зависимости от настроения и степени алкогольного опьянения, сидели в пестрых шезлонгах. Кое-кто, презрев блага цивилизации, расположился прямо на траве или на песке пляжа. Трава была мягкой, а песок заранее просеяли, удалив из него принесенный рекой и ветром мусор. Кто-то шумно плескался в метре от берега - похоже, Воробейчик снова набрался сверх меры. С берега ему призывно махали нанизанным на длинный шампур шашлыком и грозились выловить спиннингом, если он сию минуту не перестанет валять дурака. Все шло как обычно, но Арцыбашева не оставляло приподнятое настроение, сопровождавшееся легкой дрожью в коленях, как будто он собирался вот-вот сигануть с вышки в бассейн.
"Сигануть - не проблема, - подумал он, аккуратно давя сигарету в пепельнице, стоявшей на широких каменных перилах балкона, который выходил на реку. - Главное, чтобы бассейн не оказался пустым”.
- Что вы сказали? - переспросил он, поворачиваясь спиной к пляжу. Позади него была распахнутая настежь стеклянная дверь. В дверном проеме колыхалась от сквозняка прозрачная занавеска.
- Я сказал, что у вас неплохая коллекция, - послышалось оттуда.
Арцыбашев в последний раз оглянулся на пляж, невольно отыскав глазами двоих гостей, которых он не приглашал: накачанного и оттого казавшегося надувным амбала в тесной голубой майке с изображением головы бульдога в бейсбольной шапочке и худого, похожего на сплетенного из резиновых трубок чертика человека с ненормально вытянутым черепом и печальным лицом дауна, посреди которого кнопкой торчал красноватый носик, придававший человеку клоунский вид. Эти двое старательно делали вид, что не знают друг друга, сильно перегибая палку в этом старании. Амбал в голубой майке вдобавок демонстративно не смотрел в сторону сидевшего в шезлонге у самой воды Филарета, который поигрывал полупустым стаканом и любовался заречными далями. Арцыбашев ухмыльнулся, вспомнив встречу в кафе, и, отодвинув занавеску, вошел в комнату.
После яростного солнечного блеска и прогретого воздуха здесь было прохладно и сумрачно. Подошвы глухо постукивали по скользким каменным плиткам пола, на грубо оштукатуренных стенах чуть поблескивало развешенное в живописном беспорядке оружие. Укрепленная над выложенным диким камнем камином медвежья голова скалила огромные желтоватые клыки, с потолка на прочной цепи свисала люстра из кованого железа, меди и искусственно состаренного дерева. Узкие окна-бойницы начинались от самого пола, и при желании можно было легко вообразить себя защитником старинной крепости.
- Впечатляюще, - сказал Арчибальд Артурович, проводя длинным суховатым пальцем вдоль слегка изогнутого клинка. - Это ведь самурайский кинжал?
- Не кинжал. - поправил Арцыбашев. - Меч. Малый самурайский меч, вакидзаси. Пятнадцатый век, между прочим.
- Это вам продавец сказал? - поинтересовался Арчибальд Артурович. Выражение его черепашьего лица при этом оставалось утонченно-ироничным, но Арцыбашев вскользь подумал, что по-настоящему воспитанный человек, каким, вне всякого сомнения, пытался выглядеть его собеседник, никогда не позволил бы себе такого замечания, если бы не собирался нанести хозяину оскорбление.
- Нет, - спокойно ответил он, - я проверил по каталогу и проконсультировался с экспертом.
- Вакидзаси, - повторил Арчибальд Артурович, словно пробуя слово на вкус. - Изящная штука. Он ведь применялся для.., э-э-э.
- Совершенно верно, - Арцыбашев кивнул и улыбнулся:
- Для харакири.
- Восхитительный обычай, - Граф снова провел пальцем по спинке лезвия, словно лаская экзотическое животное. - Какая утонченная жестокость!
- Да, - согласился Арцыбашев, - у нас все это как-то проще, грубее.. - Он постучал ногтем по висевшему справа от него шестоперу. - И потом, религия… У христиан во все времена самоубийство считалось смертным грехом. Я, знаете ли, православный, поэтому харакири - не мой стиль. Тому, кто захочет от меня избавиться, придется изрядно попотеть.
- Гордыня, - вздохнул Граф. - Суета сует, все суета… Что мы такое? Смертная пыль, из праха восстали и в прах уйдем. Жутковатая у вас коллекция. Я, например, в детстве собирал марки.
- А я всегда любил оружие, - признался Арцыбашев. - В нем есть сила. Посмотрите, какое оно красивое” Вы заметили, кстати, что уродливое оружие начали делать только во второй половине нашего века? Да и то, если присмотреться, в нем можно увидеть скрытую красоту - красоту смертоносной силы и стопроцентной целесообразности Ведь, если разобраться, тот же носорог уродлив, как смертный грех. А приглядишься - красавец!
- Может быть, - равнодушно согласился Арчибальд Артурович, - но я как-то никогда об этом не задумывался. Оружие - это оружие. Просто инструмент для убийства и нанесения увечий. Но не кажется ли вам, что наш разговор принимает несколько странное направление?
- Это была ваша инициатива, - твердо ответил Арцыбашев, глядя прямо в выцветшие глаза Графа. - Мне почему-то показалось, что вы зачем-то пытаетесь меня припугнуть.
- Я? Да Господь с вами, Евгений Дмитриевич! Вы как-то превратно меня истолковали… - Худощавая, с головы до ног затянутая в белое фигура Графа прошлась взад-вперед вдоль увешанной оружием всех времен и народов стены и остановилась у окна. - Я хотел поговорить о деле. Вы помните наш уговор?
Сердце Арцыбашева гулко толкнулось в груди, выплескивая лошадиную дозу адреналина. “Вот оно, - понял сообразительный Цыба, - начинается! Точнее, уже началось”.
- Я никогда не забываю ничего, что имеет отношение к делам, - подчеркнуто сухо ответил он. - Ваши деньги находятся в полной сохранности и могут быть выданы вам в любой момент.
- Даже сейчас?
- Ну уж… То есть какая-то часть, несомненно, может быть выплачена сию минуту, но на то, чтобы собрать всю сумму наличными, потребуется пара дней. Завтра у нас воскресенье, так что.., три дня.
- Я примерно так и думал, - сказал Граф. - Именно поэтому я и обратился к вам заранее. Даже не за три дня, а за четыре. По дню на миллион. Надеюсь, этого времени вам будет достаточно.
- Более чем, - сказал Арцыбашев и не отвел глаза, когда Граф вперился прямо в них своими блекло-голубыми стекляшками. Если бы на свете существовали голубоглазые крокодилы, они смотрели бы именно так - в этом Евгений был уверен на все сто.
- Это время на то, чтобы собрать деньги, - с напором произнес Граф, сверля его взглядом. В его голосе больше не осталось ни малейшего намека на интеллигентную мягкость. Теперь в нем лязгал металл. - Собрать деньги и подготовить их к транспортировке, а не свалить с ними в какую-нибудь нору. Вы умный человек и наверняка навели обо мне справки. Вам должно быть известно, что спрятаться от меня невозможно.
Евгений независимо заложил руки за спину, сплел пальцы в замок и стиснул их до хруста в суставах. Это помогло ему сохранить бесстрастное выражение лица и не отвести глаза. Некоторое время они стояли молча, играя в гляделки, потом Граф не спеша перевел взгляд на окно и кашлянул в кулак. Арцыбашев расслабился. Первый раунд закончился если не победой, то, по крайней мере, почетной ничьей. Когда дерешься с крокодилом, ничья - не самый худший из вариантов.
Граф все еще стоял, повернувшись к окну. Евгений посмотрел на его седой, аккуратно подстриженный затылок, перевел взгляд на шестопер и снова на затылок Графа. Это было очень заманчиво и доставило бы ему ни с чем не сравнимое удовольствие, но такие твари, как Граф, обычно живут стаями и жестоко мстят за своего вожака. “Заказать” Графа тоже вряд ли удастся, просто никто не захочет связываться.., да что там связываться! Сразу же снимут трубочку и накапают: так, мол, и так, Граф, один банкир тебя заказал, так не хочешь ли узнать, кто именно?
…Когда Евгений вернулся к гостям, Воробейчика уже выудили из реки. Оказалось, что надежда и опора молодого российского бизнеса купалась прямо в костюме и между делом утопила в реке золотой “паркер”. За “паркером” полезли, но, конечно же, ничего не нашли, кроме нескольких ракушек. Воробейчик немедленно выразил желание продемонстрировать всем присутствующим, как нужно по всем правилам есть устриц, начисто забыв о своей драгоценной ручке. Его с трудом оттащили в сторону, “устриц” выбросили обратно в реку. Гости натянуто посмеивались, предчувствуя приближение вечера, когда пьянка достигнет апогея и многие из них попытаются превзойти скандалиста Воробейчика. Некоторые уже осторожно шарили глазами по фигурам присутствующих женщин, присматривая себе партнерш.
Арцыбашев, который был кристально трезв, печален и взвинчен до предела, крепко взял Воробейчика под локоть и, мужественно выполняя роль гостеприимного хозяина, повлек слабо упирающегося “утопленника” вверх по косогору к дому. С Воробейчика лило, в ботинках у него хлюпало и чавкало, он непрерывно мучительно икал и время от времени принимался тяжело мотать головой, веером рассыпая тяжелые прохладные брызги. От него пахло коньяком и илом. По дороге он дважды упал, причем второе падение пришлось прямиком на клумбу. Там он принялся ползать по-пластунски, показывая Арцыбашеву, как его учили делать это в родном мотострелковом полку, переломал цветы, расковырял всю клумбу и до неузнаваемости перемазался землей, так что впору было волочь его обратно к реке и отмывать там, а не в ванной, куда первоначально направлялся Евгений. Арцыбашев покрыл коллегу трехэтажным матом, воровато огляделся по сторонам и быстро пнул под ребра. Дом был уже рядом, и он все-таки поволок Воробейчика именно туда.
Спускаясь в подвал, они едва не переломали себе шеи, потому что на середине лестницы Воробейчику приспичило обниматься. Стиснув зубы от нечеловеческого напряжения, Арцыбашев удержался на узкой ступеньке, высвободил одну руку и от души врезал приятелю в солнечное сплетение. Воробейчик пискнул, задохнулся и обмяк, прекратив свои поползновения.
Евгений протащил его мимо обитой лиственными дощечками двери в сауну, спустил по коротенькому лестничному маршу, проволок, постанывая от натуги, по узкому, освещенному пыльной лампочкой коридорчику с голыми неоштукатуренными стенами и наконец с облегчением опустил на бетонный пол в пустом квадратном закутке как раз под расположенным на уровне пояса водоразборным краном, неизвестно по какой причине врезанным в трубу. Тугой вентиль со скрипом провернулся, уступая его усилиям, и пошел вертеться все легче и легче с каждым оборотом. Из тронутого ржавчиной патрубка с винтовой нарезкой на конце потекла тонкая струйка ледяной воды, через мгновение превратившаяся в настоящий водопад, который с высокой точностью обрушился Воробейчику на грудь. Воробейчик замычал и стал отмахиваться руками, словно отгоняя пчел. Он все еще ничего не соображал, да Евгений и не ожидал этого: он просто хотел смыть с Воробейчика землю, прежде чем тащить его наверх. Вся эта возня пришлась очень не ко времени, но Воробейчик был нужен Евгению трезвым, причем немедленно.
Пока директор Мытищинского филиала, шлепая губами и совершая непонятные движения руками, плавал в растущей луже на полу, отмокая под ледяной струей, Арцыбашев сходил в предбанник и вернулся оттуда с пустым стаканом и флаконом нашатырного спирта. Он наполнил стакан водой, подставив его под хлещущую из ржавого крана струю, и капнул туда немного нашатыря. Размешав эту адскую смесь пальцем, он отставил стакан в сторону, перекрыл воду и с некоторым трудом придал Воробейчику сидячее положение, привалив его спиной к стене.
- Ну и шторм был, - пробормотал Воробейчик, вяло отплевываясь.
- Девять баллов, - серьезно подтвердил Арцыбашев и, присев на корточки, протянул приятелю стакан. - Надо принять стопочку за тех, кто в море - Мл'дец, боцман, - пробормотал Воробейчик, вцепляясь в стакан обеими руками. - Прральна мыслишь…
Евгений поддержал стакан и помог коллеге донести его до рта. Воробейчик жадно припал к стакану и сделал огромный глоток. Арцыбашев предусмотрительно отскочил, спасая и без того перепачканные брюки.
Воробейчик закашлялся, плюясь во все стороны продирающим мозги коктейлем, посинел, как удавленник, выронил стакан и схватился обеими руками за лицо, мучительно скорчившись у стены. Глаза его выкатились из орбит, покраснели, и из них хлынули слезы. Арцыбашев отошел в сторонку, нащупал в кармане сигареты и закурил, с интересом наблюдая за приятелем. С этим способом протрезвления он был знаком лишь понаслышке, и теперь ему было очень любопытно, что из всего этого выйдет. “Не окочурился бы”, - подумал он с беспокойством.
Воробейчик не окочурился. Прокашлявшись, прохрипевшись и как следует просморкавшись в два пальца, он обвел мрачный застенок красными, как у кролика, слезящимися глазами и перехваченным, но почти трезвым голосом спросил:
- Боже, что это было?
- Шоковая терапия, - сказал Евгений. - Ты уже очухался?
Воробейчик встал, придерживаясь обеими руками за стену. Вода потекла с его одежды журчащими струйками. Евгений ожидал вопросов, но Воробейчик, который с завидной регулярностью вырубался задолго до конца каждой пьянки, в которой ему доводилось принимать участие, сам сообразил, что к чему.
- Мать моя, мамочка, - пробормотал он, вытирая дрожащей мокрой ладонью мокрое лицо. - Вот это да…
- С тобой уже можно разговаривать?
- Да погоди ты, какие разговоры… Выпить дай. Арцыбашев сделал шаг вперед и отвесил ему звонкую пощечину. Воробейчик вздрогнул и неуверенно схватился за щеку, но глаза у него прояснились.
- У меня нет времени, Володя, - сказал Евгений, - так что извини. К среде мешки должны быть готовы.
- Какие мешки?
Арцыбашев снова занес руку, и Воробейчик испуганно закивал.
- Все, все, я понял. Что ты, в самом деле? Что за энкаведешные замашки? Я понял.
- Повтори, пожалуйста, что ты понял.
- Мешки к среде…
- И никому ни слова. Помни про пятьсот тысяч. Если все будет в порядке, они твои.
Воробейчик тряхнул головой, прогоняя остатки пьяной мути.
- А если не будет? - спросил он.
- Будет, - заверил его Арцыбашев. - Должно быть, а значит - будет. А про то, что случится, если все пойдет коту под хвост по твоей вине, тебе лучше не знать. Ты меня понял?
Воробейчик кивнул, механически выжимая воду из лацканов раскисшего, потерявшего форму пиджака.
- Отступать некуда, - сказал ему Арцыбашев. - Все уже завертелось, так что теперь либо пан, либо пропал. Пойдем, тебе надо переодеться.

* * *

Юрий сидел в полосатом шезлонге у самой линии воды, и мелкие волны касались подошв его кроссовок. Он курил, полузакрыв глаза и стараясь не смотреть туда, где между гостями расхаживала с уставленным запотевшими бокалами подносом загорелая, неуловимо изменившаяся Алена. Это было трудно, и порой их взгляды все равно встречались. Тогда Алена чуть заметно приподнимала уголки губ, отчего ее лицо на мгновение теплело, озаряясь внутренним светом, который так любил Юрий.
Двухнедельная разлука помогла ему разобраться в своих чувствах. Это был необходимый перерыв в затянувшемся марафоне безумия, но Юрий понял это лишь к концу первой недели, когда тоска немного улеглась, сделавшись привычной и потому не такой острой, как вначале. Он осознал, что прожил три месяца как во сне, ни о чем не думая и ничего не ощущая, кроме постоянного головокружения и щемящего восторга. Ее руки, волосы, глаза, теплые губы и нежное опытное тело заслонили весь мир. Когда их не стало рядом, он огляделся и вспомнил о Цыбе, Алена не раз утверждала, беззаботно смеясь, что Цыба наверняка в курсе их отношений. Юрий этому не верил. Кто, как не Цыба, третий месяц подряд опекал его и пресекал все его слабые попытки исчезнуть с горизонта? Если бы Арцыбашев был осведомлен о том, что творилось за его спиной, он повел бы себя иначе. Юрий затруднялся сказать, как именно, но иначе.
Еще Алена говорила ему, что любовь не бывает грязной.
В этом он тоже сомневался. Во всем, что они делали, в каждой их встрече, в каждой минуте счастья ему чудился едва уловимый душок чего-то нечистого, наподобие запаха прогорклого жира, который издает забытая неряшливой хозяйкой немытая сковорода. Если бы его губы могли произнести эти слова, он постарался бы объяснить Алене, что ворованное счастье не бывает долгим, а любовь украдкой не может с полным правом называться любовью.
Теперь, когда она вернулась, он чувствовал, что объяснить ей это придется. Она не собиралась уходить от Арцыбашева. Юрий, в отличие от своего старинного приятеля Цыбы, отлично видел, что Алену устраивает существующее положение вещей и она не намерена что бы то ни было менять в расстановке сил. Зачем, собственно? С Юрием ей было хорошо, а с Арцыбашевым - спокойно.
- Выпьешь что-нибудь? - внезапно услышал он ее голос над самым ухом. Алена стояла рядом с шезлонгом, держа у плеча нагруженный поднос, и улыбалась ему одними глазами.
Юрий показал ей свой стакан, в котором было еще глотка на три прозрачной смеси, и отрицательно покачал головой.
- Ты останешься ночевать? - едва слышно спросила она, протягивая ему поднос. Он снова покачал головой, и свет ее глаз немного померк, словно где-то внутри передвинули бегунок реостата, уменьшив напряжение в ее персональной сети. - Значит, встретимся у тебя?
- Нет, - сказал он. - Прости меня, если сможешь, но.., нет.
Ее глава сделались совсем темными.
- Что случилось? Впрочем, здесь не место. Мы еще поговорим об этом.
Юрий хорошо знал, чем закончится такой разговор. Он уже сто раз пытался говорить с ней “об этом”, но все его “так нельзя” разбивались вдребезги о ее “хочу”, а потом в дело шли аргументы совсем иного порядка, и остатки его решимости летели в тартарары от одного прикосновения ее губ. Поэтому он твердо сжал губы и снова покачал головой.
- Нет. Мы больше не станем об этом говорить. Глядя на то, как задрожал ее рот, и слушая мелодичный перезвон бокалов, на вдруг потерявшем устойчивость подносе, Юрий думал о том, что здесь действительно не время и не место для подобного разговора. Но он знал и другое: иного времени и места у него просто не будет. Стоит дать себе отсрочку на час, и все опять закружится в сумасшедшем водовороте опасливого счастья и отчаянного, изнуряющего душу вранья. “Да, - с горечью подумал он, - на Казанову я не тяну. Пожалуй, не стоило и пытаться…"
Лена хотела что-то сказать, но в это время ее сильно толкнули. Мимо них, сильно шатаясь и во всю глотку распевая: “Лучше лежать на дне, в синей прохладной мгле…”, промаршировало лицо некоренной национальности с огромным горбатым носом, шапкой кучерявых волос, окружавшей круглую аккуратную лысину на макушке, в очках с золоченой оправой и в строгом деловом костюме. Не переставая фальшиво петь, лицо вошло в реку по колено, взмахнуло руками, как ветряная мельница, по-бабьи взвизгнуло, ухнуло и с громким плеском погрузилось в воду. На берегу немедленно образовалась небольшая толпа заинтересованных зрителей, и Юрий с облегчением понял, что разговор окончен.
Алена с усилием взяла себя в руки и отошла в сторону. Юрий одним глотком осушил свой стакан, ввинтил его донышком в песок у ножки шезлонга, поднялся и тоже отошел в сторонку, присев прямо на землю. Незаконченный разговор оставил на дне души мутный осадок. Хотелось догнать Алену, как-то оправдаться, что-то объяснить, сгладить невольную и незаслуженную обиду… “Нет, - решил он. - Все вышло именно так, как нужно. Пусть ее последним воспоминанием обо мне будет обида. Она гордая, она не простит… И не надо. Постепенно пыль уляжется, и тогда она тоже поймет, что все было правильно. И хватит об этом, а то так и до психушки недалеко”.
От толпы болельщиков, пытавшихся посулами и угрозами выманить из воды барахтавшегося в метре от берега пловца, отделился представительный господин лет пятидесяти или пятидесяти пяти. У него было толстое холеное лицо с жирным подбородком и гладкими белыми щеками, обширная лоснящаяся лысина и выпирающее из-под короткой летней рубашки круглое, как глобус, волосатое брюхо, нависавшее над жилистыми узловатыми ногами. Свои брюки и ботинки он нес в руке.
Приблизившись к Юрию, он с кряхтением опустился на землю и принялся старательно обметать песок с босых ступней, поминутно теряя равновесие. Только теперь Юрий заметил, что его сосед изрядно пьян.
- Черт знает что, - ворчал тот, с брезгливой гримасой расправляя носки. - Каждый раз одно и то же… Хоть бы морду кому-нибудь набили. Одни и те же люди, одни и те же места.., тоска!
Говоря, он смотрел то на реку, то на свои носки, и Юрий решил, что можно не отвечать - собеседнику, похоже, было абсолютно безразлично, перед кем произносить свой монолог. Спустя секунду выяснилось, что он ошибся.
- Кстати, - сказал представительный господин, замерев в неудобной позе с наполовину натянутым на ногу носком, - что же это я говорю? Передо мной совершенно новое лицо, а я… Простите великодушно и позвольте представиться. - Он выпустил свой носок и сел прямо. - Аркадий Игнатьевич Самойлов, Георгиевский кавалер.
Юрий от неожиданности поперхнулся дымом и окинул Аркадия Игнатьевича удивленным взглядом. Меньше всего тот был похож на кадрового военного, принимавшего непосредственное участие в боевых операциях.
- Так вы военный? - осторожно спросил он.
- Я? Военный? Неужели похож? Надо бросать пить… Нет, молодой человек, я писатель. Член Союза и лауреат чего-то там такого… А вы, если не секрет, по какой части?
- По банковской, - после короткой заминки ответил Юрий. - Юрий Филатов, - спохватившись, представился он.
- Этого вы могли бы и не говорить, - возвращаясь к своему носку, заявил лауреат и Георгиевский кавалер. - Все равно через две минуты забуду к чертовой матери…
- М-да, - сказал Юрий, испытывая острое желание взять Георгиевского кавалера за холку и обмакнуть мордой сначала в воду, а потом в песок.
- Да вы не обижайтесь, юноша, - добродушно сказал лауреат. - На писателей нельзя обижаться. Говорить правду - наш горький удел.., наш тяжкий крест, если хотите. Что же делать, если правда порой неприглядна? А она, черт бы ее побрал, всегда неприглядна. Никогда не говорите правды, молодой человек, особенно друзьям и знакомым, я уж не говорю о жене… Вас никто не будет любить, и на каждом углу вас станут бить камнями…
Юрий пригляделся, но так и не заметил на упитанном теле Георгиевского кавалера следов побоев. Кавалер доблестно сражался со вторым носком. В метре от покинутого Юрием шезлонга шумная компания тащила из воды совершенно размокшего купальщика в деловом костюме. Тот слабо отбивался и требовал вернуть ему золотой “паркер”. Кто-то полез обратно в реку и принялся искать пропажу, шаря руками по дну и отплевываясь от попадавшей в рот взбаламученной воды. Юрий встал и медленно пошел вдоль пляжа. Навстречу ему попался Арцыбашев, торопившийся к месту спасения утопающего. Он дружески улыбнулся Юрию, хлопнул его по плечу, сунул в руки шашлык на длинном шампуре и заспешил дальше.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

Шашлык оказался хорош, и можно было не опасаться того, что он когда-то лаял и вилял хвостом. Юрий немного постоял возле закопченного, пропахшего дымом, обильно потеющего армянина-шашлычника, наблюдая за его работой, неторопливо жуя и спрашивая себя, какой черт принес его сюда. “Пора начинать общаться с приличными людьми”, - сказал ему Цыба по телефону. Юрий огляделся.
Приличные люди в большинстве своем были уже основательно на взводе, хотя солнце едва перевалило зенит. Алена наконец перестала бегать с подносом. Она куда-то исчезла, и Юрий опять испытал острый укол вины за нанесенную ей обиду. Народ, казалось, не заметил исчезновения хозяйки, преспокойно перейдя на полное самообслуживание. На границе травы и песка в тени одинокого пляжного зонтика стоял зверски распатроненный картонный ящик, из которого рядами торчали закрытые алюминиевыми колпачками горлышки. Кто-то, спотыкаясь и падая, пытался играть в бадминтон, кто-то с пеной у рта доказывал, что Женька - молодец, потому что “Сейшелы - это круто, а вот Канары твои - фуфло для лохов”. Речь, судя по всему, шла об Арцыбашеве. Юрий прислушался было, но дальше пошел узкоспециальный разговор о кредитах, процентах и офшорных зонах, из которого Юрию были понятны только непечатные эпитеты. Слева от него две аппетитного вида дамы увлеченно делились впечатлениями от последнего показа моделей, на котором одна присутствовала лично, а другая, менее удачливая, смогла лишь посмотреть запись. “Но эксклюзивно, - с большой экспрессией вещала она. - уверяю тебя, эксклюзивно! Он клялся, что я первый зритель…” Ее собеседница, снисходительно улыбаясь, размеренно кивала головой в такт ее словам, держа приоткрытый рот наготове, чтобы при первой же возможности вклинить в разговор свою реплику.
- Кунсткамера, - произнес вдруг кто-то немного левее Юрия. - Дурдом.
Голос был тихий, женский и очень молодой, но Юрию послышалась в нем такая ненависть, что вдоль спины пробежал зябкий холодок. Он обернулся немного резче, чем позволяли приличия, и увидел высокую, пропорционально сложенную девушку с длинными темными волосами и нежным овальным лицом, которое, казалось, светилось изнутри. Этот внутренний свет был сродни тому, которым иногда озарялось лицо Алены, но здесь его не заслоняли ни возраст, ни косметика, и смотреть на это лицо с немного вздернутым носом и полными, не тронутыми помадой губами было удивительно приятно. Цвет ее глаз было невозможно различить, поскольку они сузились в две темные недобрые щелочки, смотревшие на бурлящее вокруг веселье с выражением, которое живо напомнило Юрию засевший в засаде танк - подбитый, горелый, но готовый к бою и очень опасный.
Краем глаза она засекла его резкое движение и повернула к нему.., нет, не башню, конечно же, а голову. Глаза открылись немного пошире и оказались темно-карими. В них был вызов.
- Вы со мной не согласны? - спросила она.
- Я в гостях и вынужден сохранять нейтралитет, - ответил Юрий. - Надеюсь, вы тоже пришли сюда не для того, чтобы подложить под хозяина бомбу.
Ее взгляд потеплел, но ровно настолько, чтобы перестать казаться откровенно враждебным. Зажатый в тонкой, почему-то незагорелой руке высокий стакан поднялся вверх, коснувшись полных губ, и снова опустился на уровень груди. Губы слегка увлажнились, и Юрий поймал себя на том, что пялится на эти губы, как папуас на стеклянные бусы.
- Нет, - сказала она после короткой паузы. - По крайней мере, не сегодня.
Ее губы тронула легкая тень улыбки, Юрий напрягся и отвел от них взгляд, сфокусировав его над левым плечом девушки. Краем глаза он заметил, как ее бровь на мгновение удивленно приподнялась, и понял, что счастливо избежал ловушки.
- Дайте закурить, - потребовала девушка. Юрий протянул ей открытую пачку и щелкнул зажигалкой. - Вы кто?
- Честно говоря, я просто школьный приятель хозяина, - признался он и тоже закурил. Наполовину съеденный шашлык мешал ему, но сунуть дурацкий шампур было некуда.
- Вот не думала, что у этого.., что у него могут быть школьные приятели. Но я не об этом спрашиваю. Чем вы занимаетесь? На чем зашибаете монету?
- Черт, я совершенно не готов к допросу… Впрочем, отвечу, чтобы у вас пропал ко мне интерес. Я инкассатор. Я не зашибаю монету, а занимаюсь ее перевозкой.
- Надо же… Кто бы мог подумать! Слушай, - она вдруг перешла на “ты”, - а это не твоя “Победа” там, во дворе?
Юрий развел руками.
- Н-ну…
- Точно, твоя! Так ты кто?
Юрий с огорчением понял, что его собеседница не намного трезвее остальных.
- Инкассатор, - сказал он.
- Вот дурак! Зовут тебя как? Инкассатор… Впрочем, и так сойдет. А я Таня. Ну, и как тебе это сборище? Юрий пожал плечами.
- Я уже высказался на эту тему.
- Ах, да… Нейтралитет и все такое. Ну и черт с тобой! Инкассатор - это банк, банк - это Швейцария, а Швейцария - это нейтралитет.., и наемники.
- К черту нейтралитет и наемников, - приняв решение, сказал Юрий. Эта девушка начинала ему нравиться. - Может, выпьем?
Ему показалось, что она вздрогнула, и он украдкой оглядел свою одежду, пытаясь понять, что могло ее так напугать и шокировать. Одежда была в полном порядке, и оставалось лишь предположить, что Таню напугало предложение выпить, и даже не столько само предложение, сколько содержавшийся в нем подтекст.
- Нет, - сказала она тем же тоном, каким отвечала на вопрос, не собирается ли она взорвать резиденцию Арцыбашева. - Нет. Не сегодня.
Она отступила на шаг, и тут на пляж обрушилась оглушительная, как артобстрел, музыка. Говорить стало невозможно, а в следующее мгновение к Тане, пританцовывая, приблизился лауреат и Георгиевский кавалер и жестами дал понять, что приглашает ее на танец. Он уже успел надеть штаны и даже обуться, не хватало разве что лауреатского значка и Георгиевского креста на нагрудном кармане рубашки. Его слегка качало, он выделывал ногами какие-то странные, явно собственного изобретения, танцевальные па, комично отставляя обтянутый светлыми брюками зад. Юрию захотелось дать ему пинка. Он представил, как будет выглядеть на этой светло-бежевой лауреатской корме темный след его подошвы, и, чтобы уберечься от греха, перевел взгляд на Таню.
Он был шокирован. Таня волшебно преобразилась, и это было недоброе волшебство. Ее глаза широко и наивно распахнулись, губы приоткрылись, суля райские утехи изголодавшейся “плоти, и весь этот океан желания и соблазна был направлен в сторону господина лауреата. Она жеманно кивнула, сделав что-то вроде книксена, повисла на жирной шее Георгиевского кавалера, повторяя своим телом каждый изгиб его похожего на глобус брюха, обвилась, прижалась и утанцевала с ним в неизвестном направлении, даже не взглянув на Юрия.
- Ну что, Филарет, упустил девочку?! - почти неслышно за грохотом музыки проорал кто-то у него над ухом. - А девочка хороша!
Юрий обернулся и увидел Арцыбашева. Тот был весел и тоже казался нетрезвым. Юрий пожал плечами, все еще не в силах оправиться от пережитого потрясения, и, вспомнив что-то, прокричал в ответ:
- Слушай, а этот, который с ней… Он правда лауреат и Георгиевский кавалер?
Арцыбашев посмотрел вслед удаляющейся паре.
- Самойлов? - переспросил он. - Правда! Георгиевский крест со всеми бумагами нынче стоит две с половиной штуки, а лауреатство - три… Хочешь, тебе устрою?
Юрий глубоко затянулся сигаретой и подумал, что пора бы уже ко всему привыкнуть.
- И он действительно писатель? Арцыбашев изобразил губами лошадиное фырканье.
- Да какой он писатель! - Тут музыка смолкла. - Обыкновенная проститутка! - проорал он в наступившей тишине. На них оглянулись, но Арцыбашев ничуть не смутился. - Все проститутки, - упавшим голосом закончил он.
- Зря ты за всех расписываешься, Женька, - сказал Юрий, сунул Арцыбашеву в руки шампур с остатками мяса и стал не спеша подниматься по косогору.
- Может, и зря, - сказал Арцыбашев, но Юрий его не услышал, потому что снова началась музыка.
Арцыбашев не глядя сунул шампур в мангал, прямо в пышущие жаром угли, повернулся спиной к дому, поймал за мягкий бок одну из дамочек, недавно споривших о показе моделей, и потащил ее танцевать, держа правую ладонь сантиметров на пятнадцать ниже ее талии. Когда ладонь неожиданно сжалась, глубоко зарывшись пальцами в податливую плоть, дамочка тихо ахнула и прижалась к Арцыбашеву всем телом, запрокинув голову, полузакрыв глаза и разомкнув густо накрашенные губы в гримасе сладкой истомы. От нее густо пахло вином и - совсем чуть-чуть - рвотой. К нижней губе пристала белая крошка, на глаз казавшаяся мягкой и влажной. Цыба подавил рвотный рефлекс, покрепче прижал к себе партнершу, немного отвернул лицо, чтобы глотнуть свежего воздуха, и продолжал танцевать, загребая подошвами горячий белый песок пляжа.

Глава 11

Ветер поднялся в, воскресенье и с неослабевающей силой дул третьи сутки подряд, словно вознамерился сровнять город с землей и унести обломки за горизонт вместе с тучами пыли и потерявшими направление косяками перелетных птиц.
На одной из тихих улочек, в стороне от шумного Центра, где глухие кирпичные заборы механических заводиков и ремонтных мастерских перемежались с не менее глухими стенами гаражных кооперативов, а редкие жилые дома уныло смотрели пыльными окнами на узкую полосу исковерканного асфальта, которую здесь именовали дорогой, ветер нашел себе игрушку. Он забрался невидимыми длинными пальцами в мусорную урну, пошуршал там чем-то и выбросил на тротуар скомканную обертку от мороженого.
В том месте, где улица упиралась в заброшенную железнодорожную ветку и переползала через нее по разбитому, почти непроезжему переезду без шлагбаума и с мертвым светофором без линз и лампочек, стоял кирпичный ангар с высокими гаражными воротами. Это уродливое строение без окон, сплошь исписанное названиями футбольных команд, рок-групп, маловразумительными воззваниями и откровенной похабщиной, углом выдавалось на проезжую часть. Именно в этот выпирающий угол и уткнулась обертка от мороженого, которую гнал по тротуару ветер.
Поблизости не было никакого движения, лишь где-то вдали железными голосами перекликались маневровые тепловозы да на заросших травой рельсах позади ангара стоял ржавый товарный вагон, груженный слежавшейся за долгие годы щебенкой, сквозь которую тоже проросла неистребимая лебеда. В отдалении с озабоченным видом пробежала пыльная дворняга, взъерошенная галка уселась на верхушку покосившегося столба, но ветер столкнул ее оттуда, и она улетела, обиженно каркнув и тяжело взмахивая черными крыльями. Место казалось заброшенным и нежилым, а кое-кто из обитателей зеркально-неонового Центра, ненароком попав сюда, вообще не поверил бы, что находится в Москве, но здесь тоже шла своим чередом малозаметная жизнь.
Если бы кто-то подкрался к железным воротам ангара, немного приоткрыл их и как-нибудь исхитрился заглянуть в щель, оставаясь при этом незамеченным, он увидел бы, что в захламленном помещении горит свет. Внутри стояло несколько автомобилей в разной стадии разукомплектованности и валялось множество пыльных, заросших мохнатой грязью и блеклой ржавчиной железяк, которые когда-то были запасными частями. Приглядевшись, можно было узнать ржавую дверцу от старой “Волги”, брошенную поверх груды лысых покрышек, какие-то пружины, рессоры и разобранные остовы двигателей. Все это вместе сильно напоминало последствия мощного взрыва или набега луддитов, громивших станки и машины на заре научно-технической революции.
Кроме этого железного и резинового хлама, в ангаре находились трое мужчин. Одеты они были без шика, но прилично, что не мешало им почти полностью сливаться с общим ржаво-серым фоном. Самый старший, коренастый темноволосый крепыш с приметным шрамом на подбородке, курил сигарету, сидя на захламленном верстаке. Внешне он казался спокойным, но по тому, как часто его взгляд падал на часы, было Ясно, что он нервничает.
Второй, худой и жилистый субъект с похожим на лезвие пилы острым лицом, наполовину скрытым старомодными темными очками и козырьком низко надвинутой бейсбольной шапочки, флегматично жевал спичку, гоняя ее языком из угла в угол своего узкого рта.
Его нижняя челюсть размеренно двигалась, а темные очки зловеще поблескивали, отражая тусклый электрический свет, растянутые джинсы пузырями свисали с колен и костлявого зада.
Третий, казалось, нервничал больше всех, хотя он ни за что не отвечал и не имел причин для волнения. Его выбритый до блеска череп мелькал в разных углах ангара, то пропадая из виду, то появляясь вновь, и в конце концов крепышу со шрамом это надоело.
- Не мельтеши, Змей, - сказал он бритому. - Что ты бегаешь, как наскипидаренный? Кому от этого легче?
- Мне, - честно ответил Змей, останавливаясь на краю осмотровой ямы. У него было подвижное лицо с длинным, сильно выдающимся вперед носом и насмешливым ртом, который все время норовил растянуться в широкой улыбке, демонстрируя прекрасные зубы. - Мне от этого легче. А кому от этого плохо?
- Мне, - ответил человек со шрамом.
- И мне, - поддержал его узколицый, выплюнув изжеванную спичку. - Мотаешься, как дерьмо в проруби.” Надоело.
- Тогда вопросов нет, - легко сдался Змей. - Двое против одного - это же большинство в пятьдесят процентов голосов! Демократический централизм - великая вещь.
- Самое место для демократии, - фыркнул крепыш. - А главное, время подходящее. Так и будем действовать, Валек: как на дело идти, так сразу голосование.
- Точно! - подхватил узколицый Валек, - А Змея выберем этим.., спикером. Молоток ему дадим, пускай по столу стучит, порядок наводит. Правильно, Стас, так и сделаем.
Змей с размаху плюхнулся на стоявшее у стены пыльное драное водительское сиденье от “Жигулей” и закурил, не переставая при этом улыбаться.
- Насели на младшего, - сказал он, укоризненно вертя головой. - Справились, да? Черт с вами, получайте удовольствие. Зато перестали сидеть с похоронными рожами. Глядеть на вас тошно, ей-Богу. Придет ваш Мудя, куда он денется? А не придет, так нам же лучше. Без него как-нибудь справимся.
Стас растер подошвой окурок и немедленно закурил следующую сигарету. Валек окинул Змея пустым взглядом черных линз и сунул в угол рта новую спичку.
- Между прочим, - не унимался Змей, - спички грызть очень вредно. Их пропитывают всякой дрянью, чтобы лучше горели.
- А чем тебя пропитали, что ты все время… - Валек запнулся, - коптишь?
- Грубо, - сказал Змей. - Грубо и совершенно не по делу. Вы злитесь на Мудю, а достается мне. Вот обижусь…
Никто так и не узнал, что произойдет, если Змей обидится, потому что по ту сторону железных ворот рыкнул и заглох мотор и чей-то кулак уверенно забарабанил в гулкую жесть.
- Он что, сучара, на такси прикатил? - процедил Валек.
Рука Стаса нырнула под небрежно брошенную на верстак тряпку и сомкнулась на рукоятке пистолета. Змей моментально и бесшумно занял позицию слева от дверей, присев за штабелем старых покрышек. Оттуда донесся скользящий лязг автоматного затвора. Стоявший ближе всех к дверям Валек, убедившись, что все заняли боевые места, откинул в сторону длинный стальной крюк, на который была заперта прорезанная в правой створке ворот калитка, Калитка распахнулась, и Стас сделал безотчетное движение рукой, словно намереваясь всадить-таки в стоявшего на пороге человека парочку пуль из спрятанного под грязной ветошью пистолета. Все-таки они ждали мордатого недоумка Мудю и, несмотря на принятые меры предосторожности, рассчитывали увидеть именно его, так что сплошь затянутая в черную кожу фигура с глухим непрозрачным шлемом на голове, оседлавшая звероподобный “харлей”, явилась для них полной неожиданностью.
- Эл-Эй-Пи-Ди, - непонятно произнесла фигура и тут же перевела:
- Департамент полиции Лос-Анджелеса. Никому не двигаться! Стреляю без предупреждения, - и сделала жест правой рукой, словно стреляя из указательного пальца.
Стас сплюнул под ноги и вынул руку из-под ветоши, оставив пистолет лежать на месте. Стоявший у двери Валек громко харкнул и потянул за козырек свою бейсбольную кепку. Змей медленно распрямился, показавшись из-за груды покрышек, поставил автомат на предохранитель и невразумительно, но с большим чувством выдохнул:
- Блин-на…
- Что, гангстеры, наложили в штаны? - весело спросил мотоциклист, стаскивая с головы шлем. Несмотря на жизнерадостный тон, лицо у Евгения Дмитриевича Арцыбашева было напряженным, а глаза казались усталыми.
- Ну, Митрич, - сказал Стас, - ну, елы-палы… А вот засадил бы я тебе с перепугу промеж глаз из “тэ-тэшки”, вот было бы смешно!
- Смешно было бы, если бы пуля отскочила, - ответил Арцыбашев и закатил мотоцикл в ангар, поставив его на подножку между рябым от шпатлевки кузовом древнего “фольксвагена” и серой “девяткой”, которая выглядела единственным автомобилем, способным самостоятельно передвигаться.
Валек и Змей налегли на створки ворот и с лязгом захлопнули их. Змей ногой загнал стопоры в гнезда и задвинул засов, а Валек снова накинул крюк на калитку.
- Как настроение, орлы? - спросил Арцыбашев. Он аккуратно поставил шлем на пыльный капот “фольксвагена” и с удовольствием закурил, щурясь от дыма и недосыпания. - Готовы?
Стас бросил осторожный взгляд на часы. Мудя уже не задерживался, а опаздывал, и это было из рук вон плохо.
- В общем, готовы, - сказал он.
- Мне не нравится слово “в общем”. - Арцыбашев огляделся и нахмурил брови. - Я так понял, что вас должно быть четверо.
Змей уставился в потолок и принялся насвистывать какой-то жалобный мотивчик, Валек шепотом матерился, а Стас, на которого смотрел Арцыбашев, виновато развел руками.
- Думаю, этот козел сейчас подойдет, - сказал он. - Мало ли, что с ним могло случиться. На дорогах пробки, и вообще…
- Это у вас в ушах пробки, ребята, - зловещим тоном произнес Арцыбашев. - Я же ясно сказал: в шестнадцать ноль-ноль. Сейчас шестнадцать ноль-две, а двадцать пять процентов бригады не то засело в дорожной пробке, не то, как вы выражаетесь, вообще…
- Демократический централизм, - пробормотал Змей, поглаживая длинными пальцами казенник автомата. Валек свирепо оглянулся на него, но Змей сделал невинное лицо.
- Не нервничайте, Евгений Дмитриевич, - тоном доброй няни, увещевающей капризного ребенка, сказал Стас. Он даже сделал над собой усилие и произнес отчество Арцыбашева полностью. - Он придет. А если не придет, справимся без него. Делов-то…
- А вот это еще хуже, - сказал Арцыбашев. - Не стоит недооценивать противника. Может случиться так, что вам все-таки придется вступить в перестрелку, и тогда лишний ствол может решить исход дела.
- Это все понятно, - кивнув, согласился Стас, - только все равно вы напрасно волнуетесь. Он же без году неделя в нашей конторе, не понимает ни хрена. Так, ездит в машине, как еще один мешок… Здоровый, конечно, но пуле-то все равно, здоровый или вообще дистрофик.
- Он очень прилично стреляет, - не совсем уверенно напомнил Арцыбашев.
- Так то в тире, - презрительно парировал Стас. - Оно и понятно. Все-таки бывший офицер. Хреновый, кстати, офицер, раз к тридцати пяти годам только до старлея дослужился. А настоящего пороха он наверняка не нюхал.
- Кто его знает, что он там нюхал… Можно подумать, вы - крутые коммандос.
- Коммандос не коммандос, но вот Змей у нас срочную тащил в Чечне, снайпером, а Валек одно время на разборки похаживал. А там, Митрич, покруче Чечни бывает. Так что ни хрена твоему крестнику против нас не светит. Можешь ехать в похоронное бюро заказывать венок от скорбящих товарищей по работе.
Змей шмыгнул носом, провел ладонью по гладко выбритому черепу и с сомнением покосился на свой автомат. То, что говорил про него Стас, было правдой, но Змею не слишком улыбалось снова лезть под пули, и он пообещал себе, что постарается не дать противнику шанса нажать на спуск. Он знал, что может это сделать, потому что до сих пор ему не встречался человек, который обращался бы с оружием так же ловко, как он.
- Ладно, - сказал Арцыбашев, глядя на часы. - Все равно отменить уже ничего нельзя, придется справляться с тем, что есть. Повтори, как будете действовать.
Стас пожал плечами, давая понять, что в устном экзамене нет никакой необходимости, но все-таки прочистил горло и стал говорить.
- Прибываем на указанное место к семнадцати часам, занимаем удобную позицию и ждем. Потом берем мешки и привозим их сюда. Вы встречаете нас здесь, дальше действуем по вашей команде. Это все.
- И еще одно, - сказал Арцыбашев. - Даже два. Первое: не вздумайте совать нос в мешки. На это у вас не будет времени, и вообще я не люблю получать поврежденный груз. Деньги поделим на месте, никто не будет в обиде. И второе: постарайтесь обойтись без этих ваших лохотронных штучек. Если мне придется вас искать.., в общем, лучше не надо. Учтите, номера купюр переписаны, а у меня большие связи в финансовых кругах, так что рано или поздно вы все равно попадетесь. Лучше не надо, ребята.
- Обижаете, Митрич, - ответил за всех Стас. - Куда нам бежать с такими бабками? Идти на большое дело без надежного тыла - дохлый номер, по опыту знаю. В общем, на этот счет можете быть спокойны.
- Ладно, - снова сказал Арцыбашев и тщательно раздавил окурок о капот “фольксвагена”. - Время, ребята. А этого вашего.., как его?
- Мудю, - фыркнув, подсказал Змей.
- Мудю… Ну и погоняло! Так вот, Мудю вашего придется.., того. Если он не в деле, то он - живой свидетель. Не отдавать же его долю ему только потому, что он много знает! Или он вам дорог как память? В общем… Змей. Если ты снайпер, то тебе и карты в руки. По крайней мере, рука не дрогнет. Возьмешь себе сорок процентов от его доли, а нам останется по двадцать. Устраивает?
Змей кивнул и деловито выволок откуда-то тяжелую спортивную сумку. Стас одобрительно посмотрел на него и спрыгнул с верстака. Валек уселся за руль “девятки”.
В это время в ворота ангара снова забарабанили. Арцыбашев поиграл бровями и открыл налитку. В ангар ввалился потный и запыхавшийся Мудя.
- Коз-зел, - сказал Змей.
- Ты мне ответишь за “козла”! - вскинулся Мудя, но Стас молча врезал ему по шее, и он заткнулся.
Арцыбашев осуждающе покачал головой и, повернувшись к Змею, развел руками: не судьба. Змей скорчил скорбную мину, забросил свою сумку на заднее сиденье “девятки” и пошел открывать ворота.
- Ни пуха, - пожелал Арцыбашев, когда машина, выехав из ангара, на секунду притормозила.
- К черту, Митрич, - ответил Стас. - Ждите, мы мигом.
Глядя вслед удаляющейся “девятке”, Арцыбашев подумал, что все ведут себя так, словно собрались на пикник, но в последнюю минуту вспомнили, что не купили водки, и отправились за ней. Он закурил, вернулся в ангар, закрыл ворота и, подойдя к своему мотоциклу, с натугой снял с багажника средних размеров кожаную сумку. Прежде чем открыть ее, он докурил сигарету до конца и тщательно затоптал окурок.
Был конец августа. Часы на запястье Арцыбашева показывали четверть пятого. До перестрелки возле банковского броневика оставалось чуть больше часа.

* * *

Напарником Юрия был ворчливый толстяк, похожий на втиснутый в форменные брюки винный бочонок. На верхнем торце бочонка помещался розовый шар головы, увенчанный жидкой рыжеватой прической и обрамленный короткой клочковатой бородкой того же оттенка, что и шевелюра. Зубы у него были трех разновидностей: собственные, основательно подпорченные и пожелтевшие от никотина, а также железные и золотые. Когда напарник Юрия вдруг хотел улыбнуться, его рот становился похожим на небывалую радугу, от вида которой Филарета неизменно бросало в дрожь. Впрочем, улыбался он редко, предпочитая молча курить с самым недовольным видом или ворчливо бормотать себе под нос, с одинаковым раздражением комментируя все - от событий международной политики до собственной изжоги. Все звали его просто Борей, и он, казалось, не имел ничего против, хотя ему уже основательно перевалило за пятьдесят.
Проходя по коридорам банка в компании Бори, Юрий частенько ловил на себе насмешливые взгляды. Боря был ворчун и растяпа, которому никогда не доверяли ничего более ответственного, чем сбор выручки с овощных магазинов, и Юрию потребовалось время, чтобы осознать простую истину: коллеги невольно отождествляли его самого с напарником. Так сказать, скажи мне, кто твой друг…
Уяснив для себя этот неутешительный факт, Юрий только пожал плечами: в конце концов, все было правильно. Куда еще послать новичка? Боря был чем-то вроде пробного камня, и водитель броневика, который обслуживал крупные перевозки, добродушный зубоскал Мишка Сафонов, однажды прямо сказал Юрию:
"Ты, браток, не бери в голову. Просто у нас порядок такой. Если ты в одной упряжке с Борей полгода продержишься, значит, работать тебе у нас до пенсии. Всему свое время. Тем более, стреляешь ты классно, и с Арцыбашевым, как говорится, не разлей вода”.
Юрий пропустил широкий кожаный ремень сквозь петли на кобуре и рывком затянул его на талии. Тяжелая кобура привычно легла на бедро. Рядом с ним Боря с лязгом захлопнул дверцу шкафчика и стал звенеть связкой ключей, что-то невнятно бормоча и поминутно поминая чью-то мать.
- Что? - спросил Юрий, которому это надоело. Он уже успел хорошо изучить Борю и знал, что, если заставить того два или три раза повторить тирады, толстяк окончательно раздражится и наконец замолчит.
- Я говорю, пойду проверю машину, - более внятно повторил Боря. - Не тянет ни хрена, мать ее. Это же надо было додуматься - “Ниву” бронировать! Она и так еле ползает, а тут еще столько лишнего железа. Козлы, мать их, нормальную машину не могут купить, а мы из-за них должны жизнью рисковать…
Юрий уже знал, что Боря проработал инкассатором двадцать пять лет и за все это время ни разу не подвергся нападению. Поэтому он с легким сердцем пропустил Борины слова мимо ушей и принялся поправлять галстук перед укрепленным внутри шкафчика осколком зеркала.
- Кстати, - сказал Боря перед тем как уйти, - в разбитое зеркало смотреться нельзя. Говорят, плохая примета. Помереть можно.
Юрий сплюнул. Ну что за человек! Там, в Грозном, он знал одного такого. Тот был майором спецназа, профессиональным воякой, бесстрашным человеком и ворчуном, который шел через огонь и смерть, недовольно бормоча, и оставался целым там, где не выживал никто. Как будто смерть специально обходила его стороной. Майора сторонились, идти с ним на задание считалось плохой приметой, и примета эта, к сожалению, чаще всего оказывалась верной. Справедливости ради стоит заметить, что в бою майор не щадил себя и всегда делал все, чтобы вытащить своих товарищей из огня, а когда они все-таки оставались там, ходил чернее тучи. В конце концов он подорвался на мине, да так, что от него мало что нашли, и Юрий часто думал потом: а было ли это случайностью? Быть может, хмурый майор просто устал?
Он запер шкафчик и вышел из раздевалки, напоследок приветственно махнув рукой в сторону окошка оружейной комнаты. До выезда на маршрут оставалось еще минут сорок, и можно было немного посидеть в комнате отдыха рядом с гаражом, наблюдая, как ребята режутся в домино, а то и успеть обставить кого-нибудь в шахматишки. Было бы неплохо выпить кофе, но на днях какой-то умник спер из комнаты отдыха кофеварку. Случай был совершенно дикий, и все ужасно возмущались и размахивали руками, грозясь вычислить злоумышленника и оборвать ему все на свете. Шум стоял примерно полчаса, а потом все как-то незаметно улеглось, забылось, и любители кофе начали таскать из дому термосы. О кофеварке больше не вспоминали, словно ее и не было. Юрий не очень удивился: он видел, как крали танки, и воров никто не пытался найти.
В длинном коридоре, где не было ни одного окна, под потолком жужжали и подмигивали лампы дневного света, а подошвы звонко постукивали по кафельной плитке, Юрия перехватил Мишка Сафонов. Филатову нравился этот низкорослый и щуплый, похожий на черного жучка парень, относившийся легко и весело ко всему, кроме своей работы. В том, чтобы головой отвечать за чужие деньги, Михаил Сафонов не находил ничего веселого и тем более интересного. Еще меньше веселья вызывала в нем перспектива погибнуть за несколько матерчатых мешков с разрисованной водяными знаками бумагой, и потому на работе Мишка всегда был внимателен, осторожен и готов к любым неожиданностям. Юрий находил, что это единственно правильный подход, и не понимал Борю, который мог, поджидая ушедшего за деньгами напарника за рулем машины, жевать хот-дог, сжимая булочку с сосиской в правой руке, а левой ловя вытекающий кетчуп. Правда, Сафонов, в отличие от Бори, пережил два нападения и собственноручно уложил одного из грабителей наповал.
- Заворачивай оглобли! - весело закричал он Юрию вместо приветствия. - Придется твоему Боре сегодня кому-нибудь другому мозги компостировать.
- Не шути святыми вещами, - сказал Юрий, и Сафонов разразился довольным хохотом.
- Какие шутки! У меня горе. Михей тухлых консервов нажрался, час назад из больницы позвонил - так, не поверишь, будто с того света, еле языком ворочает…
Михей был напарником Сафонова. Оба они были Михаилами, так что для удобства их окрестили Михеем и Мишкой. Если же кто-то имел в виду не какого-нибудь отдельного Михаила, а их экипаж в целом, говорили просто: М2. Они ездили на неуклюжем с виду, похожем на коробку из-под обуви броневике “рено”, вызывая черную зависть коллег. Броневик, на взгляд Юрия, действительно был хорош: этакий сейф на колесах, который так сразу, с налету, не очень-то и возьмешь, да еще в городе, где навалом милиции, спецназа и Бог знает кого еще.
- Ну, а я здесь при чем? - спросил Юрий.
- Ас кем, по-твоему, я должен в Мытищи ехать?
- Погоди, а как же Боря?
- А ты что, уже соскучился? Боре тоже кого-нибудь дадут, не переживай.
- Постой, - сказал Юрий, - я не совсем понял: это чей-то приказ или ты сам так решил?
- Это не я решил, - ответил Сафонов, - это твой друг-приятель, их величество Арцыбашев соизволил распорядиться.
- Арцыбашев? Он что, рехнулся? Что он сказал?

Предыдущая страница 9 Следующая страница


Один шаг между жизнью и смертью 10

- Он сказал, что поездка очень ответственная и что он не может доверить четыре миллиона баксов кому попало. А тебе он верит. Насколько я понял, он тебе доверяет больше, чем мне. Так что, по идее, ты и за мной должен присматривать, чтобы я ненароком не уехал вместе с бабками в какую-нибудь Швамбранию прямо на броневике.
- Бред какой-то, - искренне сказал Юрий. - Четыре миллиона?
- Тише, не ори. Это военная тайна, доверенная мне под большим секретом. Не четыре, а четыре с половиной. Я вот тут все думаю, думаю: может, все-таки махнем в Швамбранию? С такими деньгами все телки будут наши.
- С такими деньгами наши будут не телки, а быки, - ответил Юрий. - И ровно столько времени, сколько нужно, чтобы хорошенько прицелиться. А почему он мне сам не сказал?
- Спешил куда-то. Велел найти тебя, проинформировать, проинструктировать и вообще поменять подгузники. Да, и еще пожелать удачи.
- М-да?.. Черт возьми, это довольно волнительно!
- А ты не мог бы волноваться на ходу? Нам выезжать пора, так что давай двигаться. С повышением, напарник!
- Ну уж, напарник, - проворчал Юрий, идя с ним по коридору к гаражу. - На одну поездку!
- А хоть бы и на одну, - сказал Мишка. - И потом, это еще как сказать. Поездка ответственная, а Михей в последнее время что-то спекся. Керосинит по-черному, два раза его Арцыбашев на работе “под банкой” ловил. Он и сегодня, сдается мне, не консервами отравился, а просто не смог с похмелюги из кровати выбраться. Так что шанс у тебя есть. Дерзай!
- Дерзай - это как? - спросил Юрий. - Бежать с автоматом впереди машины и палить во всех подряд?
- В воздух, - с видом знатока поправил его Сафонов. - И только в исключительных случаях - во всех подряд. Это если чья-нибудь морда не понравится, - уточнил он для полной ясности.
В гараже выяснилось, что Борю уже кто-то ввел в курс дела. Он выставил багровое от прилившей крови лицо из-под задранного капота “Нивы”, что-то проворчал и снова нырнул под капот.
- Что? - переспросил Юрий. Боря снова разогнулся, уперся короткопалыми руками в переднее крыло своей машины и внятно произнес:
- В танкисты, говорю, записался? Давай, давай, мать твою. А мы уж как-нибудь сами - потихоньку, полегоньку… Только танки ведь тоже иногда горят.
- Козел ты, Боря, - сказал ему Сафонов.
Садясь в машину, Юрий подумал, что кофеварку из комнаты отдыха наверняка украл Боря.
В кабине бронеавтомобиля ветер, конечно же, не ощущался, но его можно было видеть: высаженные вдоль дороги деревья не размахивали ветками, а нагнулись в одну сторону под одинаковым углом, как солдаты на утренней зарядке, которым скомандовали “и-раз!”, но забыли добавить “и-два!”. Женщины на троллейбусных остановках благоразумно придерживали обеими руками норовящие задраться выше головы подолы, а вывешенные над проезжей частью дорожные знаки пьяно плясали на своих проволоках. Сотрудники ГИБДД в белых портупеях отворачивали от ветра сердитые лица и поглубже натягивали фуражки, заставляя мстительного Сафонова подпрыгивать от восторга на водительском сиденье и жалеть, что в Москве не бывает дождей из дерьма.
Кузов бронеавтомобиля был пуст, и дорога в Мытищи больше напоминала увеселительную прогулку. В кабине вовсю грохотала музыка, что было строжайше запрещено введенными лично Арцыбашевым дополнительными правилами. “В законе важен дух, а не буква, - объявил по этому поводу неунывающий Мишка, вынимая из принесенной с собой сумки магнитолу и кустарным способом подсоединяя ее к аккумулятору. - Мы же идем порожняком. Загрузимся - никакой дискотеки”. Для этого им пришлось ненадолго остановиться в каком-то переулке. Прохожие глазели на банковский броневик, заставляя Юрия нервничать, но даже ему было известно, что на инкассаторов нападают гораздо реже, чем могли бы, из-за их обыкновения стрелять в нападающих. Опасаться было нечего, но он все равно передвинул кобуру с бедра на живот.
- Это правильно, - одобрил его действия ковырявшийся под приборным щитком Сафонов. - Инкассатор должен быть как пионер, он же бойскаут - всегда готов. А вдруг на меня нападет стая поклонниц?
Юрий фыркнул и убрал ладонь с кобуры.
- Теперь я понимаю, почему Михей запил, - сказал он.
Сафонов расхохотался и врубил музыку.
В Мытищинском филиале их встретил суетливый человек с великолепным еврейским носом и аккуратной круглой плешью, окруженной кучерявым волосяным нимбом. Юрий без особого удивления узнал в нем купальщика, потерявшего на даче у Цыбы золотой “паркер” и наверняка угробившего очень дорогой костюм, не говоря уже о туфлях. Еще меньше он удивился, когда купальщик его не узнал. Юрию почему-то казалось, что, если бы директор Мытищинского филиала в тот день познакомился со своей потерянной много лет назад и наконец отыскавшейся мамой, на следующее утро он не узнал бы и ее.
Сейчас этот субъект был кристально трезв, излишне суетлив, деловит и озабочен. Он лично понаблюдал за тем, как в кузов бронированного микроавтобуса загрузили пять матерчатых, туго набитых мешков, с умным видом проверил на каждом из них пломбы, вежливо подсадил Юрия под локоток, когда тот вслед за мешками залез в кузов, сам закрыл за ним дверь и собственноручно опечатал ее личным пломбером.
Юрий уселся на тянувшуюся вдоль железного борта неудобную скамью. Окон в кузове не было, и он стал смотреть в узкую зарешеченную амбразуру, прорезанную в перегородке, отделявшей кузов от кабины. В случае необходимости эту амбразуру можно было закрыть стальной заслонкой, после чего кузов окончательно превращался в неприступную крепость, а точнее - в сейф.
- Ну все, - сказал Сафонов, оборачиваясь к амбразуре, - понеслась. Теперь не спи. Чуть что, опускай заслонку и стреляй в каждого, кто попытается открыть дверь.
- Я в курсе, - коротко ответил Юрий.
- Он в курсе, - проворчал Сафонов, выруливая из двора банка на улицу. Тяжелая пластина ворот медленно отъехала в сторону, выпуская их машину, и сразу же поползла назад. - Он у нас грамотный… Ты в людей стрелял когда-нибудь, профессор?
- Доводилось. Да что ты так трясешься? С чего ты взял, что на нас нападут?
- Это я трясусь?! Да я тебя, чайника, успокаиваю. А вообще-то, если честно, то да, трясусь. Сам не знаю почему. Мандраж у меня.., ну, вроде предчувствия. Два раза на меня наезжали, и оба раза вот так же трясло.
- Типун тебе на язык, - сказал ему Юрий, и Сафонов засмеялся.
- Ладно. Все, инкассатор, шутки в сторону. Меня сейчас нельзя отвлекать, да и тебя тоже. Смотри в оба.
Юрий хотел спросить, куда ему смотреть, если здесь нет окон, но промолчал: Сафонов полностью сосредоточился на управлении машиной, и даже затылок у него выражал собранность и деловитость. Магнитолы нигде не было видно, и Юрий понял, что Мишка убрал ее в сумку. Непонятно было только, когда он успел это сделать.
Юрий отвернулся от окошка и закурил. Увесистые мешки с деньгами тихонько ерзали по полу, когда броневик подпрыгивал на неровностях дороги. Юрий смотрел на них равнодушно: это был просто груз, за который они с Сафоновым отвечали и сохранность которого должны были обеспечить. Конечно, сумма внушала уважение, но не более того. Чтобы немного развлечься, Юрий представил себе, что он мог бы сделать, окажись эти деньги в его распоряжении. Через десять минут подобных размышлений выяснилось, что четыре с половиной миллиона - вовсе не такая огромная сумма, как могло показаться вначале. Юрий улыбнулся, покачал головой и, вытянув ногу, прикоснулся носком ботинка к туго набитому мешку.
- Мелочевка, - вслух сказал он.
- Чего? - переспросил из кабины Сафонов.
- Да так, - ответил Юрий, - фантазирую.
- А, - откликнулся Мишка, который понял его с полуслова, - ясно. Поначалу эти мешки действительно будят фантазию. Потом привыкаешь, успокаиваешься, и начинает казаться, что не деньги возишь, а так, макароны какие-нибудь или вообще белье из прачечной…
Они были почти в Центре. Ехать до банка оставалось не более пятнадцати минут. Предзакатное солнце пробивалось в кузов броневика через зарешеченное окошко, на полу лежал, подрагивая, косой прямоугольник света, расчерченный тенью решетки. Сафонов тоже закурил и принялся негромко насвистывать.
Внезапно броневик резко затормозил и остановился, клюнув носом. Юрий с трудом удержался на скамье, нагнулся к окошку и заглянул в кабину.
- Вот козел, - сказал Сафонов, указывая на перегородивший дорогу автофургон. - Пьяный он, что ли?
Он потянулся рукой к кнопке звукового сигнала, и в это мгновение раздался взрыв.

Глава 12

Юрий тряхнул головой, пытаясь избавиться от надоедливого звона в ушах. Через окошко в перегородке в кузов вползали клубы едкого дыма. Филатов с трудом поднялся на ноги и опустил стальную заслонку, окончательно закупорив себя в кузове.
"Гранатомет, - понял он. - Вот отморозки! Из этой штуки ничего не стоит спалить танк, а они пользуются ею как отмычкой… Значит, сейчас засадят еще одну гранату - в заднюю дверь. Наделав столько шума, никто не станет тратить время на возню с замком”.
На то, чтобы окончательно прийти в себя после взрыва, ему потребовалось всего несколько секунд. Выхватив из кобуры пистолет, он снова бросился на пол, поспешно соорудив из мешков с деньгами что-то вроде баррикады. Нападавшие действовали очень решительно и не собирались церемониться. Сафонов наверняка погиб, и теперь судьба Юрия стала неотделимой от судьбы денег: он не мог ни отсидеться, ни откупиться, ни сдаться в плен. Он мог только победить, отразив нападение и перестреляв нападавших, или умереть в этой жестянке, как умер Сафонов.
Он лежал, зажав ладонями уши и широко открыв рот. Секунды ожидания тянулись, как часы, но в конце концов грабители повели себя именно так, как ожидал Юрий: фургон подбросило, раздался страшный грохот, и на месте задних дверей броневика образовалось широкое квадратное отверстие, наполненное светом и клубящимся серым дымом. Оттуда, из крутящегося серого облака, простучала автоматная очередь. Пули с тупым стуком ударили по матерчатым мешкам с деньгами, чудом не зацепив Юрия. Потом дым немного поредел, и в дверном проеме возникла рослая фигура в черной маске с прорезями для глаз. В руках у бандита был короткоствольный автомат, и он поводил стволом из стороны в сторону, пытаясь сообразить, куда же подевался инкассатор.
Юрий уведомил его о своем местонахождении, нажав на спуск. Он сделал это автоматически, не задумываясь: перед ним был враг, которого следовало немедленно уничтожить. Пуля, как всегда, нашла цель с такой точностью, словно Юрий положил ее рукой. Между прорезями черной маски появилось еще одно отверстие, словно у бандита вдруг прорезался третий глаз, он широко взмахнул руками, будто намереваясь взлететь, и спиной вперед выпал из кузова.
Юрий вскочил и бросился к выходу. Если он хотел уцелеть, следовало немедленно сменить позицию. Кузов броневика превратился в мышеловку, из которой был только один выход - вперед, под пули. Юрий успел выскочить из стальной коробки за мгновение до того, как туда, кувыркаясь, влетел темный предмет, похожий на камень. Филатов нырнул под прикрытие борта, ища глазами противника. В следующее мгновение броневик снова тяжело подпрыгнул, в его кузове громыхнуло, оттуда выплеснулось грязно-белое облако дыма. Юрий выстрелил, и коренастый крепыш в вязаной маске, прижав ладони к простреленному горлу, медленно опустился на колени. Юрий не стал смотреть, как он падает: этого противника уже можно было сбросить со счетов.
Где-то все еще звенело, падая на асфальт, выбитое взрывом оконное стекло, на разные голоса завывали и улюлюкали сигнализации припаркованных вдоль дороги автомобилей, но натренированный слух старшего лейтенанта Филатова без труда выделил из этой какофонии тихие, осторожные шаги и шорох одежды, трущейся о металлический борт фургона, - кто-то крался вдоль машины, надеясь застать его врасплох. Юрий спокойно ждал и, когда из-за угла кузова высунулась голова в черной маске, снова выстрелил.
У грабителя оказалась отменная реакция - он успел юркнуть в укрытие.
- Сука! - донеслось до Юрия, и он понял, что все-таки зацепил этого подонка.
Что-то подсказало ему, что надо бы поберечь ноги, и он быстро сменил позицию, став так, что колесо броневика прикрыло его щиколотки и ступни. Это было сделано вовремя, потому что в следующее мгновение под кузовом фургона один за другим прозвучали три выстрела. Воздух со свистом рванулся наружу из простреленного колеса, броневик тяжело осел на левый бок.
- Коз-зел, - пробормотал Юрий. Его подмывало ответить тем же, но бандит мог все еще поджидать его там, внизу, застыв в неудобной позе, и тогда, наклонившись, Юрий рисковал получить пулю в голову.
Потом сквозь заполнявшие улицу гам и улюлюканье до Юрия донесся звук запускаемого мотора и негромкий скрежет коробки передач. Он сразу понял, в чем дело: если кто-то пытался уехать с места перестрелки, рискуя схлопотать случайную пулю, это мог быть только один из участников событий, решивший, что с него довольно.
- Стой, сволочь! - надсадно заорали с той стороны фургона, подтверждая догадку Филатова.
Он высунул голову из-за кузова броневика и увидел, как темно-серая “девятка” с открытым багажником, задним ходом выбралась со стоянки, круто развернулась посреди улицы, зацепила бампером крыло припаркованной рядом “Волги” и с ревом устремилась вверх по улице. Следом за ней, размахивая руками, бежал человек в маске и пестрой летней рубашке. Юрий навел пистолет на его голову и выстрелил, краем глаза зафиксировав номер улепетывающей машины.
Грабитель в пестрой рубашке резко вильнул в сторону, и выпущенная Юрием пуля безобидно просвистела мимо, выбив фонтанчик серой пыли из стены ближайшего дома. Бандит кувырком перекатился через капот вишневого “Москвича”, упал на четвереньки и юркнул за ствол дерева. Юрий еще раз выстрелил ему вслед, но расстояние было уже слишком велико для пистолета, и он попал не в бандита, а в дерево. Он видел, как посыпалась кора, а потом человек в пестрой рубашке стремительно бросился наутек, сильно припадая на одну ногу.
Юрий внимательно осмотрелся, еще не в силах поверить, что все кончено. Автомобильные сигнализации выли и крякали на разные голоса, в нескольких окнах маячили бледные пятна прильнувших к стеклу лиц. Дым понемногу рассеивался, на мостовой неподвижно лежали тела, застыв в тех позах, в которых их настигла смерть. Было похоже на то, что поле сражения очистилось.
Первым делом Юрий подошел к Сафонову. Одного взгляда на его тело было достаточно, чтобы понять: веселый инкассатор мертв, и никакое чудо не способно вдохнуть жизнь в этот искалеченный труп. Тем не менее Юрий зачем-то опустился на корточки и попытался найти пульс на скользкой от крови шее Михаила Сафонова. Кожа убитого была еще теплой, и Юрий снова испытал знакомое чувство непоправимой утраты, которое здесь, в центре Москвы, было гораздо более острым и горьким, чем в разрушенном, смердящем гарью и разложением Грозном.
Он встал и снова двинулся к развороченной задней дверце броневика. Он все еще отвечал за груз. Скоро здесь будет не протолкнуться от толп любопытных бездельников, и среди них непременно окажется пара-тройка предприимчивых ребят, которые не прочь подобрать то, что плохо лежит. Юрий предполагал, что после взрыва ручной гранаты прямо в кузове автомобиля там многое плохо лежит.
Он не ошибся. Мостовая возле заднего борта машины была устлана бумажными прямоугольниками, некоторые из них слабо шевелились на ветру, а иные, лениво вращаясь, порхали над дорогой. Юрий подумал, что теперь здесь нужен не сторож, а дворник с метлой, причем это должен быть очень шустрый дворник, потому что вид летающих над улицей денег может свести с ума очень многих честных граждан. В этой связи сам собой возникал вопрос: что делать, если прямо сейчас из ближайшей подворотни выскочит стайка пацанов и начнет хватать разбросанные по земле бумажки? Стрелять в них, что ли? “Дудки, - подумал Юрий. - Похоже, придется бегать и размахивать руками, одновременно следя, чтобы папаши этих детишек не подкрались сзади с топорами и кухонными ножами”.
Было что-то еще, смутно беспокоившее Юрия, пока он неторопливо двигался вдоль борта бронированного микроавтобуса, и мгновение спустя он вдруг сообразил, что это было. С его глаз словно упала пелена, и он осознал то, что наблюдал уже некоторое время и на что сразу не обратил внимания: у валявшихся на мостовой бумажек был не тот цвет.
Он бросился вперед, кляня себя за невнимательность. Любой другой на его месте в первую очередь позаботился бы о деньгах и уж во всяком случае заметил бы, что с ними что-то не так. Какая-то ошибка?
Он сгреб с асфальта горсть прямоугольных бумажек. Вряд ли это могло быть ошибкой. Банковские служащие не могут по ошибке положить в мешок вместо стодолларовых купюр несколько десятков килограммов резаной оберточной бумаги. “Кто-то безумно долго орудовал ножницами, - подумал Юрий, заглядывая в кузов, где громоздились лохматые бумажные сугробы - сплошь серо-коричневые, без единого зеленого пятнышка. - И если подумать, орудовал не напрасно. Четыре с половиной миллиона - неплохая оплата за такой надомный труд”.
Он чувствовал себя так, словно с разбегу налетел лицом на кирпичную стену. В голове царил такой же хаос, как в кузове броневика, - сплошные лохматые обрывки, распотрошенные остатки мыслей и чувств, груды бесполезного хлама, дым, неразбериха… Ясно было одно: тот, кто спланировал эту операцию, меньше всего рассчитывал на то, что нападение будет отбито. Оба инкассатора должны были погибнуть в перестрелке. Давно украденные деньги преспокойно лежали бы в тайнике, а нападавшие, спалив пять мешков бумаги в первой попавшейся печке, разошлись бы в разные стороны, как ни в чем не бывало, предоставив органам следствия переворачивать город вверх дном.
Вдали послышался нарастающий вой милицейской сирены. Юрий оглянулся, отыскав глазами труп Сафонова. Мишка погиб, даже не успев узнать, что защищает некоторое количество макулатуры, цена которой - копейки… Филатов наклонился и снял маску с головы автоматчика, который первым залез в кузов. Залитое кровью лицо было молодым и незнакомым.
Сирена приближалась. Юрий подошел ко второму грабителю, который, скорчившись, лежал на боку, все еще зажимая мертвыми ладонями простреленное горло, и не очень удивился, обнаружив под маской знакомое лицо. Они разговаривали пару раз в вестибюле банка и даже сыграли однажды в шахматы в комнате отдыха. Фамилия этого парня была, кажется, Кузнецов, и работал он охранником в банке Арцыбашева.
Пальцы Юрия разжались, выпустив край трикотажной маски, и она криво легла на место, до половины закрыв мертвое лицо с остекленевшими глазами. Незакрытыми остались только утолок искривленного от боли рта и подбородок с приметным белым шрамом, похожим на тот, что был у Юрия на лбу. “Между нами много общего, - подумал Юрий, медленно выпрямляясь во весь рост и безотчетным движением кладя руку на кобуру. - Оба офицеры, оба прошли через горячие точки, оба работали в одном и том же банке и в одно и то же время пришли сюда, чтобы поиграть в салочки со смертью. И нет ничего удивительного в том, что смерть перепутала, запятнав не того: умный упал на асфальт с простреленным горлом, а дурак остался жить. Недаром говорят, что дуракам везет. Жаль, что у умного нельзя теперь спросить, кто его послал. Но здесь были и другие умники, и их необходимо отыскать раньше, чем до них доберется тот, кто их нанял”.
Сирена выла уже совсем рядом, где-то за углом. Мир вокруг внезапно сделался четким и контрастным, цвета резали глаз, звуки со всех сторон водопадом хлынули в уши. Тот, кто затеял эту игру, наверняка обладает огромными возможностями и обширнейшими связями, и он заинтересован в том, чтобы пропавшие деньги никто никогда не нашел. Ситуация такова, что единственный уцелевший инкассатор неминуемо будет задержан хотя бы на какое-то время - ровно настолько, сколько потребуется организатору налета на то, чтобы окончательно замести следы и подготовить по возможности тихое и мирное отбытие Юрия Филатова в мир иной. А потом на исчезнувшего инкассатора можно будет с чистой совестью списать эти четыре с половиной миллиона - украл и лег на дно, обычное дело…
Юрий передвинул кобуру на бедро и быстрым шагом пересек улицу. Впереди маячила полутемная пасть проходного двора, из которой волнами наплывали запахи жареного картофеля и кошек. Она приближалась с каждым шагом. Юрий не бежал, пытаясь хотя бы в эти последние секунды сообразить, правильно ли поступает. Вой сирены рос и ширился, заполняя собой весь мир, а потом за спиной у Филатова завизжали тормоза, и властный голос крикнул: “Не двигаться! Милиция!"
Юрий побежал и совсем не удивился, когда позади него один за другим ударили два выстрела. Одна пуля чиркнула по асфальту возле его правой ноги, другая влепилась в стену, пролетев в сантиметре от уха. Он резко вильнул влево, оттолкнувшись от шершавой стены подворотни, и третий выстрел преследователей тоже не попал в цель. В следующее мгновение Юрий уже нырнул в заросший старой корявой сиренью лабиринт проходного двора и бросился бежать, перепрыгивая через скамейки, путаясь в развешенных влажных простынях, стараясь беречь дыхание и краем сознания четко фиксируя окружающее: толстяка в тренировочном костюме, с рослым и очень злобным на вид доберманом на коротком поводке, шмыгнувшую через дорогу полосатую кошку, женщину с мусорным ведром, которая испуганно шарахнулась в сторону, выставив ведро перед собой и округлив глаза, полуразобранный “Запорожец” в глубине двора, у которого вместо левого переднего колеса была подпорка из трех сложенных стопкой кирпичей…
Проходной двор закончился высоким забором из проволочной сетки, за которым до самого верха громоздились штабеля почерневших от непогоды деревянных ящиков. Юрий с разбегу взлетел на забор, ободрав ладони о его верхний край и оставив на торчащих проволочных остриях часть одежды, перемахнул на другую сторону, с грохотом развалив ящики, кубарем ссыпался вниз в вихре пыли, потемневшей стружки и трухлявых обломков, приземлился па обе ноги и оказался во дворе какого-то магазина - судя по устоявшемуся запаху сырой земли и гнили, овощного.
Посреди дворика стоял старый “мерседес” яичного цвета, сверкающий потускневшим хромом. Его передняя дверца была распахнута, и плотный краснолицый мужчина, одетый в очень дорогой старомодный костюм, собирался выбраться из машины. Юрий помог ему в этом, сильно рванув за лацкан пиджака. Толстяк вылетел из машины, как пробка из бутылки, не успев даже вскрикнуть, и тяжело приземлился на пыльную землю. Брелок с ключом, звякнув, отлетел в сторону. Юрий подобрал ключ и прыгнул за руль. Изношенный двигатель взревел, выбросив из выхлопной трубы облако черного дыма, машина круто развернулась, зацепив задним бампером полуразвалившийся штабель ящиков, и выехала на улицу.

* * *

Воробейчик не находил себе места четвертый день подряд. Снедавшее его беспокойство не только не утихло после того, как пять мешков с резаной бумагой были с соблюдением всех необходимых формальностей загружены в кузов присланного Арцыбашевым броневика, но даже, казалось, усилилось. Друг Евгений замыслил какую-то немыслимую аферу, наверняка смертельно опасную для всех ее участников, и Воробейчик слишком поздно сообразил, что взялся за очень грязную работу, согласившись на мизерную оплату. Согласно документам, в мешках должно было быть четыре с половиной миллиона, из которых ему причиталось жалких пятьсот тысяч. В то же время мешки грузил именно он, и, значит, именно он рисковал сделаться крайним в тех разборках, которые непременно начнутся вокруг миллионов, неожиданно превратившихся в оберточную бумагу.
Теперь, когда изменить что бы то ни было не представлялось возможным, Воробейчик затосковал. Аргументы, с помощью которых Арцыбашев убедил его принять участие в этом деле, больше не казались ему столь убедительными, как раньше. Пятьсот тысяч - не такие уж огромные деньги, а собранный Арцыбашевым компромат грозил Воробейчику скандалом, разводом и лишь в самом крайнем случае - несколькими годами тюрьмы. Тоже, конечно, не сахар, но все-таки лучше, чем умереть в расцвете сил, на пике карьеры…
Воробейчик расхаживал по кабинету, грызя ногти и нервно поглядывая на часы. До назначенной Арцыбашевым встречи оставался еще час. Когда они увидятся, станет ясно, как обстоят дела.., если, конечно, раньше этого времени в кабинет не ввалится группа захвата или, того хуже, бандиты. В том, что здесь замешаны криминальные структуры, можно было не сомневаться: где деньги, там и они, и наоборот. Он даже хотел было помолиться Богу, но с огорчением вспомнил, что его осторожные родители вырастили его атеистом. Даже если там, над облаками, кто-то живет, он вряд ли захочет прислушаться к лепету напуганного до смерти атеиста Воробейчика.
Наконец он заставил себя сесть за стол и успокоиться - хотя бы внешне. Что толку бегать из угла в угол, заламывая руки? Лучше попытаться подумать, что делать дальше.
Если до него доберутся, отпираться бессмысленно. На сопроводительных документах стоит его подпись, он сам суетился вокруг, помогая грузить чертовы мешки.., кретин! С другой стороны, для всякого разумного человека такое поведение Владимира Воробейчика послужит свидетельством его невиновности. Кто же станет копать себе такую яму? Да, гражданин следователь, я виноват. Должен был проверить мешки, но не проверил. У нас никогда не происходило ничего подобного, и мне просто в голову не могло прийти… Да, господа уголовники, так все и было. Евгений Дмитриевич велел грузить мешки, я и погрузил. А что в мешках - это, знаете ли, совершенно не мое дело. А тот, кто часто сует нос не в свое дело, долго не живет - ну, вам ли объяснять, вы же сами все отлично понимаете… Это стратегия. А насчет тактики будет видно после встречи с Арцыбашевым. Если он начнет финтить и просить подождать с деньгами, можно будет осторожненько разузнать, кого именно он нагрел на четыре с половиной миллиона, и, может быть, осторожно капнуть: так, мол, и так…
Воробейчик посмотрел на часы. Пора было ехать к Арцыбашеву. Пусть отдаст деньги, и тогда можно будет просто исчезнуть, оставив друга Женю расхлебывать кашу, которую он заварил. Главное, смотреть в оба. Как бы он не выкинул какую-нибудь подлость…
Зеркальная дверь мягко отворилась, выпуская Воробейчика на крыльцо. Ветер немедленно рванул полы его незастегнутого пиджака и швырнул в лицо пригоршню пыли, словно дело происходило не в Мытищах, а в каком-нибудь Техасе. Воробейчик поморщился, пряча от ветра лицо, и торопливо сбежал по ступенькам к своему “мерседесу”, пренебрежительно смотревшему на непрезентабельный пригородный пейзаж сдвоенными овальными фарами.
Через четверть часа он уже остановил машину на обочине Ярославского шоссе неподалеку от Кольцевой. Слева виднелась автозаправка, справа, за жилыми кварталами, шумела железная дорога. Воробейчик закурил, включил музыку и стал ждать, изредка поглядывая на часы.
Арцыбашев опаздывал. Когда задержка составила десять минут, Воробейчик взял трубку мобильного телефона, нерешительно подержал ее перед собой и положил на сиденье. Он поймал себя на том, что боится звонить, и решил не торопить события.
Внезапно закравшееся подозрение заставило Воробейчика мгновенно покрыться холодной испариной. Четыре с половиной миллиона - это же бешеные деньги… Возможно, Арцыбашева уже нет в городе. Возможно, он как раз в эту минуту гонит свой черный “ягуар” в сторону границы, подпевая магнитоле, постукивая пальцами по рулю в такт музыке и ухмыляясь во весь рот. Ему есть от чего ухмыляться: багажник его машины до отказа набит деньгами, а одураченный Воробейчик ждет его на обочине Ярославского шоссе в двух шагах от собственной смерти…
Кто-то постучал в стекло слева. Воробейчик взглянул в окно и рефлекторно вздрогнул: рядом с “мерседесом" остановился с головы до ног затянутый в пыльную черную кожу байкер на огромном “харлее”. В образ дикого мотоциклиста не вписывался только шлем с непрозрачным забралом, полностью скрывавший лицо. Байкер снова протянул руку в тонкой кожаной перчатке и постучал в стекло, жестом предлагая Воробейчику открыть окно.
Воробейчик осторожно потянулся к ключу зажигания, кляня себя за то, что в свое время не удосужился купить хотя бы газовый пистолет. Хотя вряд ли такая игрушка спасла бы его от киллера…
Байкер перестал барабанить в окошко и поднял забрало шлема. Воробейчик с шумом выдохнул воздух и пробормотал невнятное ругательство, потому что из глубины черного шлема на него глянуло смеющееся лицо Арцыбашева. Рука директора Мытищинского филиала сама собой протянулась к кнопке стеклоподъемника и нажала ее раньше, чем тот успел осознать это. Стекло с негромким жужжанием поехало вниз.
- Что за маскарад? - спросил Воробейчик в открывшуюся щель. - Чуть до инфаркта не довел, честное слово.
- Это не маскарад, - ответил Арцыбашев, запуская руку в перчатке за отворот кожаной куртки, - а маскировка.
Воробейчик хотел сказать, что не улавливает разницы, но тут в руке Арцыбашева появился огромный черный пистолет, казавшийся неимоверно длинным из-за навинченного на ствол глушителя. Пистолет нацелился Воробейчику в лицо с расстояния двадцати сантиметров. Воробейчик успел еще раз ткнуть пальцем в кнопку стеклоподъемника, заставив стекло поехать вверх, и открыл рот, чтобы крикнуть, но пуля крупного калибра вбила крик обратно вместе с осколками двух передних зубов. Отброшенный силой удара Воробейчик завалился на соседнее сиденье. Приведенное в движение тонированное стекло поднялось до самого верха, закрывая труп от любопытных взглядов.
Тяжелый “харлей-дэвйдсон” с одетым в черную кожу седоком вклинился в промежуток между двумя грузовиками, взял левее, скрываясь за их пыльными бортами, и, набирая скорость, пошел в сторону Центра.

* * *

Узколицый Валек бросил угнанную накануне “девятку” в каком-то глухом дворе, где сзади возвышался глухой кирпичный забор с протянутой поверху ржавой колючей проволокой, а слева медленно разрушался выселенный трехэтажный дом. Первый этаж этого дышащего на ладан строения до половины скрывался в густых зарослях какого-то кустарника и грудах гнилого строительного мусора. Отсюда до ангара, служившего базой группе Стаса Кузнецова, было не более получаса неторопливой ходьбы.
Валек не спеша закурил, выбрался из душного салона “девятки”, неплотно прикрыл за собой дверь и зашагал прочь, ни разу не оглянувшись. Ключ зажигания остался торчать в замке. Выходя из двора, Валек разминулся с группой подвыпивших молодых людей, явно искавших тишины и уединения, чтобы без помех дойти до нужной кондиции. Он посторонился и пониже надвинул козырек кепки, усиленно дымя сигаретой. Теперь о судьбе брошенной во дворе машины можно было не волноваться. Если о чем-то и стоило волноваться, так это о судьбе молодых людей: угнав эту машину, они могли нажить массу неприятностей, но Валька это уже не касалось. Кроме того, он полагал, что если встретившиеся ему парии не полные идиоты, то машина в ближайшие несколько часов будет разобрана и распродана по запчастям. Он сам не так давно был молодым и хорошо помнил те веселые времена.
Валек шел вдоль улицы, никуда не торопясь. Он не боялся преследования: из кольца оцепления ему удалось вырваться раньше, чем оно было установлено, а в способность сытых московских ментов найти кого-то, кто умеет соблюдать осторожность и не ищет неприятностей, он не верил. У него было два желания: выпить водки за упокой души приятелей, а потом взять за яйца этого мерзавца из банка и крутить до тех пор, пока у того глаза не вылезут на лоб. К сожалению, взять за яйца Стаса нельзя: его знакомый, о котором он так пренебрежительно отзывался перед тем, как пойти на дело, действительно очень прилично стрелял и на деле доказал недоверчивому Кузнецову, что ему приходилось нюхать порох. Валек действительно несколько раз бывал на разборках и даже собственноручно завалил одного из солнцевских быков, но он никогда не видел, чтобы кто-нибудь стрелял с такой убийственной точностью, находясь в столь незавидной ситуации. Такое можно было увидеть разве что в голливудском боевике. Но жизнь, какой ее знал Валек, очень сильно отличалась от боевика: она была гораздо более жестокой и корявой. Чтобы убить человека, недостаточно было пальнуть в его сторону из пистолета: стрелять надо было в упор и, как правило, не один раз. А если он при этом еще и отстреливался, задача, по мнению Валька, становилась почти невыполнимой. Чертов инкассатор не то родился в рубашке, не то плевать хотел на удачу и действовал наверняка, как настоящий профессионал.
Валек не собирался убивать Арцыбашева - во всяком случае, до тех пор, пока тот не отстегнет обещанные бабки. То, что взять броневик так и не удалось, дела не меняло: свою работу Валек выполнил, а его вмешательство в перестрелку вряд ли что-нибудь бы изменило. Он понимал, что слегка кривит душой, и его беспокоил тот факт, что он бросил Змея под дулом инкассаторского пистолета, когда вдалеке уже выли ментовские сирены, но Змей наверняка уже валялся мордой на асфальте и не мог предъявить Вальку никаких претензий.
Валек шагал пыльной улицей, слегка сутулясь на ветру и немного косолапя. Ветер трепал его незаправленную футболку, под которой за поясом джинсов торчал пистолет, и срывал дым с тлеющего кончика сигареты. Улица по-прежнему была пуста, и на всем пути до ангара Вальку повстречался только какой-то худой, засаленного вида мужичонка, с натугой крутивший педали дребезжащего велосипеда. Валек был равнодушен к красотам пейзажа, но эта улица нравилась ему своим вечным безлюдьем: это было чертовски удобно во всех отношениях. Если Арцыбашев все еще сидит в ангаре, дожидаясь возвращения посланных им на убой идиотов, уединенность этого места окажется весьма кстати: некому будет услышать поросячьи вопли взятого в оборот банкира и позвонить в ментовку. Скоро этот холеный ублюдок окажется лицом к лицу с собственной незавидной судьбой - точно так же, как оказались Стас, Мудя и Змей. И если он подохнет во время разговора, эти трое наверняка будут поджидать его на той стороне, потирая руки от предвкушения. Даже если на том свете нет ничего, кроме пустоты и темноты, они как-нибудь ухитрятся задержаться и все-таки дождаться этого козла - в этом Валек почему-то не сомневался.
Приблизившись к ангару, он убедился, что этот день был днем сплошных сюрпризов, неверных расчетов и невероятных ошибок. Когда до железных ворот оставалось не более трех метров, из-за угла ангара, путаясь подошвами потертых кроссовок в пыльной траве и сильно прихрамывая, медленно вышел Змей. Щека у него была расцарапана и перепачкана полузасохшей кровью, глаза смотрели с нехорошим прищуром, а в опущенной правой руке покачивался обрезок ржавой водопроводной трубы. Под мышками пестрой летней рубашки выступили темные полукружья пота, на бритом черепе тускло поблескивало вечернее солнце. Смешливый рот Змея на этот раз был сжат в прямую линию, а костяшки лежавших на трубе пальцев побелели от напряжения.
- Оба-на, - сказал Валек, замедляя шаг. Он не боялся Змея, но получить железякой по черепу ему совсем не хотелось. - Ты живой или это.., привидение?
- Привидение-, твою мать, - процедил Змей, беря трубу в обе руки и начиная медленно поднимать ее к плечу, как бейсбольную биту. - Тебе виднее, привидение я или нет. Когда ты когти рвал, а я за тобой следом под пулями бежал - я тогда живой был или нет? Знаешь, что мы в Чечне с такими тварями делали?
- Спокойнее, Змей, - сказал Валек, отступая на шаг. - Брось металлолом, что ты, как пионер. А что мне было делать? Дожидаться, пока нас обоих шлепнут?
- Ты знаешь, что тебе надо было делать, - со зловещим спокойствием ответил Змей, упрямо хромая к нему с занесенной для удара трубой. - А ты вместо этого в штаны навалил. На разборки он ходил… То-то я смотрю, что тебя братва на выстрел к себе не подпускает. Пидор гнутый, туз дырявый, дерьмо…
Он замолчал, потому что Валек вынул из-под футболки пистолет и передернул затвор.
- Дешевка ты, Змей, - сказал он, - Цирк посреди улицы устроил, как шлюха, которой три рубля недоплатили. А ну, хромай отсюда, убогий! Если бы ты хотел мне по кумполу врезать, ты бы меня в ангаре дождался. Чего ты от меня хочешь? Мое дело - баранку крутить. Вас трое было, стрелков, и всех троих один инкассатор уделал, как малолеток. Так я-то здесь при чем? Ладно, кончай цирк, пошли в ангар.
- Да заперто там, - проворчал Змей, опуская трубу. Он отвернулся в сторону и бросил на Валька быстрый взгляд исподлобья. Валек перехватил этот взгляд, и он ему очень не понравился.
- Заперто? - удивился Валек и подергал дверь. - Действительно… Куда же наш Женечка подевался? Вот к кому у меня есть вопросы…
Говоря, он запустил руку в щель между кирпичами немного правее ворот и выудил запасной ключ от двери. Вставляя его в замочную скважину, он услышал, как за спиной щелкнул отлетевший в сторону камешек, и резко пригнулся, нырком уйдя влево. Ржавая труба с грохотом обрушилась на гулкое железо ворот, Змей зашипел с досады и от боли, а в следующее мгновение Валек уже врезал ему в солнечное сплетение, да так, что Змея согнуло пополам и отшвырнуло на шаг от ворот. Он выронил трубу, которая со звоном откатилась в сторону, и обхватил руками живот, пытаясь вздохнуть.
- Шмонок, - презрительно сказал Валек, поворачивая ключ и кладя ладонь на дверную ручку. - Очухаешься - заходи! Побазарить надо.
Он потянул дверь на себя и моментально исчез в черно-оранжевой вспышке взрыва, который сорвал ворота с петель и бросил их на землю, только чудом не накрыв оглушенного, распластавшегося по земле и успевшего проститься с жизнью Змея. Выплеснувшееся из пасти ворот пламя опалило одежду бритоголового и лизнуло горячим языком незащищенную кожу. Сверху на него посыпались обломки кирпича и какой-то мусор, среди которого Змей с ужасом и отвращением заметил оторванную кисть руки с обведенными траурной каемкой въевшейся грязи ногтями. На безымянном пальце этой бесхозной руки поблескивал золотой перстень-печатка. Рука лежала открытой ладонью кверху у самого лица Змея, и он, не соображая, что делает, принялся вращать и дергать перстень, стаскивая его с мертвого пальца. Никаких особенных эмоций он при этом не испытывал: ему уже доводилось заниматься этим во время срочной службы. Там, в развалинах, иногда попадался неплохой улов…
- Бог не фраер, Валек, - прохрипел Змей, выплевывая кирпичную крошку и с трудом поднимаясь на ноги. Испачканный кровью перстень тускло поблескивал на безымянном пальце его левой руки. - Бог не фраер, понял? Он все видит. Кто корешей под пулями бросает, тот долго не живет. Это закон природы. Понял ты, сука?
Он зачем-то протер перстень полой своей пестрой рубашки, потом вытер грязь со вспотевшего лица, повернулся спиной к ангару, из которого все еще валил густой дым, и, хромая, побежал вдоль заросшей лебедой железнодорожной ветки туда, где перекликались железными голосами маневровые тепловозы.

Глава 13

Евгений Арцыбашев в тот вечер спешил, как одноногий, пытающийся дать соседу пинка. Это сравнение, вычитанное из какой-то книги, пришло ему в голову, когда он загнал горячий, нервно взрыкивающий “харлей” в гараж под своим загородным домом и припарковал его рядом с “ягуаром”, едва не зацепив подножкой мотоцикла сверкающую дверцу своей дорогой машины.
С удовольствием содрав с головы пыльный шлем, он торопливо поднялся наверх по винтовой лестнице, сваренной из черного чугуна. Пропыленная, нагретая солнцем кожаная экипировка поскрипывала в такт его шагам, хромированная фурнитура на куртке мерно позвякивала, и так же размеренно стучал пульс в висках. Евгений смертельно устал, а дело было еще не завершено. Оно было чересчур хлопотным, это дело, но четыре с половиной миллиона требовались ему позарез: эти деньги открывали новые перспективы, с ними он мог расширить дело до совершенно немыслимых размеров и со временем сделаться современным российским Рокфеллером. Он отдавал себе отчет, что удержать состояние будет труднее, чем нажить, но на крайний случай у него всегда оставался запасной вариант: ему очень понравилось этим летом на Сейшелах, да и вообще в мире существовала масса приятных местечек с климатом Эдема и бездной возможностей для делового энергичного человека.
Оказавшись в комнате, стены которой были увешаны оружием разных времен и народов, он быстро огляделся по сторонам и, не обращая никакого внимания на всевозможные экзотические орудия убийства, широкими шагами пересек помещение по диагонали, направляясь в дальний угол. Здесь он открыл замаскированный высокий шкафчик, задумчиво осмотрел его содержимое и выбрал армейскую снайперскую винтовку с оптическим прицелом и длинным глушителем. Винтовка, как и несколько автоматов, тоже являлась частью его коллекции. Арцыбашев вовсе не готовил военный переворот: он просто любил оружие и имел возможность его приобретать. Потакание этой полудетской страстишке постепенно превратило его в обладателя солидного оружейного склада. Но до сих пор ему не приходило в голову, что оружие может пригодиться.
Он открыл стоявший в нижнем углу шкафчика цинковый ящик и сноровисто зарядил винтовку. Разумеется, он не мог похвастаться умением виртуозно фехтовать на мечах, орудовать булавой и шестопером или вышибать из противника мозги с помощью австралийского бумеранга, но считал своим долгом обладать хотя бы минимальными знаниями о каждом из экспонатов своей коллекции. Что же касалось снайперской винтовки с глушителем, то с ней Евгений Арцыбашев время от времени тренировался, стреляя из окна то по пластиковым бутылкам, а то и по живым воронам, не желавшим признавать границ частных владений и периодически нарушавшим покой хозяев готического особняка. Глушитель Арцыбашев приобрел для того, чтобы не беспокоить соседей и пореже объясняться с милицией по поводу стрельбы на своем участке.
Убитых ворон с аппетитом жрал ротвейлер охранника. Но сейчас, разумеется, речь шла вовсе не о воронах. Отставив заряженную винтовку к стене, Арцыбашев со стуком распахнул балконную дверь и рывком отодвинул занавеску. С балкона открывался отличный вид на косогор, пляж и реку, превратившуюся в сплошной поток расплавленного золота под лучами закатного солнца. Евгений слегка поморщился: солнечный блеск резал глаза, мешая целиться. Он посмотрел на часы. У него было еще минут пятнадцать до условленного времени - целых пятнадцать минут, в течение которых никуда не нужно было спешить.
Арцыбашев развернул складное кресло-качалку, установил его на балконе и уселся, положив винтовку на колени. По всему телу сразу же поползло предательское ощущение блаженного покоя, глаза начали слипаться. Он встряхнулся, пошарил по многочисленным карманам куртки и вытащил пачку “парламента” и зажигалку. Курить ему не хотелось, но проспать появление нужного человека он не мог. Он губами вытянул из пачки сигарету, со щелчком откинул крышку зажигалки и крутанул колесико. Ароматный дымок поплыл параллельно выложенному каменными плитками полу, на мгновение задержался, зацепившись за перила, и растаял в вечернем воздухе. Евгений проводил его взглядом, рассеянно заталкивая пачку обратно в карман, и блаженно потянулся, хрустнув суставами.
Он был доволен, потому что оказался пригодным для осуществления того безумного плана, который сочинил, играя сам с собой в некое подобие запутанной игры, состоявшей из вопросов и ответов. “Если я так, - спрашивал он себя, - тогда как они?.. А если они так, тогда я что?” Постепенно все ответы слились в один: делай, как считаешь нужным, только действуй быстро, без оглядки и убери всех исполнителей до единого. Из этого следовало, что ему лично придется убить несколько человек, и это волновало его больше всего: он не знал, как поведет себя в решительный момент. “Это необходимо, - уговаривал он себя. - Иначе все рухнет.., точнее, рухнешь ты сам, и с таким треском, что слышно будет на твоих любимых Сейшелах”.
Он усмехнулся, забрасывая ногу на ногу и поправляя винтовку, чтобы та ненароком не съехала с колен. На деле все оказалось просто. Сложно было выстрелить в лицо Воробейчику, но он справился с этим - просто нажал, где надо, и Воробейчик упал, заливая кровью сиденье своего новенького “мерса”. А Стаса и его придурков он словно бы и вовсе не убивал: просто соединил проводки так, как было написано в нацарапанной от руки инструкции, зацепил петельку за крючок, как на рисунке, аккуратно запер дверь и ушел… Теперь оставалось выстрелить всего один раз, и все будет кончено. Тем более что на таком расстоянии, в общем-то, безразлично, в человека ты стреляешь, в ворону или в пластиковую бутылку.
Человек, которого он собирался застрелить сейчас, почти ничего не знал, но Арцыбашев не сомневался, что даже такой недоумок, как его последняя жертва, сможет догадаться, что к чему, как только узнает свежие новости. А в том, что он их узнает, можно было не сомневаться: о нападении на броневик и гибели двух инкассаторов через несколько часов будет шуметь половина Москвы.
Арцыбашев ждал Михея - заболевшего напарника Мишки Сафонова. Разумеется, Михей и не думал травиться консервами. Подозрения Сафонова отчасти были оправданны: Михей мог бы уйти в запой, не помешай ему Арцыбашев. Когда Евгений изложил ему свое предложение, Михей тяжело замотал кудлатой спросонья головой.
- Это что же, Митрич, - хрипло спросил он, - ограбление, что ли? Сам себя обуть хочешь?
- Ты дослушай до конца, - посмеиваясь, сказал ему Арцыбашев. - Служба у ребят в последнее время спокойная, не грабили нас уже давненько - тьфу, тьфу, тьфу! - и замечаю я, что некоторые - вот ты, к примеру, - начинают расслабляться.
Михей дернулся и протер глаза тяжелым кулачищем. Разговор состоялся на кухне, где по углам пыльно поблескивала стеклотара, а по подоконнику нагло гулял рыжий таракан.
- Обижаете, Митрич, - дыша перегаром, сказал он.
- Я не обижаю, а привожу пример, - продолжая улыбаться, сказал Арцыбашев. - Не все расслабляются так, как ты. Но добром это не кончится. Так вот, я решил устроить что-то вроде учений… Тренировка такая, понимаешь?
- Тренировка? - переспросил Михей, озабоченно хмуря клочковатые брови.
- Да. Я заплатил людям, они организуют что-то вроде налета… У наших ребят будут холостые патроны, но им об этом скажут потом, когда все кончится.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- Холостые? - снова переспросил Михей. На его лице медленно проступило что-то вроде настоящего испуга. - Митрич, а как же… А вдруг настоящий налет? Разве ж можно?
- Да какой налет, чудак! В мешках будет резаная бумага, - для разнообразия сказал правду Арцыбашев. - Не веришь - спроси у Воробейчика, хотя он, конечно, тебе ничего не скажет. В общем, все это фуфло, но ребята об этом знать не должны. Особенно наш новичок. Парень он хороший, я ему доверяю, но проверить, сам понимаешь, не помешает.
- Крутите вы чего-то, Митрич, - с внезапной вспышкой проницательности пробормотал Михей. - Проверки какие-то… Сроду у нас никаких проверок не было, кроме финансовых.
- Жизнь не стоит на месте, Михей, - сказал Арцыбашев, - времена меняются. Взрывов в метро у нас тоже раньше не было, и организованной преступности… И алкоголики, между прочим, банки не охраняли.
Михей снова вздрогнул, но на сей раз решил промолчать. Он с грохотом ударил горлышком пивной бутылки о край стола, сбивая колпачок, и присосался к ней, как клоп. Некоторое время Арцыбашев, брезгливо морщась, наблюдал за тем, как он жадно глотает, обливаясь пенящейся жидкостью, потом протянул руку и силой отобрал у Михея бутылку.
- Хватит, - сказал он. - Так ты достанешь машину? Сделаешь - двести баксов, считай, твои.
- Двести тугриков? - переспросил Михей. - Это, конечно, хорошо, только что-то многовато…
- Дело важное, - объяснил Арцыбашев. - И потом, секретность. Строго между нами. Только ты и я.
Ну, и еще Воробейчик. За деньгами приедешь ко мне на дачу. Знаешь, где это?
Он объяснил, как добраться до дачи, посоветовал взять лодку в деревне выше по течению реки.
- Не хочу, чтобы соседи тебя видели, - сказал он. - А так подплывешь на лодке - тихо-мирно, чинно-благородно, с удочкой, вроде ты рыбак… Коньячку тебе накапаю, денежки отдам… Заодно и проветришься, а то на тебе скоро плесень вырастет.
- Ох, Митрич, - снова с сомнением повторил Михей, - чего-то вы.., того.
- Двести баксов, - с нажимом повторил Арцыбашев.
- А триста? - спросил сообразительный Михей. Арцыбашев ухмыльнулся. Он спокойно мог пообещать этому кретину хоть триста тысяч, но тогда тот непременно догадался бы, что дело нечисто. Он был алкоголиком, но, кроме этого, он был еще и профессиональным охранником и мог запросто поделиться своими подозрениями с начальником охраны, а то и с милицией. Поэтому Арцыбашев резко погасил улыбку и спросил, немного подавшись вперед:
- А коленом под зад? За прогулы, а? За систематическое пьянство на рабочем месте и полное служебное несоответствие… Как тебе такой вариант?
- Да разве ж это вариант? - развел руками Михей. - Это ж чистое убийство. Тренировка, говорите? Ха! Это вы здорово придумали. Ладно! Говорите, когда?
- А машина?
- Да что машина! У брательника, у двоюродного, свой фургон - ну, вроде хлебного, что ли… Он, когда в отпуск уезжает, всегда его мне оставляет: подкалымить там, да мало ли что еще… В общем, есть машина, не беспокойтесь.
Арцыбашев, которому все было известно и без Михея, рассеянно кивнул и встал, собираясь уходить. Они условились о времени и месте проведения “тренировки” и расстались, довольные друг другом. И вот теперь, сидя на балконе своего особняка, Арцыбашев поджидал Михея, который должен был приплыть по реке.
Он как раз успел докурить сигарету и раздавить окурок о каблук своего высокого ботинка с приклепанной к носку стальной пластинкой, когда между темно-рыжими берегами появилось черное пятно. Арцыбашев бросил окурок за перила (привычка, за которую его постоянно пилила Алена), не спеша поднял винтовку и припал глазом к прицелу. Сквозь перекрестие река уже не так слепила глаза, и он без труда разглядел остроносую плоскодонку, в которой сидел вооруженный вместо весел кривым березовым колом Михей. Отсутствие весел говорило о том, что этот кретин попросту украл лодку, а значит, в деревне его никто не видел. Это была удача, на которую Арцыбашев не рассчитывал. Конечно, если бы плыть пришлось не вниз по течению, а вверх, Михей не добрался бы: он пытался отталкиваться своей дубиной от дна, но здесь было довольно глубоко, а в качестве весла его кол тоже выглядел весьма сомнительно. Лодка дрейфовала по течению боком, постепенно разворачиваясь кормой вперед. Михей ожесточенно орудовал дубиной, пытаясь направить ее к берегу, и сквозь оптический прицел было отлично видно, что он пьян как сапожник.
Некоторое время Евгений просто рассматривал его сквозь прицел, положив ствол винтовки на перила балкона. Дом был пуст, и участок был пуст, и соседние дачи, до которых отсюда было не докричаться, тоже пустовали по случаю буднего дня и сильного ветра, и на мгновение Арцыбашев ощутил себя всесильным. Он мог вершить судьбы, карать и миловать по собственному усмотрению, строить грандиозные планы и претворять их в жизнь. Он сознавал, что мыслит как маньяк, но знал, что, в отличие от маньяка, способен остановиться, когда цель будет достигнута. А сейчас, когда он вынужден действовать именно так, а не иначе, почему бы ему не получить от этого максимум удовольствия?
Грести толстым березовым поленом, сидя на скамье в плоскодонке, было неудобно, и Михей встал во весь рост, пытаясь нащупать своим бревном дно реки. Арцыбашев навел перекрестие прицела на его покрасневшее от натуги лицо, но передумал, побоявшись промазать, прицелился в грудь и нажал на спуск. Винтовка коротко подпрыгнула у него в руках, издав негромкий хлопок. Михей покачнулся, выронил свою дубину и схватился за левое плечо. Он все еще стоял, ошеломленно вертя головой во все стороны и пытаясь сообразить, что это его укусило. На мгновение их глаза встретились - во всяком случае, Арцыбашев готов был поклясться, что Михей смотрит прямиком в линзу прицела. Испитое лицо Михея исказилось гримасой ужаса - он понял, что происходит, и даже, наверное, заметил засевшего на балконе снайпера по блеску линзы.
Арцыбашев холодно улыбнулся ему и послал пулю по линии этого затравленного взгляда. Он словно видел этот призрачный пунктир, протянувшийся от его правого глаза к заплывшим глазам Михея, и пулю, которая двигалась вдоль него, как по нитке. Теперь он точно знал, что не промажет, и посланная им смерть точно нашла цель, ударив лишь немного ниже и левее переносицы, прямо в уголок левого глаза. Михей взмахнул здоровой рукой и кувыркнулся за борт. Взметнулись подсвеченные солнцем брызги, мелькнула вздувшаяся пузырем на спине защитная рубаха, и труп Михея медленно погрузился в воду.
Арцыбашев встал, тяжело опираясь на винтовку. Кожаная одежда негромко скрипнула, и кресло-качалка издало короткий скрип, и даже его усталые от непривычно долгого сидения в седле мотоцикла кости, казалось, заскрипели, выражая протест, но он заставил себя двигаться быстрее - нужно было спешить.
Через десять минут из ворот загородного дома выехал черный “ягуар”, за рулем которого сидел гладко причесанный, благоухающий дорогой туалетной водой, одетый в белоснежную рубашку и легкомысленный галстук банкир Евгений Дмитриевич Арцыбашев. Он курил сигарету и чему-то улыбался, глядя на дорогу.

* * *

Желтый “мерседес” пришлось бросить - в нем кончилось горючее, да и все равно он был слишком заметен. Выходя из машины, Юрий снял свою форменную куртку и отцепил от ремня кобуру, чтобы не бросаться в глаза на улице. Получилось не Бог весть что, но альтернативы не было. Он завернул кобуру в куртку, затолкал пистолет в глубокий карман брюк, скатал куртку в тугой ком и вышел из автомобиля, с удовольствием подставив ветру вспотевшее лицо.
На улице еще было светло, и Юрий от души посетовал на то, что летние дни так безобразно длинны. Раньше он любил лето именно за долгий световой день и ласковые неторопливые сумерки, но теперь ситуация в корне изменилась. “Темнота - Друг молодежи”, - вспомнил он старую поговорку и невесело усмехнулся.
Денег в бумажнике как раз хватило на такси. Таксист попался незнакомый, да и машина, судя по номеру, была совсем не из того парка, в котором недавно работал Юрий. Теперь, когда все так неожиданно, в одночасье запуталось и перевернулось, он вспоминал свою работу в таксопарке с умилением. Тогда все было просто и ясно и не надо было прятаться от всех на свете.
Он вышел из машины за два квартала до своего дома, решив, что полезнее будет прогуляться пешком и осмотреться. Конечно, оставаться на месте перестрелки означало попусту терять драгоценное время, давая противнику шанс перегруппировать силы и ударить снова, но побег сильно осложнил его собственное положение. Теперь его наверняка внесли в список подозреваемых, и возле дома могла поджидать засада. “Надо бы Цыбе позвонить, что ли, - с легкой досадой подумал он. - Объяснить, что к чему, сообщить, что это не я украл “бабушкино варенье”… Поверит? Конечно, поверит. Должен поверить, он же меня всю жизнь знает. Ну а если не поверит? Нет, если уж звонить, то из автомата - просто так, на всякий случай. Вдруг у него телефон прослушивается, и вообще, не стоит попусту рисковать. Так что позвоню попозже. Может быть, к тому времени удастся что-нибудь нащупать. Начать надо, конечно, с этого носатого… Как его - Воробейчик? Мешки отправлял он, и если уж он не в курсе, кто все это затеял, тогда не знаю… Но он наверняка в курсе, недаром все бегал вокруг, как курица, и просил не повредить упаковку. Еще бы! Если бы мы обнаружили это прямо там, в Мытищах, мы бы его, гада, самого в мешок упрятали…"
Возле дома, казалось, никакой засады не было. Юрий внимательно осмотрелся, но не заметил во дворе никого, кроме галдящих детей и густо обсевших скамейки старух. Немного поодаль, под кустами акации, с громким стуком резались в домино, но доминошники были знакомы Юрию все до единого, и ни один из них не служил в милиции. Припаркованные возле дома автомобили были пусты. Юрий понимал, что, если засада все-таки есть, она, скорее всего, выставлена в таком месте, где ее невозможно обнаружить - на чердаке соседнего дома, например, а то и в его собственной квартире. Однако он не мог расхаживать по городу в форменной одежде инкассатора. Нужно было переодеться, взять деньги, машину, просто поесть, в конце концов. Поднимаясь по лестнице, Юрий подумал, как было бы здорово, если бы все случившееся ему просто привиделось в нехорошем сне.
Замок, как всегда, тоненько позвенел пружиной, приветствуя возвращение хозяина. В прихожей Юрий поморщился: несмотря на все его старания, крохотная квартирка все-таки основательно провоняла застоявшимся табачным дымом из-за его привычки курить где попало в любое время суток. Он снова подумал о том, что с этим нужно что-то делать - например, отвести себе место для курения под форточкой на кухне, - но в данный момент эта проблема не казалась актуальной, и он просто вошел в комнату, тщательно заперев за собой дверь.
Некоторое время он колебался, решая, принимать ему душ или нет. Все тело было липким от пота, и на языке, когда Юрий провел им по губам, остался соленый привкус. Он озадаченно почесал затылок: времени на то, чтобы предаваться роскоши, в общем-то, не было.
Первое место, где станут искать любого беглеца, - это его дом. Это может показаться странным, но беглецы, кроме самых опытных, осторожных и хитрых, как правило, первым делом бегут домой, словно захваченные оттуда зубная щетка и пара носовых платков смогут спасти их от всех невзгод. Там их чаще всего и берут - иногда без особых хлопот, целыми и невредимыми, а порой с криками и пальбой, не всегда целыми, а иногда даже мертвыми…
Обдумав все это, Юрий достал чистый комплект белья, джинсы, рубашку и кроссовки и отнес все это в ванную. Туда же последовали все имевшиеся в наличии деньги и оба пистолета - табельный “Макаров” и длинноносый, похожий на раскормленного комара “маузер” вместе с запасными обоймами. Юрий включил душ и, пока вода постепенно превращалась из ледяной в теплую и, наконец, в почти горячую, перезарядил “Макаров”, загнал в “маузер” обойму и сложил оружие в небольшую спортивную сумку. Затем он разделся и быстро принял душ, не переставая при этом мысленно обзывать себя идиотом.
Одевшись, он сунул в карман деньги, забросил за плечо сумку и вышел в прихожую. Перед тем как открыть дверь, Юрий прильнул к ней ухом и прислушался. За дверью было тихо. Он повернул барабанчик замка, сжимая в другой руке ключ от квартиры, и осторожно приоткрыл дверь. Когда он ступил на лестничную площадку, внизу бухнула дверь подъезда, и по бетонным ступенькам зашаркало множество ног. Эти ноги очень торопились, и сквозь их топот Юрий различил отрывистые слова команды. Вряд ли эта компания могла быть группой спортсменов, решивших заняться бегом по лестницам. Проклиная себя за задержку, Филатов метнулся обратно в квартиру, торопливо запер за собой дверь и бросился в комнату. У него за спиной гнусно задребезжал дверной звонок, и почти сразу в дверь забарабанили кулаком. “Откройте, милиция!” - услышал он, яростно раскачивая измазанные присохшей краской оконные шпингалеты.
Наконец шпингалеты уступили, и рама с треском распахнулась, впуская в квартиру ветер. На улице все еще было светло, и Юрий без труда разглядел тремя этажами ниже двоих одетых в штатское оперативников, которые стояли на тротуаре и, задрав головы, смотрели на него. Один из них повернулся в сторону подъезда и что-то крикнул, а другой быстро сунул правую руку под лацкан пиджака, и в этот момент Юрий оттолкнулся от подоконника и полетел вниз, прямо на них, группируясь в воздухе и крепко сжимая в правой руке ремень сумки, словно это была парашютная стропа. Отправляясь в полет, он успел услышать, как позади него, в прихожей, с грохотом и треском рухнула дверь.
Оперативники, не ожидавшие от него такой прыти, шарахнулись в стороны, но недостаточно быстро. Юрий приземлился между ними, успев резким ударом сумки сбить одного из них с ног. Инерция прыжка заставила его присесть, но он сумел удержаться на ногах, блокировать удар второго оперативника и перебросить его через себя. Из-за угла, от подъезда, топали торопливые ноги, из окна его квартиры кто-то надсадно орал, предлагая сдаться и не усугублять, но стрельба все еще не началась, и Юрий бросился бежать, опрокинув человека в штатском, который пытался встать, держась рукой за ушибленное сумкой ухо.
Он все-таки не совсем удачно приземлился: раненая нога снова принялась ныть, но Филатов приказал ей заткнуться, и она послушно заткнулась, как бывало уже не раз. Позади начали стрелять, но для тех, кто палил из окна, он был уже чересчур далеко, а тем, кто стрелял на бегу, было трудно целиться, и пальба прекратилась раньше, чем кто-нибудь из невинных зевак успел пострадать.
Юрий бежал, прислушиваясь к топоту преследователей и ожидая рева мотора, а пожег быть, и не одного. Наконец мотор действительно взревел, но здесь, в лабиринте старых, заросших высокими деревьями, заставленных скамейками, беседками и детскими грибками дворов, который Юрий знал с детства и мог нарисовать с закрытыми глазами, преследователям было мало проку от машины. Они могли попытаться отрезать ему путь, но для этого нужно было знать, куда он направляется.
Наперерез ему метнулись трое. “Откуда, черт подери?” - подумал Юрий, без затей опрокидывая переднего навзничь прямым ударом в челюсть и ныряя под боковой удар второго. Это были рослые, молодые и здоровые офицеры, и Юрий очень надеялся, что не причинит им большого вреда. Он подставил набитую железом сумку под чей-то молниеносный удар и, не глядя, двинул локтем туда, где шипели от боли и трясли расшибленной кистью. Последний из оставшихся на ногах попытался отпрыгнуть в сторону, выставив перед собой пистолет. Юрий ударил ногой, пистолет, кувыркаясь, взлетел в вечернее небо, оперативник на секунду скорчился, зажав между колен ушибленную руку, и попытался было принять боевую стойку. Юрий ударил его в лицо, отправив в нокдаун, и тут сзади налетели те, что топали за ним от самого дома. К счастью, не все они бегали быстро, и, когда двое самых быстроногих повалились в пыльную траву, до остальных было еще метров десять. Юрий повернулся к ним спиной, перепрыгнул через молодого человека в светлом пиджаке, который как раз пытался встать, и снова побежал. Позади раздался выстрел, пуля дзынькнула о толстый железный столб, к которому была привязана бельевая веревка, заставив его мелодично зазвенеть и выбив из него сноп острых белых искр.
- Вот козлы, - пробормотал Юрий, сигая через низкий забор детского сада. Отстреливаться от милиции он не собирался, но настойчивость преследователей стала его утомлять.
Внизу, в лабиринте дворов, уже сгущались синие сумерки и начали загораться укрепленные над подъездами фонари. Теперь до полной темноты оставалось совсем мало времени, но у Юрия не было даже этой малости: преследователи упорно шли за ним по пятам, а нога болела все сильнее. Он пересек территорию детского сада по диагонали, ныряя под низко свисающие ветви старых корявых яблонь и поскальзываясь на твердых кругляшах опавшей антоновки. Время от времени позади раскатисто хлопали выстрелы, пули с тупыми щелчками стукались о стволы, осыпая беглеца щепками и кусочками коры. Он бежал, четко осознавая, что вокруг всего района уже стягивается непроницаемое кольцо оцепления и все новые машины, сверкая мигалками, спешат занять свои места в этом кольце. Где-то звучали команды, и сосредоточенные люди в бронежилетах горохом сыпались из распахнутых настежь дверей автофургонов на теплый от дневного солнца асфальт. Их было много, и у каждого был автомат, и тот, на кого они охотились, был обречен. Скоро в этом районе прочешут каждый подвал, каждый чердак, заглянут в каждую щель и переворошат каждую кучу мусора. Если им не удастся взять беглеца живым, они его застрелят, и найденное при нем оружие послужит прямым доказательством его вины. Исчезнувшие деньги вяло поищут еще месяц или два, и после этого все уляжется.
Пройдя Чечню, обидно умирать вот так - посреди родного города, без вины, без смысла, не сделав ни единого выстрела и даже не узнав, в кого нужно стрелять…
Он снова перемахнул через забор и с разгону взлетел на кирпичную стену, вцепившись пальцами в крошащийся край крытой рубероидом крыши. Юрий подтянулся, забросил послушное тело на шершавую теплую крышу и, не поднимая головы, отполз подальше от края, волоча за собой сумку. Спустя несколько секунд преследователи с топотом, треском и громкими окликами пронеслись мимо, затем вернулись, угодив, по всей видимости, в тупик, протопали в обратном направлении и затихли где-то вдалеке.
Юрий поднял голову, огляделся, вскочил и, пригибаясь, побежал по слегка пружинящему под ногами рубероиду в другую сторону. Он знал, что находится на территории гаражного кооператива, и примерно представлял себе, как здесь расположены ряды гаражей. Можно было не сомневаться в том, что в ближайшие несколько минут кооператив будет наводнен вооруженными людьми, часть которых пойдет понизу, а другая - по крышам. Отсюда нужно уходить.
«Черт меня дернул убегать, - уже в который раз подумал Юрий, мягко спрыгивая с крыши последнего в ряду гаража и озираясь по сторонам. - Сидел бы сейчас в камере, как белый человек, давил клопов, а менты шили бы дело, вместо того чтобы бегать за мной в потемках и тратить казенные патроны…»
Он снова огляделся по сторонам. Он находился в узкой, заваленной каким-то вонючим хламом щели между стеной кооператива и шеренгой приткнувшихся к ней жестяных гаражей, до которых не добрались руки рачительных чиновников из мэрии. Осененный внезапной идеей, он присел на корточки и принялся разбрасывать наваленный у ржавой железной стенки гаража мусор, расчищая фундамент. Он надеялся, что под нижним краем жестянки обнаружится какая-нибудь щель или хотя бы выемка, в которой можно будет спрятать безумно мешавшую сумку с оружием. Ему повезло даже больше, чем он мог надеяться: нижний угол жестяной стенки совсем проржавел и даже был слегка отогнут, словно в гараж уже пытались проникнуть таким путем. Юрий бесшумно отогнул крошащееся железо, немного подумал, вынул из сумки “Макаров” и затолкал его за пояс джинсов. Сумку с “маузером” он пропихнул в темноту гаража, снова разогнул жесть и засыпал свой тайник мусором.
Он выбрался из-за гаражей, посмотрел вокруг, чтобы получше запомнить место, и быстрым шагом двинулся через дворы в сторону шумевшей неподалеку улицы. Смешанный с пылью пот подсыхал на лице шершавой серой корочкой, и Юрий некстати припомнил, что вся эта беготня началась именно из-за его не ко времени возникшего желания принять душ. “Зато теперь я точно знаю, на каком я свете”, - утешил он себя.
Выйдя из-за угла очередной пятиэтажки, он увидел в глубине темного двора какой-то автомобиль, освещенный лишь слабыми отблесками, падавшими из окон второго этажа. У автомобиля были громоздкие, хорошо знакомые очертания, и прежде, чем мозг Юрия успел подать команду, его рука метнулась за спину, выхватив из-за пояса пистолет. Негромко лязгнул затвор, а в следующее мгновение на притаившемся в темноте милицейском “уазике” вспыхнула фара-искатель. Ослепительный луч света метнулся справа налево, высвечивая скамейки и лохматые кусты, нащупал Юрия и уперся ему в лицо. Усиленный громкоговорителем голос прогрохотал:
- Не двигаться! Оружие на землю!
Юрий выстрелил. Зазвенело стекло, и ослепительный луч погас. Почти ничего не видя, кроме плававших перед ослепленными глазами зеленоватых кругов, Юрий метнулся вдоль стены дома. На вездеходе вспыхнули фары, но там, куда они светили, уже никого не было.
Зацепившись ногой за какую-то проволоку, Юрий растянулся на земле, и тут же на спину ему обрушилось что-то тяжелое, шумно пыхтящее, остро-пахнущее потом и чесноком, навалилось, прижало и принялось выкручивать руки, явственно позвякивая металлом наручников. Юрий наугад ударил затылком, двинул локтем, оседлавший его оперативник коротко взвыл и ослабил хватку. Филатов сбросил его с себя, увидел мелькнувшие слева светлые металлические пуговицы и встретил набежавшего сержанта ударом ноги. Сержант с треском обрушился в кусты.
Опрокинув еще одного украшенного лычками преследователя, Юрий выбежал со двора и оказался на освещенной улице. Пешеходов было немного, поодаль мягко светилась витрина открытого гастронома, а еще дальше Юрий увидел красно-синие вспышки милицейских мигалок. Повернувшись к ним спиной, он бросился бежать, стараясь не обращать внимания на боль в ноге и упорные мысли о полной бесполезности всей этой беготни.
Пробегая мимо темного выезда из какого-то двора, Юрий едва успел остановиться, чтобы не угодить под колеса выскочившего оттуда джипа. Они затормозили одновременно, но Юрий по инерции все-таки врезался в дверцу автомобиля вытянутыми вперед ладонями. Соседняя дверца распахнулась, и из подсвеченной зеленоватым мерцанием приборной панели темноты раздался добродушный хрипловатый голос:
- Куда бежишь, чудак? От мусоров, что ли? Залезай, подброшу!
Юрий разглядел, что водитель в кабине один, и решил рискнуть. Он запрыгнул на переднее сиденье и захлопнул за собой дверцу. Водитель нажал какую-то кнопку, и центральный замок мягко щелкнул, заперев все четыре дверцы.
- Куда поедем, бродяга? - спросил водитель.
- А черт его знает… Поехали куда-нибудь, лишь бы подальше отсюда.
- Угу, ясно…
Джип тронулся, повернул налево и стал набирать скорость. Водитель закурил, бросив на Юрия любопытный взгляд.
- Ну что, братан, - сказал он после недолгого молчания, - расскажи, как дошел до жизни такой?
Юрий пожал плечами, собираясь дать какой-нибудь более или менее уклончивый ответ, но тут за его спиной раздался тихий вороватый звук. Он рванулся к водителю, уже понимая, что опоздал, и совсем не удивился, когда вслед за слепяще-болезненным ударом в основание шеи на него обрушилась темнота.

Глава 14

Первым, что он почувствовал, была боль в плечах и запястьях. Это было странно, потому что одновременно с этим боль располагалась где-то вверху, гораздо выше головы. Какое-то время ушло у него на то, чтобы разобраться, где у него на самом деле верх, а где низ, и наконец он понял, что висит на скованных или связанных над головой руках, едва касаясь земли носками кроссовок. Судя по нестерпимой рези в запястьях, руки у него были все-таки скованы наручниками. Он постарался попрочнее утвердиться на носках, чтобы уменьшить давление на запястья, невольно застонал и открыл глаза.
Он находился в сыром и плохо освещенном квадратном помещении с грубо побеленными стенами из газосиликатных блоков. Больше всего это помещение напоминало подвал какого-то гаража. Руки у него действительно были скованы наручниками. С потолка свешивалась одинокая сорокаваттная лампочка на грязном витом шнуре. Свет от нее был жиденький, желтоватый, неспособный рассеять затаившиеся в углах черные тени.
- Доброе утро, - приветствовал его сидевший напротив на заляпанном побелкой дощатом топчане человек. Это был плечистый тип, у которого из узкой облегающей майки так и перла во все стороны прикрытая тонким слоем жирка накачанная мускулатура. Глазки у него были маленькие, поросячьи, физиономия широкая, курносая и губастая. Это лицо показалось Юрию смутно знакомым, но он никак не мог припомнить, где они встречались. - Ну, чего моргаешь? Не признал? А помнишь, как ты мне в кафе глазки строил?
Теперь Юрий вспомнил и этого типа, и его благообразного работодателя со странным именем Арчибальд. “При чем здесь этот старик? - подумал он. - Неужели его послал Цыба?"
- Хватит, Губастый, - послышалось из другого угла. Юрий повернул голову и увидел костлявого мужика примерно одного с собой возраста, который курил сигарету, потирая синий от проступившей щетины подбородок. Голос у него был знакомый, хрипловатый, и, хотя теперь в нем не осталось даже намека на прежнее добродушие, Юрий узнал по этому голосу водителя подобравшего его джипа. - Мне наплевать, кому он глазки строил. Или ты сожалеешь об упущенных возможностях? Пусть скажет, где деньги, некогда нам с ним возиться.
- Где деньги, козел? - спросил Губастый, легко соскакивая с топчана и приближаясь к Юрию. В руке у него покачивалась милицейская дубинка.
- Это вы не по адресу, ребята, - сказал Юрий. - Все деньги, которые у меня были, лежали в кармане. Так вы же их, наверное, уже приватизировали.
- Вот козел, - сказал Губастый и неожиданно огрел его дубинкой по ребрам. - А если так?
Юрий с шипением втянул воздух сквозь зубы, подпрыгнул, повиснув на соединявшей наручники стальной цепочке, и обеими ногами ударил Губастого в грудь. Это был не лучший из его ударов, но качок все равно послушно отлетел назад, ударился ногами о свой топчан, кувыркнулся через него и плашмя рухнул на пол, задрав кверху грязные подошвы кроссовок.
- Я же говорил, что это крутой парень, - сказал водитель джипа, обращаясь к этим подошвам. - Из этого парня ментовским демократизатором ничего не выбьешь, кроме лишних неприятностей. Но если он так же хорошо умеет соображать, как и махаться, мы обязательно договоримся. А соображать он умеет, иначе не рискнул бы в одиночку провернуть такое дело. Задумка была что надо, и исполнено красиво. Вот только он не знал, на чьи бабки руку поднял.., правда?
Последний вопрос был уже прямо обращен к Юрию. Он пожал плечами, насколько ему позволяла поза.
- Мужики, - сказал он, - вам не кажется, что нам было бы проще договориться, если бы я знал, о чем идет речь?
- Вот же козел, - пробормотал Губастый, с трудом поднимаясь на ноги и подбирая свою дубинку. Юрий ухватился кончиками пальцев за нижний выступ балки и угрожающе согнул в колене правую ногу. Губастый нерешительно остановился. Юрий понимающе улыбнулся ему и одобрительно кивнул.
- Вот там и стой, - посоветовал он. - Целее будешь.
- Перестань дурачиться, инкассатор, - спокойно сказал костлявый. - Что ты, как маленький? Ну, пнешь ты его еще раз, ну, от силы два, ну и что?
- Это смотря как пнуть, - ответил Юрий. - Может ведь и помереть.
- Ну и что? - повторил костлявый, заслужив злобный взгляд напарника. - Одним трупом больше, одним меньше… Кому от этого легче? Поверь, что не тебе. Давай поговорим о деле.
- Висеть больновато, - пожаловался Юрий. - Это отвлекает.
- А ты сосредоточься, инкассатор. Надо сосредоточиться. Отвлекаться тебе не резон. Ты, как я понимаю, в нашем деле человек новый, неопытный. Согласен, что для новичка действовал ты просто классно. Сделал все без сучка без задоринки… Домой ты, конечно, зря сунулся, но это и к лучшему: не пришлось тебя долго искать. В общем, операция получилась красивая, и от ментовки ты, считай, ушел, так что даже жалко кайф тебе ломать. Но одного ты по неопытности не учел: нельзя вот так, с наскоку, взять большую сумму и лечь на дно. Нельзя, понимаешь? Большая сумма - она не сама по себе, она всегда кому-нибудь принадлежит, и тот, кому она принадлежит, за здорово живешь ее не отдаст. А тут еще менты… Ты хоть знаешь, что твой портрет каждый час по телевизору всей стране показывают? Инкассатор Филатов, вступив в сговор с директором филиала банка Воробейчиком и группой неустановленных лиц, похитил четыре с половиной миллиона долларов, убил сообщников и скрылся. Личности убитых устанавливаются… Да за тобой теперь вся московская братва охотится, не считая чеченов и прочих зверей! Четыре с половиной лимона - это, братец ты мой, такой приз, с которым далеко не убежишь. Скажи еще спасибо, что к нам попал, а то визжал бы сейчас, как недорезанный…
- Почему “как”? - хмуро спросил Губастый.
- Действительно, почему? - подхватил костлявый. - Именно недорезанный, безо всяких “как” и “если”.
- Ага, - сказал Юрий, стараясь сохранить непроницаемое выражение лица, хотя новость ошеломила его. - Вот, значит, как дело было. Значит, я договорился с Воробейчиком, он припрятал деньги, мы загрузили в броневик “куклу”, сами организовали это нападение, и я перебил подельников, чтобы увеличить свою долю… И Воробейчика, значит, тоже… Ребята, вы время по часам узнавать умеете? Где я, а где Воробейчик. Или его шлепнули не в Мытищах?
- Рядом, - сказал костлявый, - на Ярославском. Только дела это не меняет. Какая разница, кто его шлепнул, этого жида? Вопрос не в этом, а в том, где сейчас деньги. Если они не у тебя, ты наверняка знаешь, у кого они. А если не знаешь, то, по крайней мере, догадываешься… Ну?
- Что - “ну”? - огрызнулся Юрий. - Пальцем в небо вы попали! Вот и все. Меня кто-то подставил, а вы и рады…
Он замолчал, решив, что вовсе ни к чему откровенничать с этими людьми. Пусть сами ищут свои деньги, а он им помогать не станет, даже косвенно. Главное - выбраться из этого застенка живым, а там посмотрим…
- Ты зря упираешься, - миролюбиво начал костлявый. - Ты, конечно, сильный парень, тренированный и все такое, но у каждого организма есть предел прочности, за которым он просто ломается. И есть люди, которые умеют организм до этого предела доводить. Поверь, я всякого навидался, но смотреть, как работает наш Клоун, это… - Он пощелкал пальцами, подбирая слово, покачал головой и повернулся к напарнику. - Вот Губастый, к примеру, в прошлый раз заблевал все на свете. Даже до середины не досмотрел, спекся. Так что ты все равно скажешь, где деньги. Придется сказать. Понимаю, ты работал, рисковал, и расставаться с заработанным не хочется, но.., захочется, поверь. Еще как захочется! Только наш Клоун - маньяк. Если он начнет работать, его уже не остановишь - будет резать, пока вся кровь не вытечет. Пойми, инкассатор, деваться некуда! Ты же игрок! А игрок должен уметь проигрывать. На этот раз у тебя на руках один мусор, а все козыри у нас. Подумай об этом.
- Красивая речь, - сказал Юрий. - Аж мурашки по коже. Долго репетировал?
- А ты, оказывается, дурак, - констатировал костлявый.
- Сами вы недоумки, - пренебрежительно ответил Юрий. - Даже если вы с меня живьем шкуру снимете, я не смогу сказать того, чего не знаю.
Костлявый развел руками.
- Ну, извини, - сказал он. - Это придется проверить. Пошли, Губастый.
Он повернулся спиной и направился к шаткой лесенке, которая вела наверх из подвала. Губастый, напоследок наградив Юрия злобным взглядом, двинулся за ним.
- Эй, - позвал Юрий, - а наручники? Руки же оторвутся к чертовой матери!
- До утра не оторвутся, - пообещал костлявый. - И вообще, чем ты недоволен? Захочешь посидеть - возьми топчан. Если, конечно, дотянешься. Я даже подвину его поближе, чтобы тебе было, чем заняться.
Он действительно подвинул топчан на полметра в сторону Юрия, небрежно поддев его ногой. Юрию показалось, что сделал он это даже чересчур небрежно, и топчан случайно попал в пределы досягаемости.
Естественно, он не стал указывать костлявому на его ошибку.
- Желаю вам попасть под машину, ребята, - напутствовал он своих тюремщиков. - Ни дна вам ни покрышки.
- Вот козел, - прошипел Губастый, не отличавшийся, судя по всему, широтой словарного запаса. Костлявый промолчал.
Шаткая лестница заскрипела под их шагами, стукнул люк. Юрий расслышал, как наверху щелкнул выключатель, и в подвале стало темно.
Некоторое время он стоял неподвижно, чувствуя, как затекают напряженные лодыжки и немеют задранные кверху руки. Глаза постепенно привыкли к темноте, и вскоре он мог различить смутно белеющие в полном мраке стены. На большее он рассчитывать не мог - источников света в подвале не было. Если он собирался хоть что-то предпринять, ему следовало немедленно браться за дело, пока измученное тело не отказалось работать.
Юрий вытянул вперед правую ногу, повиснув на наручниках. Это было чертовски больно, но дотянуться до топчана так и не удалось. Он снова встал на цыпочки, давая немного отдохнуть рукам, и повторил попытку, вытянувшись так, что, казалось, вот-вот не выдержат натянутые сухожилия и лопнут. Он стиснул зубы и потянулся еще сильнее. На этот раз ему удалось слегка коснуться носком кроссовка чего-то твердого и увесистого. Это мог быть только топчан.
Слегка постанывая от напряжения и боли в запястьях, Юрий продолжал тянуться вперед, шевеля ступней и пытаясь подцепить край топчана. Наконец ему показалось, что топчан немного сдвинулся. Он снова подался назад, пережидая боль, и возобновил свои попытки. На этот раз дело пошло немного легче - видимо, ему все-таки удалось немного подвинуть топчан. Раз за разом вытягивая вперед ногу, он по миллиметру двигал тяжелую деревяшку на себя, пока не почувствовал, что край топчана надежно лежит на носке кроссовка, доставая почти до подъема стопы. Тогда он согнул ступню крюком, зацепился ею за крестовину, соединявшую между собой ножки топчана, и подтянул его к себе.
Топчан был довольно высоким, и, усевшись на него, Юрий испытал огромное облегчение. Это была победа, и через несколько минут Юрий почувствовал, что способен одержать еще одну - не столь значительную, но совершенно необходимую ему в его теперешнем состоянии. Он забрался на топчан с ногами, скорчившись в три погибели под низким потолком, и перекинул через балку левую руку, что дало правой относительную свободу действий. Ему удалось без особых проблем забраться в нагрудный карман рубашки и выудить оттуда сигареты. Добыть из кармана джинсов зажигалку оказалось намного сложнее, но через несколько минут ему удалось справиться и с этим.
Юрий закурил, стоя в неудобной позе и с наслаждением чувствуя, как постепенно утихает острая резь в запястьях, превращаясь в тупую ноющую боль. Пока сигарета тлела, озаряя мрак подвала равномерными красноватыми вспышками, он попытался обдумать ситуацию, на первый взгляд казавшуюся безвыходной.
Тот, кто послал его на смерть, ошибся в своих расчетах, но этот человек умел соображать быстро и мгновенно принимал решения. Когда пули подосланных им убийц не достигли цели, он моментально подсунул следствию другую версию, сразу превратив Юрия в законную дичь для всякого, у кого было при себе оружие и кто не побоялся бы пустить его в ход. Костлявый водитель джипа был прав: за четыре миллиона инкассатора Филатова могли разорвать в клочья в любой момент и где угодно. Обращаться за помощью в милицию или искать себе бандитскую “крышу” было одинаково бесполезно. Безопасности для него теперь не существовало.
Докурив сигарету до фильтра, Юрий с сожалением уронил окурок вниз, в темноту, и затоптал тлевшую возле правой ноги оранжево-красную точку. Экономно светя зажигалкой, он осмотрел наручники - знакомиться с заплечных дел мастером по кличке Клоун у него не было никакой охоты.
Наручники выглядели обыкновенно - во всяком случае, Юрию, который до сегодняшнего дня видел это приспособление только издалека, они показались вполне исправными и надежными. Это был неутешительный вывод, Юрий попробовал цепочку на разрыв и сокрушенно покачал головой: времена легендарных героев древности миновали, да и неизвестно было, справились ли бы с такой задачей былинные богатыри. Единственным слабым местом в этой конструкции ему показалась цепочка, но и та была сделана отнюдь не из алюминия. Просто порвать ее было невозможно, но у Юрия внезапно возникла идея.
Заранее морщась от боли, он принялся вращать запястьями, закручивая цепочку жгутом. Цепочка была короткой, и очень скоро браслеты перестали вращаться, словно они соединялись не цепочкой, а железным ломом. Юрий стиснул зубы и изо всех сил напряг мускулы, пытаясь закрутить цепочку еще больше. Это было так больно, что он с трудом сдержал стон. Тем не менее ему показалось, что, прежде чем заклиниться окончательно, цепочка слегка поддалась, уступая его усилиям.
Тяжело дыша, он размотал цепочку и снова засветил зажигалку. Оба запястья были перечеркнуты глубокими красно-синими бороздами, но Юрий не смотрел на них: его интересовала только цепочка. Среднее звено было чуть-чуть деформировано, хотя эта деформация могла быть и раньше.
Юрию очень хотелось выкурить еще одну сигарету, но он не позволил себе расслабиться. Вдохнув поглубже, он начал оборот за оборотом закручивать цепочку в обратном направлении. На этот раз было больнее и терпеть боль пришлось дольше, но, когда Юрий снова чиркнул зажигалкой, среднее звено цепочки было согнуто в другую сторону и гораздо сильнее, напоминая теперь восьмерку.
…Ночь показалась ему очень долгой и полной боли, но за два часа до рассвета цепочка наручников, издав почти неслышный щелчок, лопнула и развалилась пополам. Юрий сел на топчан, выкурил еще одну сигарету, на ощупь отыскал в темноте лестницу и поднялся по ней только для того, чтобы обнаружить, что крышка люка над его головой надежно заперта.

* * *

Потратив около часа на бесплодные попытки выбраться из подвала, Юрий вернулся к топчану и снова закурил. Он думал о мертвом Воробейчике, которого так и не успел расспросить. Похоже было на то, что директора Мытищинского филиала не успел расспросить никто и, судя по словам костлявого, смерть его не была несчастным случаем. Юрий очень сожалел о том, что ему не удалось поговорить с носатым суетливым директором: тот наверняка знал очень многое. Кто-то позаботился о том, чтобы Воробейчик унес эти сведения в могилу.
Искать исполнителей было бесполезно: ни один из двоих оставшихся в живых грабителей не показался ему знакомым. Не станешь же бродить по Москве, заставляя примерять трикотажную маску каждого встречного мужчину!
Он растер окурок подошвой и закурил новую сигарету, отметив про себя, что в пачке стало очень много пустого места. Беспокойство по поводу кончающихся сигарет заставило его усмехнуться: возможно, жить ему осталось от силы два часа, а вот поди ж ты… Экономно затягиваясь теплым дымом, он попытался восстановить последовательность событий. Сначала Сафонов остановил броневик, чтобы не врезаться в борт внезапно выползшего на проезжую часть фургона. На борту фургона, кажется, была реклама бульонных кубиков… И почти сразу кто-то из приятелей Стаса влепил в дверцу гранату - видимо, по касательной, иначе вместо вскрытого броневика ребята получили бы костер. Если все было так, то стрелял наверняка мастер своего дела. Но речь сейчас не об этом. Что было бы, если бы броневик не остановился? Гранатометчику пришлось бы стрелять по движущейся мишени, что снизило бы его шансы вдвое. Граната могла угодить в борт, в бензобак, вообще куда угодно… Значит, фургон с рекламой бульонных кубиков оказался там не случайно. За его рулем сидел кто-то, кто был в курсе событий и кому в этих событиях была отведена определенная роль.
У него затекла спина, и он, поерзав, кое-как разместился на топчане полулежа. Глаза слипались, и казалось совершенно бессмысленным таращить их в полной темноте. Чтобы не забыть, Юрий встал, нащупал под потолком лампочку, вывернул ее из патрона и зашвырнул в дальний угол. Лампочка взорвалась с глухим хлопком, зазвенело стекло. Он вернулся на топчан, попыхивая сигаретой, и снова принялся ерзать, устраиваясь поудобнее.
Во всем этом деле была еще одна неясность. Что за беда приключилась с напарником Сафонова, Михеем, и почему его место занял не кто-нибудь, а Юрий? На вопрос “почему” существовало два ответа: во-первых, тот, который дал ему Сафонов, заключавшийся в безграничном доверии Женьки Арцыбашева к школьному приятелю Филарету, дураку по определению, неспособному даже на то, чтобы стырить четыре миллиона, когда они прямо-таки падают в руки; второй же ответ, при всей его очевидности, очень не нравился Юрию. Согласно этому ответу, Цыба сознательно послал его на смерть, надеясь на его неопытность. А значит, он и был организатором нападения. Он, наверное, к тому же догадывался об их с Аленой взаимоотношениях…
К черту, сказал себе Юрий, снова принимаясь шарить в сигаретной пачке. Зачем Цыбе эти дурацкие миллионы? Чего ему не хватает? Миллионы у него наверняка имеются свои - таким, как Цыба, никакие кризисы не страшны… И потом, мешки отправлял все-таки Воробейчик. И недаром он так суетился - знал, видимо, что на броневик нападут, переживал за судьбу операции… Мы с ним виделись на даче у Женьки - пусть мельком, но виделись все-таки. Может быть, они обо мне разговаривали как-нибудь: дурак, мол, честный неудачник и вообще с лестницы свалился… Он мог решить, что я - наиболее подходящая кандидатура на роль покойника. Во всяком случае, гораздо более подходящая, чем опытный Михей. Оставалось только вывести Михея за скобки и как-нибудь подтолкнуть Цыбу к верному решению: ты, мол, ему доверяешь, парень честный… И вообще, зачем так усложнять? Цыба мог принять такое решение сам, безо всяких толчков и понуканий, рассчитывая именно на то, что я костьми лягу, но груз не отдам.
А кто же тогда шлепнул Воробейчика? Ну, перестань, сказал он себе. Ну не Цыба же это сделал! Собственноручно, так сказать. Скорее всего, это один из тех, кому удалось удрать с места перестрелки. Обозлился, поехал выяснять отношения, ну и шлепнул ненароком. Долго ли умеючи? Или эти.., которые с Клоуном. Взяли парня в оборот, но переусердствовали, помер он у них, ничего не успев сказать, - бывает и такое.
Надо как следует поговорить с Михеем и обязательно позвонить Цыбе, решил он наконец. Строить версии, сидя в темноте, - пустая трата времени и нервных клеток. А Цыбе сейчас, наверное, несладко: эти бандиты, скорее всего, и на него наезжают. Тронут Алену - перебью как собак, решил Юрий. Вот только выберусь из этого уютного местечка…
Снова потянулись минуты, показавшиеся годами. Когда наверху залязгал металл и послышались шаги нескольких человек, Юрий поначалу не поверил своим ушам: ему уже стало казаться, что сюда вообще никто не придет. Он бесшумно вскочил и занял позицию в центре подвала, держа на весу тяжеленный топчан. Крышка люка со скрежетом поднялась, и в темноту упал столб света, показавшегося Юрию нестерпимо ярким.
На верхней ступеньке лестницы возникли ноги в знакомых замызганных кроссовках, и голос Губастого недовольно произнес:
- Темно, как у негра в ж… Свет включите, братва!
- Да включили уже, - отозвались сверху и принялись щелкать выключателем. - Ну что, горит?
- Да хрен оно горит! - ответил Губастый. - Лампочка, наверное, накрылась. Сто раз ему говорил: поменяй ты патрон, он же лампочки жрет, как обезьяна бананы… Шарься теперь в потемках. Да еще этот козел лягается… Э, козел, ты живой?
Юрий издал негромкий болезненный стон и поднял топчан повыше.

Предыдущая страница 11 Следующая страница


Один шаг между жизнью и смертью 12

- Мычит, - удовлетворенно сообщил Губастый. - Радуйся, кончилась твоя неволя! Щас начнется сплошной праздник. Мы тебе Клоуна привели - во, посмеешься! Только лягаться не вздумай, а то я тебя так лягну… Ляжешь, блин, и не встанешь. Фонарик дайте кто-нибудь!
Его ноги спустились еще на одну ступеньку, и теперь Юрий мог видеть его колени. Он смотрел на них, борясь с искушением подойти и как следует дернуть ублюдка за ноги, но наверху их было еще как минимум двое, а то и трое.
Губастому красочно ответили, что фонарика нет и быть не может, поскольку на дворе день, а подвал, насколько известно присутствующим, электрифицирован. Губастый беззлобно обматерил “долбаных умников”, засветил огонек зажигалки и решительно полез вниз. Юрий видел его превосходно: для его привыкших к темноте глаз света было более чем достаточно. Когда качок спрыгнул с последней ступеньки на сырой земляной пол и выпрямился, подняв над головой зажигалку, Юрий взмахнул топчаном и от души вмазал им по круглой губастой физиономии. Что-то затрещало - то ли дерево, то ли нос, - Губастый издал невнятный вопль и отлетел к стене. Зажигалка погасла, упав на пол.
На лестнице немедленно появилась еще одна пара ног, а секунду спустя рядом с ногами возникло незнакомое лицо.
- Ты чего там. Губастый? - спросило лицо.
Юрий быстро шагнул вперед и вонзил кулак в самую середину этого лица. Обладатель лица молча рухнул вниз, на секунду застряв в люке. Юрий перепрыгнул через него и бросился вверх по скрипящим ступенькам, вскинув над головой левое предплечье, чтобы защититься от неминуемого удара.
Защититься полностью не удалось, потому что били монтировкой, Юрий сумел лишь немного отклонить стремительно рванувшееся сверху вниз сизое железо, и оно, скользнув по предплечью и пронзив нестерпимой болью локоть, с глухим стуком врезалось в дощатый пол. В следующее мгновение Юрий уже выбросил из люка свое послушное тело, упал спиной на замасленные доски и нанес беспощадный режущий удар ногой в живот. Бандит, пятясь и согнувшись пополам, пролетел через весь гараж, наткнулся на стену, отскочил от нее, как мячик, и воткнулся головой в пол. На полпути между люком и местом, где он упал, остались лежать монтировка и короткоствольный автомат.
Юрий вскочил на ноги и повернулся к последнему оставшемуся в гараже бандиту. Это было странное создание, словно кое-как связанное из резиновых трубок, с бледным, невыразительным, сильно вытянутым лицом, посреди которого неуместно краснела круглая картофелина носа. Лицо казалось еще длиннее из-за обширной лысины, начинавшейся от самых бровей и кончавшейся на затылке. Торчавшие над ушами неопрятные пучки волос довершали сходство: перед Юрием стоял вылитый клоун. Юрий сразу понял, кем его пугали вчера вечером, и опасная бритва, блестевшая в руке у этого субъекта, подтверждала его догадку. Клоун несколько раз махнул бритвой в сторону Юрия, потом взвизгнул, как затравленная крыса, и опрометью выскочил из гаража.
Юрий подхватил с пола автомат, еще раз пнул в живот начавшего подниматься бандита и вернулся к люку как раз вовремя, чтобы обрушить крышку на возникшую чуть выше уровня пола макушку Губастого. Губастый удержался на месте и даже схватился руками за край люка. Это была роковая ошибка. Юрий подпрыгнул и обрушил на крышку весь свой вес. Крышка с грохотом захлопнулась, и из-под нее донесся дикий звериный вой. Только теперь Юрий заметил восемь фаланг пальцев, которые торчали из щели между краем крышки и рамой люка.
Юрий пожал плечами, сморщившись от боли в ушибленном локте, передернул затвор автомата и вышел на улицу. Перед гаражом стоял вчерашний джип, а перед джипом Юрий заметил весьма живописную группу: незабываемый седовласый джентльмен Арчибальд Артурович стоял, загородившись от него какой-то стройной темноволосой девицей, а из-за его плеча выглядывала еще больше удлинившаяся от испуга физиономия Клоуна. К виску девушки был плотно прижат ствол плоского вороненого пистолета, что само по себе не нуждалось ни в каких комментариях.
Юрий навел на эту скульптурную композицию ствол автомата, что заставило Клоуна снова взвизгнуть и окончательно спрятаться за Арчибальда Артуровича, который, в свою очередь, немного подвинулся, сместившись так, чтобы в него невозможно было попасть, не продырявив при этом девушку.
- Пат, - сказал он, на мгновение выглянув из-за ее плеча. - Мексиканская ничья. Бросай автомат, парень.
- Ишь, чего захотел, - ответил Юрий, делая шаг вперед. Арчибальд встряхнул девушку, плотнее прижав к ее голове пистолет. - Не глупи, старик, - продолжал Юрий. - Тебе меня не достать, даже если я брошу автомат. А вот я тебя достану, будь у тебя хоть три пистолета. Можешь мне верить, я не хвастаю. Но ты мне не нужен. Денег твоих я не брал, и делить мне с тобой нечего.
- Я тебе не верю, - сказал Арчибальд Артурович. - Больше взять деньги было некому. И ты их отдашь, иначе я продырявлю этой девчонке башку.
Теперь Юрий узнал девушку. Это была Таня - та самая, с которой он познакомился на даче у Арцыбашева и которая умела с такой непостижимой легкостью превращаться из очаровательнейшей собеседницы в уличную девку. Она смотрела на него со страхом и надеждой, и Юрий невольно отвел глаза.
- Если бы я взял деньги, то девчонка меня не остановила бы, - сказал он. - И если ты не перестанешь валять дурака, мое терпение может лопнуть. Ты ведь не уверен, что успеешь выстрелить, правда? Да и жить, наверное, хочется.
- Ты тоже ни в чем не уверен и тоже хочешь жить, - сказал Арчибальд. - Я же говорю, что это ничья. Разойдемся? Ты бросаешь автомат, я отпускаю девчонку, и мы расстаемся. Но учти: я найду тебя.
- Не пойдет, - сказал Юрий. - Делаем так: меняемся местами. Ты становишься спиной к гаражу, входишь внутрь и отпускаешь девушку. Мы с ней садимся в машину и уезжаем, а ты собираешь по частям своих ублюдков.
Продолжая говорить, он начал двигаться, обходя Арчибальда справа и заставляя его поневоле разворачиваться, все дальше отступая от джипа. Повизгивающий Клоун продолжал прятаться за спиной своего хозяина. В конце концов они действительно поменялись местами. Клоун первым бросился в гараж и оттуда принялся тянуть Арчибальда Артуровича за полу пиджака. Седой джентльмен немного медлил.
- А ты хитер, инкассатор, - сказал он, оттолкнул Таню и скрылся за железными воротами гаража.
- Быстрее в машину! - скомандовал Юрий, держа дверь гаража под прицелом на тот случай, если неугомонный старик решит пару раз пальнуть из укрытия.
Помедлив какую-то долю секунды, Таня бросилась к джипу, обежала его сзади и забралась на переднее сиденье. Юрий попятился к машине, услышал, как щелкнул позади открывшийся замок и все так же, пятясь, сел на водительское место.
- Ключ в замке? - не оборачиваясь, спросил он.
- Ключ? Да, в замке.
- Заводи.
Таня повернула ключ, и мотор джипа ожил. Юрий быстро захлопнул дверцу, сунул автомат под ноги, включил передачу и резко тронулся с места, подняв тучу пыли.
- Спасибо, - негромко сказала Таня, когда джип выкатился из ворот гаражного кооператива и поехал по незнакомой Юрию улице, где справа утопали в зелени довольно ветхие с виду девятиэтажки, а слева шумел под порывами ветра какой-то парк. - Если бы не вы…
- Если бы не я, вас, наверное, вообще никто не тронул бы, - довольно хмуро ответил Юрий. - Так что благодарить меня не за что. И вообще, каким ветром вас туда занесло?
- Я… У меня там гараж, - сказала она. - Шла в гараж, увидела знакомое лицо, а он… Может, надо обратиться в милицию?
- Может, и надо, - Юрий пожал здоровым плечом, - а может, и нет. У этого старого хрыча сейчас хлопот полон рот, ему не до вас. Просто прокатитесь куда-нибудь, чтобы вас не было в городе какое-то время… Вы в этом году на море были?
- Какой вы, - медленно сказала Таня, проигнорировав его последний вопрос.
- Какой?
- Да вот.., такой. А что это за деньги, про которые вы там говорили?
- А черт его знает… Старик почему-то решил, что я украл у него крупную сумму…
- А вы не крали? Ой, это же про вас говорили по телевизору! Вы же тот самый инкассатор! Мы же с вами знакомы, помните?
- Еще бы не помнить. И что же про меня говорят по телевизору?
- Просят всех, кому известно ваше местонахождение, срочно сообщить в милицию или прямо на Петровку.
- Как мило… Сейчас по всем законам жанра я просто обязан остановить машину и начать вас душить.
- Ужас… Хотя я не против, чтобы вы меня придушили.., слегка, не до смерти.
Она покопалась в сумочке, раскурила две сигареты и протянула одну Юрию. Он принял сигарету, благодарно кивнув.
- Куда вас отвезти?
- Да никуда. Можете высадить прямо здесь. И не бойтесь, я не стану звонить в милицию.
- А я и не боюсь, - слегка покривив душой, сказал Юрий.
- Вот и молодец. Давайте, я вас поцелую, что ли… Ой, а вы что же, так и поедете по городу?
- Как - так?
- Да в наручниках же!
Юрий посмотрел на свои запястья, на которых все еще болтались перепачканные кровью браслеты.
- Вот черт… А что я могу с этим поделать?
- Эх вы, мужчина… Погодите-ка.
Таня снова полезла в сумочку, извлекла оттуда длинную булавку с крупной белой головкой, покопалась ею в замках, и браслеты один за другим разомкнулись, словно по волшебству.
- Ото! - искренне удивился Юрий.
- Так-то. Держите на память.
Таня наклонилась к нему, обдав запахом парфюмерии, и аккуратно воткнула булавку в уголок его воротника.
- Даст Бог, пригодится.
- Ну спасибо, - поблагодарил Юрий. - Удачи вам, Таня. Да, и лучше все-таки поезжайте на море.
- Только с вами! - крикнула она, когда машина уже тронулась. Проводив взглядом удаляющийся джип, Таня покачала головой и тихо добавила:
- Вот дурак…
Через минуту она поймала проезжавшее мимо такси, сунула водителю сто долларов и велела гнать прямо. Когда впереди замаячила высокая корма джипа, она знаком приказала таксисту снизить скорость, показала на джип и коротко скомандовала:
- Будешь пасти его.
Таксист покосился на нее поверх плеча, и она показала ему еще две бумажки того же достоинства, что и первая.
- Все сделаем! - обрадованно ответил таксист и увеличил скорость, следуя за ехавшим в сторону центра джипом.

Глава 15

Евгений Арцыбашев мрачно курил, сидя в своей украшенной картинами старых мастеров и антикварными безделушками гостиной, и недовольно косился в сторону квадратной бутылки, на три четверти наполненной янтарной жидкостью. Арцыбашев думал о том, что никогда ему не хотелось выпить так сильно, как сейчас, И даже не просто выпить, а надраться до полного беспамятства, чтобы бревном повалиться на пушистый ковер, захрапеть и проснуться уже после того, как все закончится.
Прежде чем на город окончательно опустилась ночь, Арцыбашев успел узнать множество неприятных вещей, которые изрядно поколебали его самомнение. Если, наводя снайперскую винтовку на ничего не подозревающего Михея, он чувствовал себя равным Богу, то теперь, когда древние напольные часы с боем, которые так ненавидела Лена, показывали начало второго ночи, Евгений Дмитриевич напоминал загнанную в угол крысу, слушающую, как роет землю, добираясь до нее, распаленный охотой терьер.
Он горько усмехнулся и с усилием отвел взгляд от бутылки. Терьер… Стая терьеров - так будет вернее. И во главе этой стаи, конечно же, старая зверюга по кличке Граф - большой любитель перекусывать хребты крысам и вообще всем подряд. У старого пса отобрали его кость, и теперь он будет рвать всех направо и налево, пока не вернет украденное.
«А вот это - дудки, - подумал Арцыбашев, раскуривая очередную сигарету и рисуя ее кончиком в воздухе недолговечные дымные узоры. - Хрен ты что теперь найдешь, старый ублюдок. Я теперь в центре внимания, ментовка возле меня круглые сутки вертится, и не так-то просто будет привязать меня к кровати и изрезать на куски, как ты это сделал с Шубиным. И потом, при чем тут я? Деньги украл Воробейчик, Воробейчика шлепнул Филарет - логично, красиво и всех устраивает, даже ментов. Правда, Филарет поступил бы гораздо умнее, просто подохнув там, возле броневика, как я планировал с самого начала… Впрочем, тогда и менты, и Граф стали бы искать таинственного сообщника нашего Воробейчика и могли бы докопаться до правды. А теперь Филарет по собственной воле подставил им свою кандидатуру - вот он, я! И Стаса подвалил, что тоже очень хорошо. Получилась отличная преступная группа: Воробейчик в Мытищах, а здесь, у нас, - Стас и Филарет. Оба - бывшие офицеры, обоих за что-то там поперли из армии… Таким сам Бог велел снюхаться и что-нибудь затеять!»
Он глубоко затянулся и скорчил рожу стоявшим у камина рыцарским латам. С некоторых пор латы стали раздражать его не меньше, чем Лену, постоянно напоминая о Филарете. Это была ассоциация первого порядка, примитивная и неглубокая: Филарет на первый взгляд казался таким же инфантильным идиотом, как и те средневековые парни, которые, нацепив на себя такие вот жестянки, целыми толпами отправлялись умирать в пустыне, надеясь отвоевать у язычников Гроб Господень.
Неодобрительно разглядывая латы, Арцыбашев попытался представить, что теперь станет делать Филатов. Приходилось признать, что Филарет оказался не таким уж теленком, каким его привык считать Евгений. Уже одно то, что тот ухитрился выжить, уложив на месте Стаса и этого придурка с идиотской кличкой Мудя, многого стоило. Пуля между глаз и пуля в горло… Человек с Петровки, который разговаривал с Арцыбашевым, был довольно откровенен - надо полагать, от обалдения. Ну, еще бы! Такая пальба в самом центре города, пропали четыре с половиной миллиона, а инкассатор, который, можно сказать, отразил нападение, взял да и убежал, оставив позади развороченный броневик, три трупа и груду резаной оберточной бумаги. То, что Филарет скрылся, было, с одной стороны, очень удобно, поскольку делало его подозреваемым номер один, а с другой - очень опасно, потому что Филатов умнел на глазах. Оставалось только надеяться, что он поумнеет недостаточно быстро и совершит еще какую-нибудь ошибку.
Арцыбашев картинно отсалютовал латам дымящейся сигаретой. Оказавшись на месте Филатова, невозможно совершить ничего, что не было бы ошибкой. Он обложен со всех сторон, и каждый шаг чреват если не смертью, то арестом, который все равно рано или поздно закончится гибелью: если до Филарета не доберется Граф, то со временем сам Арцыбашев что-нибудь придумает…
Он обернулся и через плечо посмотрел на часы. Те немедленно пробили один раз, словно только и дожидались, чтобы на них обратили внимание. Гулкий медный удар прокатился по всем закоулкам огромной пустой квартиры, поднялся к высокому потолку гостиной и где-то там заглох, растворившись в ночной тишине. Половина второго… Половина второго, а мадам Арцыбашевой, между прочим, до сих пор нет дома. Опять шляется по кабакам или чешет язык в компании себе подобных. А может быть, завела очередного дружка? Арцыбашев мысленно пожал плечами. Да на здоровье… Только ее сейчас здесь и не хватало - с ее истериками по поводу происшедшего и с ее вопросами по тому же поводу. Уж она-то точно не верит, что деньги украл Филарет. В перспективе это сулило определенные сложности, но Арцыбашев решил разбираться с проблемами по мере их возникновения.
Он небрежно сунул окурок в переполненную пепельницу, с сомнением подержал в руке полупустую пачку сигарет и бросил ее обратно на стол. От табачного дыма мутило, кружилась голова и, как это ни парадоксально, клонило в сон. Арцыбашев встал и, с хрустом разминая затекшие руки и ноги, вышел на широкий балкон.
В доме напротив было темно, светилось только окошко культуриста, который каждое утро выбегал на балкон со своими гантелями и между делом строил Лене глазки. Свет в его окне был приглушенным, красноватым, и Арцыбашев усмехнулся: культурист наверняка был не один. Евгений знал то, чего не знала его жена: культурист пытался подмигивать через улицу не только ей, но и ему тоже.
Внизу, на своем обычном месте, лоснился и поблескивал полированной крышей черный “ягуар”. Арцыбашеву вдруг захотелось сделать то, чего он не делал уже очень давно, со времен своей самой первой машины: спуститься вниз, сесть за руль и отправиться кружить по городу, подбирая случайных пассажиров, болтать с ними ни о чем и обо всем на свете, а потом, когда наскучат болтовня и огни города, выбраться за Кольцевую и долго мчаться по прямой, все время наращивая скорость, пока машина не превратится в бомбу, в управляемый снаряд, в смерч…
Если бы в этот момент Евгений Арцыбашев догадался посмотреть вверх, на видневшийся в пяти метрах над его головой край покатой крыши, он увидел бы нечто гораздо более интересное, чем окошко бисексуального культуриста или его собственный автомобиль. Задрав голову достаточно высоко, он увидел бы прямо над собой подошвы старых, видавших виды кроссовок, до которых было метра три. Но он не стал смотреть вверх. Вместо этого он глубоко вдохнул ночной воздух, повернулся спиной к улице и вернулся в квартиру, оставив балконную дверь открытой.
Из последних сил цеплявшийся онемевшими пальцами за прутья ограждения крыши человек едва слышно втянул воздух сквозь судорожно сжатые зубы и разжал руки. Подошвы его кроссовок с глухим стуком ударились о керамическую плитку, которой был выложен балкон, колени согнулись, и он неловко упал на четвереньки, но тут же вскочил, быстрым движением запустив руку в задний карман джинсов. Отблеск горевшей в квартире Арцыбашева настольной лампы заиграл на его бритом черепе.
Потревоженный шумом, Арцыбашев обернулся, но спрыгнувший с крыши человек уже был в комнате.
Банкир смотрел на него расширенными глазами, словно увидел привидение: испачканные линялые джинсы, пестрая летняя рубашка, которая на первый взгляд казалась слегка обгоревшей, бритый череп чем-то перемазан, глаза сузились до едва заметных щелочек, смешливый рот сердито поджат, слева на челюсти вздулся здоровенный синяк…
- Не ждал, Митрич? - спросил Змей, со щелчком открывая пружинный нож. Тонкое лезвие угрожающе заблестело в свете настольной лампы.
- Змей? - Арцыбашев усилием воли подавил дрожь в голосе. - Живой?
- Вот черт, - сказал Змей, подходя ближе. Арцыбашев попятился, сохраняя первоначальную дистанцию. - По-моему, я это сегодня уже слышал. Ты не первый меня хоронишь, а я, как видишь… Ты ничего не хочешь мне рассказать? Может быть, объяснишь, как это все вышло?
Арцыбашев понял, что если его и будут резать, то не сразу, немного расслабился, уселся в кресло и неторопливо закурил. Змей наблюдал за его действиями суженными глазами, похожими на амбразуры артиллерийского дота. Сходство это усиливалось бритой макушкой, которая могла при некоторой доле воображения сойти за бетонный купол.
- Объяснить? - медленно переспросил Арцыбашев. - Я? Мне почему-то казалось, что объясняться должны вы со Стасом. Вы прогадали верное дело, и после этого у тебя хватает наглости вламываться сюда и требовать объяснений, угрожая ножом. Вот, смотри, - он вытянул перед собой указательный палец и демонстративно опустил его под крышку журнального столика, - видишь? Теперь он лежит на кнопке. Если я ее нажму, здесь через две минуты будет полно ментов. Понимаю, две минуты - это много, но охрана снизу прибежит гораздо раньше. И где ты окажешься со своим ножиком?
- Не надо пудрить мне мозги. - Змей подошел к столу, схватил квадратную бутылку и жадно отхлебнул прямо из горлышка. Арцыбашев следил за ним, слегка подавшись назад и не снимая палец с кнопки сигнализации.
- Если меня заметут, я сразу начну говорить - прямо здесь, не отходя от кассы. Ты ведь грамотный мужик, Митрич, должен понимать, что тебе, как организатору, впаяют на всю катушку. Так что нажимай, если есть охота.
Арцыбашев и без него понимал щекотливость своего положения. Понимал он и другое: попав за решетку, он не проживет и трех дней. Когда Змей начнет говорить, Граф узнает обо всем очень быстро, и тогда… Тюремное радио работает со скоростью света, и нигде не умеют так ловко заметать следы, как в тюрьмах и следственных изоляторах. Умер от сердечной недостаточности, тело в интересах следствия не может быть возвращено родственникам… Да и кому оно нужно, его тело? Ленка только вздохнет с облегчением: был и нету, и черт с ним…
Тем не менее руку с кнопки он не убрал: в руке у Змея был нож, а умирать Арцыбашев не торопился.
- Чего ты хочешь? - спросил он.
Змей, который все еще сжимал в одной руке нож, а в другой бутылку, плюхнулся в кресло напротив хозяина и снова приложился к горлышку.
- Правды, - слегка осевшим от спиртного голосом сказал он.
- Правды? - переспросил Арцыбашев. - Ты уверен? И прекрати, пожалуйста, хлебать виски из горлышка. Вот стаканы. Ты тут не один, в конце концов.
- Резонно, - согласился Змей, наполняя стаканы. - И насчет виски резонно, и насчет правды, если подумать, тоже. На кой хрен она мне сдалась, эта правда? Мы люди маленькие, умишка небольшого - что нам с ней делать, с правдой? Кому ее продашь? Правда, я знаю одного человечка, который мог бы ее купить…
- По-моему, я тоже его знаю, - сказал Арцыбашев. - Сколько ты хочешь?
- Н-ну-у, так сразу даже и не скажешь… Тысяч пять меня бы устроили.., на первое время.
Арцыбашев остро поглядел на него поверх стакана.
- Это шантаж, - сказал он. - Сегодня пять, завтра десять…
Змей ухмыльнулся.
- А что делать-то? Куда деваться? Ты ведь, Митрич, если подумать, настоящий бандит. Банк грабануть пытался - раз. Бомбу в ангар подложил - два…
- Какую еще бомбу? - без особого энтузиазма, а скорее для порядка возмутился Арцыбашев.
- Да ладно, - лениво отмахнулся Змей и приложился к стакану. - Это ты ментам расскажи, а я этих сказок уже во как наслушался. - Он резко провел по кадыку тупой стороной лезвия. - И слушать больше не хочу… Я, Митрич, подрядился для тебя работу делать, а не умирать за здорово живешь. Хватит, наумирался уже! Честно тебе скажу: я при Стасе кормился, и неплохо кормился, а теперь кормилец мой в морге отдыхает. Что мне, сироте, теперь делать, куда податься? Ведь всего-то пять тысяч у тебя прошу, а ты жмешься, как целка… Ну, допустим, резать я тебя не стану, а просто пойду и брякну ментам. Анонимно. Что тогда? Ты ведь даже имени моего не знаешь, не говоря уже о фамилии и прочей географии. Тебе же сдать некого, Митрич! Один ты, как хрен в проруби.
- Тоже верно, - медленно проговорил Арцыбашев. Казалось, его посетила какая-то неожиданная мысль. - Слушай, Змей… Пять тысяч - это ладно, это не вопрос… Стас говорил, что ты неплохой стрелок?
- Допустим.
- А ты не мог бы еще немного пострелять для меня?
- Мог бы, Митрич. Но за деньги. За живые бабки, а не за обещания. И, опять же, смотря в кого.
- Допустим, в того инкассатора… Змей подлил виски в свой стакан, не сводя с Арцыбашева снова превратившихся в щелочки глаз.
- В инкассатора? Хочешь честно, Митрич? Я его, козла, даже даром завалил бы, но только наверняка. В прятки с ним играть у меня никакой охоты нету, наигрался уже, насилу жив остался. Я снайпер, а не ковбой. А вот он - да, он-то как раз ковбой и есть. Лупит без промаха из любого положения, так что один на один с ним я второй раз не выйду, хоть убей.
- Боишься, снайпер?
Змей презрительно улыбнулся.
- А ты пробовал с паровозом бодаться? Наверное, не пробовал, раз до сих пор живой. Так что же - боишься? Нет, не боишься, а соображаешь, что у него лоб потверже твоего. То же самое и тут. И как это ты ухитрился в такой ответственный рейс такого зверя послать? Он же, гад, все дело нам завалил.
Арцыбашев раздраженно поморщился.
- Да не знал я… Хотел одним выстрелом двух зайцев ухлопать, а получилось наоборот.
- Да, - сказал Змей, - за двумя зайцами погонишься - от обоих в рыло схлопочешь. В общем, если ты мне этого своего инкассатора аккуратненько подставишь"
- Можешь не сомневаться. Идти ему некуда, так что скоро, наверное, объявится. Тоже объяснений требовать. Вот тут ты ему все и изложишь - коротко и убедительно.
Змей допил виски и встал.
- Ладно, Митрич, - сказал он, - считай, договорились. Только не надо больше этих штучек с бомбами и прочим дерьмом… Второй раз этот номер со мной не пройдет. Я тебя, конечно, не виню, сам такой же, но - не надо. Вот тебе визиточка, позвони, когда этот твой инкассатор объявится. Я буду у телефона.
- А ты не.., того?
Змей понял его с полуслова. Убирая в карман пружинный нож, он покачал головой и улыбнулся.
- На работе не пью.

* * *

Арцыбашев лег спать, так и не дождавшись Алену. День выдался долгий и очень утомительный, впереди его ждало множество таких же долгих и утомительных дней, и бороться со сном, поджидая загулявшую супругу, не было никаких сил. Кроме того, Евгений сильно сомневался в том, что она оценит его бдение: скорее всего, окинет равнодушным взглядом и молча пройдет мимо. Она понемногу переставала быть его личной вещью, и он знал, кто в этом виноват. С Филаретом пора было кончать, м Арцыбашев уснул, мечтая о том, как это будет.
Его разбудил телефонный звонок. Не открывая глаз, Арцыбашев промычал невнятное ругательство и попытался спрятать голову под подушку, но чертов аппарат ни в какую не желал умолкать. Он требовательно орал над самым ухом, разбивая сон вдребезги, разрывая застилавшую сознание теплую уютную пелену, поднимая со дна вчерашнюю тревожную муть. Арцыбашев вдруг совершенно ясно и трезво подумал, что звонит наверняка Филарет - Филарет, звонка которого он ждал и боялся весь вчерашний вечер и половину ночи. Не дозвонившись, он может явиться с личным визитом, и тогда вызывать Змея будет поздно.
Подушка полетела в одну сторону, одеяло - в другую. Арцыбашев резко сел на кровати, но телефон, курлыкнув в последний раз, замолчал.
- А, чтоб тебя… - начал Евгений, и звонок раздался опять.
Несколько секунд Арцыбашев сидел неподвижно, с недоверием разглядывая телефон. Это был современный, очень удобный, надежный и дорогой беспроводной аппарат фирмы “Панасоник”, но сейчас он сильно напоминал Арцыбашеву изготовившуюся к броску королевскую кобру.
Он снял трубку радиотелефона с подставки и осторожно поднес ее к голове, словно она и впрямь могла внезапно отрастить зубы и вцепиться ему в щеку.
- Слушаю, - сказал он.
Он ожидал услышать голос Филарета и потому невольно вздрогнул, когда гладкий, как шелк, уверенно-вальяжный, хорошо поставленный баритон Арчибальда Артуровича пророкотал ему в ухо:
- Доброе утро, Евгений Дмитриевич. Как вам спалось?
"Черт возьми, - с досадой подумал Арцыбашев, - утро могло бы начаться и получше”.
- Благодарю вас. - сказал он. - Принимая во внимание обстоятельства, спалось мне удовлетворительно… Простите, доброе утро.
- Есть какие-нибудь новости по нашему делу? - поинтересовался Граф. Голос у него по-прежнему был бархатный, но сейчас он напоминал Арцыбашеву мурлыканье кошки, когда та играет с пойманной мышью.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

- А какие могут быть новости? - не слишком вежливо откликнулся Евгений. - Следователь обещал держать меня в курсе, но, сами понимаете… Вы знаете, это смешно, но он, по-моему, и меня подозревает. От бессилия, наверное…
- Это не смешно, - вежливо возразил Граф, - и подозревает вас не только он. Смешно другое, дорогой мой Евгений Дмитриевич. Смешно, батенька, находясь в вашем положении, кивать в сторону милиции и разводить руками: ищут, мол, но пока ничего не нашли. Они и не найдут, смею вас уверить. И не надо, чтобы они что-то нашли. Найти должны вы, Евгений Дмитриевич. Вы потеряли, вам и искать. Вы помните, сколько вы мне должны?
Арцыбашев, который хоть и ждал разговора, выслушал эту тираду с нарастающим страхом и сделал слабую попытку возразить, постаравшись придать своему голосу как можно более растерянное звучание:
- Но позвольте, Арчибальд Артурович… Мне даже как-то странно слышать ваши намеки. Неужели вы тоже думаете, что я мог… Да Господь с вами! И потом, что я могу предпринять в подобной ситуации? Мне негде добыть такую сумму, поверьте.
«Время, - подумал он. - Надо выиграть немного времени. Бежать нельзя, из-под земли достанет. Вся надежда на Змея. Ему все равно, в кого стрелять, лишь бы сумма была побольше. Черт меня дернул прикарманить эти деньги!»
- Ну, голубчик, - почти снисходительно протянул Граф, - вы же сами понимаете, что это не деловой разговор. Я ведь судиться с вами не стану, даже не надейтесь. Я вас обо всем предупредил еще давным-давно… Про меня никто не может сказать, что я прощаю долги. Это, конечно, было бы по-христиански, но для делового человека такое поведение недопустимо. Так что извольте думать сами. Не хотелось бы на вас давить, но мне нужны мои деньги. Кстати, как поживает очаровательная Елена Павловна?
Арцыбашев автоматически покосился на кровать. Подушка Лены осталась нетронутой. “Опять спала отдельно, - подумал он. - Или вообще не ложилась, случается с ней иногда такая блажь…"
- Благодарю вас, - сказал он. - С ней все в порядке.
- Да?! - с веселым изумлением воскликнул Граф. - Вы так полагаете? А вот она сама так не считает. Не далее как полчаса назад она жаловалась мне, что провела одну из самых отвратительных ночей в своей жизни. Я, право, не знаю, чем я не угодил…
- Постойте, - сказал Арцыбашев внезапно онемевшими губами. Он зажал телефонную трубку между щекой и плечом, схватил с тумбочки сигареты, сломал две штуки, рассыпал остальные, трясущейся рукой поднял одну с пола и наконец закурил, с силой втянув в себя дым. - Что это вы несете?
- Извольте выбирать выражения, - строго сказал Граф. - Я вижу, вы такой же никудышный супруг, как и банкир. Это очень огорчительно - как для вас, так и в первую очередь для Елены Павловны. Ведь она-то наверняка ни при чем?
Нетвердо ступая слегка заплетающимися спросонья ногами, Арцыбашев выбежал из спальни, продолжая прижимать к уху телефонную трубку.
- Я вам не верю, - сказал он. - Дайте ей трубку. В гостиной Елены не было, в ее спальне - тоже. Квартира молчала, и в этом молчании ему чудился гулкий отголосок пустоты.
- Даже не подумаю, - ответил Граф. - Вы не верите мне, я не верю вам… Так мы с вами ни к чему не придем. Найдете деньги - получите жену. Не найдете - пеняйте на себя. Ей будет очень больно, и последними ее словами, которые вы услышите, будут проклятия в ваш адрес.
- Но что я могу сделать?! - уже во всю глотку гаркнул Арцыбашев. - Деньги украл Воробейчик, а он мертв. Его наверняка шлепнул один из сообщников, скорее всего тот инкассатор, который скрылся…
- Официальная версия мне известна, Евгений Дмитриевич. Она очень логична, но имеет тот существенный недостаток, что ни на шаг не приближает меня к моим деньгам. Поэтому она меня не устраивает. И потом, я совсем недавно имел беседу с этим вашим инкассатором. Он утверждает, что не брал денег.
- Мало ли, что он утверждает, - боясь поверить услышанному, проворчал Арцыбашев. - Вы что, верите ему?
- Я никому не верю, - отрезал Граф, - и только поэтому до сих пор живу на свете. Впрочем, об этом я вам, кажется, уже говорил. Этого вашего знакомого надо поподробнее расспросить…
- Так расспросите! - снова срываясь на крик, рявкнул Арцыбашев. - Зачем было хватать Елену?
- Как зачем? Чтобы быть уверенным в вашей лояльности. И потом, ваш инкассатор оказался прытким парнем. Он сбежал. Представляете? Первый подобный случай в моей обширной практике. Возможно, он появится у вас. - Он немного помолчал:
- Вы меня понимаете?
- Да, черт возьми! Я сразу же сообщу вам… Дернула же меня нелегкая с вами связаться!
- Жадность фраера сгубила, - в несвойственной ему манере заметил Арчибальд Артурович и неожиданно бросил трубку.
Арцыбашев обнаружил, что стоит в одних мятых трусах у камина, ссутулившись и жадно присосавшись К обслюнявленному окурку, как какой-нибудь алкаш наутро после грандиозной попойки. Он раздраженно швырнул окурок в камин и зачем-то набрал домашний номер Филарета. Как и следовало ожидать, ему никто не ответил, и после десятого или одиннадцатого протяжного гудка он нажал клавишу разрыва связи. Евгений рассеянно положил трубку на каминную полку, снял, привстав на цыпочки, с крюка один из шестизарядных “кольтов” и немного пощелкал курком, следя за тем, как послушно вращается барабан. Это, конечно, не оружие - и скорострельность не та, и патроны к такой штуковине в наше время на вес золота. Да и не в оружии дело… На даче этого оружия навалом, но Граф - это тебе не Михей и даже не Воробейчик, его так запросто не шлепнешь. Он нигде не появляется без охраны, и под пиджаками у охранников не водяные пистолеты… И подписать кого-то из профессионалов на такое дело не получится - пошлют подальше, как только узнают, о ком идет речь. Вот разве что Змей… Позвонить ему? Нет, не сейчас. Сейчас старый мерзавец будет ждать чего-нибудь в этом роде. Потом, немного позже…
Он бросил громоздкий револьвер на полку рядом с телефонной трубкой и побрел в спальню, шлепая по паркету босыми ногами. Натягивая брюки, он думал о Елене. Как быть с ней? Старый стервец уверен, что полностью держит его в кулаке, только потому, что захватил его жену. Ну-ну. Это было бы верно полгода назад, а теперь времена изменились. Точнее, изменились не времена, а сама Елена. С того дня, как в ее жизни снова возник Филарет, она постепенно стала уходить от Арцыбашева. Так ползет вниз по склону снежная лавина, пока не достигнет критической массы и не сорвется с горы, сметая все на своем пути.
Арцыбашев затянул поясной ремень и принялся собирать рассыпавшиеся по полу и кровати сигареты. Сигарет было восемь штук, и он сложил их обратно в пачку, привычным жестом сунув одну в зубы.
Он почему-то надеялся выиграть эту схватку, не понеся при этом потерь, но ведь так не бывает, не правда ли? Когда идет война, кто-то обязательно погибает или попадает в плен. Этого не избежать и не исправить, с этим надо смириться и идти дальше, чтобы победить. Он нашел откатившуюся далеко от кровати зажигалку и чиркнул колесиком, высекая бледное на фоне солнечных лучей пламя.
Да, решил он, это правильный подход. Более того, это единственный возможный подход к сложившейся ситуации. В конце концов, он знал, что на него станут давить, и приготовился к тому, чтобы выдержать давление. Главное, чтобы старый вурдалак поверил в его невиновность. А Алена? Ну что ж, она ведь все равно собиралась уйти. По крайней мере, Филарету она теперь не достанется.
Он невольно ухмыльнулся, подумав о том, каково было Графу, когда Филарет каким-то чудом вырвался из его когтей. Вот старик удивился, наверное… Но каков наш Филарет! От бабушки ушел и от дедушки ушел… Никак ему не умирается!
О жене он больше не думал, со спокойным сердцем занеся ее в список потерь, как украденную шапку или выпавший из кармана ключ. Если ее удастся как-нибудь выручить, он будет рад, а если нет… Что ж, никто не гнал ее из дома прямо в руки головорезам Графа! Да и что он, Евгений Арцыбашев, банкир со средними физическими данными и без специальной военной подготовки, может для нее сделать? Погибнуть за нее? Ну, и много ли ей будет от этого толку? Женщине можно сколько угодно обещать, что отдашь за нее жизнь, но это вовсе не значит, что ты обязан умирать вместе с ней. Вместо нее - это еще куда ни шло, в этом есть какая-то логика, но вместе-то зачем же? Да и вместо, если честно, не стоит, Женщин на свете столько, что за всех не наумираешься… Тем более что она была неверной женой дома и никем в общественной жизни - так, красивая безделушка в кармане у банкира Арцыбашева…
Он выбросил из головы роскошные волосы и темные глаза Лены и стал думать о том, что ему предпринять. Убежавший от смерти Филарет спутал ему все планы, он торчал посреди продуманной, тщательно разработанной системы мероприятий, как гвоздь в подошве, и этот гвоздь следовало как можно быстрее приспособить к делу. То, что за ним, тратя время и силы, охотилась милиция, было превосходно, но Филарета необходимо было прикончить, получив от этого максимальную выгоду. Но сначала его нужно было найти. Эх, если бы под рукой был Стас! Насколько все было бы проще…
Он вздрогнул, потому что в гостиной на каминной полке снова заверещал телефон. Горячий пепел с кончика сигареты упал на его голую грудь, и он зашипел от боли. Телефон звонил, и нужно было брать трубку, но сделать это было все равно, что поднести к виску заряженный пистолет. Что еще придумал старый негодяй?
Телефон снова обманул его: звонил не Граф, а долгожданный Филарет.
- Здравствуй, - без обычных казарменных шуточек сказал он.
- Юрка?! - очень натурально изумился Арцыбашев и тут же перешел на заговорщицкий шепот. - Слушай, ты где? Что произошло?
- А ты почему шепчешь? - спросил Филарет. - Ты что, не один?
- Да один я, один, - более или менее нормальным голосом сказал Арцыбашев. - Просто ситуация такая… Послушай, что ты там наворотил? Ментовка тебя ищет, блатные мне весь телефон оборвали - подавай своего инкассатора, и весь разговор… Ты что, очумел? На кой черт тебе понадобились эти деньги?
Он услышал, как Филатов со свистом втянул воздух через стиснутые зубы. Чтобы невзначай не выдать себя неосторожным словом, отныне нужно было валять дурака всегда и везде, даже перед зеркалом: ничего не знаю, такое горе, такой удар по репутации банка.., да, делаем все возможное, чтобы вернуть деньги нашим клиентам, но, сами понимаете… В принципе, почему бы банку и не выплатить Графу его деньги, хотя бы и по частям? Банк просто обязан это сделать, и нечего путать банковское хранилище с карманом директора…
- Слушай, - сказал между тем Филатов, - может быть, хотя бы ты не станешь вешать мне на уши лапшу? Ты-то должен понимать, что это вовсе не моя работа.
- Должен? - Арцыбашев подпустил в голос лошадиную дозу яда. - По твоей милости я теперь должен четыре с половиной миллиона, и их из меня уже начали выбивать. Для меня это все было как гром с ясного неба, так что я теперь могу поверить всему. А что, в мешках правда была резаная бумага?
Филатов пару секунд помолчал.
- Правда, - сказал он наконец. - А ты разве не знал?
- Если бы я знал, это означало бы, что всю эту заварушку организовал именно я, - слегка оскорбленным тоном ответил Арцыбашев. - Я что, похож на психа?
- А кто похож? - вопросом на вопрос ответил Филатов, и в его голосе прозвучала горечь.
- Вкладчик, который должен был получить свои бабки, похож, - уведомил его Арцыбашев.
- А-а, этот… Да, похож, - Филатов среагировал именно так, как ожидал Евгений. - Виделись мы с ним сегодня утром… Черт его знает, может, зря я его не пристрелил?
- А ты мог?! - Арцыбашев на секунду закрыл глаза, чтобы переждать этот удар в темноте. Этот кретин мог замочить Графа, но не стал этого делать! Да чтоб вы сдохли оба, подумал Евгений, стискивая зубами фильтр сигареты. Чтобы вас похоронили на помойке, сволочей… Он перевел дыхание и с трудом разжал челюсти. - Ты мог убить эту сволочь и не убил?
- Непосредственной угрозы для моей жизни не было, - ответил этот болван. - И вообще, зачем тебе понадобилась его голова?
«А он умнеет, - подумал Арцыбашев. - Он действительно умнеет. Вот он уже и меня подозревает. Ничего, это мы сейчас поправим…»
- А ты не догадываешься? - горько спросил он. - Во-первых, он бандит. Во-вторых, он твердо намерен выбить из меня все свои деньги до последнего цента, а у меня таких денег нет и никогда не было. И в-третьих, он похитил Алену - - Что-о?! И ты об этом так спокойно говоришь?
- А у меня уже не осталось сил на эмоции, дружок. Меня долбят со всех сторон, а я ничего не понимаю. Этот старый кретин обещает отдать Ленку за четыре с половиной миллиона, а где я их возьму?
- У тебя же друзья, связи… Ну, одолжи!
- Ты что, совсем спятил? Одолжить четыре с половиной миллиона баксов? А, да что там… Ты знаешь, что тебя ищут? Мой тебе совет: беги на все четыре стороны, а я уж тут как-нибудь сам. В крайнем случае, обращусь к ментам.
Как он и ожидал, предложение бежать подействовало на Филарета, как красная тряпка на быка. Он буквально видел, как Филатов хмурится и раздувает ноздри, стоя в телефонной будке, и едва удержался от нервного хихиканья: все складывалось так, что лучше и не придумаешь.
- Кр-р-ретин, - сказал Филатов. - Сиди дома, я сейчас приеду.
Он бросил трубку. Арцыбашев закурил еще одну сигарету, задумчиво водя антенной радиотелефона под подбородком. Он думал, не позвонить ли Змею прямо сейчас, но в конце концов решил повременить: у него возникла другая идея, и он уже надеялся, что сможет хотя бы отчасти обойтись без помощи бритоголового снайпера.

Глава 16

Выйдя из телефонной будки, Юрий не спеша прошел полквартала и свернул во дворы. При свете дня все здесь выглядело иначе, чем вчера вечером, но он знал этот район как свои пять пальцев и без труда отыскал двор, граничивший с гаражным кооперативом. Вдоль кирпичной стены кооператива выстроился короткий ряд металлических гаражей. Некоторые из них имели довольно ухоженный, обжитой вид, иные же давно просились на слом, и оставалось только гадать, как этот похожий на колонию поганок “самстрой” до сих пор не снесли.
Вокруг гаражей, за гаражами и даже на гаражах толклись и галдели ребятишки, вооруженные разномастными игрушечными пистолетами и автоматами. Здесь азартно палили, хватались за живот и падали в бурьян, оглашая всю округу дикими воплями, гиканьем и топотом. Юрию пришлось отыскать спрятавшуюся в кустах полусгнившую скамейку, закурить и не менее сорока минут ждать, пока боевые действия не сместились куда-то за угол кирпичной стены. Тогда он встал, быстро огляделся по сторонам и нырнул в щель между стеной и крайним в ряду металлическим гаражом.
В темноте пробираться здесь было едва ли не легче, чем при дневном свете. Казалось совершенно невозможным пройти через завалы хлама и мусора, не переломав при этом ноги.
С невнятными ругательствами прошагав по всей этой дряни, Юрий достиг нужного места. Мусор здесь выглядел непотревоженным, но он точно запомнил, под какой по счету гараж затолкал свою сумку, и приступил к раскопкам, морщась от вони и стараясь не поранить и без того израненные руки о битое стекло, которого было здесь навалом.
Отогнув проржавевшую насквозь жесть, Юрий запустил руку в дыру, пошарил там и нащупал свою сумку. Конечно, у него был автомат с полным рожком, но он чувствовал, что ему предстоят масштабные боевые действия, в которых проверенный “маузер” с двумя запасными обоймами не будет лишним. Кроме того, расхаживать по городу с автоматом под мышкой было бы неудобно.
Он забросил ремень сумки на плечо и выбрался из вонючей щели на свежий воздух, отряхивая ладони и колени. Здесь он сразу же почти налетел на сухонькую старушку в поношенном и застиранном ситцевом сарафане, линялой белой панаме и детских сандалиях на босу ногу. На сгибе левой руки у нее висела хозяйственная сумка, в которой что-то предательски позвякивало, а в правой она сжимала алюминиевую лыжную палку без ограничительного кольца, отчасти заменявшую ей трость, а в основном, как догадался Юрий, служившую для того, чтобы ворошить мусор в поисках стеклотары.
- Ну что, опростался, мерин здоровенный? - сварливо спросила пожилая дама. - Ходят тут всякие… Весь двор обмочили, а все ходят, как коты помойные…
Говоря, она смотрела мимо Юрия, привычно выискивая глазами бутылочный блеск. Юрий немного постоял, обдумывая ответ, а затем просто извинился, обошел старуху и двинулся своей дорогой. Сумка с “маузером” успокаивающе оттягивала плечо, а то, что его приняли за любителя мочиться в чужих дворах, было даже отчасти приятно - это свидетельствовало о том, что жизнь продолжается и что большинству его земляков глубоко до лампочки банковские броневики, чьи-то исчезнувшие миллионы и беглые инкассаторы.
Он нарочно шел неторопливо, чтобы не привлекать к себе внимания, старательно загоняя вглубь снедавшее его беспокойство. Алене нельзя было помочь ни лишней суетой, ни заламываньем рук, ни слезами или криком. Она нуждалась в конкретной помощи, и оказать ей эту помощь, судя по всему, мог лишь один человек.
Садясь за руль бандитского джипа, где пахло дорогими сигаретами к еще более дорогим одеколоном, а прямо под ногами лежал короткоствольный автомат, Юрий закурил и подумал о том, что весь этот телефонный разговор мог быть ловушкой. Арцыбашев - Друг, но он же и банкир, а для банкира деньги - это альфа и омега всего сущего. Он вполне мог заподозрить Юрия в краже и заманить его в капкан, сказав, что Алена попала в беду. Он рассчитал верно: подозревая подвох, Юрий все же собирался добраться до Арцыбашева и посмотреть, правду ли тот говорил. И если тот наврал… Что ж, тогда опять придется уходить с боем, и даже, может быть, стрелять. Сдаваться сейчас не имело никакого смысла: судя по всему, бандиты не собирались оставлять его в покое, а от них ни в какой тюрьме не спрячешься.
Почти не скрываясь, он подъехал к дому Арцыбашева, запер машину, подмигнул безносому атланту у подъезда и набрал единицу и семерку на панели домофона. Динамик знакомо хрюкнул, и голос Арцыбашева спросил:
- Кто?
- Я, - коротко ответил Юрий.
В динамике воцарилось удивленное молчание, а затем замок открылся с громким щелчком, похожим на лязг автоматного затвора.
Охранник за своим столиком выкатил на Юрия испуганные глаза, но промолчал. Юрий подумал, что приходить сюда было ошибкой: надо было назначить Цыбе встречу где-нибудь на лоне природы. Даже если Женька не позвонил в милицию сам, это непременно сделает охранник. Уж он-то, в отличие от старушки с бутылками, наверняка смотрит телевизор и не упустит случая помочь родным “внутренним органам” в поимке особо опасного преступника. Глаз у него наверняка наметанный, так что…
Юрий резко обернулся с середины лестничного марша и увидел, что охранник, не сводя с него глаз, тянется за телефонной трубкой. Перехватив взгляд Юрия, дородный мужчина в полувоенной форме выронил бесполезную трубку, резво вскочил, опрокинув стул, и схватился за кобуру, которая, оказывается, висела у него на поясе. Юрий боком прыгнул на гладкий дубовый поручень перил и стремительно соскользнул вниз на пятой точке, наконец-то выполнив данное самому себе еще в первый визит сюда обещание. Стол охранника стоял возле самой лестницы, и тот, вскочив, занял удобное положение. В самом конце спуска Юрий просто выбросил вперед ногу, и охранник с грохотом впечатался спиной в двери лифта. Револьвер, который он успел вытащить только до половины, от толчка вывалился на пол и, весело бренча, волчком закрутился на гладких мраморных плитах. Юрий наступил на него ногой и увидел, что он газовый.
Охранник пребывал в глубоком нокауте. Челюсть у него стала опухать, и Юрию оставалось надеяться, что она не сломана. Он оборвал телефонный шнур, взвалил охранника на плечо и вошел в лифт.
Дверь квартиры Арцыбашева была открыта. Хозяин стоял в дверях. Увидев Юрия с его ношей, он негромко выматерился и посторонился, давая ему пройти.
- Ты рехнулся, Филарет, - сказал он, запирая дверь. - Зачем ты его сюда приволок?
- Что же ему теперь, на лестнице валяться? - сердито спросил Юрий, аккуратно сваливая охранника на диван в гостиной. - Давай какие-нибудь веревки, а по ходу дела рассказывай, что к чему.
- Нет, ты точно рехнулся, - качая головой, сказал Арцыбашев. - Теперь нас обоих упекут” только меня в тюрьму, а тебя в сумасшедший дом.
- Вот когда упекут, тогда и будешь ныть, - отрезал Юрий. - Так есть у тебя веревки или нет?
Вздыхая и бормоча, Арцыбашев удалился в недра квартиры и вскоре вернулся, неся в руке моток капронового шнура.
- Пойдет?
- Пойдет, - сказал Юрий, разматывая шнур и принимаясь сноровисто вязать охранника по рукам и ногам. - Ну, что ты молчишь? Излагай, что тут было.
- Да что было… - начал Арцыбашев, но вдруг запнулся и пристально уставился на Юрия. - Что у тебя с руками? - спросил он.
- Да какая разница… Ну, наручники сломал.
- Ага… Тут, видишь, какое дело… Как бы тебе, понимаешь…
Продолжая бубнить и мямлить, он осторожно покосился сначала через одно плечо, потом через другое, убедился, что их никто не видит, и, вытянув палец, почти коснулся им воротника испачканной голубой рубашки, которую Юрий надел вчера вечером.
- Ты чего? - не понял Юрий. Вид у Арцыбашева был совершенно сумасшедший: глаза выпучены, слегка дрожащий палец вытянут вперед, губы что-то беззвучно шепчут…
- Эй, Цыба, очухайся!
Глаза Арцыбашева приняли осмысленное выражение. Он посмотрел на Юрия, прижал палец к губам и покачал головой: молчи. Потом встал с корточек, легонько хлопнул Юрия по плечу и потащил за собой в ванную. Здесь он открыл воду в душе, снова потянулся к воротнику Юрия, одним ловким движением выхватил оттуда подаренную Таней булавку и, не успел Юрий ничего возразить, как булавка с легким всплеском упала в унитаз.
- Ой, - сказал Арцыбашев громким и почему-то очень довольным голосом, - утонула… Какая жалость!
- Да ты что, совсем офонарел? - воспользовался свободой слова Юрий. - Что за конские игры? Нашел время…
Арцыбашев ухмыльнулся, хотя веселья в его ухмылке не было ни на грош.
- Ты где это взял? - спросил он, коротко кивнув в сторону унитаза.
- Да так, знакомая подарила. Помнишь, она у тебя на даче была. Таня, кажется. Я ее сегодня у твоего Арчибальда отбил, ну и вот…
- Он ее отбил, - с горькой иронией передразнил Арцыбашев. - Это из-за нее ты не смог этого старого козла пристрелить? Можешь не отвечать, все ясно… Теленок, ох и теленок же ты, Филарет! Она у него живет, понял? Не знаю точно, просто у него или, может быть, с ним, но это его баба. А подарочек твой - микрофон-транслятор. Действует в радиусе километра, хотя под водой, по-моему, все-таки не фурычит… Прежде чем влезать в здешние дела, следовало бы побольше узнать о мире, в котором живешь.
- Да не влезал я ни во что! И вообще, что за паранойя? Микрофоны какие-то… Где Алена?
- Мне не доложили… Я сказал тебе все, что знаю. Не понимаю вообще, зачем ты сюда приперся? Я же сказал: беги. Где Алена, мы не знаем, а если бы и знали, толку нам с этого никакого, потому что армии у нас с тобой нет и, главное, не предвидится. А ты сам приехал и хвост за собой притащил. Теперь с меня точно шкуру спустят, прямо живьем.
- Да что ты заладил: шкура, хвост… Где он, твой хвост?
- А ты посмотри в окошко, - предложил Арцыбашев. - Только осторожненько. Может, увидишь знакомое лицо.
Юрий пожал плечами и подошел к окну. Осторожно раздвинув планки жалюзи, он посмотрел вниз. Внизу все было как всегда: на своем обычном месте, впритык к фонарному столбу, “парился” на августовском солнце “ягуар” Арцыбашева. Через две машины от него немного косо торчал у тротуара брошенный Юрием джип, а на противоположной стороне улицы поблескивала новенькая “Волга” вызывающего василькового цвета. Эта машина буквально резала глаз своей расцветкой, и только благодаря этому внимание Юрия задержалось на ней немного дольше, чем требовалось для беглого осмотра.
Как раз в тот момент, когда он уже собирался отвернуться от окна, переднее окно “Волги” стало опускаться, и Юрий увидел за рулем человека, который показался ему знакомым.
- Оптика есть? - не оборачиваясь, спросил он. Через несколько секунд Арцыбашев сунул ему что-то продолговатое, имевшее странно сложную форму. Юрий опустил глаза и увидел, что держит в руке оптический прицел.
- Карл Цейсс, - на глаз определил он. - Ого!
- Дерьма не держим, - гордо ответил Арцыбашев. Юрий прильнул к прицелу и сразу же убедился в своей правоте: за рулем машины сидел тот самый костлявый тип, который вместе с Губастым приковал его в гараже. Пока Юрий вел наблюдение, костлявый вдруг открыл дверцу и вышел на дорогу. Он направился прямо к джипу, на котором приехал Юрий, осмотрел его со всех сторон, попытался заглянуть в салон через затемненное сверх всякого предела боковое стекло, махнул рукой кому-то, оставшемуся в “Волге”, пересек тротуар и скрылся в мертвой зоне, где его уже нельзя было разглядеть. Вместо него в поле зрения возник, выбравшись из “Волги”, угрюмый здоровяк с черной, как головешка, шевелюрой и быстрым шагом двинулся за костлявым, нащупывая что-то за отворотом джинсовой куртки.
- Убедился? - спросил у Юрия над ухом Арцыбашев.
- Убедился, - сказал Юрий. - Только это, приятель, никакой не “хвост”. У нас это называлось “язык”. Ты меня понял? Быстро намочи полотенце!
Он принял из рук встревоженного Арцыбашева мокрое холодное полотенце, махнул ему на прощанье рукой и выскочил на лестничную площадку. В шахте гудел и лязгал лифт. Юрий стремглав бросился на пятый этаж и затаился там, осторожно поглядывая вниз, на площадку перед квартирой Арцыбашева.
Вопреки его ожиданиям, лифт не остановился на четвертом этаже. На площадку пятого не выходило ни одной двери, и Юрий понял, что ошибки быть не может: в лифте ехал костлявый с приятелем, решивший для разнообразия поиграть в профессионала. Юрий улыбнулся и встал напротив дверей лифта, держа в правой руке взведенный газовый револьвер охранника, а в левой - мокрое полотенце.
Когда двери начали открываться, Юрий бросил в освещенную кабину короткий взгляд, чтобы окончательно исключить возможность ошибки, прижал к лицу полотенце, поднял ствол повыше, чтобы выпущенная с небольшого расстояния газовая струя не наделала лишних бед, и спустил курок.
Черноволосый здоровяк, кашляя и задыхаясь, попытался выбраться из моментально превратившейся в газовую камеру кабины, но Юрий коротко врезал ему ногой в промежность. Здоровяк выронил пистолет на площадку, рухнул обратно в кабину, едва не сбив с ног костлявого, и двери с характерным лязгом закрылись. Юрий выждал несколько секунд, прижав к слезящимся глазам прохладный край полотенца и стараясь дышать через раз, а затем задержал дыхание и нажал кнопку вызова лифта.
Двери распахнулись, выпустив на лестничную площадку облако невыносимо едкого смрада. Доносившиеся из запертой кабины надсадный кашель и сдавленные крики теперь стали слышны в полную силу. Юрий нырнул в этот тускло освещенный ад, схватил за волосы костлявого, которого обильно рвало на все четыре стороны, и рывком выбросил из кабины. После этого он направил револьвер в угол лифта и нажимал на курок до тех пор, пока барабан не опустел. Двери закрылись. Юрий отбросил револьвер, снова схватил за волосы корчившегося на полу костлявого и поволок его за собой, как мешок с костями. Он остановился всего один раз, чтобы отобрать у пленника оружие - тяжелый вороненый “ТТ”. Примерно на полпути к первому этажу костлявый перестал хрипеть и стонать.
Юрий без лишних церемоний распахнул дверь подъезда его головой, протащил пленника через тротуар, подвел его к джипу, врезал свободной рукой в солнечное сплетение, заставив тяжело упасть на колени, нащупал в кармане ключ, отпер машину и забросил обмякшее тело в салон. Затем он уселся за руль, краем глаза заметив, что несколько человек на безопасном расстоянии наблюдали за происходящим, запустил двигатель и рванул с места так, что завизжали покрышки.

* * *

Когда костлявый перестал хрипеть и корчиться и уселся более или менее прямо, Юрий резко свернул к обочине и ударил по тормозам, заставив своего пленника с размаху ткнуться головой в стекло. Он так и остался сидеть, уткнувшись лбом в переднюю панель, но Юрий не собирался предоставлять ему время для отдыха. Он снова схватил костлявого за волосы и рывком заставил сесть прямо.
- Ну.., хватит уже, - с некоторым усилием выговорил костлявый. - Не увлекайся, инкассатор.
Вместо ответа Юрий ударил его по лицу тыльной стороной ладони, разбив губы. При этом его передернуло от отвращения: губы у костлявого были безвольные, холодные и липкие от слюны и рвоты, и сквозь их податливую плоть Юрий ощутил крупные твердые зубы.
Удар отбросил костлявого на спинку сиденья, темная кровь побежала по подбородку.
- Уймись, скотина, - невнятно пробормотал он. - У меня сердце…
- Че-го-о?! Сердце? Кто бы мог подумать! - с иронией воскликнул Юрий.
- Уймись, говорю, - повторил костлявый. Он полез дрожащей перепачканной рукой во внутренний карман пиджака, и в висок ему немедленно уперся твердый и холодный ствол “маузера”. Костлявый покосился на Юрия, как на последнего идиота, вынул из кармана клетчатый носовой платок и принялся вытирать подбородок и губы, осторожно прикладывая к ним ткань, которая сразу покрылась темно-красными пятнами. Юрий испытывал сильнейшее искушение нажать на спуск. Такое было с ним впервые в жизни: на войне он убивал в силу необходимости, и чаще всего те, кого он убивал, находились на приличном расстоянии и больше напоминали движущиеся мишени, чем конкретных живых людей. Они были врагами, и он ненавидел их всех вместе, скопом, но этого ему хотелось разорвать в клочья - именно этого, именно здесь и сейчас.
- Короче, - сказал Юрий, убирая “маузер” и снова запуская двигатель, - куда поедем? Учти, от правильного ответа многое зависит.
- Что именно? - спросил костлявый сквозь прижатый к разбитому рту платок.
Юрий снова посмотрел на него, и костлявый ответил ему прямым, почти насмешливым взглядом. Это было так странно, что Юрий немного растерялся.
- Твоя жизнь, например, - угрюмо буркнул он.
- Ладно, - сказал костлявый, - поехали.
- Куда?
- Пока что прямо. Надо поговорить, Юрий Алексеевич.
Обращение по имени-отчеству было настолько неожиданным, что Юрий невольно вздрогнул. Он снова посмотрел на костлявого, и костлявый ответил ему окровавленной улыбкой. Юрий даже испугался, что его “язык” ненароком сошел с ума. Если так, то толку от него теперь не добьешься.
Джип тронулся и неторопливо покатился по прямому, как стрела, проспекту, застроенному огромными циклопическими сооружениями. В ту пору, подумал Юрий, любили и умели строить так, чтобы здания были мощными, а дороги широченными и прямыми. Невелика хитрость, подумал он, пробираясь в третий ряд и увеличивая скорость. Рабочей силы было сколько угодно, а главное, даром.
Он тряхнул головой, отгоняя неуместные мысли.

Предыдущая страница 13 Следующая страница


Один шаг между жизнью и смертью 14

- Ну, - сказал он, - ты хотел говорить. Говори. И начни с того, куда вы упрятали Алену.
- Какую Алену? Ах, Арцыбашеву… А тебе-то что до нее?
Юрий повернул голову и окинул пленника тяжелым взглядом.
- Не твое собачье дело. Где она?
- Да у Графа. Где ж ей еще быть-то… Но…
- У какого Графа?
- А вот это не твое собачье дело, - мстительно сказал костлявый. - И кто ты такой, что во все влезаешь и все портишь?
Юрий хотел врезать ему еще разок, но сдержался. Костлявый, похоже, уловил его желание, потому что вдруг беспокойно заерзал и отодвинулся к самой дверце. Это движение кое о чем напомнило Юрию, и он, спохватившись, запер центральный замок.
- Поверни налево, - скомандовал костлявый. - Остановись. Я понимаю, что ты торопишься, но поговорить действительно надо.
Юрий остановил машину.
- Слушай, ты, рожа, - сказал он, - мне с тобой разговаривать не о чем. Хочешь жить - показывай дорогу к своему Графу. Не хочешь - неволить не стану. Твой дружок, наверное, до сих пор в лифте отдыхает, так что выбор у меня пока что есть.
- Нет у тебя никакого выбора, инкассатор, - спокойно сказал костлявый. - Выбор твой кончился, когда ты от броневика побежал. Посмотри в зеркало, дурак. У тебя же мишень на лбу. Ты сам ее нарисовал, так что жаловаться не на кого.., товарищ старший лейтенант.
Юрий снова вынул “маузер”.
- Дорогу, - сказал он. - Или я тебя шлепну.
- Да отстань ты от меня со своей бабой! - рявкнул костлявый. - Неужели не понятно, что все гораздо сложнее?
- Нет, - сказал Юрий, - непонятно. И чем дальше, тем непонятнее. Поэтому, если мы пряма сейчас не поедем к Графу, я прострелю тебе колено, понял?
- Понял, - ответил костлявый и без дальнейших проволочек назвал адрес. Юрий включил передачу, машина тронулась. - Ну что, - спросил пленник, - теперь ты можешь меня выслушать?
- Попытаюсь, - ответил Юрий. Он был слегка обескуражен поведением костлявого: тот, казалось, совсем не беспокоился о своей судьбе, что было необычно. Юрию как-то не приходилось слышать о бандитах, действующих из идейных соображений, если не считать всевозможных исламских революционеров и прочих фанатиков, на которых костлявый не тянул. А если он не идейный фанатик, то откуда такое спокойствие? И разговаривает он совсем не так, как вчера вечером… Не только слова и тон, но и сама манера речи изменилась до неузнаваемости.
- Ты знаешь Графа, - начал костлявый. - Виделся с ним сначала у Арцыбашева на даче, а потом еще раз - сегодня утром… Крупнейший авторитет, причем, в отличие от прочих, очень хорошо маскируется. С виду - просто богатый чудак, коллекционер, покровитель искусств с непонятным прошлым. Мы его уже два года разрабатываем…
- Мы? - переспросил Юрий. Переспросил просто на всякий случай, потому что уже начал догадываться, с кем имеет дело. Желание пристрелить костлявого прошло, сменившись другим, не менее сильным: теперь Юрию хотелось вытащить своего пленника из машины и избить до полной неподвижности.
- Майор Разгонов, управление по борьбе с организованной преступностью, - представился костлявый. Во взгляде, которым он теперь смотрел на Юрия, легко читалось снисходительное превосходство: ну что, герой, перетрусил? Будешь знать, как органы по морде бить…
- Майор, - задумчиво повторил Юрий. - Ну, ничего. В прошлый раз это был полковник.
- Что?.. - начал было Разгонов, но Юрий заставил его замолчать, нанеся серию коротких, но сильных ударов кулаком и локтем правой руки. Машина при этом продолжала двигаться ровно и плавно, словно водитель был целиком сосредоточен на управлении. Напоследок Юрий сильно ударил майора Разгонова лицом о переднюю панель. Что-то хрустнуло, и крышка бардачка, негромко задребезжав, упала майору под ноги.
- О, - сказал через некоторое время майор Разгонов сквозь прижатые к лицу ладони. - О, мать твою…
- Ты что-то хотел предложить, - напомнил ему Юрий.
- О-о, - по инерции повторил майор.
- Больно? - участливо поинтересовался Юрий. Разгонов опустил руки. Его лицо теперь сильно напоминало тарелку с винегретом. Он внимательно осмотрел свои окровавленные ладони, брезгливо поморщился и отвернулся к окну.
- Этим ты ничего не докажешь, - глухо сказал он через некоторое время. - Ты можешь забить меня до смерти, но от этого ничего не изменится. У тебя только два выхода: сдохнуть или работать с нами.
- Звучит немного декларативно, - заметил Юрий. Они остановились на светофоре, и он позволил себе немного отвлечься на то, чтобы раскурить сигарету. - Поясни.
- Мне больно говорить, - напомнил Разгонов. Юрий пожал плечами и включил первую передачу. - Хорошо, - продолжал майор, - если ты настаиваешь. На тебе висит обвинение в нескольких убийствах и похищении четырех с половиной миллионов долларов. Каждый, у кого есть хоть капля мозгов, понимает, что ты, скорее всего, просто попал как кур во щи, но для того, чтобы закрыть дело, сгодится даже такой хилый подозреваемый, как ты. Особенно если ты будешь мертв и не сможешь оправдаться. А мертвым ты станешь очень скоро. Ты проходишь по категории “вооружен и очень опасен”, так что для любого мента ты просто удобная мишень, чтобы попрактиковаться в стрельбе. Я уж не говорю о блатных, беспределыциках и даже “зверях”.,. Это первая возможность. Вторая заключается в том, что ты сдаешь нам Графа вместе с деньгами, и мы про тебя забываем…
- И надолго? - насмешливо спросил Юрий. Разгонов не ответил, возобновив свои манипуляции с носовым платком.
- Хорошо, - сказал Юрий, когда молчание затянулось. - И как, по-твоему, я могу вам помочь?
- Операция разрабатывается, - быстро ответил майор. - Подробный план будет готов не позднее завтрашнего дня. Ну, максимум послезавтрашнего… До тех пор мы дадим тебе надежное убежище, и…
- А Алена? - спросил Юрий, понимая, что этого вопроса можно было бы и не задавать.
- Арцыбашева? Ну, посидит денек-другой. Там с ней прилично обращаются, и сам видел. Конечно, можно направить туда штурмовой отряд, но будет стрельба, погибнет много наших, а твою Алену за это время десять раз успеют разрезать на куски. Думаешь, я врал насчет Клоуна? Слушай, дай закурить. Ты мне все сигареты переломал, медведь психованный.
- Перетопчешься, - рассеянно сказал Юрий. Он все больше замедлял ход машины, о чем-то напряженно размышляя. Ситуация по-прежнему была неясна, с каждым шагом запутываясь все сильнее. Но теперь, по крайней мере, он мог четко определить свое место в пространстве: в пятидесяти метрах от линии окопов, на голом вытоптанном пятачке, с кирпичной стеной за плечами и с мишенью на лбу. Это была привычная ситуация, и он знал, как надо действовать, чтобы выбраться живым. Шансов маловато, но оставаться на месте значило умереть наверняка. Он остановил джип.
- Вот что, майор, - сказал он. - У меня есть встречное предложение. Извини, конечно, что я тебя немного помял, но уж больно руки чесались… Так вот: ждать, пока кто-то где-то сочинит какой-то план, я не могу. Там Алена, понял? Поэтому сначала я отобью ее, а потом буду действовать по вашему плану.., может быть. И я тебя спрашиваю, как офицер офицера: ты мне поможешь?
- Ты уже давно не офицер, - снова отворачивая к окну распухшее, сочащееся кровью лицо, ответил Разгонов.
- Не понял, - сказал Юрий, - так да или нет?
- Я потратил год на то, чтобы внедриться, - по-прежнему любуясь чугунной решеткой сада, возле которой они остановились, заговорил майор. - Я насмотрелся такого, что… Я сам убил четверых - слава Богу, это были бандиты, отморозки… И я просто не могу швырнуть все это псу под хвост ради самоубийственной попытки спасти человека, которому и так ничто не угрожает.
- Ты врешь, майор, - сказал Юрий. - Я видел Графа, я видел Клоуна, я видел остальных - не всех, но мне хватило. Я не верю, что ей ничто не угрожает.
- Это ничего не меняет, - сказал майор. - Я не имею права.
Юрий нажал кнопку, открывая центральный замок, перегнулся через Разгонова, распахнул дверцу с его стороны и снова сел прямо.
- Тогда будь здоров, - сказал он. - И не пытайся за мной следить. Поймаю - убью.
- Что ты затеял?
Вместо ответа Юрий уперся ладонью в его плечо и толкнул изо всех сил. Разгонов вывалился из джипа на пыльный асфальт, разбив правый локоть и сильно ободрав ногу. Дверца за ним захлопнулась, и джип сорвался с места, подняв облако пыли.
Разгонов медленно сел, поддерживая левой рукой локоть правой, и тяжело помотал головой, приходя в себя. Глядя вслед удаляющемуся джипу, он залез в карман пиджака и вынул трубку сотового телефона. Корпус трубки треснул, и табло оставалось мертвым, сколько майор ни давил на кнопки. Отчаявшись добиться хоть какого-то результата, он отбросил бесполезный телефон и сел, упершись локтями в колени и спрятав в ладонях разбитое лицо. Все тело болело, словно майор побывал между жерновами камнедробилки, к горлу подкатывала тошнота, лицо под пальцами было скользким, липким и имело непривычную, чужую форму. Майору вдруг подумалось, что, возможно, это бугристое месиво и есть его настоящее, истинное лицо. Мысль тоже была непривычная, чужая, и Разгонов мог поклясться, что знает, кому она принадлежит. Он убрал ладони от лица, с трудом поднял голову и, глядя в конец пустынной улицы, где еще не улеглась поднятая джипом пыль, чуть слышно прошептал:
- Вот идиот…

Глава 17

Особняк наполовину скрывали кроны разросшихся лип, в которых даже на первый взгляд можно было заметить пятна золотисто-желтого цвета, предвещавшие скорое наступление осени. Крытый потемневшей от времени красной черепицей дом, в отличие от загородной резиденции Арцыбашева, был стар, как эти липы, а может быть, и еще старше. Его построили в те времена, когда в Москве вовсю орудовали архитекторы-конструктивисты, и даже с тротуара, отделенного от участка узорчатой чугунной решеткой высоких ворот, было видно, что здание изобилует множеством замысловатых архитектурных изысков, начиная от круглых, похожих на корабельные иллюминаторы окон верхнего этажа и кончая бездной прихотливо изогнутых коридоров и навесных переходов. Справа от ворот в кустах сирени белела затейливая беседка с острым шпилем на крыше, а слева, на относительно свободном участке земли, возвышалась громадная черно-зеленая ель. Здесь все дышало уютом и покоем и было устроено именно так, как того хотелось теперешнему хозяину особняка. Даже монументальный каменный забор трехметровой высоты, гребень которого был декорирован острыми осколками бутылочного стекла, не портил картины, поскольку был живописно увит плющом - достаточно густым, чтобы быть приятным глазу, но недостаточно прочным, чтобы выдержать вес хотя бы десятилетнего ребенка.
Поговаривали, что в этом особняке собрана одна из богатейших в Москве коллекций антиквариата и живописи, не говоря уже о книгах, среди которых, по слухам, попадались настоящие раритеты. Завистники из числа соседей ждали, что особняк со дня на день посетят либо грабители, либо сотрудники правоохранительных органов, но назло им за высоким каменным забором не происходило ничего, что могло бы послужить пищей для сплетен и пересудов. Иногда узорчатые ворота величаво распахивались, и тогда во двор особняка въезжали автомобили. Иногда автомобили выезжали со двора, в чем тоже не было ничего удивительного или противозаконного. Порой со стороны особняка доносилась музыка, но она никогда не была чересчур громкой. Звучала в основном классика: Бах, Чайковский, иногда Григ или Шопен.
Музыку обычно включали в тех редких случаях, когда Клоун работал прямо в подвале особняка. Хозяин ничего не имел против воплей тех, кого обрабатывал его любимец, но опасался, что соседи его не поймут. Соседи были людьми приличными - по крайней мере, сами они называли себя именно так, - и по их вызову милиция прибыла бы на место происшествия в течение полутора минут.
Сегодня в особняке было тихо, лишь ветер шумел в кронах вековых лип да изредка проезжала мимо, рокоча двигателем, дорогая заграничная машина. Дешевых машин в этом районе не держал никто.
Пиявка выложил на белоснежную поверхность стола бубнового короля и с ухмылкой посмотрел на Узбека. Узбек вздохнул, почесал в затылке и сгреб карту со стола.
- Взял? - спросил Пиявка.
- Взял, взял, - проворчал Узбек. - Давай, чего там у тебя…
Пиявка с оттяжкой хлестнул по столу козырным королем, затем накрыл его козырным же тузом и в довершение триумфа с треском налепил на каждое плечо Узбека по шестерке.
- Погоны! - объявил он. - Теперь ты, Узбек, вылитый мусор. Беги скорей, а то построение пропустишь.
- Да пошел ты, - вяло огрызнулся Узбек, убирая с плеч “погоны”. Он смешал карты и лениво перетасовал колоду. - Надоело это фуфло. Кто бы видел, как мы с тобой в “дурака” играем. Братва бы со смеху передохла. Вот если бы в “очко”…
- Если бы да кабы, - сказал Пиявка, - да росли во рту бобы… Граф сказал конкретно: никаких азартных игр. По-моему, все ясно без базара.
- А кто базарит? - откликнулся Узбек и бросил засаленную колоду на стол. - Просто надоело. У тебя дури нету?
- А может, тебе еще ведро водяры притаранить? - поинтересовался Пиявка. - Или бабу в целлофановом пакете?
Узбек перегнулся назад и длинно сплюнул через перила беседки.
- Бабу, - повторил он, словно пробуя слово на вкус. - Бабу можно и без целлофана. Фартит Клоуну.
- Чем это ему фартит? - Пиявка облокотился на белоснежные перила, запрокинул кверху бледное лицо и принялся разглядывать хитрое переплетение брусьев, которые поддерживали шатровую кровлю беседки.
- А ты не в курсе? - удивился Узбек. Он вытянул руку, сорвал лист сирени, задумчиво пожевал, скривился и выплюнул за перила. - Ну и дерьмо… Ты что, не слышал? Хотя да, ты же на рынок ездил, откуда тебе… Граф сказал, если этот фраер из банка не поторопится с бабками, он отдаст его бабу Клоуну.
- Да, - сказал Пиявка и вынул из кармана пачку сигарет. - Дуракам всегда фарт. С этой телкой можно было бы реально оттянуться, а этот баран ее разделает, как в гастрономе, и все удовольствие.
- А ты кинь ему пару стольников, он тебе, как брату, с черного хода титьки вынесет, - тоном провокатора предложил Узбек. - Полтинничек накинешь - глядишь, и еще чего-нибудь перепадет. Положишь в холодильник…
- Фу ты, дрянь какая, даже блевать потянуло… Шутки у тебя, боцман, - ответил Пиявка. - Фильтруй базар, братка.
- Какой базар? - поспешно спросил Узбек. - Как думаешь, - продолжал он после паузы, - отрыгнет банкир бабки?
- А куда он денется с подводной лодки? - вопросом на вопрос ответил Пиявка. - Отрыгнет и еще сверху добавит, чтоб дальше не прессовали.
- А может, это не он? - задумчиво спросил Узбек. - Я бы на его месте не рискнул.
- Он не он - никакого дифферента, - блеснул недавно подслушанным словечком Пиявка. - Бабки кому отдали? Ему. Вот ему и возвращать, а не вернет”. Да нет, вернет, куда он денется.
Он сунул сигарету в угол рта и чиркнул зажигалкой. Узбек вынул из наплечной кобуры тяжелый армейский “кольт” и прицелился в приземлившегося на дорожке воробья.
- Кх, - сказал он, имитируя сильную отдачу. Воробей сорвался с места и упорхнул.
- Мимо, - прокомментировал Пиявка, раскуривая сигарету. - Не будет из тебя путного быка. И в карты ты играешь, как тетя Дуся… Что ты в зоне будешь делать, а, Узбек? Очком торговать?
- Не, - лениво ответил Узбек, нисколько не обидевшись на оскорбительные намеки приятеля. - Я буду по вечерам на шконке пахану романы травить, как Клоун баб полосовал.
Он все еще вертел в руках вороненый “кольт”, любуясь игрой солнечных бликов на его плоскостях и гранях.
В тот момент, когда он собрался вернуть оружие в кобуру, от ворот донесся какой-то шум.
Охранники выскочили из беседки без лишней спешки, но достаточно быстро: Граф не любил незапланированных инцидентов и нерасторопных подчиненных.
К решетке ворот со стороны улицы приклеился какой-то тип, с виду напоминавший бомжа. Это был довольно крупный, но совершенно опустившийся мужик в рваном, когда-то бежевом плаще, от которого несло так, словно он год провалялся в бачке с пищевыми отходами. На голове, почти полностью скрывая лицо, криво сидела невообразимо грязная фетровая шляпа. Обладатель этого “костюма”, по всей видимости, просто потерял равновесие, проходя мимо ворот, и теперь пытался вернуть утраченное, судорожно цепляясь ободранными руками за прутья и чугунные завитки. От этих попыток ворота ходили ходуном, издавая грохот и лязг, становившиеся все громче по мере того, как чертов алкаш продолжал упорно сопротивляться земному притяжению.
- Во, блин, явление, - удивленно протянул Пиявка. - Я думал, такие козлы уже повывелись. Как его сюда занесло?
- На джипе приехал, - сказал Узбек, не подозревая, что угадал. - Щас разборки клеить будет.
Услышав их голоса, пьяный встрепенулся, приподнял голову, окинул их долгим расфокусированным взглядом из-под обвисших полей шляпы и вдруг принялся хрипло орать. Пиявка даже не сразу сообразил, что бродяга пытается петь.
- Я ухожу!.. - надсадно вопил он. - Сказал мальчишка!.. Ей! Сквозь грусть…
- Эй, - предостерегающе сказал Пиявка, торопливо направляясь к воротам. - Эй, мужик, вали отсюда!
- Но ненадолго! - не обращая на него никакого внимания, продолжал надрываться пьяный. - Я обязательно вернусь!
На последнем слове он снова потерял равновесие, пальцы, сжимавшие прутья решетки, разжались, и он тяжело рухнул на землю, скрывшись из виду за нижним краем ворот, закрытым сплошным металлическим листом. Ворота содрогнулись, издав громкий лязг.
- Ушел совсем, - послышалось откуда-то снизу. - Не встретив первую.., весну…
Охранники наконец добежали до ворот и остановились в нерешительности. Граф приказал быть начеку и ни под каким видом не открывать ворота - ни почтальону, ни участковому, ни черту, ни дьяволу. Тем не менее этот кошачий концерт нужно было как-то прекратить: вряд ли он доставит Графу удовольствие, да и соседи снова начнут шептаться”.
Покрытые коркой грязи пополам с засохшей кровью ладони появились из-за нижнего края ворот и вцепились в прутья. Пальцы напряглись, ворота снова заходили ходуном, и между вцепившимися в решетку ладонями неторопливо взошла сначала грязная шляпа, а за ней и серая от въевшейся грязи небритая физиономия. Подбородок у бомжа был квадратный, волевой, и Пиявка, в свое время обожавший книги Джека Лондона, болезненно поморщился: он не любил конченых людей.
- Домой пришел, - миролюбиво сообщила физиономия заплетающимся языком и немедленно снова перешла на крик. - В солдатском!.. Цинковом!..
Гр-р-робу!!!
- Ну ты, козел, - сказал Пиявка, когда вокалист по ту сторону ворот сделал паузу, чтобы немного подышать и окончательно утвердиться на подгибающихся ногах. - Давай, вали отсюда. Чего разорался? На вот, возьми и проваливай, - он просунул сквозь прутья несколько смятых купюр, - попей пивка.
Пьяный уставился на деньги так, словно видел их впервые.
- Мне? - спросил он. - Деньги? Я в Афгане… Я кровь проливал, а ты мне - пиво?! - он опять орал во всю глотку. - У меня душа песни просит, а ты мне - пиво?! Наши ребята.., там.., все!!! А вы тут.., пиво?! А ну выходи, душманская харя, я тебе зубы посчитаю!
- Слышь, мужик, - вмешался в разговор Узбек, - кончай гнилой базар. Бери бабки и иди. Хозяин не любит, когда шумят. Тебе что, неприятности нужны?
- Неприятности? Какие неприятности? Я петь хочу! У них, видите ли, х-хозяин… За кого я кровь проливал?!
Раздражительный Пиявка потянул из кобуры пистолет. Узбек схватил его за руку.
- Ты что, охренел? Среди бела дня, на улице… На хрена нам жмурик? Что мы с ним делать будем?
Пьяный снова принялся орать какую-то чушь. Пиявка в бессильной ярости покосился через плечо на дом, ожидая, что вот-вот откроется окно хозяйского кабинета и Граф ледяным тоном осведомится, что происходит. Ворота громыхали и лязгали. Ситуация складывалась неприятная и, более того, унизительная. Какой-то вонючий бомж вытворял что хотел, пользуясь своей безнаказанностью.
- Уйди отсюда, мужик, - все еще довольно миролюбиво, но уже с оттенком угрозы сказал Узбек. - Я сейчас в ментовку позвоню, будешь, блин, на нарах песни петь.
- Ну и звони, - прервав очередную руладу, неожиданно спокойно сказал бомж. - У меня там все ребята знакомые, они меня уже и не берут…
И он снова принялся орать.
- Вот козел, - сказал Узбек Пиявке. - Чего с ним делать-то?
- Я знаю, что с ним делать, - решительно заявил Пиявка, отпирая замок. - Урою сучару, по земле размажу…
- Погоди, - испугался Узбек, - Граф же не велел ворота открывать!
- Он не велел никого пускать, - отмахнулся Пиявка. - Что же нам теперь, целый день это кукареканье слушать?
- И будете слушать, - сказал пьяный. - Голубые береты!.. И крылья парашютов!..
Пиявка с лязгом отпер замок и потянул на себя тяжелую створку ворот. Пьяный поехал на него вместе со створкой, неожиданно выпустил прутья, покачнулся, взмахнул руками, пытаясь восстановить равновесие, и в следующее мгновение Пиявка вдруг с мучительным хрипом повалился на асфальт подъездной дорожки, обхватив руками сломанную гортань. Он судорожно перебирал ногами в новеньких кроссовках и вдруг затих.
Узбек выпучил глаза и нерешительно потянулся к кобуре. Он все еще не мог поверить в происходящее. Оно казалось ему какой-то нелепой случайностью, миражом, небылицей из разряда тех, что рассказывают после второй бутылки, когда уже никто никого не слушает и все за столом галдят вразнобой, стараясь перекричать друг друга. Пьяный бомж не мог представлять никакой опасности для двоих здоровых, накачанных, вооруженных, уверенных в себе боевиков, привыкших наводить трепет на пол-Москвы. Легче было поверить в то, что с Пиявкой случился какой-то странный припадок.
- Ты чего, мужик? - растерянно спросил Узбек. - Погоди…
"Бомж” быстро шагнул вперед. В руке у него неизвестно откуда появился огромный пистолет с длинным тонким стволом - кажется, древний, времен гражданской войны “маузер”, - странно гармонировавший с рваным плащом и обтрепанной шляпой. Рука с пистолетом описала в воздухе короткую стремительную дугу слева направо, и тяжелая округлая рукоятка с хрустом опустилась на висок Узбека.
Узбек упал на асфальт в полуметре от начавшего понемногу остывать Пиявки. “Бомж” убрал пистолет куда-то в недра своего необъятного плаща, ухватил одной рукой за шиворот Пиявку, другой - Узбека и волоком потащил их к окружавшим беседку кустам сирени. Приоткрытая створка ворот, когда из-под нее убрали служившую своеобразным упором ногу Пиявки, сама собой вернулась на место. Замок сработал с легким щелчком, и у ворот снова стало тихо. Неизвестный в плаще и шляпе вместе со своей ношей скрылся в кустах за секунду до того, как раздраженный Граф выглянул в окно третьего этажа, чтобы поинтересоваться, когда, наконец, его охрана перестанет ковырять в носу и уберет от ворот надоедливого певца.
Он увидел пустую подъездную дорожку, по которой ветер гонял несколько желто-зеленых листьев, и удовлетворенно кивнул. Охрана сделала свое дело и вернулась на место, как ей и было положено. Граф не любил, чтобы вооруженные люди слонялись по двору, портя пейзаж и мозоля глаза. Он вообще не очень любил людей: с ними было скучно.

* * *

- А вы заметили, что ваш муж, в сущности, довольно скучный тип? - спросил Арчибальд Артурович, отходя от похожего на корабельный иллюминатор окна и неторопливо, с большим достоинством опускаясь в глубокое кожаное кресло.
- Я это заметила, - ответила Лена Арцыбашева, беря из лежавшей на столике пачки длинную шведскую сигарету и поднося ее к губам. - Но я удивлена, что это заметили вы. Обычно посторонние считают его душой любой компании.
Она выжидательно посмотрела на собеседника, и тот галантно чиркнул перед ее лицом зажигалкой, - Евгений Дмитриевич и есть душа любой компании, - сказал он. - Но все компании по сути своей скучны и однообразны. Следовательно, душа компании точно так же скучна, особенно если она - душа абсолютно любой компании, от бригады грузчиков до совета директоров крупного банка…
- Парадоксами развлекаетесь, - сказала Лена. - Только это, простите, довольно банальный парадокс. И вообще, долго вы еще собираетесь держать меня взаперти?
- Уже недолго, - пообещал Арчибальд Артурович. - Уже совсем недолго, очаровательная Елена Павловна. И потом, какая вам разница, где сидеть взаперти? Смею надеяться, что условия в моем доме не хуже тех, к которым вы привыкли. Или вы соскучились по мужу?
- Разве в этом есть что-то удивительное? - спросила Лена. Эта игра словами утомила ее, и ей приходилось прилагать все большие усилия для того, чтобы казаться спокойной и слегка ироничной. На самом деле никакого спокойствия не было и в помине - Лена ужасно боялась и подозревала, что Арчибальд Артурович догадывается об этом.
- Не стоит так волноваться, - сказал Арчибальд Артурович, словно подслушав ее мысли. - Отнеситесь к этому как к небольшому забавному приключению. Осмелюсь предположить, что вы искали именно приключений, сидя в одиночестве в том баре, где вас нашли мои люди.
- Боюсь, это не ваше дело, - довольно резко ответила Лена. - Это касается только меня. Чего вы от нас хотите?
- От вас лично я хочу только одного: чтобы вы успокоились и получили, удовольствие от пребывания в моем доме. Вы ведь не бывали здесь раньше? Полюбопытствуйте. Здесь попадаются крайне интересные вещицы, достойные самого пристального внимания. Что же касается Евгения Дмитриевича… Мне очень неприятно об этом говорить, но он оказался не совсем добросовестным партнером. Я вложил в его банк деньги, а он их, представьте, потерял…
- На него это непохоже, - возразила Лена.
- Уверяю вас, я тоже так думал. Более того, он клянется, что совершенно непричастен к пропаже денег, и я склонен ему верить. Но поймите, дорогая моя: это мои деньги, и они срочно мне нужны. Поставьте себя на мое место: вы приходите в банк, чтобы снять со своего счета некоторую сумму, а вам заявляют, что денег нет, они, видите ли, украдены. Кем украдены - неизвестно, но все клянутся, что они не имеют к этому никакого отношения, и валят все на нескольких мертвецов и какого-то беднягу инкассатора, который тоже уже наполовину мертвец…
- Инкассатора? - переспросила Лена. Она ничего не понимала, кроме того, что Арцыбашев наконец-то допрыгался, но слово “инкассатор” оставило в сознании глубокую царапину.
- Да, - небрежно сказал Арчибальд Артурович, - какой-то не то Филонов, не то Федотов.., ах, пардон, Филатов! Вы что же, телевизор не смотрите? Городские новости только об этом и жужжат.
Лена заметила, что уже несколько секунд сидит неподвижно, слепо уставившись на тлеющий кончик сигареты, и с трудом взяла себя в руки. Она глубоко затянулась, изящно стряхнула пепел в массивную хромированную пепельницу и придала лицу выражение слабой заинтересованности. Годы, проведенные в пустой светской болтовне, полной завуалированных выпадов и тщательно замаскированных контратак, не прошли даром: натренированные мышцы лица послушно сложились в гримаску скучливого любопытства.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Ненавижу телевизор, - сказала она. - Расскажите, что случилось.
Арчибальд Артурович окинул ее откровенно оценивающим взглядом.
- Однако, - сказал он. - Вообще-то, у меня масса дел, но отказать гостье.., это просто невозможно. Воспитание, знаете ли, не позволяет.
- Вот именно, - поддакнула Лена, глядя мимо него в круглое, ничем не занавешенное окно. Ей были видны только густая крона старой липы и кусочек пронзительно-голубого неба.
- В сущности, - начал Арчибальд Артурович, - произошла глупейшая история. На банковский автомобиль, который перевозил предназначавшиеся мне дьньги, кто-то напал. Один инкассатор погиб сразу, а другой - этот самый Федотов или Филатов - перестрелял нападавших и почему-то убежал с места происшествия. А самое удивительное произошло дальше: когда в машину заглянули, мешки были разорваны, а в них вместо денег оказалась резаная бумага. Просто куча резаной бумаги, и никаких денег…
- Какая-то чепуха, - ровным голосом произнесла Лена. Это стоило ей огромных усилий, но она справилась с задачей. Сигарета догорела до фильтра и обожгла ей пальцы, заставив сильно вздрогнуть. Лена бросила окурок в пепельницу и сразу же закурила снова.
- Вы много курите, - заметил Арчибальд Артурович, с негромким стуком кладя на стол зажигалку. - Но я с вами абсолютно согласен: это действительно какая-то чепуха, и разобраться в ней предстоит вашему супругу, поскольку мешки с бумагой загрузили в автомобиль в одном из подчиненных ему филиалов банка. Именно поэтому я пригласил вас немного погостить у меня: присутствие такой красивой женщины неминуемо отвлекло бы Евгения Дмитриевича от его первоочередной задачи. Вы меня понимаете?
- Я вас отлично понимаю, - сказала Лена, думая о своем. - Вы взяли меня в качестве заложницы, не так ли?
- Ну, я бы не стал так выражаться, - Арчибальд Артурович усмехнулся и тоже закурил, - но суть вы ухватили верно.
- И что будет, если мой муж в ближайшее время не.., не найдет ваши деньги?
Лена хотела сказать “не вернет”, но в последний момент решила немного изменить формулировку. Для нее в этом деле не было никаких темных мест, хотя она и слышала о нем впервые: деньги, вне всякого сомнения, взял Арцыбашев, и взял совсем не для того, чтобы на следующий день вернуть владельцу. А Филарет… Он еще жив, наверное, но спасти его уже невозможно. Лене хотелось заплакать - по-бабьи, в голос, - но плакать было нельзя.
- А вы считаете, что такое возможно? - вкрадчиво спросил Арчибальд Артурович.
Занятая своими мыслями, Лена не сразу поняла, что он имеет в виду, но потом спохватилась: ну да, конечно же, он опять про свои деньги…
- Откуда мне знать? - равнодушно сказала она. - Я никогда не лезу в дела мужа. Единственное, что я знаю точно, это что он - не волшебник. Если сумма настолько велика, что он не сможет покрыть ее из собственного кармана…
- Это вряд ли, - вставил Арчибальд Артурович.
- ..Тогда, может быть, и не найдет, - закончила она. - Именно поэтому я хочу знать, что вы намерены предпринять в таком случае.
- А вы уверены, что действительно хотите знать? - Арчибальд Артурович на секунду замолчал, прислушиваясь к раздавшемуся где-то в глубине здания глухому шуму, но шум не повторился, и он снова повернул к Лене насмешливое лицо. - Боюсь, что в таком случае мое гостеприимство может показаться вам несколько.., э.., обременительным и даже, я бы сказал, болезненным. Если к вечеру деньги не отыщутся, вас ждет много неприятных минут, уважаемая Елена Павловна. И вас, и вашего супруга.
Лена молчала, стиснув зубами фильтр сигареты и глядя прямо перед собой. Ей пришло в голову, что сигарета похожа на тлеющий бикфордов шнур. Еще она подумала, что это было бы отличным выходом из создавшегося положения: голубой дымок, искры, негромкое шипение, а потом - яркая безболезненная вспышка и темнота, в которой уже не будет ни этого лощеного убийцы, ни Арцыбашева с его деньгами, оружием и камином - совсем ничего… Она понимала то, чего никак не мог понять Арчибальд Артурович: Евгений Арцыбашев не расстанется с деньгами, ради которых он так или иначе убил несколько человек и подставил своего школьного друга. Лена была его вещью, но нет такой вещи, которую нельзя было бы заменить, имея достаточно денег. Теперь у Арцыбашева было сколько угодно денег, и он, пожалуй, даже рад будет заменить бывшую в употреблении жену на новенькую, более позднего года выпуска…
Она как раз хотела изложить Арчибальду Артуровичу эти неутешительные соображения, когда в глубине дома снова раздался шум, в природе которого на сей раз не приходилось сомневаться: где-то в лабиринте роскошных комнат и запутанных переходов хлестко ударил пистолетный выстрел и сразу вслед за ним прогремела автоматная очередь.
Арчибальд Артурович вскочил с неожиданной для его возраста прытью, и Лена увидела то, чего ей не доводилось видеть ни разу в жизни: бездонный зрачок направленного прямо ей в лицо пистолетного дула. Граф взвел большим пальцем сухо щелкнувший курок и негромко сказал:
- Сиди тихо, сука. Вякнешь - вышибу мозги. Поняла?
Лена кивнула, глядя на пистолет взглядом загипнотизированного кролика. Это было по-настоящему острое ощущение - не страх, а какой-то высший, граничащий с экстазом испуг. Адреналина в крови было столько, что он оказывал обратное воздействие: вместо того чтобы заставить жертву сломя голову бежать от убийцы, он заморозил мышцы, лишив их всякой подвижности.
Продолжая держать пистолет направленным в ее сторону, Арчибальд Артурович скользнул к двери, торопливо запер ее на ключ и вернулся к столу. Лена поразилась, увидев его лицо: в нем ничего не осталось от прежней маски светского льва. Теперь перед ней была ощеренная волчья морда, состоявшая из костей, жестких хрящеватых мышц и сухой кожи. Пистолет, казалось, прирос к бледной безволосой ладони, на скулах играли желваки, а большие хрящеватые уши заметно шевелились, ловя звуки усиливавшейся пальбы, которые доносились из коридора.
- Однако, Елена Павловна, я вынужден признать свою ошибку, - медленно процедил этот оборотень, не сводя сузившихся глаз с запертой двери. - Ваш супруг оказался вовсе не таким скучным типом, как можно было подумать поначалу. Вы можете гордиться: он к вам неравнодушен… Но не обольщайтесь: у него ничего не получится. Чтобы взять этот дом штурмом, ему понадобилась бы целая армия.
Где-то в глубине дома с новой силой вспыхнула пальба. Стреляли так густо, что можно было подумать, будто дом и вправду штурмует армейское подразделение. Арчибальд Артурович нервно облизал губы. Это был признак слабости, и Лена поспешно отвела взгляд: он мог выстрелить в нее просто для того, чтобы доказать свою силу.
Стрельба внезапно прекратилась, словно ее выключили. Через несколько секунд в коридоре послышались торопливые шаги, и в дверь забарабанили. Арчибальд Артурович многозначительно повел пистолетом в сторону Лены и навел его на дверь. Лежавший на спусковом крючке палец не дрожал.
- Граф! - послышался из-за двери запыхавшийся голос. - Граф, это я. Соленый!
- Что там у вас? - спросил Арчибальд Артурович, не делая попытки подойти к дверям и не опуская пистолета.
- Какой-то отморозок… Вломился, как танк, замочил Гуся, Семена и Промокашку…
- Наглухо?
- Хоть сейчас закапывай…
- Один?
- Один, мать его…
- Вы его убрали?
Соленый не успел ответить, потому что где-то за его спиной опять вспыхнула стрельба.
- Мы его зажали! - орал Соленый, перекрикивая треск автоматных очередей и редкие хлопки пистолетных выстрелов. - Загнали в угол, теперь не уйдет! Посидите здесь, он сюда не прорвется! Я просто хотел узнать: живым его брать или как?
- Мочите эту тварь! - приказал Граф. - Да поаккуратнее с картинами… Пидоры мокрожопые, вши лобковые, - пробормотал он, слушая, как топает Соленый.
Лена смотрела в окно, кусая губы. Она почти не сомневалась в том, кто стал виновником всего этого шума. В отличие от мужа, она видела Филарета в деле - там, в березовой роще. Она видела шрамы на его сильном, словно вырезанном из камня, теле и знала, что только такое самовлюбленное ничтожество, как Арцыбашев, могло поверить байке о падении с лестницы в пьяном виде - байке, рассказанной невзначай, просто для того, чтобы что-нибудь сказать, когда говорить правду не хочется. Юрий хотел оборвать затянувшуюся связь, но, конечно же, стрельбу в доме Графа устроил именно он - просто потому, что никто другой не пошел бы на это.
Вот и все, подумала Лена, не замечая, что плачет медленными тяжелыми слезами. Вот так, Юрка. Каждому книжному мальчику с вычитанными в пухлых романах принципами рано или поздно приходится столкнуться с тем, что жизнь совсем не такова, какой ее видели классики приключенческой литературы. И чем честнее мальчик, тем жестче оказывается столкновение. А жизнь - очень большая и очень твердая штуковина, и если удариться о нее достаточно сильно, можно умереть. А на ее поверхности не останется даже царапины…
- Вот так, - бесцветным голосом сказала она, когда стрельба на втором этаже стихла окончательно. - Вот так. Вот…
Арчибальд Артурович подошел к ее креслу, взял Лену за плечо и грубо встряхнул.
- Кто это был? - заглядывая ей в лицо, спросил он. - Кто это был? Говори, шлюха!
- Я не знаю, - безразлично сказала она и дернула плечом, пытаясь освободиться. Рука Графа сжалась, заставив ее вздрогнуть от боли. - Какая разница? - переставая сопротивляться, спросила Лена.
- Тогда почему ты плачешь? Кто он?
- Правда? Я правда плачу? Надо же… Неважно, кто он. Важно, что его больше нет.
- Возможно, ты права.
Граф выпустил ее плечо, зачем-то подошел к окну и окинул быстрым внимательным взглядом пустой двор. Теперь, когда он знал, что в дом проник посторонний, ему удалось заметить то, чего он не смог разглядеть раньше: из кустов сирени, что росли вокруг беседки, торчала чья-то нога в белоснежном кроссовке. Граф покивал головой, отвечая собственным мыслям, и вынул из кармана домашней куртки трубку мобильника. Нужно было позвонить Арцыбашеву и сообщить, что его попытка потерпела провал. Разумеется, нужно будет приплюсовать к сумме долга стоимость поврежденных экспонатов коллекции и ремонта мебели и стен, но это могло подождать. Сначала следовало сорвать злость. Он покосился на свою пленницу. На Лене было узкое платье, довольно короткое, высоко открывавшее красивые ноги. Если прострелить одну из этих безупречных лодыжек, агонизирующие женские вопли послужат неплохим звуковым фоном для последующего разговора. Или начать с пальца? Так можно растянуть удовольствие надолго, а воплей будет не меньше, чем если бы он начисто отстрелил ей обе ноги.
В коридоре послышались тяжелые, уверенные шаги. Кто-то шел сюда, с грохотом распахивая по дороге все двери подряд. Граф ждал Соленого с докладом, но Соленый ходил совсем не так. И какого дьявола он ищет в пустых комнатах? Неужели этот стрелок-камикадзе ускользнул от охраны и где-то прячется?
Граф увидел, что Лена настороженно прислушивается, повернув голову в сторону двери. Лицо ее светилось безумной надеждой, и тут Граф понял, кто идет по коридору. В это было невозможно поверить, так же как и в то, что прикованный наручниками к стальной балке человек может освободиться, разбросать и искалечить вооруженную охрану и невредимым покинуть место своего заточения. Это было чудовищно и напоминало кошмарный сон. Медленно, как во сне. Граф поднял пистолет обеими руками и навел его на дверь.
Когда ручка двери дернулась и начала поворачиваться, Арчибальд Артурович тщательно прицелился немного выше и левее замка и трижды быстро нажал на спуск.

Глава 18

Сидя в кустах сирени за беседкой, Юрий озабоченно осмотрел костяшки пальцев на правой руке - ему показалось, что он их оцарапал. На пальцах действительно были свежие ссадины, но были ли они получены только что или явились результатом соприкосновения кулака с костистым лицом майора Разгонова, сказать было трудно.
На окровавленный висок Узбека с жужжанием опустилась крупная сине-зеленая муха с красивым металлическим отливом. Юрий снял с головы замызганную фетровую шляпу, вытер ею вспотевший лоб, прогнал муху и зачем-то накрыл шляпой лицо мертвого бандита. Муха сделала несколько стремительных кругов, раздраженно жужжа, и уселась на открытый глаз Пиявки. Юрий рассовал по бездонным карманам купленного у бомжа на Киевском вокзале вонючего плаща отобранное у бандитов оружие и осторожно двинулся к дому в обход беседки и окружавших ее кустов.
Граф, судя по всему, не очень любил садоводство, предпочитая ему прелесть запущенных парков, в которых так удобно назначать свидания и хоронить покойников под покровом ночи. Сирень разрослась широко и привольно. Между старыми, искривленными чешуйчатыми стволами вся земля была густо утыкана молодыми побегами, спешившими отвоевать место под солнцем. Эти заросли тянулись почти до самого дома, мало-помалу подбираясь к подножиям исполинских старых лип. Ширина открытого пространства составляла здесь не более трех метров, и Юрий пересек его без каких бы то ни было проблем, подумав мимоходом, что Граф, должно быть, чувствует себя в полной безопасности: в таких джунглях можно спокойно укрыть целый взвод автоматчиков и парочку ротных минометов.
С того места, где стоял Юрий, ему был отлично виден парадный вход - семь широких ступеней, глубокий сводчатый портик с двумя стилизованными под глубокую старину фонарями по бокам и в глубине его - высокая застекленная дверь красного дерева, обитая понизу сверкающей красноватой медью. Пока Юрий наблюдал, дверь внезапно открылась, и на крыльцо вышел похожий на борца-тяжеловеса гражданин с жирным стриженым затылком, одетый в кричаще-разноцветный спортивный костюм и кроссовки. Под мышкой он держал тупорылый израильский “узи”, казавшийся на фоне его бочкообразной туши совсем игрушечным.
Стало ясно, что этот путь закрыт: поднимать шум пока что не хотелось. Значит, нужно было искать другой вход. По крайней мере, наличие вооруженной охраны доказывало, что он на правильном пути.
Он бесшумно двинулся вдоль стены, огибая дом по периметру, и вскоре оказался на заднем дворе. Здесь все было организовано иначе: открытые настежь широченные ворота гаража выходили на просторную площадку, покрытую гладким, как черное зеркало, асфальтом. Сходство с зеркалом усиливалось тем, что залитый водой асфальт ослепительно блестел, отражая полуденное солнце. Посреди площадки стоял длинный, как морская яхта, и такой же белоснежный “кадиллак”. Полуголая татуированная личность в закатанных до колен спортивных брюках и легкомысленной пляжной шапочке с ярко-красным прозрачным козырьком из целлулоида поливала сверкающий борт “кадиллака” из шланга, напевая какой-то уголовный романс и притопывая в такт босой ногой.
Юрий внимательно осмотрелся, не заметил нигде часовых и тихо двинулся вперед. Ему не хотелось нарушать идиллию, и он бесшумно проскользнул за спиной у водителя “кадиллака”, нырнув в душную полутьму гаража. Здесь приятно пахло бензином и смазкой, от сложенных в углу зимних покрышек исходил резкий запах разогретой резины. Справа, в глубине гаража, поблескивали лакированными боками два джипа и “мерседес”. Юрий завертел головой в поисках двери во внутренние помещения особняка, и тут позади него удивленный голос произнес:
- Э, мужик! А ну, стой. Ты откуда тут нарисовался? Юрий остановился, послушно разведя в стороны руки. Сзади зашлепали босые ноги.
- Я это… - промямлил он, не оборачиваясь. - На пиво не одолжите? Или бутылочек пустых…
Трюк, который сработал не один раз, не подвел его и на этот раз.
- Охренел ты, что ли? - спросил водитель Графа, подходя к нему со спины. Настороженность исчезла из его голоса, и теперь в нем слышалось только снисходительное презрение. - Какое пиво? Какие бутылочки, козел? Как ты вообще сюда пролез? А ну, чеши, откуда пришел, пока тебе здесь пулю в брюхо не вкатили.., е-н-ть.
Он взял Юрия за шиворот и развернул лицом к себе. Они стояли на краю осмотровой ямы. Юрий коротко ударил его левой в солнечное сплетение, добавил правой по челюсти, и водитель послушно кувыркнулся в яму. Яма значительно уступала по ширине Большому Каньону, и голова водителя с неприятным треском ударилась о металлический уголок, тянувшийся по ее противоположному краю. Тело с шумом упало на дно ямы. Юрий заглянул туда и решил, что человек не может одновременно лежать в такой позе и оставаться живым.
Дверь обнаружилась в углу гаража. Юрий открыл ее и оказался в узком коридоре с голыми стенами и единственным стрельчатым окном в торце. Под окном стоял стул с гнутыми ножками и высокой прямой спинкой, а на стуле сидел охранник, держа на коленях громоздкий АКМ с деревянным прикладом.
- Привет, - сказал ему Юрий.
Охранник вскочил со стула и получил сокрушительный удар в подбородок. Он был крепким парнем, но имел о боксе самое общее представление, потому что послушно уронил автомат и спиной вперед с грохотом и звоном вывалился в окно. Его кроссовки в последний раз мелькнули в оконном проеме, и в следующий миг верхняя половина сломанной оконной рамы с рассыпчатым грохотом свалилась следом.
Напротив была еще одна дверь. Юрий подхватил с пола автомат и метнулся в эту дверь.
За дверью оказалась лестничная площадка. Справа уходил вверх лестничный марш, слева точно такой же марш спускался вниз, в подвал, а прямо перед Юрием был короткий сводчатый коридорчик, за которым он увидел роскошную прихожую и двоих охранников, которые таращились на него, замерев в странных, позах. Он не стал тратить время на разговоры и бросился вверх по лестнице.
Позади него раздались возмущенные крики, а спустя секунду внизу хлопнул пистолетный выстрел, и пуля со щелчком влепилась в штукатурку чуть левее его головы. Юрий обернулся и от бедра выпустил вниз длинную очередь. Один охранник сплясал короткий, но энергичный танец смерти и упал у подножия лестницы, а второй живо юркнул в коридорчик, из которого только что появился.
Юрий понял, что охота началась, и пожалел, что у него нет с собой ни одной гранаты. Картины здесь висели даже вдоль лестницы, а на площадке между первым и вторым этажами он заметил огромную фарфоровую вазу, покрытую затейливой тонкой росписью - похоже, китайскую. Гранаты были бы здесь как нельзя кстати. Он взял устье коридорчика на прицел и несколько раз топнул ногами, изображая шаги бегущего вверх по лестнице человека. Охранник клюнул на эту примитивную уловку и выскочил из коридорчика, держа пистолет в вытянутой руке. Юрий срезал его, как в тире, и побежал наверх.
С третьего этажа навстречу ему, грохоча по ступенькам, сыпалось сразу трое. Одна из посланных ими пуль расколола-таки стоявшую на площадке китайскую вазу. Юрий остудил их пыл еще одной длинной очередью. Снизу тоже кто-то топал по лестнице, и, взятый в классические клещи, Юрий поневоле бросился в коридор второго этажа. Навстречу ему сверкнула бледная вспышка, пуля вспорола ветхую ткань плаща, чиркнув по левому плечу. Он нырнул под второй выстрел, нажал на спусковой крючок и услышал сухой щелчок упавшего на пустой патронник бойка. Юрий сделал выпад автоматным стволом, как штыком, отступил на шаг и врезал услужливо сложившемуся пополам бандиту по затылку прикладом.
На лестнице азартно перекликались преследователи, в конце длинного коридора топотали чьи-то бегущие ноги. Юрий сплюнул на пол, высвобождая из-под плаща короткоствольный автомат, захваченный утром в гараже. Бандиты не спешили, уверенные, что он у них в руках, но это была игра, в которую он умел играть гораздо лучше них. Теперь, когда его обнаружили, ему оставалось лишь идти напролом, и он испытывал от этого странное облегчение: больше ни о чем не надо было думать и волноваться, все отступило на второй план перед простой логикой боя на выживание. Он помнил, что пришел сюда за Аленой, но это было единственное, о чем он позволял себе беспокоиться. Остальное перестало существовать, заслоненное этим узким светлым коридором с темными пластинами дверей по обеим его сторонам.
Юрий прижался спиной к стене, держа в правой руке автомат, а в левой “кольт” Узбека. Противник появился одновременно с двух сторон, и старший лейтенант Филатов открыл огонь. Со стороны это было похоже на взрыв, и бандиты, не привыкшие встречать такой массированный отпор со стороны одного человека, отступили, оставив в коридоре два мертвых тела. Еще один боевик поспешно уполз за угол коридора, волоча за собой простреленную ногу и оставляя на блестящем паркете широкий красный след. Судя по цвету и ширине кровавой полосы, пуля перебила бедренную артерию. Юрий сомневался, что у кого-нибудь в этом доме в ближайшее время дойдут руки до того, чтобы наложить ему жгут, а это означало, что парень истечет кровью и умрет.
Не теряя времени, он плечом открыл одну из выходивших в коридор дверей и оказался в помещении, напоминавшем библиотеку. Юрий не был ни большим специалистом в области книжных раритетов, ни фанатиком-библиофилом, но даже на первый взгляд было видно, что здесь собраны бесценные сокровища. Меньше всего ему хотелось бы принять бой в этой комнате, да он и не собирался этого делать.
Окно, к счастью, открылось легко. Не раздумывая, Юрий выпрыгнул в него и приземлился почти там же, откуда начал свой штурм, - в нескольких метрах от парадного входа. Держа автомат наготове, он потянул на себя дверь красного дерева и оказался в пустом, роскошно обставленном вестибюле. Прямо перед ним была широкая парадная лестница, которую никто не охранял.
- Козлы, - сказал он и в три огромных прыжка взлетел на площадку между первым и вторым этажами. Здесь он остановился и разведал дорогу, но на площадке второго этажа тоже никого не было, кроме того самого раненого, который уполз за поворот коридора. Бедняга лежал у стены, закатив глаза, казавшиеся неестественно огромными на разом осунувшемся и побледневшем лице, и из-под него по гладкому полу расползалась большая ярко-алая лужа. - Козлы, - повторил Юрий, перешагивая через нее.
Раненый открыл глаза и шевельнул губами, но тут же бессильно уронил голову. Юрий выглянул в коридор и увидел крадущихся вдоль стены бандитов. Их внимание было сосредоточено на приоткрытой двери библиотеки. Здесь, в коридоре, их было двое, и еще двое или трое наверняка подходили со стороны той лестницы, что вела в гараж. “Четыре или пять человек, - подумал Юрий. - Семечки”.
Он шагнул в коридор, поднял автомат на уровень глаз, прицелился и в две коротких очереди срезал тех двоих, что стояли к нему спиной. Из-за угла коридора послышались крики и топот. Юрий отбросил автомат с опустевшим магазином и стал ждать, держа в каждой руке по пистолету. Через несколько секунд он дождался. Бандитов было не двое и даже не трое, а четверо. Они ударили вдоль коридора в четыре ствола, и Юрию пришлось поспешно отступить, чтобы не быть изрешеченным пулями. Прежде чем он скрылся за ведущей на лестницу дверью, еще один бандит распластался на полу коридора, выронив автомат.
Пятясь вверх по лестнице, он ненароком наступил на непомерно длинную полу плаща и покачнулся, на секунду потеряв равновесие. Эта секунда спасла ему жизнь - выпущенная Соленым пуля прошла мимо, пробив аккуратную круглую дырку в полотне голландского пейзажа. Дырка пришлась на сантиметр правее нарисованного на холсте закатного солнца, придав картине странный сюрреалистический вид. Юрий быстро обернулся. Они с Соленым выстрелили одновременно. В рваном плаще Филатова появилась еще одна прореха, а Соленый тряпичной куклой покатился по ступенькам.
Юрий бросил в лестничный пролет ставший бесполезным “кольт” и вытащил из-под плаща свой последний козырь - тяжелый длинноносый “маузер”. В обойме трофейного “ТТ” оставалось еще четыре патрона, и десяток остроносых смертей дожидался своего часа в “маузере”.
Бандиты не спешили, и Юрий воспользовался заминкой, чтобы сбросить надоевший плащ - теперь, когда не нужно было прятать под ним целый арсенал, вонючая тряпка только мешала, стесняя движения.
Он быстро поднялся еще на несколько ступенек, держа дверь под прицелом. В дверном проеме мелькнула быстрая тень, Юрий выстрелил из “ТТ” и сразу понял, что промахнулся. Он взял немного правее, направив ствол пистолета на середину дверного проема, и сделал еще один осторожный шаг назад.
Охранник выпрыгнул из дверей, боком упал на пол и, скользя по гладкому кафелю, выпустил в Юрия половину обоймы. Стена слева от Филатова вспенилась известковой пылью, во все стороны полетели куски штукатурки, на ступеньки, звеня разбитым стеклом, упал сбитый эстамп. Что-то сильно ударило Юрия по ноге чуть выше колена. Ощущение было, как от удара железным ломом. Юрий почувствовал, что падает, стены сдвинулись и косо пошли вверх, и секунду спустя каменные ступеньки больно ударили его по спине.
Лежать оказалось неожиданно удобно. Локти уперлись в ступеньку, затылок лег на что-то мягкое. Юрий не сразу понял, что под головой у него не подушка, а нога убитого охранника. Это открытие оставило его равнодушным - сейчас было не до брезгливости. Он поднял оба пистолета и одновременно спустил курки.
Шустрый охранник, умудрившийся его подстрелить, уже начал подниматься на ноги. Это была ошибка: ему следовало сначала стрелять, а уж потом затевать свою возню. Пуля из “ТТ” ударила его в плечо, опрокинув навзничь. Падая, он получил вторую пулю, которая раздробила его левую скулу.
Еще один охранник выскочил на площадку и упал, накрыв собой тело товарища. Его автомат, дребезжа по ступенькам, скатился по лестнице вниз. Внезапно стало очень тихо, и в этой тишине Юрий хорошо расслышал топот убегающих по коридору ног. Спустя какое-то время на первом этаже гулко ахнула входная дверь, и снова наступила тишина.
Для верности Юрий выждал еще несколько секунд. В доме было тихо, и он осторожно положил оба пистолета на ступеньки. Ждать дольше он просто не мог: в голове и без того начинало мутиться от потери крови.
Он наспех осмотрел ногу. Кость, слава Богу, была цела, и артерия осталась неповрежденной. Пуля прошла навылет, расслоив мышцы. Он вытащил из джинсов ремень и туго перетянул бедро чуть выше раны. Позже, когда будет время, он займется раной вплотную.
Он встал, придерживаясь за исклеванную пулями стену, подобрал “маузер”, перешагнул через тело Соленого и захромал по лестнице вверх. Ему не у кого было спросить, где содержат Лену, но Разгонов говорил, что условия ее заключения вполне комфортные. Это позволяло более или менее исключить подвал. Тот тип, что напал на Юрия с тыла, шел сверху, с третьего этажа, и можно было предположить, что нужное Юрию помещение находится там. Так или иначе, осмотр нужно было откуда-то начинать.
Юрий поднялся наверх и двинулся по длинному изломанному коридору, заглядывая во все двери. Дверей было не так уж много, и находившиеся за ними просторные, роскошно обставленные комнаты были пусты.
Впереди показался тупик, а в нем - еще одна, последняя верь. Юрий вдруг почувствовал, что это та самая дверь, которую он ищет. Для такой уверенности не было никаких оснований, но интуиция редко подводила Юрия. В любом случае, прислушавшись к ней, он ничего не терял, а проигнорировав тихий шепоток подсознания, мог потерять все.
Он подошел к двери, даже не пытаясь ступать тихо, прижался спиной к стене справа от косяка и осторожно подергал ручку. В ответ за дверью трижды громыхнуло, и в гладкой темной поверхности дверного полотна одна за другой появились пробоины, через которые в полутемный коридор ударили три похожих на золотистые клинки солнечных луча.

* * *

После первого выстрела Графа Лена вздрогнула и зажмурилась. Измочаленные, натянутые до предела нервы были не в состоянии вынести резкий шум, производимый палящим над самым ухом пистолетом. Она зажала руками уши, но это не помогло, и ей пришлось еще дважды вздрогнуть, прежде чем в комнате стало тихо.
Она открыла глаза и посмотрела на пробитую в трех местах дверь, ожидая услышать за ней тяжелый шум падения, а то и предсмертный стон. Вместо всего этого в дверь негромко, вежливо постучали. В ответ Граф снова выстрелил, и обозначенная пулевыми пробоинами геометрическая фигура превратилась из треугольника в косой четырехугольник.
Она заставила себя перевести взгляд на Графа и снова вздрогнула: он был страшен. Ей невольно вспомнился фильм о Дракуле: перемены, происходившие с лицом Арчибальда Артуровича, были сродни тем, что на видела на экране. Но главная перемена заключалась вовсе не в зверином оскале ироничного рта и не в том, что седеющая благообразная шевелюра Арчибальда Артуровича растрепалась, предательски обнажив проклюнувшуюся на темени плешь. Сквозь сдержанную ярость готового к смертельному прыжку хищника, как сквозь грязное стекло, Лена отчетливо видела, что Граф напуган - возможно, впервые за многие годы, а может быть, и за всю жизнь. Честно говоря, ей и самой было страшно, потому что то, что сделал Юрий, не укладывалось в голове. Воображение против ее воли рисовало Лене стоящий за дверью изрешеченный пулями, истекающий кровью, держащийся только на стальной воле полутруп, который рухнет в комнату, как только дверь откроется, и умрет прямо на пороге.
За дверью грохнул выстрел, в замке что-то звякнуло, и его сердцевина заметно подалась назад, почти выпав из гнезда. Граф грязно выругался и выпустил в дверь еще три пули. Похоже было, что он утратил контроль над собой, и Лена очень боялась, что следующая пуля достанется ей.
Теперь в дверной филенке не хватало довольно приличного куска. По краям неровного отверстия торчали острые щепки. Потом в отверстии что-то мелькнуло, Граф опять выстрелил, взяв левее и выше дыры. Лена поняла, что он стреляет на упреждение, и снова замерла в ожидании шума падающего тела, но вместо этого в дверь с треском ударили ногой, и она распахнулась, с силой отскочив к стене. Из-за дверного косяка на мгновение показалась чья-то голова и часть плеча. Граф выстрелил, и голова исчезла. В наступившей тишине по полу со звоном покатилась выброшенная отсечкой-отражателем медная гильза и остановилась, ударившись о ножку кресла.
- Бросай оружие, старый козел, - послышалось из коридора.
Арчибальд Артурович шагнул к креслу, в котором сидела Лена, грубо рванул ее за шиворот, заставив подняться на ноги, и заслонился ею, как щитом.
- Только сунься, сопляк, - сказал он, - и мозги этой бабы полетят тебе прямо в морду.
Глядя по телевизору на подобные сцены, Лена каждый раз думала, что, окажись она на месте жертвы, с ней немедленно случится обморок. На деле, однако, ничего подобного не произошло. Ей было страшно, но вместе со страхом росло бешенство. Да как он смеет?! Обтянутое шершавой тканью пиджака костлявое предплечье Арчибальда Артуровича больно давило ей на горло, горячий ствол пистолета жег кожу за правым ухом, и от него остро разило пороховой гарью. Этот запах странно контрастировал с сильным ароматом дорогой туалетной воды, исходившим от одежды Графа.
Руки у нее были свободны, да и ноги тоже, и она лихорадочно пыталась придумать способ воспользоваться этой свободой. Крутые героини телебоевиков знали множество таких способов, но Лена в одночасье забыла их все. Выбить у старого бандита пистолет? Ударить его в пах ребром ладони? Лягнуть каблуком? Теплый от недавних выстрелов пистолетный ствол, упиравшийся в выемку между концом челюсти и шеей как раз под правым ухом, недвусмысленно намекал, что от экспериментов лучше воздержаться.
- Пусти.., горло.., больно, - с трудом просипела она.
- Молчи, сука, - ответил Граф, - не до тебя. Его рука сильнее надавила на гортань. Лена даже обрадовалась: еще немного, и она действительно отключится, и не от страха, а от обыкновенного недостатка кислорода, и тогда ей будет наплевать, что с ней делают и в какую именно сторону полетят ее мозги. Она вцепилась обеими руками в предплечье Графа, хрипя и задыхаясь, и он немного ослабил хватку, в то же время сильнее прижав к ее коже ствол пистолета.
- Ну, - сказал он, - что же ты, герой? Так и будешь прятаться?
Лена не поверила своим глазам: Юрий вдруг бесшумно шагнул из укрытия и остановился на пороге. Тяжелый “маузер” смотрел в пол. Несколько секунд Юрий разглядывал Лену и Графа, потом зачем-то пошарил глазами по полу, словно искал оброненную пуговицу, и наконец устало сказал:
- Все то же солнце ходит надо мной, но и оно не блещет новизной… Отпусти ее, фуфлыжник, пока я тебе ноги не повыдергивал.
- Отойди от двери, - напряженным голосом скомандовал Граф. - Мы с Еленой Павловной уходим.
- Никуда вы не уходите, - не двигаясь с места, сказал Юрий. - Я ее с тобой не отпущу, даже если она сама будет проситься. И учти: попробуешь спустить курок - тебе не жить. Это я тебе твердо гарантирую. Слово офицера.
- Ах, офицера! - Граф рассмеялся сухим скрипучим смехом. - Ты уже покойник, - сказал он, перестав смеяться. - У тебя еще есть шанс спастись, если ты сейчас бросишь свою пушку и как следует попросишь прощения. Я дам тебе шанс оправдаться. Вернешь мне мои деньги - будешь жить. И она тоже, раз тебя это так волнует. Ну что, договорились?
- Да что с тобой разговаривать, если ты считать не умеешь? - пренебрежительно сказал Юрий и двинулся вперед.
- Стоять!!! - закричал Граф, рефлекторным движением так стиснув Лене горло, что та чуть не задохнулась.
- Стою, стою, - лениво ответил Юрий, продолжая неторопливо идти вперед. Страшный “маузер” в его руке начал понемногу подниматься.
Лена поняла, что сейчас произойдет, и попыталась крикнуть, но крик застрял в передавленном горле, и она смогла издать лишь полузадушенный хрип. Ей вдруг стало совершенно ясно, что Филатов так же безумен, как и Граф, и ему сейчас наплевать на нее, Лену Арцыбашеву. Он видит только врага и не остановится ни перед чем в своем стремлении стереть его с лица земли. Перед Леной был тупой робот, запрограммированный на убийство, и еще один такой же робот стоял у нее за спиной, готовый спустить курок и отнять последнее, что у нее осталось, - жизнь… Лена отчаянно рванулась, наугад ударив Графа локтем, и попыталась вцепиться зубами в сжимавшее ее горло предплечье. Рука Графа напряглась, на мгновение приобретя твердость титанового сплава, нацеленный ему в солнечное сплетение локоть безобидно скользнул по ребрам, и почти одновременно с этим Арчибальд Артурович спустил курок своего пистолета.
Выстрела Лена не услышала. Боли тоже не было. Раздался отчетливый сухой щелчок, и сразу вслед за ним - еще один. Лена услышала невнятный возглас, открыла глаза, увидела все ту же комнату и то же осунувшееся от усталости лицо на фоне дверного проема и с удивлением поняла, что все еще жива.
- Болван, - сказал Юрий. - Восемь в обойме, один в стволе, всего получается девять. Я ведь тебя предупреждал. Ну?!
Лена наконец осознала, что происходит, и поверила в то, что все еще жива. Более того, теперь она точно знала, что не умрет - не здесь, не сейчас и не от руки этого старого мерзавца. Все вдруг сделалось просто и понятно, совсем как там, в березовой роще. Ни о чем больше не думая и ни в чем не сомневаясь, она вывернула голову влево так, что хрустнули шейные позвонки, и все-таки вцепилась зубами в руку Графа чуть пониже локтя. Одновременно ее острый каблук с силой обрушился на носок его лакированного ботинка, а ребро ладони со снайперской точностью ударило Арчибальда Артуровича в промежность. Граф с проклятием отшвырнул ее в сторону, бросил пистолет в Юрия и почти неуловимым движением выхватил откуда-то пружинный нож. В свое время он мастерски владел этим оружием, и немало дураков, считавших, что пистолет в руке дает им неоспоримое преимущество, поплатились жизнью за свои заблуждения.
Рука Графа, не забывшая ничего, качнулась вперед, готовясь послать двенадцать сантиметров тускло сверкающей стали в короткий смертельный полет, но старый “маузер” глухо рявкнул, выбросив сноп бледного огня, и коронный бросок Графа так и не состоялся. Пуля ударила Арчибальда Артуровича в грудь, заставив выронить нож и сделать шаг назад. Выстрелы грохотали один за другим, пока в “маузере” не кончились патроны. Некоторые пули прошли навылет, и одна из них выбила стекло в огромном, похожем на корабельный иллюминатор круглом окне. Стекло рухнуло вниз с оглушительным рассыпчатым звоном. Часть осколков, задевая стену и отскакивая от ее неровностей, упали наружу, усеяв дорожку перед крыльцом сверкающими блестками, а остальные остались внутри, осыпав лежавший под окном труп хозяина особняка стеклянным дождем.
Юрий не спеша выбросил из “маузера” пустую обойму и со щелчком загнал на место новую. В комнате синеватыми прядями плавал пороховой дым, на полу поблескивала россыпь стреляных гильз. Юрий шагнул к лежавшей на полу у стены Лене и вдруг с негромким стоном присел на подлокотник кресла. Только теперь Лена заметила импровизированный жгут на его левом бедре и намокшую от крови штанину голубых джинсов. Она с трудом поднялась на ноги и бросилась к нему.
- Ты ранен?
- Укусила пчелка собачку, - с вымученной улыбкой процитировал он детскую песенку, - за больное место, за пятку…
Лена хотела рассмеяться, но всхлипнула.
- Отставить, - сказал Юрий. - Что это ты выдумала? Давай-ка отсюда выбираться, пока есть возможность. Ты в порядке?
- Если это можно так назвать, - честно ответила Лена и помогла ему подняться. От него исходил тяжелый запах пота, пороховой гари и какой-то непонятной гнили, словно он ночевал в бачке для пищевых отходов, и сквозь все эти ароматы пробивался неистребимый запах одеколона “Русский лес”. Не удержавшись, Лена недовольно потянула носом.
- Да, - сказал Юрий, - запашок от меня, наверное, еще тот.
- Запашок как запашок, - ответила она и снова непроизвольно всхлипнула, - вот только твой одеколон…
Юрий рассмеялся сухим каркающим смехом. Они уже спускались по лестнице, и Лена вдруг остановилась, глядя вперед расширенными от ужаса глазами.
- Ну, что такое? - спросил Юрий. - Надо идти, Алена. Просто перешагивай через них и иди. Если очень противно, можешь зажмуриться. Я скажу, когда надо будет поднять ногу повыше.
- Я… Ты пришел сюда один?

Предыдущая страница 15 Следующая страница


Один шаг между жизнью и смертью 16

- Как перст.
- Зачем?
- Странный вопрос. - Они уже миновали завал из мертвых тел и начали спускаться на первый этаж. - Не мог же я оставить тебя здесь!
Лена снова остановилась.
- Что теперь? - спросил Юрий, на всякий случай поглядывая вниз через перила. - В чем дело?
- Филарет, - сказала она, глядя прямо ему в лицо огромными сухими глазами, - ты дурак.
- Пошли, умная, - коротко ответил он и, отвернувшись от нее, захромал вниз, тяжело опираясь о перила.

Глава 19

Змей никогда не загадывал наперед больше, чем на один день, и считал, что это единственно верный способ прожить если не долго, то счастливо и беззаботно. Точно так же он относился и к прошлому: то, что было, уже мертво, и место ему в лучшем случае под обложкой фотоальбома. Если те, с кем он еще вчера штурмовал банковский броневик, рассчитывая сорвать фантастический куш, были настолько неосмотрительны, чтобы дать себя убить, туда им и дорога. Змей был молод, здоров, неглуп, обладал неплохой реакцией, стрелял без промаха и не собирался подставлять кому бы то ни было спину. Теперь он стал волком-одиночкой: все, кто., знал, где его искать, отправились парить землю, а банкира он не боялся. “Митрич” был у него в руках, потому что только Змей мог помочь ему в его отчаянном положении. Только под прикрытием его безотказного ствола банкир мог довести задуманное до конца и при этом сохранить в целости и сохранности свою нежную банкирскую задницу.
Конечно, держать в руках такую скользкую ядовитую змею, как Арцыбашев, - дело тонкое и небезопасное. Змей отдавал себе в этом отчет и с той минуты, как вышел из квартиры банкира накануне вечером, смотрел по сторонам с удвоенным вниманием. Он не расставался с мобильником, ожидая звонка: инкассатор мог возникнуть на горизонте в любой момент, и тут интересы Змея полностью совпадали с интересами Арцыбашева.
Жизнь тем не менее шла своим чередом. Змей переночевал в своей квартире - не в той, которая служила ему постоянным местом обитания, а в той, которую он полгода назад приобрел на всякий пожарный случай через подставное лицо. Квартира была расположена у черта на рогах, в Бескудникове, и представляла собой самую настоящую нору, годную разве что для того, чтобы провести там несколько ночей, скрываясь от тех, кто слишком горячо желал с ним повидаться. Такое случалось редко, и потому обстановка здесь была самая что ни на есть спартанская: скрипучая древняя тахта, в которой только по счастливой случайности не завелись клопы, древний кухонный стол с изрезанной пластиковой крышкой, пара-тройка табуретов, скудный набор посуды и двухстворчатый платяной шкаф, наверняка помнивший годы послевоенного восстановления народного хозяйства. В шкафу, как правило, было пусто. Иногда Змей хранил там оружие - дом был панельный, и устроить настоящий тайник в бетонной норе, похожей на внутренность нескольких составленных вместе обувных коробок, было практически невозможно. Здесь не было даже полов в привычном понимании этого слова: находчивые строители положили линолеум прямо на бетон.
Впрочем, сейчас в шкафу было пусто. Предусмотрительный Змей никогда не ночевал в одном помещении со своим арсеналом во избежание досадных случайностей наподобие милицейских проверок.
Змей валялся на тахте, курил, смотрел в потолок и слушал, как у соседей сверху работает телевизор. Передавали выпуск новостей. Голос дикторши слышался громко, но недостаточно четко, и разобрать, о чем она говорит, можно было с пятого на десятое. Речь вроде бы опять шла о нападении на броневик: Змей расслышал слова “перестрелка” и “долларов”. Он выпустил в потолок толстую струю дыма и скорчил невидимой дикторше рожу.
Безделье не угнетало Змея: он никак не мог отделаться от приобретенной в армии привычки ценить каждую минуту покоя на вес золота. Он мог бы пролежать на тахте и сутки, и трое, вставая только для того, чтобы поесть или сходить в туалет. Мысли его при этом текли неторопливо и плавно, подолгу застревая на одном месте. В такие минуты ему даже начинало казаться, что жизненные процессы в его теле тоже замедляются, наподобие того, как это происходит у спящей на дне замерзшего пруда лягушки.
В данный момент Змей развлекал себя тем, что воображал, как влепит пулю в инкассатора. Ему так и не удалось увидеть своего противника хотя бы издали, но он не сомневался, что это румяный пузан лет сорока или сорока пяти, обожающий закусывать водку огромными ломтями сала с мясными прослойками и имеющий в голове не больше одной извилины.
- Собаке - собачья смерть, - вслух сказал Змей, отвечая собственным мыслям. Он написал эти слова в воздухе дымящимся кончиком сигареты и с интересом наблюдал, как тают в воздухе синеватые завитки дыма. Дым был немного похож на тот, что вьется над стволом винтовки после выстрела, и Змей опять представил, как взовьется дымок и остроконечная винтовочная пуля прошьет похожее на туго набитый мешок тело инкассатора. Пять тысяч - это, конечно, не деньги за такую работу, но надо быть наивным, как первоклассница, чтобы думать, будто Змей на этом остановится. У Арцыбашева большое вымя, и его можно доить до бесконечности. Надо только шлепнуть инкассатора.
Змей подоткнул под спину скомканную подушку и принял полу сидячее положение. На полу рядом с тахтой стояли бутылка водки и чайная чашка с отбитой ручкой. Он плеснул из бутылки в чашку и стал пить медленными экономными глотками, словно в чашке и впрямь был горячий чай. Эту привычку он тоже приобрел в армии - водки там хватало не всегда, в то время как недостатка в желающих никогда не было. Прихлебывая обжигающую дрянь по чуть-чуть, можно было растянуть удовольствие, а кроме того, для достижения желаемого эффекта требовалось гораздо меньшее количество горючего.
В чашке оставалось еще на пару хороших глотков, когда лежавший на полу рядом с бутылкой телефон издал мелодичную трель. Змей не спеша поставил чашку на пол, двигаясь с замедленной грацией полусонной от холода ящерицы, и взял трубку.
- Да, - невнятно сказал он, затягиваясь сигаретой. Трубка принялась тараторить. Губы Змея медленно искривились в пренебрежительной улыбке: его собеседник наложил в штаны с перепугу, что делало общение с ним особенно приятным. Дослушав до конца, он небрежно кивнул, снова затянулся сигаретой и сказал, обдавая трубку густыми клубами дыма:
- Хорошо, хорошо. Я все понял. Еду. Да, уже еду.
Дав отбой, он бросил телефон на тахту и вскочил. От его ленивой медлительности не осталось и следа. Сборы были недолгими: сорвав с гвоздя в прихожей джинсовую куртку, он накинул ее на плечи, сунул в один карман ключ от машины, в другой - “ругер” двадцать второго калибра, бывший такой же неотъемлемой деталью его туалета, как носовой платок, пересчитал оставшиеся в пачке сигареты, вогнал пробку в горлышко водочной бутылки и вышел из квартиры.
Десять минут ушло у него на то, чтобы добраться до платной стоянки, где скучал, поджидая хозяина, белый “порше-911”, и еще десять минут занял переход от места, где он припарковался, до дома Арцыбашева. Между этими двумя пешими прогулками уместилось полчаса аккуратной, с соблюдением всех правил езды по забитым транспортом магистралям Москвы, так что через пятьдесят с небольшим минут после того, как в его норе прозвучал телефонный звонок, Змей уже переступил порог квартиры Арцыбашева.
Хозяин открыл ему дверь, прижимая к уху трубку радиотелефона, и жестом предложил войти. Змей переступил порог, сжимая в кармане куртки удобно изогнутую рукоятку “ругера” и настороженно озираясь: партнерство партнерством, а с шантажистами во все времена поступали одинаково. Если бы Арцыбашев захотел тихо пришить зарвавшегося киллера, в этом не было бы ровным счетом ничего удивительного. Змей даже не стал бы осуждать его за подобное намерение: на месте Арцыбашева он поступил бы именно так.
Он вошел в гостиную, краем уха прислушиваясь к телефонному разговору, и без приглашения повалился в удобное кожаное кресло. На стеклянном столике, как всегда, стояла квадратная бутылка, но пить Змей не стал: ему предстояла работа.
Он так и не услышал ничего интересного: заперев за ним дверь, Арцыбашев сказал: “Хорошо” - и дал отбой. Через секунду он появился в гостиной, задумчиво играя антенной радиотелефона и покусывая нижнюю губу. Брови его шевелились, как две мохнатые гусеницы, совершая сложные движения вверх-вниз и заставляя высокий лоб то собираться горизонтальными морщинами, то снова разглаживаться.
- Ты напрасно сел, - сказал он, рассеянно кладя трубку на каминную полку. - Сидеть некогда, Змей.
- Что так? - лениво спросил Змей, еще больше разваливаясь в кресле и закидывая ногу на ногу.
- Он едет сюда, - сказал Арцыбашев. - Другого случая может не представиться. Я понимаю, что все происходит второпях, но обстоятельства таковы, что ждать нам с тобой нечего, кроме неприятностей.
- С такой организацией дела - да, - согласился Змей. - Что вы торопитесь, как голый на бабу? Подготовимся, вычислим этого фраера, а потом - щелк, и нету…
- Щелк! - передразнил его Арцыбашев. - Один раз ты его уже щелкнул. Хочешь еще попробовать? И учти: я знаю, ты намерен получить с меня больше, чем пять тысяч. Так вот, если ты не уберешь этого гада прямо сейчас, ты можешь вообще ничего не получить.
- Пугаете? - Змей ухмыльнулся. - Я бы не советовал.., фокусничать.
- Какие фокусы, кретин! Просто получить свои деньги тебе будет не с кого. Боюсь, что теперь он много знает и наверняка захочет узнать еще больше. В общем, так. Видишь дом напротив? Тебе надо выбрать позицию где-то там - на чердаке, а может быть, в одной из квартир. Я постараюсь вывести его на балкон, и тогда…
- Выбрать позицию, - недовольно проворчал Змей и встал. - А стрелять через улицу я буду из рогатки?
- Момент, - сказал Арцыбашев. Он вышел из гостиной и через несколько секунд вернулся, неся какой-то длинный сверток. - Вот, - он протянул сверток Змею и зачем-то отступил на шаг.
Змей откинул край мешковины и удивленно хмыкнул.
- Да, - сказал он, - это несколько меняет дело. Она исправна?
- Вчера пользовался, - ответил Арцыбашев и твердо взглянул ему в лицо.
- А вот это мне нравится, - сказал Змей, снова заворачивая мешковину и беря сверток на плечо, как пику. - Люблю откровенность.
- Я тоже, - провожая его до дверей, сказал Арцыбашев, - но в меру.
Змей быстрым шагом пересек улицу, нырнул в подворотню и вошел в подъезд дома, расположенного напротив резиденции Арцыбашева. Он торопился, и отсутствие домофона на двери подъезда очень его обрадовало. Лифта здесь, правда, тоже не оказалось, но на здоровье Змей не жаловался. Шагая через две ступеньки, он поднялся на верхний этаж, почти не запыхавшись по дороге. Остановившись на площадке, он окинул критическим взором ведущую на чердак железную лестницу и обитый жестью люк, створки которого были заперты на огромный висячий замок. Покойный Валек, перстень которого красовался на пальце у Змея, открывал такие замки за двенадцать секунд с помощью обыкновенного гвоздя, но сам Змей как-то не удосужился освоить эту полезную премудрость. Он думал, что, повозившись, сумеет совладать с этим простеньким механизмом, но возиться было некогда.
Змей подергал себя за кончик длинного острого носа, пожевал насмешливыми губами, что-то прикидывая, и позвонил в дверь квартиры по правую руку от себя. По его расчетам, квартира была расположена окно в окно с квартирой Арцыбашева и представляла собой гораздо более удобную огневую позицию, чем чердак или крыша. Оставался открытым только один вопрос: как туда проникнуть и как быть с жильцами, если они окажутся дома?
Прислушиваясь к тому, как заливается за дверью звонок, Змей испытал приступ раздражения, направленного против Арцыбашева. Это задание здорово напоминало ему какую-то сумасшедшую игру без правил, и он с тоской подумал о тех грядущих временах, когда приобретет такую известность, что сможет сам выбирать себе клиентов.
За дверью было тихо, и Змей мысленно проклял все на свете. “Ну и что, спрашивается, я теперь должен делать? - со злостью подумал он. - Вскрывать замок пальцем или стрелять в него из “ругера”? Черт знает что!"
Он наудачу позвонил в обе соседние квартиры и даже не удивился, когда ему никто не открыл. Был разгар рабочего дня, и даже старушки-пенсионерки, если такие здесь водились, наверняка грели свои кости на скамейке в расположенном неподалеку сквере, ловя последние теплые деньки уходящего лета. Змей позвонил во все три двери еще раз и с минуту постоял, настороженно прислушиваясь. На площадке было тихо как в гробу, сюда не долетал даже шум с улицы. “Умели строить, сволочи”, - подумал Змей, отступил на шаг и сильно ударил по двери ногой, целясь в замок.
Дверь с громким треском распахнулась настежь, отколовшаяся от косяка длинная щепка пролетела через всю прихожую, отскочила от стены и завертелась на полу как волчок. Змей замер, прислушиваясь и стискивая вспотевшей ладонью рукоятку револьвера, но в подъезде по-прежнему царила тишина. Он шагнул в квартиру и бесшумно прикрыл за собой дверь, подумав между делом, что при такой толщине стен можно было бы поставить более или менее приличные двери взамен той фикции, через которую он только что прошел.
В полутемной прихожей он сильно ушиб палец на ноге, сослепу налетев на стоявшие посреди дороги полуторапудовые гири. Зашипев от боли, он подумал, как это удачно, что хозяина нет дома, - на возню с обозленным спортсменом у него не было времени.
Слегка прихрамывая, он прошагал в большую комнату и осторожно отодвинул занавеску на балконной двери. Его расчет оказался верным: прямо напротив виднелся этот чертов полигон, который Арцыбашев называл своим балконом. На таком балконе мог бы заниматься строевой подготовкой взвод мотострелков, а вместо этого там стоял дачный столик и пара легких кресел, чтобы банкир Арцыбашев с супругой могли сидеть, прихлебывая чай и сплевывая косточки из вишневого варенья на головы прохожим. Балконная дверь в квартире Арцыбашева была открыта настежь, и отсюда можно было видеть часть гостиной и даже угол стеклянного столика со стоявшей на нем квадратной бутылкой. Змей непроизвольно сглотнул набежавшую слюну и удовлетворенно кивнул: огневая позиция была такой, что лучше не придумаешь.
Он открыл балконную дверь, поставил перед ней стул и уселся, положив на колени свой сверток. Легкая прозрачная занавеска скрывала его от посторонних взглядов. Разворачивая мешковину, Змей заметил, как Арцыбашев зачем-то выглянул на балкон, но тут же, словно спохватившись, юркнул обратно и больше не показывался. Бритоголовый снайпер ухмыльнулся: Митрич явно побаивался того оружия, которое сам дал ему в руки.
Мешковина соскользнула на пол, открыв взгляду армейскую снайперскую винтовку с оптическим прицелом и длинным глушителем. Змей любовно провел ладонью по лоснящемуся вороненому стволу. Вид этой смерто-убойной штуковины будил приятные воспоминания.
В жизни Змея был один день, когда он познал что-то вроде настоящего триумфа. Он тогда в одиночку выследил, переиграл и расстрелял три знаменитые чеченские “тройки”, каждая из которых состояла из снайпера, пулеметчика и гранатометчика. Помнится, его даже представили к ордену, но наградной лист, как и следовало ожидать, затерялся где-то по дороге. Вспомнив об этом, Змей поморщился: конечно, орден - всего лишь побрякушка наподобие собачьей медали, но генералы-то получали и получают свои награды без задержек, а Змею объявили благодарность перед строем, и все дела… В который уже раз Змей подумал, что стрелял не в тех, и дал себе слово исправить ошибку, если бородатые чеченские душманы опять затеют заварушку.
Одним плавным движением вскинув винтовку к плечу, он на пробу прицелился в открытую балконную дверь арцыбашевской квартиры. Перекрестие медленно ползло по стенам и мебели, на секунду замерло на квадратной бутылке и пошло дальше. Арцыбашев был прав, не желая попадаться Змею на глаза: пожалуй, искушение было бы чересчур велико.
Ветер играл полупрозрачной занавеской, то вталкивая ее в комнату и заставляя развеваться наподобие белого флага, то вытягивая наружу с ловкостью бомжа, решившего умыкнуть простыню с бельевой веревки. Змей проверил магазин винтовки, передернул затвор и аккуратно положил оружие на пол возле стула. Спохватившись, он вынул из кармана куртки телефон и позвонил Арцыбашеву.
- Как дела, Митрич? - весело сказал он. - Ты ждешь, Лизавета, от друга привета?
- Какая я тебе Лизавета? - отрывисто огрызнулся Арцыбашев. - Ты где?
- В Караганде, - ответил Змей. - Сижу, разглядываю твой балкон. Хочешь - выйди, я тебе ручкой помашу.
- А, - сказал Арцыбашев, - ясно. А этот где… культурист?
- Какой культурист? - не понял Змей, но тут же спохватился, вспомнив про гири в прихожей. - А, этот… А хрен его знает! Нет его, и ладно. В общем, докладываю: позицию занял, жду в полной боевой готовности. Между прочим, попасть сюда было непросто, так что с тебя причитается.
- Ладно, - буркнул Арцыбашев. - Ты, главное, дело сделай, а все, что с меня причитается, я заплачу сполна.
- Ловлю на слове, - сказал Змей и дал отбой.
Убирая трубку обратно в карман, он насторожился: ему показалось, что в прихожей скрипнула половица. Он вслушивался в тишину до звона в ушах, но больше ничего не услышал. “Показалось, - решил Змей. - Дом старый, полы скрипучие.., мало ли что. Может, это вообще на чердаке или в другой квартире. Нервы, нервишки…"
Тем не менее смутная тревога не проходила. Он вспомнил, что дверь осталась незапертой, потому что замок был сломан. Само по себе это не было веским поводом для тревоги, но беспокойство продолжало глодать его как червь. Змей понял, что не успокоится, пока не проверит все сам. В конце концов, за те полторы-две минуты, что он потратит на осмотр квартиры, ничего существенного произойти не может.
Он посмотрел на лежавшую рядом со стулом винтовку, вынул из кармана револьвер, бесшумно встал и крадучись двинулся к двери. По дороге его посетило очень неприятное ощущение: ему показалось, что так уже было, причем совсем недавно. Буквально вчера он вот так же крался с пистолетом в руке вдоль нагретого солнцем, слегка запыленного борта банковского бронеавтомобиля, не зная, что ждет его впереди. Змей отогнал посторонние мысли, взвел курок револьвера и тенью выскользнул в прихожую, сразу же резко повернувшись влево и выставив оружие перед собой.
Слева никого не было. Начиная успокаиваться. Змей так же резко развернулся на сто восемьдесят градусов и почти столкнулся с высокой, в полумраке показавшейся ему не правдоподобно огромной фигурой, бесшумно выросшей на том месте, где мгновение назад было абсолютно пусто. Змею нужна была всего лишь доля секунды на то, чтобы спустить курок, но он опоздал. Он ощутил мгновенную вспышку боли в подбородке, перед глазами полыхнуло белое зарево, и стало совсем темно. Змей медленно поплыл через эту темноту, наслаждаясь покоем, и не почувствовал боли, когда всем телом впечатался в стену прихожей и мешком съехал на пол.

* * *

Ключей ни в одном из стоявших в гараже автомобилей не оказалось.
- Ерунда, - сказал Юрий. - Пошли. Он нарочно повел Лену в обход осмотровой ямы, но она все равно заглянула туда, вздрогнула и пошла неестественно прямо, избегая смотреть по сторонам. Юрий заметил, что она побледнела еще сильнее и удивился тому, сколько, оказывается, оттенков имеет белый цвет.
Похожий на морскую яхту “кадиллак” все так же поблескивал посреди двора белоснежными бортами. Он уже обсох, да и лужи вокруг него уменьшались чуть ли не на глазах, обнажая сухой серый асфальт - солнце и ветер выпивали воду с фантастической скоростью. Из брошенного водителем шланга все еще текла, поблескивая, тугая струя, давая начало струившемуся вдоль беленого бордюра ручейку.
Окно со стороны водителя было открыто. Юрий заглянул в салон, удовлетворенно хмыкнул и скомандовал Лене:
- Садись за руль.
- Я? Ты с ума сошел! Я не смогу управлять этой громадиной!
- Нет, - возразил Юрий, стараясь говорить спокойно. - Это я не смогу ею управлять. Извини, но это так. Я почти не чувствую ноги, а у этой штуковины вряд ли предусмотрено ручное управление.
- Мы разобьемся, - беспомощно сказала Алена.
- Раньше ты этого не боялась. И потом, чем больше машина, тем меньше шансов убиться. В общем, давай.
Он распахнул дверцу, и Лена снова вздрогнула, увидев на белой эмали кровавые полосы, оставленные его пальцами.
- Тебя надо перевязать, - сказала Лена, нерешительно берясь за дверцу. Она заметила, что ее рука сама собой легла на теплый металл гораздо ниже кровавых отпечатков, и устыдилась этого.
- Надо, - ответил Юрий, хромая вокруг длинного капота к соседней дверце, - но не здесь. Я вообще не понимаю, почему здесь до сих пор нет ОМОНа, СОБРа и спецназа с парочкой бронетранспортеров. Все-таки я наделал столько шума…
Он немного кривил душой. Некоторые догадки на этот счет у него были, и не последнее место в них занимал бравый майор Разгонов, выброшенный им из машины в получасе езды отсюда. “Главное, чтобы они не попытались закрыть все дела одним махом, - подумал Юрий, усаживаясь на широченное, как диван-кровать, сиденье, обтянутое белой кожей, и с огорчением косясь на широкую кровавую полосу, оставленную на этом великолепии его ногой. - Вот как перехватят они нас по дороге да как превратят в решето… А на мертвого, как справедливо заметил наш майор, можно списать все, что угодно. Очень удобно, черт бы их всех побрал…"
Двигатель завелся почти бесшумно, и тяжелый “кадиллак” плавно тронулся с места, неуверенно огибая дом по обсаженной кустами асфальтовой дорожке. Лена вела машину, сильно подавшись вперед и закусив нижнюю губу от напряжения. Смотреть на нее было одно удовольствие, и Юрий с трудом заставил себя оторваться от этого приятного зрелища. Время любоваться женскими профилями еще не наступило, даже если это был самый красивый и любимый профиль в мире.
- Ворота, - сказала Лена. - Они заперты. Таранить?
- Ого, - ответил он. - Пожалуй, не стоит. Это все-таки не танк. Пробьешь радиатор, и на этом наша поездка закончится… Притормози, я открою.
- Я сама.
Лена остановила машину возле ворот и вышла. Возясь с замком, она оглянулась и заметила, что Юрий стоит, тяжело опираясь локтем о крышу “кадиллака”, и в руке у него тускло поблескивает его огромный пистолет. Филарет не смотрел в ее сторону: глаза его упорно обшаривали двор и фасад дома, испачканное лицо окаменело от напряжения. Таким Лена его еще не видела и очень надеялась, что больше не увидит: зрелище было захватывающим и страшным одновременно. Отведя взгляд от его усталого лица, Лена опять вздрогнула, хотя, казалось бы, уже должна была привыкнуть ко всему; из окружавших беседку кустов сирени торчали чьи-то ноги в белых кроссовках.
Ворота наконец распахнулись настежь. Лена бегом вернулась к машине и села за руль. Они с Юрием одновременно захлопнули дверцы, и “кадиллак” величественно двинулся вперед, как отчаливающий от пристани океанский лайнер. Когда Лена уже принялась вертеть неожиданно податливое рулевое колесо, вписываясь в поворот, порыв ветра захлопнул одну из тяжелых створок, и она с ужасным грохотом ударила по багажнику “кадиллака”. Лена вскрикнула, но не выпустила руль, - Ты не правильная женщина, - с усмешкой заметил Юрий, копаясь в бардачке.
- Как это? А какая женщина правильная?
- Правильная женщина на твоем месте бросила бы баранку, закрыла ладонями глаза и изо всех сил надавила на газ, - сказал Юрий. - Ага, вот она…
Лена покосилась в его сторону и увидела, что он держит в руках автомобильную аптечку.
- Женоненавистник, - проворчала она. - Что ты теперь намерен делать?
Юрий с треском разорвал вощеную бумагу, в которую был упакован бинт.
- Если бы я знал, что теперь делать, - со вздохом сказал он. - Надо как-то искать эти чертовы деньги, пока меня не засадили на исторически значимый срок… Но сначала, конечно, я отвезу тебя домой.
Он задумался, держа на весу пузырек с йодом, снова вздохнул и щедрой рукой вылил все содержимое пузырька прямо на штанину в том месте, где в ней зияла страшная прореха, открывавшая черно-бордовое месиво полусвернувшейся крови. Шипя и невнятно ругаясь, он принялся бинтовать ногу поверх джинсов. Лена искоса наблюдала за этой операцией, болезненно-морщась и кусая губы.
- Прямо так и поедем ко мне домой? - спросила она.
- Прямо так и поедем. А ты что, хотела заехать по дороге в магазин?
Теперь вздохнула Лена.
- Прости, Юрка, но ты все-таки дурак. Я обязательно подарю тебе Женькины латы, если ты до этого доживешь. Кто, по-твоему, украл эти деньги?
Юрий поднял на нее сосредоточенный взгляд, на секунду прервав свое сражение с запутавшимся бинтом, - Воробейчик, - сказал он. - Ему кто-то помогал, и я этого “кого-то” обязательно найду, только пока не знаю как… Погоди, погоди… А почему ты об этом спрашиваешь? И таким тоном?..
- Вот, - горько сказала Лена, спугивая клаксоном сунувшуюся на проезжую часть старуху с туго набитым полиэтиленовым пакетом. - Наконец-то.
- Извини, - пробормотал он, - я что-то туго соображаю. Наверное, от потери крови. Что - “наконец-то”? Ты имеешь в виду что-нибудь конкретное или просто издеваешься?
Поворачивая направо, Лена не правильно рассчитала радиус поворота, и “кадиллак” тяжело подпрыгнул, наехав задним колесом на бордюр.
- Твою мать, - в несвойственной ей манере почти прорычала она, выравнивая тяжелую машину. - Хорошо. Кто тебе сказал, что я у этого… Графа? Это был Арцыбашев, правда? А знаешь, на что он надеялся? Что тебя там шлепнут, и ты умрешь, не успев оправдаться. А может быть, перед этим успеешь застрелить Графа. Это было бы просто превосходно, ты не находишь?
- У тебя больное воображение, - сухо сказал Юрий. - Зачем Цыбе надо, чтобы меня шлепали? Просто он волновался за тебя, не знал, что делать…
- За деньги он волновался - яростно выкрикнула Лена. Машина двигалась по довольно оживленной улице, и Лена кричала, глядя прямо перед собой. - За те самые, которые украл! А тебя он просто подставил! Неужели тебе это до сих пор не понятно?
Некоторое время Юрий упорно молчал, сосредоточившись на своей повязке.
- Такие вещи надо доказать, - наконец глухо сказал он, не поднимая головы. - Ты что-то знаешь или это только твои предположения?
- Я знаю Женьку! А ты не знаешь, потому что ты - просто большой теленок в розовых очках… Но если тебе нужны доказательства - давай, поехали к нам домой! Я думаю, доказательства ждут не дождутся. Получишь пулю между лопаток, вот тебе и все доказательства.
Юрий закрыл глаза и откинулся на мягкую спинку сиденья. Под веками жгло, словно туда сыпанули по лопате песка, но спать почему-то не хотелось. Обрывки недодуманных мыслей и отвергнутых подозрений чехардились в мозгу.
Он попытался проиграть ситуацию, исходя из чисто теоретического предположения, что налет организовал Арцыбашев, и сделал очень неприятное открытие: если допустить такое предположение, все остальное выстраивалось само собой в четкой последовательности. Каждая минута последних тяжелых и страшных суток прошла перед его мысленным взором, представая в совершенно новом свете. Дурак, значит, прыгал, бегал, стрелял и ломал шеи, а умный подсчитывал барыши, хихикая в кулак и потирая ладони…
- Черт возьми, Алена, - сказал он, - как ты можешь? Ведь вы же вместе - сколько - лет пятнадцать, наверное?
- Потому и могу, - грубо ответила Лена. - Я его наизусть выучила, вдоль и поперек, от корки до корки. У него души нет. Одни деньги да желеаки…
- Какие железки?
- Ты даже этого не знаешь… Оружие. У него такая коллекция… От каменного топора до пулемета, и все в а-а-атличном состоянии, хоть сейчас в дело. Ружье и два револьвера над камином видал?
- Я думал, это муляжи.
- Муляжи… Вот как засветит он тебе из этого муляжа… Хотя он, конечно, не рискнет делать это сам. Наймет, наверное, кого-нибудь. Стаса своего…
- Стаса не наймет.
- Ах, вот как… Ну, кого-нибудь еще… Ты же, наверное, не всех перестрелял. Ну, так куда поедем, командир?
Вместо ответа Юрий принялся шарить по карманам. Выудив из полуоторванного нагрудного кармана рубашки сигаретную пачку, он заглянул вовнутрь, скомкал пачку в кулаке и бросил ее под ноги.
- Ладно, - сказал он. - Я все равно в это не верю, но…
- Так куда едем? - повторила Лена.
- К тебе домой… Погоди-ка. Останови здесь. Телефон видишь? Подгони поближе к будке, неохота народ пугать.
Лена сделала даже больше, чем он просил, целиком загнав огромную машину на тротуар и почти притерев ее дверцей к будке телефона-автомата. Юрий тяжело выбрался из салона под недоумевающими взглядами прохожих.
- Хулиганка! - возмущенно сказала какая-то солидная дама, заглянув в открытое окно машины со стороны водителя. Лена молча нажала на кнопку стеклоподъемника, и стекло с жужжанием отрезало ее от возмущенной дамы. Дама задохнулась и ударила по крыше машины сумочкой.
- Я с вами полностью согласен, мадам, - сказал ей Юрий, снимая телефонную трубку. Дама развернулась к нему, открывая рот для резкой отповеди, заметно вздрогнула и поспешно покинула место происшествия, несколько раз испуганно обернувшись.
Юрий выудил из заднего кармана джинсов магнитную карточку, вставил ее в прорезь автомата и набрал номер Арцыбашева. Услышав его голос, Цыба, казалось, был счастлив. Юрий сообщил ему, что они с Леной едут домой, и велел накрывать на стол. Он повесил трубку, оборвав на полуслове изъявления благодарности, и тяжело опустился на сиденье “кадиллака”. - Поехали, шеф, - сказал он.
…На самом дне бардачка отыскалась почти полная пачка “Мальборо”, и прежде, чем выйти из машины, Юрий выкурил две сигареты подряд. Это не прибавило ему ни сил, ни спокойствия, но, по крайней мере, исчезло сосущее ощущение под ложечкой. Тяжело поднимаясь по лестнице, Юрий поймал себя на том, что пытается вспомнить, когда он ел в последний раз. Получалось, что давненько, и это было правильно: в бой лучше идти на пустой желудок. Тем не менее есть хотелось зверски, и он удивленно покачал головой: похоже, желудку было наплевать на его переживания, он настойчиво требовал своего.
На четвертом этаже дома напротив Цыбиного Юрий остановился. Здесь лестница кончалась, выше был только запертый на висячий замок чердак. Удобная позиция для снайпера, но вот замок… Конечно, можно было попасть на чердак и из другого подъезда, но тут Юрий заметил справа от себя неплотно прикрытую дверь и свежий скол на косяке, непристойно белевший на фоне коричневой масляной краски. Он медленно запустил руку за спину и вынул из-за пояса джинсов “маузер”. Он не испытывал ни злости, ни азарта - ничего, кроме горького разочарования. Повторенное на разные лады слово “дурак” снова и снова звучало в ушах, чужие губы шевелились, выплевывая это слово ему в лицо.
Он бесшумно открыл дверь и проскользнул в полутемную прихожую. Напротив была дверь в комнату, и перед Юрием предстала недвусмысленная картина: на фоне открытой балконной двери стоял стул, а на стуле спиной к прихожей сидел человек. Солнечные блики играли на его гладко выбритом черепе, колыхалась полупрозрачная занавеска, над головой незнакомца вился, уносясь в открытую дверь, голубоватый сигаретный дымок, а рядом со стулом на полу лежала снайперская винтовка с глушителем. Через открытую балконную дверь Юрий видел окна квартиры Арцыбашева и его необъятный балкон, на котором сейчас никого не было.
Под ногой предательски скрипнула половица. Юрий тенью метнулся в ближайший угол коридора, забыв о раненой ноге. Прошло некоторое время, прежде чем он услышал осторожные, почти бесшумные крадущиеся шаги. Он затаил дыхание.
Наискосок от него располагалась дверь, которая, скорее всего, вела в ванную. Это была хорошая, добротная и очень красивая дверь, умело сработанная из дубового массива, с овальным окошком в верхней части. Стекло в окошке было цветным, и на нем даже в темноте можно было угадать какой-то узор, но Юрия не интересовали узоры: он заметил, что в окошке отражается дверь комнаты. Это был просто перекошенный светлый прямоугольник, но вот на нем возник темный искаженный силуэт человеческой фигуры. Человек быстро посмотрел направо и немедленно повернулся влево всем корпусом, держа что-то в вытянутых перед собой руках. Юрий бесшумно шагнул вперед и, когда человек повернулся к нему лицом, нанес ему тяжелый удар в подбородок.

Глава 20

- Черт подери, Филарет, - сказал Арцыбашев, - ну и видок у тебя!
- Видок как видок, - проворчал Юрий, пропуская в прихожую Лену. - Переговорный процесс принял нежелательное направление. Принимай пропажу!

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

Арцыбашев распахнул навстречу жене объятия, но она уклонилась, слегка оттолкнув его рукой, и молча ушла в свою спальню.
- Устала, - извинительно сказал Арцыбашев, запирая дверь. На нем был просторный полосатый халат, из-под которого выглядывали тщательно отглаженные брюки и сверкающие туфли. - Ну, рассказывай, герой. А я тут, понимаешь, весь извелся. Хожу вокруг телефона, как кот вокруг сметаны: звонить в милицию или не звонить? И еще этот.., мычит все время, как недоенный.
- Кто мычит? - недоуменно спросил Юрий, но тут из спальни с шумом выскочила Лена.
- Арцыбашев, ты спятил! - выкрикнула она. - Это черт знает что такое! У меня в шкафу сидит связанный человек! По-моему, это наш охранник.
- Это я спятил, - признался Юрий, потирая щеку. Он совсем забыл об охраннике. - Черт, что же с ним теперь делать?
- Да пришей ты его, - заговорщицким тоном предложил Арцыбашев. - Мы никому не скажем. Только не здесь. Выведи на лестницу и… - Он сделал выразительный жест.
Лена поморщилась и ушла, оставив их одних. Юрию показалось, что она борется с тошнотой.
- А ты кровожадный тип, Цыба, - сказал он. Это прозвучало чересчур серьезно, и он попытался улыбнуться, чтобы немного сгладить произведенный его словами эффект.
- Станешь тут кровожадным, - проворчал Арцыбашев, отводя взгляд. - А ты что предлагаешь?
- А что тут предлагать, - сказал Юрий. - Алена, развяжи его! Сейчас сядем, - продолжал он, снова поворачиваясь к Арцыбашеву, - выпьем, извинимся… Он дядька хороший, все поймет.
- Ты идиот, - сказал Арцыбашев. - Впрочем, дело твое. Ты заварил, тебе и… Нет, ты не подумай. Я тебе по гроб жизни обязан. Честно говоря, это я должен был идти туда.., за Аленой.
- Ну, и шлепнули бы обоих, - ответил Юрий. - А так… В общем, хватит. Вот сейчас обмоем это дело, и пойду я, пожалуй, сдаваться. Графа больше нет…
- Нет?!
- Нет, нет, можешь не сомневаться. Так что и возможности умереть от “сердечного приступа” в камере у меня тоже больше нет. Рано или поздно наши бравые внутренние органы распутают это дело, а я пока что посижу на нарах. Какая мне, в сущности, разница - дома на диване или в Бутырке на нарах?
Он повернул голову и увидел охранника, который стоял в дверях спальни, покачиваясь на нетвердых ногах, растирая запястья и глядя на него как кролик на удава.
- А, папаша! - воскликнул Юрий. - Ты в порядке? Извини, что так неловко вышло. Давай дернем по стопочке за мир во всем мире. Хозяин угощает. И знаете что, братья-славяне? Пойдемте на балкон. С первого дня мечтаю на этом вашем балконе сто граммов пропустить. Везет же людям! Такой балконище!
Охранник открывал и закрывал рот, не издавая ни звука, как вытащенная из воды рыба. Глаза его перестали бегать, сосредоточившись на торчавшей из-за пояса у Филатова рукоятке “маузера”. Юрий заметил, что Цыба тоже время от времени поглядывает на эту рукоятку, слегка хмуря брови. Он усмехнулся уголком рта и скользнул по стенам комнаты взглядом, который стороннему наблюдателю мог бы показаться рассеянным. “Винчестер” висел на своем месте над камином, а вот один из двух “кольтов” исчез, разрушив тщательно продуманную композицию. Еще Юрий заметил, что Цыба выглядит непривычно толстым в своем полосатом халате, и сделал по этому поводу зарубку в памяти.
- На балкон так на балкон, - пожав плечами, сказал Арцыбашев. - А ты не боишься, что тебя заметят?
- А чего мне бояться? Я же сказал, что иду сдаваться. - Охранник заметно расслабился, и Юрий снова невесело улыбнулся, отвернувшись в сторону. - Вот только выпить хочется… Ну, Женька, давай, не томи! Папаша вот тоже выпить хочет, ему небось несладко было в шкафу-то сидеть… Правда, отец? Да ты не бойся, я мирный, хотя и непохож. Я вот тут в Бутырку собираюсь…
- Я найму адвоката, - сказал Арцыбашев, доставая из бара стаканы. - Лучшего, какого можно найти за большие деньги.
- Вот за это спасибо, - сказал Юрий. - Вот это я понимаю - друг! Алена, ты с нами?
- Да, - после паузы ответила Лена. Юрий почти не видел ее лица - оно превратилось в размытое бледное пятно на фоне бордовой портьеры. Рана на бедре опять открылась, и он чувствовал, что надо торопиться: до конца спектакля его могло не хватить.
Он первым вышел на балкон и уселся спиной к улице и дому напротив, где в квартире на четвертом этаже лежал связанный снайпер, глядя в дуло своей винтовки, спусковой крючок которой был соединен с его левой ногой посредством тонкого шелкового шнура. Прежде чем очутиться в таком бедственном положении, снайпер многое успел рассказать Юрию, потому что любил жизнь и не хотел умирать молодым. Там, за выломанной дверью, помимо связанного бандита, остались иллюзии старшего лейтенанта Филатова, и от этого в его душе крепло ощущение невосполнимой потери.
- Наливай! - весело скомандовал он. - Полней, полней лей, ты что, краев не видишь? Предлагаю тост за дружбу. За мужскую дружбу без соплей и длинных писем, но чтобы до гроба, до зубов.., в общем, за нас, мужики!
Охранник с огромным синяком на челюсти неуверенно поднес к губам наполненный янтарным скотчем стакан, резко выдохнул в сторону и стал пить виски, как воду, большими шумными глотками. Лену передернуло. Юрий улыбнулся ей и перевел взгляд на Арцыбашева.
- За дружбу, - бесцветным голосом повторил тот и пригубил виски, бросив быстрый взгляд на балкон дома напротив.
Юрий со скрипом потер ладонью небритую щеку, повертел полный стакан перед лицом и, не прикоснувшись к напитку, поставил его на стол. Арцыбашев опять метнул острый взгляд через улицу.
- Что ты там увидел? - спросил Юрий. - Голую бабу?
Арцыбашев фыркнул.
- Скажешь тоже… Просто беспокоюсь. Заметит тебя кто-нибудь, позвонит в ментовку, вот и не успеешь сдаться…
- А я забаррикадируюсь в квартире, скажу, что вы мои заложники, и буду отстреливаться до последнего патрона… У меня много патронов, - доверительно сообщил он позеленевшему охраннику. Охранник вздрогнул и залпом допил виски. - Налей папаше еще, Женька, не будь жлобом.
Арцыбашев потянулся к бутылке, продолжая смотреть на дом напротив. Лена вдруг издала странный звук - поулусмех, полувсхлип - и ломким, как сухая трава, голосом сказала:
- Хватит.
- Хватит так хватит, - устало согласился Юрий. - Хватит, Цыба. Не смотри туда, не на что там смотреть. И ждать тебе оттуда нечего, поверь.
- Не понял, - медленно сказал Арцыбашев. Пальцы его правой руки вцепились в воротник халата и поползли вниз, нервно перебирая полосатую ткань.
- Я, брат, тоже поначалу ничего не понял, - сказал Юрий, тяжело вставая и обходя стол. Арцыбашев отступил к балконной двери, продолжая теребить халат. Его рука была уже совсем недалеко от пояса, чуть выше того места, где под тканью халата угадывалось странное утолщение. - А только дурак не тот, кто чего-то не знает, а тот, кто считает себя умнее всех. Четыре с половиной миллиона… Отец, - обратился он к охраннику, - что бы ты стал делать с четырьмя миллионами баксов?
Ничего не понимающий охранник растерянно развел руками.
- Не знаешь, - вздохнул Юрий. - И я не знаю.
А вот он, - он кивнул в сторону Арцыбашева, - похоже, знает.
Он продолжал наступать на банкира, тесня того в комнату. Арцыбашев оскалил зубы и остановился, - Догадался все-таки, - процедил он. - Быстро же ты поумнел…
- Научили добрые люди, - сказал Юрий.
- Слушай, Филарет, - тон Арцыбашева вдруг снова сделался дружеским. - На кой черт нам все это нужно? Мы же с тобой друзья. Всегда у нас с тобой все было пополам.., даже Ленка, Не кривись, не кривись. Что же я, по-твоему, слепой? Давай так: бабки пополам, Ленку можешь забирать себе.., все равно она давно намыливается уйти. Отдашь за нее двести пятьдесят штук, чтобы по справедливости.., а можешь не отдавать. Ты ведь за нее жизнью рисковал, а я нет…
- Мразь! - сказала Лена. - Убей его, Юра.
- Вон как ты заговорила! - воскликнул Арцыбашев. - Убей… Без меня вам денег не видать как своих ушей. Да и со мной… - Он вдруг рванул из-под халата огромный, казавшийся нелепым и бутафорским шестизарядный револьвер конструкции полковника Кольта и одним неуловимым движением взвел курок.
- Подыхайте, твари! - визгливо выкрикнул он. Юрий ударил его по руке, и револьвер выстрелил в пол.
В следующее мгновение “кольт” полетел в одну сторону, а банкир Арцыбашев - в другую, прямо на стоявшие у камина рыцарские латы. Длинное копье с деревянным стуком упало на пол, волнистый двуручный меч с лязгом ударился о каминную решетку. Латы накренились и упали с жестяным грохотом, рассыпаясь в падении, сверкая полированным металлом и разбрасывая вокруг тугие пачки стодолларовых купюр. Арцыбашев потерял равновесие и рухнул в эту бумажно-жестяную груду.
Юрий бросил короткий взгляд на охранника. Тот с отчетливым стуком захлопнул рот, и в глазах его появилось выражение заинтересованности, с которым кошка смотрит на высунувшуюся из норки мышь. “Папаша” явно провел молодость в органах и с ходу вник в суть происходящего. Он начал боком продвигаться вдоль стены к дверям. Юрий поймал его за рукав и толкнул на диван.
- Еще чего, - сказал он. - Успеешь накапать. Охранник послушно сел, сложив руки на коленях. Юрий посмотрел на Лену. Лена с непонятным выражением разглядывала валявшуюся у камина расползающуюся груду денег, в которой копошился, пытаясь подняться на ноги, ее законный супруг. Потом она перевела взгляд на Юрия. Их глаза встретились. Лена медленно подошла к нему, слегка задев бедром край стеклянного столика.
- Юра, - сказала она. - Этих денег нам хватит до конца жизни. Мы будем жить в коттедже у моря и каждый вечер слушать, как оно шумит. Я буду обнимать тебя крепко-крепко… Ты знаешь, как я умею это делать. Просто убей эту мразь, иначе он никогда не оставит нас в покое. Он же пытался убить тебя…
Юрий посмотрел на Арцыбашева. Цыба уже стоял, покачиваясь и держась рукой за край каминной полки. Глаза у него были мутные, словно банкир Арцыбашев опять надрался до беспамятства, как во время их первой после долгой разлуки встречи. Юрий снова повернулся к Лене.
- Допустим, - сказал он. - А что делать с ним? Он кивнул на охранника, который сжался на диване и старательно делал вид, что ничего не видит и не слышит.
- С ним? - переспросила Лена. - Что ж, тут ничего не поделаешь… Но он же просто слизняк! Он никто, понимаешь? Что есть он, что нет его - какая разница?
- Хорошо, - медленно сказал Юрий. - Тогда сделай это сама.
- Я? Ты хочешь, чтобы это сделала я?
- Я хочу, чтобы ты попробовала, каково на вкус то, чем ты пытаешься накормить меня. Дать тебе пистолет?
- Не надо, - сказала Лена. - Ты правда этого хочешь? Что ж, я готова.
Она медленно наклонилась и подобрала с пола револьвер Арцыбашева. Древний “кольт” был тяжел для нее, и ей пришлось держать его двумя руками. Охранник упал на колени возле дивана, бормоча что-то о больной жене и троих детях, но Лена не смотрела на него - ее взгляд был прикован к Юрию.
- Я готова, - одними губами повторила она. Краем глаза Юрий заметил движение возле камина и выхватил из-за пояса “маузер” всего за долю секунды до того, как старый ковбойский “кольт” оглушительно бабахнул, окутав комнату облаком дыма. Юрий выстрелил в ответ, и Арцыбашев, скорчившись, упал в камин, взметнув облачко невесомого сероватого пепла.
- Эх ты, Цыба, - грустно сказал Юрий, опуская пистолет. - Опять промазал.
Позади него раздался глухой стук. Он резко обернулся и увидел, что Лена медленно опускается на колени, неестественно перекосившись влево. Выпавший из ослабевших пальцев револьвер валялся у ее ног. Юрий подхватил ее под мышки и бережно уложил на диван, оттолкнув все еще стоявшего на коленях охранника.
- “Скорую”, быстро! - рявкнул он. Охранник вскочил, но вдруг остановился.
- Ну?! - зарычал Юрий.
- Чего там, - с неожиданным спокойствием сказал охранник. - Какая тут “скорая”?
Юрий посмотрел на лежавшую Лену и понял, что он прав. Тогда он взял сигарету, закурил и сел на пол возле дивана, вытянув перед собой кровоточащую ногу и положив пистолет на колено здоровой. Докурив сигарету до фильтра, он дотянулся до стола, взял с него пачку и снова закурил. Где-то возбужденно бубнил в телефон охранник, вызывая милицию. Потом он замолчал, вернулся в комнату, присел на краешек кресла и стал смотреть на Юрия.

* * *

…Через час небо затянули сплошные серые тучи, а к вечеру пошел моросящий дождь, который ближе к полуночи превратился в ливень. Надув непогоду, ветер улегся, словно его и не было. Лежа на больничной койке и глядя в темноту за окном, Юрий слушал шум дождя и думал, что, возможно, все еще наладится и будет хорошо - если не завтра, то когда-нибудь.

Предыдущая страница 17


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 12)
  • Глава 16 (Страница 13)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 15)
  • Глава 19 (Страница 16)
  • Глава 20 (Страница 16)


Андрей Воронин

Один шаг между жизнью и смертью

Цикл: "Инкассатор" - 1

 Читать книгу

Аннотация

Он вооружен и сидит на деньгах, но деньги чужие, и он не “мент”, он – инкассатор. У него могло быть героическое прошлое, и его комиссовали из за боевых ранений. В цепи якобы случайных событий, он снова в форме, вооружен и охраняет, только теперь не границы Родины, а чужое богатство. Конечно, бандитское нападение на инкассаторскую машину, и он снова на коне, он побеждает, но в случайно разорванном банковском мешке, он видит не деньги, а резаную бумагу. Конечно, его подставили под замес и он должен умереть. Теперь он в бегах, ему нужно найти деньги и восстановить честное имя. Его приговаривают к смерти по ложному обвинению.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel