Андрей Воронин - Мишень для Слепого

1 Андрей Воронин

Глава 1

Ни для кого не секрет, что разведка - это глаза и уши государства. Каждому государству хочется знать, что замышляют его соперники, что собираются делать его друзья. И чем лучше работает разведка, чем сильнее она и дееспособнее, тем спокойнее чувствует себя государство.
И во все времена, во всех странах деятельности разведки уделялось самое большое и самое пристальное внимание.
И никогда на разведку не жалели средств: безопасность стоит дорого. Но она того стоит. Эти деньги, как правило, не проходили по статьям бюджета, их скрывали от посторонних глаз. И информацию о том, как и из каких источников финансируются органы безопасности, знали, как правило, единицы - самые надежные и проверенные люди.
Еще в древности каждый правитель пытался забросить лазутчиков в стан врага, чтобы они вовремя могли оповестить о замыслах тех государств и тех людей, которые способны навредить.
Да, разведка существовала всегда, еще с незапамятных времен. Лазутчикам платили, их поддерживали, берегли как зеницу ока. И всегда народ обманывали баснями о том, что большинство разведчиков, работавших, например, на Советский Союз, действовали по каким-то высшим идеологическим мотивам. Естественно, есть и такие, но в девяносто девяти случаях из ста мотивы были чисто меркантильными. Для того чтобы выведать важную тайну вероятного противника, не жалели даже золотого запаса государства - того неприкосновенного золота, которое берегли и старались приумножить.
И представьте себе такую ситуацию: агентура, работающая за границей, вдруг получает от своих тайных покровителей фальшивые деньги… Не нужно гадать, к чему это приведет. Вся сеть - тысячи людей - будет раскрыта, и вся огромная многолетняя работа пойдет насмарку. Государство потеряет глаза и уши и будет тыкаться в разные стороны, как слепой котенок, попадая в ловушки, уготовленные соперниками.
Да, в последние годы, особенно после перестройки, финансовое положение органов госбезопасности оставляло желать лучшего. И вот на очень высоком уровне, в кремлевских кабинетах, было принято решение продать небольшую часть военной техники заинтересованным странам. А деньги, вырученные от сделки, направить на поддержание органов госбезопасности, чтобы этими деньгами наша разведка могла рассчитаться с теми, кто поставляет важную информацию, с теми, кто занимается промышленным и политическим шпионажем и другой деятельностью, без которой не может обойтись ни одно государство.
Курировать эту сделку было поручено генералу ФСК Петру Павловичу Разумовскому, человеку проверенному и надежному. Он занимался этим делом, на взгляд руководства, ответственно и компетентно…

* * *

Глеб Петрович Сиверов, секретный агент по кличке Слепой, был близок к нервному срыву, хотя пока еще и сам не подозревал об этом. Он надеялся, что у него крепкое здоровье, железные нервы и ничто не может вывести его из равновесия.
Но не какое-то определенное событие расшатало его спокойствие, а все происшедшее в последние месяцы накладывалось одно на другое, наслаивалось, забирало его выдержку каплю за каплей. Не так-то легко рисковать жизнью ради того, в чем начинаешь сомневаться. А сомнения все чаще и чаще одолевали Слепого.
Ему и раньше приходилось задумываться, что он служит людям, честность и порядочность которых под очень и очень большим вопросом. Разумеется, для Глеба всегда существовало оправдание: «Я служу не людям, а Родине». В действительности же всегда приходится выполнять поручения вполне конкретных людей.
Нет, в честности генерала Потапчука он был уверен, но беда Сиверова заключалась в том, что генерал ФСБ Потапчук являлся единственным звеном, связывающим Глеба с этой могущественной организацией. Он мог, конечно, спросить Федора Филипповича, долго ли того уламывали, прежде чем он согласился участвовать в операции. Глеб всегда оставлял за собой право выбора, не желая становиться бездушным исполнителем чужой воли. Он доверял себе, доверял генералу. Но кто знает, если делаешь благое дело, не обернется ли оно потом большей бедой, чем та, которую ты предотвратил?
Будь Глеб каждый день занят работой, такие сомнения не навещали бы его. Когда действуешь, нет времени на размышления. Максимум о чем подумаешь, так это как спасти свою или чужую жизнь. И он уже проклинал себя за то, что выторговал у Потапчука свободную неделю, взяв у того обещание, что, даже если мир покатится в тартарары, генерал не станет беспокоить Слепого по таким пустякам.
- Я узнаю об этом из газет, - улыбнулся Глеб.
- Уж не задумал ли ты, Глеб Петрович, навсегда отойти от дел'? - забеспокоился генерал, понимая, что Глеб Сиверов способен и на такой поступок.
- Если бы задумал, то сказал бы вам.
- Надеюсь, ты не станешь действовать, как мальчишка, и я, придя к себе на службу, не найду на столе письмо, в котором ты прощаешься со мной навсегда?
Сиверов рассмеялся:
- Неужели вы, Федор Филиппович, так и не уяснили, что я не стреляю из-за угла, не осуждаю ни кого за глаза и не меняю уже однажды принятое решение?
- Всякое бывает, - Потапчук пожал плечами. - Люди меняются не только внешне… - он сделал паузу, внимательно посмотрев на Глеба, зная, что тот комплексует даже по прошествии лет: Сиверов так и не смог привыкнуть к своему новому лицу - настоящему шедевру пластической хирургии.
- В душу ко мне никто со скальпелем не лез, - спокойно ответил Сиверов, хотя внутри уже закипал.
Он чувствовал генерал Потапчук специально злит его, потому что, разозлившись, Глеб долго без работы не просидит.
Когда за генералом закрылась дверь оперативной квартиры, расположенной в мансарде одного из домов в арбатских переулках, Глеб Сиверов попробовал взять себя в руки.
«Знает же, подлец, - без неприязни подумал он о Потапчуке, - что злость - единственное лекарство от сомнений, поселившихся в душе. И именно поэтому я не позвоню ему первый. Выторговал себе неделю, так неделю и буду отдыхать, пусть даже под конец этого отпуска нервы расшатаются ни к черту».
Сиверов опустил на окна жалюзи и, надев наушники, включил музыку. Хотел раствориться в ней, перестать думать, перестать ощущать самую страшную боль - боль сомнений. Но убежать от самого себя у него не получалось. Музыку Вагнера он знал так же хорошо, как незрячий знает дорогу от своего дома до ближайшего табачного киоска. Этой дорогой идешь автоматически, не задумываясь о поворотах, помня наизусть все ее каверзные места, а значит, имеешь возможность размышлять.
Многолетняя привычка приучила Глеба Сиверова одновременно рассуждать о нескольких вещах, решать несколько проблем сразу. А теперь эта спасительная привычка сослужила ему плохую службу.
Он со злостью сорвал с себя наушники и еще некоторое время сидел, с отвращением глядя на них. Так, что побелел указательный палец, вдавил в пульт кнопку.
Музыка смолкла, но она все равно продолжала звучать для него, знакомая до ноты, до полутона. И при желании Сиверов мог бы сказать сейчас, сколько скрипок играет в оркестре и сколько музыкантов сидит, положив чуть разогревшийся от игры смычок на колени. Тишина и та была наполнена для него смыслом.
- Я спокоен. Абсолютно спокоен, - проговорил Глеб, повторяя фразу-формулу, которой его обучал психотерапевт в военном госпитале. - Абсолютно спокоен.
Спокоен, как, как… - на мгновение Глеб замолк, скользя взглядом по комнате. - Как стол, как стул, как выключенная кофеварка…
Ни одно из сравнений не приносило облегчения, не заставляло сработать волшебную формулу, нехитрую, но действенную.
- Я спокоен, как ручка, в которой кончились чернила…
Глеб усмехнулся.
«Удачненькое сравнение! Ты сравни себя еще с мертвецом, вот уж спокойствие, дальше некуда. Человек жив, пока в нем живы эмоции, пока он способен смеяться, радоваться, огорчаться, любить…»
- Я же люблю? - неуверенно задал он себе вопрос.
«Или только обманываю себя, Ирину? Изображаю любовь к ней лишь потому, что у меня не хватает времени встретиться с другой женщиной, узнать ее поближе. А чем Ирина лучше других?»
- Тем, что я люблю ее, - тут же ответил себе Сиверов.
«Ну что ж, получился замкнутый круг. Оно и неплохо. Если забыть о том, что белка, крутясь в колесе - таком же замкнутом круге, - уверена, что движется вперед…»
Глеб сообразил: еще немного, и если он останется наедине с собой, то сумасшествие ему гарантировано.
Не так уж много в его душе существовало спасительных уголков, где можно было укрыться от терзаний.
«Ирина обрадуется, - подумал он, - узнав, что у нас на двоих есть целая неделя. Целая неделя спокойной и размеренной жизни, когда ты можешь позволить себе спать сколько угодно, делать что угодно, лодырничать».
Сиверов набросил куртку и, стоя у входной двери, обесточил все помещение, щелкнув пакетным выключателем, чувствуя, что у него не осталось сил проверять, всели приборы отключены из сети.

* * *

Человеку свойственно строить иллюзии, и на собственный счет - тоже. И хотя Глеб убеждал себя, что спешит домой, спешит увидеть Ирину Быстрицкую, он не стал останавливать такси, а спустился в метро. Он ехал в раскачивающемся вагоне, стоя под неровно горевшим старым плафоном, и смотрел на лоснящееся черное стекло вагонной двери. Глядя на него со стороны, можно было подумать, что человек всецело занят решением какой-то сложной и невероятно важной проблемы. Но на самом деле Глеб раздумывал, как меняется значение надписи на дверях «Не прислоняться», если удалять из нес разные буквы: «Не ..слоняться», «Не п.. - ис…яться», «Не ..слон…», "Не п…и…ть…….
Он даже замер, когда из всех вариантов остался только один: «Не ..я». Словно бы сам черт подсунул ему эту дурацкую забаву с плохим концом, и он вновь попал в заколдованный круг, из которого не существовало выхода.
«„Не я“ и все тут!» - он плотно сомкнул веки, пытаясь скорее отыскать еще одно решение, которое поможет ему обрести душевное равновесие.
И наконец получилось словосочетание, сделанное уже по другому принципу. Глеб не удалял буквы, а одни заменил другими. Получилось: «Не преклоняться».
Не ахти какая игра мысли, но круг разорвался, жизнь обретала смысл. Видимое всем, сделалось для Глеба только своим, личным. Скользя под землей в вагоне метро, он представлял себе городские пейзажи, которые проносятся наверху. Решив головоломку с надписью на двери, он потерял к ней всякий интерес. Теперь Глеб представлял себе, что вся земля над ним прозрачна и он видит дома, соборы, погруженные фундаментами в глубь грунта, видит город в таком ракурсе, в каком его не видит никто - снизу. Получалось довольно забавно.
Но вот бесстрастный голос из динамиков сообщил, что следующая станция - «ВДНХ». Двери закрылись.
И тут Сиверов, не смотревший до этого по сторонам и лишь инстинктивно прислушивавшийся к шуму в вагоне, заметил, что тот притих. Смолкли не только разговоры, но даже не слышалось обычного шороха газет и перелистываемых страниц.
Он обернулся как раз в тот момент, когда поезд, набирая скорость, вошел в темный туннель. В другом конце вагона стояла странного вида старуха - худая, абсолютно седая, одетая в тряпье, но чистое и аккуратно залатанное. Именно она явилась причиной внезапной тишины, наступившей в вагоне.
Она не просила милостыню. Нет. Старуха, сверкая безумными глазами и хитро улыбаясь, медленно приседала, словно пытаясь рассмотреть кого-то, прятавшегося под рядами сидений. Опираясь на отполированную до блеска кривоватую палку, она опустилась на корточки и выставила перед собой корявый, но опять-таки чистый палец. Она указывала прямо на Глеба. Пассажиры непроизвольно поворачивали головы и тоже смотрели на Сиверова.
Глеб сделал шаг в сторону. Палец старухи даже не дрогнул. Теперь она указывала в пустоту, все так же хитро и зло улыбаясь. При этом губы ее едва слышно шептали то ли проклятие, то ли предупреждение кому-то невидимому, притаившемуся в душном пространстве мчащегося по туннелю поезда.
- Он, он, - шептала старуха.
- Кто? - не выдержав, спросил ее мужчина в длинном пальто с потертым воротником.
- Прячется, - кривя рот в неприятной улыбке, отвечала старуха. - Прячется!
Больше никто не решался ее ни о чем спрашивать, но почему-то все продолжали смотреть на Сиверова, словно это он был виноват в том, что сумасшедшая нарушила покой, царивший в вагоне.
- Он, он…
За окнами мелькнули знакомые светильники станции «ВДНХ». Поезд вздрогнул, остановился. С шипением разъехались створки дверей. Старуха, не шевелясь, продолжала указывать пальцем в пустоту. Сиверов шагнул на платформу, услышал краем уха объявление, что двери закрываются, и с облегчением проводил взглядом грохочущий состав, уносивший от него и глупую надпись, и безумную старуху.
«Ты скоро совсем суеверным станешь и, завидев черную кошку, будешь сворачивать в переулки», - разозлился на себя Глеб, ступая на эскалатор.
Рифленые металлические ступеньки несли пассажиров к солнечному свету, к свежему воздуху…
Сиверов шел по улице легко, словно спортсмен, сохранивший к концу дистанции силы и опередивший соперников. Он даже не сбавил шаг, оказавшись на лестнице в подъезде, взбежал по ней и остановился у двери квартиры. И хоть ключ лежал в кармане куртки, позвонил.
Ирина открыла не сразу. Наконец, после того как она справилась с двумя нехитрыми замками, Глеб увидел ее немного влажное от наложенного крема лицо.
- Ты почему не спрашиваешь, кто там? - как ребенку, принялся выговаривать он.
- Ко мне можешь прийти только ты, - улыбнулась Ирина, пропуская его в квартиру и быстро закрывая дверь, будто боялась, что вслед за Глебом в небольшую квартиру в Беринговом проезде войдут и все его заботы и проблемы.
Глеб уловил это ее настроение. Он попытался поцеловать женщину, хотя, честно говоря, ему этого сейчас и не хотелось - устал душой, - но Ирина наклонила голову и уперлась ладонями ему в плечи.
- Подожди. Разве не видишь, я вся в креме? Вот сотру его…
- Я не хочу, чтобы ты его стирала.
- Тогда жди, - тряхнула головой Ирина, тут же прядь волос упала ей на лоб и прилипла. - Ну вот, ты мне всю прическу испортишь!
- Я что, не вовремя?
Глеб понимал, он говорит не то, что следовало бы, но других слов у него не находилось, и он испытывал неловкость: с этой женщиной он привык быть искренним.
Глеб притянул Ирину к себе.
- Я не люблю выглядеть некрасивой, - запротестовала она, легко освобождаясь от объятий и подходя к зеркалу.
Быстрицкая приводила в порядок прическу, быстро орудуя острой ручкой металлической расчески.
- Наша девочка дома? - спросил Глеб, сбрасывая куртку.
Он специально так назвал дочь Ирины, желая хотя бы этим загладить свою вину за неосторожно брошенные слова.
- У них в гимназии, - ответила Ирина, не поворачиваясь к Сиверову, - организовали экскурсию в Суздаль. Я се и отпустила.
- Ты могла посоветоваться со мной?
- И что бы ты мне сказал?
- Я бы сказал, что она еще мала, чтобы ездить так далеко без нас.
- За ребятами есть кому присмотреть. Если ты хочешь, чтобы она выросла самостоятельной…
"Погоди, не горячись, - сам себе сказал Глеб, - это ее дочь, Ирине и решать проблемы с ее воспитанием.
Потому что ты для Анечки - часть праздника, она видит тебя чуть чаще Деда Мороза, а Ирина - это будни. Ей видней, не учи людей жить, если сам не умеешь этого делать".
- Они надолго поехали?
- На четыре дня.
Глебу приходилось бывать в Суздале, он неплохо знал этот город, и ему хотелось сказать, что он показал бы Ане Суздаль лучше любого экскурсовода. Но на это жена могла ответить, что у Глеба нет времени даже на то, чтобы сходить с Аней в зоопарк. И была бы абсолютно права…
«Боже, все тот же замкнутый круг!»
Он глянул в зеркало, перед которым стояла Быстрицкая.
Первое, что он увидел там, - это свое лицо. Свое - и вместе с тем чужое, по-прежнему, даже спустя столько лет, непривычное для Глеба. Казалось бы, волосы - это то, что должно остаться неизменным после любой пластической операции, по и тут Сиверова ждало разочарование. Хотя он стригся совсем коротко, но и в ежике жестких непослушных волос была заметна седина, особенно бросающаяся в глаза на висках. Затем Глеб посмотрел на отражение занятой собой Ирины.
«Да, в последнее время ее взгляд изменился, словно стал направленным внутрь», - подумал он.
Зеркало дало ему подсказку: сейчас он видел лицо Ирины, хотя она и стояла к Глебу спиной. Женщина немного виновато повела плечами.
- Не знаю, что со мной происходит, - сказала она, - но, кажется, я перестаю понимать не только тебя, но и себя.
- Я и сам себя не понимаю, - попытался улыбнуться Сиверов и обнял Ирину за плечи.
Ирина осторожно положила расческу на зеркальную полку и прижалась к мужу. Глеб смотрел на их отражение в зеркале так, будто наблюдал за счастливой для постороннего взгляда парой. Его собственные движения казались ему ловкими, выверенными, заученными - и потому фальшивыми.
Глеб попробовал себя уговорить: "Да пойми же, не бывает, чтобы каждый раз повторялось, как в первый день. Ко всему со временем привыкаешь - к любви, к опасностям, к верности и к предательству… - И сразу возник вопрос:
- Тебя это радует?"
Зеркало отразило, как провел Глеб рукой по волосам женщины, как его пальцы сжали ей мочку уха. И Ирина слегка прогнулась, ощутив возбуждающую боль. Она не спешила сразу же отдаться своей страсти, предпочитая растянуть удовольствие. Глеб смутился немного, будто и впрямь подглядывал за чем-то недозволенным, ведь Ирина не думала в этот момент о том, что он видит и себя, и ее со стороны.
- Идем в комнату, - сказал он и поднял Быстрицкую на руки.
И когда он шагнул из прихожей, его двойник в зеркале понес Ирину прочь - в темную глубину стекла.
Мелькнул край светлого халата, из-под которого виднелась незагорелая нога, отразился легкий взмах женской руки, словно Быстрицкая прощалась, и мужчина с женщиной на руках исчез за рамой зеркала.
Быстрицкая и не заметила перемены в муже. Он показался ей таким же, как прежде, может, немного более ласковым и только. Сам же Сиверов почти не ощутил обычной остроты близости; не принеся разочарования, она не принесла ему и облегчения. Еще стоял день, и на улице было светло, но Быстрицкая, утомленная любовной игрой, уснула, полуприкрытая простыней. Она положила руку Глебу на грудь, будто боялась, что он исчезнет, пока она спит, и она проснется одна на широкой кровати.
Чуть слышно тикали часы, за окном глухо гудел огромный город.
«Странно, - думал Глеб, - тихий звук часов различим в шуме многомиллионного улья столицы. Хотя какой это улей. Гудят и мухи, обсевшие падаль… Вот так, все мне сегодня видится с худшей стороны. Выпадают же денечки!»
Вскоре он уловил и другие звуки. Громко и быстро билось его сердце, размеренно стучало сердце Ирины.
На два ее удара приходилось три Глебовых. Их сердца стучали, точно два идеально отлаженных метронома, один на две четверти, другой - на три четвертых. И Сиверов, лежа рядом с Ириной, пытался сделать нелегкий выбор. Он был бы счастлив оставаться рядом с ней всю эту неделю, но одновременно чувствовал, что делать этого не стоит: если они останутся вместе, то не он будет поддерживать Ирину, а та станет отдавать ему жизненную энергию, ощущая пустоту, возникшую в его душе. А этого ему не хотелось.
«Не будь эгоистом, - сам себе сказал Глеб. - Вот когда ты будешь полон сил и энергии, желаний и радости, тогда поделишься ими с ней. Может быть, на восстановление сил тебе потребуется всего лишь один день, может быть, два, а может, и вся неделя. Но ты сам поймешь, когда должен вернуться к ней».
Он осторожно взял за запястье руку Ирины и снял ее со своей груди. Прислушался к сонному дыханию женщины, поверившей на какое-то время, что он надолго останется с ней.
«Прости, родная».
Он наклонился, почти не касаясь губами, поцеловал Ирину в висок. Темная волнистая прядь качнулась от его дыхания.
«Счастье не имеет права быть продолжительным, - нашел для себя спасительную формулировку Глеб, становясь босыми ногами на прохладный пол, - иначе это уже не счастье, а обыденность».
Он умел передвигаться без малейшего шума, уходить и появляться незамеченным. Дверь в спальню закрылась беззвучно. В прихожей Глеб вырвал из блокнота, лежащего рядом с телефоном, страничку и написал: «Извини, дорогая, снова дела. Когда появлюсь - не знаю. Надеюсь, скоро».
Записку он приколол булавкой к обоям и быстро, боясь, что передумает, оделся. Несколько секунд помедлил, прежде чем прицепить к поясу маленькую коробочку пейджера, по которому генерал Потапчук мог связаться с ним в любую минуту. Но, поколебавшись, прицепил-таки.
Глеб взял бумажник с документами, вышел из квартиры и, придержав рукой защелку замка, закрыл дверь.
Особого выбора, куда направиться, у него не было. С его профессией многочисленными друзьями не обзаведешься.
«Если я сам не умею радоваться, то хотя бы могу попробовать порадовать других», - решил Глеб, усаживаясь в машину.
Не в его привычках было кого-то предупреждать о своем приезде. Да и не любил он суеты вокруг собственной персоны.
«Хороший гость тот, к приходу которого не нужно готовиться».

* * *

Сиверов загадал: если первый светофор встретит его зеленым сигналом, значит, все в дальнейшем пойдет хорошо.
«Конечно же, глупость, - подумал Глеб, - но почему-то так хочется в это верить!»
Когда он выехал из-за поворота, в конце квартала увидел зеленый глаз светофора. Сколько уже горел разрешающий свет, Слепой не знал. И огромным искушением казалось ему вдавить педаль газа, рвануть вперед, чтобы успеть пролететь перекресток именно сейчас. Но Сиверов Продолжал ехать на пределе разрешенной скорости.
«Ты же никуда не спешишь! Так и не лети сломя голову», - уговаривал он себя.
До перекрестка было рукой подать, когда светофор мигнул.
«Я загадал зеленый. Даже если светофор мигает, но не успел переключиться на желтый, я выиграл».
Перекресток остался за спиной, и, бросив взгляд в зеркало заднего обзора, Сиверов увидел желтый свет.
Дальше он ехал даже слишком медленно для Москвы.
Когда он шел в третьем ряду, сзади него кто-то коротко посигналил, напоминая о том, что можно было бы двигаться и побыстрее. Глеб глянул на спидометр - пет, правила разрешали именно эту скорость и ни километром в час больше.
Нетерпеливым водителем оказался владелец новенького джипа «чероки». Джип наседал, от серебристого БМВ Глеба его отделяли считанные метры. Джип несколько раз мигнул фарами.

1 Следующая страница


Мишень для Слепого 2

«Ну идиот! - подумал Глеб. - Если бы спешил на самом деле, то, не поколебавшись ни секунды, вывернул бы на встречную полосу и ушел вперед меня. А так будет плестись в хвосте со своими провинциально-хамскими замашками».
Но водитель «чероки» не унимался. Он вновь коротко просигналил, мигнул фарами и подошел почти вплотную, чуть ли не утыкаясь никелированной дугой в задний бампер машины Сиверова.
«Хочешь порезвиться? Порезвись».
И он принялся плавно-плавно увеличивать скорость - так, что это увеличение оставалось почти незаметным, если не смотреть на стрелку спидометра. Расстояние между автомобилями не сокращалось. На перегоне между светофорами Глеб разогнал БМВ до ста километров в час, и, находясь довольно близко от перекрестка, резко тормознул и тут же отпустил педаль тормоза.
«Нервный человек, - подумал Глеб о водителе джипа, - а нервным на дороге делать нечего».
Мужчина, сидевший за рулем джипа рядом с расфуфыренной дамой, ради которой, наверное, и старался ехать быстрее всех, неожиданно увидев перед собой красный всполох стоп-сигналов, заслышав визг тормозов, от испуга надавил на тормоза что было силы. Глеб, подготовленный к такому маневру, легко выровнял машину и пролетел перекресток на мигание зеленого света. «Чероки» же занесло, и он, выехав на пешеходную зебру, замер как вкопанный.
«Машина у тебя хорошая, - рассудил Глеб, - но сам ты водитель ни к черту. Довыпендривался перед подружкой!»
Со злорадством Глеб наблюдал, как народ, идущий по переходу, заглядывает в окна машины.
«Сидишь теперь, как в аквариуме. А ведь ты ненавидишь и презираешь тех, кто ходит пешком, не так ли, приятель?»
Похоже, неприязнь владельца крутой иномарки и пешеходов была обоюдной. Старик с тросточкой, размахнувшись, опустил ее на капот джипа. И тут уж Глеб решил больше не смотреть на перекресток - не любил он сцен расправы.
«Главное не то, с какой скоростью ты едешь, - ухмыльнулся Сиверов, - а то, можешь ли ты ехать впереди всех».
Вскоре он миновал Московскую кольцевую автодорогу, но вместо того чтобы ехать по новой трассе, свернул на старую. Сейчас его интересовала не скорость, а лишь возможность отдохнуть, полюбоваться пейзажами.
За окнами машины проплыли заповедник Горки и затейливые зубчатые перила моста через речку. Впереди открывалась деревня Ям.

Глава 2

Дача старого генерала Лоркипанидзе стояла на отшибе недалеко от леса. Ворота, как всегда, оказались закрытыми, а вот небольшая калитка, точно приглашая Глеба войти во двор, была распахнута. Сиверов прошел по еле обозначенной в жухлой осенней траве тропинке и остановился возле крыльца. Понять, что дома хозяина нет, было не сложно. Несмотря на прохладную погоду, все окна в доме раскрыты настежь, ветер раскачивал занавески, то забрасывал их в дом, то вытаскивал на улицу.
Зная пристрастие генерала к свежему воздуху, Сиверов сообразил, что тот пошел прогуляться, оставив дом проветриваться. Из окна кухни выглянула пожилая опрятная женщина, домработница генерала. Она большую часть времени проводила в Москве, занимаясь просторной квартирой своего хозяина, в которой генерал сам почти не бывал. Во всяком случае, даже выбираясь в город, ночевать Лоркипанидзе неизменно возвращался на дачу. Глеба домработница видела всего несколько раз, но, поскольку гостей у генерала бывало не так уж много, запомнила его.
Вытирая руки о влажное полотенце, она сказала:
- Вы не волнуйтесь, с Амвросием Отаровичем все в порядке.
Глеб и в самом деле несколько обеспокоился, увидев домработницу, ведь обычно генерал обходился на даче своими силами.
- Я приезжаю сюда только тогда, когда у генерала накапливается стирка, - добавила женщина.
- А где Амвросий Отарович?
- Вы бы в дом вошли.
- Хотелось бы поскорее его увидеть.
- Спешите?
- Не совсем.
Домработница исчезла из окна. Затем она появилась уже на крыльце, успев по дороге поправить прическу.
- Вон туда идите, - привстав на цыпочки и придерживаясь рукой за столбик навеса, домработница указала на реку. Глеб увидел неподалеку от камышей деревянную лодку, в которой сидел седовласый генерал с удочками в руках.
- Хорошо, спасибо. - По взгляду женщины Глеб догадался: ей бы не хотелось, чтобы Лоркипанидзе возвращался вместе с Глебом в дом-, уж очень много дел набралось по хозяйству и не так-то удобно заниматься уборкой, когда в доме гости. - Мы спим побудем на реке, так, наверное, лучше, - сказал Сиверов.
Домработница ответила ему благодарной улыбкой, но из вежливости возразила:
- Зачем, вы мне не помешаете.
- Я давно не был на природе.
«Какой все-таки милый молодой человек, - подумала старушка о сорокалетнем Глебе Сиверове, - а главное - предупредительный».
Глеб шел по густой сухой траве, ощущая, как пружинит под ногами влажная земля. На лужайке перед леском, отделявшем речку от домов, паслись две ухоженные сытые коровы и стреноженный конь. И хоть Глеб родился и вырос в городе, он ощутил, как кольнуло сердце от здешней красоты, от размеренности и спокойствия жизни. Если раньше он временами подтрунивал над старым генералом, что тот предпочитает деревню городу, то теперь сам пожалел, что все свое свободное время, такое нечастое, проводит в Москве или других крупных городах, где невозможно отдохнуть по-настоящему. Там что ни делай, время проносится стремительно, подчиняясь бешеному темпу жизни. А тут, в деревне, хоть и расположенной совсем близко от столицы, минуты растягиваются в часы, часы - в дни. И пара суток, проведенных на природе, равноценна неделе отдыха в большом городе.
Глеб двинулся напрямую через лес, стремясь как можно скорее оказаться у реки. Он раздвигал руками заросли орешника и малины, пригибался под большими нависшими над головой ветками. Лесок кончился внезапно, и Сиверов оказался на небольшом обрывчике, выходившем к реке. Внизу желтел мелкий песок подмытого в излучине реки берега.
Генерал сидел в лодке к Глебу спиной, нахохлившись, такой же неподвижный, как и поплавки на спокойной в заводи воде. Сиверову казалось неуместным нарушить этот покой, он просто не имел права грубо в него вторгаться, прерывать чужие мысли, не зная, о чем человек думает. Сиверов опустился на корточки, достал сигарету и щелкнул зажигалкой. Язычок пламени отклонился к реке, повинуясь легкому дуновению ветра. Глеб с удовольствием глубоко затянулся. Сигаретный дым стек с обрыва и поплыл над водой.
Сиверов докурил сигарету до середины, когда первое легкое облачко дыма достигло лодки. Почуяв дым, Амвросий Отарович недовольно обернулся. Он уже битых три часа искал причину, почему нет клева, И вот теперь появлялось приемлемое для рыбацкого самолюбия объяснение: рыба не ловится потому, что здесь ходят чужие.
Но при виде Глеба Сиверова, который спокойно сидел на корточках на верху невысокого обрыва, будто бы устроившись тут с самого утра, Лоркипанидзе расхохотался:
- Ax, вот кто припожаловал! - и принялся без всякого сожаления сматывать удочки.
А потом, стараясь не показывать, что это удается ему с трудом, вытащил самодельный якорь из воды, забросил его в лодку и взялся за весла.
- Встречай!
- Счастливый вы…
- Кто тебе не дает такого счастья?
Когда лодка ткнулась носом в берег, Глеб подхватил ее за веревку и наполовину вытащил из воды. Генерал обнял Сиверова, затем, засуетившись, стыдливо прикрыл пустое ведро для рыбы куском брезента.
- А где Ирина? Где Анечка? Наверное, ждут в доме?
Что же ты не привел их сюда, к реке?
Глеб неопределенно пожал плечами.
- Один я приехал, Амвросий Отарович.
- Что ж так? Поссорились? - насторожился генерал. - Или у тебя дело какое-нибудь секретное?
- Вы не поверите, - ответил Сиверов, помогая генералу привязать лодку к склонившемуся над водой дереву, - но дел у меня сейчас никаких. Абсолютно! Свободен, как птица в полете.
- Свободен, как птица? - иронично улыбнулся генерал. - Ей, чтобы лететь, крыльями махать надо.
- А я парю в полете, - ответил шуткой на шутку Глеб.
- Смотри мне! Ас Ириной вы что же, поругались?
- Нет. Именно для того, чтобы не поругаться, я и уехал.
- Тоже резонно, - проговорил генерал, игнорируя поданную Глебом руку и сам взобрался на осыпающийся песчаный откос. - Только такой отдых, как у тебя, до добра не доведет. Отдыхать с семьей надо. Что ж, пошли в дом. Если дел у тебя никаких, то поможешь мне дрова пилить.
- В самом деле? - изумился Глеб.
- А что ж ты думал? Человеку всегда работать надо, когда головой, а когда и руками. Да ладно, шучу, - рассмеялся Лоркипанидзе, - дрова-то мне как раз и не привезли. Мерзну. Но ничего, приезжай через неделю.
Целая машина прибудет, мы ее с тобой за пару дней перепилим, поколем, сложим и высушим.
- Дома у вас уборка, - не хотелось бы мешать. Может, прогуляемся?
- Э, нет, гостя всегда в дом надо вести.
- Мешать будем, - запротестовал Сиверов.
- Мой дом - это все, что находится за забором, - усмехнулся Лоркипанидзе. - Посидим с тобой во дворе, костер разложим. Небось, ты, Глеб, забыл, как дрова выглядят?
- Вы же говорили, дров нет.
- Для печки и для камина нет, а для шашлыков у меня отложены.
Вскоре они уже сидели под большим навесом, где был сооружен каменный очаг с расположенной над ним жестяной вытяжкой дымохода. Тут же, в углу, аккуратным штабелем лежали сухие дрова - совсем немного.
Генерал забросил их на решетку очага.
- Видишь, Глеб, последних дров на тебя не жалею.
С другом всегда нужно при огне сидеть.
- Даже в жару?
- Не передергивай, дурная привычка.
Генерал поджег сложенную газету. Языки пламени лизнули дрова, потянулись к дымоходу. Сиверову показалось, что генерал с садистским удовольствием следит за тем, как огонь пожирает газету, переполненную плохими новостями. Его удивляло, что Амвросий Отарович почти никогда не говорит с ним о современной политике, о нравах, воцарившихся в сегодняшнем мире. Хотя поводов для ворчания у генерала Лоркипанидзе было не меньше, чем у любого другого старика.
- Вам нравится сегодняшняя жизнь? - задал провокационный вопрос Глеб.
Генерал досмотрел, как огонь уничтожил газету, и только после перевел взгляд на Глеба.
- Чья - твоя или моя?
- Вообще наша, страны.
- Вообще жизни не бывает, - Лоркипанидзе сел за стол напротив гостя и положил перед собой морщинистые руки. Под желтоватой пергаментной кожей проступали вздутые вены. - Вообще жизни не бывает, - наставительно повторил генерал, - и если кому-то стало плохо, значит, кому-то сделалось хорошо. Понимаешь, Глеб, - он сузил глаза, - у каждого человека несколько жизней…
Сиверову на какое-то мгновение показалось, что генерал сам не понимает, о чем говорит. И он решил уточнить:
- Несколько? Вы обратились в буддизм?
- Сейчас объясню, только спешить не надо.
Амвросий Отарович взял в руки перочинный нож и провел им неглубокую бороздку на серых досках стола, за которым наверняка никто давно не сидел. Потом отложил нож и, словно в забытьи, стал смотреть в очаг.
Вскоре огонь разгорелся вовсю, генерал Лоркипанидзе протянул к нему руки, желая их согреть. Глебу не было прохладно, но он не ощущал тепла, исходившего от пламени. Глеба согревал один вид огня.
- Жалеть, Глеб, ни о чем нельзя, - наконец нарушил молчание Амвросий Отарович. - Жалеют только те, кто ничего не сумел совершить в своей жизни. И если случилось что-то не совсем так, как тебе хотелось бы, то не бейся головой о стенку, а воспринимай это как должное.
Линии, начерченной на столе, пока так и не было никакого объяснения. Сиверов взял нож и его острием аккуратно смахнул со стола стружечку за стружечкой, напоминая хозяину, что пора бы и продолжить беседу.
- Да, вот именно, - спохватился Амвросий Отарович и принял от Глеба перочинный нож с остро отточенным лезвием. Провел поперек длинной линии несколько коротких. - У каждого человека не одна жизнь.
Мы все умираем каждый раз, когда меняется мир вокруг пас. То, например, что вчера считалось постыдным, сегодня возносится в ранг добродетели.
- Неужели, Амвросий Отарович, вы считаете, что человек может измениться полностью?
- И не один раз. Глеб, пойми одну парадоксальную и вместе с тем очевидную вещь: в каждом человеке живет не один, а несколько… Как бы их назвать лучше…
Скажем, индивидов. Один - это тот, которым ты видишь себя изнутри. Другой - тот, которого видят люди со стороны. Может, я говорю слишком путано?
Глеб покачал головой:
- Нет. Как раз сегодня я подумал почти о том же самом.
- Ну вот и отлично. Значит, ты прекрасно понимаешь меня. И согласись, Глеб, понимать чувствами - это значительно больше, чем понимать разумом. Говорить чувствами - больше, чем словами. На этот раз и чувства, и разум существуют в одной плоскости. Поверь мне, Глеб, я сегодняшний - уже пятый или шестой в своей жизни.
- А когда вы изменились в первый раз?
- Изменился - это плохое слово, - поправил Сиверова генерал Лоркипанидзе, запустив пальцы в седую шевелюру, - есть в нем что-то от измены, предательства, будто бы я бросил себя прежнего.
- И все же?
- Первый раз, - Амвросий Отарович вонзил острие ножа в доски стола, - конечно же, война, Глеб. Она переделала меня полностью.
- Отец не очень-то любил рассказывать о войне, - задумчиво произнес Глеб.
- А я часто рассказывал тебе о ней?
Глеб молчал.
- Да и ты, думаю, и словом не обмолвился Ирине о том, что тебе пришлось пережить на войне?
- Та война и вчерашний Афганистан - абсолютно разные вещи, - убежденно сказал Глеб.
- Э, нет, погоди. Война - всегда война. Иначе они бы не назывались одним и тем же словом. Нельзя же назвать ненависть и любовь одним словом?
Сиверов в сомнении пожал плечами.
- Возможно. Выходит, у меня еще многое впереди?
- Могу пожелать тебе еще две, три, четыре жизни - сколько хочешь.
- Пока что я изменился только один раз, но зато очень круто.
- И кстати, заметь, Глеб, сделала это та же война.
- По-моему, я близок к тому, чтобы второй раз изменить свою судьбу.
- В третий, Глеб, в третий. По-моему, ты, Глеб, хоть и поверил мне, но все равно то ли не до конца разобрался, то ли напуган. Никак не пойму!
- Да нет, Амвросий Отарович, напугать меня сложно.
- В этом нет ничего страшного. Это как рождение, детство, юность, зрелость, старость, смерть - также натурально и естественно.
- А когда вы изменились во второй раз?
В глазах Амвросия Отаровича зажглись лукавые огоньки.
- После войны, когда занялся настоящим делом. Но до этого я попал в одну забавную ситуацию в самом конце войны Ты же можешь представить себе, что больших денег тогда ни у кого не было. И тут-то я несказанно, сказочно разбогател.
- Что, захватили немецкие обозы с золотыми слитками? - хмыкнул Сиверов.
- Нет, обошлось без слитков. Но у меня был миллион или даже больше рублей. Я сам себе казался крезом…
Сиверов недоверчиво покосился на генерала Лоркипанидзе, зная его абсолютно равнодушное отношение к деньгам.
- Да-да, именно поэтому деньги мне сейчас и безразличны. Я понял тогда, что это просто бумажки, в которые можно верить, а можно и не верить, - генерал принялся затирать большим пальцем левой руки царапину, проведенную ножом на столе.
Догорело и рассыпалось углями последнее полено.
Генерал оживленно потер ладони.
- Что-то я тебя все байками кормлю. Нужно чего-нибудь перекусить.
Он быстро отправился в дом и вернулся с небольшим пластиковым ведерком, наполненным маринованным, уже порезанным мясом. В другой руке он держал бутылку коньяка и шампуры. Разворошив кочергой угли, генерал ловко нанизал на шампуры мясо и устроил их над жаром.
- Ты присмотри пока за шашлыками, - попросил он Глеба, - а я, если ты не против, расскажу, как меня чуть не погубили большие деньги.
Глеб устроился перед очагом на невысоком, сбитом из досок табурете и время от времени ворочал шампуры, когда мясо начинало подрумяниваться. То и дело с шашлыков срывались капли жира, вспыхивали яркими огоньками на тлеющих углях, будоража аппетит.
- Это случилось в сорок четвертом году, - генерал Лоркипанидзе говорил так, будто обращался к далекому собеседнику, с которым его разделяло не расстояние, а годы. - Мы воевали в Восточной Пруссии…
- В каких вы войсках служили? - поинтересовался Сиверов, - Не в тех, о которых ты подумал, - генерал почему-то чуть обиделся, - к СМЕРШу я не имел никакого отношения. Артиллерия, командир орудия. Нам, можно сказать, повезло, хотя на войне, как ты понимаешь, везет всегда за счет кого-то другого. Не знаю уж, сколько людей погибло из-за того, что мне никто не приказал всерьез рискнуть жизнью. Когда штурмовали Кенигсберг, наша батарея стояла неподалеку от маленького городка с забавным названием Раушен.
- Кажется, это переводится как «шум листвы»?
- Да, именно так объясняли местные жители это название. Восточная Пруссия и падение Кенигсберга были чем-то вроде репетиции победы, Берлин в миниатюре. И настроение соответственное, будто мы окончательно разбили немцев. Была иллюзия, что война закончилась. Мир и наступил для нас, правда ненадолго.
Море, красивый чистый город, абсолютно не тронутый войной, из которого убежали почти вес жители. Курорт.
Здесь располагались в основном загородные дома политиков, финансовых воротил, военных. Стояли санатории, принадлежащие Вермахту, госпиталя. Мы вошли в этот еще живой с виду, но уже лишенный прежней жизни город. Это может показаться странным, но в Раушене не оказалось из наших ни одного старшего офицера - всем заправляли лейтенанты. Мы на какое-то время выпали из поля зрения командования. Естественно, город потихоньку грабили. Потихоньку для начала, это уже потом офицерье вывозило добро грузовиками.
С нас хватало отыскать в подвалах брошенной виллы стеллажи с бутылками вина, ящики с консервами. И вот однажды, на третий день, ко мне пришел знакомый лейтенант из пехоты и, почти ничего не объясняя, попросил следовать за ним. В квартале, где расположилось его подразделение, была кирха. Неподалеку от нее стояло небольшое, очень красивое здание красного кирпича с вывеской «Банк». Внутри уже успели похозяйничать наши вояки - все было перевернуто вверх дном. Лейтенант зажег электрический фонарь, и мы спустились в подвал. Он показал мне огромную металлическую дверь, уже порядком изуродованную, но все еще державшуюся на петлях. Как оказалось, все эти три дня он со своими людьми пытался ее открыть. Сперва отмычками, затем ломами и кувалдами. Последняя попытка тоже ни к чему не привела - дверная ручка, привязанная тросом к автомобилю, не выдержала и оторвалась.
«Послушай, Амвросий, - сказал мне лейтенант, - может, попробуем долбануть по ней из твоего орудия?» - «А что за дверью?» - спросил я. «Думаю, золото!» - в его глазах горел огонек безумия. «А как ты думаешь, - сказал я ему тогда, - немцы такие идиоты, чтобы бросить золотые слитки в здании банка?» - «Почему бы и нет? Они удирали в спешке». - «Думаю, их не сложно было бы прихватить с собой». - «Да, - поразмыслив, согласился он, - или на худой конец закопать где-нибудь поблизости в надежде вернуться». - «Может, оставим эту дверь в покое? Снарядов, в конце концов, тоже жалко».

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

Лейтенант было заколебался. Действительно, немцы, отступая, могли и пошутить, заперев пустое хранилище на все замки, зная наперед, что советские наверняка захотят эту дверь взломать в расчете отыскать за ней несметные сокровища.
Но страсть к наживе перевесила доводы здравого смысла, и лейтенант продолжал настаивать.
Делать вес равно было нечего, и я согласился помочь ему в безнадежном предприятии - лишь бы человека не мучили сомнения. Утром мои бойцы прикатили орудие, установили его посреди мостовой и, заряжая болванками, раза три выстрелили в подвал. После третьего выстрела по звуку я понял - дверь сорвалась. Подождав, пока рассеялся дым и кирпичная пыль, мы сбежали в подвал - и в первый момент обомлели от увиденного.
А потом каждый, кто был там, не веря своим глазам, начал хватать, подносить к лицу тугие пачки денег, самых что ни на есть знакомых и родных советских червонцев - хрустящих, никогда не бывших в употреблении.
Первым опомнился лейтенант. Он понял, что происшедшее утаить не удастся. Деньги вывезти оттуда можно было разве что на грузовике. Мы переглянулись. Теперь не было разницы, кто из нас кто - рядовой, сержант, офицер. Все мы вместе являлись временными владельцами шальных денег. И отдавать их кому-либо желания не возникало.
«Значит, так, - оказал лейтенант, обращаясь к своим солдатам, - остаетесь здесь… Нет, на улице. Охраняете деньги, никого не подпускаете».
Никто не тронулся с места. Людям с оружием в руках не так-то легко отдавать подобные приказы. Я ни на чем не настаивал, ни о чем не просил. Лейтенант молча протянул руку, я подал ему свой вещмешок, на дне которого трепыхалась пара грязного белья да начатая пачка немецких сигарет. Лейтенант до отказа набил мой вещмешок пачками денег, затянул тесемки и протянул мне: «Бери. Все равно никто не знает, сколько здесь их было».
Мои бойцы уже сами набивали деньгами карманы, складывали пачки в пилотки. Я понимал, остановить их невозможно, да и самого заворожили высокие штабеля денег.
Мы еще не успели прийти в себя, когда поступил приказ выдвинуться за железную дорогу. И этот приказ вернул меня к действительности. Деньги, лежащие в вещмешке, стали обузой. Как оказалось, к городу подтягивалась одна несдавшаяся немецкая часть. Не знаю, на что рассчитывали фрицы, в каких укрытиях они провели те несколько дней, пока мы праздновали победу. Мы даже толком не установили свои орудия, когда завязался бой. Меня ранило в самом начале. Очнулся только в госпитале, кстати, в том же немецком городке Раушенс…
Генерал Лоркипанидзе отбросил со лба прядь седых волос, и Сиверов увидел неровный, словно зигзаг молнии, шрам. От того ли ранения шрам, от другого ли, генерал не пояснил. Но именно показанный шрам и придал его рассказу максимальную убедительность.
- Ты, наверное, не поверишь, Глеб, я даже не вспомнил о вещмешке с деньгами, который перед боем повесил на станину орудия. Первые два дня после ранения с меня хватало уже того, что я остался жив. Тогда я понял, насколько реальна смерть. У тебя перед глазами меркнет свет, и даже боли не успеваешь почувствовать.
Вернее, она возникает как эхо, когда уже не слышишь самого крика, но до твоих ушей долетает отраженный звук. И вот на третий день к нам в палату вошел врач и вручил мне вещмешок, сказав, что мои ребята отыскали меня и попросили передать мои личные вещи. Это произошло так буднично и, наверное, делалось с такими невинными лицами, что никто из медперсонала и не догадался заглянуть вовнутрь. Когда я развязал тесемки, то ощутил ужас. Все деньги лежали на месте, а я даже не представлял, что мне теперь с ними делать. Кто-то спрашивал меня, не найдется ли в вещмешке бутылочки спирта или чего перекусить. А я словно язык проглотил - смотрел на деньги и не мог вымолвить слова. Затем вытащил несколько пачек червонцев, положил их на подоконник и сказал: «Берите, кому надо». Деньги, естественно, разошлись по рукам, и мы зажили, как короли. Не правда, Глеб, когда говорят, что в те времена все находилось под неусыпным контролем. Мы в госпитале жили припеваючи целую неделю, когда наконец ко мне не пришли. Вот так и произошло мое первое знакомство с органами. Не скажу, что очень приятное. Денег у меня к тому времени оставалось около половины мешка, мы их разве что не таскали в туалет и не клеили на стены. И тогда-то мне задали тот самый вопрос, который я должен был задать себе, лишь только увидел деньги в подземном хранилище немецкого банка: какого черта там делали новые советские деньги? Думаю, ты не знаешь, Глеб, что и под оккупацией на нашей территории ходили те же самые советские деньги, что и до войны, причем ходили официально и никто их не изымал из обращения - красные червонцы с портретом Ленина.
- Ерунда да и только! - не удержался Сиверов.
- Я тоже так думал. Но потом мне объяснили, да и сам я парень был сообразительный, вроде тебя. Немцы не изымали деньги, потому что рассчитывались ими с населением за продовольствие. А к красным бумажкам советский человек привык, знал, если что, он их и после освобождения в дело пустить сумеет. На государственном уровне немцам не сложно было изготовить искусные подделки, которые практически невозможно было отличить от настоящих денег. Они напечатали их еще до войны. Получалось очень удобно: рейхсмарки могли вернуться в Германию и подорвать экономику, фальшивые же рубли являлись беспроигрышным вариантом.
Даже попав в руки советских войск - как это случилось у меня на глазах, - они вливались в советскую экономику, а значит, подрывали ее. И вот тогда, Глеб, я потерял всякое уважение к деньгам, потому что они икона, не больше.
- Икона - это тоже немало.
- Да, Глеб, икона, но не сам Бог.
Слушая генерала Лоркипанидзе, Сиверов смотрел на уже почти погасшие угли, над которыми аппетитно дымилось пропеченное мясо. Амвросий Отарович поставил на стол большую плоскую тарелку, и Глеб переложил в нес шашлыки. Рюмку, поставленную перед ним генералом, он сразу же отодвинул в сторону.
- Я пить не буду.
Амвросий Отарович усмехнулся:
- Это хорошо.
- Думаю, вы не обидитесь на меня?
- За что?
- Я пренебрегаю вашим гостеприимством.
- Быть гостеприимным - не значит быть настойчивым. Если не пьешь, значит, собираешься сегодня же уехать. А ехать тебе не к кому, кроме как к Ирине.
Сиверов подумал: «А ведь он прав! Теперь мне, кроме как к жене, возвращаться не к кому. Теперь даже неважно, люблю ли я ее по-прежнему, люблю ли больше, чем раньше, или разлюбил вовсе. Она ждет от меня ребенка, а значит, я в долгу перед ней».
Генерал не спеша ел мясо, а Сиверов торопился.
Лоркипанидзе хитро посматривал па него из-под кустистых седых бровей.
- По-моему, ты теперь относишься к жизни немного иначе, чем прежде.
- Как именно?
- Дорожишь ею, что ли… Наверное, у тебя есть кое-какие новости, которые ты не хочешь сообщить старику?
У Глеба имелась одна-единственная новость - они с Ириной ждут ребенка. Но он сам еще не успел свыкнуться с нею, не успел вжиться в свою новую роль. И поэтому посчитал, что посвящать Амвросия Отаровича в сугубо личные секреты не стоит.
- Вы уж извините меня, дошел до ручки, - честно признался Глеб. - Стало совсем невмоготу, поговорить не с кем.
- Лукавишь, - Лоркипанидзе налил себе полрюмки коньяка и, смакуя, выпил. - Ты поговорить можешь с Ириной, но всего ей сказать не можешь.
Глеб растерянно смотрел на Амвросия Отаровича.
- Так я же и вам почти ничего не сказал!
- Все дело в том, Глеб, что не обязательно говорить, хватит того, что со мной ты можешь и помолчать.
Амвросий Отарович поднялся из-за стола, открыл дверь сарая, прилегавшего к навесу, шагнул в его прохладную глубину. Потом вновь появился перед Глебом, с тремя крупными спелыми яблоками, к их кожуре прилипли обломки тонкой древесной стружки.
- Должен же ты увезти от меня какой-нибудь гостинец. Ну-ка, быстрее возвращайся к Ирине и не вздумай огорчать ее! - и, предваряя все возражения Глеба, добавил:
- Езжай сейчас же! Еще не хватало, чтобы она из-за тебя, дурака, на меня обиделась.
Когда в машине Сиверов положил яблоки на сиденье рядом с собой, то салон тут же наполнился тонким ароматом летнего сада - тем запахом, который уже давно был пролистан календарем, но он сохранился в сарае на даче старого генерала, будто время там текло в другом измерении, чем во всем остальном мире. Все спешили жить, а Амвросий Отарович не спешил. Не спешил он потому, что умел наслаждаться жизнью во всех ее проявлениях. Глеб сообразил, именно это роднило его самого с генералом Лоркипанидзе - умение управлять течением времени. То спрессовывать его, когда приходится ждать, в периоды же активных действий растягивать до бесконечности.

* * *

Сиверов почти не ощущал скорости, с какой несся его БМВ по Москве. Лишь пару раз он бросил короткий взгляд на стрелку спидометра, убеждаясь, что она застыла на отметке чуть больше ста тридцати километров в час. Чтобы свести к минимуму риск быть остановленным гаишниками, он мчался в крайнем левом ряду, зная, что выковырять оттуда машину, даже нарушающую правила дорожного движения, сложно, и обычно инспектора закрывают на таких нарушителей глаза.
Еще не совсем смерклось, когда Глеб Сиверов припарковал автомобиль возле дома в Беринговом проезде.
Он взбежал по лестнице, остановился, боясь лишь одного - не угадать, каким взглядом встретит его Ирина.
Он не знал, что Быстрицкая уже долго сидела у окна, борясь с желанием закурить. Она вертела в пальцах незажженную сигарету, подносила ее к носу, пытаясь заменить для себя запах дыма запахом сушеного табака, и смотрела на то, как постепенно темнеет под начавшимся мелким дождем светлое пятно асфальта, оставленное машиной Глеба. Он не знал, что Ирина негромко вскрикнула, когда увидела его серебристый БМВ, въезжавший во двор. Она стремительно бросилась в спальню, сняла халат и улеглась на кровать, до пояса прикрывшись простыней и подложив под голову сложенные ладони.
Записка на стене в прихожей, десять раз прочитанная Ириной, висела на прежнем месте. Ирина не вышла мужу навстречу, когда он шагнул в квартиру, и Глеб забеспокоился: «Неужели обиделась настолько сильно? А я, дурак, не догадался купить цветы».
Записка, снятая со стены, исчезла в кармане куртки.
Глеб осторожно заглянул в спальню и замер. Он застал Ирину лежащей в той же самой позе, в которой оставил ее.
«Неужели она до сих пор спит?»
Сиверов посмотрел па свой хронометр. Прошло три с половиной часа после того, как он бесшумно закрыл за собой дверь. А ему показалось, миновала целая вечность. Он даже успел ощутить себя немного чужим в этой квартире. Сбросив ботинки в коридоре, Глеб на цыпочках пробрался в спальню, разделся и лег рядом с Ириной. Она - как показалось Сиверову, во сне - что-то прошептала и прижалась к нему. Ее рука вновь легла ему на грудь, как будто он и не уходил.
Он не знал, что Быстрицкая сейчас благодарит Бога за то, что Глеб вернулся, корит себя за пустые переживания. И если раньше она наверняка устроила бы мужу сцену, сперва вдоволь посмеявшись над ним, что он поверил, будто она спит, то теперь и мысли такой у нее в голове не появлялось.
«Он рядом, и больше ничего не надо. Пусть уходит, если считает нужным, пусть только обязательно возвращается».
Теперь для Ирины было не важно, нужна или не нужна она Глебу. Главное, он нужен ей, Сиверов некоторое время смотрел на потолок, расчерченный тенями, следил за тем, как в сумерках они меняют свои очертания, затем, сам не заметив как, крепко заснул.
…Его разбудила Быстрицкая, поставив на край кровати маленький поднос с чашечкой кофе. Она сидела рядом с Глебом обнаженная, ее волосы были уложены в живописном, продуманном беспорядке.
- Спасибо, - Сиверов приподнялся на локте, все еще чувствуя угрызения совести за свой маленький обман по отношению к жене.
- Глеб, мы столько всего проспали…
- Ты не замерзнешь?
- Тебе не нравится мой вид?
- Нет, но… - начал Глеб.
И тут понял, что не сможет объяснить Ирине состояние своей души. Не сможет объяснить, почему ему неприятно видеть ее обнаженную. Зная, что жена беременна, он смотрит на нее сейчас совсем другими глазами.
Ирина чисто по-женски интерпретировала ситуацию:
- Скоро я стану не такой красивой, - склонив голову, она заглянула Глебу в лицо и положила руку себе на живот. - Я хочу, чтобы ты успел налюбоваться, потому что кто знает, как сложатся…
Глеб улыбнулся и приложил палец к ее губам.
- Не продолжай.
- Почему?
- Потому что следующим твоим словом будет слово «взаимоотношения», а я не люблю канцеляризмов.
- Как хорошо, что ты никуда не поехал, - с этими словами женщина бросила взгляд на пейджер, прикрепленный на поясе джинсов Сиверова.
Глебу не хотелось говорить ничего, сейчас любые его слова прозвучали бы фальшиво, будь то очередные заверения в любви или искреннее раскаяние. Он обнял Ирину, прижал к себе. Теперь в его объятиях не было вожделения, той прежней, несколько звериной страсти, когда, хорошенько поразмыслив, понимаешь, что тебе в общем-то все равно, какая женщина рядом с тобой. Он обнимал Ирину не для того, чтобы получить плотское удовлетворение, а для того, чтобы оберегать.
И Быстрицкая ощутила это. Она наслаждалась теплом и покоем, исходившими от этих объятий мужа.
"Неужели он поверил, - подумала Ирина, - что я спала? Неужели он не догадывается, что я волновалась, переживала, ждала его возвращения? Я же вижу по его глазам, что никакого дела не было, он пахнет костром.
Наверное, заехал куда-нибудь в лес, развел огонь и сидел, не мигая глядя на него, думая, что же ему теперь со мной делать. Но он вернулся, и поэтому я забуду все те обидные слова, которые приготовила, чтобы высказать ему. Он их не услышит".
А у Сиверова были свои мысли: «Как хорошо, что Ирина проспала все это время, и я сумел вернуться в тот же самый момент, когда ее покинул. Она не заметила разлуки».
А на низеньком пуфике в прихожей лежала скомканная куртка Глеба. Из-под ее полы выглядывали восковые округлости яблок, и прихожая наполнялась запахом летнего сада.

Глава 3

В крупных портах жизнь не меняется ни днем, ни ночью. Меняются только докеры, но в спецодежде они выглядят одинаково, будто смена, вкалывавшая днем, и не уходила на отдых, а техника работает круглые сутки.
Шел третий день, как на контейнеровозе «Смоленск» в срочном порядке велись работы по переоборудованию палубы. Совсем недавно вышедший из ремонта контейнеровоз вновь подвергался переделке, но не очень большой. Обычное дело - предстояло перевезти негабаритный груз; как всегда в таких случаях, для него оборудовали специальную площадку. Груз, по-видимому, был очень деликатный, поскольку под площадкой монтировалась специальная вибропоглощающая подушка.
Представитель заказчика, мужчина солидного вида в длинном черном плаще, неизменно с кейсом-атташе в руках, не сходил с корабля на берег, следя за производством работ. Он не вмешивался в процесс, не давал советов, лишь наблюдал. Днем постоянно прохаживался неподалеку от рабочих, а по ночам регулярно, каждый час, словно кукушка в ходиках, появлялся из отведенной ему каюты. При этом умудрялся оставаться гладко выбритым, аккуратно причесанным, и на лице его не было ни малейших признаков усталости.
Название российской фирмы, заказавшей эту переделку, - «Константин» - не говорило ничего никому из работников порта. И какая кому разница? Человек платит деньги, обеспечивает работой. И даже когда оказалось, что в портовых складах нет нужной марки металла, заказчик, не сходя с палубы «Смоленска», быстро связался с кем-то по радиотелефону, и сталь нужной вязкости оказалась в порту через четыре часа. С виду представитель заказчика напоминал бывшего военного, сумевшего наладить собственный бизнес. С педантичностью и дотошностью он проверял каждый сантиметр выполненной работы, но не придирался по мелочам.
Сварщики и монтажники работали не за страх, а за совесть, поскольку представитель заказчика каждый раз в конце смены рассчитывался с ними наличными вдобавок к тому, что они получали через кассу. При этом не требовал ни расписок, ни даже галочки в ведомости.
Становился у палубного ограждения и ловко отсчитывал из пачки денег оговоренные суммы, никогда не ошибался, всех помнил в лицо и узнавал даже при дьявольски тусклом искусственном освещении.
И лишь когда вся работа была закончена, представитель торгово-посреднической фирмы «Константин» сошел на берег. В его портфеле лежали не только документы коммерсанта, но и удостоверение сотрудника ФСК.
Звали человека Хализин Арнольд Витальевич, а звание он имел - полковник. То, как проходила плановая загрузка контейнеровоза, его не занимало ни в малейшей степени. Он ожидал прибытия своего груза, ожидал с нетерпением. Ведь на операцию, разработанную в ФСК, его руководители и он сам возлагали большие надежды.
Контейнеровоз «Смоленск» мог уже отправляться в путь, задерживался лишь груз торгово-посреднической фирмы «Константин». Но ее представителя, похоже, не смущали штрафные санкции за задержку рейса, он оставался невозмутим. Груз прибыл ночью на шести платформах, которые тащил мощный тепловоз, принадлежавший Белорусской железной дороге. Больше вагонов в составе не было. То ли их отцепили по прибытии поезда в Калининград, то ли в таком виде он и вышел из Белоруссии.
В порту многих поразила спешка, с которой теперь производилась погрузка.
- Хотя и фирму «Константин» понять можно, - говорили некоторые, - как-никак немалый штраф уплатили, вот и спешат. Впрочем, штраф начисляется за сутки, и спешкой делу не поможешь…
Хализин, дабы не терять времени, даже распорядился, чтобы не отцепляли тепловоз и прицепляли маневровый. Погрузка прошла ночью, четко и слаженно. Нестандартные контейнеры, прибывшие на платформах, перегрузили на палубу контейнеровоза «Смоленск».
Теперь возле полковника Хализина оказался и его заместитель, приехавший поездом вместе с грузом. У него в кармане лежала точно такая же книжечка - удостоверение на имя Малиновского Игоря Александровича, майора ФСК. О том, что именно находится в нестандартном контейнере, не были поставлены в известность ни капитан судна, ни члены команды. В накладных он значился как «Оборудование для пищевой промышленности», и затем шло длинное перечисление номенклатуры изделий. Сплошные аббревиатуры, цифровые обозначения, которые могут что-то сказать только специалисту.
На рассвете корабль вышел в море. Пунктом его конечного назначения стоял Мадагаскар. Каюта, в которой расположились полковник Хализин и майор Малиновский, смотрела дверным иллюминатором на палубу, как раз на то самое место, где оборудовали площадку для груза фирмы «Константин». Спали они по очереди, вместе их почти не видели. Но зато кто-нибудь один постоянно или сидел в кресле у открытой двери, или же прохаживался кругами по палубе.
Капитан корабля перед самым отплытием был срочно вызван в мрачное здание, в котором в бытность Калининграда Кенигсбергом располагалась СС. После того как в Восточной Пруссии появились русские, здесь разместился НКВД. А потом здание переходило по наследству от НКВД к МГБ, от него - к КГБ. И вот наконец это учреждение стало именоваться ФСБ-ФСК. Капитан гражданского судна, уже порядком отвыкший от нравов прошлых лет - тогда перед каждым рейсом он получал подробнейший инструктаж в КГБ - был несколько удивлен, когда ему без всяких объяснений предписали выполнять любое распоряжение представителя торгово-посреднической фирмы «Константин».
После этого с него взяли расписку о неразглашении информации, хотя, собственно говоря, как раз информации-то он и не получил.
Времена теперь стояли другие, и капитану, работавшему в акционерном пароходстве, естественно, захотелось согласовать такое странное распоряжение с председателем правления. Но председатель лишь повторил то, что капитан услышал в ФСБ.

* * *

С самого момента отплытия полковник Хализин ничем не тревожил капитана, лишь каждое утро вежливо кивал, когда встречался с ним на палубе. А капитан старался не думать, что же такое может везти ФСК на Мадагаскар да еще под большим секретом. Вроде бы туда из России открыто продавалось даже оружие, и прятаться было не от кого.
Откуда ему было знать, что контейнеры, загруженные на «Смоленск», в отличие от всего остального груза, предназначены совсем не для Мадагаскара. Откуда ему было знать, что придется изменить маршрут, выполнив указания полковника Хализина. Да, времена теперь изменились, и капитану судна в голову не могло прийти, что для самофинансирования ФСК приходится заниматься коммерцией.
Хализин и сам с трудом верил в происходящее, хотя идея этой операции в общем-то принадлежала ему.
Полковник, как и каждый служащий секретного ведомства, финансируемого государством, смотрел на мир и устройство собственной страны несколько иначе, чем прочие граждане. Он, как представитель ФСК, твердо был уверен, что капитализм России не подходит. Капитализм, считал Хализин, однажды уже сгубил Россию в начале двадцатого века. Лишь только появился крупный частный капитал, в казне тут же стало хронически не хватать денег.
- То же самое происходит и теперь, - говорил он. - Ну скажите, в какие времена руководителям разведки правительство могло заявить, что у него нет денег на финансирование подобной структуры!
Да, в России по полгода не выплачивают зарплату, не начисляют пенсии. Но подразделение, в котором служил Хализин, было самым прибыльным предприятием из всей ФСК. Этот отдел занимался промышленным шпионажем, и тут каждый доллар, вложенный в дело, мог обернуться миллионными прибылями.
Куда проще, а главное, дешевле, не производить разработки самим, а скупать краденые. На это нужны большие, на первый взгляд, деньги - для подкупа сотрудников западных фирм, владеющих технологическими секретами. Но эти деньги - копейки по сравнению с теми суммами, которые необходимо выложить правительству на научные исследования и испытания.
И вот на сегодняшний день несколько крупных операций находились под угрозой по той лишь причине, что ФСК не получала от правительства денег. Критичность момента понимали и в правительстве, но что они могли сделать? Не заложишь же в бюджет отдельной строкой деньги, необходимые для промышленного шпионажа! Госдума наверняка их не утвердит. Увы, даже депутаты, не говоря уже о простых людях, считают «бойцов невидимого фронта» дармоедами, способными только просаживать народные деньги. Именно эти статьи расходов всегда норовят урезать политики при обсуждении бюджета. Каждому хочется быть избранным на второй срок, и они, расталкивая друг друга, спешат записаться в народные заступники. Хотя многие из них, Хализин был уверен в этом, осознают, сколь губительны их действия.
Денег в бюджете не имелось и не предвиделось, а сворачивать начатую работу не хотелось, в нее уже были вложены и силы, и средства. И вот полгода тому назад неожиданно появилась возможность профинансировать программы промышленного шпионажа несколько необычным образом.
- Раз денег нет, значит, их нужно заработать, - предложили высшему начальству Хализина.
- ФСК - это не военная часть, где можно развести свиней и построить парники, - усмехнулся директор ФСК, а следом за ним возглавлявший проект генерал Разумовский, беседовавшие в одном из кремлевских кабинетов с его хозяином.
- Изыскивайте.
И, как ни удивительно, изыскать удалось. Есть вещи, которые всегда в цене - золото, драгоценные камни, редкие металлы и оружие. Все производимое современное оружие, конечно же, продавалось, и не дешево. Но отсосать деньги у оборонной промышленности не получалось. А тут как раз подвернулся довольно интересный вариант.
Под самый закат Советского Союза было изготовлено и размещено в западных военных округах более десятка зенитно-ракетных комплексов, превосходящих по своим показателям знаменитые американские «Пэтриот». Наверное, с размещением руководство СССР в лице ЦК КПСС поспешило, потому что все, что оказалось на территориях бывших советских республик, после распада Союза перешло в их собственность.
Шли годы, накапливались долги республиканских правительств российскому за энергоносители. И если раньше им еще худо-бедно, но удавалось рассчитываться с долгами по бартеру, то последние полгода Россия поставила жесткие условия: или твердая валюта, или перекрываем нефтепроводы.
И тут накануне президентских выборов в качестве рекламного трюка появилось предложение подписать с Беларусью нулевой вариант по задолженностям, погасить одни долги другими. И если официально политиками все было представлено таким образом, будто бы Россия ликвидирует долги Беларуси в обмен за давно уже вывезенное с ее территории ядерное оружие, то на самом деле расчеты производили несколько иным образом.
Сама идея нулевого варианта родилась не на голом месте и не только как рекламный трюк. После того как правительство России потребовало от своей западной соседки оплату в твердой валюте, из Минска тут же пришло встречное предложение: хотите валюту - можем вам ее предоставить. Пентагон согласен купить у нас вооружение - зенитно-ракетные комплексы. В результате сделки получаем валюту - сумма удивительным образом совпадала с цифрой долгов. Полученные деньги переведем в Россию. Но если хотите, можно поступить и по-другому. К чему крупный политический скандал, взаимные обвинения в распродаже общих секретов, да еще в преддверии расширения НАТО на Восток? Вы тихо, не афишируя, получаете свои же комплексы в полное распоряжение, американцы не получают ничего, а на экранах телевизоров и в газетах, как раз перед президентскими выборами, проходит шумная кампания по поводу взаимного списания долгов президентами братских стран. Этакая широта славянских душ, способных за красивые глаза простить друг другу все, что угодно, даже суммы, зашкаливающие за миллиард долларов.
Особая ценность этого проекта заключалась в том, что и Госдума шла на утверждение нулевого варианта, ведь ей самой хотелось заработать очки в интеграционной политике. Мышиная возня политиков интересовала руководство спецслужб в последнюю очередь, им при любом правительстве находилась работа, но подкупало то, что в результате зенитно-ракетные комплексы оказывались как бы бесхозными.
Тогда-то полковник Хализин, занимавшийся обеспечением подписания секретного протокола по передаче оружия от Беларуси к России, и подбросил идею, попавшую на благодатную почву, - генерал Разумовский ухватился за нес обеими руками. Несколько комплексов правительство передаст в полное распоряжение спецслужб и разрешает продать их, неофициально, разумеется, одной из стран, с которыми Россия не собирается воевать ни при каких условиях, - желательно той, что не ведет сейчас активных боевых действий. В таком случае наличие у нес современного оружия обнаружится не скоро. Расчет предполагалось произвести наличными, в долларах, чтобы неучтенное оружие не превратилось в учтенные деньги.
Подразделению, в котором служил полковник Хализин, для выполнения задания требовались именно наличные деньги. Расчеты с инженерами и учеными, крадущими технологические секреты своих фирм, можно производить только наличностью. После нескольких крупных провалов в США осталось мало желающих прибегать к услугам пластиковых карточек и номерных счетов. Разрешение на сделку было получено, руководство операцией возложили на генерала Разумовского, а непосредственным исполнителем - стал автор идеи - полковник Хализин.
И вот теперь контейнеровоз «Смоленск» увозил на своем борту четыре зенитно-ракетных комплекса. Покупатель, естественно, уже был об этом оповещен, место передачи груза оговорено. В суть дела посвятили очень узкий круг лиц. Главное было незаметно провести саму сделку. Если потом наличие комплекса у Ирака перестанет быть тайной для США, то найти продавцов будет почти невозможно: такие же установки имелись у нескольких республик бывшего СССР, в Восточной Германии, в Польше и в Словакии.

* * *

В первые дни путешествия ни Хализин, ни Малиновский не доставляли капитану контейнеровоза «Смоленск» никаких хлопот, если не считать того пристального внимания, которое они уделяли своему грузу. Во время дежурств они ревностно следили за тем, чтобы никто не подходил к контейнерам. Но вскоре к этому привыкли, и груз, а также его экспедиторы, стали неотъемлемой частью корабельной жизни. Судно в соответствии с графиком движения проходило милю за милей, огибая Европу с западной стороны, приближаясь к побережью Африки.
И вот когда «Смоленск» уже готов был зайти в Гибралтар - до этого момента оставалось несколько часов, - в капитанской каюте появился полковник Хализин. Он был как всегда подтянут и, несмотря на то, что на корабле было бы удобнее ходить в свитере и джинсах, на нем чернел строгий костюм, белела рубашка, голубел галстук.
- Присаживайтесь, Арнольд Витальевич, - предложил капитан гостю, чувствуя по взгляду Хализина, что тот сейчас скажет нечто важное.
Полковник сел за небольшой столик в тесной каюте и спокойно, словно речь шла о вчерашней метеосводке, сказал:
- Дальше корабль пойдет вдоль западного побережья Африки.
- Простите… - начал было капитан, но вспомнил разговор, который произошел у него с руководством спецслужб в Калининграде.
- Вдоль западного побережья Африки. Или я неясно излагаю!
- В общем-то, я понял, - растерянно отвечал капитан, - но маршрут следования.., порт прибытия…
- Порт остается прежним. Изменяется лишь маршрут.
Капитан заподозрил, что изменения на этом не кончатся, скорее всего последует еще одна корректировка и по дороге придется зайти в порт, который не значится в их документах.
- Подтверждение изменению курса вы получите радиограммой, - сказал Хализин и как старший младшему подал руку на прощание, хотя, войдя в каюту, рукопожатиями с капитаном не обменивался.
Капитан «Смоленска», оставшись в одиночестве, несколько минут сидел за столиком не шевелясь и слегка дрожащими пальцами перебирая бумаги. Если до этого разговора Хализин казался ему немного забавным, то теперь стало ясно, что Хализин - это танк, для которого не существует препятствий. Достаточно было вспомнить тон, которым он разговаривал с капитаном - с человеком, от которого на судне зависит все.
Включилась громкая связь. Радист передавал, что получена радиограмма насчет изменения курса. В его голосе чувствовались такие же растерянность и недоумение, какие царили в душе у капитана. И капитан вышел из каюты, чтобы отдать необходимые распоряжения.
Как он и предполагал, новые сюрпризы не заставили себя ждать. Всего лишь несколько дней плавание продолжалось в спокойном, размеренном ритме. И вот вновь полковник Хализин возник на пороге каюты капитана. Тот уже был готов к чему угодно. До ближайшего порта «Смоленск» отделяли пять часов хода. На лице Хализина появилась неприятная улыбка - так улыбается человек, знающий, что собеседнику нечего противопоставить любому предложению и даже фраза, сказанная шепотом, станет для него приказом.
- Сейчас, капитан, вы передадите в Такоради, что у вас произошло смещение груза, и попросите разрешения стать на рейде в порту.

Предыдущая страница 3 Следующая страница


Мишень для Слепого 4

- Это все? - спросил капитан.
- Нет, - ухмыльнулся Хализин, - еще вы попросите, чтобы вам прислали плавучий кран.
- Для чего?
- Неужели непонятно? Чтобы привести смещенный груз в порядок.
- Но груз же на месте!
- Если вас беспокоит использование крана, то я возьмусь руководить им.
Когда по команде капитана корабль изменил курс на Такоради, Хализин уже не сходил с палубы. Он всматривался в горизонт, как всматривается каждый мореплаватель, надеющийся увидеть землю. Но первыми на горизонте показались не земля, а корабли, стоящие на рейде.
Теперь рядом с Хализиным оказался и Малиновский.
Они о чем-то переговаривались, указывали на корабли.
Прошло еще около часа, прежде чем контейнеровоз бросил якорь. Плавучий кран обещали прислать ближе к ночи. На «Смоленске» воцарилось ожидание. Никто не знал, что происходит, помощники донимали капитана, но он сам не понимал ровным счетом ничего. Не мог же он отправлять их на консультацию к Хализину! Неподалеку от «Смоленска» бросил якорь и другой контейнеровоз под флагом Мадагаскара. После чего Хализин с Малиновским заметно оживились, лица их просветлели, и можно было догадаться, что все идет так, как предусмотрено.
На палубе мадагаскарского корабля появились трое людей, одетых в белые костюмы. Они стояли, облокотившись на поручни, и смотрели на офицеров ФСК как на хороших давних знакомых. Хватило всего лишь нескольких условных знаков, чтобы они отлично поняли друг друга.
Наконец красный диск солнца закатился за горизонт. Воздух наполнился прохладой, такой желанной и успокаивающей. Из порта по рации передали, что плавучий кран подойдет к «Смоленску» через полтора часа.
Темнота обрушилась почти мгновенно. В небе вспыхнули огромные, кажущиеся очень близкими звезды, а со стороны материка уже светил огнями плавучий кран.
Он двигался медленно, и заметить это движение можно было, только отведя на некоторое время взгляд. Если же смотреть не отрываясь, то казалось, кран застыл на месте, чуть покачиваясь на небольших волнах.
Полковник Хализин нервно прохаживался по палубе, заложив за спину руки. Он щелкал суставами пальцев, даже не пытаясь скрыть свое нетерпение. Малиновский же тем временем занимался делом - проверял сохранность пломб на контейнерах. С нетерпением ждали прибытия плавучего крана и на корабле под мадагаскарским флагом На ярко освещенной палубе можно было увидеть человека с военной выправкой, сжимавшего в руках мощный бинокль. Судя по внешности, этот человек был выходцем с Ближнего Востока.
Плавучий кран остановился, ожидая, когда к нему подплывет лодка со «Смоленска».
- Спустите шлюпку, - негромко приказал полковник капитану.
- Шлюпку на воду с правого борта! - распорядился капитан.
- Вы поплывете со мной, - сказал Хализин.
Малиновский остался на палубе возле контейнеров.
Хализин даже не дождался, когда лодку за брошенные с крана концы подтянут вплотную, а просто перепрыгнул на борт крана и тут же полез по металлической лесенке наверх - туда, где располагалась кабина крановщика. Капитан в растерянности остался стоять на палубе, не зная, следовать ли ему за Хализиным или же ожидать его возвращения.
Полковник, оказавшись в кабине, начал объяснять крановщику, что от него требуется. Негр, проработавший в порту не один год, согласно кивал головой и ослепительно улыбался.
Минут через десять к плавучему крану подошла шлюпка и с мадагаскарского судна. Человек в белом костюме с военной выправкой остановился неподалеку от капитана «Смоленска» и, закинув голову, посмотрел на освещенную изнутри кабинку крановщика. Хализин приветственно махнул ему рукой и, убедившись, что крановщик все правильно понял, заспешил вниз. Проходя мимо капитана, он негромко произнес:
- Я бы хотел побеседовать с коллегой на важную тему один на один. Возвращайтесь на судно.
Капитан повиновался.
…Через несколько часов контейнеры благополучно перекочевали со «Смоленска» к мадагаскарцам.
О том, что к приему груза на их контейнеровозе готовились заранее, еще до выхода корабля из порта, говорило то, что площадка на его палубе один к одному повторяла площадку на «Смоленске» Все то время, пока шли такелажные работы, Хализин и офицер иракских спецслужб провели на палубе крана. На лице Хализина сияла радостная улыбка. Основную часть своей работы он сделал, и теперь вся ответственность перекладывалась на его иракского коллегу, которому предстояло сопровождать груз дальше.
- Никаких изменений? - спросил Хализин на вымученном английском.
Офицер кивнул головой.
- Нет, все пройдет точно так, как мы договаривались. Встречать наш транспорт в Калининграде приедете вы?
- Скорее всего да, если ничего не изменится.
Плавучий кран направился в порт. Хализин вернулся на «Смоленск». Возле трапа его уже ожидал Малиновский с собранными вещами - своими и полковника.
Капитан не скрывал удивления. Черт их разберет, этих чекистов, и все их интриги!..
- Ну что ж, будем прощаться, - протянул руку Хализин.
- Вы покидаете борт?
- Да, больше мне здесь делать нечего.
Капитан вздохнул с облегчением. Значит, больше не будет никаких сюрпризов, он вновь станет полновластным хозяином на судне.
Сотрудники ФСК спустились по трапу в шлюпку, и та, чертя на ночной воде белый пенный след, понеслась к мадагаскарскому судну. И стоило лишь Хализину с Малиновским подняться на борт, как загремела якорная цепь и корабль, медленно развернувшись, стал уходить с рейда.

* * *

Проверка груза у иракцев не заняла много времени.
Русские офицеры спешили, ведь контейнеровоз уходил в открытый океан.
- Не беспокойтесь, - одарил Хализина маслянистой улыбкой один из иракских офицеров, - все рассчитано по минутам, в Такоради мы успеем вовремя.
Через четверть часа полковник Хализин, майор Малиновский и иракский офицер в легкой моторной лодке приближались к берегу. Вскоре лишь несколько маленьких огоньков на горизонте напоминали о произошедшем на рейде.
Обогнав плавучий кран, лодка вошла в порт. Все трое выбрались на причал, где их уже ожидала машина. Она проследовала по ночному городу к торговому представительству, над которым красовался российский флаг. Гостей здесь ждали. Небольшой уютный зальчик, стол с изысканной закуской, немного выпивки. Возле дверей расположилась охрана.
- Не бойтесь, здесь стены не имеют ушей, - улыбнулся Хализин, предлагая иракцу присесть.
Иракец благодарно кивнул и опустился в мягкое кожаное кресло.
- Наша часть договора выполнена, - полковник взял бутылку с холодной минеральной водой и разлил в три высоких стакана. - Теперь очередь за вами.
- Вот график прихода нашего транспорта, - иракский офицер протянул Хализину распечатку. - Деньги мы передадим, как и договаривались, партиями.
- Только не затягивайте, - предупредил Хализин.
- Но и нам надо убедиться, что товар Получен кондиционный.
- На нас еще никто не жаловался.
Малиновский все время хранил молчание, пристально следя за иракцем, словно являлся телохранителем полковника. Такое внимание не нравилось гостю. Он ерзал, будто ему на сиденье кресла подложили канцелярскую кнопку. Бумага с расписанием прибытия кораблей в порт Калининграда и именами тех, к кому должен был обратиться Хализин за получением денег, исчезла в кармане полковника.
- А теперь можно немного расслабиться, - предложил он, беря в руки бутылку с вином и наполняя два бокала - Малиновского он обошел вниманием.
Еще около двадцати минут длилась беседа, выяснялись последние детали сделки. Но этот разговор уже не носил принципиального характера, два профессионала выясняли понятные только им двоим технические подробности проведения акции.
- Надеюсь, еще встретимся, - на прощание сказал полковник Хализин.
- К сожалению, нет: в Калининград прибудут другие люди.
Малиновский, так и не проронивший за все время ни слова, резко поднялся, пожал па прощание иракцу руку и вышел из зала.
Вскоре вертолет уносил восточного гостя, идя вдогонку за судном, па котором покоились упакованные в контейнеры зенитно-ракетные комплексы. А еще через два часа полковник Хализин с майором Малиновским поднимались на трап самолета, следовавшего из Такоради во Франкфурт. Оттуда как раз имелся прямой утренний рейс до Москвы. Так что ожидать в Германии самолета, следующего на родину, им пришлось не более часа.

* * *

Генерал Разумовский получил от полковника Хализина из Такоради подтверждение тому, что груз передан из рук в руки и имеется конкретная договоренность насчет сроков передачи денег. Но неспокойно было на душе у генерала ФСК. Он все ближе и ближе подходил к той черте, за которой уже нельзя остановиться. Он прекрасно понимал, что гибель людей, имеющих отношение к изготовлению фальшивых денег, представить в виде несчастных случаев сложно, даже если исчезнут и исполнители убийства.
Расследованием займутся милиция и прокуратура - но это лишь цветочки. Ядовитые ягодки появятся тогда, когда к делу подключится ведомство, в котором он служит.
«Главное сейчас - выиграть время! - думал генерал Разумовский, чувствуя, что сегодняшней ночью ему не уснуть. Сна не было ни в одном глазу. - Значит, Калининград, значит, деньги придут морем. Я этого и добивался, так оно спокойнее. Только бы кто-нибудь не всунул нос в мои дела раньше времени!»
Пока он действовал почти безоглядно, зная, что сила на его стороне - государство, всецело доверяющее ему, осуществляет прикрытие. До завершения операции он имел право никому не отчитываться в своих поступках.
Хорошее право, ускоряющее продвижение дела вперед лишь в том случае, если человек, которому его поручили, кристально чист перед самим собой и перед людьми.
А сказать так о генерале Разумовском нельзя было даже с большой натяжкой.

Глава 4

Старинные напольные куранты, прекрасно отреставрированные, звонко отбили семь ударов. Часы смолкли, но звук еще долго вибрировал в сумраке квартиры. Шторы на всех окнах были плотно сдвинуты. Но, даже если бы хитрый механизм часов и не сработал, хозяин квартиры, Иосиф Михайлович Домбровский, знал наверняка: уже наступило утро и окончилась ночь, наполненная тяжелыми, изнуряющими, рвущими душу на части сновидениями.
Вот уже где-то около года неизменно каждую ночь он видел во сне свою жену, которая умерла полтора года тому назад. Иосиф Михайлович Домбровский считал, что он покинет этот мир раньше, но, наверное, Богу угодно было поступить именно так и оставить старика почти в полном одиночестве. Дочка Софьи Андреевны и Иосифа Михайловича жила в Риге, еще в советские времена она удачно вышла замуж за полковника КГБ, латыша. Жилось им в Латвии хорошо и тогда и теперь.
Сын уже давно обретался в Питере. Дети напоминали о себе телефонными звонками и раз в полгода, иногда чаще - шумными визитами, приезжая на недельку с собственными детишками.
Софья Андреевна не дожила до своего шестидесятилетия всего три дня. Она скончалась абсолютно внезапно, никто и предположить не мог… Сидела в мягком кожаном кресле перед телевизором с тетрадкой в руке, куда мелким убористым почерком заносила предстоящие расходы по юбилею. Вдруг тетрадка, зашелестев страницами, выпала из ее рук, а ручка, блеснув золоченым колпачком, покатилась по ковру под комод.
- Что с тобой, дорогая? - спросил у жены Иосиф Михайлович, не поднимаясь с дивана.
Он подумал, что Софья Андреевна уснула. В последнее время с ней это случалось довольно часто. Устанет за день, присядет у телевизора, укутав ноги пледом, пригреется и уснет незаметно. Иосиф Михайлович даже подтрунивал над супругой: «Наверное, родители не зря дали тебе имя Соня. Вот ты опять уснула и даже не заметила, как я выключил телевизор».
Иосиф Михайлович и в тот злополучный вечер решил разыграть жену, он рассчитывал, что, пока она спит, он спрячет ее тетрадь и не скажет, куда делась ручка. А признаваться в том, что она уснула, Софья Андреевна, конечно же, не захочет. Она всегда упорно отрицала это, спорила с мужем: "Да ничего я не спала, Иосиф! Что ты выдумал! Я просто немного вздремнула.
Закрыла глаза и тут же их открыла. А ты выдумываешь всякую ерунду и рассказываешь небылицы".
Но тогда Софья Андреевна так и не проснулась. Подойдя к супруге, Иосиф Михайлович коснулся ее плеча.
Рука Софьи Андреевны, сверкнув тонким колечком на безымянном пальце, как кукольная повисла над полом.
Иосиф Михайлович хотел положить руку жены на плед и тут ощутил пронзительный холод, исходивший от ее ладони.
- Соня! Соня! - в испуге воскликнул Иосиф Михайлович, чувствуя, как спазм сжимает горло. - Да проснись же! Что с тобой?!
Он несильно тряхнул жену за плечи, потом, обмирая, разжал ее пальцы и, опустившись на колени, приложил ухо к ее груди. Сердце не билось.
«Боже, да она же умерла!» - с ужасом понял Домбровский.
Дальше он действовал лишь по инерции, в каком-то беспамятстве. Вызвал «Скорую помощь». Когда приехали врачи и с шумом вошли в квартиру, он сразу же в прихожей принялся объяснять, что с женой что-то неладно, что она уснула и не хочет просыпаться. Врач странно посмотрел на высокого седого мужчину, суетящегося и бестолково размахивающего руками с длинными узловатыми пальцами, затем подошел к креслу, приподнял веко Софьи Андреевны, отметил, что у нее большие, неподвижные, не реагирующие на яркий свет зрачки, и, не меняя выражения лица, заглянул в глаза Иосифа Михайловича и абсолютно бесстрастным голосом сообщил:
- Она уже была мертва, когда вы звонили нам! Зачем вы нас вызывали? У нас работы вот так, - он приложил ладонь к горлу.
- Как.., умерла?
- Умерла. Как ни прискорбно, но, это так. Иногда случается…
- Почему умерла?! - все еще не веря в происшедшее, пролепетал старик…
- Как все люди. Жила, жила и умерла. Как умру я, умрете вы, умрет вот она, - с чисто профессиональным цинизмом сказал врач и кивнул на молоденькую медсестру. - Понапрасну вы нас побеспокоили.
- А что я, по-вашему, должен был делать? Первая мысль… "скорая помощь…
- Отыскали бы лечащего врача, сообщили бы ему.
- А потом?
- Ну, уж я не знаю. Для начала ее следовало бы переложить куда-нибудь, - врач, сверкнув стеклами очков, взглянул на потертый кожаный диван, на котором еще совсем недавно сидел сам Иосиф Михайлович.
- Да, да. Ее надо положить на диван, - сказал мгновенно постаревший на несколько лет Иосиф Михайлович, - и обязательно укрыть пледом.
- А вот этого как раз делать и не надо, я имею в виду плед, - сухо улыбнулся врач, - ей уже все равно, она не ощущает ни тепла, ни холода. Только окно не открывайте, - он хотел было объяснить, что из-за сквозняка мертвое тело может искривить, но не решился, спросив вместо этого:
- Она была вашей женой?
- Почему была? Жена, она и после смерти жена… - через силу выговорил Домбровский.
И тут его начали душить рыдания, по морщинистым щекам хлынули потоки слез. Губы кривились в безумной улыбке. Домбровский плакал, не стесняясь, размазывал, как ребенок, слезы по лицу и вытирал влажные руки о седые волосы.
- Послезавтра юбилей, послезавтра юбилей… - давясь слезами, бормотал Домбровский. - Ей исполнится всего лишь шестьдесят, как же так?!.
Врач попросил медсестру позвонить в дверь напротив, после чего в квартире появились соседи по площадке, а Домбровский продолжал сидеть в углу дивана на том же самом месте, где сидел полчаса назад, потерянный, безучастный ко всему и ко всем, полностью ушедший в свое горе.
Лишь изредка он шептал, точно в бреду:
- Я старик, глубокий старик, а Соня такая молодая… Совсем молодая… И зачем только она это сделала?
Что у Софьи Андреевны больное сердце, знал весь подъезд. Знал и Иосиф Михайлович. Но ведь много пожилых людей с больным сердцем, и тем не менее они живут. А его Софьи Андреевны не стало…
Из-за того, что во сне он постоянно видел одну и ту же сцену, Иосиф Михайлович невзлюбил ночь и ложился теперь спать на рассвете, часов в пять, когда город только начинал просыпаться. И еще он спал днем, но не в спальне, а в большой гостиной, на старом продавленном диване. А когда он спал, накрыв ноги пледом и сложив руки на груди, он ужасающе был похож на покойника. Его лицо и без того было сухим, а во сне все черты заострялись, крючковатый нос казался еще более громоздким, щеки западали, бледнела кожа, белесые ресницы не вздрагивали, а грудь почти не вздымалась.
Просыпался он, как правило, оттого, что его правая рука, лежавшая на груди, произвольно сползала и падала плетью, касаясь ковра, а затем затекала, становилась тяжелой и начинала болеть.
- Правая рука - кормящая рука, - любил говорить старик Домбровский, имея в виду то, что его правая рука всегда крепко держала штихель, - ремеслом гравера зарабатывал Иосиф Михайлович деньги им с Софьей Андреевной на безбедную жизнь.
Да, рука Иосифа Михайловича по-прежнему не под-: водила, и не только рука, но и глаз. Несмотря на то, что Домбровскому было уже семьдесят лет, он не носил очки, хотя иногда и приходилось отводить газету далеко от лица, чтобы прочесть мелкий шрифт.
Всю свою сознательную жизнь Иосиф Михайлович Домбровский занимался только одним делом - кропотливым, неспешным и мало кому доступным. Бог дал ему уникальный талант - в своей профессии Домбровский был непревзойденным мастером.

* * *

Иосиф Михайлович поднялся с кровати, сунул ноги в тапки и в пижаме прошелся по квартире, отдергивая на окнах шторы и жмурясь при этом от яркого света.
Войдя в кухню, он поставил на плиту чайник и стоял, глядя на голубоватый огонь горелки до тех пор, пока вода не закипела.
- Ну вот, все хорошо, все как всегда. Спокойно и пусто… Если бы только не сны!
Он заварил крепкий-крепкий чай, достал из холодильника бутылку водки, уже початую, налил себе стограммовую рюмку и выпил - выпил так, как люди пьют лекарство, невкусное, по необходимое. Затем подхватил на вилку кусочек хлеба, макнул его в солонку и, хрустя кристалликами соли, сжевал. Ему стало легче на сердце - как всегда после рюмки крепкого спиртного, лицо порозовело.
Он знал, что и сегодня, как происходило вот уже на протяжении года, он обязательно к вечеру напьется. Но не до такого состояния, когда перестают соображать и теряют человеческий облик, - нет, до такого состояния старик Домбровский никогда не напивался. За день он выпивал бутылку водки, но пил медленно, небольшими дозами, добавляя ровно столько, насколько успевал протрезветь.
Потом он пошел умываться. Умывшись, надел белую рубашку, безупречно отутюженные брюки со стрелками - такие стрелки может сделать только мужчина; и никакая, самая умелая, самая заботливая жена не достигнет такого совершенства - в этом Иосиф Михайлович был глубоко убежден. И лишь после этого он принялся за чай.
С чашкой в руке он прошелся по квартире, взглянул на офорты на стенах, обклеенных несколько аляповатыми обоями. Эти обои он не менял и не собирался менять, поскольку с Софьей Андреевной незадолго до ее смерти они договорились, что сразу после юбилея приведут квартиру в порядок, паркет покроют лаком, потолки побелят, а обои поменяют. И старик Домбровский в память о жене все оставил так, как было, превратив свое существование в четко регламентированный ритуал, в котором просто запрещено что-то менять, даже под самым разумным предлогом.
Вот и сейчас шаркающей стариковской походкой он шел вдоль стены, скользя взглядом по офортам. Два офорта изображали Санкт-Петербурге Петропавловской крепостью, с Исаакиевским собором. Эти очень тонкие работы Иосиф Михайлович сделал не на продажу, а в подарок жене. Ведь Софья Андреевна была родом из Питера, там они и познакомились. Еще три офорта в одинаковых темно-коричневых дубовых рамках повторяли работы известного итальянца Джованни Баттиста Пиранези. Только крупный специалист, настоящий знаток и ценитель мог определить, что это копии.
В прежние времена Иосиф Михайлович, стоя перед офортами, подмигнув Софье Андреевне, любил говаривать: «Знаешь, Соня, думаю, если бы Пиранези, этот сумасшедший мастер, оказался в Москве в нашей с тобой квартире и посмотрел бы на мои офорты, он наверняка спросил бы: „Послушайте, почтенные Иосиф Михайлович и Софья Андреевна, а как мои работы попали к вам? Я же никогда не был в Москве!“» На что жена отвечала: «Неужели ты, Иосиф, думаешь, что он действительно так сказал бы и не отличил твоей руки от своей?» - "Конечно, отличил бы, дорогая, но не сразу.
Если бы он взял увеличительное стекло и стал внимательно разглядывать штрихи - тогда да. А вот если бы он сел на диван или в твое любимое кресло да смотрел бы с расстояния двух-трех метров, то до конца жизни для Джованни Баттиста Пиранези оставалось бы загадкой, как его работы попали в Москву и почему бумага офортов почти белая".
После того как на дне чашки остался лишь густой слой крупных чаинок, Иосиф Михайлович почувствовал, что наконец-то «созрел» и может теперь съесть что-нибудь посолиднее кусочка черного подсоленного хлеба.
Это он и сделал.
Два яйца всмятку, два бутерброда с тонким слоем масла, густо посоленным, и полрюмки водки - вот и весь завтрак - как обычно, как предписывал ритуал.
Яйца иногда менялись на шпроты, шпроты - на холодные котлеты, купленные в соседней кулинарии. В общем-то старику Домбровскому было по большому счету все равно чем питаться. Он знал, что теперь часов до четырех дня есть ему не захочется. А вот в четыре он может себе позволить выпить еще две рюмки водки и съесть большую тарелку обжигающе горячего супа, а па второе - что-нибудь из кулинарии - курицу, рыбу или блинчики с мясом.
После завтрака Иосиф Михайлович тщательно причесался перед большим зеркалом в витой раме, прицепил бабочку, подняв ворот рубашки. Надел пиджак и оглядел себя в зеркале. Он не опустился после смерти жены, хотя этого и опасались соседи, а наоборот, стал еще больше следить за своей внешностью. Он всегда выходил из дому гладко выбритым, прическа уложена волосок к волоску, на пиджаке ни одной пылинки. О брюках и ботинках и говорить не приходилось - идеальные стрелки, идеальный блеск. Даже концы шнурков были одинаковой длины, с одинаковыми непогнутыми жестяными наконечниками - они вызывали подозрение, что отлиты из серебра. Из кармана пиджака неизменно торчал уголок накрахмаленного носового платка. Во всем, что касалось одежды, Иосиф Михайлович Домбровский был и оставался педантом.
Но еще большим педантом он был в работе. Однако после смерти жены он оставил работу. У него просто не лежали к ней руки. А граверу, если его рука вялая, неразогретая и мертвая, лучше за инструмент не браться.
Домбровский это знал. Он смирился с тем, что вышел на пенсию, смирился с тем, что к нему никто не ходит, вернее, он сам никого не принимает и не желает видеть.
Для мастера же признание - одна из основных форм существования, и тешил старик свое самолюбие созерцанием собственных работ. Иногда вытаскивал из шкафа большую папку, клал се на стол, стирал пыль, развязывал шнурки и принимался разглядывать офорты, время от времени скептично морща нос и кривя губы.
«А вот здесь, Иосиф, рука у тебя дрогнула, а ты поленился исправить. Эх ты, лентяй… А еще считал себя лучшим гравером».
Он брал одно из увеличительных стекол, которых у него имелся целый набор, зажигал свет, направлял луч настольной лампы на немного пожелтевший лист бумаги, подносил увеличительное стекло и недовольно покашливал.
«Если бы этот завиток увидел Гюстав Доре, он бы долго смеялся: „И как это так я здесь промахнулся!“».
Естественно, для всех возможных зрителей этот офорт оставался шедевром, безукоризненно выполненной копией, тем более не отличимой от оригинала, что выполнена она была с нарушением основного закона копировальщика - один к одному по размерам.
«Я имел на это право. Я хотел доказать, что могу сделать и так. Эти работы - целое состояние. Мало, наверное, существует экспертов, способных отличить мою подделку от копии. Ведь они посчитают, что это один из оттисков, собственноручно отпечатанных с листа меди мастером».
Лежали в его папке и копии Рембрандта. На первый взгляд, безупречные, и лишь сам Иосиф Михайлович Домбровский знал, где в них изъян. Но то, что знал и видел Домбровский, для всех остальных было недоступно.

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

Надев плащ и шляпу, Иосиф Михайлович с тростью, украшенной посеребренным набалдашником, в элегантном кашне, похожий на некогда преуспевавшего артиста, покинул свою квартиру. Лифт свез его с четвертого этажа вниз. Он сдержанно кивнул двум соседкам по подъезду, которые с одинаковыми колясками прогуливались во дворе, и неторопливо направился в большой магазин, где размещался пункт обмена валют.
Он поглядывал по сторонам на спешащих прохожих и не узнавал город, хотя видел его каждый день, но что сделаешь с памятью, если она запечатлела то, от чего ты не в силах отвыкнуть, отказаться?.. Вес стало каким-то не таким, как раньше; хотя видимых следов разрушения прежней Москвы не было заметно, вес теперь выглядело слишком пестрым, вычурно ярким, суетным. И лишь один он выделялся из толпы своей холодностью, замкнутостью и невероятным спокойствием. Он шел, старательно обходя лужи, неспешный и величавый. Ему почему-то предупредительно уступали дорогу, и это правилось старику Домбровскому, ведь, как правило, дорогу уступают либо очень важным людям, либо очень пьяным.
«А так как пьяным меня не назовешь, значит, я важный», - рассуждал Иосиф Михайлович, постукивая тростью по асфальту.
Он поднялся по широким ступенями в магазин и встал в очередь у окошка обменного пункта. Молодой спекулянт-валютчик подумал, что Домбровский, возможно, иностранец, и, подмигнув, зазывно улыбнулся и зашуршал толстой пачкой крупных российских купюр, дескать, не продадите ли доллары напрямую, из руки в руки. В короткой очереди тихо спорили о политике, без особой охоты ссорились. Стоящий первым пожилой мужчина, согнувшийся перед окошечком так, чтобы оператор могла видеть его лицо, пререкался с нею - он не хотел брать немного помятую и чуть надорванную стодолларовую купюру, убеждая кассиршу, что ему необходимо отдать долг, а брал он новую и хрустящую банкноту. Кассирша бесстрастно сказала:
- Нужна новая - станьте рядом с очередью. Может, кто-то сдаст, тогда ее и купите.
- Но я спешу!
- Чем быстрее вы отойдете, тем больше шансов, что у меня окажется новая бумажка.
Само идиотское слово «бумажка» подействовало на привередливого старика, он отступил в сторону, и ему повезло. Следом за ним стоял толстяк с лицом, на котором было написано презрение ко всем, кто покупает доллары, он-то их сдавал, сразу тысячу, сотками.
Когда очередь дошла до Иосифа Михайловича, он немного наклонил голову к левому плечу, приподнял край шляпы и любезно обратился к оператору - миловидной девушке с неестественно яркими губами:
- Будьте добры, мне нужно пятьсот долларов, - он вытащил из кармана большое кожаное портмоне, положил у окошка пачку абсолютно новых денег в банковской упаковке.
- У меня, гражданин, - неуверенно сказала кассирша, по-видимому, опасаясь, что все старики привередливы и сварливы, - не очень хорошие деньги. Лишь два стольника новые, а три старого образца.
Иосиф Михайлович пожал плечами.
- Мне все равно. Денег плохих и хороших не бывает, они или есть, или нет.
Деньги Иосифа Михайловича перекочевали в руки кассирши. Она с хрустом разорвала упаковку, пачку денег положила в счетную машинку, нажала кнопку, и купюры с легким шелестом посыпались сверху вниз. Машинка замерла, когда на экранчике высветились цифры: «100».
- Не доверяете мне? - улыбнулся Домбровский.
Девушка улыбнулась в ответ:
- Доверяя - проверяй.
- Мне нет смысла вас обманывать.
- Бывает, купюры слипаются из-за невысохшей краски, особенно новые.
- Бывает, - тоном знатока ответил Иосиф Михайлович.
- Вот, посмотрите, возьмете такие? - кассирша веером положила перед Иосифом Михайловичем пять стодолларовых банкнот.
Тонкие пальцы старика Домбровского с ухоженными желтоватыми ногтями прошлись по деньгам. Пальцы двигались справа налево, и лишь в какой-то момент на стодолларовой банкноте старого образца, не помятой, даже не переложенной пополам, они дрогнули, в глазах появилось странное выражение, губы Домбровского шевельнулись.
- Что-то не так? - спросила девушка, и, поскольку Домбровский несколько мгновений медлил с ответом, будто раздумывал, сообщать о тайне, известной только ему одному, или промолчать, она добавила:
- Эти деньги проверены. Хотите, прямо сейчас могу проверить повторно при вас?
- Да, проверьте, пожалуйста. Я старый человек, плохо в этих деньгах понимаю. Знаете, любезная, старость - не радость.
- Да, да, пожалуйста.
Девушка закладывала по очереди купюры в детектор, тот отзывался электронным писком. А затем, вооружившись лупой, оператор принялась рассматривать надписи, изображения и цифры номиналов на деньгах.
- Нет, хорошие деньги. Правда, вот эта немного надорвана.
- Меня это не волнует.
- Вы берете их?
- Если вы говорите, что они настоящие…
- Я это знаю, при вас же проверила.
- Значит, если я принесу вам эти деньги назад, вы у меня их возьмете?
- Обязательно.
- И старого образца, и нового?
- И те и другие.
- Спасибо.
Было заметно, что кассирше порядком надоели все эти процедуры, и она нетерпеливо повторила свой вопрос:
- Так берете или нет?
Глаза старика Домбровского были прикрыты, пальцы поглаживали стодолларовую банкноту - старого образца, - и та отзывалась приятным хрустом. Девушка взглянула на лицо старика и поняла, что он явно доволен.
Блаженством сияло его лицо, улыбка струилась на тонких губах, а на щеках даже выступил легкий румянец.
- Вы будете, наконец, брать? - послышался бас за спиной Домбровского, это говорил небритый мужчина в кожанке, пахнущей дождем.
- Да-да, беру. Спасибо большое, любезная.
- И сдачу не забудьте.
Девушка выдала сдачу и справку о купле-продаже валюты, которую Иосиф Михайлович сложил пополам и опустил в карман плаща, чтобы затем выбросить в мусорницу. Он любил аккуратность и не прощал беспорядка ни себе, ни другим.
Доллары Иосиф Михайлович сложил в ставшее плоским портмоне, спрятал его во внутренний карман пиджака и, застегнувшись на все пуговицы, пошел к выходу. Ему, если бы он решил придерживаться ритуала, еще нужно было зайти в булочную и кулинарию, а потом, купив газету, можно было направляться домой. Но на этот раз старик Домбровский решил нарушить устоявшийся график своего движения по улице.
«Кулинария, булочная, газетный киоск - все это потом. А сейчас домой! Домой как можно скорее!»
- Этого просто не может быть! - бормотал Иосиф Михайлович.
Сейчас он утратил респектабельность, стал суетлив', как бы даже неуверен в себе. Его движения сделались нечеткими. Он шлепал по лужам, натыкался на прохожих и не извинялся, а лишь бросал вдогонку:
- Повнимательнее быть надо!
И все время ощущал вес кожаного бумажника, который давил на сердце, как могильный камень.
«Скорее! Скорее!»
Он нарушил правила уличного движения, пересек улицу на красный свет, чего не допускал никогда прежде. Войдя в подъезд, Домбровский чертыхнулся: лифт стоял где-то наверху.
«Ну и бог с ним!»
Трость звонко застучала по ступенькам, помогая своему хозяину как можно быстрее подняться к двери квартиры. Ключи как назло путались в связке и даже выпали из рук.
- Черт подери! - буркнул Домбровский, вставляя ключ в замочную скважину и с хрустом проворачивая его в сердцевине замка.
«Ну и разволновался же я! Сейчас прямо в одежде выпью рюмку водки, иначе схватит сердце».
Он тщательно замкнул за собой дверь, второпях, не глядя, повесил шляпу на рожок вешалки, сразу направился на кухню и вытащил из холодильника бутылку.
Рюмка с остатками водки на донышке так и стояла на столе. Зачем после водки, если к тому же пьешь ее один, мыть рюмки? И Иосиф Михайлович свою стограммовую рюмку с красной каемочкой мыл раз в неделю, зато до ослепительного блеска.
Он чувствовал, что его руки дрожат.
«Ну же, ну же!» - последние капельки упали не в рюмку, а на пластик стола.
На этот раз он принял сто граммов не мелкими глотками, а залпом. Затем вздохнул, набрав полную грудь воздуха, резко выдохнул.
- Ну и забористая! - вслух сказал он, оставив бутылку на столе и даже не закрыв ее пробкой, направился в свои кабинет.
Он в гостиной сбросил плащ, швырнул его на диван.
Задернул в кабинете шторы, включил свет и уселся за стол. Вытащил бумажник, извлек из него стодолларовые купюры и разложил их перед собой. Банкноты нового образца он небрежно, как мусор, отодвинул в сторону: они его не интересовали. Затем пригнул колпак старомодной настольной лампы, низко склонился над столом и принялся тасовать на столе три серо-зеленые бумажки, абсолютно похожие друг на друга, как рубашка карт.
Затем перевернул их портретами Франклина вниз и стал рассматривать обратную сторону купюр. После этого, вооружившись мощной лупой в медной оправе с костяной ручкой, аккуратно взяв одну из банкнот, начал изучать ее сперва на просвет, потом на ощупь, прикрыв глаза, прислушиваясь к тому звуку, который рождали подушечки пальцев и бумага от соприкосновения.
Улыбка то исчезала, то появлялась на стариковских губах.
- Да, пожалуй… - пробормотал Иосиф Домбровский, откидываясь на спинку кресла. - Вот тебе на!
Можно ожидать в жизни чего угодно, но не такой милой встречи.
Он вновь прикрыл глаза. На его лице застыло выражение, какое бывает только у стариков, глядящих на молодых девушек, для них уже недостижимых, - грустное и восторженное одновременно. Прелесть воспоминаний…
- Эх, Софья, Софья, - вдруг сказал он отчетливо и громко, на всю комнату - так, как будто супруга находилась где-то в квартире и сейчас должна была появиться на его зов. - Я бы мог тебе сейчас загадать загадку и уверен, - Домбровский указательным пальцем начертил в воздухе невидимый вопросительный знак, щелчком поставив точку, - ты бы, сто против одного, никогда ее не отгадала! Никто бы не отгадал.
Домбровский с торжеством потер руки.
«Эту загадку, изготовленную стариком Домбровским, не разгадала даже машина. А я почувствовал, что это они, не успев увидеть. Я как хорошая охотничья собака - она дичь не слышит и не видит, она ее чует. И я почуял, а затем уже увидел, затем уже взял в руки, рассмотрел и убедился».
- Да, теперь можно сказать, - громко произнес Иосиф Домбровский, - я прожил жизнь не зря, и кое-что я умел делать по-настоящему - так, как мог это делать только я один. И никакие увеличительные стекла, никакие микроскопы и телескопы не могут найти изъяна в работе Домбровского!
…До самого вечера, уже успев сходить в булочную, в газетный киоск, в кулинарию, купив в магазине две бутылки водки, старик Домбровский находился в приподнятом настроении и упивался своим счастьем. Это было только ему, одному принадлежащее счастье, счастье великого мастера, поверившего в свой талант, мастера, которому удалось наконец получить признание у самой придирчивой и взыскательной публики.
Уже поздно вечером, когда куранты пробили одиннадцать раз и одна бутылка водки оказалась допита и отправлена в мусорное ведро, Домбровского закружили воспоминания, неотступные и по-своему приятные.
Всегда приятно вспоминать молодость, чем бы ты тогда не занимался. И неважно, служил ли ты в армии, жил ли за границей или сидел в тюрьме, все равно ты тогда был молод и перед тобой простиралась еще длинная жизнь и ты мог распорядиться ею по своему усмотрению.
Домбровский подошел к комоду в гостиной, к старинному комоду, который он получил в собственность вместе с Софьей Андреевной как приданое. На комоде стоял портрет жены. Старик оперся руками о край комода и стал смотреть на фотографию молодой Софьи Андреевны. Ей на этом снимке было тридцать три года.
Черноволосая, прекрасная, с лукавой улыбкой, с ямочками на щеках, с блестящими большими глазами, она смотрела на мужа так, словно разделяла то ликование, которым был охвачен сейчас Иосиф Михайлович.
- Вот, Софья, - заговорил Домбровский, - если бы не ты, если бы не грустное и скорбное дело, ради которого мне пришлось пойти в обменный пункт, я никогда бы не узнал о том, что я признан, о том, что я гений…
Ему даже показалось, что взгляд Софьи Андреевны на фотографии изменился.
- Да, дорогая, если бы не ты, я бы этого, возможно, не узнал. И не тешил бы себя на старости одними предположениями. А теперь я знаю наверняка…
Ему даже показалось, что он слышит голос своей жены, тихий и спокойный: "Иосиф, о чем ты говоришь?
Я не понимаю".
Софья Андреевна всегда называла мужа Иосифом, уважительно и почтительно. Если же они ссорились, она обращалась к нему не иначе, как по имени-отчеству.
- Ax да, ты у себя там, - Домбровский поднял кверху палец, - тоже не все знаешь. Вот в чем дело. Я хотел пойти к мастеру, который изготавливает могильные плиты, чтобы сразу, одним махом разобраться с этим делом и заказать плиту для нас с тобой, одну на двоих. Помнишь, мы когда-то с тобой об этом говорили? Ты еще тогда махнула рукой и сказала: «Иосиф, не городи ерунду и не стоит об этом думать. Я сделаю все как положено, будет не хуже, чем у других. Живые должны думать о мертвых, а не наоборот». И видишь, Соня, пришлось этим заниматься мне, а не тебе и не нашим детям. Они бы, конечно, сделали, но ты же знаешь, я люблю, чтобы все было хорошо. Я нашел мастера, настоящего мастера, а не этих халтурщиков, которые все делают тяп-ляп. Это старый человек, такой же мастер своего дела, как и я. Он на мраморе творит чудеса, я сам видел. Он режет камень, как масло. И буквы, высеченные на плите, поют.
Поверь, дорогая, я умею ценить работу других, слава Богу, походил по похоронным конторам, насмотрелся всякого. Деньги они берут исправно, а когда доходит до работы, то глянешь - и плюнуть хочется. А этот старик создает произведения искусства. Правда, берет он много. Вот я и пошел, чтобы поменять рубли на доллары.
В последнее время. Соня, никто не берет рублями. Места много занимают, да и неизвестно, что с ними потом случится… Пятьсот долларов он запросил. Конечно, милая, дорого, очень дорого. Но надо ли жадничать, ведь для себя делаем. Деньги с собой в могилу не понесешь.
Конечно же, я договорился, там напишут: «От детей и внуков». Будет стоять наша с тобой фамилия. Вот только не знаю, какой год поставить себе. Вся проблема в четырех цифрах или в одной последней… Если доживу до двухтысячного и, может быть, еще продержусь немного, то тогда четыре цифры, а если нет, тогда надо будет выбить только одну цифру. Этот старик с немецкой фамилией Брандергас, хотя он никакой и не немец, сказал:
«Послушайте, мужчина, зачем вы будете забивать себе голову ерундой? Вы скажите своим детям и внукам, чтобы они обратились ко мне, - и дал мне свой телефон. - Мастер придет прямо на кладбище и закончит свою работу». Вот на этом мы с ним и порешили. Но деньги, как всякий мастер, уважающий себя и свою работу, он попросил вперед, ведь что возьмешь с мертвого! Но странное дело. Соня, этот Брандергас уверен, что не умрет раньше меня и, кажется, он прав. Представляешь, он уверен, что если возьмет деньги, то не умрет раньше, чем выполнит заказ. Интересная философия, не правда ли? А главное, справедливая".
И Иосифу Михайловичу Домбровскому послышалось, что жена сказала: «Так ведь и ты хвалился всегда, что никому в этой жизни ничего не останешься должен - ни мне, ни детям, ни внукам».
- Да, хвалился, и знаешь, даже после того, как тебя не стало, я не наделал долгов. А то, что не сделал ремонт, то долг самому себе не считается. Да и зачем мне ремонт? Дети все равно квартиру продадут, а если не продадут, то приедут и все переделают тут по-своему. Ты же знаешь наших детей, им все не так. И мебель стоит не так, и на стенах висит не то, и паркет не таким узором лежит. В общем, ты их знаешь не хуже меня. Они не изменились, звонят раз в неделю, иногда наведываются.
Правда, после них я неделю занимаюсь уборкой. Но я на детей не в обиде. Они живут своей жизнью…
И тут Иосиф Михайлович вспомнил, что он именно сегодня во второй половине дня должен был встретиться с мастером и отдать ему деньги.
- Экая незадача, - пробормотал Иосиф Михайлович, - такого со мной еще не случалось. Ведь пообещал прийти! А, это все из-за долларов. Разволновался, разнервничался, обрадовался, как малое дитя. Жаль, 470 объяснить не смогу мастеру, он бы меня наверняка понял.
И Иосиф Михайлович в белой крахмальной рубашке с угольно-черной бабочкой прошелся по гостиной, расправив плечи, выпятив грудь - так, словно именно сейчас ему на грудь должны повесить медаль за заслуги перед отечеством.
- Можно, можно, заслужил, - объявил он на вею квартиру.
Затем прислушался к тиканью курантов, отбросил медный крючок на футляре, открыл застекленную дверцу и, шурша цепочкой, подтянул тяжелые бронзовые гирьки, полюбовался на мерное качание маятника, на вспыхивающий и гаснущий блик в самом центре его диска. Потом направился на кухню, с довольным видом потирая разгоряченные ладони.
«Да, я заслужил, я имею право. Сегодня мой день, можно сказать, день ангела».
Иосиф Михайлович извлек из холодильника новую бутылку водки, свинтил пробку и достал из буфета вторую рюмку и круглый хрустальный графин и перелил в него содержимое бутылки. Он ушел из кухни, устроился в гостиной, наполнил рюмки, звонко чокнулся ими друг о друга.
- За тебя, Соня, за тебя, дорогая.
Осушил одну. Сглотнул набежавшую слюну.
Посидев еще минут пять без движения, старик Домбровский, уже не чокаясь, выпил вторую рюмку.
- Завтра у меня будет очень много дел, - говорил Иосиф Михайлович на кухне, тщательно протирая вымытые рюмки. - Но это будет завтра. А сегодня мне еще предстоит длинная ночь, хотя, может быть, сегодня я просплю без этих сновидений, смогу отдохнуть. И вообще, время, кажется, пошло вспять, - Иосиф Домбровский улыбнулся. - Наверное, я скоро начну работать.
Рука уже сама тянется к инструменту.

Глава 5

Когда в приемной генерала Потапчука зазвонил городской телефон, дежурный офицер, одетый в штатский костюм, недовольно посмотрел на аппарат. У офицера скопилось много работы, а городской телефон только отвлекает. Но служба есть служба, значит, он должен отвечать на звонки.
Выждав четыре сигнала, офицер взял трубку и не спеша поднес к уху, надеясь, что на другом конце трубку положат, и тогда сама собой отпадет необходимость тратить время на разговоры. Но трубку не положили.
- Вас слушают, - сказал офицер.
- Доброе утро, - послышался немного дребезжащий, но уверенный голос.
- Да, доброе утро. По какому вопросу вы звоните?
- Мне нужен хозяин кабинета.
- Я его помощник, слушаю вас.
- Нет, вы не поняли, молодой человек. Меня интересует только хозяин кабинета, и никто другой.
- Кто именно?
- Федор Филиппович Потапчук.
- А кто его спрашивает?
Ни в одном справочнике, доступном простым смертным, этот телефон, да еще в сочетании с фамилией и именем-отчеством генерала ФСБ, не значился.
- Да как вам объяснить, молодой человек…
- Как есть, так и объясните, - сказал офицер, подавляя раздражение, - вы же, надеюсь, знаете куда звоните?
- О, прекрасно знаю! - ответил абонент. - Скажите ему, что некто Иосиф Михайлович Домбровский хотел бы перекинуться с ним парой фраз.
- Сказать, что вы хотели бы перекинуться парой фраз? - уточнил офицер, не привыкший к подобным формулировкам в официальных разговорах.
- Да-да, именно так, - подтвердил Иосиф Михайлович. - Федор Филиппович меня хорошо знает, но может сразу и не вспомнить.
- Хорошо, я спрошу. Перезвоните по этому же номеру минут через пять.
- Я думаю, он сам перезвонит мне, - самонадеянно сказал Иосиф Михайлович Домбровский, опуская тяжелую трубку на рычаги старомодного черного телефона.
Гравер сидел за столом в своем кабинете, положив перед собой большой блокнот, открытый на странице на букву "К". И уже от руки поверх "К" была выведена буква "Ф". На этой странице черной тушью каллиграфическим почерком была записана дюжина фамилий с номерами телефонов.
Офицер тоже положил трубку и удивленно пожал плечами.
"Странный звонок. Рабочий день только начался, и генерал буквально минут десять как вошел в кабинет.
Ладно, потревожу, тем более, это первый звонок".
Офицер нажал кнопку на пульте и услышал голос генерала Потапчука:

Предыдущая страница 5 Следующая страница


Мишень для Слепого 6

- Входи, я не занят.
Помощник генерала поднялся, открыл двери и оказался в просторном кабинете Потапчука.
- Что скажешь, Александр?
- Странный звонок, Федор Филиппович.
- По существу говори, - нахмурился Потапчук.
Он полюбил определении вроде «странный», «удивительный», «непонятный». Они его раздражали, ведь всему странному и непонятному есть логическое объяснение, и в задачи ФСБ как раз и входит поиск этой логики.
- Вам только что звонил некто Домбровский Иосиф Михайлович, уверял, что вы его знаете…
- Домбровский? - наморщил лоб генерал. Фамилия действительно была ему знакома. - Как ты сказал, Александр, его зовут?
- Домбровский Иосиф Михайлович, - отчеканил офицер.
- Домбровский… Домбровский… - медленно, будто пробуя фамилию на вкус, произнес генерал и чуть заметно усмехнулся: в памяти всплыли прежние времена.
Потапчук звонко щелкнул пальцами. - Ах, Домбровский! Конечно же, знаю, конечно же, он мой старый знакомый. И что он просил?
Офицеру послышались в голосе генерала те же нотки, которые буквально пару минут назад прозвучали в голосе Домбровского.
- Сказал, хочет перекинуться парой фраз, - добросовестно процитировал офицер абонента.
- Ну что ж, соедини меня с ним, с удовольствием пообщаюсь.
- Я ему сказал, чтобы он перезвонил через несколько минут.
- Правильно сделал.
Помощник замялся.
- Но только он ответил, что вы сами ему перезвоните.
- Вот черт, наглец! И жив еще! Я уж думал, он давным-давно в сырой земле. Сколько же ему должно быть лет… Да уж восьмой десяток, - и Потапчук сразу же потянулся к телефону, словно боясь, что в таком почтенном возрасте Домбровский может не дождаться его звонка.
Но тут Федор Филиппович спохватился, что не помнит телефон Домбровского. Номер давным-давно выветрился из его цепкой памяти, хотя раньше ему довольно часто приходилось связываться по службе с Иосифом Михайловичем. Федор Филиппович потер виски ладонями.
Помощник был проницателен.
- Федор Филиппович, проблема с номером?
- Да, Александр, знаешь ли, подзабыл.
- Нет проблем. Сейчас вам скажут.
- Вот за это ты молодец.
Когда офицер покинул кабинет, Потапчук немного ехидно улыбнулся: «Навряд ли он раздобудет номер господина Домбровского. Скорее всего, Иосиф Михайлович звонил из таксофона. Специально, разыгрывал меня, чтобы сказать потом - и никакое ваше ведомство не всесильное».
Офицер появился через минуту.
- Звонили из квартиры. Вот номер, - он положил перед генералом бумажку с написанными адресом и номером телефона.
Потапчук посмотрел на четвертинку белого листа, и на его губах мелькнула чуть грустная улыбка.
"Да, стареешь, братец, годы свое берут. Все хорохоришься, ходишь гоголем, а память-то уже не та. Хотя телефончик у Иосифа Михайловича простой, аж четыре четверки. И забыть его ты, конечно же, не должен был.
Не тренируешь как следует мозг…"
Генерал Потапчук быстро, двумя пальцами, стал нажимать на клавиши телефона. Офицер бесшумно исчез, плотно закрыв дверь: его присутствие при этом разговоре явно не предусматривалось.
- Алло! Иосифа Михайловича можно? - сказал Потапчук, когда на другом конце провода сняли трубку.
- Слушаю вас, Федор Филиппович.
- А что это ты, Иосиф Михайлович, на «вы» начал?
- Да уж" как-то много лет прошло после наших последних встреч… Тебе решать, на «вы» или на «ты» будем.
- Да, лет прошло немало. И когда мы с тобой в последний раз встречались? - задумчиво спросил генерал.
Домбровский тяжело вздохнул:
- Пять лет тому.
- Пять лет тому ты уже на пенсии пробавлялся. Мы с тобой тогда на чьих-то похоронах, кажется, виделись.
- На похоронах генерала Санаева Альберта Сергеевича. Ты еще подмигнул мне с другой стороны гроба из почетного караула.
- Как же, как же, помню… И как ты жив-здоров, Иосиф Михайлович?
- Жив-здоров - не о том речь. Другой у меня к тебе, Федор Филиппович, разговор.
- Давай, говори, чем могу - помогу.
- Федор Филиппович, может, по телефону и не стоило бы?
- Да ладно тебе, говори. Не думаю, что ты станешь разглашать большие государственные тайны, - засмеялся Потапчук. И то: откуда у человека, уже лет десять как ушедшего из органов, какая-либо важная секретная информация?
- А помнишь те времена, Федор Филиппович, когда ты был еще майором и работали мы на Старой площади, в левом крыле на третьем этаже?
- Эка ты куда загнул, Иосиф Михайлович Конечно же, помню.
- Так вот, я по поводу той нашей работы. Есть у меня кое-какие новости.
- Хорошие, надеюсь?
- Были бы хорошие, не стал бы тебя беспокоить, в одиночку бы порадовался… Ты же человек по-прежнему занятой, ни одной минуты свободной, - с некоторой обидой сказал Домбровский.
- Ну, это ты, Иосиф Михайлович, напрасно так. Работы и вправду много, но для старого друга Потапчук всегда найдет время.
- Тогда, может, заскочишь ко мне? Посидим, чайку попьем, кофейку, водочки, коньячку… Надеюсь, ты по-прежнему употребляешь?
- А как же! Масштабы, ясное дело, не те, что прежде: возраст… Но водочка, говорят, кровь чистит, а коньячок сосуды расширяет.
- Ну вот и приезжай.
- Прямо сейчас?
- Да по мне, можно и прямо сейчас, - сказал Домбровский. - И водка, и коньяк у меня есть, «всухомятку» говорить не придется.
- Так все-таки, в чем суть дела? - не выдержав, спросил генерал, очень уж любопытной проблемой в свое время он занимался с гравером на Старой площади.
Домбровский замялся, не решаясь ошарашить Потапчука известием, хотя не исключено, что тот давным-давно в курсе и лишь он один, Иосиф Михайлович Домбровский, до сегодняшнего дня оставался в неведении.
- Нет, не стоит по телефону - с нашими прежними делами разговор мой связан.
- С валютой, что ли? - насторожился Потапчук и машинально взглянул на прибор, который должен был показывать, прослушивается разговор или нет, хотя не до конца доверял аппаратуре. Лампочка индикатора не мигала, возможно, линия действительно чиста. Но Потапчуку не хотелось рисковать. - Я сейчас разберусь со своими делами, и если никаких срочных не объявится, то к обеду приеду к тебе.
- Вот и прекрасно, - удовлетворенно отозвался Домбровский, - буду ждать.
Положив трубку, Потапчук озадаченно почесал затылок.
«Что же такое всплыло, связанное с валютой? Какие новости хочет поведать старый Домбровский? Впрочем, я сам не намного моложе - седьмой десяток пошел, - Потапчук задумался. - Старость опасная штука, вполне может быть, Домбровский впал в маразм - что-то чудится, видится. Или начали беспокоить призраки прошлого, что в принципе не так уж удивительно для людей нашей профессии».
Генерал нажал кнопку селектора и пригласил своего помощника в кабинет. Тот мгновенно появился, будто и не уходил.
- Слушаю вас, Федор Филиппович.
- Так, Александр, что у меня на сегодня из неотложных?
- На сегодня никаких встреч не планировалось.
Коллегия у директора ФСБ завтра, выступает с докладом начальник четвертого отдела и вы.
- Хорошо. Совещание на сегодня никто не назначал?
- Нет, Федор Филиппович.
- Ну и прекрасно. В случае чего найдешь меня по сотовому. Я его возьму с собой. Машину ко входу.

* * *

Через полчаса Федор Филиппович Потапчук с букетом цветов в руках стоял у двери Домбровского и давил кнопку звонка. Дверь открылась почти сразу же. Двое далеко не молодых мужчин - один уже смирившийся с тем, что стал стариком, второй понимающий, что подобная метаморфоза не за горами, - посмотрели друг на друга оценивающе, но не стали обмениваться впечатлениями, которые у каждого появились при встрече - зачем расстраиваться лишний раз?.. Они лишь крепко пожали друг другу руки.
- А где Софья Андреевна? Это ей, - сказал Потапчук, скосив глаза на шелестящий букет.
- Софья Андреевна… - потерянно прошептал Домбровский, и его правая щека судорожно дернулась. - Нет Софьи Андреевны, уже больше года как нет.
- Да ты что! Она же совсем молодая, она же младше меня!..
Потапчук разозлился на себя, что не удосужился просмотреть в компьютере данные относительно гравера.
- Нет се. Но за цветы спасибо, весьма признателен, я часто на кладбище бываю, занесу, обрадуется, - Иосиф Михайлович взял букет. - Проходи, раздевайся.
Потапчук, услышав «обрадуется», почувствовал себя не в своей тарелке.
«Конечно, он еще не в маразме, но близок к тому…»
Пока генерал раздевался, Иосиф Михайлович поставил цветы в белую фарфоровую вазу на комоде рядом с фотографией супруги. Генерал прошел в гостиную, огляделся. Те же офорты на стенах, виденные им не однажды.
Он скользнул взглядом по портрету молодой Софьи Андреевны.
- Прими мои соболезнования, - повернувшись к Домбровскому, сказал он, - поверь, не ожидал.
- Да, это случилось неожиданно. Неожиданно для всех, кто ее знал. Она жаловалась на сердце, но как-то ни я, ни дети не придавали этому значения. А потом вдруг… Да ты проходи, присаживайся.
- На кухне расположимся?
- Зачем, сядем тут.
Генерал Потапчук устроился на диване перед журнальным столиком. Домбровский вышел на кухню и вернулся с подносом. На подносе стояли графин водки, рюмки, скромная закуска.
- Выпьем за мою Софью?
- Ну что ж, можно.
Они выпили не чокаясь. Генерал чувствовал, что Домбровскому не терпится завести разговор о деле, но не подгонял его, ждал, когда тот начнет говорить сам.
- Хорошие офорты, - похвалил генерал, - не отличишь от подлинника.
- Да уж, старался в молодые годы. Пойдем, Федор Филиппович, пойдем, потом посидим за столом, - и Домбровский повел генерала Потапчука в кабинет.
Шторы в кабинете были задернуты, горел яркий верхний свет.
- Присаживайся к столу в мое кресло, а я тебе кое-что покажу.
- Давай, давай, хвались, показывай. Может, бандиты обратились, попросили сделать какие-нибудь документы?
- Нет, бандиты, Федор Филиппович, меня пока обходят своим вниманием. Да и ты прекрасно знаешь, что Иосиф Домбровский никогда не марал руки грязной работой, даже если за нее предлагали большие деньги.
- Знаю, Иосиф Михайлович. Но ведь время меняется, нравы меняются, люди меняются. Да и с деньгами, наверное, туго.
- Это точно, люди меняются. Но существуют вещи, которые должны оставаться неизменными, и деньги здесь ни при чем.
- Что ты имеешь в виду?
- Честность, Федор Филиппович.
Потапчук лишь вздохнул.
- Смотри сюда, генерал, думаю, тебе будет интересно. - Домбровский вытащил из своего рабочего стола три стодолларовые купюры и положил перед генералом. - Смотри, смотри внимательно. Вот тебе лупа, сличай, удивляйся.
- Ты уж лучше, Иосиф Михайлович, не тяни, объясни сразу, не трать время на прелюдии.
- Нет, ты посмотри, - настаивал Домбровский.
- Да что я увижу? - генерал взял доллары в руки, помял в пальцах, посмотрел на свет. - Деньги как деньги.
- Да, тут ты прав, Федор Филиппович. Даже в обменном пункте, где я их покупал, мне сказали, что они настоящие.
- Ну так в чем же дело?
- А в том дело, Федор Филиппович, что вот этот стольник изготовил я, а вот эти, - Домбровский ткнул указательным пальцем, - изготовило казначейство Соединенных Штатов Америки…
- Как это так - изготовил ты?
- Давно, еще тогда, в семьдесят пятом году. Неужели забыл?
- Почему забыл, только не вижу связи. И интересно, откуда она у тебя взялась? - генерал опять принялся вертеть в руках фальшивку.
- Оттуда и взялась: пошел вчера Иосиф Михайлович Домбровский поменять российские деньги на американские. Сейчас ведь за все принято рассчитываться валютой. А мне, Федор Филиппович, надо было рассчитаться за плиту.
- Газовую?
- Какую-такую газовую.., за мраморную, на могилу, - Домбровский грустно улыбнулся. - Софье Андреевне решил изготовить - и себе заодно Я надумал сразу одну на двоих сделать, чтобы потом у детей проблем лишних не возникало…
- Ну-ну, не отвлекайся.
- Так вот, в обменнике мне дали пять бумажек, по сто долларов каждая. Оператор - молоденькая такая девушка с пухленькими губами, с темными глазами… Словом, милашка. И тут я что-то знакомое унюхал. Пальцы сами, Федор Филиппович, почуяли подвох. А вот все причиндалы ее - индикаторы, стеклышко увеличительное - показали, что это деньги настоящие.
- Не может быть!
- Еще как может! Неужели ты думаешь, что я стал бы тебя, генерала, отрывать от работы с какой-нибудь ерундой?
- Нет, погоди, Иосиф Михайлович, так я не думаю.
Но ты ничего не путаешь? Ты уверен, что эти деньги дали тебе в обменном пункте?
- Уверен!
- А зачем ты взял, - резонно спросил генерал Потапчук, - если знал; что купюра фальшивая?
- А вот затем и взял, что обрадовался. Знаешь, для меня это было как медаль, как сертификат качества.
Вот, дескать, Иосиф Михайлович Домбровский сработал, даже специалисты не могут отличить от настоящих!
- Да нет, погоди, - Потапчук почувствовал, что голова у него пошла кругом, - не могли тебе, Иосиф Михайлович, дать ТЕ деньги! Не могли!
- Почему? Все тайное, рано или поздно становится явным.
- Не существует больше тех денег.
- Считаешь, я выдумываю?
- А ты уверен, что это фальшивая купюра? Как ты это определил?

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

- Федор Филиппович, всякий мастер всегда свою работу отличит. Тут именно тот случай. А по сравнению с долларами, выполненными моей рукой, настоящие кажутся мне подделкой.
- Погоди, - Потапчук принялся сличать деньги, воспользовавшись самой мощной лупой из набора гравера. Но, как ни старался генерал, он не мог найти ни малейшей разницы. Купюры были абсолютно одинаковыми, их отличала только степень износа. Подделка, изготовленная в семидесятые годы, была как будто только что из-под пресса.
- Так, может, ты все-таки прояснишь, а, Иосиф Михайлович?
- Понимаешь, генерал, так просто это не расскажешь. Есть вещи, которые для тебя непонятны. А вообще, если не веришь мне, можешь взять этот стольник, поехать с ним в Центральный банк. Там у них стоит машина, кажется, одна на всю страну, которая с абсолютной точностью может распознать фальшивые деньги, по всем степеням защиты.
Лицо Потапчука немного побледнело. В свое время, служа в КГБ в чине майора, он был посвящен в операции с фальшивыми деньгами. Он не знал размаха, с каким Советский Союз печатал фальшивые деньги разных стран, но о том, что это делалось, генерал Потапчук был осведомлен достаточно хорошо, ведь сам, бывало, участвовал в их закладке на хранение. Естественно, давал подписку о неразглашении, которой теперь грош цена.
И именно он, майор Потапчук, привел в здание на Старой площади гравера Иосифа Михайловича Домбровского. И именно Домбровский, кроме изготовления фальшивых документов, занимался изготовлением клише фальшивых денежных знаков.
- Послушай, а почему ты, Иосиф Михайлович, обратился ко мне?
- По старой дружбе, - усмехнулся Домбровский. - Мы же с тобой тогда хорошо поработали. Тебя, насколько я помню, повысили в звании, меня, за изготовление клише, наградили премией, В общем, у нас с тобой все было хорошо.
- Это точно. Тоскуешь по былым временам? - спросил генерал Потапчук.
- Нисколько, - ответил Домбровский. - Тоскую лишь по молодости да по тому, что она уже никогда не вернется.
- Не вернется, - с печалью подтвердил генерал Потапчук. - Послушай, а как ты посмотришь, если я у тебя эти сто долларов заберу?
- Надеюсь, не навсегда? - пошутил Домбровский.
- Да нет, конечно, нет. Я тебе их верну, или отдам другую сотку, только постараюсь убедиться.
- Можешь не стараться. Зачем мне тебя обманывать? Я старый человек, врать и подставлять своего старого приятеля мне, генерал, ни к чему. А денежку возьми, пусть тебе скажут специалисты, что это искусно выполненная подделка, очень искусно.
- Озадачил ты меня, братец, озадачил… - Федор Филиппович аккуратно спрятал стодолларовую купюру в свой тощий бумажник, стараясь ее не помять. И перехватил лукавый взгляд гравера. - Я ту взял?
- Ту, ту, - успокоил Домбровский.
- И как ты их только отличаешь?
- Позанимался бы ты с мое, Федор Филиппович, тем, чем я, и ты бы отличал.
- Наверное…
- Пойдем выпьем, - предложил Домбровский, гася настольную лампу и укладывая лупу в большой пенал на мягкий синий бархат.
Они вернулись в гостиную, уселись друг напротив друга.
- А ты форму не теряешь, - сказал Потапчук, глядя на идеально отутюженные брюки, белую рубашку и черную бабочку приятеля. Даже подтяжки у него были в тон брюкам. - Или специально для меня старался?
- Что ты имеешь в виду? - ворчливо спросил Домбровский.
- Ты законсервировался. Каким был десять лет назад, таким и остался.
- Да ты и забыл, что было десять лет назад! - немного ехидно заметил Иосиф Михайлович.
- Точно тебе говорю! А вот я сдал, - признался генерал Потапчук. - Знаешь, в последнее время столько работы навалилось - просто невпроворот. И дела все какие-то нервные.
Домбровский усмехнулся:
- Что, начальство не жалует?
- Не только в нем дело. Так уж получается теперь, что само наше начальство не знает, чем заняться. Прогибаются перед властью, прогибаются перед Западом и Востоком, на месте не засиживаются - постоянно меняются. А те, кто когда-то умел работать, те и работают, только на них можно положиться.
- А молодежь? - задал свойственный старикам вопрос Иосиф Михайлович.
- Молодежь в последнее время к нам не идет. Кстати, как твои дети?
- А что дети… - Иосиф Михайлович махнул рукой. - У них своя жизнь, у меня своя. Дочка в Риге, с мужем си повезло, хороший человек, латыш по национальности и по убеждениям. Сейчас ходит в звании полковника.
- Полковника?
- Теперь в их конторе работает.
- Понятно… А сын?
- Сын в Питере. С первой женой развелся, что-то у них не получилось А вот вторая жена хорошая, и внуки хорошие Правда, сорванцы. Как приедут, такое начинают творить у меня тут! А я почему-то после смерти Софьи беспорядок ненавижу. Мне надо, чтобы каждая вещь знала свое место, тогда я спокоен.
- А со здоровьем как? - поинтересовался Потапчук.
- Грех жаловаться. Руки еще крепкие, глаз точный.
Правда, я после смерти Софьи не работаю.
- И что же, к тебе не обращаются документы налево выправить, фальшивую печать поставить или еще что-нибудь в этом роде?
- Да нет, Федор Филиппович, не обращаются. Все же знают, я мужик принципиальный. Если сразу на эту дорогу не встал, то уж на старости лет принципам изменять не буду. О душе пора думать…
- Видишь, Иосиф, как жизнь течет, уже стольких из нашего поколения нет на свете. А мы еще ходим, коптим небо.
- Так видно. Богу угодно. Одних он забирает рано, другим дает возможность покоптить.
- Не скучно без работы?
- Знаешь, Федор Филиппович, - признался Домбровский, - после того, как увидел доллары - те, которые изготовил сам, опять захотелось работать. Может, даже завтра или послезавтра начну. Хотя нет, завтра поеду на кладбище, встречусь с мастером. Фамилия у него чудная какая-то. А может, это и не фамилия, а кличка:
Брандергас. Так его все называют, так мне его и рекомендовал один знакомый ювелир. Он своей жене заказывал могильную плиту тоже у Брандергаса.
- Брандергас? Действительно чудная фамилия, - пожал плечами генерал Потапчук. - И что, он мастер?
- Настоящий мастер, не хуже меня. Конечно же, в своем деле.
- Иосиф, давай-ка выпьем вот за что… Все меняется, власть меняется, правители, генералы приходят и уходят. А знаешь, кто всегда в цене, Иосиф Михайлович?
- Кто же? Умные люди?
- Не знаю насчет ума. Но всегда нужны такие люди, как ты, как твой Брандергас, - все, кто умеет делать свое дело по-настоящему.
- Ну, генерал, спасибо, порадовал комплиментом!
- Давай, Иосиф Михайлович, выпьем за мастеров!
Старики подняли рюмки, чокнулись и выпили, глядя друг другу в глаза. Закусив, Потапчук сказал:
- А ведь сейчас фальшивых денег развелось море.
Даже подделывают российские новые сотенные купюры.
- А как же, знаю.
- Но все туфта. С тобой они соревноваться не могут.
Делают, вдувают на базаре глупым старикам и старухам, а чтобы вот так, как ты, как мы в свое время…
- За нами стояло государство, - заметил Домбровский, - огромная машина, со всей передовой техникой.
Это тебе не станочек в подвале. Одна шестая земли работала на нас с тобой.
- Нет, не она, Иосиф Михайлович, работала на нас, а мы работали на нее, обслуживали как могли, чтобы все винтики крутились-вертелись, чтобы все тикало, как в часовом механизме. Старый механизм износился - новый придумали. А сейчас этот новый механизм и расстроился, видать, не все шестеренки от старого из него вытащили. Пытаемся, конечно, подтянуть, наладить, отрегулировать, но ничего пока не получается.
- Разворовывают государство. А кроме этого и делать ничего толком не умеют.
- Между прочим, на что ты живешь, Иосиф Михайлович?
- Да я же старый человек, мне уже восьмой десяток пошел, и мне много не надо: бутылочку водки на день да закуски нехитрой. Одежду я ношу старую…
- Надо же, - удивился Потапчук, - одежда на тебе как только что из магазина.
- Слежу. Не хочется опускаться, стыдно перед покойницей Софьей Андреевной.
- Это ты молодец. Опускаться нельзя. И руки опускать тоже не надо.
- А хочешь, анекдот тебе расскажу? Старый анекдот, но очень мне нравится.
- Расскажи, расскажи.
Иосиф Михайлович наполнил рюмки водкой.
- Приехал Ярузельский в Америку. Их президент приглашает его в свой кабинет, открывает дверь в маленькую комнату и показывает на столе два пульта. На одном золотая кнопка, а на другом серебряная. И спрашивает у Ярузельского, знает ли тот, что это за кнопки.
Ярузельский пожимает плечами, вытирает свои темные очки. «Так вот, господин Ярузельский, - говорит американец, - если я нажму на серебряную кнопку, американские ракеты тут же уничтожат всю Восточную Европу. А если нажму на золотую, они уничтожат весь Советский Союз». Ярузельский в ответ хмыкнул и говорит: «А знаете, господин президент, вы мне напомнили одну солидную даму. Еще до войны в Варшаве была мадам Бельдюкевич, и содержала эта мадам самый роскошный во всей Варшаве публичный дом. Клиентами ее являлись генералы, послы и другие люди, облеченные очень большой властью. И у этой мадам Бельдюкевич в ее апартаментах стояло два унитаза - один золотой, другой серебряный. Так вот, когда в тридцать девятом пришли Советы - а эта новость застала мадам Бельдюкевич на лестнице ее дома, - она не успела добежать ни до золотого, ни до серебряного унитаза, а наделала в штаны прямо на лестнице».
Генерал Потапчук расхохотался - так весело и бесшабашно, словно скинул с плеч лет двадцать - двадцать пять. Усмехнулся в ответ и старый гравер.
- И к чему ты мне рассказал этот анекдот? - спросил Потапчук, сдерживая приливы хохота.
- Просто так. Анекдот хороший.
- Да, не знал я этого анекдота. Всякий финал мог предположить, а вот такого нет. А почему ты, Иосиф Михайлович, не уехал в ту же Польшу? С твоими-то руками, талантом жил бы ты там и не тужил. Дом у тебя был бы хороший, машина…
- Не хочу я никуда уезжать, мне и здесь неплохо. Да и могила Сони здесь. Куда я поеду на старости лет?
Поздно жизнь менять.
- Давай на посошок, - предложил Потапчук и сам разлил водку по рюмкам.
- За что выпьем?
- За следующую встречу. Думаю, ты мне понадобишься. Есть у меня к тебе дело, но об этом не сейчас.
Домбровский и Потапчук выпили, закусили и распрощались.
Иосиф Михайлович смотрел из окна, как черная «волга» с затемненными стеклами и двумя антеннами плавно отъехала от подъезда, направляясь к большой арке, украшенной пилястрами.
«Хороший мужик, честный», - подумал Домбровский о генерале Потапчуке и взялся за уборку.
А генерал Потапчук был явно озадачен тем, что узнал от Иосифа Михайловича. Он приказал водителю ехать в Центробанк. Уже из машины генерал связался с охраной банка, и его встретили у входа.
Проверка показала, что действительно, стодолларовая купюра, которую привез генерал, является виртуозно сработанной фальшивкой. И распознать подделку можно было только здесь, в Центробанке, и больше нигде на всей территории России. У генерала даже спросили, откуда у него взялась такая купюра, на что генерал ответил:
- Это оперативная тайна.
Он забрал заключение экспертов и стодолларовую банкноту, изготовленную великим мастером Иосифом Михайловичем Домбровским еще в тысяча девятьсот семьдесят пятом году.
"Да, времечко было лихое. Прав Домбровский: огромная машина, одна шестая мира стояла тогда за нами.
Теперь все по-иному. Но ничего, жить надо, работать надо. Надо изобличать негодяев и бороться с преступниками".

Глава 6

Федор Филиппович приехал в свой кабинет в немного грустном, задумчивом настроении и сразу же занялся тем, что попытался получить информацию по поддельным стодолларовым банкнотам. Информация оказалась закрытой даже для такого высокого чина ФСБ, как генерал Потапчук. Тогда генерал воспользовался другим каналом, но и там выяснилось, что информация по этому вопросу является закрытой.
«Что за чертовщина? - подумал Потапчук. - Как это информация закрыта для меня, тем более что прошло столько лет! Неужели придется действовать через директора ФСБ?»
А с этим вопросом обращаться к своему начальству Потапчуку не хотелось. Не хотелось копаться в старом.
Но дело, как понимал Потапчук, того требовало. И он, позвонив, записался на прием к директору ФСБ, не объясняя помощнику директора цель своего визита.
В те далекие времена - в середине семидесятых - Комитет государственной безопасности занимался весьма сомнительными делами. Он располагал огромным штатом специалистов, которые изготовляли всевозможные фальшивки - от печатей и паспортов до иностранных валют. Фальшивые деньги тогда делались для экономической диверсии, чтобы в случае чего сбросить огромную партию наличных долларов в экономику своего главного врага - Соединенных Штатов, и вызвать панику на финансовых рынках союзников. И, по сведениям генерала Потапчука, партия фальшивых денег была уничтожена сразу же с началом так называемой перестройки, уничтожена вместе с архивами, вместе с бесценными документами, с клише. По разумению Потапчука, те фальшивые доллары никоим образом не должны были появиться на внутреннем рынке. И скорее всего, они не должны были попасть и на внешний рынок.
Так что в этом деле существовало много загадок.
Одна стодолларовая купюра, случайно обнаруженная гравером, вызвала у генерала Потапчука волну воспоминаний о достославных временах могущественной Советской империи, когда власть здания на Старой площади распространялась на весь мир. Тут же генерал Потапчук вспомнил о деньгах партии, о которых так много писали во всех газетах и которые безуспешно пытались отыскать на счетах зарубежных банков, но так и не нашли.
Вспомнил цепочку самоубийств и необъяснимых смертей тех людей, которые имели доступ к архивам Старой площади и, таким образом, были причастны к деньгам партии.
Потапчук понимал, можно забыть об этой стодолларовой купюре, которая лежит в его бумажнике, не думать о ней и не оглядываться в прошлое. Случайный отголосок долетел до него, и не стоит ждать, когда еще раз аукнется. Но не таким человеком был генерал Потапчук. Если в его руки попадала хоть тоненькая ниточка, он всегда пытался разобраться, куда она ведет и как выглядит клубок, от которого тянется, пристально изучал самый маленький узелок на ниточке.
Но даже генерал Потапчук, человек, облеченный большой властью, не мог представить, куда выведет эта пока еще тоненькая ниточка со стодолларовой банкнотой на конце, одной из многих изготовленных в тысяча девятьсот семьдесят пятом году по заказу хозяев Старой площади большим мастером Иосифом Михайловичем Домбровским.
Потапчук прекрасно понимал, что для экономических диверсий денег должны были напечатать много, очень много, сотни миллионов. Но какова судьба тех денег, он не знал, доступа к информации не было.
«Но кто-то же должен знать все или очень многое о миллионах фальшивых долларов, изготовленных Советским Союзом? Но кто? Кто может знать, почему и откуда сейчас всплыла эта банкнота? Да еще совершенно новенькая с виду, не побывавшая в обороте…»
Поэтому Потапчук и занервничал, попросил своего помощника принести крепкого кофе, закурил сигарету, первую за день. Он глубоко затягивался, выпускал дым, пил горячий кофе и напряженно размышлял, пытаясь докопаться до сути этой истории. В памяти всплывали фамилии, номера телефонов, номера и интерьеры кабинетов, содержание докладных, написанных им самим и другими, которые проходили в то время через руки Потапчука. Приходили на ум и газетные статьи с изобличительными фактами. Удивляло то, как легко и быстро закрывались дела, связанные с самоубийствами высокопоставленных партийных чиновников, управляющих делами Центрального Комитета, и приближенных к ним.
Помощник принес бумаги на подпись, и это отвлекло генерала от его мыслей. Надо было разбираться с документами, а это требовало внимания.

* * *

Поздним сырым вечером, когда на даче уже зажгли в комнатах свет и жарко пылала печка, Иннокентий Васильевич Михалев украдкой посмотрел на часы. До прихода электрички оставалось минут пятьдесят. Его дочь, Анна Иннокентьевна Боброва, сидела на диване, возилась с разноцветными толстыми шерстяными нитками, сматывая их в клубки и складывая в большую корзину.
- Ну что, Анна, я пошел, - сказал Иннокентий Васильевич.
- Сидел бы ты дома! Куда идти - дождь же на улице, ветер. Еще простынешь, потом с тобой возни… Вези тебя в Москву, врачей вызывай, хлопот не оберешься.
- Нет, я пойду, - твердо произнес Иннокентий Васильевич и постучал палкой по полу.
- Делай что хочешь! С тобой никакого сладу. И мама с тобой не могла договориться, и меня ты не слушаешь. А как что случится, так я всегда во всем виновата.
Один ты у нас правильный!
- Ладно, не ворчи. Вся в мать пошла. Та тоже мне жизни не давала, вечно ныла: куда идешь, зачем идешь, не ходи, не встречайся с этими, не пей с теми, не ешь, не кури, сахара много в чай не сыпь… Не мог и не могу я так жить!
- Зато, папа, благодаря этому ты до сих пор жив-здоров, - из-под очков взглянула на отца дочь.
И может, только сейчас она заметила, какой старый у нее отец. А ведь раньше он всегда казался ей крепким и молодым. Да, перед ней сидел настоящий старик, неухоженный, с седой щетиной на щеках, с мятым, неопрятно замотанным шарфом на шее, несуразно худой и длинный.
В комнату вошел сын Анны Иннокентьевны.
- Что, дед, опять на станцию потянешься?
- Да, Коленька, пойду. Не сидеть же мне дома сложа руки!
- И что ты там забыл? Ходишь туда, как неприкаянный, каждый день. И кого ты, там встречаешь?
- Мое дело.
- Надоело, - выдохнула дочь.
- Не тебя же гоняю.
- Поступай как хочешь, но толку от твоего хождения никакого.
- Это как посмотреть!
- И что ты там только высматриваешь?
- Знаю, зря бы не ходил…
Иннокентий Васильевич принялся натягивать теплую куртку, поверх которой надел длинный плащ с капюшоном. Зонты Иннокентий Васильевич Михалев не любил патологически. Он сгорбившись остановился в прихожей, зная, что сейчас его еще раз попробуют уговорить родные. Месяц назад Иннокентию Васильевичу исполнилось семьдесят четыре. Глядя на этого дряхлого старика, вряд ли кто-нибудь из не знавших его раньше мог предположить, что еще лет двадцать-тридцать назад это был красивый, сильный человек, с которым считались и которого уважали такие лица… Но те фамилии сейчас не принято называть с душевным трепетом. И вообще люди типа Михалева предпочитают не афишировать то, чем они занимались последние тридцать лет.
Афишировать не любят, но повспоминать наедине или в тесном кругу друзей-соратников, это - пожалуйста.
А тогда, в те незабвенные времена, Иннокентий Васильевич Михалев, великолепный химик, работал под патронажем Комитета государственной безопасности.

Предыдущая страница 7 Следующая страница


Мишень для Слепого 8

Химик Михалев, или, как его называли, «специалист», занимался изготовлением разнообразных красителей - тех, которые использовались при печатании фальшивых документов, фальшивых денег и всего прочего, необходимого для конспиративной работы за границей.
В своем деле Иннокентий Васильевич был докой, имел несколько наград и кроме зарплаты регулярно получал премии в конвертах. Так что он мог себе позволить жить безбедно, никого и ничего не боясь, мог обеспечить себе не только настоящее, ставшее теперь прошлым, но и, как он тогда надеялся, будущее, обернувшееся для него теперь днем сегодняшним. Правда, тогда никто, и он в том числе, не мог предположить, что вся империя, выстроенная с размахом, держащаяся на тотальном страхе, в одночасье рухнет.
Тогда почти все, даже диссиденты, верили в незыблемость и мощь огромного государства, в бессмертие КПСС, членом которой, как положено, являлся доктор химических наук Иннокентий Васильевич Михалев.
И вот все рассыпалось в прах. Коммунистические идеалы стали объектом насмешек, прежних героев развенчали, а былые заслуги перед родиной считаются едва ли не позором. Старик Михалев не мог смириться с этой новой жизнью, он не находил в ней себе места.
- Не ходил бы ты, отец, никуда! Посиди, почитай газеты, журналы, посмотри телевизор, - привычно говорила ему дочь, когда он собирался идти на станцию.
- Не могу я смотреть на все это дерьмо! Такую державу развалили, мерзавцы, а вы еще этому смеете радоваться при мне!
- Никто не радуется, дед! - встревал в разговор внук Николай. - Сама она развалилась, никто ее и пальцем не трогал.
- Не трогал… Не трогал… - бурчал Иннокентий Васильевич. - Идите вы все в задницу!
В последние годы Иннокентий Васильевич стал несносен: сделался сварливым, скандальным, готовым взорваться из-за любой мелочи. То суп ему не тот приготовили, то котлеты не прожарены, то каши не хочет, подайте блинчики… А разносолы сейчас дороги. И о чуть ли не бесплатных спецпайках, которые Иннокентий Васильевич приносил домой, можно лишь вспоминать, сглатывая слюну.
Еще немного потоптавшись и зло взглянув на стрелки ходиков, Михалев взял в руки свою палку, с которой в последнее время был неразлучен, и, остервенело хлопнув дверьми, вышел. На веранде его уже ждал рыжий сеттер, такой же старый и глуховатый, как хозяин.
Пса звали Бальтазар. Он был ровесником Николая.
Атому в этом году исполнилось девятнадцать. В армию Николай не пошел, честно сославшись в семье на свои пацифистские убеждения и раздобыв справку о психическом расстройстве - наследственном, что вызывало у деда неизменное раздражение и ярость.
- Кто родину будет защищать?! - кричал старик и стучал костлявым кулаком по столу. - Я, что ли? Так я свое уже родине отдал!
- Ну и кому это было нужно? - язвил Николенька, положив под столом руку на колено своей девушке, с которой он не расставался уже целый год.
- Всем, всему миру!
- Что-то не видать плодов твоих усилий, дед.
- А ты посмотри вокруг, сколько всего при коммунистах построили! А твои дерьмократы только и умеют, что красть, для народа у них денег нет!
- Не надо ссориться, - обычно говорила девушка Николая.
Сейчас Светлана жила у них на даче. Она вышла в гостиную, устроилась рядом с будущей свекровью на диване, поджала под себя ноги и, взглянув на хлопнувшую дверь, на Николая, тихо сказала:
- Что вы к нему цепляетесь? Нормальный старик.
Хочется - пусть идет. Кому от этого плохо? Воздухом подышит.
- Будто здесь с нами он водой дышит, - не выдержал Николай.
- Пусть идет, меньше крика, целей нервы…
- Идет, идет… - сказала Анна Иннокентьевна. - Он как пойдет, потом его три дня будешь искать. Однажды сел в электричку и заехал в Смоленск.
- Как это, заснул, что ли? - разволновалась Светлана, словно это произошло только что.
- А кто его знает как! Хорошо, что там милиция сняла его с поезда и выяснила, кто он да откуда. Документы он при себе не носит, хотя я ему все время говорю: носи документы, пусть при тебе будут! А он ни в какую, конспиратор этакий. Да бог с ним. Коленька, поставь чайник.
Попьем с вареньем чайку, съедим по куску пирога и станем смотреть телевизор, дожидаясь, пока, дед вернется.
А дед тем временем еще топтался на веранде. Рядом крутился Бальтазар, радостно размахивал хвостом, вертел головой. Его длинные лохматые уши мотались, как рукавицы на веревочке.
- Пойдем, пойдем. Ну их всех к бесу? Смотря! эту ерунду, мелодии сидят угадывают. Тупицы несчастные, лучше бы книги читали!
Пес понимающе тявкнул.
На веранде лежали яблоки. От них шел характерный для осени аромат, густой и терпкий, будоражащий воображение и воспоминания. Яблок было невероятное количество, они лежали на подоконниках, в корзинах, в старых ведрах и даже в детской оцинкованной ванночке, в ней давным-давно купали Николеньку, который вырос настоящим бездельником и дураком, как считал дед. Однако при всем своем скверном характере внука он любил. Именно на Николеньку была оформлена московская квартира Иннокентия Васильевича, старая «волга» и эта двухэтажная дача, требовавшая большого ремонта, на который, естественно, не имелось денег.
Михалев двинулся по тропинке, выложенной бетонными плитками. Пес старческой трусцой побежал впереди хозяина. А Иннокентий Васильевич шел, сердито стуча палкой по бетонным плитам. Настроение было никудышным, таким оно держалось у него постоянно - в последние несколько лет. Лишь изредка он брал в руки книги и то лишь те, которые когда-то уже читал, зная наперед, что они не принесут ему разочарований и огорчений. Газеты он не читал принципиально, телевизор смотреть не любил, особенно новости. Глаза от телевизора и от увиденного на экране начинали слезиться.
Постоянно живя на даче, раз в полгода, а иногда и чаще, Иннокентий Васильевич отправлялся в Москву, где переписывал завещание, постоянно меняя его содержание.
- Бальтазар! Бальтазар! Куда ты, сволочь, побежал?
Сеттер приблизился к хозяину. Они так и брели под мелким дождем - старый рыжий пес, потемневший от дождя, и старик в длинном плаще, в резиновых сапогах, в кепке, с толстой палкой в костлявых руках.
До станции было километра полтора, и Михалев преодолевал это расстояние за полчаса. Он шел, наверняка зная, что успеет к прибытию электрички. Кого он встречал и зачем ходил на станцию, никто в дачном поселке не знал. А когда его начинали расспрашивать дочь или внук, он злился, сверкал глазами, брызгал слюной и кричал:
- Кто вы такие? Почему я должен перед вами отчитываться? Я человек солидный и знаю, что делаю. Я человек уважаемый.
- Да, да, конечно же, папа, ты всеми уважаемый.
Только скажи, зачем ты ходишь на станцию? Кого ждешь? Зачем это все?
- Не ваше дело, не вашего ума. Если хожу, значит, так надо.
- Кому надо? - спрашивал внук.
- Не твое собачье дело! Пацифист долбаный! Лучше бы книги читал, в университет готовился. А то занимаешься неизвестно чем. Эти куртки, заклепки… Никогда ты, Николай, человеком не станешь.
- Человеком? А что такое, по-твоему, человек?
- Не станешь таким, как я.
- А я, дед, и не хочу быть таким, как ты. Я хочу быть таким, как я.
- Никаким ты не будешь! - в сердцах бросал дед внуку и устрашающе топал ногами, словно Николенька был не двадцатилетним парнем, а ребенком, и грозный вид взрослого мог на него подействовать, заставить вести себя хорошо.
Обо всем этом и многом-многом другом думал каждый вечер Иннокентий Васильевич Михалев по дороге на станцию. Вот и сейчас он ступил на мостик через неширокую, но очень глубокую и быструю речку. А от мостика до станции оставалось метров пятьсот - через речку и на горку. Он уже слышал гудки поездов, которые проносились, не останавливаясь на маленькой станции Луговая.
Дорога пошла в гору - грязная, липкая. Бальтазар трусил сбоку по пожухлой траве, а старик шел прямо посередине колеи.
- Асфальт никак не положат, - бурчал он, - столько людей здесь ходит, а никому дела нет.
В свое время он договаривался на котельной местного профилактория, и каждую весну на раскисшую дорогу вываливали пару самосвалов шлака, но вот уже два года как сменился заведующий профилакторием, и идти Михалеву было не к кому.
Он пришел, как всегда, минут за пять до прибытия электрички. Побродил по перрону, заглянул в маленький зал ожидания.
Кассирша, сидевшая за решетчатым окошком, ехидно усмехнулась, увидев «постоянного посетителя», и вновь занялась своими делами. В зале никого из ожидающих электрички не было, и Михалев вышел на перрон. Он поднял воротник плаща и стал смотреть в ту сторону, откуда должна была появиться электричка.
Вначале он услышал гудок, затем увидел слепящий свет прожекторов, и уже через пару минут электричка, открыв двери, стояла у перрона.
Никто в нее не входил. Из вагонов вышло несколько человек. У края перрона стояла легковая машина. По огоньку сигарет старик Михалев понял, что в машине сидят двое. Из знакомых никто не приехал, и Михалев, послонявшись еще пару минут по перрону после того, как электричка умчалась, позвал пса и отправился назад. По дороге он поостыл и теперь думал о дочери и внуке почти с умилением, но все равно они казались ему хуже Светы, которая обычно и прекращала ненужные споры.
Когда он спустился под гору и уже видел Мост через реку, его сердце сжалось в каком-то дурном предчувствии. Он подозвал Бальтазара. Тот подошел и стал тереться мокрым боком о длинную полу плаща.
Иннокентий Васильевич наклонился, потрепал пса по холке и тихо сказал:
- Иди рядом со мной. Понял? Рядом!
Но безалаберный пес был сам себе хозяин и обогнал старика. Михалев спустился по склону и ступил на мокрые широкие доски моста с невысокими перилами.
Мост был старый, держался на толстых дубовых сваях.
Почти каждый год его ремонтировали дачники и жители соседних деревень. На дачи можно было попасть двумя путями. Один длинный, километров пять, - объезд через деревню по настоящему каменному мосту. И другой - напрямик - от станции через лесок. Этой дорогой Михалев всегда и ходил.
Он осторожно шел по скользкому настилу, держась левой рукой за перила, а правой крепко сжимая суковатую палку.
«Приду, попью горячего чая. Как бы не простыть», - поправляя шарф на морщинистой длинной шее, подумал Иннокентий Васильевич.
С другой стороны на мост поднялся широкоплечий мужчина в короткой коричневой куртке и серой кепке.
На середине моста мужчина остановился, вытащил из кармана пачку сигарет, зажигалку и стал, повернувшись спиной к ветру, раскуривать сигарету. Бальтазар подбежал к мужчине, несколько раз гавкнул на него своим несильным старческим лаем и потрусил дальше.
Иннокентий Васильевич брел по мосту, постукивая палкой о доски. Когда он поравнялся с мужчиной, тот приветливо улыбнулся:
- На станцию этой дорогой пройду?
- Пройдете, - ответил Иннокентий Васильевич.
Мужчина посторонился, пропуская его.
Иннокентий Васильевич сделал шаг вперед и ,в этот момент почувствовал сильный удар по голове. Он охнул, качнулся, но удержался на ногах. Мужчина взмахнул рукой и еще дважды ударил Михалева по голове завязанной в тряпку короткой тяжелой монтировкой; Старик вновь качнулся и начал медленно оседать.
Мужчина дождался, когда Михалев опустится на колени, и перевалил его через перила моста. Через секунду послышался всплеск воды, и тело старика в длинном плаще исчезло в темной глубине, уносимое течением.
Под мостом глубина была метра два, а дальше река делала поворот. Туда, где был небольшой плес, она и понесла безжизненное тело Иннокентия Васильевича.
Сеттер уже добежал до конца моста. Почуяв беду, он развернулся и прыжками - как давным-давно в молодости - бросился на помощь хозяину. Мужчина сунул руку за пазуху, вытащил пистолет с коротким глушителем.
Раздалось три выстрела. Пес забился в агонии. Мужчина, продолжая курить сигарету, некоторое время смотрел на него, затем подошел и, боясь испачкать ботинок в крови, столкнул собачье тело ногой в реку.
- Вот так-то лучше будет: и пес, и хозяин - жили вместе, вместе и поплыли, - сказал он, оглядевшись по сторонам.
Вокруг не было ни души. Убийца щелчком отправил сигарету в реку. Проследил, как она летит, похожая на падающую звезду, и стремительно гаснет, коснувшись воды, и бегом направился к станции.
Доски моста еще вибрировали, а он уже поднимался на пригорок, большими прыжками преодолевая раскисшие под дождем участки дороги. На станции он быстро подошел к стоящим у края перрона «жигулям», опустился на заднее сиденье.
- Порядочек! Я сделал все очень чисто.
- Ладно, не хвались, - откликнулся мужчина, сидевший рядом с водителем, и принялся вертеть ручку настройки приемника. - Трогай, Илья.
«Жигули» подались назад, развернулись на площадке и помчались в сторону Москвы под разухабистое пение Маши Распутиной. Все трое были довольны: одно дело они сделали.

* * *

Назавтра, во второй половине дня, на даче Иннокентия Васильевича Михалева зазвонил телефон. Трубку снял Николай и услышал незнакомый мужской голос:
- Пригласите, пожалуйста, к телефону Иннокентия Васильевича, если можно.
- Вы знаете… Он как ушел вчера вечером, так что-то пока еще не вернулся.
- А кто это говорит?
- Его внук Николай.
- Хорошо, Николай, передай привет дедушке.
Спросить, кто звонит и от кого привет, Николай не успел. В трубке раздались короткие гудки.

Глава 7

Отставной генерал КГБ Лев Иванович Самсонов для своих лет выглядел просто-таки великолепно, хоть портреты с него пиши. Был он крепок, бодр и весел. Каждое утро, облачившись в спортивный костюм «адидас» с белыми лампасами и надписью на всю грудь, кроссовки, а если стояла прохладная погода, то надев лыжную шапочку и кожаные перчатки, он спускался на лифте с четвертого этажа во двор и начинал пробежку.
- Вон, опять генерал бежит, от инфаркта убегает, - шутили дворники и пенсионерки, живущие в доме на Кутузовском проспекте, видя раскрасневшегося, довольного мужчину с седыми бровями и седыми висками, размеренно и неспешно бегущего трусцой. - И так каждый день. Вот характер у человека! Железный, и не ржавеет он ни в дождь, нив слякоть.
Лев Иванович решил прожить не меньше ста лет. А до сотни ему оставалось ни много ни мало еще двадцать пять. И поэтому он не изменял здоровому образу жизни.
Каждое утро пробежка, душ, завтрак, состоящий из овсяной каши, стакана апельсинового сока и одного бутерброда с рыбой или ветчиной.
Он вовремя завтракал, вовремя обедал, а после обеда, как положено в таком возрасте, генерал спал, отключив телефон, чтобы никто не побеспокоил и не нарушил его режим. Ровно в десять вечера он забирался под одеяло и мгновенно, как ребенок, уставший и набегавшийся за день, засыпал, сопя и похрапывая. Правда, иногда во сне вскрикивал и даже плакал.
Генерал Самсонов никогда не был бедным. Два раза в год он позволял себе двухнедельный отдых. Летом ездил в Болгарию на Золотые Пески, а зимой в польские Татры, где любил походить на лыжах. Алкоголь он не употреблял, от сигарет отказался двадцать пять лет назад в день своего пятидесятилетия - в тот день, когда получил очередной орден из рук самого председателя КГБ Юрия Андропова.
С жалующимися па жизнь сверстниками, боевыми товарищами, Самсонов не встречался. Они вечно ныли и проклинали новую жизнь, не сумев к ней приспособиться.
А вот Лев Иванович сумел. Он прочувствовал ситуацию наперед и все смог устроить, еще находясь на службе.
У него имелся солидный счет в банке, хорошая пенсия, отличная квартира. Взрослые дети жили отдельно, хлопот не доставляли, а жена, немного моложе его, в дела мужа не лезла, панически боясь, что Лев Иванович, разозлившись, выгонит ее из дому, оставив без куска хлеба. А что муж на это способен, сомнений у нее не возникало, она его хорошо знала, ведь они прожили вместе пятьдесят лет.
Лев Иванович, будучи действующим генералом, часто ездил за границу, порой по пять-шесть раз на год, чаще всего к арабам, евреям - страны Ближнего Востока были тем сектором, за который отвечал генерал КГБ Самсонов.
Сегодня он, как и всегда, ровно в восемь ноль-ноль в спортивном костюме вышел за дверь своей квартиры.
Светило неяркое утреннее солнце, дети с пестрыми ранцами спешили в школу. Лев Иванович сначала ступал разминаясь - высоко поднимая колени, затем ускорил движение, постепенно переходя на небыстрый бег. Он старался вдыхать прохладный сырой воздух через нос, а выдыхать ртом: на пять шагов вдох, затем на три шага выдох. Время от времени генерал посматривал на циферблат часов, проверяя, по графику ли он движется.
Он бежал в сторону Бородинской панорамы, где должен был развернуться и бежать назад в прежнем темпе.
Жена, как он знал, уже готовит кашу, чай и сок, нарезает хлеб и ветчину к завтраку. Он прибежит, примет душ, померит кровяное давление изящным японским тонометром, проверит, нормально ли работает сердце, не дает ли сбоев, не скачет ли нижнее давление. А после этого, убедившись, что организм функционирует четко, как механизм швейцарских часов, переоденется и приступит к утренней трапезе. А после этого можно удалиться в кабинет и почитать газеты.
Генерал Самсонов всегда с утра читал вчерашние газеты. Он привык так читать после того, как его скоропалительно отправили на пенсию.
Добежав до панорамы Бородинского сражения, Лев Иванович развернулся, взглянул на часы.
«Все идет по графику. Обратный путь к дому займет ровно пятнадцать минут».
Сердце работало ритмично, ноги сгибались без боли в суставах, нос дышал без свиста: организм, получив нужную дозу кислорода, работал исправно. Через пятнадцать минут генерал перешел на шаг, размахивая перед собой руками, поднялся на крыльцо своего подъезда. Лифт был занят. В ожидании кабины Самсонов проверил, не вспотел ли лоб, тыльной стороной ладони. Лоб оказался сухим. Генерал глубоко дышал, блаженно и спокойно.
Когда лифт опустился и раскрылись створки двери, Самсонов увидел, что в кабине находится мужчина в бежевом плаще и серой кепке. Он держал во рту незажженную сигарету. Генерал Самсонов стоял у лифта, ожидая, когда пассажир выйдет. Тот вышел и вдруг хлопнул себя по карману.
- Надо же, ключи забыл! - и вслед за генералом вошел обратно в лифт, - Вам какой? - спросил он у раскрасневшегося, улыбающегося Самсонова.
- Четвертый.
Мужчина вдавил в панель кнопку с номером четыре.
Кнопка вспыхнула крупной желтой точкой. Лифт медленно пополз вверх.
- Черт подери, мало того, что ключи забыл, так еще и зажигалку оставил! Бывает же такое, - сказал мужчина.
Генерал, который знал всех жильцов не только своего подъезда, но и всего дома, никогда прежде не видел здесь этого высокого широкоплечего мужчину с родинкой под правым глазом. Незнакомец сунул руку в тонкой кожаной перчатке за пазуху, словно пытаясь что-то найти во внутреннем кармане.
Он отступил в глубь кабины, пропуская Самсонова к двери лифта. Генерал подался вперед и вдруг почувствовал, что чуть ниже левой лопатки что-то твердое уперлось в спину. Он хотел обернуться, но в это время мужчина нажал на курок. Через секунду еще раз - вторую пулю он вогнал в затылок попутчику.
На четвертом этаже лифт остановился, убийца перешагнул через бездыханное тело генерала Самсонова и быстро побежал по лестнице вниз. Он вышел во двор, приподнял воротник плаща, опустил шляпу почти на самые глаза, и походкой не обремененного заботами человека вышел через арку на Кутузовский проспект, по которому непрерывным потоком мчались машины. Едва он подошел к бровке тротуара, как рядом с ним остановился серый микроавтобус с замазанными грязью номерами. Дверь отъехала в сторону, мужчина вскочил внутрь автобуса, и тот, скрипнув протекторами по мокрому асфальту, стремительно сорвался с места.
- Ну? - услышал мужчина вопрос, когда уселся на мягкое сиденье и перевел дыхание.
Человек, задававший вопрос, сидел напротив него, держа на отлете сигарету.
- Что «ну»?
- Как операция?
- Как по писаному. Не зря я целую неделю его водил, графика придерживался покойник, как будто на службе состоял.
- Ну слава Богу, здесь тоже отстрелялись. Сам доложишь или мне доложить?
- Сам доложу.
Мужчина в бежевом плаще и серой кепке наконец прикурил сигарету, до этого момента так и торчавшую из его тонких, плотно сомкнутых губ.

* * *

Жена генерала Самсонова Ирина Андреевна, высокая, костлявая, с крашенными хной волосами, давным-давно седыми, забеспокоилась, поглядывая на часы. Чай начал остывать, овсянка тоже.
«Где же он?»
Женщина подошла к окну, выглянула во двор. Мужа видно не было.
«Да что это с ним такое? Он всегда точен, никогда не опаздывает, а тут на тебе. Может, встретил кого? Хотя вряд ли».
Она знала, муж никогда не станет отвлекаться на посторонние дела.
«Значит, что-то случилось!» - мелькнула у нее мысль, и она семенящей походкой заспешила по скользкому паркету к входной двери, которую генерал всегда оставлял открытой, потому что не хотел брать ключи с собой на пробежку.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

Она посмотрела в глазок, затем открыла дверь. Пахнуло холодом подъезда. Ирина Андреевна вышла на площадку и увидела открытую кабину лифта - рука мертвого Самсонова торчала из-за порога, не позволяя створкам захлопнуться.
- Лева! Лева! - негромко позвала женщина, предчувствуя недоброе.
Она подбежала к лифту и увидела, что Лев Иванович неподвижно лежит в темной луже крови.
- Лева! Лева! - она опустилась на колени, следя, чтобы не испачкать длинные полы шелкового халата, и принялась тормошить мужа, понимая, что это уже бесполезно.
Она выволокла тело из лифта, и механизм мгновенно ожил. Створки дверей сошлись, кабина плавно поползла вниз. Ирина Андреевна заголосила, истошно и пронзительно, как простая деревенская баба, потерявшая кормильца. В дверях соседних квартир появились любопытные лица. Любопытство на лицах тут же сменилось испугом.
- «Скорую»! Милицию! Сейчас вызовем! - слышались голоса.
А вдова генерала Самсонова с рыданиями билась на полу, уткнувшись головой в тело мужа. Подол шелкового халата задрался, обнажив ноги старой женщины в темно-фиолетовых узлах варикозных вен.

* * *

Старость - не радость. Весь смысл этой присказки Антон Антонович Башманов уразумел после того, как оказался не у дел. Он мгновенно начал сдавать, когда монолит партии, казавшейся вечной, дал трещину, а затем стал разрушаться на глазах. Антон Башманов занимал видную должность. Он являлся одним из помощников управляющего делами ЦК, попросту говоря, завхозом. Но завхоз ЦК был одной из самых влиятельных фигур в государстве. Человек, обладавший такой властью, о которой даже секретари ЦК республик не могли мечтать. Башманов был в курсе очень многих дел и считал за счастье, что с ним не расправились уже тогда, когда на улицах зашумели, когда в газетах начали писать невесть что, когда его бывшие руководители, как перезрелые груши, один за одним стали выпадать из окон своих квартир и кабинетов или пускать себе пули в лоб прямо за рабочими столами, когда в здании на Старой площади начали спешно уничтожать архивы, вывозить и прятать документы. Волею судьбы он уцелел, но переживания и страх были настолько сильными, что Антон Антонович, маленький, круглолицый, с аккуратной прической, с румяными щеками и голубовато-серыми глазами стал стремительно терять силы. Он, прежде донельзя сообразительный, даже перестал понимать, что к чему, кто сейчас начальник, а кто подчиненный. Менее же всего он понимал, куда несется страна, в какую пропасть падает и когда же наконец достигнет дна.
Возраст Антона Антоновича позволил ему уйти со службы, не дожидаясь, пока его отправят на пенсию. Он жил с женой Евдокией Матвеевной как живут миллионы пенсионеров - скромно, тихо, ни во что не вмешиваясь. Да и не было сил вмешиваться: здоровье после всех стрессов и передряг пошатнулось.
Начали болеть глаза. В лучшей московской клинике сам профессор Федоров трижды оперировал Антона Антоновича, но даже этот всесильный кудесник-офтальмолог ничего не смог поделать. Башманов потерял зрение, и вместо очков с диоптриями на его розовом лице, обрамленном сверху седым ежиком волос, появились очки с черными непрозрачными стеклами. И один он по улице уже не ходил, рядом с ним всегда шагала Евдокия Матвеевна. Жена стала глазами мужа.
Она обо всем ему рассказывала, но когда дело доходило до чтения прессы, заботливая супруга многое опускала, понимая, что мужу и без того хватает волнений, он и так живет на таблетках и каждую неделю по два раза посещает поликлинику, стараясь неуклонно соблюдать все рекомендации врачей.
В магазины Евдокия Матвеевна ходила одна, оставляя мужа в квартире и тщательно запирая дверь. Антон Антонович, не видя окружающего, начал панически бояться посторонних людей, хотя в этот дом постороннему попасть было сложно. Здесь жили люди из Министерства иностранных дел, из бывшего КГБ и даже из ЦК - конечно, тоже бывшего. Все жильцы были хорошо знакомы друг с другом. Но в последнее время очень уж часто у подъездов этого дома на Патриарших прудах слышалась надрывная музыка духовых оркестров, выстраивались вереницы автобусов и кого-то увозили в добротном гробу либо в крематорий, либо на кладбище.

* * *

В один из погожих дней, таких редких поздней осенью, Евдокия Матвеевна и Антон Антонович Башмановы возвращались с прогулки. На Патриарших они вдоволь надышались свежим осенним воздухом, покормили уток на пруду размоченными сухарями и не спеша шли домой привычным маршрутом. В правой руке Евдокия Матвеевна держала авоську с пакетом молока, пакетом кефира и свежим хлебом, а левую пропустила под локоть мужа, будто не она, а он вел ее. Она рассказывала Антону Антоновичу о том, что видит вокруг.
- Антон, а что это хлебный фургон заехал прямо к нам во двор? У нас же во дворе нет булочной.
- Тебе, наверное, привиделось, - сказал слепой Антон Антонович.
- Нет, не привиделось, я даже успела прочесть надпись «Дока-хлеб».
- Это, наверное, коммерсанты. Может, купили по дешевке за границей подержанный фургон, на котором там хлеб развозили, а теперь на нем по своим делам ездят.
- Нет, надпись-то русскими буквами сделана.
- Не русскими, а кириллицей, - поправил дотошный в мелочах Башманов.
- Ох, и зануда ты, Антон, - покачала головой Евдокия Матвеевна.
Они остановились на зебре перехода, пропуская машины, даже несмотря на то, что те притормаживали.
И лишь когда и справа и слева улица оказалась полностью свободна, Евдокия Матвеевна сказала:
- Здесь бордюр, осторожнее, Антон.
Они, сойдя с тротуара, ступили на проезжую часть, благополучно ее пересекли и подошли к арке с лепными знаменами над карнизом.
- Ну вот, скоро будем дома, - Евдокия Матвеевна отпустила локоть мужа, чтобы поправить волосы - из арки, как всегда, сильно дуло.
Она не любила эту арку. Вечерами та пугала Евдокию Матвеевну пещерной темнотой; там почему-то неизменно гулял сырой пронзительный ветер, а зимой снег в этой арке закручивался вихрем так, что приходилось идти, прижавшись к стене.
Антон Антонович забеспокоился:
- Где ты?
- Да здесь я, - Евдокия Матвеевна взяла мужа за руку. - Пошли.
Палочка с металлическим наконечником застучала по асфальту, звякнула о канализационный люк. На губах Антона Антоновича появилась улыбка, сверкнуло два золотых зуба. Он с точностью до сантиметра знал, где находится.
Когда до выхода из арки осталось шагов шесть-семь, хлебный фургон с яркой надписью «Дока-хлеб», ревя мощным двигателем, резко свернул из двора в арку, точно вписался в поворот и, не сбавляя скорости, помчался на стариков. Евдокия Матвеевна судорожно дернула мужа, прижимая его к стене и прикрывая собой, чтобы фургон не обрызгал грязью его светлый плащ, ведь стирать плащ - сплошная морока.
Фургон чуть-чуть сбавил скорость. Евдокия Матвеевна увидела в кабине рубиновую точку горящей сигареты. Грузовик еще сильнее взревел мотором, выбросив облако удушливого дыма, и буквально размазал по стене Евдокию Матвеевну и Антона Антоновича.
Они даже не успели закричать, размозженные о стену и теперь распростертые на асфальте. Грузовик дал задний ход и вдобавок проутюжил их задними колесами. Муж и жена так и остались лежать в сумрачной арке в грязной луже. А фургон, подскочив на канализационном люке, вырулил на полупустую улицу и вскоре затерялся в огромном городе.
Спустя минут двадцать хлебный фургон появился в малолюдном узком переулке. Он въехал во двор и замер у мусорных контейнеров, рядом с которыми валялись картонные ящики из-под бананов и битый кирпич - в соседнем доме шел ремонт.
Водитель в кепке, надвинутой на глаза, выбрался из кабины, огляделся по сторонам. Щелчком отбросил давным-давно погасший окурок - тот угодил прямо в мусорницу - и вразвалочку прошелся вдоль машины, осматривая ее борт. Он обошел машину со всех сторон, затем снял с рук тонкие кожаные перчатки, сунул их в карман куртки и уже торопливо двинулся на соседнюю улицу через дворы и подворотни. Там его поджидал серый неприметный микроавтобус.
Мужчина подошел к нему, резко подал дверь влево.
Та отъехала, и он забрался в полутемное, прокуренное нутро микроавтобуса с тонированными стеклами.
- Все в порядке?
- У меня всегда и все в порядке.
- Как старички себя вели?
- А как в таких случаях себя ведут? Даже пикнуть не успели, придавил, как бездомных котов.
- Видел тебя кто-нибудь?
- Естественно, фургон видели, меня - нет.
- А видел кто, как это произошло?
- По-моему, нет. Видели, конечно, сами потерпевшие, но они теперь показаний давать не смогут.
- Ты уверен? - хрипловатый мужской голос звучал начальственно. - Проверял?
- Хрен ли проверять? Да я проехался по ним задними колесами. Только хруст пошел.
- Такие подробности меня не интересуют.
- Вы меня спрашиваете, я отвечаю.
- Я о деле спрашиваю, и ты ,не на развлечение ездил. Эмоции оставь при себе.
Обладатель хрипловатого голоса включил свет. В салоне от яркого света стало как будто теснее. В автобусе, кроме водителя и убийцы, который так и не снял свою низко надвинутую кепку, находился человек, одетый в светлый плащ модного покроя, явно купленный в дорогом магазине. Из-под расстегнутого плаща виднелся ворот белой рубашки, туго стянутый шелковым галстуком.
- Так-так-так… - он словно подсчитывал что-то в уме. На его лице поблескивали стекла очков в тонкой металлической оправе. - Ну что ж, капитан, ты свое дело сделал. Думаю, тобой останутся довольны, можешь готовиться к повышению.
- Да ну его к черту, повышение! Мне бы; майор, лучше материальное вознаграждение.
- Это само собой.
Майор положил себе на колени дипломат, щелкнул замками и поднял крышку так, чтобы сидящий напротив не видел содержимого. Он не долго возился, отсчитывая деньги.
- Держи, - пачка долларов легла на сиденье.
Собеседник вздохнул, переводя дыхание. Его крупная ладонь накрыла, будто забавляясь с живым существом, надумавшим убежать, пачку денег. Пальцы сжались. На дерматине сиденья остались влажные следы вспотевших пальцев. Деньги исчезли во внутреннем кармане куртки.
Убийца их не считал, зная наверняка, сколько денег он получил, и зная еще, что в таких делах вряд ли кто станет обманывать.
- Значит так: я еду к генералу, - сказал майор, - а тебя выброшу по дороге.
- Не выбросите, а я сойду.
- Как хочешь, ты не цепляйся к словам. Сделал дело - гуляй смело.
Майор, не оборачиваясь, постучал пальцами по тонированному стеклу, отделявшему салон от кабины водителя. Тут же микроавтобус плавно тронулся с места.
- Тебе еще найдется работа.
- Не откажусь.
- Еще бы ты отказался! Деньги-то всем нужны.
- Конечно, нужны, ведь жизнь - не сахар, а водка - не вода.
- Это ты правильно говоришь. Но смотри…
- Я все понял, майор, не надо меня учить и не надо со мной разговаривать таким тоном, словно я какой-то киллер из мелкой бандитской группировки, который за пару сотен мать родную укокошит или полрайона алкашей вырежет.
- А я так и не думаю.
Водитель знал заранее, где ;остановиться. Микроавтобус замер, - Выходи, капитан.
- До встречи.
- До встречи. Будешь нужен - я тебя найду и скажу, когда и где, а самое главное - кого.
Они не стали прощаться за руку. Им словно хотелось поскорее расстаться - слишком уж много они знали друг о друге, чтобы соблюдать этикет. И слишком уж много было человеческих жизней на их совести. Но угрызения их не мучили. То, чем они занимались, являлось для них привычным, будничным делом, работой.
Разве что оплачивалась эта работа гораздо лучше, чем какая-либо другая…
Дверь мягко закрылась, микроавтобус покатился вниз под горку, тихо шурша протекторами по асфальту.
Он ехал к центру Москвы - туда, где размещался один из выносных офисов Федеральной службы контрразведки России.
Сидевший в салоне микроавтобуса был майором ФСК, а тот, кто вышел, служил в его отделе в звании капитана. Выполненные ими задания не попадали и не должны были попасть ни в какие официальные отчеты: они убирали людей, которые когда-то были связаны с темными делами, творившимися в здании на Старой площади.

Глава 8

После того, что произошло в обменном пункте валюты, и после разговора с генералом Потапчуком жизнь Иосифа Михайловича Домбровского наладилась. По ночам он стал крепко спать, его уже не мучили кошмарные видения, он даже отказался от стопки водки перед сном. В общем, его жизнь изменилась, причем настолько, что даже сам Иосиф Михайлович этого не ожидал.
Он с интересом стал рассматривать старые книги с факсимильными репродукциями мастеров прошлого, подолгу сидел над страницей с большой лупой в руке, и на его тонких губах то появлялась, то исчезала спокойная улыбка.
«Экий ты мастер! Хитер, хитер… А я бы и не додумался, что можно вот так вот просто, используя лишь резец, добиваться такой глубины и подобного светового эффекта».
Иосиф Михайлович переворачивал шелестящий лист папиросной бумаги и рассматривал следующую репродукцию. Иногда он доставал из книжного шкафа сразу несколько альбомов, раскладывал их рядком и начинал сличать одну и ту же работу в разной технике печати. И это нехитрое развлечение, давным-давно забытое, приносило старому граверу глубокое удовлетворение.
Он решил, что после того как установит на кладбище плиту, обязательно вернется к работе. Он уже осмотрел все свои инструменты, наточил их, отполировал листы меди, подготовил все, что ему понадобится для работы.
«Обязательно сделаю несколько копий. А еще сделаю портрет Софьи. Сделаю так, как могу сделать только я и больше никто во всей России. Может, где-то за границей еще и есть великолепные мастера старой школы, крепкой выучки, но я их не знаю. И они меня, к сожалению, не знают».
В один из дней Иосиф Михайлович Домбровский собрался, вышел из дома и на трясущемся, покачивающемся трамвае направился к резчику по камню Альберту Эммануиловичу Брандергасу.
Трамвай ехал медленно, даже можно сказать, полз улиткой по рельсам, скользя пантографом по проводу и подергиваясь на стыках городских рельсов. Дорога была дальняя - Иосифу Михайловичу следовало попасть на окраину Москвы. Именно там располагались мастерские, в которых работал Брандергас - старый и неопрятный во всем, что не касалось его работы, мастер.
Трамвай ехал, Домбровский поглядывал в окно, наблюдая, как проплывают, меняясь, городские пейзажи, всматривался в лица прохожих и пассажиров и видел во всех этих лицах что-то для себя новое - то, чего никогда раньше не замечал. А он, при всей своей замкнутости, был человеком чрезвычайно наблюдательным.
«Да, отвык я от жизни, от людей, от города…»
Действительно, Москва за последние пару лет очень сильно изменилась. Исчезли грязь, стихийные мусорные свалки. Многие улицы просто-таки сверкали чистотой, какой-то совершенно не характерной для Москвы и для России вообще.
«Да, жизнь идет, - размышлял Иосиф Домбровский, - и я со своими начищенными башмаками, отутюженными брюками, белой рубашкой и бабочкой наконец-то вписываюсь в эту красивую жизнь».
Он любовался молоденькими девушками - ему нравились их прически, длинные ноги, короткие юбки, замысловатая обувь, которая поначалу немного раздражала Иосифа Михайловича, но скоро он к ней привык и даже стал находить определенную прелесть в неуклюжих массивных башмаках на толстой платформе и высоких каблуках и с многочисленными шнурками, заклепками и молниями.
В какой-то момент ему вдруг показалось, что за ним наблюдают. Он повернул голову и встретился глазами с высоким мужчиной в бежевом помятом плаще и низко нахлобученной кепке. В руках мужчина держал тонкие кожаные перчатки. Отчего-то неприятный холодок пробежал по спине Домбровского.
Он отвернулся и вновь стал смотреть в окно. Но от взгляда, который бросил на него мужчина в бежевом плаще и кепке - цепкого, недоброго взгляда, - настроение Иосифа Михайловича испортилось. Мгновенно улетучилась легкость и беззаботность, и все вокруг стало ему казаться абсолютно не таким привлекательным, как еще несколько минут назад.
«Тянется этот трамвай, как катафалк», - с раздражением подумал Домбровский, хотя трамвай на самом деле покатился быстрее.
Остановки через две старик Домбровский резко обернулся. Мужчины в бежевом плаще уже не было.
«Наверное, мне показалось. Нервишки шалят, хотя не должны, у меня же все в порядке. Вот везу деньги, сейчас поговорю с хорошим человеком, узнаю, когда будет готова плита, и отправлюсь домой. Сегодня разберусь с одним офортом Рембрандта, с тем, на котором мельницы… - Домбровскому почему-то всегда нравился этот офорт, еще с тех пор, когда Иосиф Михайлович учился в художественном институте на отделении графики. - Да, да, приеду, перекушу и усядусь за рабочий стол».
Он вышел за одну остановку до конечной. Осмотрелся по сторонам. Вместе с ним из трамвая вышли еще несколько человек. Надо было пройти полквартала, свернуть во дворы и там, за бетонным забором, в двухэтажном здании, сложенном из белого силикатного кирпича, помещались мастерские, где делали надгробия, оградки, отливали скульптуры - в общем, занимались всем тем, что связано с установкой памятников на могилы.
Иосиф Михайлович, внимательно глядя под ноги, чтобы не запачкать начищенные до блеска башмаки, двинулся знакомой ему дорогой. Вскоре он оказался перед железными воротами и калиткой в бетонном заборе.
И ворота, и калитка были заперты. Рядом с калиткой имелось окошко. Иосиф Михайлович костяшками пальцев постучал в стекло, и тут же в окошке возникло припухшее лицо сторожа с сивыми космами и похмельно мутными глазами.
- Кого надо? - дохнув перегаром на Иосифа Михайловича, злобно спросил сторож.
- Мне нужен Альберт Эммануилович Брандергас.
- Чего все идут к этому Брандергасу, будь он неладен? Я всех пускаю, а он хоть бы стакан портвейна когда налил. Вот уже морда нерусская! - сказал сторож и принялся сморкаться в скомканный грязный платок.
Но тем не менее калитка открылась, и Иосиф Михайлович вошел во двор. Он здесь бывал уже дважды, но тогда, убитый горем, не обратил внимания, как выглядит двор. А сейчас он был изумлен. Плотно, один к одному, стояли памятники, самые разнообразные - с крестами и без крестов, со звездой Давида, с лебедями и херувимами, с чашами, крашенными бронзовкой, с драпировками, отлитыми из бронзы, с надписями старославянским шрифтом и новыми модными шрифтами… Лежали гранитные плиты, еще без надписей, в них были лишь просверлены отверстия для винтов, которые будут когда-нибудь держать эмалированный портрет того, кто упокоится под памятником.
Иосиф Михайлович, держа трость в руках, не спеша двигался среди памятников. Он обратил внимание на монумент какому-то военному. Высеченный из мрамора человек держал в руке телефонную трубку.
«Наверное, какой-нибудь генерал», - решил старый гравер.
Иосифу Михайловичу очень понравилась маленькая скульптура ребенка в ниспадающих одеждах. Ребенок был похож на ангела. Под ним - небольшой круглый постамент, выполненный как капитель колонны ионического стиля.
Иосиф Михайлович подумал: «Даже то, что окружает смерть, может быть красивым».
Из открытых окон двухэтажного дома слышались ругань, смех, крики, гудение станков, грохот молотков.
«Целая индустрия…»
Иосиф Михайлович поднялся на крыльцо. Ему на глаза попался немного подвыпивший молодой парень в грязном комбинезоне.
- Скажите, молодой человек, - обратился к парню Иосиф Михаилович, - где бы я мог увидеть Альберта Эммануиловича Брандергаса?
- Этот старый черт сегодня сидит вон там, перебрался в комнатку. Но к нему сейчас не зайдете, там у него новые русские заказывают памятник какому-то банкиру.
- Банкиру? - удивился Иосиф Михайлович. Ему казалось, что все сегодняшние банкиры слишком молоды для смерти.
- Наверное, слышали, по телевизору на прошлой неделе еще показывали… Взорвали прямо на Кутузовском. И его, и охранников. Так вот друзья пришли заказывать памятник. А кто же лучше Брандергаса сделает? - парень плюнул себе на ладони, вытер их о комбинезон. - Туда вон идите, - он махнул рукой и пошел покачиваясь по длинному коридору.
А гравер пошел туда, куда указал парень. Подойдя к приоткрытой двустворчатой двери, Домбровский остановился.
- Нет, нет, что вы, - услышал он сипловатый голос Брандергаса. - так дело не пойдет. Я работаю не за деньги. Я уже старый человек, и мне много денег не надо. Я работаю ради искусства. Всего должно быть в меру. Зачем вам такой большой памятник? Да это же целый Давид Микеланджело получится! Вы же не мавзолей, уважаемые, собрались строить, а скромную могилу.
- Нет, скромную, отец, нам не надо, - ответил мужской голос с кавказским акцентом. - Нам надо побогаче, чтобы красиво вышло. Чтобы - заходишь на кладбище и сразу видишь: Гарик Нурикян лежит, а не кто-нибудь. Издалека должно быть видно. Землю мы уже купили, и земли достаточно. Будем делать большой памятник.
- Ну, тогда, уважаемые, вам не ко мне. Там есть Исаак Заирович, идите к нему. Он любит большие памятники, а я люблю скромные, но со вкусом.
- Послушай, старик, - послышался еще один мужской голос, - нам нужен со вкусом, но большой.
- Нет-нет, уважаемые, я сказал свое слово. Ваш заказ мне не подходит.
- Ну что ж, вы странный человек, не хотите заработать денег. Значит, их получат другие.
Дверь распахнулась, и из мастерской Брандергаса вышли трое мужчин в длинных кашемировых пальто с яркими шарфами. Один достал из кармана сотовый телефон, набрал номер и вступил с кем-то в деловые переговоры:
- Да я тебя удушу, козел! Урою на хрен, если котировки упадут! Все скупай, понял?! Понял, урод?..
Когда в двери появился Домбровский, Брандергас, взглянув поверх очков на вошедшего, тут же поднялся и шагнул навстречу.
- О, какие люди! Вот вас мне приятно видеть. А то лезут к старому Брандсргасу со всевозможными глупостями. Памятник им большой понадобился… Не хочу я этим заниматься. А вот с вами, почтенный Иосиф Михайлович, встретиться мне приятно. Я уже все придумал, вам непременно понравится, как я обещал.
- Извините, что задержался, Альберт Эммануилович… Нерасторопен стал в старости…
- Да что вы! Присаживайтесь на это кресло, оно почище. Старый Брандергас сейчас вам все покажет.
Они словно соревновались, кто из них старше.

Предыдущая страница 9 Следующая страница


Мишень для Слепого 10

- Спасибо, я и постоять могу, в трамвае насиделся, возраст, конечно, свое берет, но кое-какие силы еще есть.
- Возраст, возраст, при чем здесь он? Главное, чтобы в сердце молодость осталась.
- Верно! В сердце и руках.
Брандергас вытащил лист бумаги, свернутый в трубку, развернул его на столе, прижав уголки кусочками камня.
- Ну, как? - резчик снял очки с толстыми стеклами и принялся их протирать, ожидая оценки заказчика.
- Чудесная работа! - сказал Иосиф Михайлович.
Большей похвалы от него удостаивался разве что Альбрехт Дюрер.
- Я знал, что понравится. Я знаю, что делаю, и знаю, кому что нужно. Слава Богу, столько памятников и плит прошло через эти руки, - Брандсргас показал огромные мозолистые ладони, - так что уж можете положиться на мой вкус - не подведу. А на камне получится еще лучше. Это же эскиз, прикидка, - принялся объяснять Брандергас.
- Я понимаю.
- А что касается последней цифры, так я сам лично выбью се, когда придет время.
Иосиф Михайлович запустил руку во внутренний карман своего пальто и вытащил конверт с деньгами.
- Вот деньги за работу.
Брандергас немного презрительно взглянул на конверт.
- Работу я еще не сделал.
- Так ведь сделаете?
- Когда сделаю, вот тогда и отдадите деньги. А пока не надо, я их не возьму.
- Как это не возьмете? Зачем же я ехал? - хмыкнул Иосиф Михайлович.
- Ехали вы, чтобы посмотреть эскиз.
- Возьмите, раз уж привез.
- Не думайте, цена не изменится, да и никому другому я вашу плиту продать не смогу.
- Берите…
- Не возьму да и все. Не в моих правилах.
- Но вы же, Альберт Эммануилович, трудились, эскиз сделали, а деньги брать не хотите.
- Вот закончу, будет готова плита, тогда и сочтемся.
Еще и коньячка выпьем с вами.
- Ну что ж, как хотите.
- Вам действительно нравится? - желая еще раз услышать похвалу, спросил резчик по камню.
- Действительно правится. Я даже не ожидал, что мне понравится все - до последнего завитка.
- Вы видели пока еще только проект, а уже говорите, что понравилось. Вот когда я закончу - а это будет через шесть дней…
- Вам понадобится всего шесть дней?
- Да, через шесть, - повторил Брандергас, водружая массивные очки на еще более массивный, скульптурный нос. - А почему шесть, а не семь дней, так это по Библии: шесть дней Бог трудился, а на седьмой надо отдохнуть.
- Ну что ж, прекрасно.
Они обменялись рукопожатиями, довольные друг другом, и, уже идя по коридору, Иосиф Михайлович слышал, как новые русские громко разговаривают с Исааком Заировичем, объясняя ему, какой большой и какой красивый памятник должен стоять на могиле Гарика Нурикяна, трагически погибшего на Кутузовском проспекте в собственном шестисотом «мерседесе».
Возвращался к воротам Иосиф Михайлович Домбровский все той же узкой бетонной тропинкой, вьющейся среди некрополя незаконченных памятников.
Пьяный сторож с сизым носом открыл ему калитку и сварливо поинтересовался:
- Ну что, нашли своего Брандергаса?
- Нашел, нашел, спасибо, - сказал Иосиф Михайлович Домбровский.
- Так дайте мне на стаканчик портвейна.
Иосиф Домбровский сделал вид, что не услышал просьбу, и вышел за калитку.
- Тоже морда нерусская! - буркнул вдогонку сторож и с яростью сплюнул под ноги. Скорее всего, его оскорбил не столько отказ посетителя дать деньги, сколько сам вид элегантного, опрятно и со вкусом одетого мужчины.
Старый гравер прошел опробованным маршрутом через дворы по разбитому, выщербленному тротуару к трамвайной остановке. Вскоре появилась двухвагонная сцепка. По рекламе на бортах вагонов Домбровский узнал, что это тот же трамвай, на котором он сюда приехал. Трамвай был почти пуст. Иосиф Михайлович поднялся в вагон и сел на прежнее место.
«Обивка сиденья, наверное, не успела до конца остыть, - немного горестно улыбнулся Домбровский. - Как в этом мире все связано и все повторяется! Трамвай привез меня сюда, и он же увозит обратно! Возможно, тот же катафалк, что вез Соню, повезет и меня на кладбище».
Трамвай позванивал, подскакивая на стыках рельсов, а старый гравер сидел, прикрыв глаза, предвкушая, как сейчас приедет домой и вытащит из шкафа альбом с факсимильными репродукциями Рембрандта и будет долго, кропотливо изучать работу творца, чтобы повторить ее.

* * *

Генерал Потапчук и сегодня приехал на службу, как приезжал всегда, в одно и то же время, ровно в восемь утра. Помощник доложил о том, что произошло за ночь, кто звонил и по какому вопросу. Но все звонки могли подождать, и генерал, усевшись в кресло, попросил у помощника сводку происшествии по Москве за последние три дня. Это была давняя привычка Потапчука - вместо чтения утренней газеты, где вес любят переврать и перепутать, он просматривал милицейские сводки: там не было эмоций, но были факты. Он тщательно отслеживал фамилии, адреса в надежде зацепиться за что-нибудь нужное. И на этот раз ему повезло.
Первыми он прочитал оперативные сообщения об убийстве генерала Самсонова Льва Ивановича и о трагической смерти в подворотне собственного дома у Патриарших прудов бывшего помощника управляющего делами ЦК КПСС Башманова Антона Антоновича. И того и другого Потапчук когда-то знал лично.
- Что за напасть?..
Генерал принялся изучать подробности происшествия, которых оказалось не так уж и много. Затем вызвал своего помощника и сказал:
- Александр, смотри сюда, - сообщения о гибели Самсонова и Башманова генерал обвел желтым маркером. - Мне, пожалуйста, по этим делам срочно все, что есть.
- Насколько срочно?
- Как сумеешь, главное, ничего не упустить. Свяжись с МВД, может быть, они владеют свежей информацией. Словом, доставь мне все. А также фамилии следователей, которые ведут эти дела, и их телефоны. Ты меня понял?
- Так точно.
Помощник ушел. А генерал Потапчук прикрыл ладонями лицо и глубоко задумался, вороша память.
«И Башманов, и Самсонов так или иначе были связаны с изготовлением фальшивок. Они в свое время работали на Старой площади и владели такой информацией, за которую их могли ликвидировать. Если дело в ней, то почему их не убрали раньше?»
Генерала не покидало ощущение, что сработала старая мина, о существовании которой забыли все, даже сами минеры, установившие ее.
«Почему же это случилось только сейчас?»
И вдруг у Потапчука возникла догадка, поразившая его наподобие молнии. Он резко выдвинул верхний ящик письменного стола, вытащил оттуда конверт из серой крафтовой бумаги. В конверте лежала стодолларовая банкнота, изготовленная гравером Домбровским, и заключение экспертизы Центробанка России.
«Вот он - детонатор сработавшей старой мины! Случайного стечения обстоятельств не может быть. Это то же самое, как если бы обезьяна, сидя за печатной машинкой, оттарабанила страницу связного текста…»
И тут генерал отчетливо понял, что в списке погибших должна стоять фамилия еще одного человека - человека, которого он хорошо знает, с которым он встречался, человек, который ему и дал ниточку в руку.
- Иосиф Михайлович… Иосиф Михайлович… - пробормотал Потапчук, протягивая руку к телефону, и на этот раз по памяти набрал номер. - Не думал я, что это настолько серьезно…
Но телефон Домбровского молчал.
«Что же это такое? Где он может быть? - генерал взглянул на часы. Была половина девятого утра. - Странно. По идее должен находиться дома, ведь он живет размеренной жизнью. Ну, ну, подходи к телефону, Иосиф Михаилович, скорее!»
Но телефон упрямо не отвечал. Генерал бросил трубку, выскочил из-за стола, слишком легко и быстро для своих лет, и прошелся по кабинету одним из любимых маршрутов - по диагонали большого ковра. Генерал Потапчук готов уже был приказать, чтобы машина ждала у входа, и собирался сразу же выехать к Домбровскому. Но тут зазвонил телефон, и генералу пришлось отвечать на вопросы одного из заместителей директора ФСБ. Вопросы тот ставил банальные, а если учесть ситуацию, то даже тупые. Но тем не менее, организационные вопросы тоже со счетов не сбросить. Этот разговор занял минут пятнадцать времени и испортил настроение генералу Потапчуку вконец. После подобного разговора приходится садиться к столу и писать кучу бумаг, составлять кучу ненужных прожектов, чего генерал не выносил, потому что был реалистом. Большинству из начинаний предопределена очень короткая жизнь по самой элементарной причине - из-за нехватки финансовых средств. Но работа есть работа, и нужно делать даже то, что тебе не нравится.

Глава 9

Иосиф Михайлович Домбровский сидел за своим рабочим столом при включенной настольной лампе, с тяжелой лупой в правой руке. Левой он придерживал папиросную бумагу из дорогого факсимильного издания, купленного еще в те далекие времена, когда хорошие книги были доступны лишь избранным и стоили очень дорого. А к избранным относился и Иосиф Михайлович Домбровский, ведь он тогда работал на КГБ, хватало и денег и связей, он мог позволить себе купить то, о чем другие лишь мечтали. У него собралась богатейшая личная библиотека.
Литературу для него даже привозили из-за границы, стоило ему лишь оформить заказ, указав название книги, год и место издания. И книги по искусству приходили в твердых картонных коробках из Лейпцига, Гамбурга, Западного Берлина. В общем, библиотека Домбровского была составлена мастерски и могла потрясти очень многих специалистов, интересующихся графикой.
Яркий блик от настольной лампы плавился в увеличительном стекле лупы, направленном на фрагмент офорта Рембрандта «Три мельницы». Домбровский тщательно изучал каждую линию, каждое движение штихеля по медной доске. Он отслеживал взглядом малейшее колебание инструмента, чтобы навсегда отложить его в памяти. Гравер мог бы воспроизвести любой штрих через год, через два, когда потребуется…
Зазвонил телефон, стоящий в прихожей. Домбровский не спешил вставать, ему не хотелось прерывать созерцание шедевра. Он прошел взглядом движение штихеля до самого конца и положил лупу в сверкающей, начищенной латунной оправе на открытую книгу. Пригладил рукой попытавшийся подняться лист папиросной бумаги и только после этого нехотя поднялся и медленно, в надежде, что телефон замолкнет, направился в прихожую. Но абонент был настойчив, и звонки продолжали вспарывать тишину квартиры.
Наконец Иосиф Михайлович снял трубку и с недовольной гримасой на лице бросил в микрофон:
- Слушаю, говорите.
- Здравствуй, Иосиф Михайлович! Хотел застать тебя еще с утра, - несколько виновато сказал нервничающий генерал Потапчук.
- А, Федор Филиппович! А я уж гадал, кто это по мою душу?..
- Разговор у меня безотлагательный, - сказал генерал, но уже совершенно другим тоном - официальным, строгим и даже немного холодным.
Домбровский насторожился.
- А что такое?
- Ты никуда не собираешься уехать, Иосиф Михайлович, в ближайшие день-два?
- Нет, Федор Филиппович. А что?
- Между прочим, стоило бы. У тебя есть где-нибудь родственники, не в Москве, а далеко?
- Ты же прекрасно знаешь, дочь живет в Риге, сын - в Санкт-Петербурге.
- Нет, я не это имею в виду. Дальние родственники или друзья, с которыми ты давно не виделся, о которых мало кто знает?
- Не пойму я тебя, Федор Филиппович. Говори напрямую, не тяни. Не нравится мне эта ваша манера ходить вокруг да около.
- Если напрямую, Иосиф Михайлович, то оставаться дома тебе небезопасно.
- Что случилось-то?
- Слава Богу, пока ничего не случилось, - сказал генерал Потапчук. Он поглаживал висок, чувствуя, как под подушечками пальцев пульсирует горячая, набрякшая кровью вена. Домбровский, сбитый с толку, молчал, и генерал продолжил:
- Твоей жизни, Иосиф, угрожает опасность. И коли ты никуда не собираешься уезжать, я к тебе сейчас пришлю двух своих людей.
Пусть побудут в твоей квартире пару-тройку дней, может, недельку, пока все уляжется или пока ты не надумаешь уехать.
- Да что уляжется? Ты можешь объяснить?
- Долго объяснять. Но при случае, при встрече все расскажу. Поверь, я знаю, о чем говорю, и тебе стоит прислушаться.
Домбровский, как человек, умудренный жизнью, понял, что генерал Потапчук беспокоить по пустякам не станет. И если уж завел речь об охране, значит, ему, Домбровскому, действительно что-то угрожает. В это «что-то» Домбровский вкладывал вполне конкретный смысл. Скорее всего, дело в информации, которой он владеет. А информацию такого рода - тут и думать нечего - человек должен унести с собой в могилу. И чем быстрее, тем лучше…
- Ну что ж, присылай охрану, - спокойно сказал в трубку Домбровский, - правда, я не знаю, чем развлечь твоих ребят, и уж точно, кормить я их не стану, хотя чаю налью.
- Вот и хорошо, - генерал Потапчук с облегчением вздохнул: он боялся, что Иосиф Михайлович заупрямится и напрочь откажется от охраны.
А Домбровский согласился с предложением лишь потому, что вспомнил тот вязкий, ледяной ужас, который охватил его при встрече - одним лишь взглядом! - с человеком в вагоне трамвая. Домбровскому очень хотелось рассказать генералу об этом, но он постеснялся.
- Мы решили? - уже более бодро, чем в начале разговора, спросил генерал Потапчук.
- Решили. Присылай. Квартира у меня большая, много книг, так что ребятам будет чем заняться. А если захотят, пусть телевизор смотрят.
У генерала имелись свободные люди, и он решил задействовать их. Не прошло и пяти минут, как два офицера ФСБ, оба в штатском, уже стояли в кабинете Потапчука, и тот объяснял им задачу, па первый взгляд, абсолютно простую.
- Вы должны быть с ним везде. Он пойдет в магазин - и один из вас с ним. А второй должен оставаться в квартире. Фиксируйте все звонки, всех гостей. Но, естественно, старайтесь не попадаться никому на глаза.
Домбровский человек опытный, давно сотрудничал с нами, так что он ситуацию понимает. А самое главное, ребята, постарайтесь ему не надоедать. Он в годах, нервный, поэтому будьте почтительны и не лезьте куда не просят. В общем, ребята, отправляйтесь, моя машина вас доставит.
- Ясно, Федор Филиппович! - почти хором сказали офицеры.
- Смену я вам пришлю При первой же возможности.

* * *

Домбровскому не очень-то улыбалась перспектива, что у него в квартире появятся чужие люди. Но что поделаешь, он осознавал, что его прошлое - это слишком тяжелая ноша и избавиться от нее он не сможет никогда. Остается одно - нести эту ношу.
Иосиф Михайлович был немного расстроен. Он зашел на кухню, взял из холодильника бутылку водки, налил себе стопку, выпил одним махом, понимая, что в присутствии посторонних делать это будет неудобно Взял традиционный кусочек черного хлеба, макнул в солонку, сжевал и, на ходу засучивая рукава белой сорочки, отправился в кабинет, где собирался продолжить работу, неизвестно кому и для чего нужную. Скорее всего, то, что задумал сделать Иосиф Михайлович, было нужно только ему и лишь для того, чтобы убедиться - его рука так же крепка, а глаз так же верен, как и много лет назад.
Минут пятнадцать, а может быть, двадцать, Иосиф Михайлович медленно переводил лупу с одного фрагмента офорта на другой. Все его лицо выражало восторг и восхищение тем, что он видел под увеличительным стеклом. В дверь коротко позвонили. Потом, так же коротко, - еще раз. По звонкам нетрудно было догадаться: звонивший уверен, что в квартире есть хозяин и он обязательно пойдет открывать дверь.
«Быстро они, однако! Ну и Федор Филиппович, оперативно работает!»
С лупой в руке Домбровский подошел к двери и даже не стал смотреть в глазок. Снял цепочку, повернул ключ и распахнул дверь На пороге стояли двое в почти одинаковых темных плащах. На голове одного красовался синий берет, а на голове другого - серая кепка.
- Вы Иосиф Михайлович Домбровский?
- Да, я.
- А мы из Федеральной службы безопасности, - ничего не выражающим тихим голосом сказал тот, что был в берете, и достал удостоверение. Иосиф Михайлович, не проявив к документу никакого интереса, сделал шаг в сторону и жестом предложил гостям войти в квартиру.
Те вошли и огляделись. Высокий в кепке спросил, глядя прямо в лицо Домбровскому:
- Вы один в квартире?
- Нас трое, - пошутил Иосиф Михайлович.
- Ну да, нас трое, - согласился тот, что был в берете, и запустил руку во внутренний карман плаща, как бы намереваясь спрятать туда удостоверение.
- Обувь можете не снимать.
- Спасибо.
Ив это же мгновение гравер почти перед самым лицом увидел яркую, слепящую вспышку. Пуля из «стечкина», на конце которого был глушитель, вошла в переносицу. Домбровского отбросило к стене. По аляповатым обоям, которые он и Софья Андреевна намеревались переклеить, потекла кровь. Домбровский стал медленно оседать, прижимая к груди лупу в золотистой оправе. Пуговица на белоснежной рубахе, увеличенная линзой, казалась нереально огромной, четыре дырочки на ней выглядели, словно проткнутые гвоздем.
Домбровский сполз по стене и рухнул на пол лицом вниз. Прозвучал второй выстрел - в затылок.
- Все хокей, пошли, - проговорил убийца в кепке, убирая пистолет. Затем подошел к телефону и вырвал штекер из разъема. - Теперь ему могут звонить сколько угодно. Глянь, что там за дверью.
Напарник приник к глазку. Какое-то время приглядывался и прислушивался, потом буркнул:
- Порядок.
Тряпкой, вытащенной из кармана, он протер дверную ручку и открыл дверь. Они вышли. Дверная ручка снаружи также была вытерта, и двое мужчин в одинаковых темных плащах быстро покинули подъезд.
За домом их ждал серый микроавтобус. Они забрались внутрь, и микроавтобус сорвался с места. Уже через минуту он был неразличим в потоке транспорта.

* * *

Сотрудники генерала Потапчука долго и безуспешно звонили в дверь Домбровского. Звонки по мобильному телефону тоже не дали никаких результатов. Тогда офицеры связались с шефом.
- Мы на месте, генерал, но хозяин не отзывается.
Дверь заперта. Что делать?
Внутри у Потапчука все похолодело: с безжалостной отчетливостью он догадался о том, что произошло, и уже представил, что увидят его сотрудники внутри квартиры. Тем не менее, довольно бодрым голосом генерал приказал:
- Если сможете, откройте дверь. Только старайтесь не наследить. Если не откроете, я пришлю специалиста.
Через десять минут дверь была открыта, и генералу Потапчуку доложили: его старинный приятель лежит в квартире убитый.
Время между звонком Потапчука граверу и вскрытием двери составляло чуть более получаса.
"Ну и быстро же они! Значит, телефоны Иосифа и мой прослушиваются, и по всему выходит, что действуют люди из нашего ведомства… Но стоит ли удивляться? - и тут же у генерала Потапчука появилась жуткая мысль:

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- Но ведь и я, генерал ФСБ Потапчук, связан с прошлыми делами и знаю ничуть не меньше, чем знали Лев Иванович Самсонов, Антон Антонович Башманов и Иосиф Михайлович Домбровский!" - Вечная вам память, мужики, - произнес генерал, медленно вытягивая ящик письменного стола и прикасаясь ладонью к холодному железу пистолета.
«Ты был горазд давать советы другим, а вот теперь, наверное, пришло время побеспокоиться о своей безопасности».
Генерал Потапчук умело извлек обойму из рукоятки пистолета, увидел последний сверкнувший патрон и грустно улыбнулся.
«Давно я не брал в руки оружие, но теперь, похоже, придется. Только не стоит сильно рассчитывать на него, годы не те - оружие не спасет. Спасти должна голова!»

Глава 10

Петр Павлович Разумовский всю свою жизнь прослужил в органах КГБ. Когда же после перестройки их переименовали, он, ничего не потеряв, благополучно перебрался под новую вывеску. Вся его служебная карьера складывалась прекрасно. Он своевременно получал звания, ордена, всевозможные поощрения. На его счету были сотни удачно проведенных операций. Расцвет его деятельности и таланта пришелся на времена всевластия КГБ. Тогда Разумовский был еще полковником, но перед этим полковником даже генералы склоняли головы.
Однако новые времена - новые нравы. В прессе, телепередачах и даже в толстых книгах-мемуарах, которые быстро писали его бывшие коллеги, начальники и даже подчиненные, стали появляться разоблачительные материалы. Но Петр Павлович знал: еще не вечер, и он еще утрет нос всем и в том числе тем, кто в свое время дернул на Запад, остался там и оттуда клеветал па органы Государственной безопасности, на Коммунистическую партию - на все то, чему Петр Павлович Разумовский служил долгие годы верой и правдой.
«Ничего, ничего, - думал генерал, когда оставался наедине с самим собой, - вы у меня еще, голубчики, попляшете! Вы еще меня вспомните. Конечно же, станете писать, что знали меня, работали со мной и представить не могли, что я, Петр Павлович Разумовский, вот так лихо и красиво обведу вас всех - со всеми вашими агентами, с сетью шпионов и осведомителей - вокруг пальца. Мое время еще придет».
И Петр Павлович ждал, продолжая заниматься рутинной работой. Кого-то ловил, кого-то выслеживал, составлял докладные записки начальству, писал рапорты - в общем, работал как и раньше… И он дождался. Ему удалось взять под свой контроль операцию по продаже оружия одной из стран Ближнего Востока. Вот тогда-то Петр Павлович понял: час настал и пора делать из страны ноги. Но не так, как убежали Гордиевский и другие, прихватив с собой только информацию. Разумовский решил уйти с деньгами, с огромной, фантастической суммой долларов, считая, что этим он обеспечит себе достойное существование. И не только себе, а и тем, кто будет рядом с ним, кто будет преданно служить ему, великому и богатому. И, умело распоряжаясь Деньгами, он сможет обезопасить себя до конца дней.
Он знал уже, в какую страну убежит и что предпримет сразу же, как пересечет границу России - он сделает пластическую операцию. Сделает в лучшей клинике, по высшему разряду; средства, которых у него окажется поболее, чем у колумбийских наркобаронов, позволят это.
Оружие продавали всегда и во все времена - это один из самых ходких товаров и один из самых прибыльных. Ведь на планете не было, наверное, за последние лет сто ни одного года, когда бы не гремели взрывы, не свистели пули, не происходили перевороты, революции, войны. А для того, чтобы воевать, в первую очередь необходимо оружие. Если оружие есть, то солдат найти не сложно. Как говорится, было бы корыто, а свиньи придут.
Генералу Разумовскому поручили курировать операцию по продаже зенитно-ракетных комплексов - не самой последней модификации, но тем не менее комплекс был хорош, и аналогов ему в мире не имелось.
Этой операцией - нелегальной - занималось несколько служб параллельно. Одни готовили почву, другие вели переговоры, а третьи должны были передать оружие и принять деньги.
Эти деньги и решил присвоить себе генерал. Будучи опытным человеком, он понимал, украсть такую сумму и скрыться незамеченным не удастся. Но опыт на то и опыт, чтобы выручать в любой ситуации. Разумовский все просчитал. Ведь это он, а не кто-либо иной, отвечал за уничтожение огромных партий фальшивых долларов в 1991 году, как раз тогда, когда рухнул Советский Союз и была запрещена компартия. По бумагам получалось, что двести миллионов фальшивых долларов исчезли с лица земли, и о их существовании можно забыть навсегда. Если бы их существование стало достоянием гласности, это был бы козырь - весомый, обладающий большой убойной силой компромат на хозяев страны.
Надо было срочно вывезти фальшивки из здания на Старой площади, где они хранились, занимая половину небольшой комнаты-сейфа, и уничтожить. Загрузить в машину, изрубить в мелкую крошку, вывезти за город и сжечь, облив бензином. А пепел развеять по ветру.
Как раз тогда полковник Петр Разумовский и сообразил, что способен на многое. Может подставить начальство, может предать друзей, может застрелить жену, но уничтожить двести миллионов долларов - пусть и фальшивых - не способен ни в коем случае С одной стороны, это компромат, который выгодно держать под руками, а с другой стороны - деньги, выполненные настолько искусно, что мало кто может отличить настоящий стодолларовый банковский билет от фальшивого.
Спешка, с которой проводилось уничтожение, позволила ему соблюсти свои интересы. Часть денег удалось сохранить. Ими он и решил воспользоваться теперь.
Естественно, люди, которые знали о существовании фальшивых долларов, могли ему помешать. Но генерал Разумовский давным-давно и крепко-накрепко усвоил: нет человека - нет проблемы.
«С той поры уже прошло довольно много лет, многие, слава Богу, умерли, и можно будет обойтись меньшей кровью». - Сама жизнь позаботилась, помогла Петру Павловичу Разумовскому, и это его радовало.
Когда стало известно, что Америка вводит в обращение стодолларовые банкноты нового образца, Разумовский думал, что американцы поступят точно так, как поступали в свое время в России при денежных реформах - деньги старого образца через три дня после введения новых будут считаться недействительными. Но американцы не стали повторять чужих ошибок и объявили на весь мир, что наряду с новыми стодолларовыми банкнотами в ходу остаются и старые, что американский банк будет изымать их из оборота постепенно, что, в принципе, доллар есть доллар, он всегда им был и всегда им останется.
Петр Павлович, узнав об этом, даже захлопал в ладоши перед экраном телевизора.
«Ну, черти, молодцы! Хорошо быть сильной, не пугливой державой и не трястись за свои финансы. И ты молодец, сукин сын, Петр Павлович Разумовский. Ой какой ты молодец, что в свое время ослушался приказа и не уничтожил все деньги, не обратил их в прах. Денежки сейчас в надежном месте, которое знает только один человек - я!»
Над самыми мельчайшими деталями операции по продаже ракетного комплекса Разумовский работал как проклятый. На удивление своих подчиненных, генерал вникал во все - в документацию, в подбор исполнителей, обеспечение охраной и транспортом. В общем, один человек держал в руках вес многочисленные ниточки огромной операции. Он все продумал и рассчитал. По пути следования огромной партии денег, полученных от покупателей оружия - а если точнее, то уже на территории России, - он заменит деньги на те, фальшивые, а настоящие возьмет себе. Выигрыш времени у него будет, может, месяц или полтора, пока обнаружат подмену, и с настоящими долларами он даст деру. Никто не сможет его найти, никто не сумеет его схватить за руку и сказать: «А ты, Петр Павлович, сука, ты обокрал народ, ты обокрал родину!» А то, что эти деньги предназначались для внешней разведки, генерала Разумовского совершенно не волновало. Ему было начхать на то, что, когда этими деньгами начнут рассчитываться с агентурой, работающей за рубежом, всю агентурную сеть можно будет считать проваленной. Ведь фальшивые деньги, изготовленные в бывшем СССР, - это как краснокожая паспортина, по которой легко определить, какому государству служит ее владелец.
Словом, все складывалось как нельзя лучше. Переговоры уже были почти закончены, оружие морем отправлено, и так же морем - на этом настаивал Разумовский - деньги должны будут прибыть в Калининград.
Существовало, правда, одно неудобство: деньги приходили частями - слишком велика сумма. И покупатель поставил условие, одно-единственное за всю сделку - деньги доставят в три этапа равными партиями. Генералу Разумовскому и его начальству ничего не оставалось делать как согласиться.

* * *

Известие о гибели Иосифа Михайловича Домбровского, зверски и профессионально убитого в своей квартире, выбило из колеи генерала Потапчука. С ним уже давно такого не случалось, его словно парализовало.
- Как так? За что? - шептал он побелевшими губами. - Тебя-то за что?
Но он знал ответ: Иосифа Домбровского убрали из-за его причастия к изготовлению Комитетом фальшивых денег. Но ведь как давно все это было!
- Семьдесят пятый год, будь он неладен, - шептал генерал Потапчук.
«Двадцать с лишним лет прошло, и лишь сейчас тебя настигла пуля. Эх, Иосиф, вот уж не думал, что ты станешь жертвой. Ведь ты не руководил, ты только честно и профессионально делал свое дело. Это я виновен в смерти Домбровского», - признался себе генерал Потапчук.
Генерал распорядился, чтобы его люди оставались на месте - сейчас он вышлет к ним оперативную группу, а чуть позже приедет сам. Две машины с экспертами и специалистами помчались с включенными мигалками по улицам Москвы. Генерал Потапчук выехал следом.
Когда он оказался в квартире Домбровского, там уже вовсю велась работа. А через два часа генерал знал, что Иосиф Михайлович Домбровский убит из того же пистолета, что и Лев Иванович Самсонов.
«Значит, все это звенья одной цепи. Остается выяснить, где ее начало и конец».
Дел у Потапчука было и без того, как говорят, выше крыши. Но стоило отложить даже самое спешное и необходимое, лишь бы найти убийцу Иосифа Домбровского. Люди генерала Потапчука занимались оперативными поисками, а он, вернувшись в кабинет, уселся за компьютер и стал рыться в архивах, пытаясь проследить путь партии фальшивых денег с того самого момента, когда он потерял их из вида.
И ему, как ни сложно это было сделать, какими засекреченными ни являлись документы, удалось найти одну бумагу - акт за подписью полковника Разумовского о том, что партия денег уничтожена, измельчена в специальной машине и затем сожжена за городом. Кроме подписи полковника Разумовского на бумаге стояли еще две подписи: подпись управляющего делами Совмина, который давным-давно, в разгар перестройки, покончил жизнь самоубийством, выбросившись из окна своей квартиры, и некоего майора КГБ по Фамилии Медведев.
Генерал Потапчук принялся выяснять, что это за майор Медведев, и через час компьютер выдал информацию, тоже засекреченную, что Медведев - фамилия вымышленная, что это оперативный псевдоним, под которым работал генерал Лев Самсонов.
- Черт подери! - воскликнул генерал Потапчук, глядя на зеленовато светящийся экран. - Будь вы все неладны!
Круг замыкался на мертвецах. Лишь один из персонажей запутанной истории существовал в реальном мире - Разумовский Петр Павлович. Потапчук знал Разумовского, знал неплохо. На его взгляд, генерал Разумовский был честным и порядочным офицером, даже слишком порядочным. А вес, что слишком, обычно вызывает некоторые сомнения.
«Не исключено, ему что-либо известно, и он сам как-то задействован в цепочке этих смертей, и не исключено, и ему сейчас угрожает опасность, а он о ней не догадывается».
Но тем не менее что-то надо было предпринимать.
Ведь неспроста же сошлись воедино эти смерти.
"Посоветуюсь с директором ФСБ, передам ему информацию, которой владею, пусть сам решает. За подписью директора ФСБ мне дадут на руки любое дело, и тогда я смогу вести работу. Тем более, на завтра мне назначен прием у директора.

* * *

Генерал Разумовский вошел в здание банка, естественно, через служебный вход, естественно, его встретили и провели в кабинет председателя совета директоров. Обстановка кабинета производила впечатление. Все говорило о том, что банк процветает, несмотря на кризисы, на выступления в периодике, будто бы банковское дело сейчас уже не приносит таких прибылей, как раньше.
Председатель, красивый мужчина, широкоплечий, в дорогом костюме, поднялся навстречу посетителю из-за стола, едва ли не распростер объятия.
- Здравствуйте, Петр Павлович. Что привело вас к нам? Всегда рады помочь органам. Присаживайтесь, пожалуйста. Кофе, напитки? Может быть, коньяк?
- Нет, чашечку кофе, Владислав Терентьевич.
Генерал и Владислав Терентьевич Богатырев устроились за низким столиком на изящных тонких ножках.
На нем появился кофейный сервиз, место которому явно было в музее.
- Хорош фарфор, - оценил Разумовский.
- Да, кузнецовский, - небрежно ответил банкир. - Так по какому вопросу, Петр Павлович?
- Я много слышал о вашем банке, вернее, мы много о нем слышали. Мы интересовались вашей деятельностью. Любопытные факты иногда попадались.
- Что вы говорите? - напрягся банкир.
- Но сейчас у меня к вам, Владислав Терентьевич, вот какой разговор…
- Да-да, я слушаю, - сказал банкир и взглядом дал понять своему помощнику, чтобы тот удалился. Именно о встрече с глазу на глаз просил генерал Разумовский.
- Я не хочу ходить долго вокруг да около. Если бы в ваш банк было привезено пятьдесят миллионов долларов…
- Пятьдесят миллионов? - переспросил с недоверием банкир.
- Да, пятьдесят миллионов наличными.
Богатырев отказывался поверить в услышанное и вновь переспросил:
- Пятьдесят миллионов наличными?
- Да, пятьдесят миллионов наличными, - спокойно повторил генерал Разумовский, Банкир не пытался скрыть растерянности.
- Я не понимаю, к чему вы ведете разговор, Петр Павлович.
- Мы хотели бы разместить у вас пятьдесят миллионов долларов наличными. А вы бы, Владислав Терентьевич, на эту сумму открыли счета за границей в тех банках, которые я вам укажу.
- Пятьдесят миллионов наличными… - как заведенный повторял банкир.
- Именно такая сумма, и именно в вашем банке, - еще раз подчеркнул свои намерения генерал Разумовский.
- Это очень большая сумма.
- Да немалая. Вы окажете нам этим большую услугу.
- Но мы коммерческий банк…
- Я знаю, какой вы банк, и в курсе ваших дел, не впервые вы проводите подобные операции, хоть масштабы были у вас поскромнее, - поднимая чашечку кофе за тонкую ручку, сказал генерал Разумовский.
- Когда прибудут деньги?
- В ближайшие дни, Владислав Терентьевич.
- А когда мы должны открыть счета?
- Сразу же по прибытии денег. Подробности я изложу позже.
- Петр Павлович, а что банк с этого будет иметь?
- Будет иметь наличные деньги.
- Это понятно.
- Это, естественно, выгодно. Но и кроме того, как и всякий банк, вы сможете получить процент со всей этой сделки. Для нас обязательно, чтобы деньги совершили круговорот через незасвсченные фирмы и только потом появились на счетах.
- Любопытное предложение. Очень любопытное, - Богатырев сделал глоток кофе.
- Еще какое любопытное. Мы же вам предлагаем, Владислав Терентьевич, не обналичить деньги, а принять нал Это, насколько я понимаю, дело куда менее хлопотное.
- Да. Нал - это всегда хорошо. А кто об этом будет знать, кроме вас? - почти шепотом спросил банкир.
- Вы будете знать, Владислав Терентьевич, я буду знать и мое начальство. Круг ограничен. Вы меня поняли?
- Да, - ответил Богатырев, ставя чашечку на блюдце.
- Ну что ж, Владислав Терентьевич, мне было очень приятно с вами встретиться, и я рад, что мы достигли взаимопонимания.
- О чем речь, Петр Павлович, всегда рады помочь нашим доблестным органам!
- Святое дело! Приятно, что для вас интересы государства превыше всего… - Разумовский и Богатырев пожали друг другу руки.
Когда Разумовский удалился, банкир буквально рухнул в кресло.
«Пятьдесят миллионов наличными! Откуда такие деньги у органов? Где они их берут? Не печатают же сами! Вот тебе и тощий бюджет, вот тебе и зарплата для шахтеров».
Упоминание о том, что он обязан несколько раз обернуть деньги, чтобы запутать следы, приводило банкира в трепет - можно будет под очень высокие проценты дать кредиты. Благо, желающих взять пока еще хватает. Но в принципе визит генерала банкира насторожил, и ему захотелось с кем-нибудь посоветоваться.
Дело, на первый взгляд, безопасное - все-таки под прикрытием ФСК, - но рискованное. А риск хоть и является неотъемлемой частью жизни финансиста, все-таки нежелателен. Но если Богатырев откажет генералу Разумовскому, то могут возникнуть неприятности.
Они начнутся с мелочей, как водится. Кто-то из сотрудников, а может быть, и он сам, не сможет выехать за границу, не сможет получить в нужный момент визу.
Начнут проверять документы… В общем, ФСК - тот же КГБ. Даже могут прихватить жену, когда она подвыпивши сядет за руль машины или станет шуметь в ночном клубе. Появятся гадкие статьи в газетах, разразится скандал, и тогда клиенты банка еще подумают, сотрудничать с ним или нет. Не поможет и реклама. Короче, неприятностей можно ожидать с любой стороны. Но если помочь ФСК, то в случае каких бы то ни было проблем всегда можно обратиться к генералу Разумовскому.
И тогда проблемы наверняка будут сняты, как уже случалось не однажды. Посему лучше сделать так, как просит генерал. Тогда и овцы будут целы, и волки сыты.
Так рассудил осторожный банкир.

* * *

Машину генерала Разумовского на одном из центральных перекрестков ждал мужчина. Он уже давно стоял на тротуаре под большим плакатом «Marlboro».
В руках у него был дипломат. Он время от времени оглядывался по сторонам, нервно дымил сигаретой, а затем, когда увидел машину генерала с тонированными стеклами, отшвырнул сигарету в сторону, набрал воздух, резко выдохнул, сунул в рот жевательную резинку, раздавил се зубами и принялся жевать так усиленно, будто хотел искрошить челюсти.
Машина остановилась прямо перед ним. Он открыл дверцу и забрался на заднее сиденье.
- Как прошла поездка, Петр Павлович? - спросил мужчина, поправляя тугой узел галстука под белым крахмальным воротничком сорочки.
- В порядке, Коптев, - коротко ответил Разумовский. - А для тебя у меня новое задание.
- Всегда готов, - майор Коптев вытащил из кармана плаща пачку сигарет.
- Хватит курить! - нахмурился генерал. - Не люблю я этого! О здоровье надо думать, майор. А ты смолишь и смолишь одну за другой.
- Волнуюсь, генерал.
- А что волноваться? Пока все идет как следует, - генерал взглядом поискал что-нибудь деревянное, чтобы постучать, но не нашел, и поплевал через левое плечо.
Потом тронул водителя за плечо:
- Заедь в переулок и погуляй минут десять.
Водитель выполнил указание. Разумовский и майор Коптев остались одни. Служебный автомобиль генерала Разумовского стоял в переулке, узком и тесном, въехав двумя колесами на тротуар.
- Хороший переулок, тихий, весь просматривается…
Удобно здесь разговаривать.
- Я слушаю, Петр Павлович.
- Где сейчас твои люди? Те, которые занимались стариками.
- А, эти… Получили денежки и отдыхают.
- Надеюсь, не пьянствуют, не дебоширят?
- Нет, что вы, Петр Павлович. Это же не бандиты какие-нибудь, они люди проверенные.
- Боюсь, следы от твоих проверенных останутся.
- В каком смысле? Отпечатки, что ли?
- Нет, отпечатков нигде не обнаружили, все сработано чисто. Смущают меня гильзы и пули.
- Ну и что из того? Оружие, как мне известно, не табельное и нигде еще не светилось.
- Так-то оно так… Но ты понимаешь, майор, лишние свидетели в этом деле не нужны.
- Петр Павлович, да вы что! Это же мои самые лучшие люди, где я потом других возьму?
- Самые лучшие или самые худшие, мне все равно.
Если, майор, ты не беспокоишься о своей шкуре, то должен беспокоиться я. Сейчас идет следствие, и я боюсь, что все эти дела будут сведены в одно, и тогда клубочек начнет разматываться.
- Если что, генерал, то можно отправить их куда-нибудь подальше.
- Вот-вот, майор, правильно говоришь. Отправить их надо подальше, как можно подальше. Потому что, как тебе должно быть известно, нет человека - нет проблем.
- Генерал, но это же наши люди! Они оказали нам услугу!
- Они делали свое дело, майор, и за свое дело получили вознаграждение.
- Да-да, получили, - майор вспомнил, как передавал деньги.
- И вознаграждение немалое, правильно я говорю?
- Правильно, генерал.
Генерал взглянул на часы. У него еще было в запасе минут сорок до одной очень важной встречи с человеком, от которого многое зависело. Майор ждал, нервно барабаня пальцами по крышке кейса.

Предыдущая страница 11 Следующая страница


Мишень для Слепого 12

- Надеюсь, ты меня понял, - проговорил генерал тоном, не допускающим ни малейшей попытки вести спор. - В целях безопасности твоей, моей и других людей этих двоих надо ликвидировать. И займись этим сам лично.
- Хорошо, Петр Павлович, - уже смирившись с решением Разумовского, сказал майор.
Правда, он еще не представлял, как будет выполнять приказ. Но коль Разумовский приказал - приказ должен быть выполнен.
Откуда ни возьмись выглянуло солнце, в прорехах между тучами засияло высокое осеннее небо, лужи начали сверкать. Повеселевший городской пейзаж никак не вязался со зловещим разговором, который велся в машине.
- Когда сделаешь это дело, майор, доложишь. Скажешь: «Все улажено». Телефон может прослушиваться, так что никакой лишней информации. Ясно?
- Ясно, Петр Павлович, все сделаю в лучшем виде, не впервой.
- Вот и хорошо, майор. А теперь ты куда?
- На Тверской меня высадите.
- Хорошо, поехали па Тверскую, а по дороге договорим. Деньги у тебя еще есть? - спросил генерал, хотя прекрасно знал, что доллары должны остаться.
Майор, поняв, что его испытывают, открыл кейс, на дне которого под свежей газетой лежали пачки денег.
- Да, еще есть.
- Сделаешь все это быстро, в долгий ящик не откладывай. Не известно, как поведут себя оперативники из ФСБ, там вроде бы все твои дела взял на контроль один толковый мужик. Я бы не хотел, чтобы ты попал к нему в руки. Он очень пронырливый и сообразительный, уцепится, как бультерьер в ногу. Тогда не отвертеться, тогда кранты. Ты меня понял, майор? Поменьше шума и никаких следов.
- Так точно, Петр Павлович.
- Ну вот и действуй.
К машине вернулся шофер. Разумовский махнул рукой, мол, садись, поедем.
- Куда, Петр Павлович?
- Пока - вперед. А там он скажет, - Разумовский кивнул на притихшего майора Коптева.
Когда майор покинул машину, Петр Павлович Разумовский откинулся на сиденье и с облегчением вздохнул.
«Ну вот, еще одно дело будет сделано. Если я это поручил Коптеву, то могу быть спокоен. Пусть теперь старается, пусть и мне подсобит. Да, Коптев мужик серьезный. Правда, мерзавец и сволочь, но лучше иметь дело с такими, чем с принципиальными и честными А у этого принципов никаких, кроме одного-единственного - урвать побольше и остаться чистеньким. Самое интересное, что на службе о Коптеве отзываются хорошо. Было два срыва, но я смог, пользуясь властью, все замять. Ненужных свидетелей - тех, кто мог вывести майора на чистую воду, я отправил за границу. Они счастливы и молчат. Но потом и с Коптевым придется разобраться, слишком уж он много знает. Но пока время не пришло».

Глава 11

Майор Коптев шел по Тверской. Настроение у него было премерзкое. Его корежило от мысли, что ему самому придется ликвидировать двух своих сотрудников.
«Чем они могут помешать? Какого черта генерал прицепился?!» - злился он на своего патрона.
Генерал Разумовский для Коптева оставался загадочным, а его действия непонятными. Но ослушаться приказа было нельзя: с такими людьми не шутят.
«Разумовскому виднее, он же, в отличие от меня, в курсе всех событий. И если он говорит, что ФСБ занялась делом всерьез, то тогда да, вполне может быть, что фээсбэшники выйдут на моих людей. Да, наверное, он прав, лучше от этих двух избавиться. Но тогда с кем же я останусь? Ладно, были бы деньги, а людей я найду, слава Богу, связи у меня есть как среди преступников, так и среди тех, кто с преступниками борется. Хотя сейчас невозможно понять, кто ловит бандитов, а кто сам бандит. Вот я получаю деньги от генерала, деньги огромные, не сравнимые ни с каким официальным жалованием. Откуда генерал берет деньги? Наверное, и ему кто-то платит и платит очень хорошо».
Сейчас майор Коптев шел к своей любовнице в надежде хоть немного развеяться. Светлана снимала квартиру в центре Москвы. Сколько она платит за нее. Коптев не знал. Когда спрашивал, она кривила пухлые губы и легкомысленно махала рукой:
- А тебе какое дело?
- Как это какое? Деньги я тебе даю, и я должен знать, как ты их расходуешь.
- Хорошо, хорошо, Коптев, - она не любила называть его по имени.
И даже в постели, задыхаясь от страсти, царапая его спину острыми наманикюренными ногтями, постанывала:
- Коптев, Коптев, потише… Не спеши, повремени немного, сбавь обороты…
Светлана работала на Коптева уже давно - еще с той поры, когда он носил капитанские погоны. Она начинала карьеру московской проститутки в гостинице «Космос», где подсаживалась к иностранным туристам. А затем повзрослела, поумнела и поняла: самым лучшим прикрытием являются те, кто должен следить за порядком официально. И стала сотрудничать с капитаном.
Это «сотрудничество» было обоюдовыгодным, удобным и приятным во всех отношениях.
Коптев предполагал, что сейчас она, наверное, только-только поднялась с постели и принимает ванну, а может, занимается на своем дурацком тренажере, после этого станет завтракать и краситься. Наверняка, Светлана разозлится, что он не вовремя.
«Ничего страшного», - решил майор.
Почему-то у него всегда так получалось, что перед каждым серьезным делом он оказывался в ее постели, сбрасывая накопившуюся усталость и напряжение.
Вот и сейчас он прошел пару кварталов и свернул к подъезду сталинской шестиэтажки, на предпоследнем этаже которой располагалась квартира Светланы. Коптев нащупал в кармане связку ключей. Два были от его квартиры, один от машины, один от рабочего кабинета, а два - от квартиры Светланы.
В ожидании лифта Коптев принялся с остервенением жевать подушечку «стиморола». Любовница всегда морщилась, когда Коптев лез к ней целоваться после выкуренной сигареты. Она говорила, что от него воняет табаком, как от сантехника. Хотя откуда ей знать, как воняет от сантехника? Ведь она, кроме как с иностранными бизнесменами и с Коптевым, вряд ли с кем не спит. Сил на большее не хватит.
Коптев нажал кнопку пятого этажа, и старый лифт медленно повез его вверх. А пальцы майора в глубине кармана принялись перебирать ключи. Он без звонка, как это делал всегда, сунул один ключ в скважину, повернул его, затем другой, несильно толкнул дверь и вошел в пропахшую дорогим парфюмом квартиру.
- Эй, - крикнул он, - ты дома?
Квартира ответила тишиной. Коптев на всякий случай вытащил из-за пазухи пистолет.
- Светлана, - вновь позвал он, оставаясь в прихожей.
Осмотрелся. На вешалке одежды не было.
Он снял пистолет с предохранителя и прошел в большую комнату.
На низком столике виднелись остатки трапезы, лежали фрукты на большом блюде, стояла пепельница, полная окурков дорогих сигарет двух сортов, громоздились полупустые бутылки. Шторы на большом окне были плотно задернуты.
Коптев прикоснулся к выключателю.
«Удивительно, что ее нет».
Он подошел к столу. Было похоже, что Светлана покинула квартиру совсем недавно: надкушенное яблоко еще не успело потемнеть.
"Интересное дело получается. Я хотел сбросить напряжение, а напрягся еще больше. Где же эта стерва?
Куда убежала, даже не прибрав в квартире, да еще в такую рань?"
Огромная тахта была разложена, простыни смяты так, словно на тахте два борца-тяжеловеса вели неистовый поединок. Подушка валялась на полу.
Коптев брезгливо скривил губы, сел в кресло, взял чистый хрустальный стакан, посмотрел на начатые бутылки и решил выпить коньяка. Налил половину стакана, с той же брезгливой миной залпом выпил, а затем подцепил дольку лимона и стал жевать, предварительно выплюнув жвачку прямо на стол.

* * *

Петр Павлович Разумовский прошел в свой рабочий кабинет, снял плащ, повесил в шкаф и только теперь понял, что устал безумно. Операция с продажей оружия требовала напряжения всех сил, а они, как известно, у человека не безграничны.
«Хорошо бы отдохнуть», - подумал Разумовский, мешком валясь в кресло за рабочим столом.
На столе его уже ждала куча бумаг, а как доложил помощник, вскоре к Разумовскому должен зайти генерал из третьего отдела решить какие-то неотложные вопросы.
- Тоже мне, время нашел! - недовольно буркнул Петр Павлович и вытер рукавом пиджака лоб.
«Скорее бы все это кончилось! Скорее бы разобраться с оружием и деньгами, а то голова буквально пухнет от этих проблем, встреч, бумаг, оперативных сводок, совещаний, указании… Ох как мне все это надоело! Ничего, ничего, генерал, - тут же успокоил себя Петр Павлович, - недолго тебе осталось ездить на работу, отвечать за болванов, давать ненужные указания и имитировать кипучую деятельность. Скоро все окажется позади, а ты будешь сидеть где-нибудь далеко-далеко от чертовой России и скучать по службе. Нет, скучать я не буду, она у меня уже в печенках. Из-за нее я выгляжу лет на десять старше. Да и вообще, может, жить мне осталось… Ты это брось, - сам себе приказал Разумовский, - у тебя все впереди. Мужик ты еще крепкий, а если начнешь жить жизнью богатой, то сможешь себе позволить все что угодно. Да, буду жить у моря, каждое утро смотреть на голубую воду, на скользящие парусники. Заведу у себя в доме хорошую прислугу. Я себе ни в чем не стану отказывать. Потому что надоела Москва, осень, дождь… Мне надоело все!» - и Петр Павлович, плотно сомкнув глаза, уронил голову на руки.
Он попытался представить море, теплые голубые волны с белыми барашками, их шелест о прибрежный песок. Но почему-то в воображении возникала абсолютно безрадостная картина - серое свинцовое море, такие же серые тучи и корабли на рейде, причем военные. Эсминцы с многочисленными пушками, темно-серые, с номерами на бортах и такие же серые, страшные, как огромные рыбы, вынырнувшие из морских глубин, подлодки.
«Да что это со мной! Совсем радоваться жизни разучился. Это от нервов. Чем меньше остается ждать, тем больше напряжение, тем больше сдают нервы и мысли начинают путаться. А мысли должны сейчас быть в полном порядке. Даже малейший сбой, малейшая оплошность могут привести всю мою блестящую задумку к полному краху. Мне сейчас ни на кого нельзя полагаться, рассчитывать я должен только па себя. Иначе все то сооружение, которое я долго готовил, тщательно выверяя детали, рассыплется, как домик из кубиков, построенный ребенком. И ни в коем случае не разбазаривать информацию. Другим можно доверять лишь часть ее. В этом залог успеха. К счастью, никто пока не догадывается, что я задумал и как собираюсь провернуть операцию».
Разумовский немного успокоился. Он снял пиджак и повесил его на спинку кресла. Разумовский уже собирался взять первую папку, лежащую на краю стола, с грифом «К подписи» и начать работать, но лишь успел положить раскрытую папку перед собой и вооружиться авторучкой с золотым пером, как зазвонил телефон.
По звонку, даже не поворачивая головы, генерал понял, какой из аппаратов включился. Это был тот телефон, номер которого знали немногие - лишь руководители отделов силовых ведомств, такие же могущественные, как и он, да люди из Генеральной прокуратуры.
«Несет кого-то нелегкая!» - с раздражением и досадой подумал Петр Павлович.
Этот телефон беспокоил Разумовского от силы раз в неделю, а иногда молчал и по целому месяцу. Телефон был без диска, соединялся через коммутатор. Разумовский положил ладонь на трубку, ощутив, как вибрирует от звонка аппарат под его рукой. И на какое-то мгновение генералу показалось, что это дрожат его пальцы. Он снял трубку и отчетливо сказал:
- Генерал Разумовский слушает.
- Добрый день, Петр Павлович! Потапчук это.
- А, Федор Филиппович! Сколько лет, сколько зим!
«Легок на помине! Что это ему понадобилось?»
Совсем недавно он думал о генерале Потапчуке и думал нелестно, называл его в мыслях ревностным служакой, любящим покопаться в чужом грязном белье. Но тон, каким генерал Разумовский поприветствовал коллегу из параллельного ведомства, никак не выдал настроения Петра Павловича.
- У тебя немного свободного времени найдется? - поинтересовался генерал Потапчук.
Разумовский кашлянул.
- Для кого другого не нашел бы, а для тебя - пожалуйста.
Видеть Потапчука ему сейчас хотелось меньше всего.
«Еще не хватало, - думал генерал Разумовский, - новые напасти на мою голову. Небось опять откопал что-нибудь такое, чего не расхлебаешь и за месяц! Занимался бы своими делами, так нет, все лезет в чужие! Ненавижу тех, кто мешает жить другим».
- Тогда я к тебе зайду, - слышалось из трубки. - У меня разговор короткий, займет минут пятнадцать-двадцать.
- Жду.
Разумовский почувствовал, какой влажной и скользкой сделалась трубка в его руках, хотя причины волнения он не понимал. Он словно зверь ощущал опасность не разумом, а чутьем. Такая способность появилась у него в последние месяцы, когда он решил провернуть свою грандиозную аферу…

* * *

При виде входящего в кабинет генерала Потапчука Петр Павлович Разумовский вскочил из-за стола с таким проворством, словно вошел старший по званию, и направился навстречу гостю, с радушием протягивая руку - Если бы знал, что именно ты станешь пить - чаи или кофе, - чашки бы уже стояли на столе.
- Нет, Петр Павлович. Ты знаешь, зашел я к тебе по делу.
- Знаю, без дела ты не ходишь. Нет чтобы заглянуть просто так, как говорят, на палку чая и чашку колбасы, - и генерал Разумовский немного нервно рассмеялся.
Потапчук пожал плечами.
- Время служебное, не до выпивки. Но как-нибудь выкроим пару часов, посидим, повспоминаем…
- Да, вспомнить нам с тобой, Федор Филиппович, есть о чем. Работали вместе, ноздря в ноздрю шли. Так никто вперед и не вырвался.
- Да вперед нам, как бы, Петр Павлович, уже и некуда. Маршалов теперь не дают, особенно в нашем ведомстве.
- Это точно, не дают. Но на пенсию отправить могут. Кстати, как ты, на пенсию собираешься?
- Я давно бы ушел, выслуги хватает. Да не отпускают меня, нужен, наверное.
- И меня не отпускают тоже, хотя и не удерживают сильно. А я, честно говоря, и не рвусь. Привык к кутерьме, нравится работа. Тем более, всегда с людьми дело имею…
- Ты еще скажи, Петр Павлович, что и люди хорошие попадаются.
- А вот этого уж не скажу. И ты не скажешь, ты все больше с мафией да коррупцией борешься, а я чем занимался, тем и занимаюсь.
Разумовского насторожило, что генерал Потапчук не занимает предложенное кресло, а стоит посреди кабинета, как соляной столб, и время от времени бросает на собеседника пристальные взгляды. И у Разумовского возникло неприятное сравнение, что Потапчук смотрит на него так, как гробовщик смотрит на покойника, прикидывая, какой длины доски надо готовить для будущего Гроба.
- А что это ты на меня так смотришь? - холодея и ощущая пустоту в животе, почти прошептал генерал Разумовский.
- Как - так?
- Даже слов не подберу Как… - сказать о гробовщике и покойнике у Разумовского не поворачивался язык. - Как хирург на пациента, - наконец-то нашелся он.
- Нет, что ты, Петр Павлович, до хирурга мне далеко. Мы с тобой скорее два пациента в приемной, сидим, ждем, кого позовут первого. А разговор у меня к тебе действительно не простои. Может, пойдем отсюда? Не хочется мне в этих стенах вести приватные беседы.
- Ну что ж, пойдем.
Разумовский надел пиджак, застегнул его на все пуговицы, вытащил из шкафа плащ. В приемной бросил своему помощнику:
- Скоро приду, - будто дал понять генералу Потапчуку, что у него мало времени - даже на очень важные разговоры.
- Давай немного проедем по городу, я с машиной, - сказал Потапчук - Ну что ж, давай прогуляемся. И куда ты меня хочешь завезти?
- А где тебе нравится бывать?
- О, где мне нравится бывать, там разговоры не поведешь.
- Поехали к реке. Не возражаешь? Мудрые люди любят смотреть на воду.
И генералу Разумовскому тут же вспомнилась голубая мечта о теплых морских волнах, которые шелестят галькой, вылизывая белый коралловый песок пляжа. Но тут Разумовский подумал, что если быть точным, то пляж бывает либо каменистым, либо песчаным. Но ему почему-то представлялся песчаный пляж, на котором приятно лежать, закрыв глаза, и слушать, как шуршат друг о друга мокрые камешки под ударами волн.
Машина Потапчука подъехала к набережной и остановилась. Генералы выбрались и направились к гранитному парапету, загаженному чайками. У парапета кучковались рыбаки. Они неотрывно смотрели на ярко-красные неподвижные поплавки - словно обладали способностью сдвинуть их взглядом.
- Счастливые люди, - заметил Потапчук, кивнув в сторону рыбаков.
- Счастливые, - вяло согласился Разумовский. Не проблемы же рыбной ловли на Москве-реке приехал сюда обсуждать Потапчук! - И о чем ты хотел со мной поговорить, Федор Филиппович? - наконец не выдержав и как бы нарушая предложенные правила игры, спросил Разумовский.
Потапчук оперся на парапет, вытащил из кармана сигарету, предложил закурить Разумовскому. Тот отрицательно покачал головой.
- Я в последнее время редко курю, только когда случается что-нибудь чрезвычайное.
- Как хочешь, - сказал генерал Потапчук, наморщил лоб, сдвинул к переносице седые косматые брови. - Так вот, слушай, Петр Павлович. Тут мои люди занимаются одним делом…
- Ты и твои люди всегда делами занимаются.
- На этот раз дело необычное.
- Я тебя слушаю. И что же это за дело?
- Думаю, ты в курсе. Льва Самсонова застрелили в подъезде прямо в лифте.
- Что ты говоришь!..
- Значит, знаешь, - по тону собеседника догадался Потапчук.
- Естественно, знаю, оперативные сводки читаю внимательно, каждый день.
- И тебя это не встревожило?
Разумовский пожал плечами.
- Смерть человека, с которым был знаком, всегда тревожит: начинаешь думать о своей кончине. Честно говоря, я удивлен другим.
- И чем же?
- А тем, что он прожил так долго. Ведь это был редкостный мерзавец, и не мне тебе объяснять, какими делами он занимался на Старой площади.
- Погоди, Петр Павлович. Скажем, этими делами занимались мы все вместе - и ты, и я, и тот же Самсонов, и еще десятки, а может, и сотни людей.
- Нет, Федор Филиппович, я хорошо знаю Льва Ивановича.
- Знал, - уточнил Потапчук.
- Ну да, извини, оговорился. Правда, о покойниках не принято говорить плохое, их даже не судят, но сволочью он был каких поискать и прожить мечтал не меньше ста лет. Но Бог не фраер, он все видит.
- Я о другом подумал, узнав о его гибели. Черт с" ним, с Самсоновым, я о тебе беспокоюсь.
- Обо мне? - удивился Разумовский. - Неужели я так плохо выгляжу?
- Нет, выглядишь ты пока еще молодцом, на крепкую четверку.
- Спасибо, обрадовал.
- Думаю, что ты, Петр Павлович, знаешь и о гибели Антона Антоновича Башманова.
- Тоже в курсе, - спокойно сказал Разумовский. - Но насколько мне известно, произошел несчастный случай, наезд автомобиля. Да и кому может понадобиться убивать слепого старика, к тому же выжившего из ума?

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

- Не скажи, Петр Павлович, голова у Башманова была светлая. И если бы не перестройка, не пертурбации последних лет, сидел бы он в своем кабинете на Старой площади и руководил бы мной и тобой.
- Не руководил бы он нами! Те, у кого потенциал есть, и по сей день у руля государства, - отмахнулся Разумовский и принялся смотреть на серую воду, которую стали вспарывать капли дождя. - Погода мерзкая, - сказал он вдруг и плюнул в реку. - Холод, слякоть…
- Да, неважная осень. А ты, Петр Павлович, наверное, забыл о существовании одной бумаги?
Разумовский прекрасно понял, о чем говорит генерал Потапчук, но искусно изобразил на лице недоумение.
- Какой?
- Я нашел документы. Они, конечно, все под грифом «Сов, секретно», и получить их было непросто. Так вот, есть один, в низу которого стоит твоя подпись, а датирован он августом девяносто первого… Вспоминаешь?
- Погоди, Федор Филиппович, какой документ? Давай конкретно. В те чертовы дни мне столько документов пришлось подписать, а еще больше - уничтожить, с чужими подписями, про свои подписи времени думать не оставалось.
- А документ простой - акт об уничтожении «зелени». Надеюсь, помнишь?
- Конечно, помню, - как ни в чем не бывало подтвердил Разумовский. - Ну и идиотские же идеи появлялись в головах старых маразматиков в те времена!
Фальшивые деньги печатали… На хрен это было нужно?
Денег в проект вбухали Каждая изготовленная купюра чуть ли подороже номинала обошлась. Премии раздали, ордена, медали. А потом пришлось фальшивки уничтожать. Да, я при этом присутствовал, но руководил уничтожением не я, а Башманов. Ну и попотеть нам тогда пришлось! Девяносто первый год дался нам не одним инфарктом…
- Три подписи под этим актом, и двое из тех, кто подписался, мертвы. А ты, Петр Павлович, жив.
- Тебя это расстраивает? - с какой-то бесцветной интонацией спросил Разумовский, и взгляд его стал отстраненным.
- Нет, меня это пугает. Я просто все, что знаю, сложил в одну цепочку, и мне показалось, что будет нелишним тебя предупредить.
- Спасибо, я об этом и сам думал.
- Меры предосторожности принял?
- Не вижу необходимости. Мало ли какие бумаги мы в своей жизни подписывали? Тебе попалась бумага, на которой стоят три подписи, а есть бумаги, на которых стоят две - только их двоих, Башманова и Самсонова.
И у меня нет уверенности, что их гибель связана с подписанием бумаги на уничтожение фальшивых баксов.
Куда большее отношение один из них имел к изготовлению фальшивых иностранных паспортов, а другой - к деньгам партии. Не забывай, - несколько изменившимся голосом произнес генерал Разумовский, - деньги партии так и не нашли, и где они сейчас, никто не знает.
- А ты думаешь, их искали как следует?
- Думаю, искали, - уверенно ответил Разумовский.
- Если пропажу ищет тот, кто сам спрятал, то он никогда и ничего не найдет, - сказал Потапчук и тоже посмотрел на темные воды Москвы-реки.
- Спасибо тебе за предупреждение, конечно. Приятно, когда кто-то о тебе беспокоится.
- Забеспокоишься, да еще как… Убито два человека, мои люди занимаются расследованием, и мне не хотелось бы, чтобы к ним приплюсовался третий. Знаешь, хлопот прибавится.
- Вот ты как! - улыбнулся Разумовский. - О себе печешься, а не обо мне.
- О тебе, о тебе. Иначе не стал бы разговаривать.
- Спасибо, еще раз, генерал, за разговор, спасибо за заботу. Но больше всего я тебе благодарен за то, что ты вытащил меня на свежий воздух, Может, это немного и продлит мне жизнь.
- Поехали.
- Кстати, если тебе не сложно, держи меня в курсе расследования. Я уже знаю, что вы свели эти три дела в одно.
- Три? - переспросил генерал Потапчук.
- Ты не на допросе. Думаешь, я не в курсе, что убили и гравера Домбровского?
Потапчука насторожила подобная осведомленность Разумовского. Информация по расследованию являлась закрытой. Но вполне могло быть, что Разумовский сделал чисто логическое рассуждение.
- Да, свели. Показалось, здесь действует одна рука.
- Вполне возможно. Если это та рука, о которой я думаю, вы ее не схватите. Ее еще никто на моей памяти не мог схватить.
- Посмотрим, посмотрим, - вздохнул Потапчук, понимая, что разговор закончен и больше ему сказать нечего.
Он мог бы, конечно, из внутреннего кармана плаща достать конверт, в котором лежит фальшивая стодолларовая банкнота, изготовленная Иосифом Домбровским, и показать ее генералу Разумовскому, но почему-то именно этот козырь, который Потапчук приберегал на самый конец разговора, ему вдруг не захотелось показывать. Что-то удержало его. Может быть, интуиция, а может быть, врожденная осторожность. Уж слишком убежденно Разумовский сказал, что сам был свидетелем, как все фальшивые деньги были уничтожены.

* * *

В свой рабочий кабинет генерал Разумовский вернулся в еще более гнусном настроении, чем было у него до встречи с Потапчуком.
- Собака… Собака… - бормотал Петр Павлович. - Всюду ты всунешь свой любопытный нос! Надо же, выкопал этот поросший мхом акт на уничтожение фальшивок. Я-то надеялся, что эти бумаги действительно секретные и уже не всплывут никогда.
Он обманывал сам себя: если бумага существует, до нес кто-нибудь обязательно докопается. Вопрос только в том, раньше это случится или позже. Но коль уже случилось и коль Потапчук полез со своей заботой… Впрочем, забота ли это? Вполне вероятно, им руководит не желание помочь Разумовскому, уберечь его от смерти. Наверняка Потапчук что-то заподозрил и, естественно, это дело так не оставит, примется рыть глубже и дальше.
Правда, неизвестно, сможет ли он чего-нибудь нарыть.
А если и нароет, сможет ли доказать причастность Разумовского к заварухе вокруг фальшивых денег? К тому же, как прекрасно понимал Разумовский, времени на поиски правды у его соперника из параллельной службы не так уж и много. Потом-то пусть всплывает все, что угодно, пусть Потапчук окажется крайним, мол, не просигнализировал вовремя, не обратил внимания, а обратив внимание, не предпринял никаких мер по задержанию Разумовского.
"А вдруг он успеет? - мелькнула мысль. - И кто тогда окажется крайним?!.. А что если ликвидировать Потапчука? Вряд ли кто-нибудь знает о нашем разговоре.
А если даже и знает, что из того? Мало ли о чем могут разговаривать два генерала, прогуливаясь по набережной? Знакомы мы много лет, вместе начинали, вместе служили, хотя и в разных отделах… Нет, береженого Бог бережет, с Потапчуком нужно разобраться. Это хитрый лис. Недаром его все еще держат в органах, хотя он уже давным-давно должен сидеть на пенсии. За что его ценят? За нюх и проницательность. Вот за это самое его и придется убрать!"
Разумовский почувствовал, что разволновался. И не просто разволновался, а испугался. Испугался за свою шкуру, за то, что может рухнуть задуманная им афера, и вместо берега теплого моря он окажется в следственном изоляторе, а там из него постараются вытянуть признание. А если даже все и обойдется, то второго такого шанса, какой у него есть сейчас, судьба больше не подбросит.
«Да, с Потапчуком надо кончать. Слишком уж он опасный соперник И угадать его следующие шаги слишком тяжело. Да и времени заниматься гаданием на кофейной гуще у меня сейчас нет. Надо думать о том, как убежать отсюда, замести все следы, не дать схватить меня за хвост. Убрав Потапчука, я выиграю те несколько дней, которые мне так необходимы для успешного завершения операции».
И Разумовский, взяв трубку мобильного телефона, набрал номер, известный лишь ему.
- Слушаю, - послышался немного сдавленный голос майора Коптева.
- Это я, Разумовский. Ты где сейчас? Хотя постой, не говори, просто скажи, через сколько ты будешь на перекрестке - там, где обычно, Я подъеду, и мы обо всем переговорим. И кстати, как там двое наших общих друзей?
- Пока еще ничего не предпринимал.
- И не предпринимай. Вначале переговорим, а потом решим, что делать дальше.
- Минут через двадцать пять буду.
- Тогда давай.
Разумовский сам вел машину. На условленном перекрестке в районе «Аэропорта» он притормозил, увидев Коптева, подобрал его, и «волга» с тонированными стеклами понеслась по проспекту дальше. Коптев сидел молча рядом с Разумовским, ожидая, пока тот заговорит.
Покружив немного по городу, Разумовский заехал в переулок, свернул в пустынный двор и заглушил двигатель.
- Ты знаешь генерала Потапчука? - спросил Разумовский, не глядя на собеседника.
- Знаю.
- Дела пошли серьезные. Я с ним только что встречался. По-моему, эта сволочь вышла на твой след и может добраться до тебя… И до меня тоже.
- Что я должен сделать?
- То, что делаешь всегда. Но сделать это надо предельно аккуратно.
- Нет-нет, погодите, Петр Павлович, одно дело пенсионеры, совсем другое дело - генерал Потапчук. Поднимется большой переполох. К нему так просто не подобраться.
- Подобраться к нему как раз просто - его пока никто специально не охраняет. Пока не охраняет, ясно?
Адреса, по которым его можно найти, я знаю…
- Не согласен.
- Ну что ж, тогда выходи из машины.
И тут майор понял: выбора у него нет. После такого разговора или он уберет Потапчука, или Разумовский уберет его.
- Ладно, я согласен. Но план операции за мной. Какие сроки?
- Чем быстрее, тем лучше. Еще раз повторяю, майор, сделать это надо предельно аккуратно.
- Понял, не дурак.

Глава 12

Случается так, что настроение портится ни с того ни с сего. Все как будто нормально, а настроение отвратное… Именно в таком состоянии духа и пребывал Глеб Сиверов. Он уныло сидел на диване в своей мансарде, даже не стал заваривать кофе, понимая, что его любимый напиток не придаст ему сейчас бодрости и жизнерадостности.
Глеб пытался разобраться в своих чувствах: «А что, собственно, произошло? Тебя же никто не обидел, да и обидеть тебя не так-то просто. У тебя ничего не украли, тебя не обманули, двигатель машины не заглох, тормоза не отказали. Твою одежду, когда ты выходил из машины, не обгадили пролетающие птицы. Лифт не застрял, замки мансарды открылись, кофе у тебя есть, деньги тоже. В общем, никаких видимых причин для дурного настроения вроде бы нет, тогда чего же так погано на душе?»
Глеб сидел, раскачиваясь из стороны в сторону, слушая, как поскрипывают пружины дивана.
"А может быть, это все из-за моей работы? Из-за всех этих дурацких погонь, перестрелок, рискованных приключений? И вообще я, наверное, живу как-то не так…
Почему же не так? - спросил себя Глеб. - Кто-то же должен заниматься тем, чем занимаешься ты. И жизнь твоя интересна, хоть и полна опасности".
И вдруг Глеб вскочил на ноги.
«Нет, нет, нет! К черту дурное настроение! Надо заняться делом. Я уже давно собирался навести порядок в своем арсенале, но все руки не доходили, все было лень».
И тут же предательски появилась очередная гнусная мысль: обычно наведением порядка человек начинает заниматься перед смертью.
"Какая, к черту, смерть! Оружие надо содержать в идеальной чистоте, ведь это мой рабочий инструмент…
Не только оружие твой инструмент, твой инструмент - голова, - поправил себя Сиверов, расхаживая по мансарде. - А все эти оптические прицелы, глушители, гранаты, подслушивающие устройства - лишь дополнение, как ручка в пальцах писателя. Ведь дай графоману «паркер», все равно он никогда не напишет, как Лев Толстой. И самое лучшее оружие в руках какого-нибудь болвана - тупая железяка, не более того… Ладно, хватит лирики, пора за дело!"
Глеб открыл потайную дверь в маленькую комнатку, опустился на колени, вскрыл тайник в полу и принялся обихаживать свой арсенал.
Он умело и бережно разбирал оружие, смазывал, чистил, любовался матовым блеском металла, и его настроение улучшалось. Когда часа через два он все сложил, аккуратно упаковал, от хандры не осталось и следа.
«Ну что ж, теперь я заслужил чашечку крепчайшего кофе и даже сигарету».
Глеб приступил к приготовлению кофе. Он варил его не в кофеварке, а в красноватой медной джезве. Поднялась густая пена, Глеб с блаженством втянул ноздрями горький аромат.
Когда кофе отстоялся, Сиверов вылил его в большую чашку и с ней в руках уселся на диван, на то же самое место, где сидел раньше. Но теперь уже скрип старых пружин его не раздражал, а веселил. Правая рука потянулась к пульту дистанционного управления музыкальным центром. Мастерскую заполнили звуки музыки.
"Все прекрасно. Вот такая жизнь мне нравится, - Глеб сделал первый глоток кофе. И тут же подумал:
- Первый глоток похож на первый поцелуй. Он так же волнует, возбуждает и дарит волшебные иллюзии…"
Играл симфонический оркестр. Дирижировал Герберт фон Кароян. Это была очень хорошая запись, сделанная в Сан-Франциско. Оркестр звучал превосходно, повинуясь великому дирижеру. И Глеб наслаждался.
Наслаждался музыкой, покоем, крепким кофе, легкой сигаретой и своим одиночеством, добровольным и потому приятным. Вернее, это не было одиночество. Слушая музыку, особенно такую прекрасную, Глеб никогда не чувствовал себя одиноким.
И возможно, он дослушал бы диск до конца, все так же сидя на диване с пустой чашкой в руках, если бы не зазвонил телефон. Глеб убавил немного звук, поднялся и взял трубку. Его лицо оставалось спокойным, и за весь разговор он сказал лишь три слова:
- Да.., знаю.., буду.
Затем отключил телефон и вернулся на диван. До встречи с генералом Потапчуком оставалось еще два часа. Времени дослушать диск до конца хватало. Глеб включил центр почти на всю громкость, и даже воздух в мансарде начал мягко вибрировать, накатываясь на Глеба теплыми волнами чудесных звуков. Эти звуки будили воображение Сиверова, унося его с бренной земли в космические дали. Музыка на Глеба всегда действовала успокаивающе, приводя его мысли к гармонии. И Глеб тогда начинал ощущать себя маленькой частичкой бесконечного мироздания.

* * *

Встреча была назначена на одной из конспиративных квартир ФСБ. Глеб знал адрес, хотя никогда прежде там не бывал. Сиверов, как всегда, рассчитал свое время безошибочно. Ровно за три минуты до установленного часа он, оставив свой серебристый БМВ в соседнем дворе, поднимался в лифте на самый последний этаж жилого дома неподалеку от улицы 1905 года.
Дверь открыл Потапчук и крепко пожал Глебу руку.
- Извини, если потревожил, - качая седой головой, сказал генерал.
- Да что вы, Федор Филиппович!
- Проходи, проходи. Я уже сварил кофе. Не знаю только, кстати или нет.
- Кофе всегда кстати.
- Тогда садись. Не думаю, что мой кофе лучше, чем твой, но, как говорят, дареному коню…
- Знаю, знаю, куда ему смотрят, - улыбнулся Глеб.
Ему нравился Потапчук, нравилась его тактичность, предупредительность, а самое главное. Сиверов ценил генерала Потапчука за честность, откровенность и за то, что он относился к Глебу по-отечески.
Покуда генерал расставлял чашки на столе, Глеб осматривался.
«Квартира как квартира, - подумал он. - Наверное, у спецслужб по Москве таких квартир сотни три, не меньше. А ведь в них могли бы жить люди, любить друг друга, могли смеяться дети, возиться на полу с игрушками».
- Что смотришь? О чем думаешь, Глеб?
- Да так, Федор Филиппович, сентиментальные мысли.
- Не иначе, подумал., что хорошо бы было, если бы здесь кто-то жил?
Глеб хлопнул в ладоши.
- Вы как всегда проницательны! Именно об этом и подумал.
- А мы сдали десятка три квартир, - сказал генерал, - я сам подписывал бумаги. И наверное, сейчас в них уже заселились обычные жильцы.
- Дай-то Бог…
- Но ты же понимаешь, где-то мы должны с тобой встречаться, без явочных квартир не обойтись.
- Понимаю, Федор Филиппович.
- Пей кофе, а я буду говорить.
Глеб взял чашку, сделал глоток. Потапчук между тем не спешил начинать разговор.
Глеб скользнул взглядом по окну с задернутыми портьерами. Он прекрасно ориентировался и сейчас решил проверить себя: «Если отдернуть шторы и выглянуть в окно, то что окажется перед глазами?»
Сиверов попытался представить план города. Потапчук по-прежнему молчал.
Глеб поднялся.
- Извините, Федор Филиппович.
Он подошел к окну, встал так, чтобы его не было видно, и отодвинул тяжелую темно-зеленую штору из плотной материи - такой обычно обтягивают карточные столы.
За окном лежало Ваганьковское кладбище. В остатках осенней листвы, сверху оно было похоже на сосновые стружки, смешанные с пеплом.
- Я так и знал, - произнес Глеб, радуясь тому, что не ошибся.
- Невеселый пейзаж, кладбище, - сказал генерал.
- Я решил себя проверить.
- Угадал?
- А как же.
Когда Глеб повернулся, генерал Потапчук держал в руках конверт. Сиверов подумал: «Сейчас опять положит передо мною фотографию и скажет: этого человека нужно ликвидировать и желательно выполнить это задание как можно скорее, потому что оно очень важное».
Но генерал Потапчук вытащил из конверта сложенный вдвое лист бумаги, а из него вытряхнул на стол две стодолларовые банкноты. Глеб стоял, держа в руках чашку с недопитым кофе.
- Что ты видишь, Глеб Петрович? - спросил генерал.
- Двести долларов. Вы, Федор Филиппович, решили протестировать меня на сообразительность?

Предыдущая страница 13 Следующая страница


Мишень для Слепого 14

- Да нет, я спросил это просто так, для затравки.
Посмотри внимательно.
Глеб взял в руки банкноты, посмотрел на номера, па серию, на водяные знаки, провел пальцем по портретам Франклина и подытожил:
- Доллары как доллары.
- В том-то и дело, Глеб, что доллары как доллары.
Но одна из этих банкнот - искусно выполненная фальшивка. Сможешь ли ты определить, какая именно?
- Нет, - уверенно сказал Глеб.
- А что ты так сразу сдался? Попробуй, может, получится.
- Я же посмотрел, Федор Филиппович, они абсолютно одинаковые. Даже год выпуска один и тот же.
Номера только разные.
Потапчук ткнул пальцем в верхнюю банкноту:
- Этот стольник фальшивый… Тьфу, извини, Глеб, не этот, а нижний фальшивый. Запутался я с ними…
Глеб рассмеялся, пока еще не понимая, куда клонит генерал.
- Вы что, Федор Филиппович, валютчиком решили заделаться?
- Знаешь, Глеб, работа у нас такая. И валютчиком иногда приходится быть, и фальшивомонетчиком, и банкиром. Короче, един в ста лицах. Но давай-ка ближе к делу. За последние дни погибло несколько человек.
Сейчас мои ребята занимаются этими делами. Один из погибших… - и генерал Потапчук стал в мельчайших подробностях рассказывать Сиверову обо всем, что знал в связи с фальшивками.
Время от времени Глеб задавал уточняющие вопросы, а генерал Потапчук исчерпывающе на них отвечал.
То, что Глеб услышал, поразило его. Ведь ему и в голову не могло прийти, что в далекие семидесятые годы советская империя занималась подобными делами. Вернее, Глеба поразило не то, что государство занималось изготовлением фальшивых денег и документов, а размах, с которым все это производилось.
- Так вот, посмотри, Глеб Петрович, это копия акта. На ней, как ты видишь, стоят три подписи. Двоих из подписавшихся нет в живых - последний погиб неделю назад. А один еще жив. Это генерал Петр Павлович Разумовский. Думаю, эту фамилию ты слышал.
- Да, слышал. Она даже есть у меня в картотеке.
- В картотеке? - генерал в изумлении посмотрел на Глеба.
- Не работаю же я на голом месте. Кстати, половина информации из ваших рук получена.
- Там у тебя, наверное, и моя фамилия есть?
Глеб утвердительно кивнул.
- Опасная, должно быть, у тебя картотека. Ты что, решил написать мемуары? - генерал Потапчук был довольно-таки озадачен.
Глеб пожал плечами:
- Да нет, для работы собираю информацию.
- Представляю этот твой архивчик, - генерал Потапчук ухмыльнулся и потер виски. - Наверное, Глеб, если бы ты решил написать мемуары, это наверняка был бы бестселлер. Ведь даже того, что я знаю про тебя, хватило бы на десять книг.
Глеб опять пожал плечами, сцепил пальцы так, что хрустнули суставы.
- Федор Филиппович, тяжелое это дело - писать.
Надо сидеть на одном месте, думать, вспоминать… Я этого не люблю. Мне нравится перемещаться в пространстве наяву, а не в мыслях.
Сиверов покривил душой. Писать он действительно не любил. Но он постеснялся признаться генералу, что наговорил на диктофон шесть книг и седьмую собирался закончить в ближайшее время.
- Вот сейчас, Глеб Петрович, тебе и придется перемещаться в пространстве наяву.
- В чем суть задания?
- Ты, надеюсь, сделал выводы из моего рассказа?
- Кое-какие сделал. Вы полагаете, что генерала Разумовского попытаются убрать?
- Не хотелось бы в это верить, но это вполне возможно.
- А при чем тут эти деньги? - Глеб посмотрел на стодолларовые купюры.
- Стыдно сказать, но я сам не знаю, при чем тут фальшивые деньги. Но мне кажется, все это связано между собой.
- Кстати, Федор Филиппович, а у вас откуда эта банкнота?
- Это давняя история. Я косвенно был причастен к изготовлению фальшивых долларов.
- Вот даже как! - негромко воскликнул Глеб.
- Да, именно так. Мне позвонил один великолепный мастер-гравер. Он пошел поменять российские деньги на доллары - ему надо было расплатиться за могильную плиту - и обнаружил, что ему всучили им же изготовленную фальшивку.
- Любопытно. Правду говорят, неисповедимы пути Господни И хлеб, пущенный по воде, возвращается.
- Да, неисповедимы… С этой фальшивкой он пришел ко мне. Поговорили, выпили водки. А потом его убили. Вот, собственно, и все.
- Об этом вы не рассказывали.
- Ну вот, теперь рассказал…
Генерал Потапчук под внимательным взглядом Глеба, ничего не утаивая и стараясь ничего не упустить, поведал ему о старом гравере.
Закончив рассказ, он выложил из портфеля на стол пластиковую папку.
- И вот самое главное.
- Это фотографии генерала Разумовского, насколько я понимаю?
- Правильно понимаешь.
Глеб допил уже холодный кофе и принялся рассматривать снимки.
- Хорошо сохранился для своих лет.
- Да, неплохо. Ты, Глеб, должен будешь за ним следить. Если его попытаются ликвидировать, постарайся этого не допустить. Попробуй собрать о нем информацию. Для меня в этом деле слишком много неясного Они еще полчаса сидели, пили кофе, курили, выстраивали схему операции. Разумовский вылетал в Калининград, о цели полета Потапчуку ничего узнать не удалось Он предлагал Сиверову воспользоваться рейсовым самолетом, опередить Разумовского и поджидать его прилета в Калининграде. Но Глеб выбрал другой путь.
- Подготовьте мне машину - командирский УАЗ, пошарпанный с виду, но надежный, с форсированным двигателем, запасные документы. Я поеду по шоссе, оружие и техническое оснащение переправите самолетом. У вас же найдется свой человек в городе, у которого я смогу их получить?
Потапчук возражал, спорил, но потом принял все предложения Сиверова.
Ни Глеб, ни генерал ФСБ даже представить не могли, куда их выведет кривая. Пока в руках генерала и Сиверова была лишь тонкая нить. Но они, еще сами того не ведая, начали распутывать огромный клубок.
Глеб собрал фотографии, сунул их в свою спортивную сумку.
- Как я с вами могу связаться?
- Как всегда.
- Потом встретимся здесь, на этой квартире?
- Можно будет на этой, можно на другой. Но с соблюдением всех мер предосторожности.
Глеб пожал руку Потапчуку, взглянул в глаза.
- Я сделаю, генерал, все, что от меня зависит.
- Надеюсь, Глеб Петрович.
- До встречи, - бросил напоследок Сиверов, подходя к двери и прислушиваясь к тому, что делается на лестничной площадке.
Там царила тишина, лишь слышался лай какого-то пса, явно запертого в квартире или на балконе. Глеб открыл дверь и покинул квартиру. Кроме четырех снимков, в сумке Глеба лежала визитка, на которой значилось название калининградской фирмы, занимающейся растаможкой грузов, ее адрес и фамилия президента - Петрович С. Ф., и лист бумаги с адресами генерала Разумовского, а также номера его служебного и личного автомобилей.

* * *

- Слушай, Илюха, - развалясь на диване, сказал Олег Барташов и потянулся. - Меня заколебало уже торчать здесь и неизвестно чего ждать. Денег полные карманы, а мы сидим и боимся устроить себе красивую жизнь.
Из кресла перед телевизором ему ответил Илья Железовский:
- Так Коптев же приказал сидеть несколько дней и нигде не появляться.
- Коптев, Коптев, - буркнул Барташов, - заколебал он меня своими приказами. Все, что он говорил, мы сделали. Теперь можно и расслабиться.
- Без разрешения начальства - нельзя.
У старшего лейтенанта Железовского и капитана Барташова поверх белых рубашек тянулись тонкие ремни, под мышками висели пистолеты. Но по повадкам парни больше были похожи на бандитов, нежели на сотрудников спецслужб.
Илья продолжал нажимать то на одну, то на другую кнопку пульта, переключая каналы телевизора. Новости сменялись мексиканским сериалом, сериал - научно-популярным фильмом.
Наконец Илья расплылся в улыбке. Ему повезло: на экране в короткой юбке и в черных чулках отплясывала с микрофоном в руках его любимая певица Анжелика Варум.
- Вот ее я бы трахнул! - объявил Илья.
Барташов расхохотался, скосил глаза на экран телевизора.
- И я бы ее трахнул. Только знаешь, в чем проблема, Илья? Ни тебе, ни мне она не даст.
- Тоже мне скажешь… Показал бы ей пачку баксов - сразу бы ноги раздвинула.
- Ты что думаешь, ей башлей не хватает?
- Хватает, но какая баба откажется от бабок, если еще при этом получит удовольствие?
- Правильно… Но какого хрена мы здесь сидим?
Могли бы давным-давно быть дома, - вновь заныл Барташов.
Железовский, не отводя вожделеющего взгляда от экрана телевизора, отозвался:
- Ничего не поделаешь, надо ждать майора. Вообще он какой-то странный последнее время.
- Ни хрена не странный. Он свое дело делает, наверное, хочет получить еще одну звезду.
- Он хочет заработать много денег, - уточнил Железовский.
- Да у него денег столько… Правда, интересно, откуда он их берет, если вот так запросто нам отстегивает по пять штук.
- Да, денег у него хватает. Но пять, десять тысяч - это не деньги. А вот миллион «зеленых» - уже деньги.
Если бы тебе, Олег, выпало счастье урвать миллион, что бы ты делал?
Олег Барташов привстал на диване, надул щеки, даже немного покраснел.
- Здорово было бы, просто классно! Я бы придумал, как их использовать.
- А я уже придумал, - сказал Илья. - Слушай, давай баб позовем, а? Все равно Коптев сегодня не приедет, а времени у нас пруд пруди. Давай оттянемся по полной программе. У тебя же есть телефоны проституток?
- Конечно, есть, - сказал Барташов и посмотрел на свой висевший на спинке стула пиджак, во внутреннем кармане которого лежал блокнот. - И что мы с ними станем-ляжем делать?
- Что… Покувыркаемся, потрахаемся… Здесь же две комнаты, одна тебе, другая мне. Развлечемся как положено, а то что-то нервы не в порядке.
- Рановато тебе, Илыоша, на нервы жаловаться. Ты у нас работаешь еще совсем мало, третий год.
- Ай, не говори… Знаешь, я как вспомню этих старичков, слепых, аж мурашки по коже идут…
- Ладно, баб так баб. Сейчас позвоню, - Барташов потянулся к пиджаку, вытащил блокнот. - Брось-ка телефон сюда!
Железовский кинул трубку, та плюхнулась на мягкий диван рядом с Барташовым.
- Тебе каких - брюнеток, блондинок?
- А мне все равно. Они у тебя нормальные, не больные?
- Не знаю, - пожал плечами Барташов, - наверное, нормальные. Хотя какая разница? Они же с собой презервативов полные сумки привезут.
- Тогда звони. А то уже просто невмоготу сидеть и смотреть телевизор.
Барташов начал листать свой довольно-таки потрепанный блокнот.
- Вот они… Все на букву "Б" записаны! Оля, Таня, Жанна, Анжела. Какая тебе нравится?
- Любая нравится.
- Тогда тебе высокую и худую, есть у меня одна, с бандитами все время крутится.
- А мне по хрен, хоть с депутатами. Давай, Олег, звони.
Палец Олега Барташова заскользил по кнопкам телефона.
- Алло! Алло! Свету можно?
- …
- Ты, да? А это тебя Олег Барташов беспокоит, помнишь?
- …
- А, помнишь! Чем занята, красавица?
- …
- Тогда, может, подъедешь?
- …
- Адрес я тебе сейчас скажу. У тебя, надеюсь, месячных сейчас нет?
- …
- Нету? Это хорошо. У нее месячных нету, - прикрыв микрофон рукой, обратился Барташов к Железовскому. - она спрашивает, сколько презервативов брать.
- Пусть возьмет штук пять.
- Мой приятель говорит, чтобы ты взяла штук пять…
- …
Барташов расхохотался, поглядывая на Илью.
- Она говорит, не много ли тебе будет.
- Нет, не много, - Илья тоже расхохотался.
- Приятель говорит, не много.
- …

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Нет, он хороший, большой, сильный. И член у него большой и сильный, - с хохотом кричал в трубку Барташов. - А подруга у тебя есть хорошая?
- …
- Дорогая?
- …
- Ну, такая, естественно, как и ты.
- …
- Сколько надо, столько и заплатим, А сколько вы хотите? Ну ладно, не торгуйся. Ты же знаешь, мы деньги не считаем. Особенно если стараться станете… За настоящую работу платить не жалко…
Олег Барташов назвал адрес и положил трубку рядом с собой.
- Ну что, готовься, дружок, они едут.
- А сколько их будет - две?
- Две.
- Может, потом поменяемся, как в прошлый раз?
- Можем и поменяться. Давай, прибери тут немного, Илья, - распорядился Барташов. - Через час бабы окажутся здесь, так что…
- Я понял, командир, - рассмеялся Железовский и принялся уносить со стола грязную посуду, вытряхивать окурки из пепельницы и собирать раскиданные вещи.
Когда квартира была приведена в божеский вид, приятели вдруг услышали, что скрипнула входная дверь.
Олег Барташов стремительно выхватил из кобуры пистолет и снял с предохранителя. В следующее мгновение он бросился к стене и прижался к ней спиной. Железовский остался на кухне.
Из прихожей послышался голос:
- Это я, спокойно.
Барташов с облегчением вздохнул и, засунув пистолет в кобуру, подался в прихожую. Там в сером длинном плаще и серой шляпе, надвинутой на глаза, с большим чемоданом у ног стоял майор Коптев.
- Ну, как вы тут?
Руки своему подчиненному он не подал.
- Нормально, - сказал Барташов и тут же понял, что не избежать выволочки от начальства, если появятся проститутки.
- А я смотрю, вы прибрались.
- Да, Павел Иванович, вот решили немного привести квартиру в порядок. Сколько нам еще здесь кантоваться?
- Командировка ваша кончается через четыре дня.
- Надоело сидеть без дела.
- А кто сказал, что вы станете сидеть без дела?
Майор Коптев расстегнул плащ, но снимать его не спешил. Он кивнул на чемодан.
- Возьми вот это и пойдем. Где Илья?
Тот тут же появился в прихожей.
- Ну, малыш, ты как? - спросил майор Коптев у старшего лейтенанта.
- Все в порядке, - Железовский переглянулся с Барташовым. Это не ускользнуло от внимания майора.
- Что это вы переглядываетесь?
Барташов понял, что лучше все чистосердечно рассказать.
- Да мы тут, Павел Иванович… Мы тут… Павел Иванович… В общем, к нам сейчас должны прийти женщины, две женщины…
- Какие еще на хрен женщины? Вы что, с ума сошли, придурки?
- Так, знакомые проститутки.
- Проститутки… Знакомые… - пробурчал Коптев. - Никаких проституток! Я приехал по делу, встречаться ни с кем не собираюсь. Дверь никому не открывать. Как придут, так и уйдут. Надеюсь, ключей у них нет?
- Что вы, Павел Иванович, какие ключи!
Железовский скрежетнул зубами, и его щеки пошли красными пятнами.
- Так, за мной.
Майор Коптев уселся на диван, предварительно отбросив в сторону трубку телефона.
- Слушайте сюда. Есть один человек, который представляет угрозу для вас. Ведь вы не все сделали так, как я приказал.
- Сделали не так? - переспросил Барташов.
Железовский в молчании замер посреди комнаты, боясь без разрешения Коптева даже присесть.
- А ты садись, не стой, как чучело огородное. - Железовский сел. - До вас добраться может один генерал из ФСБ по фамилии Потапчук. А чтобы он не добрался, его придется убрать.
- Как, генерала?
- Да, генерала, - невозмутимо сказал Коптев. - Вы же одного уже щелкнули.
- Так тот же пенсионер, давным-давно в отставке, никому не нужен.
- Да. А этот при исполнении. Так что выбирайте: или он вас прищучит, или вы его. Что лучше? - Коптев посмотрел вначале на Железовского, затем на Барташова.
Те сидели молча, понимая, что работа им предстоит тяжелая и очень опасная. Ведь генерал ФСБ это не какой-нибудь там старый гравер или спятивший химик, шляющийся по станциям. Генерал ФСБ - фигура серьезная.
- Значит так. Я все придумал. Потапчук живет на Цветном бульваре, вот адрес. Квартира на четвертом этаже. Каждое утро за ним приезжает машина, и он едет на работу всегда к восьми. Долбанете его в лифте. Заминируете кабину, а когда он зайдет - взорвете дистанционным управлением. Вот план дома, - на столе появились бумаги. - Открой чемодан, - приказал Коптев Барташову. Олег поднял крышку. В чемодане лежало взрывное устройство - радиоуправляемая мина направленного действия. - Закрепите эту штуку на крыше кабины, и когда генерал войдет в лифт, взорвете.
- Нам надо все посмотреть, и проверить, Павел Иванович.
- У вас будет на это время, но немного - два дня, от силы три.
И в этот момент подал голос дверной звонок. Олег Барташов недовольно поморщился и посмотрел на Железовского. Илья лишь пожал плечами, покосился на майора. Тот скомандовал;
- Сидите и не дергайтесь!
Звонок трезвонил все более и более настойчиво. Затем в дверь начали стучать.
Барташов вскочил со своего места, подошел к, окну и выглянул во двор. Там стояло такси.
- На такси, сучки, приехали, - негромко сказал он, - может, денег расплатиться у них нет.
- Я предупреждаю, - сказал майор Коптев, - если еще раз здесь появятся бабы…
Звонок звонил и звонил.
- Они сейчас весь дом поднимут, - пробормотал Коптев, - выйди и пошли их подальше.
Барташов направился к двери, предварительно надев пиджак, чтобы не был виден пистолет под мышкой.
- Хорош барабанить! - громко крикнул он еще из-за двери и распахнул ее.
На площадке стояли две девицы - высокие, длинноногие. По внешнему виду несложно было догадаться о роде их занятий. Девицы радостно заулыбались, когда дверь открылась.
- А вот и мы! - сказала та, которая была чуть-чуть повыше, и сделала шаг вперед, сняв руку со звонка.
- Пилите назад, барышня.
- Как это?!
- Ничего у нас сегодня не получится. Нам надо срочно уезжать.
- Тогда чего звонил? Чего мы тащились через весь город, на мотор тратились?
Барташов достал из кармана пачку долларов и вытянул из нее полтинник.
- Вот вам за мотор и за моральные издержки. Довольны?
Девицы переглянулись в растерянности.
- Мы, честно говоря, рассчитывали на другое, Мы отменили встречи… Может, подъехать попозже, Олег?
Мы же не только из-за денег…
- Попозже не надо, давайте, дуйте отсюда, - произнес Олег громко, чтобы слышал Коптев, а потом прошептал:
- Через час придете. Тут у нас дело сейчас.
Он закрыл дверь и вернулся к сослуживцам.

Глава 13

Задание, полученное Глебом Сиверовым от генерала ФСБ Потапчука, не показалось Слепому сперва таким уж сложным, хотя ему и выпадала в нем роль, не свойственная раньше. Теперь он должен был охранять генерала Разумовского, а это, особенно когда действуешь в одиночку, значительно сложнее, чем осуществлять покушение.
Возможно, Сиверов и не согласился бы на предложение Потапчука, если бы тот не убедил его, что миллионы фальшивых долларов, изготовленных на государственном уровне, представляют собой огромную опасность.
Одно дело, когда мелкие мошенники пририсовывают к пятеркам нули, выдавая пятидолларовые купюры за полтинники, и совсем другое, когда в руки граждан России попадут доллары, подлинность которых возможно определить лишь в нескольких крупнейших банках страны.
Детекторы, установленные в обменных пунктах провинциальных банков, никогда в жизни не определят подделку.
Но рано или поздно обман обнаружится, и станет ясным, что в денежном обороте задействованы чудовищные суммы фальшивок. Люди в панике бросятся разменивать стодолларовые купюры на мелкие, будут пытаться продать их за рубли, обменять на марки, гривны. Естественно, отыщется и масса дельцов, желающих приобрести доллары по заниженному курсу. Короче говоря, и так не очень-то твердо стоящей на ногах российской экономике может быть нанесен страшный удар, который повлечет дальнейшую невыплату пенсий, заработной платы, падение курса рубля, и, как следствие, страшные социальные потрясения.
Разумовский как таковой Глеба не интересовал. Ему важно было отследить через него тех, кто имел отношение к фальшивым деньгам.
"Наверное, прав Потапчук и не все купюры были уничтожены. Не известно, что произошло с клише и с оборудованием, на котором изготовлялись фальшивые деньги. Возможно, в суматохе девяносто первого года кому-то удалось подменить часть денег в пачках, изготовив примитивные «куклы», и сожжена была только часть суммы, предназначенной для подрыва американской экономики в случае войны с Советским Союзом.
Да, - продолжал рассуждать Глеб, - любое оружие, изготовленное для борьбы с противником, если оно не было использовано по назначению, рано или поздно обернется против своих же владельцев".
Хитроумный ход, позаимствованный Советским Союзом у гитлеровской Германии, дал сбой. Иначе и быть не могло. Наследие прошлого дает о себе знать повсюду. Военные склады в стране ломятся от никому не нужных устаревших боеприпасов. Постоянно гремят взрывы на арсеналах, унося жизни сотен людей. А тут еще тихая, подобная смертельной инфекции, эпидемия фальшивых денег.
Глеб сидел на своей мансарде, ожидая звонка от генерала Потапчука. Сумку с оружием и оборудованием он уже собрал, положив в нее все, что могло потребоваться ему в Калининграде.
Зазвонил телефон. Глеб снял трубку и молча ждал, что же ему скажут.
- Чего молчишь? - раздался несколько резкий голос Федора Филипповича Потапчука.
- Рад вас слышать, а вы можете порадовать меня насчет подходящей машины?
- Я совсем рядом. Если хочешь, могу подняться.
Расскажу с глазу на глаз.
- Жду.
Глеб Сиверов повесил трубку и, докурив сигарету, пошел к входной двери. Он примерно знал, где обыкновенно оставляет свою машину Потапчук, и правильно рассчитал время. Лишь только прозвенел звонок, Сиверов открыл дверь. Потапчук шагнул в прихожую и, сняв плащ, тряхнул им, сбивая капли дождя.
- Ну и погодка, пройдешь полквартала, а вымокнешь - дальше некуда.
- Располагайтесь, Федор Филиппович, обсудим последние детали.
Потапчук всегда чувствовал себя на мансарде у Глеба слегка не в своей тарелке. Он больше привык вести деловые беседы в казенной обстановке, а тут царил если не домашний уют, то во всяком случае, уют холостяцкой квартиры.
- Зря ты, Глеб, отказался от самолета… - произнес Потапчук, рассматривая стопку старых журналов на столике возле умывальника, и отвернул несколько страниц.
Усмехнулся. - Боже мой, как подумаешь, на что раньше тратились средства, какие проекты замышлялись, сколько сил и жизней клалось на их осуществление! А теперь хорошо если процентов десять из сделанного раньше идет нам на пользу, остальное во вред. Зря, Глеб, не хочешь лететь самолетом, машину тебе могли бы подготовить и в Калининграде.
- Федор Филиппович, если уж вы узнали о том, что генерал Разумовский летит в Калининград на самолете, то о человеке, посаженном вами на другой рейс, он узнает наверняка. Мне бы этого не хотелось.
Потапчук поморщился, словно от зубной боли.
- Вообще-то ты прав, Глеб, со своей стороны, но в тебе говорит дурная привычка. Раньше тебе приходилось быть охотником, теперь же ты только следишь.
- Не охотником, а хищником, - улыбнулся Глеб. - Раньше я был хищником, а теперь вы предложили мне роль сытого хищника. Но сытому хищнику нужно прятаться еще более тщательно, потому что он не собирается нападать.
Потапчук устроился на стуле, пригладил ладонью растрепанные волосы и посмотрел на объемистую сумку, стоящую у стены.
- Твой багаж, Глеб?
- Слишком маленький?
- Да уж…
Сиверов усмехнулся:
- Наверное, уже просчитали, что раз с оружием на машине я не поеду и мою сумку будут переправлять в Калининград по вашим каналам, то придется нести отсюда сумку самому, поскольку в мою мансарду помощников вы привести не можете - Правильно, Глеб.
- Где моя машина?
- В квартале отсюда. Пошли."
- Вы уверены, что мне не стоит немного последить за Разумовским еще в Москве? Вдруг отлет в Калининград - блеф?
- Абсолютно уверен, что не стоит, - ответил Потапчук, забрасывая на плечо ремень тяжелой брезентовой сумки. - Ты туда кирпичей, часом, чтобы надо мной подшутить, не подложил?
- Какие уж тут шутки!
- Нет, к Разумовскому в Москве не подступиться, а вот в Калининграде он окажется как на ладони, во всяком случае, для тебя.
- Не переоценивайте мои возможности, - возразил Глеб, пропуская генерала к выходу.
Сиверов тщательно закрыл все замки, на прощание коснулся дверной ручки ладонью. Он всегда так делал, покидая мансарду, прощался с ней, словно с живым существом.
- Давайте хоть до машины донесу, - предложил Глеб, - а то неудобно, иду с пустыми руками.
- Думаешь, если нас кто увидит, то скажет, старикашка тянет тяжесть, а молодой идет налегке?
- И меня назвать молодым трудно..
Потапчук упорно тащил сумку, не желая отдавать ее Глебу. Ему нравилось иметь дело с Сиверовым, тот не испытывал пиетета к званиям и должностям. Он вел разговор на равных, поэтому и Потапчуку хотелось не ударить перед ним в грязь лицом. Да и несколько виноватым чувствовал себя генерал перед Сиверовым: загрузил его работой, от которой не известно, будет ли толк.
К тому же он знал, что Глеб любит действовать быстро, а тут скорость развития событий от Сиверова не зависела. Он должен был оставаться лишь наблюдателем и вмешаться лишь в крайнем случае, в тот момент, когда генералу Разумовскому будет угрожать опасность, или же… Об этом генералу не хотелось думать. Он никогда не любил загадывать наперед о плохом.
Они вышли из подъезда. Моросил пренеприятнейший дождь - холодный, но не чувствовалось в нем свежести. Тяжелый городской смог висел в воздухе. Вот уже три дня как в столице было совершенно безветренно и вся огромная чаша города наполнилась выхлопными газами, дымом заводов.
«Как в прокуренной комнате, где никогда не открывают окон», - подумал Глеб, - поднимая воротник куртки.
Документы, выданные генералом, лежали у Сиверова во внутреннем кармане.
- Ведите, - он указал Федору Филипповичу рукой вперед, - дорогу к моей новой машине знаете только вы.
Они пошли темными дворами. Генерал неожиданно свернул вправо, в узкий проход между кустами, и Сиверов, следуя за ним, чуть не наткнулся на радиатор УАЗа, крытого брезентом. Радиатор еще дышал теплом.
Потапчук поставил сумку Сиверова на капот и, достав из кармана ключ, открыл дверцу.

Предыдущая страница 15 Следующая страница


Мишень для Слепого 16

- Ну вот, как ты и заказывал. Командирский УАЗ, не очень приметный. Тент специально натянули выгоревший, краску немного подпортили. А на самом деле машина абсолютно новая.
Глеб заглянул в кабину и посмотрел на счетчик спидометра.
- Пятьсот километров обкатки на ней нагоняли, а потом подтянули, что следовало, в наших мастерских, - объяснил Потапчук.
- Думаете, я боюсь, что у машины по дороге колесо отвалится? Я, если понадобится, и на трех до Кенига доеду.
- Адрес, по которому получишь сумку, у тебя есть.
Уже сегодня вечером твой багаж полетит самолетом в Кениг. В сохранности его не сомневайся. Если понадобится, то через меня можешь организовать себе там поддержку. Сбросишь информацию, но тогда сам отходи в сторону, не стоит тебе лишний раз светиться.
Сиверов сел за руль, завел двигатель и с полминуты прислушивался к его звуку - так доктор прислушивается к пульсу пациента.
- Не старайся найти изъян, все в полном порядке, - усмехнулся Потапчук.
Лишь убедившись, что двигатель в идеальном порядке, Сиверов осмотрел салон. Осмотром остался доволен.
Люди генерала Потапчука постарались на славу. Вместо обыкновенных труб, поддерживающих брезентовый тент джипа, здесь были установлены усиленные дуги. Если машина перевернется, дуги выдержат удар. Сиденье водителя тоже было не стандартным, оно удобно регулировалось по высоте, а для снижения вибрации - УАЗ тряская машина - было оснащено еще и пневмоподвеской.
- Что ж, я поехал, - Сиверов протянул генералу Потапчуку на прощание руку.
Тот крепко пожал ее.
- Ты же понимаешь, - извиняющимся тоном проговорил Федор Филиппович, - что не от хорошей жизни я не дал тебе отдохнуть.
- Отдохнуть можно только в деле, - Глеб, озадачив генерала этой фразой, захлопнул дверцу.
Потапчук едва успел убрать с капота машины брезентовую сумку Глеба, как Сиверов тронулся с места, лишь хлестнули по лобовому стеклу мокрые ветви кустов.

* * *

По городу Глеб Сиверов ехал спокойно, соблюдая все ограничения. А вот оказавшись за кольцевой автодорогой, миновав последний пост ГАИ, до конца вдавил педаль газа. Он любил ездить по шоссе именно ночью, когда можешь позволить себе на пустынной дороге предельную скорость. Сиверов уважал хорошие иномарки, но они не нравились ему одним: мчишься под двести километров в час, а скорости совсем не ощущаешь, лишь только открыв окно слышишь, как свистит ветер. А вот отечественные машины хороши тем, что уже после сотни чувствуется, что гонишь стремительно, особенно, если совершаешь путешествие на полувоенном УАЗе с жесткой подвеской. Тут уж не уснешь, как бы ни клонило тебя в сон.
Затея, предложенная генералом Потапчуком, с самого начала казалась Глебу не правильно организованной.
На взгляд Сиверова, Федору Филипповичу стоило все-таки попытаться убедить Разумовского, что его жизни грозит опасность, показать ему фальшивую стодолларовую банкноту и доказать этим, что деньги не уничтожены, а в любой момент могут всплыть в обороте.
«Если он доверяет Разумовскому, то надо доверять ему до конца. Если же нет, то и нечего было выходить на него с разговором, затевать всю эту игру. Конечно же, я понимаю генерала Потапчука, - рассуждал Сиверов, глядя, как навстречу ему несется такой же ночной странник, выжимая вес возможное из старых „жигулей“, - соперничающие ведомства - ФСК и ФСБ - хоть и находятся под одной крышей, но ревниво следят друг за другом. Если бы Потапчук решился открыть генералу Разумовскому все карты, имеющиеся на руках, то, хочешь не хочешь, пришлось бы распрощаться с начатым делом, расследование ушло бы под руководство Разумовского. А Федору Филипповичу, как каждому человеку с амбициями, хочется заставить считаться с собой, дать почувствовать собственный вес. Вот и попросил он меня обеспечить безопасность Разумовского, имея в виду, что я должен следить за ним».
Встречная машина со свистом пронеслась мимо.
УАЗ даже слегка качнулся. А Сиверов хоть и слышал звук, с которым его машина рассекала ночной воздух, все равно не мог избавиться от ощущения, что стоит на месте.
«Вроде бы и трясешься, вроде бы и мотор ревет как бешеный, а огоньки по обочинам, редкие окна, светящиеся в деревенских домах, словно застыли на месте».
Густой дождь не давал видеть далеко, хотя в фарах и стояли мощные лампы. Асфальт блестел метрах в пятнадцати впереди машины, а дальше расплывался в туманном мареве дождя.
Глебу казалось, что приметы цивилизации, принесенные в Россию ветром перемен, кончились после того, как он выехал из Москвы. Ночная темнота, редкие огни… Так выглядела эта дорога и десять лет тому назад, и пятнадцать, будет выглядеть и впредь. Лишь только бензоколонок стало побольше, да и смотрелись они приличнее, чем раньше. Но проблема бензина Глеба Сиверова пока не волновала. Машину он получил в свои руки с полным бензобаком, вдобавок за задним сиденьем, стянутые резиновым жгутом, стояли четыре канистры с горючим.
Сиверов не делал остановок, чтобы перекусить. Он на ходу жевал бутерброды, запивая их обжигающе горячим кофе прямо из горлышка термоса. Изредка в небе проплывали, подмигивая красными огоньками, самолеты, сокращая другим путешественникам расстояние, экономя время. Но Сиверов оставался убежден, что поступил правильно, отправившись в Калининград автомобилем. Теперь-то он был полностью уверен - никто, кроме генерала Потапчука, о его поездке не знает.

* * *

В Калининградскую область Слепой прибыл даже раньше, чем рассчитывал. На границах у него не возникало особых проблем. Документы, изготовленные по распоряжению генерала Потапчука, срабатывали великолепно. Солнце стояло уже высоко, и УАЗ, за рулем которого сидел Глеб Сиверов, катил, уже никуда не торопясь, по выложенной брусчаткой дороге, зажатой между двумя рядами огромных, чуть ли не в два обхвата старых тополей.
Рядом с Глебом на соседнем сиденье лежала развернутая карта. До этого Сиверову дважды приходилось бывать в этих местах, и оба раза в детстве, когда он вместе с отцом приезжал в ведомственный санаторий на берегу моря. Поэтому на местные пейзажи Сиверов смотрел несколько сентиментально, чувствуя что-то родное в непривычной для русского глаза архитектуре, оставшейся со времен Восточной Пруссии.
Военный аэродром, на который должен был прибыть самолет с генералом Разумовским, располагался в тридцати километрах от Калининграда. Туда Сиверов и направлялся. Но до этого надо было сделать крюк, чтобы получить сумку с оружием и оснащением.
Доехав до развилки, Глеб притормозил, на ходу достал визитку и сверил адрес с картой. Потапчук как всегда организовал передачу оружия отлично. Дом, где Сиверову предстояло получить сумку, находился как раз с той же стороны города, что и аэродром. Глеб подъехал к небольшому по местным меркам дому довоенной постройки, крытому блестящей после дождя зеленой черепицей, и толкнул металлическую калитку. Та открылась.
Бросив беглый взгляд. Сиверов определил, что на калитке стоит датчик, извещающий о каждом се повороте на петлях. Тут же в верхнем окне мансарды качнулась занавеска, и несколько секунд спустя Сиверов услышал, как с противоположной стороны дома, чуть скрипнув, открывается дверь.
Он завернул за угол. На крыльце его встретила миловидная женщина лет тридцати. Она стояла, склонив голову к левому плечу, и улыбалась так приветливо, будто Глеб Сиверов был ее давним знакомым. Слепой не знал, насколько посвящена эта женщина в планы генерала Потапчука и в курсе ли она вообще, что Сиверов имеет отношение к ФСБ.
Еще перед тем как выйти из машины, Глеб надел солнцезащитные очки и выглядел не очень-то добродушно. Волевые черты лица обычно смягчались его спокойным рассудительным взглядом, очки же прятали глаза, подавая возможности заглянуть Сиверову в душу. Во всяком случае, женщину, оставшуюся одну дома, такой визитер мог напугать.
- Здравствуйте, - Глеб остановился чуть поодаль от крыльца, показывая этим, что сейчас входить в дом не собирается.
- Здравствуйте, - в голосе женщины прозвучала легкая насмешка.
- Мне дали ваш адрес.
- Да.
- Там значилась фамилия - Петрович С. Ф. Это ваш муж?
- Нет, не муж, - засмеялась женщина.
Теперь по ее глазам Глеб понял: ей довольно часто приходится выполнять поручения генерала Потапчука и генерал ей доверяет.
- Петрович С. Ф. - это я, - не переставая улыбаться, проговорила женщина. - Проходите в дом, что вы у крыльца стоите.
- А может, я спешу, - улыбнулся в ответ Глеб.
- Вы приехали раньше, чем я рассчитывала, поэтому время у вас есть, - с той же улыбкой сказала женщина и открыла перед Сиверовым дверь.
Первое, что он увидел, войдя в гостиную, так это свою сумку, стоящую рядом с огромным кожаным диваном, похожим на заснувшего бегемота.
- Вот ваши вещи. И если хотите переговорить с тем, кто их отправил, то телефон в вашем распоряжении.
Сиверов осмотрел гостиную и почти сразу определил, что женщина живет в доме одна. Здесь не чувствовалось присутствия мужчины, во всяком случае, постоянного.
- Ну что ж, Семен Федорович, или как вас там, - усмехнулся Глеб, присаживаясь на диван, - спасибо за услугу.
Ситуация была глуповатая: он сидел в чужом доме, не зная имени хозяйки, не зная толком, кто она такая, говорил намеками, выслушивал намеки в ответ. И тут в голову Сиверову пришла абсолютно абсурдная мысль, что эта женщина - любовница генерала Потапчука, к которой он время от времени наведывается из Москвы.
А поскольку Федор Филиппович человек предприимчивый, то использует свои личные каналы и для служебных целей. Глебу показалось, что очень кстати пришлась бы на старом буфете фотография генерала в парадной форме, взятая под стекло и окаймленная толстой дубовой рамкой.
Глеб представил себе, что никто из соседей этой милой женщины и не подозревает, что она работает на ФСБ. Скорее всего, она в самом деле возглавляет какую-нибудь небольшую фирму. Поэтому никого из соседей и не удивляет, что у нее дома стоят факс, компьютер и другая оргтехника. Если женщина одинокая, что странного в том, если к ней часто заезжают мужчины.
Нет, не так прост генерал Потапчук, как кажется! Он умеет организовать дело.
В этом Сиверов уже не раз убеждался. Будь то в Швейцарии, Норвегии, Москве, Питере - Глебу еще ни разу не приходилось испытывать неудобств по вине генерала Потапчука.
«А жаль, что генерал не сказал мне, - подумал Глеб, - могу ли я переспать с ней».
Не выдавая своих чувств, с любезно-благопристойной миной, он принял у хозяйки чашечку с кофе и отказался от предложенного куска домашнего пирога.
Допив кофе, Сиверов хотел было обменяться с так и не представившейся ему женщиной взглядами, но все же в последний момент решил, что спасительные темные очки снимать не стоит.
- Спасибо. Возможно, я еще заеду к вам.
- Что-нибудь передать от вас, если сюда позвонят? - спросила хозяйка, уже стоя в двери.
- Передайте, что все идет отлично.
- Так и сказать? А если меня попросят уточнить?
- Уточните: отлично потому, что еще ничего не началось.
Глеб повесил на плечо сумку и, сбежав по ступенькам крыльца, обогнул дом, подошел к «уазику». Сидя в гостиной он то и дело посматривал через окно, не крутится ли кто-нибудь подозрительный рядом с машиной.
Теперь Глеб был при оружии, при оборудовании и мог начинать действовать.
Дождь уже кончился, хотя небо еще полностью не прояснилось. Лишь небольшими островками голубели в нем участки, свободные от туч. По тряской брусчатке Сиверов доехал до развилки и направил свой УАЗ к военному аэродрому. Он не доехал до его ограды километра три, свернул на проселок, обозначенный на карте пунктиром, и поехал, приближаясь к аэродрому окольными путями.
Теперь ему предстояло выбрать площадку для наблюдения. Самым главным для Глеба было не пропустить прилет Разумовского, ведь Потапчуку так и не удалось узнать, где тот собирается останавливаться в Калининграде. Единственной возможностью последовать за ним было засечь его прилет. Слева от дороги тянулось болото, справа - небольшая возвышенность. Вскоре Глеб увидел то, что ему было нужно.
Раньше здесь располагалась то ли небольшая деревня, то ли солидный хутор с надворными постройками. Каменный дом с обрушившейся крышей, кирпичные стены построек, уже вовсю поросшие кустарником, травой. Сквозь пустые окна коровника виднелось небо. От других домов и построек остались лишь фундаменты да кучи битого кирпича. Скорее всего, их разобрали на стройматериалы первые приехавшие в эти края переселенцы.
Глеб въехал по косогору прямо на холм, где стоял дом, и загнал машину в пролом в стене. Теперь никто не мог снаружи увидеть ее. В полумраке заброшенного дома хозяйничали сквозняки. Скомканная, пожелтевшая газета выпорхнула из-под днища «уазика», взлетела к потолку, затем медленно осела на кучу осыпавшейся со стены штукатурки. Кое-где среди руин были заметны лепные украшения карнизов и потолка; сложенный из песчаника камин сохранился вполне хорошо, лишь несколько матерных слов были нацарапаны на его стенках.
Сиверов, вскинув тяжелую сумку на плечо, вышел во двор. За домом, поближе к дороге, стояла полуразрушенная кирха, возведенная в неоготическом стиле. Крыша ее местами обвалилась, хотя разрушении было меньше, чем в доме. Все-таки высокие стены разбирать куда труднее. Дверь кирхи оказалась забита досками крест-накрест, но самой двустворчатой двери уже не существовало, створки, сорванные с петель, лежали на полу церкви.
Глеб, пригнувшись, поднырнул под перекрещенные доски и шагнул в сумеречную прохладу протестантского собора. Здесь царило полное запустение. Все, что можно было оторвать и унести из скудного убранства аскетичного храма, оторвали и унесли. Оставались лишь камень, ржавый металл да редкие деревянные обломки.
Сиверов отыскал лестницу, ведущую на хоры, поднялся по красным ступенькам к балюстраде. Отсюда как на ладони открывался выложенный черными и белыми каменными плитами пол, развороченный алтарь. Сквозь паутину выбитых витражей просматривался сельский пейзаж.
Глеб подошел к дверному проему. Раньше наверх вела деревянная лестница, уложенная по металлическим прогонам. Деревянные ступеньки давно исчезли, и Сиверову пришлось подниматься по балкам, рискуя сорваться вниз, оступившись. Он миновал одну площадку колокольни, вторую и оказался на самом верху - там, где когда-то висел колокол. В каменном полу было аккуратное широкое отверстие, предназначенное для веревки, за которую раньше звонарь приводил в движение единственный колокол кирхи. Под самой стеной стоял деревянный растрескавшийся остов большого петуха, когда-то украшавшего шпиль. Наверное, когда его сняли и ободрали медные позолоченные пластинки, то поленились нести такую громаду вниз или сбрасывать с колокольни.
Отсюда было видно достаточно далеко. Прямо за лесом проходило проволочное заграждение военного аэродрома, виднелись тарелки локаторов, здания складов, диспетчерская, летное поле, на котором застыли серебристые тела военных самолетов. Но это было слишком далеко для невооруженного глаза. Глеб расстегнул сумку, вытащил тяжелый бинокль, навинтил на него бленды, чтобы в объективах не отражалось солнце.
Каменный пол на верхней площадке колокольни оставался чистым, любой мусор сметал бешеный ветер, постоянно дувший на высоте. Колокольня высокая, да и холм, на котором она стояла, был не низкий. Глеб прилег, упер локти в пол и отрегулировал бинокль. Теперь он видел даже лица обслуги военного аэродрома, видел солдат, подметавших площадку возле склада, и упитанного до безобразия прапорщика, следившего за тем, чтобы на бетоне не осталось ни окурка, ни спички, ни осеннего березового листочка.
Солнце выглянуло из-за туч, и темный бетон летного поля подсыхал, покрываясь светлыми пятнами.
«Должен же кто-то приехать, встретить Разумовского, - рассуждал Сиверов. - Значит, нужно искать на аэродроме легковые автомобили - объект на летном поле приметный. Такой человек, как Разумовский, вряд ли поедет на „уазике“, скорее всего, ему подадут „волгу“».
Пока же легковых автомобилей на территории не наблюдалось, но, возможно, они стояли где-нибудь за аэродромными постройками. В небе над аэродромом не было ни одного самолета.
«Что ж, понятно, - решил Глеб. - Не так-то хороши в стране дела с военным бюджетом, и летчики оттачивают свое мастерство на тренажерах. Над Россией безоблачное небо».
Время неуклонно подбиралось к четырем часам вечера. Именно во столько должен был прибыть самолет из Москвы с Разумовским на борту.
«Хоть чуть-чуть зашевелятся на аэродроме перед прилетом самолета?»
Сиверов перевел бинокль на шоссе и увидел на нем две «волги» - белую и черную, идущие одна за другой по направлению к аэродрому.
«Ну вот, кажется, они и приехали».
Сиверов вел бинокль за ними. Машины остановились у КПП, и никто из водителей не удосужился выйти из машины. Пока что понять, есть ли в машинах пассажиры, было невозможно. Зеркальные тонированные стекла отражали солнечный свет и нависшие над дорогой ветви деревьев, уже успевших наполовину лишиться листвы. Ворота поползли в сторону, и машины въехали на территорию аэродрома.
Слепой проследил весь их путь от ворот до небольшого здания, расположенного на самом краю летного поля. Он увидел, как из машин вышли двое мужчин в темных плащах, увидел офицера в форме, подошедшего к ним, отдавшего честь и что-то доложившего. После чего мужчины в плащах тотчас же исчезли в здании.
Их лица Глебу были не знакомы. Но если бы их увидел капитан контейнеровоза «Смоленск», то непременно признал бы полковника Хализина и майора Малиновского, осуществлявших отгрузку ракетно-зенитных комплексов…
Спать Глебу совершенно не хотелось, хоть он и провел бессонную ночь. Он уже давно научился отсыпаться впрок и потом мог бодрствовать хоть несколько суток подряд, не чувствуя ни малейшей усталости. Правда, потом он спал по целых двадцать часов, восстанавливая подорванные силы.

Глава 14

Ровно в четыре на горизонте над самым лесом появилась темная точка транспортного самолета, заходившего на посадку. Теперь Глеб Сиверов смотрел на него, не отрываясь. Выпустились шасси, за самолетом, коснувшимся взлетно-посадочной полосы, взвились облачка пыли, колеса оставили на бетоне черные полосы истертой резины.
Самолет подкатил к краю летного поля, его винты замерли. Тут же опустился хвостовой пандус, и из фюзеляжа вышли на бетон летного поля трос - двоих Глеб не знал, в вот третий, генерал Разумовский, был знаком ему по фотографиям.
Хализин и Малиновский вышли встречать своего шефа. Разговор, как понял Сиверов, они отложили на потом, предпочитая, видимо, поговорить в машине.
Короткое прощание с офицером военного аэродрома, хлопнули дверцы машин, и две «волги» - белая впереди, черная сзади - повезли Разумовского, Хализина и Малиновского к воротам КПП. Двое людей, прибывших из Москвы вместе с генералом, остались на аэродроме.
Самолет, судя по всему, должен был взлететь не очень скоро. Во всяком случае, если бы отлет был назначен на ближайшее время, его бы сразу заправили топливом и провели проверку. Запас времени у Сиверова был.
«Полетят назад им же, да еще прихватят какой-нибудь груз».
Глеб положил бинокль в футляр и с сумкой на плече бегом спустился с колокольни, уверенный в том, что никто не заметил, как он наблюдал за аэродромом. Хорошо отлаженный УАЗ завелся с пол-оборота, и Сиверов проселочной дорогой выехал на шоссе. Он знал, мчись «волги» даже со скоростью сто сорок километров в час, все равно между ими и ним остается пока дистанция в километр-два. Глеб предположил, что Разумовский направляется в Калининград. Значит, для того чтобы не быть обнаруженным, Сиверову следует ехать впереди, выдерживая дистанцию, стараясь не попадаться на глаза людям, сидящим в «волгах». По дороге найдется пара высоких горок, глядя с которых можно будет убедиться, следуют ли машины к Калининграду или свернули в сторону. В городе же, в транспортном потоке, следить за автомобилями станет легче.
Так Сиверов и поступил. Он ехал со скоростью около девяноста километров в час и, когда дорога уходила вверх, пристально всматривался в зеркало заднего вида.
Неизменно вдалеке возникали две «волги», идущие одна задругой, как привязанные.
«Ну что ж, ребята, пока не вы ведете меня, а я веду вас», - усмехнулся Сиверов.
Опасности для жизни генерала Разумовского он еще не увидел никакой. На шоссе почти не попадалось встречных машин, охрана у того имелась.
«Скорее всего, - прикидывал Сиверов, - его попытаются убрать в городе, если, конечно, кто-то замыслил покушение. Но в таком случае это должны быть люди, имеющие выход на ФСК. Только оттуда могла просочиться информация о поездке Разумовского в Калининград. Если прав генерал Потапчук, то убийца должен спешить. Не зря же он одного за другим убирал всех, кто имел отношение к фальшивым деньгам».
Перед самым въездом в город Глеб сбавил скорость, сократив дистанцию до нескольких сот метров. Теперь он уже мог рассмотреть лица водителей и пассажиров.
На первом же перекрестке Сиверов пропустил вперед себя обе «волги» и поехал следом за ними, пытаясь не упустить из виду. Двигаться не отрываясь от Разумовского он мог лишь пару кварталов, в противном случае его засекли бы. Он прямо-таки кожей ощущал, что в «волгах» нервничают и следят за обстановкой достаточно тщательно. В практически незнакомом городе Сиверову приходилось ориентироваться по карте, но он с успехом выдержал этот экзамен. Несколько раз «волги» сворачивали в боковые улицы, но затем вновь выезжали на магистраль, с которой свернули, - скорее всего, проверяли, нет ли за ними слежки.
После их первого такого маневра Глеб решил не испытывать судьбу и поотстал. А когда машины свернули во второй раз, он проехал квартал вперед и зарулил в параллельную улицу. Гнал он по ней так, что выехал к перекрестку на две минуты раньше белой «волги». Разминулся с ними нос в нос. Рисковать больше не следовало - если он еще раз окажется в поле зрения, то не оставит никаких сомнений на свой счет.
«Ну и задача, - подумал Глеб, - я должен его охранять, да еще при этом прятаться… Но и эта задача выполнимая».
Сиверов заехал во двор, оставил машину и с сумкой на плече вышел к стоянке такси.
- Поехали, - бросил он шоферу.
- Куда?
- Я буду показывать.
Абсолютно не подавая вида, что он следит за машинами, Глеб то и дело отдавал распоряжения:
- Тут направо… Тут перестройся в левый ряд, - говорил он, заметив, как у головной «волги» включается левый поворот.
- Ты что, мужик, сам не знаешь, куда едешь? - удивился шофер.
- Да нет, просто адреса не помню. Только зрительно. Всего раз бывал там, тоже на такси с друзьями ехали.
Вот теперь тот маршрут и откручиваю в голове назад.
Ехал бы первый раз туда на общественном транспорте, хрен бы тебя взял.
Глеб увидел, что две «волги» заехали во двор какого-то дома, и попросил водителя остановиться. Быстро рассчитался с ним, вышел на тротуар.
Дом не был похож на гостиницу. Нижний этаж - магазин, верхние этажи - жилые.
«Скорее всего, - подумал Глеб, - его решили поселить в одной из оперативных квартир ФСК. Что ж, сейчас я узнаю, в какой именно».
Он подошел к телефону-автомату, снял трубку, приложил к уху и стал внимательно следить за фасадом дома. Сумерки уже сгустились, в большинстве окон горел свет. Он знал, что оперативные квартиры обычно располагаются на верхних этажах домов - так спокойнее.
Меньше вероятность прослушивания, легче наблюдать за улицей и в случае чего можно уйти через крышу. Иногда, правда, их располагают на первых этажах домов, но тут Глебу гадать не приходилось, так как первый этаж целиком занимал огромный промтоварный магазин.
Он смотрел на окна пятого этажа. В одном из них сперва показался слабый свет - скорее всего, зажгли лампочку в прихожей и она отсвечивала в тонированном дверном стекле, - затем ярко загорелась пятирожковая люстра под потолком, купленная наверняка еще в советские времена. И через несколько секунд в окне возник силуэт крепко сложенного мужчины. Мужчина поднял руки - задернул шторы.
«Ну вот, ребята, стоило ли огород городить? Не проще ли было вам сразу сообщить мне адрес, а не устраивать гонки по городу?»
Глеб бодрым шагом пересек улицу, подошел к подъезду и посмотрел на табличку с номерами квартир.
«Квартира номер двадцать четыре», - тут же вычислил он и отошел в глубь двора, поскольку предположил, что вскоре машины отъедут, а ему надо было знать точно, остался ли генерал Разумовский в оперативной квартире или уехал вместе со своими людьми.
Через какое-то время из подъезда вышли двое мужчин, встретивших генерала на аэродроме, и один водитель. Сели в одну машину - в белую «волгу» - и укатили. Черная осталась стоять у подъезда. За ветровым стеклом мигал красным огоньком сигнализатор противоугонного устройства.
Машину Сиверов оставил не очень-то далеко отсюда. Он уже начал ориентироваться в городе: на такси до брошенного «уазика» езды минут семь, не больше. Глеб подумал, что стоит рискнуть. Вряд ли Разумовский собирался покинуть квартиру в ближайшее время, иначе бы не отпустили шоферов.
«С дороги ему надо как минимум помыться и перекусить. Так что время у меня есть».
Сиверов еще раз осмотрелся: нет, никто следом за ними не приехал, и жизнь генерала ФСК по-прежнему была вне опасности.
Для Глеба оставалось загадкой, зачем Разумовский прилетел именно в Калининград. Разгадай ее Глеб - и его задачи упростились бы, но пока не подворачивалось удобного случая разузнать, что именно задумал генерал.
…Через пятнадцать минут Сиверов уже поставил УАЗ во дворе соседнего дома и под покровом темноты поменял на нем номера, предусмотрительно положенные в сумку. Теперь «уазик» считался зарегистрированным в Калининградской области.
Машина Сиверова стояла в соседнем дворе удачно - так, что из ее окон можно было видеть окна квартиры, где расположился Петр Павлович. И Глеб решил немного вздремнуть, чтобы накопить силы, которые, возможно, понадобятся ему завтра. Он спал вполглаза, то и дело просыпаясь, и каждый раз видел яркий свет, горевший в окнах пятого этажа.
«Генерал не один, - думал в промежутках между короткими сновидениями Сиверов. - Никому не придет в голову нападать на него в квартире. Окно плотно зашторено, так что и снайперу здесь делать нечего. Конечно же, человеку, убившему гравера, управляющего делами и генерала-отставника, было бы сподручнее и тут инсценировать или же несчастный случай, или же разбойное нападение. Но действующий генерал - неподходящая мишень, мало кого убедит подобная инсценировка».
Глеб опустил спинку сиденья и вновь закрыл глаза.

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

Рядом с ним лежала карта и тяжелый бинокль. Сиверов спал короткими урывками - по минуте, по две - не зная, сколько времени ему еще придется отдыхать. И быть может, этот отдых затянется, станет не в радость.
«Вдруг Разумовский не выйдет из квартиры до завтрашнего вечера… Но то, что машина у подъезда одна, облегчает задачу - значит, поедут все вместе», - рассуждал Глеб, когда вновь проснулся.
На толстом суку, склонившемся над его машиной, сидели две кошки, свесив хвосты, и противными голосами мяукали. Сперва Сиверов хотел прогнать их, но потом решил, что так все же веселее. Вскоре одна из них убежала, скрывшись в темноте, и оставшаяся кошка замяукала совсем другим тоном - призывно и ласково.
Прошло не больше минуты, и на дерево по шершавому растрескавшемуся стволу принялись карабкаться четыре маленьких пушистых котенка. Их мать не торопилась никому помогать, а только призывно мяукала.
Вскоре все четверо очутились на ветке и расселись рядком, свесив свои тощие, как у крыс, хвостики. И вдруг кошка опустила голову вниз, а затем, легко оттолкнувшись от ветки, с грохотом соскочила на капот «уазика».
Глеб даже вздрогнул от неожиданности. Котята забеспокоились, жалобно запищали. А кошка сидела на капоте, кося зеленым глазом на Сиверова, и продолжала мяукать.
«Ага, она их прыгать учит!» - Глеб наконец-то понял, чего добивается кошка.
Ему показалось, что котята толкают друг друга.
«Трудно спрыгнуть первому, - подумал Сиверов. - Стоит соскочить одному, и другие посыплются за ним следом».
Сиверов сидел и ждал, боясь пошевелиться, чтобы не спугнуть котят. Уж очень забавное было зрелище. Он пытался угадать, кто из котят решится прыгнуть на машину первым.
«Наверное, самый большой. Ему должно быть стыдно перед братьями и сестрами», - усмехнулся Глеб.
Но самый большой котенок явно не спешил. Он предпочитал, чтобы геройский поступок совершил кто-нибудь другой, и боком подбирался к самому маленькому котенку, который застыл в ужасе, хоть и понимал, прыжка не избежать, но страшился сделать его первым.
«Ничем животные не отличаются от людей, - подумал Сиверов. - Усатые-полосатые ведут себя, точно мальчишки на верхней площадке вышки для прыжков в бассейне. Гордость не позволит им спуститься вниз по лестнице, но прыгать первым никому не хочется».
Мяуканье кошки-матери стало более настойчивым и даже немного угрожающим, будто она говорила: ну, смотрите, если из вас сейчас никто не прыгнет, я взберусь на дерево и сама сброшу вас вниз.
Сиверов пожалел, что находится в машине один, а то можно было бы делать ставки, определяя котенка, который прыгнет первым. И он решил сыграть сам с собой.
«Первым прыгнет на капот самый маленький», - загадал он и, достав сигарету, осторожно прикурил ее, прикрывая огонек зажигалки рукой, чтобы не испугать бдительных животных.
Котята только беспомощно попискивали. И вот раздался совсем слабый, но отчаянный звук - «Мяу!». Самый маленький котенок, на которого мысленно поставил Глеб, закрыв, наверное, глаза от страха, тенью мелькнул за лобовым стеклом и шлепнулся на капот машины. Сиверов увидел испуганные глазенки перед самым стеклом, розовый носик, из которого текла кровь. Вероятно, котенок ударился мордочкой о капот. Остальные котята тоже попрыгали на машину.
Кошка соскочила на землю и вновь вскарабкалась на дерево. Теперь ей уже не нужно было подгонять своих детенышей, они один за другим лезли вслед за ней. Во второй раз обошлось безо всяких заминок, все четверо шустро спрыгнули на капот и тут же снова отправились на дерево.
"Ну вот и произошло, - негромко рассмеялся Глеб. - Страх побежден. И самое удивительное, теперь первым прыгает самый большой котенок - тот, который боялся больше остальных. Интересные все-таки вещи иногда увидишь по ночам… - Глеб вспомнил свой московский двор, в который возвращался обычно ночью. - То застанешь какую-нибудь парочку влюбленных в подъезде, то спугнешь бомжа, вытаскивающего из контейнеров пустые бутылки. И тогда понимаешь: сила жизни в ее повседневности. Не в том, что придумали и осуществляют политики, а в том, что кошка научила прыгать котят с дерева, в том, что бомж сдаст бутылки и сможет купить пиво. Сила жизни в том, что при любом строе, при любом правительстве молоденькие парень и девушка попробуют неумело заняться в подъезде сексом. Это только вознесшимся на вершину власти кажется, что уйдут они - и мир рухнет. Нет, оттого, что у вершины пирамиды отвалился маленький кусочек, она не развалится.
А вот если выдернуть один из нижних камней, то не устоят и верхние, из какого бы прочного материала ни были сработаны - на воздух не обопрешься…"
Глеб приоткрыл дверцу и, положив на порог кусочек колбасы, позвал:
- Кис-кис…
Котенок, спрыгнувший с дерева первым, попытался забраться в машину, пришлось помочь ему рукой. Ни мать, ни братья не заметили его исчезновения. Урча, котенок принялся грызть колбасу, твердоватую для его юных зубок.
- Привыкай! - сказал Сиверов.
Котенок, заслышав его голос, испуганно прижал к голове уши.
- Да не смотрю я на тебя, не смотрю, - рассмеялся Сиверов.
Глеб, продолжавший наблюдать за проделками котов, краем глаза заметил, как погасли окна в квартире на пятом этаже, где поселился генерал Разумовский.
Сиверов глянул на часы: было двенадцать, вполне подходящее время, чтобы лечь спать.
За шторами угадывался еще один источник света - лампочка горела или в ванной комнате, в которой не закрыли дверь, или же в коридоре. Вскоре погас и этот свет. Затем на мгновение мелькнула слабая вспышка, и квартира погрузилась в кромешную темноту.
Глеб быстро проанализировал: «Если бы Разумовский ложился спать, то сперва погасил бы свет в ванной или в коридоре и только затем в комнате. Скорее всего, он собирается уезжать. Свет потушен в комнате, затем в коридоре, а вспышка - это отблеск лампочки на площадке. Что ж, проверим», - Сиверов запустил двигатель автомобиля.
Кошачье семейство, уже привыкшее к тому, что машина безжизненна, в испуге бросилось врассыпную.
Глеб не спешил пока зажигать фары, опустил боковое стекло и прислушался. Он уловил, как стукнула дверь подъезда в соседнем дворе и через несколько секунд раздался щелчок - захлопнулась дверца машины. Он зажег габариты и не спеша выехал из подворотни.
Уже оказавшись на улице, он с удивлением услышал какой-то писк рядом с собой.
«Боже мой, я же совершенно забыл, что приманил котенка! Да ладно, поездит со мной, потом привезу его назад».
Глеб, нагнувшись, подхватил котенка за загривок, чтобы он случайно не ткнулся куда-нибудь под педаль, и посадил рядом с собой на сиденье. Тот испуганно затих и стал слизывать с носа засохшую кровь.
Проезжая мимо дома, в котором остановился Разумовский, Глеб заметил свет фар. «Волга» выворачивала на улицу.
«Ну и куда же ты свернешь?»
«Волга» повернула туда же, куда ехал и Глеб, - в сторону порта.
«Проеду несколько кварталов и только потом пропущу ее вперед».
В машине сидели двое - шофер и сам Разумовский.
Генерал расположился на переднем сиденье. И тут Глеб озадаченно потер висок: он увидел в зеркало заднего обзора, как из-за поворота выезжает темно-зеленый БМВ и догоняет «волгу». Если бы водитель БМВ собирался обогнать Разумовского, то он на пустой дороге непременно перешел бы в свободный ряд. А пока он шел следом, потихоньку сбавляя скорость. Теперь Сиверов держался настороже.
«Возможно, это и есть тот, о ком предупреждал меня генерал Потапчук. В лучшем случае - слежка, в худшем… Неужели они не замечают, что БМВ пристроился к ним в хвост?»
Глеб то бросал короткие взгляды на дорогу, то переводил взгляд на зеркало заднего вида. БМВ шел, особо не прячась. Сиверов чуть сбавил скорость, «волга» нетерпеливо вильнула влево, обошла его УАЗ. БМВ промчался рядом. Глеб успел рассмотреть в машине троих.
Потерять обе машины в ночном городе Сиверов не боялся: на слабо освещенных улицах габаритные огни идущих впереди машин были видны далеко. Он шел следом за ними, держа большую дистанцию.
Котенок, уже успевший освоиться в машине, стал карабкаться по обтянутой материей спинке сиденья, взобрался па самый верх и улегся там, подогнув передние лапки. И теперь не мигая смотрел на Глеба своими зелеными глазами и время от времени мявкал, показывая розовый язычок.
«Погоди, приятель, сейчас не до тебя. Ты смелый, не побоялся прыгнуть с дерева, так что не пропадешь и со мной. Верну я тебя твоей маме».
Жилые кварталы вскоре кончились, потянулись заводские корпуса, серые бетонные заборы, стеклянные будки проходных. Казалось, что город в этой своей части сплошь засыпан цементом, даже кусты и деревья отливали пепельным цветом, выглядели не настоящими.
Когда в очередной раз Глеб въехал на горку, то увидел ажурные стрелы крапов порта, корабли, огоньки автотранспорта, выстроившегося под погрузкой и разгрузкой.
А «волга» тем временем уже подъезжала к ограде порта. БМВ, не сбавляя скорости, вильнул влево и ушел из поля зрения Сиверова. Теперь БМВ занимал Глеба куда больше, чем «волга» с генералом Разумовским. В том, что за «волгой» следили, он почти не сомневался.
Сворачивая на улицу, идущую вдоль ограды порта, он заметил, как открылись ворота и «волга» въехала на территорию. Впереди расстилалась пустынная улица, БМВ нигде не было видно.
Котенок тихонько пискнул и попытался перебраться со спинки сиденья на плечо Глебу. Тот нетерпеливо отмахнулся. Котенок, потеряв равновесие, повис, зацепившись когтями задних лап за спинку.
«Да куда же он, черт побери, подевался?»
Глеб чуть прибавил скорость, завернул за угол и в глухом переулке, где и днем-то, наверное, мало кто ездит, увидел БМВ. Слева тянулась бесконечная стена склада, сложенная из красного, хорошо обожженного кирпича, справа шел высокий забор порта. БМВ стоял под облетевшим каштаном, въехав одним колесом на тротуар. В салоне никого. Нос к носу с БМВ приткнулся банковский броневик светло-бежевого цвета с зеленой полосой. За рулем дремал водитель. Лишь только он услышал гул мотора, как тут же встрепенулся и подозрительно посмотрел па УАЗ Сиверова.
Не снижая скорости, Глеб проехал мимо и успел заметить небольшую металлическую дверь в заборе.
«Ах, вот куда вы прошли!»
Он вывернул из переулка и присмотрел подходящее место для парковки.
Здесь складскую стену поддерживали мощные, далеко выступающие контрфорсы. Сиверов загнал свою машину за один из таких выступов и заглушил мотор.
Лишь только открылась дверца, как котенок попытался выскочить.
- Нет уж, посиди тут.
Сиверов захлопнул дверцу и закрыл ее на ключ. Набросил на «уазик» кусок маскировочной сетки; теперь даже с расстояния в несколько метров автомобиль казался разросшимся под кирпичной стеной кустом. Из сумки Сиверов прихватил только бинокль и пистолет.
Из нагрудного кармана его куртки торчал тонкий, не толще шариковой ручки фонарик. Глеб выглянул из-за угла. Банковский броневик и БМВ оставались стоять на месте, металлическую дверь в заборе, похоже, никто не открывал. Только сейчас Сиверов сообразил, что у банковского броневика московский номер. Раздумывать над этим фактом не было времени.
«Ну что ж, посмотрим на порт изнутри», - Сиверов окинул взглядом забор.

Глава 15

Высокий бетонный забор был возведен без всяких уступов и выемок. Если бы он был сложен из кирпича, то вскарабкаться на него не составило бы особого труда, но трехметровой высоты гладкая стена казалась неприступной. Поверху шел карниз, из которого торчали острые металлические пики.
«Непреодолимых препятствий не существует», - хмыкнул Сиверов и пошел вдоль забора.
На этой улице деревья сохранились лишь местами.
Скорее всего, часть из них погибла во время воины.
Старые каштаны росли уже в толщину, а не в высоту.
Их могучие стволы были сплошь в наплывах.
Глеб подыскал подходящее дерево и без труда вскарабкался по несколько наклоненному стволу. Одна из веток достигала верха забора. Балансируя руками, Сиверов ступил на нее и двинулся вперед. Ветка пружинила, раскачивала его, но он шел и шел. В самый последний момент, когда до забора оставалась пара шагов, древесина старого дерева хрустнула, и Сиверов еле успел перескочить на бетонный карниз, щетинящийся вмазанными в бетон стеклянными осколками.
Глеб тут же присел, чтобы никто его не заметил, и перебрался через двойной ряд заточенных металлических штырей. Теперь предстояло как-то спуститься вниз.
Прыгать Сиверов не спешил, прежде стоило продумать обратный путь.
Осторожно раздвинув колючую проволоку, натянутую на выносных консолях, он высмотрел место для приземления - поросший высохшей за лето травой бугорок. Сиверов вытащил из брюк ремень и зацепил его пряжкой за один из металлических штырей. А затем, ухватившись за выносную консоль, повис на ней и разжал пальцы.
Приземлился он очень удачно, почти беззвучно. Вытянул над головой руку, дотронулся до ремня. Теперь, если понадобится, он мог в считанные секунды залезть на ограду и исчезнуть с той стороны.
Работа в порту, расположенном на берегу морского канала, шла вовсю, но только на освещенных площадках. Большая же часть территории тонула в темноте.
Здесь громоздились контейнеры, поддоны, высились штабеля ящиков. Сиверов забрался на поднятый над землей метра на два железнодорожный путь, предназначенный для разгрузки вагонов, и огляделся.
«Волга» генерала Разумовского стояла неподалеку от небольшого административного здания, в окнах которого горел свет. Глеб взглядом поискал пути, по которым могли пройти люди, приехавшие на БМВ. Выбор был невелик, точнее его не было вовсе: только одна хорошо освещенная узкая дорожка для проезда электрокаров вела к одному из причалов. Других вариантов не было.
Трое мужчин уже подходили по ней к самой воде.
Они остановились под фонарем и, сблизив головы, стали о чем-то переговариваться. Сиверов быстро достал бинокль, навел на них. В свое время Сиверов неплохо научился читать по губам. Это умение не раз уже пригодилось Слепому, когда он смотрел в прицел оптической винтовки. Если человек тебе знаком, то сложностей не возникает вообще, если же человек незнакомый, некоторые слова остаются, увы, непонятными.
- «Генерал… - читал по губам говорившего Глеб, - деньги… Разумовский.., лодка сейчас подойдет…»
Обрывки фраз. Но и их было достаточно, чтобы понять. Эти люди наверняка знают, кто приехал в порт.
Но, кажется, не к убийству они сейчас готовятся, вернее, пока даже не замышляют его. Самое большое - их приставили как наружное наблюдение, с тем чтобы в нужный момент нанести удар. А скорее всего, они и Разумовский действуют заодно, только тогда не понятно, почему держатся с ним порознь.
Сиверов спрыгнул с эстакады и, пробираясь между штабелями ящиков, вышел к причалу. В темноте со стороны воды послышался гул, вспыхнул слабый прожектор, выстеливший впереди моторной лодки узкую полосу света. Трое мужчин, стоявших на пирсе, оживились.
Лодка подошла к самым сваям, и человек, сидевший за штурвалом, придержался за металлическую скобу, приваренную к поручням снизу. По лесенке двое спустились в лодку. Один остался на берегу и пошел в сторону административного здания. Вновь заурчал мотор, лодка, оставив после себя белый пенный след, поплыла по каналу.
Сиверов, продолжая оставаться в тени, проводил ее взглядом. У него возникло предположение, что эти трое собираются поближе подплыть к административному зданию, возле которого стоит белая «волга», и с воды выстрелить по выходящему генералу Разумовскому. Он уже готов был уйти с места, чтобы приблизиться к «волге», как увидел, что моторная лодка преспокойно миновала причал напротив здания и, обойдя старую, с высокими бортами баржу, подплыла к небольшому судну, стоявшему на открытой воде. На его палубе горели неяркие лампы.
Вновь в руках у Слепого появился бинокль. Он припал к окулярам, разглядывая палубу корабля. Определить, что это за судно, было сложно. То ли научное, то ли бывшее прогулочное, приспособленное под короткие морские перевозки. Большая палубная надстройка, верхняя палуба с расставленными на ней шезлонгами.
Гостей на судне, по-видимому, ждали, хотя никто пока не вышел их встретить. Сиверов успел заметить за приоткрывшейся лишь на секунду дверью, ведущей в салон, вооруженного автоматом человека. Автоматчик швырнул в неподвижную воду морского канала окурок и вновь исчез за дверью.
Моторная лодка несильно ударилась носом в привязанную к борту автомобильную покрышку. Рулевой пробросил канат между перекладинами лестницы и натянул его. Трос мужчин, приехавших в порт на БМВ, поднялись на палубу и исчезли за дверью салона.
Сиверов осмотрелся. Возле причала имелось немало лодок, в основном металлических, но со снятыми моторами. Глеб приглядел самую легкую из них и спрыгнул в нес с пирса. На дне было по щиколотку воды. Лодка качнулась под тяжестью Глеба, накренилась, чуть не зачерпнув бортом.
Глеб сделал движение в противоположную крену сторону и встал, широко расставив ноги, разведя руки.
Лодка, еще несколько раз качнувшись, замерла, и он похвалил себя: «Молодец, удержался, а то вымок бы, как пес».
Ночью канал не выглядит таким отталкивающе грязным, как днем, хотя на противный запах бензина, солярки и перегнивших водорослей смена времен суток не влияла - искупаться в такой воде, да к тому же по-осеннему холодной, не хотелось ни при каком раскладе, разве что спасая свою или чужую жизнь.
Глеб отлично видел несколько светящихся пятен - иллюминаторы корабля, узкую щель приоткрытой двери. На палубе появлялись и исчезали, растворяясь во мраке, темные силуэты.
Замок на цепи, которой лодка была примкнута к причалу, поддался легко. На дне лодки, у самого борта, лежало весло с поломанным черенком.
«Подходяще, - подумал Глеб, - этим обломком я все-таки догребу до корабля. Было бы два весла, пошло бы веселей, но и с одним я управлюсь».
Сиверов уселся на корму, застегнул молнию куртки под самое горло, пистолет сунул в наружный карман.
«С Богом!»
Вначале он подтянулся к пирсу, потом изо всех сил оттолкнулся от него, и лодка заскользила по черной, как крышка рояля, поверхности канала. Она прошла по инерции метров десять - как-никак Глеб был очень силен и смог придать лодке достаточную скорость. Затем он взял неудобное весло - черенок оказался слишком короток - и понемногу стал подгребать то с правого борта, то с левого, стараясь держаться в тени большой баржи. Понемногу лодка продвигалась вперед. На середине капала невысокие волны начали постукивать о дюралевый борт. Но Глеба это не беспокоило.
«Ерунда, звуков в ночном порту предостаточно».
Он медленно приближался к намеченной цели, обходя корабль с кормы, чтобы не попасть в поле зрения человека, сидевшего в моторке возле металлической лестницы.
Наконец лодка Глеба чиркнула о борт корабля, и Глеб рукой уперся в обшивку, чтобы лодка не терлась об нее. Он добрался до якорной цепи, ухватился за нее и по возможности бесшумно привязал лодку к якорной цепи. Теперь - наверх!..
Глеб достал пистолет, снял его с предохранителя и вновь убрал в карман, который оставил незастегнутым, чтобы при случае легко можно было выхватить оружие.
А затем, даже не касаясь ногами мокрой якорной цепи, перехватывая руки, добрался до палубного ограждения.
Несколько мгновений помедлил, прислушиваясь, петли кого рядом. Все было спокойно. Глеб резко подтянулся на руках, перевалился через бортик животом и залег на палубе за бухтами промасленных канатов.
Он лежал, прислушиваясь к долетавшим до него голосам. Разговор велся по-английски, но слова звучали с ужасающим акцентом. Ни для кого из собеседников английский не был родным языком, это Глеб понял сразу: он-то английским владел в совершенстве. Голоса были едва слышны, и только кое-какие слова Сиверов мог разобрать. Уловить же общий смысл было вообще невозможно.
«Ладно, придется подобраться поближе. Ведь ради этого я сюда и приплыл».
Глеб приподнялся на руках, прокатился несколько метров по палубе, сумев не попасть в освещенное пространство, и начал красться к палубной надстройке, прячась за бочками и спасательными плотиками.
Наконец он оказался возле надстройки. Сейчас голоса слышались явственнее. Глеб понимал, стоит ему высунуться, заглянуть в иллюминатор, как тут же может начаться стрельба: то, что на корабле вооруженные люди, он видел. Начинать перестрелку не входило в его планы, он еще не выяснил, что именно здесь происходит и какого черта этот небольшой корабль стоит посреди морского канала, а не у причала. Прижавшись к стене между иллюминаторами, Глеб посмотрел на берег.
У крыльца административного здания все еще стояла «волга» Разумовского с включенными габаритными огнями.
«Так связаны эти Приехавшие на БМВ с генералом или нет? А если связаны, то каким образом? Ничего, я скоро это выясню. Может, на корабле стоит подслушивающая аппаратура, и эти люди пытаются прослушивать беседу Разумовского? Затея глупая, ведь можно было бы, ничем не рискуя, подобраться к машине почти вплотную. Рядом с ней ящики, бетонные плиты, контейнеры, в общем, место для укрытия подходящее».
Голоса в каюте смолкли. Послышались неторопливые шаги, а затем двое вооруженных людей в одинаковых черных дождевиках - те, которые приехали на БМВ, - появились на палубе. Свои автоматы они несли не пряча, уверенные, что с берега их никто не видит.
Один из них громко выругался, плюнул под ноги и посмотрел на темное небо, с которого начало накрапывать. Второй эхом повторил его ругательство, прибавив несколько эпитетов от себя. Если их английский оставлял желать лучшего, то русским матом они владели безупречно.
- Можете выходить, - бросил первый куда-то вниз. - И выносите, сейчас будем считать.
На палубе началось оживление, и Глеб, сделав осторожное движение, заглянул через иллюминатор в каюту.
Там стоял стол, ножки которого были привинчены к полу, - совершенно пустой.
Из трюма один за другим были извлечены и доставлены в каюту три тяжелых жестяных ящика - таких, в каких обычно перевозят театральный реквизит - рифленая жесть, обитые металлом уголки, надежные замки с пломбами. На ящиках не было никаких надписей. Обходились с ними очень бережно.
Двое русских, потоптавшись на палубе, проследив за тем, как достают ящики из трюма, вернулись в каюту.
Глеб еще раз заглянул в иллюминатор, воспользовавшись тем, что люди в каюте сейчас заняты делом и не станут глазеть по сторонам. Однажды убедившись, что на корабле чужих нет, они потеряли бдительность Русские уселись рядом с ящиками, глядя на них неотрывно, словно им собирались показать фокус. Русских па корабле было только двое. Вес остальные имели арабскую внешность - темные волосы, маслянистые глаза, бороды, усы Сверкали золотые перстни на пальцах, и непременной деталью являлось оружие. Тут оно было у всех. Когда автоматы мешали, их клали прямо на пол каюты, отодвигали ногой, но никогда о них не забывали …Пломбы с ящиков были сорваны, крышки подняты, и Глеб увидел, как из первого ящика, ближе всех стоящего к столу, двое арабов принялись выкладывать пачки денег, складывая их по десять в штабеля - стодолларовые банкноты по десять тысяч в каждой пачке.
«Сколько же во всех трех ящиках?!..»
Такого количества денег в одном месте Глебу никогда раньше видеть не доводилось.
«Что же здесь происходит? Похоже, какая-то крупная сделка».
Но о таких крупных сделках можно прочесть разве что в бульварных газетах, посмотреть гангстерские фильмы, где все преувеличивают раз в сто. В реальной жизни такие сделки, как правило, ведутся только на государственном уровне и, как правило, не наличными деньгами.
Здесь же творилось что-то фантастическое. Русские время от времени просили дать им ту или иную пачку купюр. Они пролистывали пачки так, как шулер пролистывает колоду карт - только мельтешили бумажки, а затем, махнув рукой, показывали на железный ящик.
Пересчитанные деньги, вернее, даже не пересчитанные, а пощупанные, опять запаковывались. Счет велся сотнями тысяч долларов. Пачки складывались в блоки по сто тысяч и после этого опускались в цинковый ящик.
Долго же им пришлось бы считать, если бы они вознамерились слюнявить пальцы или даже пропускали бы деньги через счетчик купюр. А так операция заняла около получаса. Сколько они там насчитали. Сиверов не знал, ведь не мог он постоянно торчать в иллюминаторе.
Сиверов услышал, как кто-то из арабов все так же по-английски сказал:
- Как видите, мы свою часть договора выполняем.
- А мы свою выполнили еще раньше, - Глеб узнал голос соотечественника.
Глеб опять заглянул в каюту. Все три ящика стояли с поднятыми крышками, и один из арабов аккуратно ровнял тыльной стороной ладони содержимое. Так поступал бы, наверное, прапорщик, складывая пачки с дешевыми сигаретами.
"Ясно, что покушением на генерала Разумовского здесь и не пахнет. Какое-то совершенно другое мероприятие. Хотя кто знает… Ехали же они за Разумовским всю дорогу от оперативной квартиры. Такие совпадения не случайны - ночной приезд генерала ФСК и масштабная акция передачи денег от арабов русским. Тем более, эти двое в дождевиках - скорее всего, сотрудники спецслужбы. Слишком уж уверенно они себя чувствуют, так, будто занимаются вполне законным делом или имеют солидное прикрытие, ничего не опасаются.

Предыдущая страница 17 Следующая страница


Мишень для Слепого 18

Судя по их поведению, деньги им не принадлежат, они лишь курьеры".
Один из них сказал напарнику на родимом русском:
- Хватит рассиживаться, нас уже давным-давно ждут. Деньги проверены, уложены. Как смогли, так и пересчитали. Давай, иди к лодке, а эти ребята пусть носят, они же наши должники, а не мы их, - и на ломаном английском он обратился к арабу в капитанской фуражке, объясняя, что тот теперь должен сделать.
Араб согласно закивал, поднял автомат с пола, повесил его на плечо и направился к борту, к которому была привязана моторная лодка.
«Да что же это за деньги? - терялся в догадках Глеб. - И откуда они в таком количестве здесь, на потрепанном суденышке? Неужели это те самые фальшивые деньги, напечатанные еще в семьдесят пятом году, и сейчас их привезли назад в Россию? Но зачем? Какова здесь роль генерала Разумовского?»
Размышлять было некогда. Глеб увидел самое главное - деньги есть, и немалые. А деньги, как известно, двигатель преступления.
Два араба взяли тяжеленный ящик и с кряхтением поволокли его, гремя окантовкой о палубу, к тому борту, у которого была привязана моторная лодка. Сопровождал их один из русских, второй остался в каюте.
"Интересно, они сразу все деньги загрузят в лодку или сделают три ходки? Ведь рискованно класть все яйца в одну корзину. Вообще-то рискованно все то, что делают эти люди. Перевозить деньги на моторной лодке?
А вдруг лодка перевернется? - Глеб почувствовал, что волнуется - так, словно эти деньги были его. - И все-таки, что здесь делает генерал Разумовский? Какова его роль? Он следит за кем-то или следят за ним? Возможно и то, и другое, - решил Глеб. - Если учесть ту сдержанность, с которой генерал отнесся к предупреждению Потапчука, то можно предположить, что Разумовский сам отслеживает ход этих денег. Возможно, ФСК тоже занимается разработкой и проверкой - уточняя, были ли на самом деле уничтожены все фальшивые деньги в девяносто первом году. И генерал знал, что деньги прибудут в порт сегодня. Потому и приехал. Нет! Слишком неосторожно, он держится на виду. Но следили же и за ним.
Возможно, его пустили по ложному следу и сейчас где-нибудь на территории порта кто-нибудь таскает точно такие же ящики, как эти, и генерал Разумовский уверен, что деньги в них. А когда люди Разумовского возьмут те ящики, они окажутся пустыми. А эти ящики уже уедут на банковском броневике".
Все эти предположения Сиверова, путанные от недостатка времени на раздумья, казались ему маловероятными, но они хоть как-то объясняли присутствие генерала Разумовского в порту.
"Не может быть столько настоящих денег! Скорее всего, это на высоком уровне изготовленные фальшивки, которые собираются выбросить на рынок России.
Допустим, деньги уничтожили в девяносто первом году, но до этого часть их была переброшена в дружественную арабскую страну, и вот теперь диверсия осуществляется уже против нас. Не знаю, так ли это, но деньги наверняка фальшивые, - лихорадочно соображал Глеб, - но для того чтобы убедиться, фальшивка это или нет, я должен иметь на руках хотя бы несколько купюр".
Глеб не знал, что предпринять. Конечно, он мог устроить пальбу, в заварухе выхватить пару пачек долларов и с ними попытаться скрыться, прыгнув в лодку. Но это было бы чрезвычайно рискованным делом. К тому же можно привлечь внимание людей генерала Разумовского.
И тут он увидел, что шанс подворачивается. Араб, который закрывал ящики, ровняя пачки долларов, подошел к последнему ящику. За его руками следили все находящиеся в комнате, и снаружи, через стекло иллюминатора, за ним наблюдал Глеб. Араб неуловимым движением пальцев сунул в рукав своего плаща пачку долларов. Это было сделано так молниеносно и виртуозно, что никто ничего не заметил, никто - кроме Глеба Сиверова. Араб захлопнул крышку ящика, защелкнул замки. Затем его рука прошлась по поле плаща, и пачка долларов скользнула в большой, оттопыренный карман, через который просматривался контур пистолета. Араб махнул своему напарнику, и они вдвоем подняли последний ящик и поволокли его на палубу.
Минут десять ящики перегружали в лодку. Чертыхаясь, матерясь, русские перебрались в моторку, где им пришлось сесть па ящики: свободного места не оставалось. Наконец заурчал мотор, заработал, вспенивая воду, винт, лодка понеслась к пирсу.
Арабы - а их было наверху шестеро, как сейчас уже спокойно сосчитал Глеб, остальные находились в трюме - смотрели на удаляющуюся моторную лодку, а тот, который украл деньги, решил отойти за надстройку, то ли помочиться, а может, перепрятать деньги понадежнее. Глеб этого так и не узнал. Лишь только араб скрылся за углом, как Глеб двинулся ему навстречу, пригнувшись, чтобы не мелькнуть в иллюминаторе. Ему удалось подобраться незамеченным совсем близко. Араб даже не вскрикнул, когда Глеб рукояткой пистолета ударил его по затылку, и пачка долларов в мгновение ока оказалась в руке у Сиверова.
«Ну вот, дело сделано, - порадовался Глеб. - Теперь прокрасться на нос, спуститься по якорной цепи и постараться проследить, куда поедет броневик с деньгами».
Но сделать этого он не успел. Из-за угла надстройки, на ходу расстегивая молнию брюк, появился араб в капитанской фуражке. Они с Глебом столкнулись лицом к лицу, их разделяло шага четыре. Глеб выхватил пистолет и направил его на араба, а палец левой руки приложил к губам, давая понять, что будет лучше, если капитан не проронит ни слова. Тот от страха попятился, зацепился за бухту каната, не удержав равновесия, брякнулся на палубу и истошно закричал.
Тут все и началось. Глеб едва добежал до угла палубной надстройки, как со всех сторон затрещали выстрелы. Добраться до лодки уже не было возможности, нос корабля простреливался. Глебу оставалось одно - прыгнуть за борт, уйти под воду. А там будь что будет. Темнота и суматоха, может быть, помогут ему скрыться. Так он и поступил.
Несколько раз Сиверов выстрелил наугад, не целясь, чтобы не убить, а напугать, заставить противника спрятаться, пригнуть на мгновение голову. В несколько прыжков он преодолел открытое пространство и ласточкой перемахнул через ограждение, в воздухе перевернулся и головой вошел в грязную воду канала.
Арабы бросились к борту и стали стрелять в то место, где скрылся Глеб, там все еще расходились круги.
Вода бурлила от десятков пуль.
На какое-то мгновение стрельба стихла, и вспыхнули два мощных прожектора и стали ощупывать маслянистую поверхность воды. Если где-то наблюдалось подозрительное движение - то ли пузырек воздуха поднимался со дна, то ли плескала рыба - туда немедленно ударяла автоматная очередь.
Глеб понял, у него есть только один шанс уцелеть - нырнуть под корабль, проплыть под килем и вынырнуть у противоположного борта. Пока эти арабы додумаются искать его с другой стороны длинного судна, он получит выигрыш во времени. Сиверов не знал, какова осадка судна, не знал, что там на дне, но выбора у, него не было. Используя инерцию, сложив впереди головы руки, Глеб уходил в глубину. Рассмотреть что-нибудь в мутной воде канала, да еще ночью было невозможно.
Наконец, прикинув, что он достиг нужной глубины, Сиверов выгнулся и поплыл вперед, загребая двумя руками. По его расчетам получалось, что он уже миновал киль. Глеб поплыл вверх Но тут же выяснил, что ошибся - руки его уперлись в железо, облепленное ракушками и водорослями. Он даже нащупал пару заклепок.
«Ничего себе, какая глубокая осадка у этого кораблика!»
Глеб ощутил, как вода давит на барабанные перепонки.
Секунда полетела за секундой Глеб успел потерять ориентацию и не знал, куда плыть. Если он пойдет сейчас вдоль днища судна - тогда ему не хватит воздуха, чтобы вырваться на поверхность. Если возьмет в сторону - то, вынырнув, может угодить прямиком под пули.
Помогли прожектора, включенные арабами. Слева от Глеба вода светилась, значит, нужно было плыть в другую сторону. Оттолкнувшись от плоского днища ногами, Глеб заскользил в толще воды.
Он почти задыхался, когда внезапно оказался на поверхности. Жадно глотнув воздух, Сиверов успел лишь увидеть палубные ограждения, возле которых не было ни одного человека, и вновь ушел под воду. На этот раз он погрузился неглубоко, метра на два. Проплыл сколько позволяли силы, вновь вынырнул, набрал воздуха побольше и на этот раз проплыл уже метров пятьдесят.
«Черта с два они теперь меня достанут!» - злорадно подумал Глеб, и в этот момент луч прожектора скользнул совсем рядом с ним, и автоматная очередь вспорола воду.
Получилось ужасно глупо: его никто не увидел, шальная пуля, улетевшая в темноту, ударила Глеба в плечо, и он опять, вдохнув поглубже, нырнул и поплыл под водой, гребя одной рукой. Он доплыл до деревянных свай, которыми был укреплен берег канала. Левая рука почти не слушалась, и он, подтянувшись правой, с трудом вскарабкался на скользкую, покрытую тиной сваю. Голова кружилась от нехватки кислорода и потери крови.
Первым делом Глеб проверил, на месте ли пачка денег. То, что она по-прежнему лежала в кармане куртки, придало ему сил. С риском вновь сорваться в воду Глеб, перепрыгивая с одной скользкой сваи на другую, достиг берега и тут же, перебежав неширокую подъездную дорогу, нырнул между высокими штабелями ящиков. Сиверов даже не оборачивался, он слышал, как гремят выстрелы, звучат крики. Он уходил от них дальше и дальше, у него теперь была только одна цель - скорее достичь забора, пока еще не израсходован остаток сил, которых хватит, чтобы перебраться на ту сторону и уехать прочь от порта.
Он шел, покачиваясь, по казавшемуся ему бесконечным проходу среди ящиков. Далеко впереди между штабелями Глеб видел верхний край забора с металлическими штырями. Прямо над ними в рваных тучах горела яркая звезда. Глеб не отрываясь смотрел на нее, она указывала ему путь, как маяк. Правой рукой Сиверов зажимал рану, чувствуя, как кровь течет по пальцам, горячая и липкая.
«Вроде бы кость не задета, - подумал Сиверов. - Угораздило же меня! Давно со мной такого не случалось. Ну ничего, прорвемся. Главное, они не знают точно, где меня искать. Лишь бы добраться до забора, залезть на него!»
Наконец штабеля ящиков кончились, и Сиверов по ломкой осенней траве добрел до высокого бетонного забора. Вскарабкаться на него здесь было нельзя, и Глеб, пригнувшись, пошел вдоль него.
«Где же я оставил ремень? Где?» - пытался вспомнить Сиверов, не зная, выше или ниже того места он вышел.
Ремень он так и не нашел, но зато увидел несколько вонючих, скорее всего из-под рыбы, деревянных ящиков, составленных возле забора. Наверное, работники порта что-то выносили здесь, передавая сообщникам через забор. Сиверову это пригодилось как нельзя кстати. Он взобрался на ящики, уцепился за металлические штыри и попытался подтянуться. Когда он перелезал через забор в порт, это удалось ему с легкостью, но теперь левая рука почти бездействовала, и каждое движение причиняло нестерпимую боль, от которой он чуть ли не терял сознание.
Сиверов заскользил носками ботинок по гладкому бетону и, превозмогая боль, скрипя зубами, сумел-таки закинуть ногу на неширокий карниз с вмазанными в бетон стеклянными осколками. Теперь ему было все равно, порежется он или нет. Глеб немного полежал, отдышался, затем поднял голову и осмотрелся.
Он находился совсем недалеко от того места, где оставил машину. Она так и стояла между контрфорсами старого склада, прикрытая маскировочной сеткой. Броневик и БMB уже уехали.
«Заметили мою машину или нет?» - мелькнуло в голове у Сиверова.

Глава 16

В этом Месте он мог ожидать засаду и поэтому не спешил выдавать свое присутствие. Лишь только убедившись, что поблизости никого нет. Сиверов перебрался через металлические штыри, изодрав куртку о колючую проволоку, и спрыгнул вниз с трехметровой высоты. Он пошатнулся, завалился на бок и лежал несколько секунд, приходя в себя. Потом вытащил пистолет и тут же выругался: из ствола вытекла тонкая струйка воды. Неверной походкой Глеб доковылял до машины и, чтобы перевести дыхание, лег грудью на капот. И увидел сквозь маскировочную сетку на стекле кабины маленького рыжего котенка, который таращился на него круглыми зелеными глазами.
- А вот рыбку я тебе и не принес, - через силу усмехнулся Глеб. Ему стало ясно, что никто не подходил к машине.
«Раз котенок на месте, значит, дверцу не открывали».
И эта простая догадка вернула ему силы. Он стянул сетку, с первой попытки попал ключом в замочную скважину, открыл дверцу и опустился на сиденье. Котенок, опасливо косясь на Глеба, переместился с приборной панели на спинку пассажирского сиденья и старательно принюхивался. Наверное, Глеб успел пропахнуть рыбой.
Сиверов сунул ключ в замок зажигания. Машина завелась легко, и он поехал, не включая фар. Но уже не той дорогой, по которой приехал сюда. Он покатил вниз.
Вскоре «уазик» вывернул из-за угла склада, и Сиверов увидел впереди ярко освещенную улицу, по ней проносились редкие автомобили.
«Надо ехать. Во что бы то ни стало ехать! Нечего раскисать! Но сначала - обработать рану».
Теперь Глеб удостоверился: ни погони, ни слежки за ним нет. Он остановил автомобиль, раскрыл аптечку.
Залил рану йодом и, сложив бинт большим комком, засунул его под рубашку. Глебу нестерпимо хотелось курить, но в машине сигарет не осталось, а те, что лежали в кармане, размокли, превратившись в месиво. Единственный калининградский адрес, который он знал, это адрес, полученный им от генерала Потапчука.
«Километров тридцать отсюда будет, - прикинул Глеб. - Наверное, дотяну».
Кровотечение уже остановилось, но рана постоянно напоминала о себе. И, ведя машину одной рукой, Сиверов покусывал губы и морщился от боли. Котенок словно понял, что с человеком что-то неладное. Он прекратил свои попытки попутешествовать по автомобилю и сидел смирно, запустив когти в обивку сиденья.
Кончились старые кварталы города, потянулись вереницы пятиэтажек, серых и однообразных в неверном свете уличных фонарей.
- Прости, я не сдержал слово. Обещал, что завезу тебя к маме, - улыбнулся Глеб своему маленькому пушистому попутчику, - а теперь у меня времени да и сил на это нет.
Город кончился. Сиверов опустил боковое стекло.
Холодный ветер бил в лицо, и это немного бодрило, позволяло продержаться подольше. Вдоль дороги стояли загородные дома старой постройки, уютные, с остроконечными крышами, густо окруженные деревьями.
Пейзаж напоминал иллюстрации к немецким народным сказкам. Было в этой ночи что-то волшебное, что возвращало Глеба памятью в детство, когда он приезжал в Калининград с отцом отдохнуть на море. И вот снова он здесь. Вечность, казалось, прошла с тех пор.
Глеб увидел знакомый дом. В окнах не было света.
«И не удивительно, неужели ты надеялся, что тебя здесь кто-то ждет посреди ночи? Лишь бы хозяйка была на месте».
Он нетерпеливо вывернул руль, и «уазик» остановился у калитки, съехав передними колесами в кювет. Глеб покинул машину и вошел в калитку. Чуть слышно скрипнули петли.
«Ну что ж, - Глеб глянул на датчик сигнализации, укрепленный на стойке, - небось в доме уже звенит звоночек. Это хорошо».
Придерживаясь за решетку из металлических труб, которая была сплошь увита диким виноградом, Сиверов дошел до крыльца, и дверь в это время отворилась. Женщина вскрикнула, увидев кровавое пятно, расплывающееся на мокрой куртке. Глеб - с бледным и грязным лицом - выглядел как пришелец с того света, как вурдалак, восставший из могилы лунной ночью.
- Что с вами?!
Женщина сбежала по ступенькам, подхватила Глеба под локоть. Глеба хватило лишь на то, чтобы ответить банальной шуткой:
- Бандитская пуля…
На пороге дома он потерял сознание. Очнулся лежа на полу в гостиной. Женщина сидела на корточках возле него и держала у него перед носом вату с нашатырем.
Первое, что сказал Глеб, вспомнив, где находится и что произошло:
- Там, в машине…
- Что? - спросила женщина, в ее голосе было такое напряжение, будто она ожидала услышать, что в машине труп.
- Там котенок. Его надо накормить… Маленький, рыжий, - и Глеб снова потерял сознание.
Когда Сиверов очнулся во второй раз, то он уже лежал на диване, накрытый пледом. Глеб даже не сразу смог понять, одетый он или раздетый. Кое-как разобрался, что раздетый. Он перевел взгляд на пол и увидел свои ботинки. Рядом с ними сидел котенок перед тарелочкой с молоком, и вид у него был вполне довольный.
Он лапой подгребал к себе мокрый шнурок ботинка. Рана болела меньше, можно сказать, почти не болела по сравнению с тем, что испытывал Сиверов час тому назад.
Глеб хотел было подняться, но тут же услышал:
- Лежите!
Хозяйка дома встала с кресла у окна, подошла, присела на край дивана в ногах Глеба.
- Рана совсем не болит, - запротестовал Сиверов.
- Она не болит потому, что я сделала вам укол.
- Тогда дайте мне телефон, я должен позвонить.
- Нет, - возразила женщина спокойно, но твердо, - лучше позвоню я.
- Куда?
- Если хотите - генералу Потапчуку. Но полагаю, сначала следует позвонить доктору.
- Нет, ни в коем случае! - сказал Глеб. - Никаких докторов. Как вы станете объяснять огнестрельную рану?
- Объясню как-нибудь, - сказала женщина. - Между прочим, меня зовут Софья.
- А меня - Федор, - ответил Глеб и подумал, что эта женщина, возможно, такая же Софья, как и он - Федор.
Хотя у! него имелся настоящий паспорт на имя Федора Молчанова.
«А может, у Софьи тоже есть настоящий паспорт».
- Врач не будет расспрашивать, - улыбнулась женщина, - откуда у вас эта рана. Врач - мой родной брат.
Кстати, пуля прошла навылет.
- Это хорошо, - пробормотал Глеб. - Слава Богу, кость не задета.
- Если и задета, то незначительно. Впрочем, я не врач. Но надо сделать все по правилам - сначала лечение, а потом дела.
- Ладно, поступайте как знаете, - уступил Сиверов, решив, что позвонить Потапчуку время у него еще будет.
Женщина поставила себе на колени телефон и стала звонить. Когда на другом конце провода ответили, она сказала коротко:
- Родион, это Софья. Извини, но ты должен приехать ко мне. И прихвати с собой инструмент, пожалуйста, моему гостю плохо…
- Скоро он приедет? - спросил Глеб, когда женщина положила трубку.
- Живет он недалеко, у него машина. Думаю, минут через двадцать - двадцать пять приедет. Правда, ему еще надо собраться.
- Тогда давайте я позвоню Потапчуку.
Софья сама набрала номер.
Но тут Глеб спохватился.
- Не надо, не надо звонить по этому телефону, - он здоровой рукой нажал на рычаги аппарата. - Лучше принесите мобильный из моей машины, он в сумке, на заднем сиденье. Заодно и сумку захватите.
- Сумка уже в доме, - сказала женщина. - Я ее принесла вместе с котенком.
Через минуту Глеб уже слышал голос генерала Потапчука.
- Ну, как ты? - спросил Потапчук.
- Попал в передрягу. - Сиверов взглянул на Софью.
Та понимающе кивнула и исчезла за дверью, плотно прикрыв се. - В принципе, все нормально. Сейчас приедет доктор, посмотрит рану.
- Серьезно зацепило? - заволновался Потапчук.
- Да нет, не очень. Я думаю, кость не задета. Пустяки, лучше перейдем к делу, - и Глеб принялся пересказывать все то, что он увидел, не делая никаких выводов, предоставляя заняться этим Потапчуку.
Глебу было интересно, совпадут ли его предположения с предположениями генерала.
Потапчук внимательно слушал, иногда что-нибудь коротко уточнял, скорее всего лишь для того, чтобы Глеб уверился, Потапчук продолжает его слушать.
- Так говоришь, пачка у тебя?
- Мокрая, но у меня.
- Это хорошо. Если хочешь, я пришлю за тобой людей и договорюсь, чтобы военным самолетом ты смог прилететь в Москву.
Глеб отказался:
- Не надо, сам доберусь. Машину оставлю здесь.
- Правильно. Я буду тебя ждать и постараюсь разобраться в этом деле. Деньги отдай Софье, они окажутся у меня раньше, чем прилетишь ты.
Глеб утвердительно хмыкнул.
- А теперь отдыхай, - сказал Потапчук, - спасибо за работу. Кое-что мне стало понятно. Когда приедешь расскажу.
- Хорошо. Спокойной ночи, - попрощался Глеб, догадываясь, что едва ли генерал этой ночью ляжет спать.
Он положил телефон на пол. Дверь открылась. С большой чашкой горячего чая в комнату вошла Софья и вновь присела на край дивана.
- А покрепче ничего не найдется? - спросил Глеб.
- Чай и так с коньяком, - улыбнулась женщина.
- Я люблю неразбавленный.
- Чай или коньяк?
- И то и другое.
- Я тоже, но у меня максимально крепкий чай с неразбавленным коньяком. И если брат разрешит, то я налью вам хоть целый стакан крепкого спиртного, Глеб тоже улыбнулся. Чем-то эта женщина напоминала ему Ирину Быстрицкую. Такая же спокойная, независимая и уверенная в себе, абсолютно не закомплексованная.
Сиверов облизнул пересохшие губы.
- А вы хоть знаете, Софья, на фронте раненому всегда давали стакан водки перед тем, как положить на операционный стол?
- Знаю, знаю. Но здесь нет операционного стола.
- Вам и в голову не придет, что я о вас подумал, когда увидел первый раз.

Предыдущая страница 18 Следующая страница


19 Андрей Воронин

- Сейчас мы видимся второй раз, - напомнила женщина, вопросительно взглянув на Глеба в ожидании комплимента.
- Я подумал, что вы любовница…
- Кого?
- Потапчука.
Софья развеселилась, у нее даже румянец появился на щеках.
- У вас буйная фантазия, Федор!
- Но в том, что вы чья-то любовница, я не ошибся? - Сиверову хотелось шутить: пока шутишь, силы не так быстро покидают тебя.
- Скорее да, чем нет.
Брат Софьи оказался невысоким седеющим мужчиной лет на десять-пятнадцать старше своей сестры Он был похож на земского врача, на этакого чеховского героя, хотя при этом не носил круглых очков. Но саквояж с инструментами у этого хирурга словно перекочевал из киношного реквизита, продолжая служить по прямому назначению. Родион отлично вписывался в интерьер старого дома. Он был обходителен, вежлив, все делал быстро и умело.
- Вы хороший врач, - сказал Глеб, когда Родион закончил все манипуляции с раной и наложил тугую, очень профессионально выполненную повязку. - Вы, наверное, детский врач?
- С чего вы взяли?
- Вы прикасаетесь к ране, не причиняя боли.
- Опыт работы. Но я не детский врач, я ветеринар.
- Ветеринар?!
- Человек тоже животное - такое же существо, как собака или кот, только с ними работать сложнее. Вы сжали зубы и терпите, а собака норовит цапнуть меня за палец, громко залаять, вырваться и забиться под стол. С хвостатыми пациентами сладить труднее, чем с людьми.
- Но все равно, вы свое дело знаете.
- Спасибо за комплимент.
Родион откланялся, явно довольный тем, что его помощь пригодилась. Софья пошла проводить брата, они о чем-то поговорили, и Глеб услышал, как захлопнулась входная дверь.
- Ну вот, теперь я спокойна, - сказала Софья, вернувшись и усаживаясь в кресло, - а то знаете, я испугалась, когда вы потеряли сознание А кровищи на вас было!.. Одежду я замочила, к утру будет чистая и сухая.
Глеб чуть было не схватился за голову, вспомнив о пачке долларов. Софья словно прочитала его мысли.
- Деньги и пистолет я вынула перед этим из ваших карманов.
- Спасибо. С пистолетом пока ничего не надо делать, им займусь я, во всяком случае, не сушите его на печке.
- Знаете, я его разобрала, протерла и смазала. Так что он в полном порядке. А вот с деньгами не знаю как поступить. Не развешивать же их на бельевой веревке во дворе?
- Лучше и банковскую упаковку не трогать, - попросил Глеб Софья улыбнулась.
- Могу вас порадовать: брат сказал, что вам можно выпить и хорошо поесть.
И Глеб сразу почувствовал, что действительно., неплохо было бы перекусить. Ведь в последний раз он ел бутерброды, сидя в машине, сутки назад.
- Я бы не отказался.
- Тогда подождите немного. У меня все готово, осталось только разогреть.
Софья поднялась, в распахнувшихся полах блестящего шелкового халата мелькнуло смуглое бедро. Она быстро вышла, чтобы через пятнадцать секунд вернуться, катя впереди себя сервировочный столик с едой и выпивкой.
- А сигареты есть?
- Есть. Разве вы не чувствуете, что в доме прокуренный воздух? Брат всегда, как придет, начинает читать мне морали по этому поводу.
Глеб только сейчас заметил, что на нижней полке передвижного столика стоит большая пепельница, а в ней зажигалка и пачка сигарет.
- Прежде чем есть, я покурю.
- И я с вами за компанию.
Глебу хотелось подняться, предложить сигареты женщине, щелкнуть зажигалкой. Но он понимал, что это глупое желание. Он еле шевелит руками-ногами, к тому же не одет, и подобная галантность в данном случае будет выглядеть смешной. И он смирился, что ухаживать будут за ним.
Они закурили Софья пододвинула кресло и пересела в него, поближе к столику и к раненому Федору Молчанову. Глеб посматривал на свою собеседницу сквозь голубоватую струйку табачного дыма, а она время от времени бросала такие же испытующие взгляды на Глеба.
- Хотите, я отгадаю, Федор, о чем вы думаете? - сказала Софья, выпуская дым колечками.
- Попробуйте.
- Вы думаете, сколько мне лет.
Глеб кивнул.
- Я могу вам ответить. Мне тридцать шесть лет.
И еще вы думаете, что я несколько странная женщина.
Живу одна в большом доме и, наверное, мне скучно и поэтому я…
- Вот об этом я не думаю. Вопрос о возрасте вы угадали, а… - Глеб смолк.
- Знаете, Федор, я, наверное, такая же авантюристка, как и вы. Мне в жизни чего-то не хватало. Может быть, какого-то интереса, может, опасности, может, еще чего-то. И я надеялась, что все это обрету, сотрудничая и поддерживая в общем-то дружеские отношения с Федором Филипповичем.
- И что, сбылись надежды? Обрели то, что искали?
Софья покачала головой.
- Хотелось бы, но увы…
Сейчас, когда рана не ныла, Глеб успокоился, он смог рассмотреть хозяйку.
«А она красива, даже чертовски красива. В ней нет молодости, но есть то очарование, которым привлекают зрелые женщины, прошедшие через все, видевшие и плохое, и хорошее, научившиеся разбираться в мужчинах, отличать правдивую фальшь от искренней лжи и никогда их не путать, женщины, знающие себе цену».
- Лучше давайте выпьем, Федор, - сказала Софья, открыла начатую бутылку армянского коньяка и налила в пузатые бокалы.
- А кофе у вас есть?
- Кофе уже сварен. Но я думаю, пить кофе вам не стоит. Пока не стоит.
- Мне кофе никогда не вредит, тем более хороший.
- Что ж, могу принести.
Софья шевельнулась в кресле, но не встала, а лишь забросила ногу па ногу.
Глеб только сейчас увидел, что она в туфлях на высоких тонких каблуках. И эти туфли, и этот длинный шелковый халат с поясом, на котором болтаются немного смешные кисточки, и черные поблескивающие волосы, схваченные массивным костяным гребнем, и темные брови, и накрашенные губы действительно делают женщину, сидящую перед ним, очаровательной и манящей.
Софья подняла свой бокал.
- За удачу выпьем?
- Нет, давайте выпьем сперва за вас, - предложил Сиверов.
- Вы так осторожно вставили слово «сперва»…
- Наверное, каждый раз, когда вы оказываетесь за столом, кто-нибудь да предлагает такой тост.
Софья кивнула, подалась немного вперед, бокалы соприкоснулись, и она немного ребячливо подмигнула Глебу.
Выпив коньяк, Глеб взялся за еду.
Только положив в рот первый кусок холодной телятины с долькой огурца. Сиверов понял, насколько он голоден. А Софья смотрела на него так, как жена смотрит на мужа, вернувшегося с работы, или мать на сына. В ее взгляде была забота, смешанная с родственным чувством. Глеб слегка смутился под этим взглядом.
- Что вы на меня так смотрите? - спросил он.
- Мне интересно.
- И чем же я вам интересен?
- Вообще-то интересен любой человек. Просто я мало с кем общаюсь. Я же живу одна…
- Так уж и одна! - лукаво обронил Глеб.
- Естественно, не так уж и одна. Не в скиту ведь, не на острове. Приходят ко мне гости, разговариваем, играем в карты. Смотрим телевизор, пьем, танцуем. Иногда и я хожу в гости.
- А не скучаете вы одна в доме?
- Случается, скучаю. Но ведь скучно бывает и в квартире, полной людей.
- Это правда, - согласился Глеб. - Я имел в виду даже не скуку, я имел в виду одиночество.
- Знаете, я давно поняла, Федор, одиночество - это удел всякого умного человека.
- Да, вы правы, - Глеб поддерживал светский разговор, с интересом наблюдая за женщиной. - Умному всегда тяжело найти собеседника.
- Мы говорим так, будто имеем право причислять себя к числу избранных. Будто мы с вами великие мыслители.
- Ну да: Платон, Сенека…
Софья от коньяка немного оживилась, ее щеки порозовели, движения стали еще более уверенными и спокойными.
- Как вам здесь живется? - спросил Глеб.
- Здесь - это где? - уточнила Софья, взяла бутылку и вновь наполнила бокалы. - В этом доме?
- В Калининграде.
- По-моему, как и везде. Есть свои проблемы.
В принципе, мы живем как на острове - встречаем и провожаем корабли.
«Да, корабли я видел, правда, не встречал и не провожал», - подумал Глеб, вспоминая, как плыл по каналу на дюралевой моторке, гребя обломком весла.
- Раньше здесь было веселее, - продолжала женщина, - большой портовый город, янтарь и все такое прочее. Правда, много контрабанды..;
- Думаю, контрабанды и сейчас тут хватает.
- Хотелось бы, чтобы ее было меньше.
- Чем вам мешает контрабанда?
- Я ведь работаю на таможне, - ответила женщина и улыбнулась. - Не ожидали?
- Честно говоря, нет.
- А где, вы думали, я работаю?
- Думал, что нигде не работаете.
- Вы ошибались. Я работаю одним из заместителей начальника Калининградской морской таможни.
- Круто!
- Но я занимаюсь бумажными делами. Декларации, декларации, декларации… - вздохнула Софья и сокрушенно махнула рукой с ухоженными накрашенными ногтями. - Служба моя скучная…
- И поэтому вы, чтобы не скучать…
- Да-да, может, и поэтому.
- Ну что ж, вес понятно. Да, я забыл вам сказать: те деньги надо срочно отправить Потапчуку.
- Завтра отправлю, насчет этого не беспокойтесь, - беззаботно ответила женщина, словно речь шла о чем-то совершенно будничном и заурядном, словно ей надо было перейти улицу и опустить письмо в почтовый ящик.
И неожиданно спросила:
- Федор, вас хотели убить?
- Думаю, хотели, - признался Глеб.
- И что же им помешало?
Глеб пожал плечами.
- То, что они очень сильно хотели убить. Злость в таких делах плохой помощник. Нужны не эмоции, а расчет. В меня попала шальная пуля. И то всего лишь в плечо.
- А ведь могла бы…
- Да, могла бы. Но уже случившееся сослагательного наклонения не имеет.
- Федор, вам не мешало бы поспать, набраться сил.
А я займусь вашей одеждой.
- Мне неудобно, что я доставляю вам столько хлопот.
- А мне, Федор, это приятно.
Глеб почувствовал, что Софье приятно даже произносить мужское имя, и поэтому она слишком часто называет его по имени.
- А как наш друг? - вдруг вспомнил Глеб про котенка.
- Он на кухне, у печки. Удобно устроился. Кстати, дверь открыта, сможет, если захочет, перебраться к вам.
- Хотите, я оставлю вам котенка в подарок?
- Да, хочу. Знаете, я давно хотела завести собаку или кота. Кота даже лучше. Но сама не решалась, откладывала. Мой брат, скажи я ему только, принес, бы мне котенка любой породы, самой экзотической.
- А этот рыжий беспородный, обычная дворовая шпана.
- Я люблю вот таких… Вернее, даже не знаю, люблю ли, но этот котенок мне нравится. Он будет мне напоминать о вас, Федор.
- Ну вот, Софья, видите, я сделал сразу много дел.
И котенка пристроил…
- Да-да, - сказала женщина, убирая сервировочный столик, - ложитесь, спите. Я погашу свет. Спокойной вам ночи, Федор.
Глеб догадывался, ей хочется с ним поговорить, убедить, что у псе в жизни все в порядке… А с другой стороны, она прекрасно понимала, каково сейчас Глебу, понимала, что ему надо отдохнуть, знала, что завтра ему предстоит тяжелый день. И поэтому Софья, покинув гостиную, оставила Глеба. Но самой главной причиной было, конечно же, то, что она почувствовала - сердце этого мужчины занято…
А он закрыл глаза, потянулся, затем ощупал тугую повязку на плече и, глубоко вздохнув, уснул. Он провалился в сон, точно в пропасть. Глеб даже не слышал, как дважды входила в гостиную и смотрела на пего женщина с рыжим котенком на руках. Глеб даже не почувствовал, как котенок забрался к нему на диван и устроился в ногах, свернувшись мохнатым клубочком.
Слепой спал без видений, в его сне присутствовала лишь музыка. Время от времени в переплетении мелодий ему слышались автоматные очереди, всплески волн и шипение пуль, входящих в воду. Тогда он вздрагивал, ворочался и закрывал правой рукой лицо.
А Софья выстирала его одежду, развесила сушиться у печки и отправилась в свою большую спальню, где, усевшись на край огромной кровати, поставила себе па колени пепельницу и закурила. Из се глаз покатились по щекам слезы. И если бы Глеб ее увидел сейчас, то она не показалась бы ему такой очаровательной и такой уверенной в себе.

Глава 17

Генерал Потапчук жил на четвертом этаже большого шестиэтажного сталинского дома. Дом был прекрасный - с толстыми кирпичными стенами, с широкими лестницами и большими площадками перед квартирами, огромными окнами, паркетным полом…
И отношения между жильцами были прекрасными в этом ведомственном доме, где все знали друг друга. В доме не было лишних людей, вернее, людей из другого круга. Многие из офицеров Госбезопасности уже умерли, и сейчас их квартиры занимали дети, вдовы.
Рядом с Потапчуком на площадке размещалась квартира уже двенадцать лет как покойного генерала КГБ Изумрудова. У генерала Изумрудова имелся сын Павел. Он не пошел по стопам отца, как водится в подобных семьях, не стал потомственным офицером, а избрал другой путь.

Предыдущая страница 19 Следующая страница


Мишень для Слепого 20

Павел окончил какой-то торговый институт и занимал неплохую должность во Внешторге. Ум, предприимчивость, талант плюс хорошие связи в органах Госбезопасности, оставшиеся после отца, позволили ему сделать славную карьеру даже по московским масштабам. А затем, когда начались перестройки-переделки, он бросил официальную карьеру, сообразив, что открываются пути куда более перспективные.
Он организовал собственную фирму. Пользуясь связями, он набрал кредитов под смешные проценты, быстро их вернул, после чего фирма развила кипучую деятельность в самых различных областях. Дела Павла пошли в гору, и он сумел выкупить соседнюю квартиру. Соединил две квартиры в одну, сделал евроремонт. Вставил в ампирные окна стеклопакеты, положил новый паркет, установил фирменную сантехнику, бронированные двери - словом, сделал все, что положено в случаях, когда человек имеет много денег и дорожит своим спокойствием.
Генералы Потапчук и Изумрудов в свое время приятельствовали, Павел вырос на глазах у Федора Филипповича, и добрососедские отношения между семействами сохранились по сей день. Иногда Павел заходил к генералу, а иногда приглашал генерала к себе на какое-нибудь семейное торжество. На все старые и новые праздники семья генерала Потапчука и семья Павла Изумрудова обменивались небольшими приятными подарками.
У Павла была красавица жена, лет на десять моложе его, и двое детей. Старший мальчик Кирилл уже пошел в школу. Он был устроен в какую-то престижную гимназию, где изучал сразу три иностранных языка и кучу всевозможных предметов, которые вряд ли когда-нибудь пригодятся ему в жизни. А вот дочка Настенька родилась совсем недавно, ей не исполнилось еще и года. И жена Изумрудова Светлана каждый день по два раза спускалась на лифте, катя шикарную коляску во двор, где прогуливалась с маленькой дочкой.
Иногда генерал Потапчук сталкивался со Светланой, вежливо раскланивался, заглядывал в коляску и удивлялся:
- О, какая большая девушка! - он со стариковским умилением глядел на Настю, активно теребящую соску и размахивающую розовыми ручонками.
- Да, большая, большая, Федор Филиппович, - говорила Светлана, довольно улыбаясь. - Вот только что-то зубки у нас плохо растут.
- Ничего страшного, Светлана, зубы дело наживное.
Я не видел ни одного ребенка, у которого не выросли бы зубы. Обязательно вырастут!
- Два верхних у нее уже наметились, а вот нижние что-то не растут.
- Не расстраивайтесь, Светлана, вырастут и нижние.
И вообще она у вас девушка красивая.
Настя начинала хныкать, и Светлана спешила к лифту или к себе в квартиру, подолгу возясь со связкой ключей: замки в бронированной двери были мудреные, и быстро их открыть никогда не удавалось.

* * *

Генерал Потапчук сегодня вернулся домой на удивление рано - в восемь вечера. Вошел в квартиру - и вдруг почувствовал, насколько устал и измотан служебными проблемами.
«Может, спать пораньше сегодня лечь?» - подумал генерал, готовя себе чай и бутерброды.
Вся его семья находилась на даче, там они жили по полгода - с ранней весны до поздней осени. Сам генерал бывал там лишь во время отпуска, да раза два-три, по великой необходимости, наезжал в выходные.
В дверь позвонили. Генерал Потапчук, уже одетый по-домашнему, в толстой вязаной жилетке поверх рубахи, в вельветовых старых брюках пошел открывать. Он не задавал себе вопрос, кто это мог быть, он даже не заглянул в глазок, а сразу распахнул дверь.
На пороге стоял Павел Изумрудов в отличном костюме, в дорогом галстуке с золотой булавкой. От Павла пахло дорогим терпким одеколоном.
- Добрый вечер, Федор Филиппович, - показывая в улыбке крепкие белые зубы, произнес Изумрудов. - Вы, наверное, заняты?
- Добрый вечер, Павел, проходи. Я действительно занят, ты не ошибся. Вот готовлю ужин.
- А я видел, как вы приехали, и решил зайти. Давненько мы с вами не виделись.
- Да. Наверное, прошло недели две, - сказал генерал, смутно припоминая, когда же в последний раз он столкнулся на лестнице со своим соседом.
- Федор Филиппович, может быть, вам не стоит готовить ужин?
- А что такое? - Потапчук пытливо взглянул на гостя.
- У нас небольшой праздник. Кириллу сегодня семь лет. Я поэтому пораньше вернулся, а жена с мамой уже все приготовили. И вот имеем честь пригласить вас на маленькое семейное торжество.
- Ну, Павел, ты меня врасплох застал - сказал Потапчук. - Нельзя же вот так неожиданно…
- Можно, можно, Федор Филиппович! Только так, на мой взгляд, и нужно. А иначе вы начнете отказываться, ссылаться на свою занятость. Я же помню, как вел себя отец.
Генерал пытался отнекиваться - не оставалось у него сил на торжества, - но Павел был непреклонен.
- Ну ладно, Павел, через пару минут буду, - сдался Потапчук.
- Тогда мы, не начинаем, Федор Филиппович, ждем вас.
Когда генерал закрыл за Изумрудовым дверь, он спохватился, что на день рождения с пустыми руками не пойдешь.
Федор Филиппович крепко призадумался.
"Что бы такое подарить семилетнему пацану? - он стал осматривать книжные полки. В голову ничего не приходило. Наконец, Федор Филиппович с облегчением улыбнулся:
- Да, есть у меня подарок, есть. Как это я о нем забыл? Правда, придется забраться па антресоли, но подарок замечательный. У меня внучки, и им такие игрушки ни к чему, они технику не любят. Зато Кирилл, может быть, оценит".
И генерал принес из кладовки дюралевую стремянку, установил ее и взобрался на антресоль. Он нащупал большую коробку, снял ее, вытер пыль, открыл. Все лежало на месте. Это была миниатюрная железная дорога - паровоз и четыре вагона. Дорога складывалась из частей и становилась большой. А паровоз, который нужно было завести блестящим ключиком, начнет бегать кругами по рельсам, таща за собой вагончики, а полосатые шлагбаумы возле двух будочек будут сами открываться. Все как настоящее!.. Замечательный подарок!
Проблема была решена.
Генерал с чистой совестью отправился в гости.
Виновник торжества действительно по достоинству оценил подарок Федора Филипповича и весь вечер не отходил от железной дороги.
Вкусный ужин, шампанское, коньяк, чай, замечательно приготовленные пироги со всевозможной начинкой… За генералом Потапчуком ухаживали, как за родным. Генерал и думать забыл о своей усталости, расслабился. Ему было хорошо в кругу своих добрых знакомых - соседей.
Он поглядывал на Павла, удивляясь, как быстро летит время. Ведь Павла, когда его отец и Потапчук получили эти квартиры, еще не было на свете. А сейчас это взрослый мужчина, уверенный в себе, разбирающийся в жизни, сам отец семейства.
- Я так рад, - сказал Федор Филиппович, - что мой подарок понравился Кириллу.
- Да, - отозвался Павел, - Кирилл вообще завернутый на всякой технике и компьютерных играх. Я купил ему полгода назад компьютер, так он уже обыгрывает меня в два счета. Вот поколение, смышленое до невероятности!
В двенадцатом часу генерал Потапчук вернулся к себе. Читать на ночь не стал, а постарался поскорее заснуть: завтра ему выпадал тяжелый день и предстояло очень много дел. А самое главное то, что завтра, скорее всего, ему должны будут позвонить Сиверов или Софья и доложить о том, что происходит в Калининграде. С этими мыслями генерал Потапчук и уснул, по-детски подсунув кулак под щеку.

* * *

Донельзя замотанный служебными передрягами и погруженный в раздумья, Федор Филиппович Потапчук и не заметил, что к нему приставлено наблюдение.
Впрочем, оно велось настолько искусно и профессионально, что заметить его было и вправду непросто.
За Потапчуком следили уже два дня. Провожали на службу, встречали. На хвосте его «волги», как приклеенный, висел автомобиль с двумя молодыми людьми в салоне. Автомобилем этим были или серенькие неприметные «жигули», или серый же микроавтобус «фольксваген». Молодые люди - наблюдатели - не менялись.
Они, поглядывая на циферблаты, заносили в блокнот все перемещения генерала Потапчука.
Иногда эти люди с кем-то связывались по телефону, получали инструкции и продолжали заниматься своим делом. Той ночью, когда генерал спал после дня рождения Кирилла, они проникли в подъезд, открыли лифтовую шахту и минут пятнадцать возились, что-то устанавливая под пластиковым плафоном на потолке кабины.
Когда работа была закончена, они съехали с шестого этажа вниз и покинули подъезд.
Сели в «жигули» и стали есть холодные гамбургеры, запивая их чаем из большого термоса.
- Вроде бы все нормально. Как ты считаешь, Олег?
- Вроде нормально. Так что завтра, наверное…
- Давай сейчас позвоним шефу, - Илья Железовский, взяв трубку радиотелефона, принялся нажимать кнопки, фосфоресцирующие в полумраке салона. - Мы все сделали, - коротко доложил Илья майору Коптеву. - Так когда?
- Завтра утром. Не облажаетесь?
- Комар носа не подточит, - пообещал Илья.
Отключив телефон, старший лейтенант Железовский посмотрел на капитана Барташова. Тот остановил унылый взгляд на красной тлеющей точке сигареты в руке.
- Гнилое это дело, Илья.
- Сам знаю.
- Очень гнилое, - капитан тяжело вздохнул. - Ну и хрен с ним, не впервой.
- Что, генералов убирать не впервой? - ехидно спросил Железовский.
- Какая на хрен разница - генерал, полковник или еще кто-то?
Коптев с Разумовским рассчитали грамотно. На одной площадке с Потапчуком живет известный бизнесмен Изумрудов. И если что, всегда можно свалить на какие-то разборки, на месть конкурентов… Бизнес - штука опасная.
В общем, ситуация со всех точек зрения складывалась выгодная для убийства генерала, вернее, для того чтобы замести следы и направить сыщиков из ФСБ по ложному пути. А то, что этим займется именно ФСБ, не вызывало никаких сомнений. Слишком уж видной фигурой был генерал Потапчук, и такое дело, естественно, на самотек не пустят, будут копаться до последнего.
- Слушай, Олег, - вдруг почти шепотом произнес Илья, - а может, ну его на хрен, а? Деньги у нас есть, небольшие, правда, но есть.
- Что ты имеешь в виду? - подозрительно уставился Олег на младшего напарника.
- Что я имею в виду? Пойти и заложить Коптева…
- Да-а, - протянул Олег, - а ты не подумал, парень, мы же столько всего наворотили, что, если всплывет, мало не покажется и вышак будет для нас выходом из всей этой истории.
- В общем-то да. Но ведь мы действовали не по своей воле. Нам приказывал наш начальник, а мы, как дисциплинированные офицеры, приказы выполняли.
- Потом ты никому ничего не докажешь - документов никаких нет. А без бумажки ты букашка, а с бумажкой - человек.
- Ты еще шутишь? А мне как-то фигово. Я, правда, не знаю этого генерала, может, он и дерьмо порядочное… Но как-то вот так взять и взорвать человека, по-моему, не дело.
- Вовремя ты о человеколюбии вспомнил! Когда пенсионеров, как цыплят, мочил, о чем думал? - фыркнул Олег и от докуренной до фильтра сигареты прикурил новую По этому его действию Илья догадался, что и капитан нервничает, что и у него душа не на месте.
Железовский посмотрел на часы.
- Еще часов семь ждать.
- Наше дело маленькое - сидеть. А когда надо будет, нажмем кнопку, лифт взорвется, и можем уезжать.
По бумагам мы с тобой числимся где? На работе. При исполнении, - капитан жадно затягивался, - от его затяжки сигарета истлела почти на треть.
- Ну ты и куришь! - сказал Железовский. - Дышать нечем! Приоткрой окно, пусть вытягивает. Давай сделаем так, - предложил он, - я сплю два часа, потом ты.
- Давай, - согласился напарник.
Илья устроился на заднем сиденье, подсунул кепку под голову и почти мгновенно уснул.
А Олег Барташов продолжал сидеть, глядя на темный пустынный двор, на черные окна спящего дома… Часы тянулись бесконечно долго.
Наконец Барташов толкнул приятеля в плечо.
- Давай, вставай!
- Что, два часа прошло? Как одна минута, - сказал Железовский, сонно потягиваясь, похрустывая суставами. - Спать в этой таратайке невозможно! Дал бы нам сегодня Коптев микроавтобус. Там развалишься, спишь как человек. Только что одеяла нет. А здесь - как в скворечнике.
- Ладно, не ной, - одернул его капитан, - вставай, садись и смотри.
- А что смотреть? Времени до семи хоть отбавляй.

* * *

А в семье Павла Изумрудова случилось ЧП. Настеньке среди ночи стало плохо, подскочила температура. Мать, отец и бабушка всполошились, перепугались и не знали, что предпринять: такое с ребенком случилось впервые.
Вдова генерала Изумрудова бросилась вызвать «скорую». Но от сильного волнения не могла набрать номер.
Тогда Павел выхватил трубку, сам набрал номер и закричал:
- Срочно приезжайте! Срочно! Моему ребенку плохо. - высокая температура, дрожит вся. Немедленно приезжайте!
- Говорите адрес, - вежливо попросила диспетчер.
- Ах, да, адрес… - Изумрудов назвал адрес и бросил трубку.
Он дважды или трижды за десять минут подбегал к окну, пытаясь высмотреть «скорую помощь», но машины не было. И он принялся звонить повторно.
- Да не беспокойтесь, машина уже едет, - ответили ему.
- Едет? Где она к черту едет? Никакой нет машины, я уже трижды подходил к окну!
- Сейчас приедет, - диспетчер положила трубку.
- Сейчас будет, - бодро сказал Изумрудов, пытаясь своим тоном успокоить разволновавшихся жену и мать.
А Настенька вся горела, металась. Суматоха в доме была невероятная.
Автомобиль «скорой помощи» влетел во двор с включенной мигалкой. Илья Железовский, дежурящий в машине, даже подскочил на сиденье, когда «скорая» пронеслась рядом с «жигуленком».
- Что за чертовщина! - пробормотал он и только сейчас обратил внимание, что окна в соседней с генералом Потапчуком квартире ярко светятся и за шторами мелькают тени.
Бригада «Скорой помощи» вбежала в лифт и поехала на четвертый этаж. Они побыли в квартире Изумрудовых минут двадцать пять. Девочке был сделан укол, даны какие-то лекарства, выписан рецепт, и молодой врач начал втолковывать взволнованным родителям и бабушке Насти:
- Утром, сразу же, как откроется поликлиника, покажите ребенка участковому врачу. Так будет лучше. У нее, по-видимому, режутся зубки. Маленький ребенок, он же не скажет, что у него болит, что его беспокоит.
Медики покинули квартиру Изумрудовых. Настенька от укола успокоилась и уснула на руках у матери.
А утром, в начале восьмого, Павел Изумрудов вызвал свою машину с водителем для того чтобы отвезти дочь, которую он любил безумно, в поликлинику. Они вышли все вместе - отец, мать Настеньки и бабушка. На площадке они столкнулись с генералом Потапчуком - его автомобиль тоже был уже у подъезда.
Железовский и Барташов сидели в своей машине.
Они видели, как подъехала черная «волга» с двумя антеннами и темными тонированными стеклами.
- Доброе утро, - поздоровался генерал Потапчук с соседями. - Куда это вы спешите? Павел, что стряслось?
- Да вот, Федор Филиппович, Настенька заболела, везем в поликлинику.
- Давайте, давайте, - генерал вызвал лифт, дверь кабины открылась, и он пропустил вперед Светлану с девочкой на руках, бабушку с коляской и Павла. Места в лифте для генерала уже не оставалось. Павел хотел потесниться, но Федор Филиппович махнул рукой:
- Поезжайте, поезжайте, я успею, - он ободряюще кивнул Изумрудову, мол, не волнуйся, все обойдется.
Павел кивнул генералу в ответ и с тревогой посмотрел на ребенка, уже начинавшего капризничать. Дверцы лифта сомкнулись, и он медленно заскользил вниз.
Где-то между вторым и третьим этажом раздался глухой взрыв, секундой спустя - еще один, более громкий.
Генерала буквально отшвырнуло к стене.
«Что за дьявол!»
Подъезд, да и весь дом, казалось, пошатнулся, словно от мощного подземного толчка. Посыпались стекла, запахло гарью. Разбитый вдребезги лифт рухнул в шахту.
Водитель генерала Потапчука бросился к подъезду. Туда же кинулся и шофер шикарного синего «шевроле», принадлежавшего Павлу Изумрудову. Генерал Потапчук побежал вниз по лестнице, где плотным слоем висели клубы дыма и пыли. Двери квартир начали открываться, послышались вопли. И в этой панике никто не заметил, как серый «жигуль», стоявший в середине двора, сдал назад, а затем развернулся у подъезда и быстро выехал в арку, покидая двор.
Квартала через три машина преступников прижалась к обочине, пропуская мчащийся по улице с включенной сиреной и мигалкой автомобиль «Скорой помощи» и два красных автомобиля пожарной охраны.
- Отбомбились, Илюша! - Барташов хлопнул Железовского по плечу.
- Как будто…
Им и в голову не могло прийти, что погибли люди, абсолютно не причастные к их делам. Из четверых находившихся в лифте Бог помиловал лишь девятимесячную Настеньку. Ее-то и вытащили два дюжих пожарника, забравшихся в лифтовую шахту к обломкам искореженной кабины и трем трупам.
Генерал Потапчук готов был сойти с ума от охвативших его горя и ненависти.
- Суки! Подонки!
«Не в Изумрудова целились, С бизнесменами так не разбираются. Вы целились в меня. Но ничего, я до вас, мерзавцев, доберусь, и мало вам не покажется!»
Во дворе вскоре появились и тележурналисты. Генерал Потапчук сел в свою машину и отрывисто распорядился:
- На службу. Скорее!
Черная «волга» с трудом продралась сквозь скопление пожарных, милицейских и санитарных автомобилей, а также огромную толпу зевак, которая собралась почти мгновенно. Генерал Потапчук был подавлен и мрачен, как никогда. Он чувствовал себя виновным в смерти близких для него людей.

* * *

Минут через сорок после того как прогремел взрыв, унеся три жизни, капитан Барташов, откинувшись на спинку сиденья в машине, припаркованной в одном из переулков рядом с Петровкой, потянулся к телефону.
- Кому ты собираешься звонить? - спросил Железовский.

Предыдущая страница 20 Следующая страница


21 Андрей Воронин

- Как кому? А ты что, не догадываешься, что надо доложить?
- Блин, - сказал Илья, - у меня это совсем вылетело из головы!
- Вообще-то надо было сразу доложить. Коптев не любит проволочек.
- Ладно, скажем, долго выезжали с места происшествия. Сам будешь говорить?
Барташов набрал номер, прижал трубку к уху. Прислушивался несколько секунд, потом начал трясти ее.
- Херня какая-то! - пробурчал он. - Да что это такое!
Он еще раз тряхнул трубку и принялся стучать пальцем по микрофону. Железовский посоветовал:
- Олег, набери еще раз, может, не сработала долбаная электроника! Не люблю я все эти телефоны с наворотами.
- Не из таксофона же звонить, - огрызнулся Олег.
Он отключил телефон, вновь включил, набрал номер повторно. Наконец «долбаная электроника» сработала.
- Это мы. Это я, - сказал в трубку Барташов. - Все вроде бы чики-чики.
- Какие на хер чики-чики! Вы что там устроили, придурки? Олухи! Я вас всех… - из наушника хлынул длиннющий мат. Коптев кричал так громко, что слышал даже Железовский.
Барташов пожал плечами и с недоумением посмотрел на приятеля. Тот тоже явно ничего не понимал.
- Майор, майор!!! - закричал так же громко и истерично Барташов. - Мы все сделали! Что случилось?!
- Что вы сделали, козлы?! Вы хоть знаете?
- А что?
- Радио включите, олухи! Вы кого грохнули?!
- Как это кого - Потапчука. Он вышел из квартиры, прибор сработал, затем сел в лифт, мы и…
- Долболобы!.. В лифте погибло трое, а четвертый - ребенок! Погибла семья Изумрудова!
- Какого еще Изумрудова?
- Какого!.. Соседа Потапчука! Уроды, пни долбаные! Мудаки! Ничего нельзя поручить!
Железовский и Барташов сидели с бледными, перекошенными от ужаса лицами, тупо глядя друг на друга.
- Где вы сейчас? - послышался нервный голос майора Коптева.
- Возле Петровки.
- Бросьте машину, загоните куда-нибудь, уничтожьте, чтобы никаких следов! Вам все понятно, мудаки?
- Да, понятно, - наконец взяв трубку из потной руки Барташова, сказал Железовский.
- Тогда действуйте. И смотрите у меня! Потом сразу доложите, я буду на связи.
Зеленый индикатор погас.
- Во бля, - сказал Олег Барташов и стал дрожащими пальцами извлекать из пачки сигарету.
- Дай и мне, - протянул руку Железовский.
- На. Во, блин, заморочка! Откуда же мы могли знать, что там на площадке появятся люди?
- Так что же выходит… - до Ильи Железовского наконец-то дошло, что случилось в подъезде. - Получается, генерал жив?
- А хрен его знает! Наверное, жив.
- Взрыв-то был направленный, кабину в ошметки разнесло и тех, кто был в ней. Представляю, что сейчас там творится! - Железовского передернуло. Он засопел, закрыл ладонями лицо, втянул голову в плечи. Казалось, он сейчас разрыдается.
- Да что ты слюни распустил, придурок! Надо думать, как выпутываться.
- Все, нам каюк, Олег. Ты это понимаешь?
- Да все я понимаю. Но безвыходных ситуаций не бывает. Коптев прикроет, не сдаст.
- А за майором ведь тоже стоят люди. Ну, погиб какой-то там бизнесмен. Мало ли их гибнет? Ну и совпадалово: хотели генерала рвануть и сказать, что это шла охота на бизнесмена, но вот генерал жив, а бизнесмен подорвался.
- А куда он перся, отморозок, ни свет ни заря? Все было четко, - словно бы оправдываясь, бормотал Барташов. - Прибор сработал, что квартира Потапчука открылась, лифт поехал вверх, на четвертый этаж. Затем дверь лифта закрылась, и он пошел вниз. Откуда мы могли знать, что в лифте не Потапчук, а кто-то?
- Да не могли мы знать! - заорал Железовский. - Не могли! Не могли! И надо будет на этом стоять.
- Фиг ли толку? Сейчас нам с тобой кранты, Илюха, - Барташов, наоборот, стал говорить очень тихо. - И даже бежать некуда, найдут же гады. Вот грохнули бы генерала, все было бы нормально.
- Слушай, а чего мы сидим в этой машине?
- Как чего? Хочешь - выходи, иди в другую сторону.
Может, твою фотографию уже раздали всей милиции.
- Да нет, думаю, что до этого еще не дошло.
Олег поерзал на сиденье и угрюмо сказал:
- Ладно, запускай мотор, поехали отсюда. Рванем где-нибудь эту тачку, а сами сядем в такси - и на квартиру. Пусть Коптев расхлебывает, это же был его план.
- А что ему расхлебывать, - тяжело вздохнул Железовский, поворачивая ключ зажигания, - ему все по хрен. С него как с гуся вода. А нам с тобой, Олег, из этой передряги не выбраться.
- Не паникуй раньше времени…
Офицеры-убийцы поочередно начинали нервничать и горячиться и так же поочередно успокаивали друг друга. И оба при этом осознавали, что попали в жуткую историю, выбраться из которой будет невероятно трудно или вовсе невозможно.
- Долбаный генерал! - повторял и повторял Барташов. - Долбаный генерал! Везучий, как змея. Ей отрубят хвост, а он заново отрастает.
- Зоологию учить получше надо было. Это у ящериц хвосты отрастают!
Илья вырулил со двора, и «жигули», взревев мотором, помчались вниз по улице, к Лубянской площади. Барташов принялся настраивать приемник на московские новости. И вскоре они услышали профессионально бесстрастный голос диктора, который сообщил, что в семь тридцать утра водном из домов произошел сильный взрыв. По мнению специалистов, объем взрывчатки равнялся полутора килограммам тротила. Взрыв был направленный, в результате три человека - известный предприниматель Павел Изумрудов, его жена и мать - погибли, и чудом осталась в живых девятимесячная Настя Изумрудова. Далее шло рассуждение о том, что преступность распоясалась и органы правопорядка ничего с ней не могут поделать…
- Слышал? - спросил Барташов.
- Слышал, - ответил Железовский. - Надо же было такому случиться! Ведь мы же не хотели, правда?
- Правда.
По радио уже передавали сводку погоды и курсы валют в разных московских банках.
Железовский, не выпуская руль, одной рукой выключил приемник и уныло проговорил:
- Ну и дела! Хоть в петлю.
Барташов отозвался не менее убитым голосом:
- И не говори.
- Как ты думаешь, нас найдут?
- Нас будут искать, - убежденно сказал Барташов.

Глава 18

Показываться на глаза Ирине Быстрицкой в том виде, в котором он вернулся из Калининграда, с еще кровоточащей раной, с повязкой на плече, Глеб не хотел. К чему лишний раз волновать женщину? И так он доставляет ей много тревог и беспокойств. Глеб прибыл в Москву в середине дня и, взяв такси, сразу же отправился к себе на мансарду. Глядя на него со стороны, ни за что было не догадаться, что у этого человека прострелено плечо. Глеб двигался по-прежнему ловко и собранно, и лишь когда неосторожно шевелил левой рукой, его левый глаз чуть заметно прищуривался: рана все-таки напоминала о себе острой болью.
В это время дня подъезды к дому, где располагалась мансарда, обычно были пусты. В этом тихом престижном районе жили в основном бизнесмены да пенсионеры - коренные москвичи. Бизнесмены с утра разъезжались на своих иномарках по офисам, пенсионеры личного транспорта не имели - вот и были свободны проезды…
Сиверов поднялся по лестнице бегом, как бы испытывая силы. Прежде чем открыть дверь, внимательно осмотрел замок и дверной косяк. Нет, никто здесь не побывал в его отсутствие.
Длинный ключ легко вошел в замочную скважину.
Трехсторонние ригели втянулись в металлическое тело двери. Родным и знакомым пахнуло на Глеба, когда он шагнул в свою мастерскую. Теперь можно было расслабиться. Никто его не видел. Первым делом следовало выпить кофе и избавиться от назойливых мыслей. Сиверов знал: никогда нельзя долго думать об одном и том же. Мозг зацикливается, гоняет мысли по кругу, и никакая свежая идея не может прийти в голову. Если хочешь решить какую-нибудь сложную задачу, подумай над ней, а затем па время забудь о проблеме. И решение придет само собой. Подсознание сделает свое дело уже независимо от воли человека. Главное тут - настроиться и поставить перед собой задачу.
- А как знал Слепой, лучшее средство проветрить мозги - это включить телевизор. Этакий пылесос для головы: можешь ни о чем не думать, глядя на мелькание цветных кадров, вполуха слушая комментарии дикторов или же голоса актеров, вяло и небрежно дублирующих зарубежные фильмы. Мягкое кресло приветливо приняло в свои объятия хозяина. Сиверов подвинул венский стул и забросил на него ноги.
«Немного отдохну, потом приму душ», - решил он, проходясь пальцами по кнопкам телевизионного пульта дистанционного управления.
Маленький телевизор «Сони» стоял на старой тумбочке в самом углу мастерской, и его не сразу можно было заметить - естественно, когда он не был включен.
Но вот засветился экран. Ничто так не раздражало Глеба, как реклама, навязчивая и глупая. Среди рекламных роликов лишь изредка попадались стоящие, способные вызывать улыбку или желание приобрести рекламируемые товары. Обычно реклама оказывала на Сиверова действие, прямо противоположное тому, на которое рассчитывали ее создатели. Стоило ему посмотреть рекламу чая, кофе, шоколада, как напрочь пропадала охота их покупать. Глеб был из тех людей, которые любят сами принимать решения и не терпят над собой никакого диктата. Памперсы, кофе, жевательная резинка, шоколадные батончики… С неестественной скоростью сменялись кадры, за которыми звучали деланно восторженные голоса.
«Реклама - не жизнь, а ее суррогат», - подумал Сиверов, но выключать телевизор не спешил, именно реклама могла помочь ему избавиться от всяческих сомнений.
После изображения коробочки тампонов «Оби» на экране возникла голубая заставка с циферблатом часов.
Нервно, как показалось Сиверову, дергалась секундная стрелка. Минутная же как будто навечно замерла неподалеку отделения, обозначающего двенадцать часов.
Выпуски новостей тоже очень часто производили на Сиверова удручающее впечатление. Нет, он не считал, что тслеведущие врут, они говорили правду. Но только не всю, утаивая самое основное и главное.
Политики встречались, общались, жали друг другу руки, подписывали протоколы, договоры, заявления.
Давали обещания и клятвы своим избирателям… Но самое главное, понимал Сиверов, остается за кадром. Точно так же, как остается спрятанной в корпусе часов пружина, приводящая весь механизм в движение. Говоря с экрана о дружбе, о добрососедстве, политики умалчивают, о чем на самом деле велась речь за закрытыми дверями. Эти переговоры обычно напоминают торг на базаре: мы вам, вы нам. И это еще хорошо, если партнеры разговаривают на равных. Чаще же всего один из них припирает другого к стенке, выставляя ему счета за оказанные услуги. Затем вновь участники переговоров выходят под блики фотокамер, под софиты телеоператоров и с радостными улыбками сообщают, что встреча прошла в дружественной обстановке.
«Что ж, таковы законы жанра, - подумал Глеб Сиверов, - нельзя же раздражаться из-за того, что и комедия, и высокая трагедия мало походят на жизнь с ее зачастую скучной и однообразной повседневностью».
Иногда он знал подоплеку событий, иногда догадывался о ней. И тогда увиденное на экране телевизора казалось ему плохо сыгранной пьесой. Хотя исполнители, как правило, были классными, владели актерским мастерством, умели держать паузу, изображать искренность чувств.
Кончились сообщения о политике, и настало время криминальной хроники.
И вдруг Глеб встрепенулся. Ему, будто он смотрел видеомагнитофон, а не телевизор, непроизвольно захотелось нажать на клавишу, чтобы остановить картинку на экране, уж очень знакомым было место, откуда журналист вел передачу. Несколько раз приходилось Сиверову бывать во дворе, где жил генерал Потапчук, но впервые он видел этот двор на экране телевизора.
Телерепортер говорил о том, что москвичи уже привыкли к взрывам в столице и относятся к ним довольно сдержанно, воспринимая как неизбежное зло - такое же, как молния, ливни и другие стихийные бедствия.
«…Но обычно взрывают машины, - говорил журналист, - лифты, как правило, используют для того, чтобы расстреливать жертвы. А вот в этом доме случилось по-другому. Мина была укреплена в кабине лифта…»
Дверь подъезда на экране открылась, и Сиверов увидел развороченную шахту лифта. Лохмотья оградительной сетки, свернувшиеся в спирали обрывки тросов.
«Нет, - стал успокаивать себя Сиверов, - если бы в лифте погиб генерал Потапчук, этот сюжет ни за что бы не показали по телевидению. Хотя… - засомневался он. - Времена теперь другие. Канал-то частный».
Но репортер тут же развеял его сомнения, сообщив, что в лифте погибли мужчина, его жена и мать; грудной ребенок, находившийся в лифте со своими родными, чудом уцелел. Показали и фотографии погибших, сделанные при жизни. Миловидная молодая женщина и ребенок у нес на руках, на заднем плане муж со своей матерью. Затем журналист стал излагать собственную версию, что, возможно, этим террористическим актом пытались убрать только мужчину - довольно крупного бизнесмена.
«Но это только версия, причем, одна из версий, - сделал уточнение журналист, интригански понизив голос. И Сиверов уже догадался, о чем тот сейчас скажет. - В этом доме живет немало высокопоставленных чинов из спецслужб, - продолжал журналист. - Возможно, произошла роковая ошибка, и погибли люди, которых никто не собирался убивать».
- Ну вот, Филиппыч, ты и дождался, - сказал Глеб, выключая телевизор.
Теперь-то он был убежден в том, что покушение готовилось на генерала Потапчука.
«Но, возможно, - вновь засомневался Сиверов, - хотели напугать. Хотя вряд ли. Тот, кто убивает, наверняка хорошо знает свою жертву, а Потапчук не из тех, кто может испугаться. Скорее наоборот - обозлится и станет действовать с удвоенной силой».
Глеб предполагал, что Федору Филипповичу доложили о том, что агент Слепой уже в Москве, и генерал, не исключено, появится на мансарде с минуты на минуту.
«Он приехал бы раньше, но решил дать мне возможность немного отдохнуть».
У Глеба даже не было сил выбросить из фильтра кофеварки использованный кофе, и он насыпал свежий порошок поверх спитого. Налил в резервуар минеральной воды из бутылки и щелкнул кнопкой кофеварки - тут же раздался звонок в дверь, будто это Глеб включил его.
Сиверов открыл дверь. На пороге стоял Федор Филиппович Потапчук, более мрачный, чем обычно. Его бледное лицо было поцарапано. Пропустив гостя через порог, Глеб закрыл дверь и подал генералу руку.
- Телекамеру тебе надо поставить, - проворчал генерал, сбрасывая плащ, - а то смело распахиваешь дверь, не зная, кто за ней стоит.
Сиверов пожал плечами.
- Чужие сюда не ходят.
- А если кто-нибудь узнает, где находится твоя мастерская?
- Такого быть не может.
Сиверов провел гостя в комнату и усадил в кресло, где совсем недавно сидел сам.
- Рад видеть вас целым и невредимым, Федор Филиппович.
Глеб, не дожидаясь, пока вся вода из резервуара через фильтр протечет в колбу, налил кофе.
Потапчук угрюмо спросил:
- Знаешь уже?
- По-моему, никто из этого и не собирался делать большой тайны.
- Откуда узнал?
- По телевизору показали.
- Хороший источник информации для тайного агента, - натянуто рассмеялся Потапчук, прикладываясь к чашечке с кофе.
Его седые усы окунулись в напиток, и на них заблестели золотистые капли. Носовым платком генерал промокнул губы и покачал головой.
- Видимо, черная полоса пошла в моей жизни. Впору идти в церковь и ставить свечку.
- Как это произошло? - нейтральным тоном, словно речь шла о ком-то другом, а не о Потапчуке, поинтересовался Сиверов.
- В лифте должен был ехать я. Но кабинка небольшая, помог соседям поставить коляску, а сам остался ждать.
- Да, примерно так я себе и представлял.
- И тебя я подставил, - глядя прямо в глаза Сиверову, мрачно произнес генерал.
- Я сам подставился.
- Ты не мальчишка, чтобы подставляться.
- Решил сделать все сразу, - усмехнулся Глеб, - и не рассчитал силы.
- Ладно уж, не притворяйся. Все ты сумел сделать.
Но только зря мы старались.
На краешек журнального стола встал старый потертый портфель генерала. Недолго покопавшись в портфеле, Потапчук извлек прозрачную пластиковую Папку и подал ее Глебу.
- Акт экспертизы на стодолларовые купюры? - даже не глядя на бумагу, спросил Глеб.
- Он самый. Читай, читай.
Из акта следовало, что все купюры в пачке самые что ни на есть подлинные.
Сиверов отложил бумагу, запаянную в пластик, и принялся двумя пальцами вращать пустую чашку из-под кофе.
- А вот теперь скажи, Глеб Петрович, есть у меня повод радоваться или нет?
- У нас, - поправил его Сиверов и добавил:
- Я-то был уверен, что деньги фальшивые.
- Не ты один. Я тоже сперва обрадовался, старый дурак. Даже не поверил, когда мне принесли заключение, заставил их провести экспертизу второй раз. Деньги настоящие.

Предыдущая страница 21 Следующая страница


Мишень для Слепого 22

- Тогда я вообще мало что понимаю, - признался Сиверов - Там было, если я могу доверять собственным глазам, около ста миллионов долларов наличными.
А это не игрушки.
Генерал сокрушенно вздохнул.
- Не ломай ты себе голову, потому что выяснил я малоприятные для нас с тобой вещи.
- Вы сумели выяснить, кто отправлял деньги и кто получал их?
- Сумел, сумел… Вот она, секретность, черт бы ее побрал! Операция хоть и не законная, но проводится она на государственном уровне…
Глеб не дал Потапчуку продолжить, потому что догадался обо всем сам.
- И генерал Разумовский занимается ее обеспечением? По линии ФСК?
- Именно. За этим он и приехал в Калининградский порт. Россия продала Ираку партию запрещенного для продажи оружия, и расчеты производятся наличными для финансирования секретных операций ФСК. Ты оказался на корабле в самый неподходящий момент: когда происходила передача денег. Те двое русских, о которых ты говорил, - офицеры ФСК. И хорошо еще, что ты никого не пристрелил.
- Да уж, - пробормотал Сиверов, - хотя, честно говоря, было у меня такое желание.
- Почему?
- Морды у них отвратные - что у арабов, что у наших. А может, - он слегка наморщил лоб, - это большие деньги портят выражение лица у нормального человека. Так что, перед Разумовским я не засветился?
Потапчук развел руками.
- Слава Богу, никто не знает, кто именно побывал на корабле, иначе я бы не сидел здесь с тобой, не точил бы лясы, а давал объяснения нашему директору. И одними объяснениями дело не кончилось бы.
- Что-то вы выглядите неважно, - позволил себе такое замечание Глеб - лишь для того, чтобы встряхнуть Потапчука.
- Хорошо еще, что я вообще хоть как-то выгляжу, - губы Потапчука сложились в бледную улыбку. Он еще хотел что-то сказать, но Сиверов остановил его.
- Подождите. Я кажется что-то начинаю понимать.
- Вряд ли, - покачал головой Федор Филиппович, но перебивать Сиверова не стал, а занялся изучением содержимого своего портфеля.
Доставал из него какие-то бумажки, поджигал их зажигалкой Глеба и бросал в фаянсовую пепельницу.
- Было бы глупо спрашивать вас о том, сделали ли вы какие-нибудь выводы, Федор Филиппович, из того, что произошло?
- Понятное дело, попытался.
- Это не ответ, - резко сказал Сиверов.
- А какой ответ тебя устроил бы?
- Давайте вместе попробуем разложить факты по полочкам.
- Полки-то голые, - усмехнулся Потапчук.
- Не совсем. Несколько дел вы туда уже поставили.
Мне кажется, покушение на вас стоит в одном ряду с предыдущими убийствами.
- Раньше мы с тобой предполагали, что неизвестные убийцы захотят убрать генерала Разумовского.
- Хорошо. Он стоит рядом с вами на этой же самой полке.
- Погоди, мы с тобой начинаем путать два разных дела.
- Не согласен. Они попали в наши руки запутанными.
- Может быть. Тогда попытаемся отделить одно от другого. Первое - это фальшивые деньги, которые, возможно, не были уничтожены в девяносто первом году.
Второе - то самое, которым занимается сейчас генерал Разумовский, - получение наличных долларов от иракского режима…
- Вы, Федор Филиппович, идете абсолютно правильной дорогой. Вспомним, как все происходило. Произошло три убийства, после чего вы обращаетесь к генералу Разумовскому с предупреждением, что, возможно, следующей жертвой станет он…
- Ты считаешь, Глеб Петрович, я поступил не правильно?
- Нет. Предупредить - святое дело. Но как он отнесся к вашему предупреждению?
- Странно как-то. Я уже тебе говорил об этом. И кажется, не придал моим словам должного значения.
- Смотрите, что получается. Хотели - во всяком случае, так считали вы - убить генерала Разумовского, но почему-то покушение было совершено на вас.
- Ты же сам сказал, мы находимся на одной полке - До этого вы не интересовали убийцу. А информация о том, что вы знаете о существовании фальшивых денег, могла уйти двумя путями: или через ваш отдел, где разрабатывается версия об их существовании, или через генерала Разумовского, которому, вы сказали о возможном покушении.
- Я с самого начала действовал не очень-то осторожно, - согласился с Сиверовым Потапчук. - Но теперь искать прорехи, через которые ушла информация, практически бесполезно. Я не знаю, была слежка за гравером или же нет, тогда не было возможности все предугадать.
- Я думаю несколько о другом…
- О чем же?
- А не с самого ли начала действовала рука генерала Разумовского?
- Мне не хотелось бы так думать.
- По-вашему, я горю желанием, Федор Филиппович?
- Я сумел собрать о нем кое-какие сведения, - признался Потапчук.
- Вот видите, наши мысли движутся в одном направлении.
- В одном направлении движутся и параллельные прямые, которые нигде не пересекаются.
- В бесконечности они пересекутся.
- Бесконечность - это то слово, которого я не люблю, - поморщился генерал.
- Что вам известно о Разумовском?
- Кое-что в общих чертах. Я сумел выяснить, что он довольно выгодно отличается от.., от… Ну скажем так: от большинства, к которому принадлежит.
- В каком смысле?
- У него довольно скромная квартира, он не строит загородный дом. Дача у него в таком же самом виде, как он се построил в конце семидесятых годов - никаких сногсшибательных трат, Сиверов рассмеялся.
- И это вас насторожило? В хорошие же времена мы с вами живем, Федор Филиппович.
- А тебя это не настораживает?
- То же самое я могу сказать и о вас. Вы не построили себе загородную виллу, не оформили на ближайших родственников пару магазинов, и я не знаю ни одной бензозаправки, которая бы принадлежала вам.
- Если бы такое досье было получено где-нибудь в США или в Европе, никто бы и беспокоиться не стал.
А поскольку мы с тобой живем в Зазеркалье, то из имеющейся информации можно сделать два вывода: или же генерал Разумовский кристально чист в своем служении государству, или же он не собирается долго здесь задерживаться и в ближайшее время рванет за границу.
- Откуда у него на это деньги?
Потапчук развел руками.
- Не знаю, но хотелось бы знать.
- По тому, как вы обстоятельно и неспешно со мной разговариваете, - Сиверов поднялся и подошел к окну, ему легче было говорить с Потапчуком, когда их взгляды не встречались, - я догадываюсь, что вы мне хотите предложить…
- Да, Глеб, именно так. Я снимаю все свои предыдущие предложения и, если бы ты носил форму, сказал бы: приказываю отдохнуть, заняться собственными делами да и вообще постараться забыть фамилию Разумовский.
- А вы уверены, что поступаете правильно?
- С меня хватило и одной ошибки. На сегодняшний день у генерала Разумовского такие полномочия, каких не имеет ни один руководитель спецслужб.
- Это временное.
- Конечно, до того момента, - когда окончится операция по продаже оружия и произойдет передача денег.
Но я не могу себе позволить роскоши отслеживать проводимую им операцию. С меня просто голову снимут, если узнают о моей самодеятельности.
- Где большие деньги, там и большие искушения, - произнес Сиверов, не отворачиваясь от окна. - И если вы не можете…
- Не можешь и ты, - тут же напомнил Потапчук.
- Вам хотелось бы так легко сдаться?
- Честно признаться - да.
- Вспомните лифт, мину, погибшего соседа, его семью… Ведь вы живы, Федор Филиппович, лишь по случайности. Их жизнями заплачено за то, что мы разговариваем с вами.
- Ты мне на жалость не бей, - рассердился генерал Потапчук, - самому тошно. Поделать ничего не могу.
Мы же с тобой не бандиты, чтобы самим решать, кто прав, кто виноват? Мы можем помешать нужному делу.
По чистой случайности не убили тебя и ты никого не убил.
- В каждой случайности есть своя закономерность, - философски заметил Сиверов, ощупывая раненое плечо. - Значит, вы не собираетесь рисковать?
- Я не собираюсь делать опрометчивых шагов.
- В ваших словах звучит утешение.
- Пойми, Глеб, у каждого человека есть свой потолок, выше которого ему не дано прыгнуть.
- Раньше вы думали иначе.
- Я всегда думал так, но никогда не говорил тебе, что мы находимся в центре мироздания. Существуют дела поважнее наших, и мы не вправе вмешиваться в них, не думая о последствиях.
Сиверов не удержался от улыбки, сел прямо на пол, оперевшись спиной о ребристую батарею парового отопления.
- Погодите, Федор Филиппович… Я представляю, о чем вы сейчас станете мне говорить. Вы скажете, что я один ничего не стою без вашей организации, скажете, что это она даст мне право быть одновременно следователем, судьей и исполнителем приговора. Но не мне вам объяснять: в том, что я делаю, законности процентов десять, не больше. И вы прекрасно знаете, чем мы руководствуемся, принимая решения.
Потапчук мотнул головой, не желая соглашаться с Глебом.
- Ты не знаешь, сколько раз мне приходится согласовывать свои решения, сколько раз мне приходится стоять навытяжку уже после того, как ты окончил дело.
ФСБ - это контора, где должна существовать бумажка на каждый израсходованный патрон.
- Федор Филиппович, вы передергиваете карты и пытаетесь выглядеть в моих глазах хуже, чем вы есть па самом деле. Существует одно-единственное слово - справедливость. Ею вы и руководствуетесь. Все остальное - бумажная возня, честно говоря, не стоящая вас.
Не пишете же вы в отчетах, что Глеб Петрович Сиверов, агент под оперативным псевдонимом Слепой, получил от генерала Потапчука Ф. Ф. пять упаковок патронов, из которых десять ушли на предупредительные выстрелы, а три пули попали в цель. Уверен, эти патроны хоть и списываются, но совсем на другие нужды. Я двумя руками за то, - Сиверов поднял руки и сразу поморщился от боли, опустил левую, - за то, чтобы не выходить за рамки закона. Но ответьте мне: законы действуют? Если они и действуют, то почему так много людей уходят от ответственности? Есть два вида вранья, Федор Филиппович. Первое - для собственной пользы, и такого вранья я не приемлю. Второе вранье можно назвать благим обманом. Никто же не хочет думать, что, наслаждаясь свежеподжаренной отбивной, поедает труп убитой свиньи? Никто не хочет признаваться себе в том, что жив благодаря тому, что мертвы другие, - при этих словах Сиверов пристально посмотрел на Потапчука, как бы напоминая ему о гибели Изумрудовых.
- Ты, Глеб, хочешь накачать меня допингом справедливых истин, чтобы я прыгнул выше своего потолка?
- Потолок человек устанавливает себе сам. А вы просто не пробовали прыгнуть. Вдруг удастся?
- Расшибить себе голову? Это удастся непременно.
- А такая уж большая ценность ваша голова? - рассмеялся Сиверов и с облегчением заметил, что генерал не обиделся на шутку. - Есть в жизни моменты, когда тебе кажется, ты можешь отказаться от чего-то и останешься прежним. Нет, это обман. Трудно идти в гору, Федор Филиппович, но легко скатываться. Вам попал в руки конец веревочки, а вы хотите его выпустить.
- Ты мне сейчас, Глеб, напоминаешь учителя, который отчитывает школьника за несделанный урок.
- - Может быть, полезно иногда меняться местами.
Но только представьте себе на мгновение, что может произойти, если фальшивые деньги не уничтожены.
Они всплывут здесь, в России, и через банки, через обменники окажутся на руках у людей. А потом начнется паника. На добрую половину наша экономика существует за счет наличных долларов, которые ходят по рукам.
И вот отлаженный годами механизм даст сбой. Вы же сами недавно все это мне объясняли!..
- Хорошо, чего ты от меня хочешь? - едва ли не взмолился Потапчук.
- От вас или от вашего ведомства?
- Ты зря разделяешь меня и ФСБ. С тобой я лично, как частное лицо, могу максимум выпить бутылочку да поговорить за жизнь.
- В таком случае мне нужно только одно: чтобы мне не мешали. Это вы можете для меня сделать?
Потапчук задумался. Он сидел, сосредоточенно ероша свои седые волосы.
- Ну и задачу ты мне задал, Глеб Петрович! - после некоторой паузы проговорил генерал. - С одной стороны, хочется махнуть на все рукой и сказать: делай как хочешь!
- А с другой стороны?
- С другой стороны, я генерал, на службе и должен за свои поступки отвечать. Генерал, Глеб, это не Господь Бог.
- В том случае, если приходится принимать решения, каждый из нас Господь Бог - сам для себя.
Сиверов вернулся от окна, уселся напротив Потапчука и попытался представить себя на его месте. Когда-то и Глеб носил форму, и ему приходилось выполнять приказы. Он знал, насколько сложно сделать выбор, если знаешь, как именно нужно поступить, и в то же время у тебя есть приказ, в котором говорится, что делать надо совсем по-иному.
- Я жду, - сказал Глеб.
Потапчук молчал. И тогда Сиверов вновь попробовал его убедить в своей правоте.
- Мне нужно только одно, Федор Филиппович: чтобы на время вы забыли о моем существовании. Это не так сложно сделать. Ведь ни у кого, кроме вас, нет выходов на меня. Попадусь? Что ж, у вас всегда есть возможность откреститься от меня.
- А зачем тебе это надо?
- Я думал, мы знаем друг друга куда лучше.
Потапчук возразил:
- Всегда узнаешь что-то новое.
- Вы сейчас передадите мне все, что вам удалось собрать о генерале Разумовском.
- И что будет после?
- Я прослежу за ним, потому что нельзя бросать дело на полпути.
- Ты ставишь меня в безвыходное положение. Но посмотри на себя, - Потапчук сделал последнюю и слабую попытку образумить Глеба, - куда ты с такой раной рвешься в бой? Я сумею и без тебя со своими людьми докопаться до истины. Пусть не так быстро, пусть будет больше бумаг, согласований, разговоров, но цели я достигну.
- Я бы согласился с вами, но есть одно обстоятельство.
- Какое?
- Утечка информации. Она произошла, а значит, ничего у вас не получится. Вы сами не хотите признаться себе в том, что только я смогу попытаться узнать правду о генерале Разумовском.
Глеб заметил, что Потапчук колеблется впервые за время их разговора. Чаша весов склонялась в пользу Сиверова, и он не стал торопить Федора Филипповича, зная, что согласие, вырванное силой, не стоит и ломаного гроша, а вот «да», сказанное без принуждения, уже никогда не превратится в «нет».
Потапчук тяжело вздохнул, открыл портфель и достал, из него бумаги.
Сиверов улыбнулся:
- Если бы вы не собирались соглашаться со мной, то не принесли бы документы ко мне на мансарду и уж тем более, не приехали бы сами.
- Сукин ты сын! - сказал Потапчук. - Теперь я понимаю, почему тебе так легко удается уговаривать женщин.
- А разве кто-нибудь из них жаловался на меня? - еще шире улыбнулся Глеб.
- Именно поэтому никто и не жаловался.

Предыдущая страница 22 Следующая страница


23 Андрей Воронин

Улыбка так и осталась на губах Сиверова, когда он рассматривал документы. В его руки попало немногое, но большего у Потапчука и не было. Адрес квартиры генерала Разумовского, адреса ближайших родственников.
Выкопировка с карты, где крестиком была обозначена дача генерала. Отдельным списком было представлено продвижение Разумовского по службе. В его карьере не было резких спадов и подъемов, всю свою жизнь Разумовский медленно, но верно шел в гору, получая очередные звания чуть раньше, чем его коллеги по службе.
- Ангел в генеральских погонах, - резюмировал Глеб Сиверов. - У меня такое впечатление, Федор Филиппович, будто эти бумаги принес и положил вам на стол сам Разумовский, а от вас зависит - взять его на службу или пет.
- Все бы тебе ерничать! - попенял Потапчук, сбивая о крышку стола бумаги в стопку.
- Что остается, если на другое не гожусь.
- Глеб, лучше ты забудь о том, что мы с тобой спорили. Знай, если понадобится помощь, то на меня ты всегда можешь положиться.
- Я в этом и не сомневался.
- А теперь, если не секрет, Глеб Петрович, то расскажи-ка ты мне о том, что собираешься предпринять.
Глеб подмигнул генералу.

Глава 19

Наконец-то генерал Разумовский мог позволить себе немного передохнуть. Две первые фазы операции прошли удачно. Оружие передано, часть денег получена.
Если, конечно, не считать досадного происшествия в Калининградском порту. Самой большой загадкой для Петра Павловича оставалось то, кем был человек, оказавшийся на судне в момент передачи денег.
Ясное дело, Разумовский понимал, что полномочия, полученные им, во многом лишь кажущиеся. За ним тоже ведется наблюдение. Никто не позволит проводить столь масштабную акцию бесконтрольно. Но появление неизвестного на судне не вписывалось ни в одну схему.
«Если кто-то знал, - рассуждал генерал Разумовский, - что происходит передача большой суммы денег, и планировал захватить груз, то действия разворачивались бы совсем по-другому. Появился бы не одиночка, а хорошо вооруженная группа, нападение осуществили бы с использованием плавсредств».
И у Разумовского сложилось впечатление, что единственным разумным и логичным объяснением инцидента будет случайность. Но случайностей существовало две. Первая - перестрелка, вторая - исчезновение десяти тысяч долларов. Сумма смехотворно малая по сравнению с общим количеством денег, и ее вполне можно было списать на оплошность своих людей, не заметивших, как кто-то из иракцев во время подсчета стянул одну пачку. Будь у Петра Павловича в запасе время, он наверняка бы остановился. Но теперь он не мог этого сделать, мало что зависело от его воли. Расследование убийств, как он знал, идет полным ходом, а значит, отпадает и последняя возможность отказаться от задуманного. Иначе придется остаться в России, а это смерти подобно. Рвануть же сейчас на Запад он не мог, хотя документы были у него в полном порядке, выписанные на чужое имя.
Деньги! Разумовского держали здесь деньги. Без них все теряло смысл - и его скромно прожитая предыдущая жизнь, и его будущее.
Генерал с самого утра чувствовал себя подавленным и разбитым.
«Еще немного, - опасался он, - и прихватит сердце».
Этого он боялся больше всего. Столько времени он шел к тому, чтобы заполучить в свои руки проведение подобной операции, в стольком он себе отказывал, зная, что нельзя зариться на крохи, падающие с барского стола, - если уж играть, то по-крупному!.. И очутиться в больнице под капельницей ему не улыбалось.
Поднявшись с постели, Разумовский подошел к окну и выглянул из-за занавески. Вот уже целый месяц как у него во дворе постоянно дежурила машина с охраной. Охранники менялись, менялись и марки машин.
«Скоро и в туалет нельзя будет отправиться без сопровождения», - раздраженно подумал Разумовский.
Положение в последние дни сложилось серьезное.
Если раньше он мог действовать, почти не опасаясь за последствия, то теперь нет. После неудачного покушения на генерала Потапчука приходилось выверять каждый свой шаг.
«Одно хорошо, - утешал себя генерал, - Изумрудовы эти всем гуртом в кабине оказались. И теперь поди разберись, кто должен был погибнуть от взрыва».
Но повторять покушение на Потапчука становилось делом не безопасным. Наверняка руководитель отдела ФСБ принял меры по обеспечению собственной безопасности, и теперь к нему никто так легко не подберется, как это можно было сделать раньше. И еще генерал Разумовский располагал информацией, что в отделе Потапчука есть тайный агент, профессионал высокого класса, которому поручают выполнять самые ответственные задания, и одно из преимуществ которого в том, что связь с ним держит только Потапчук. И сколько ни старался Разумовский, ему так и не удалось разузнать, кто же этот агент.
Слежка, установленная за Потапчуком, результатов не дала. Генерал ловко провел людей Разумовского. Те два часа ездили за его машиной в полной уверенности, что генерал сидит на заднем сиденье, но позже выяснилось, что Федор Филиппович не лаптем щи хлебает: оторвавшись всего лишь на несколько секунд, он покинул машину, посадив на свое место одного из помощников.
Где был в это время Потапчук, с кем общался, Разумовскому выяснить не удалось, хотя он и подозревал, что именно в это время генерал вел переговоры со своим тайным агентом.
Разумовский тяжело вздохнул и направился на кухню.
Сегодня у него был выходной день, честно, как считал он, заработанный. Свою семью генерал ФСК отправил к родственникам, и большая квартира теперь казалась ему запущенной и безжизненной. Оставаться в ней он не мог, нервы пошаливали.
Отправив в рот две таблетки легкого успокоительного, Разумовский запил их минеральной водой и попытался составить для себя хоть примерный план на день.
Чтобы не чувствовать себя скованным по рукам и ногам, в первую очередь предстояло избавиться от навязанной ему руководством охраны.
«Конечно, потом появятся небольшие неприятности, - подумал Разумовский, стоя у высокого зеркала в прихожей. - Но сколько можно таскать за собой хвост, не удав же я!»
Он оделся, как всегда, тщательно и со вкусом. Строгий костюм, белая рубашка, галстук в тон одежде и длинный, доходящий почти до щиколоток серый плащ.
В смысле гардероба он выгодно выделялся среди остальных сотрудников ведомства. Они одевались тоже не бедно, по вкус - это от Бога.
Разумовский спустился на лифте и вышел во двор.
Люди, сидевшие в машине и делавшие вид, что не замечают его, были готовы в любой момент следовать за генералом. Разумовский нагло направился прямо к машине и постучал костяшками пальцев по стеклу со стороны водителя.
Растерявшийся охранник открыл дверцу и, несколько раз оторопело моргнув, спросил:
- Проблемы, товарищ генерал?
- Я не хотел бы, чтобы вы повсюду маячили за мной.
- Ничего не могу поделать, товарищ генерал, таков приказ.
- Не начинать же нам гонки? - одарил Разумовский водителя обезоруживающей улыбкой. - Свяжись со своим начальством, - вдруг резко приказал он.
- Это ничего не даст, товарищ генерал.
- Дай-ка сюда трубку! - рука Разумовского уже тянулась к рации. Он действовал нахраписто, хотя и не знал позывных.
Шофер тактично остановил генерала и сам связался со своим начальством, доложил о желании Разумовского. Затем покачал головой:
- Нет, товарищ генерал, нельзя.
- Дай-ка я с ними поговорю! - вырвал Петр Павлович у охранника трубку. - Черт знает что такое! - выругался генерал, а затем махнул рукой. - Дело ваше, - и направился к своей машине.
Он сел за руль «опеля» и выехал со двора. «Волга» с охраной последовала за ним. Первым пунктом в плане Петра Павловича стояло заехать к любовнице. Как-никак он был мужчиной в силе, и долгое воздержание портило ему настроение. Но ему не хотелось, чтобы о его связи с женщиной узнали на службе - прежде ему удавалось сохранять это в тайне. Разумовский зло поглядывал в зеркало заднего вида. «Волга» охранников следовала за ним по пятам и отставать не собиралась.
- Колпак, конечно, они соорудили надо мной будь здоров, - прошептал Петр Павлович, переключая скорость и перестраиваясь в первый ряд. Автомобиль он вел резко, с остервенением выворачивая руль, когда приходилось обгонять плетущиеся, на его взгляд, как черепахи, машины.
Ни сам генерал, ни его охрана пока не замечали, что у них появился попутчик - серебристый БМВ, на крыше которого укреплен пластмассовый плафончик с надписью «Такси». Плафончик казался намертво прикрепленным к крыше, но на самом деле он был снабжен магнитом и легко снимался. В БМВ за рулем сидел молодой мужчина в надвинутой на глаза кепке. Большие, с тонированными стеклами очки прикрывали ему лица чуть ли не наполовину.
Сиверов не спешил приближаться к «опелю» генерала, лишь тихо ругался, когда тот выписывал какой-нибудь фортель, вклиниваясь между близко идущими автомобилями. Но ничего не поделаешь, приходилось повторять почти акробатические номера, чтобы не потерять Разумовского из виду. Минут через десять этого ралли Глеб понял: сейчас генерал не на службе. Он прямо чувствовал желание Разумовского оторваться от охраны. Глебу было бы это на руку. Но «волга» цепко висела на хвосте «опеля».
«Не сможет он оторваться, - с легким презрением подумал Сиверов о генерале Разумовском. - Водит неплохо, но сноровка не та. Вот если бы они ехали за мной…»
Номера на машине Сиверова были, естественно, не те, с которыми он ездил обычно. Поверх настоящих, перед тем, как ехать, Сиверов установил искусно выполненные из тисненого картона, покрашенные нитрокраской подделки, которыми исправно снабжал его Потапчук.
«Рано или поздно они меня засекут, - начал тревожиться Глеб. - Ну что ж, воспользуюсь эти и попробую дать генералу шанс».
Сиверов поднял воротник куртки. Теперь он смотрелся достаточно подозрительно в своих темных очках, в глубоко надвинутой на глаза кепке, и по самые уши прикрытый кожаным воротником. Чуть прибавив скорость, Сиверов обогнал пару машин и поехал следом за «волгой» с охраной.
Шофер нервно покосился в зеркало заднего вида.
Глеб Сиверов попытался подойти вплотную к «волге». Такой шаг уж никак не мог остаться незамеченным.
- Что это за мудила сидит у нас на хвосте? - озабоченно спросил водителя второй охранник, он тоже обратил внимание на маневры Глеба.
- Черт его знает!
Глеб не хотел долго испытывать их терпение, иначе свяжутся по рации и вызовут еще одну машину с охраной. Нужны напор, натиск, решительность и внезапность. На светофоре он подъехал к «волге» вплотную и ткнул свой усиленный передний бампер в ее багажник.
- Твою мать! - выругался охранник, распахивая дверцу и уже сжав в кармане ручку пистолета, и, чтобы напугать водителя, как он думал, частного такси, направился к машине Сиверова.
В этот момент - Глеб рассчитал это точно - красный свет сменился желтым. Слепой сдал назад, резко вывернул вправо и, чуть не сбив охранника, стремительно свернул в боковую улицу. Главное, на что рассчитывал Сиверов, это затуманить злобой разум противников.
- Скорее за ним! - крикнул тот, что успел выйти, и уже на ходу запрыгнул в салон. - Гони за ним, гони!
Глеб усмехнулся: «По-моему, я сделал хороший подарок Разумовскому. Он хотел избавиться от них, и вот они увязались за мной. Но, ребята, как известно, за двумя зайцами погонишься - ни одного не поймаешь».
По узким улицам мчаться было сподручнее, чем по широкому проспекту. Здесь не было оживленного движения, никто не мешал. К тому же Глеб рванул на желтый, а охранникам пришлось еще переждать, пока схлынет поток машин, собравшихся возле светофора, и только тогда «волга» сумела нырнуть в улицу с односторонним движением. Возле тротуара с правой стороны вытянулась вереница автомобилей. Глеб домчался до конца улицы, резко свернул за угол и тут же затормозил.
Выбежал, снял с крыши плафон с надписью «Такси», бросил его на заднее сиденье. Картонные номера легко оторвались и тоже полетели на заднее сиденье.
Вскочив за руль, Сиверов проехал метров двадцать вперед и за один прием развернул автомобиль в противоположную сторону. Проехал немного, но уже не спеша. Куртку он сбросил, оставшись в свитере, кепка и черные очки легли на сиденье рядом. Ручку громкости магнитолы он выкрутил почти до предела и слегка опустил стекло.
«Волга» вылетела из узкой улочки на бешеной скорости. Ее даже немного занесло на повороте, чуть не выбросив на встречную полосу. Сиверов ехал медленно.
- Вот! - закричал охранник, сидевший за рулем.
Но его напарник возразил:
- Похожа, но не та.
Водитель «волги» сбавил скорость, внимательно осмотрел машину Глеба и его самого. И разочарованно покачал головой:
- Нет, не та. Я и номер запомнил. И мужик не тот.
Вперед!
«Волга» и БМВ разминулись.
Охранники тщетно пытались разыскать частное такси. А Глебу Сиверову предстояла нелегкая задача отловить машину генерала Разумовского и проследить за ней.

* * *

Петр Павлович, чудесным образом избавившись от своих опекунов, мешкать не стал. Он оперативно свернул влево, въехал в тесный переулок и припарковал «опель» так, что он оказался надежно прикрыт другими автомобилями. Поначалу его обеспокоило появление Сиверова, но эти опасения он быстро отмел: «Профессионал никогда так не сделает. Просто наглый таксист, посчитал, что успеет проскочить на желтый вперед нас».
У Петра Павловича появилась надежда спокойно и достойно провести выходной вдали от бдительной охраны. Из своего укрытия он со злорадством пронаблюдал, как обмишурившийся «эскорт» проехал по главной магистрали и пропал из вида.
«Ищите, - подумал Разумовский, потирая руки. - Хрен вы меня отыщите!»
Он знал, что распоряжение сопровождать его отдано неофициально и никто не станет сильно его распекать, что ушел от охраны. Охранникам достанется, но это уже их проблемы. Теперь Разумовский чувствовал себя свободным, как птица в полете. Дальше пользоваться собственной машиной не имело смысла, потому что охранники передадут на центральный пульт, что Разумовского они потеряли. И тогда к розыскам подключат ГАИ.
Пусть лучше машина постоит здесь.
На всякий случай Петр Павлович вырвал листок из записной книжки и размашисто написал па нем: «Пошел по своим делам». Записку положил на водительское сиденье и закрыл дверцу. Торопливо направился к стоянке такси.
Тут-то Глеб его и увидел.
«Аккуратно действует», - подумал Сиверов, запоминая номер машины, возле которой остановился генерал.
Проехав за перекресток, Глеб развернулся и двинулся следом. Он не потерял такси из виду.
«Сволочи, даже потрахаться толком не дадут!» - злился Петр Павлович, развалясь на переднем сиденье машины.
Оказавшись подальше от Центра, таксист, спешивший заработать деньги, поехал быстрее. У Глеба, которому пришлось вести свои БМВ с той же скоростью, что и такси, возник риск засветиться: быстро идущий автомобиль зрительно выделяется из общего потока, и Разумовский его приметит.
«Придурок, нет на тебя ГАИ!»
Но у Сиверова имелся свой способ воздействия.
Экипировался он, выезжая на слежку за Разумовским, по полной программе: рация, набор подслушивающей аппаратуры, оружие… Он напряг память, пытаясь припомнить номер таксопарка, проставленный на боковой дверце машины. Специально он его не запоминал, поскольку знал: в человеческой памяти откладывается все, лишь однажды увиденное, нужно просто извлечь картинку на свет Божий. Вспомнив номер таксопарка, Глеб открыл ящичек на приборной панели и вынул свою электронную записную книжку.
«Так, парк номер три», - Сиверов пробежал взглядом по строчкам, сообщавших о количестве машин, номера телефонов руководства, диспетчера. Наконец отыскал и то, что ему нужно, - частоту, на которой работают радиостанции, установленные на таксомоторах.
В его машине стояла радиостанция: Сиверову при выполнении заданий частенько приходилось прослушивать переговоры гаишников, милиции, таксистов.
Вспомнив, где по пути следования расположен ближайший путепровод, Сиверов переключил радиостанцию на частоту третьего таксопарка и заговорщическим шепотом сообщил в эфир - так, как это делают обычно таксисты:
- Под путепроводом на Радиальной «девятка» и два гаишника с радаром.
Сиверова позабавило, как резко сбавило скорость впереди идущее такси. Да и частники, осведомленные о хитростях таксистов, тоже сбрасывали скорость, если ехали выше положенной. Народная примета: таксомотор пошел медленно - жди впереди гаишной засады. Таксисты всегда предупреждают друг друга по рации о грозящей опасности.
Глеб как накаркал - под путепроводом и впрямь стояла «девятка», и возле нее прохаживался гаишник, правда, один…
- Вот здесь во двор, - сказал генерал Разумовский, когда машина проезжала вдоль длинного шестнадцатиэтажного дома.
По другую сторону улицы тянулись заводские корпуса. Сразу возле тротуара, без всякой зеленой зоны, возвышался бетонный забор, на котором из-под слоя осенней грязи просвечивали надписи, напыленные из баллончиков, - в основном, англоязычные, прославляющие «тяжелый металл» и «хард рок», - и надписи, сделанные дешевой суриковой краской, какой обычно красят пол, - эти в основном касались политики, и непарламентских выражений в них было не меньше, чем приличных.
Генерал расплатился и вошел в крайний подъезд. Сиверов, оставив машину на улице, быстро приблизился к подъездной двери. С улицы ему неплохо было слышно, как на первом этаже открылись и закрылись створки лифта. В тот момент, когда они закрывались. Сиверов засек время по секундной стрелке и вбежал в подъезд.
Кабинка еще двигалась в шахте, а Сиверов, перепрыгивая через ступеньки, мчался по лестнице.
Разумеется, лифт намного обогнал Глеба, который успел подняться до десятого этажа. Но Сиверов точно засек время, в какое открылись створки кабины, и замер, прислушиваясь. Он услышал мелодичную трель звонка, затем один за другим открылись два замка, и дверь захлопнулась. Пока лифт никто не вызывал, и Глеб прошелся по площадке. Он заглядывал в вентиляционные решетки лифтовой шахты, пытаясь понять, на каком этаже остановилась кабина. И тут послышалось гудение. Кто-то с первого этажа вызвал лифт, и тот ушел с площадки, на которую приехал генерал Разумовский.
Сиверов выругался. На каком же этаже искать теперь генерала? Если учесть, что, судя по звуку, лифт пошел вниз не с одиннадцатого и не с двенадцатого, а стоял до этого повыше, на выбор оставалось этажа два-три. Не много, но все же…
«Неразрешимых задач не существует», - сказал себе Глеб и сбежал по лестнице вниз.
Лифт как раз остановился, и из него вышла дама с собачкой. Можно было спросить у нее, с какого этажа она ехала, но такой идиотский вопрос вызвал бы лишь недоумение и ненужные подозрения.
Сиверов спокойно вошел в кабину, нажал кнопку верхнего этажа и, лишь только загремели створки дверей, посмотрел на секундную стрелку своего хронометра. Кабина плавно понесла его вверх. Стрелка бежала, проходя деление за делением. Тринадцатый этаж - время еще не вышло… Четырнадцатый - тоже рано… Пятнадцатый… Шестнадцатый - наконец стрелка достигла нужной отметки. Створки открылись. Сиверов оказался на площадке последнего этажа, довольно чистой. Как-никак сюда поднимались только жильцы и редкие гости - никакого «транзита».
Четыре квартиры. За дверью которой из них скрылся генерал Разумовский, Глеб понял секунд через десять. Если он слышал мелодичную трель звонка, значит, дверь не двойная да еще вдобавок неплотно подогнанная. Две квартиры отпадали сразу: их двери больше напоминали не вход в жилище, а фасады банковских сейфов. Оставалось еще две. Но в двери ближайшей из них был врезан только один замок, а Глеб явственно слышал щелчки двух.
«Кажется, вычислил!»
Глеб постоял немного возле лифта, прислушиваясь.
В квартире негромко разговаривали. Из-за двери квартиры, в которую пришел генерал, на площадку просачивались запахи жареной картошки и свежеприготовленного кофе. Естественно, подойдя к двери вплотную, можно было бы расслышать и отдельные слова, вникнуть в суть разговора. Но рисковать не стоило: в трех дверях из четырех были вмонтированы глазки.
Сиверов поднялся на технический этаж и отмычкой вскрыл люк, ведущий на крышу.
В кармане куртки у Глеба лежал стандартный набор подслушивающей аппаратуры, которой снабдил его генерал Потапчук. На поролоне в пластмассовой коробочке покоились свернутые проводки, на конце которых болтался чувствительный микрофон, миниатюрные наушники, микроусилитель, несколько миниатюрных микрофончиков с тонкими булавками. Такие можно втыкать в мягкую мебель, в ковры, в одежду. Вероятность их обнаружения чрезвычайно мала. Питания хватает на несколько дней, а булавка устроена так, что воткнутую ее очень трудно извлечь из-за зазубринки, цепляющейся за нитки наподобие острия рыболовного крючка.
Быстро размотав проводок с микрофоном, Сиверов подошел к вентиляционной шахте. Оттуда тоже пахло жареной картошкой и кофе.
«Ну конечно же, где им еще быть. Сидят себе на кухне, небось, попивают кофе, бутылочка на столе…»
Глеб надел на голову наушники, щелкнул переключателем и начал медленно опускать микрофон в асбестоцементную трубу, проходящую по вентиляционному каналу. Пока в наушниках Сиверов слышал лишь шум несущегося по вентиляционному каналу воздуха да громкие щелчки - это микрофон, раскачиваясь, касался стенок вентиляционной шахты. Когда же он опустил микрофон на глубину двух метров, то услышал и голоса: мужской, принадлежавший генералу Разумовскому, и женский. Судя по всему, Петр Павлович свой выходной день решил посвятить развлечениям. Досадно. В такой ситуации много не нашпионишь.
«Хотя… - задумался Сиверов. - Оно может повернуться и по-другому. Временами человек бывает откровенен с любовницей. Конечно же, не говорит ей всего открыто, но дразнит намеками. Но и по таким намекам, если располагать некоторой информацией, можно составить цельную картину».
- Давай по второй выпьем? - услышал Сиверов голос генерала Разумовского.
И тут же представил себе, как тот сидит за пластиковым кухонным столом с пятидесятиграммовой рюмкой в руках и игриво поглядывает на свою любовницу.
Послышалось бульканье разливаемой водки.
«Точно, пятидесятиграммовые рюмки, - подумал Глеб, - иначе булькало бы дольше».
- Вы, Петр Павлович, меня совсем споите…
Теперь Глеб представил себе и женщину: молодая, симпатичная, довольно пухлая. Похоже, что не проститутка, но и не чуждающаяся радостей земных.
- За тебя, Наташенька!
Раздался звон хрусталя.
- Я ждала вас раньше, Петр Павлович.
Сиверов опустился на корточки, сдул с затвердевшего на холодном воздухе битума пыль и сел, прислонившись к вентиляционной трубе.
«Ты тут шашни разводишь, - думал о генерале Глеб, - и не знаешь, кому своим счастьем обязан. Не я, так черта с два оторвался бы ты от своей охраны! А мне кажется, выдавать этот адресок кому бы то ни было в твои планы не входило. И не только потому, что ты боишься просветить собственную жену».
Теперь в наушниках слышались шорохи, и Сиверов четко отделял их друг от друга. Одни звучали тогда, когда микрофон прикасался к стенке трубы, другие имели иное происхождение - рука Разумовского скользила по колготкам женщины…

* * *

- Ну как ты живешь без меня? - поинтересовался Разумовский. Он откинул полы Наташиного халата.
- Без вас - никак.

Предыдущая страница 23 Следующая страница


Мишень для Слепого 24

- Никак или ни с кем? - хохотнул Петр Павлович.
- Да погодите, погодите… - Наташа сжимала бедра, желая подзадорить генерала.
- Тебе что, не нравится? - Разумовский забирался рукой поглубже, ощущая, насколько теплее здесь ноги женщины.
- Что вы, как это может не нравиться! Но картошка сгорит.
- Ах, да, давай ее сюда. Страшно голоден.
- Я же знаю, сперва поесть надо, сил тогда больше будет.
- И рюмочку пропустить.
- Нет, мне достаточно.

* * *

Сиверов подытожил то, что успел узнать к этому времени: у Разумовского есть любовница по имени Наташа, которую он тщательно скрывает не только от своей жены, но и от своего начальства. Ничего удивительного, что скрывает: боится, что женщину попробуют использовать против него. Ей лет двадцать пять. Судя по тону, которым она разговаривает с Разумовским, она сильно зависит от него. По всей видимости, она у генерала на содержании. Немного, но и немало, если учесть, что для добычи этих сведений понадобилось не более получаса.
Теперь слышимость стала лучше, исчез звуковой фон - шипение жарящейся картошки. Убирая целые частотные диапазоны. Сиверов достиг того, что стал различать возбужденное дыхание женщины и посапывание генерала.
«Наверное, спешит куда-нибудь, - подумал Сиверов, - если намеревается трахнуть ее прямо на кухне, под жареную картошечку… Хотя мне приходилось встречать всяких. Один полковник ФСБ даже с женой занимался любовью исключительно в автомобиле, иначе он не возбуждался. Может, Разумовский тоже в какой-то мере извращенец?»

* * *

Петр Павлович тем временем цеплял на вилку жареную картошку, чуть отдававшую хорошо пропеченным чесноком, и отправлял ее себе в рот. При этом его левая ладонь уже добралась до заветного места. Но мешали колготки - прочные, эластичные, подаренные им собственноручно. Продолжая есть, Разумовский подался вперед, и его пальцы потянули вниз резинку колготок, а вместе с ней и резинку трусиков.
- Петр Павлович, вы бы доели вначале, - пробормотала женщина, опуская в смущении глаза.
Но она знала, это смущение пройдет, как только она заведется как следует. Так было всегда. Генерал приезжал обычно днем и никогда не завешивал шторы, укладывая ее в постель при полном освещении. А она очень стеснялась своей наготы. Но потом забывала обо всем.
Правда, ей приходилось воображать на месте Петра Павловича более молодого и более привлекательного мужчину…
- Ну что вы… Что вы… - она схватила генерала Разумовского за запястье.
Тот, посмеиваясь, свободной рукой налил водку в рюмки.
- Давай за удачу выпьем! Ты на меня не в обиде?
- За что?
- Может, тебе не так удобно жить здесь, как на старой квартире?
- Мне грех жаловаться…
- Грех, грех!
К картошке Разумовский потерял всякий интерес.
Да и Наташу окончательно покинула неловкость…

* * *

Глеб, сидя на крыше шестнадцатиэтажного дома, продуваемый всеми ветрами, морщился от звуков, несшихся из наушников, и проклинал специфику своей работы.
«Черт знает чем приходится заниматься! Информации собрал с гулькин нос, а ощущение такое, будто в дерьме извозился…»
Сиверов услышал звон разбиваемой посуды.
- Вы тарелку на пол опрокинули!
- Хрен с ней!
- Я сейчас уберу.
- Погоди, не время. Иди сюда, на колени садись…
Звякала пряжка ремня, шумно дышал генерал, постанывала Наташа.
Глеб был готов сорвать наушники.
Наконец в наушниках послышался вздох облегчения - сперва мужской, а потом женский.
«Скорее всего, притворный, - чисто машинально отметил Сиверов. - Обычно женщина или кончает раньше, или не кончает вовсе».

* * *

- Уф! - выдохнул Петр Павлович Разумовский, прикрывая полами халата бедра Наташи.
Разбитая тарелка с картошкой лежала на полу, благо в нее ухитрились не наступить. Наташа принялась собирать с пола осколки, пачкая руки в растительном масле.
Разумовский же предложил:
- Давай еще выпьем.
- А вы? - изумилась Наташа, заметив, что Петр Павлович наливает только в ее рюмку.
- С меня хватит.
- Нет, одна я не пью.
- Одной пить можно, - хохотнул генерал, - трахаться одной нельзя.
Наташа пригубила водку и встала к раковине мыть посуду. Разумовский, уже совершенно другим тоном - серьезным и даже строгим, вдруг спросил:
- К тебе в последние дни никто не приходил?
- Нет, - Наташа обернулась. - А что?
- Я просто так спросил.
- Подозреваете меня?
- В чем?
- Ну.., что я вам изменяю.
- Нет.
- Тогда что?
- Могли тут одни к тебе зайти, про меня расспрашивать. Не вздумай языком трепать! Я дело одно завертел…
Наташа с опаской посмотрела на любовника.
- А-а, - протянула она, - теперь я понимаю, почему вы попросили меня переехать на другую квартиру.
Генерал улыбнулся ей ласково и покровительственно.
- Я не столько о себе, сколько о тебе забочусь. Мало ли что…
Наташа понятия не имела, чем занимается Петр Павлович. Но, начитавшись, насмотревшись и наслушавшись криминальной хроники, она вообразила, что Петр Павлович занимается бизнесом, а его преследуют бандиты. Себя она уже представила в роли заложницы.
Поэтому ее лицо стало еще более испуганным.
- Да ты не бойся, - успокоил ее Разумовский, - тебе ничего не угрожает.
- А вам?
- И мне тоже. Главное, никому не болтай, где сейчас живешь.
- Нет, что вы! Я никому об этом не рассказывала, да и друзей у меня почти нет.
- Вот и хорошо, - Разумовский поднялся.
Сиверов, услышав звук отодвигаемого стула, был готов уже вытащить микрофон из вентиляционной шахты, чтобы выбежать из подъезда раньше генерала, но, к счастью, успел услышать, как Разумовский накручивает диск телефона. Однако слышимость была не настолько хорошей, чтобы Глеб по щелчкам диска смог определить номер.

* * *

Разумовский выразительно посмотрел на Наташу, давая понять, что лучше будет, если она выйдет из кухни и не станет слушать, о чем он разговаривает. Женщина, привыкшая к скрытности любовника, тут же перешла в комнату, прикрыв за собой дверь. Абонент Разумовского снял трубку;
- Павел Иванович? - спросил Разумовский.
- Встретиться надо.
- Да, по нашему делу. Ты жди меня на том самом месте, где мы в прошлый раз встречались.
- Погоди, сейчас посчитаю. Минут через десять выйду, возьму такси… Так что через полчаса.
- Ну все. Пока, Павел Иванович. И смотри, приезжай один.
Разумовский повесил трубку.

Глава 20

Сиверов не стал прослушивать сцену прощания генерала и его любовницы.
На всякий случай Глеб вызвал лифт не с шестнадцатого этажа, а с пятнадцатого, и, спустившись вниз, быстро зашагал к машине. Куртку и кепку он забросил в багажник, водрузил на крышу плафончик с надписью «Такси» и сел за руль, надев свои большие солнцезащитные очки. Сиверов въехал во двор, остановил БМВ недалеко от подъезда и включил рацию на частоте третьего таксопарка.
Из динамиков послышались разговоры водителей, заказы, передаваемые диспетчером. Сиверов поглядывал на окна подъезда, в котором жила Наташа, любовница Разумовского.
Когда Глеб увидел, что в подъездном окне на шестнадцатом этаже мелькнула тень, он вышел из автомобиля и встал, оперевшись о капот.
Петр Павлович Разумовский появился из подъезда, и Глеб окликнул его:
- Уважаемый, извините… На секундочку…
Разумовский с подозрением покосился на Сиверова.
Но, заметив на крыше машины таксистский плафончик, несколько успокоился.
- Скажите, уважаемый, где здесь сорок пятый дом?
Разумовский сперва пожал плечами, но затем сообразил:
- Здесь вообще нет нечетных номеров, всю противоположную сторону завод занимает.
- Вот же хренотень! Я с ног сбился искать! - Сиверов зло пнул протектор. - Дали заказ: Радиальная улица, дом сорок пять, квартира сто пятьдесят… Приезжаю, а такого дома вообще нет! А я со стоянки сорвался, третьим стоял. Диспетчер, дура, говорит, звонила по телефону, который ей дали, так тот не отвечает.
- Может, дом сорок четвертый? Или сорок шестой?
- Да нет, точно сорок пятый, - Глеб с ожесточением сплюнул себе под ноги. - Хотя что вам до этого, своих дел, наверное, хватает. Спасибо. Извините. Поеду снова на стоянку, да вот только теперь в хвосте торчать придется.
В это время в эфире раздался голос диспетчера - женский, молодой, но вместе с тем неприятный, уж слишком резкий и нахальный:
- Ребята, есть заказ на Радиальную, семьдесят четвертый дом.
Глеб махнул рукой.
- Эх, черт, не успею!
И был прав: сразу же какой-то таксист принял заказ.
- Ладно, не расстраивайся, - снисходительно произнес Разумовский, - я все равно такси брать буду.
- Ну вот и подфартило. Далеко ехать?
- До метро.
- Метро в Москве большое, - ухмыльнулся Глеб, - могу и до «Пушкинской» довезти.
- Да нет, мне к самому ближайшему.
Сиверов насторожился, услышав название станции.
Ведь она располагалась не в конце линии, а поближе к кольцевой. Значит, генерал едет к метро не из-за экономии денег, а из-за желания поближе подобраться к месту встречи.
- Поехали.
Сиверов открыл дверцу перед Разумовским, сел за руль. Раненая рука все еще давала о себе знать, но Сиверов крепился. Он действовал теперь левой рукой так же ловко, как и правой, и даже движением брови не показывал, что ему больно.
По дороге Глеб завел абсолютно ни к чему не обязывающую беседу:
- Ну и времена теперь пошли! - с хрипотцой в голосе говорил он. - Рейсов пять за день сделаешь, а часа четыре на стоянке проторчишь!
Разумовский отвечал невпопад. По всему чувствовалось, думает он сейчас о предстоящей встрече, о том, какие вопросы придется ему решать. Глеб уже давно сжимал в пальцах тонкую булавку с микрофоном на конце.
- Ремешок, пожалуйста, накиньте, - сказал он, - а то ехал сюда, так гаишники под мостом стояли.
Петр Павлович взялся было за пряжку ремня, но Глеб опередил его. Правой рукой потянул за пряжку, разматывая ремень, и, когда вставлял ее в защелку, незаметно для Разумовского вколол в его плащ булавку с микрофоном.
- Бывает, ремень заест…
Дальность действия аппаратуры была около полутора километров, и теперь Сиверов надеялся, что сможет подслушать разговор.
Гаишник по-прежнему дежурил под мостом. Сиверов спокойно проехал мимо него и вскоре доставил Разумовского к станции метро. Получив от генерала деньги, Сиверов, пожав плечами, бросил их в ящичек, вмонтированный в приборную панель.
«На бензинчик заработал!» - посмеялся он сам над собой.
Дождавшись, когда Петр Павлович скроется в метро, снял с крыши фонарь. Вряд ли генерал поедет на метро в обратном направлении, иначе бы вышел из дома раньше. Значит, надо ехать вдоль ветки вперед. Жаль, сквозь землю микрофон не прослушивается.
Приемное устройство Сиверов положил на сиденье рядом с собой. Зеленая лампочка, сигнализирующая о режиме работы поисковой функции, мигала: «Микрофон вне зоны досягаемости». Сиверов ехал довольно быстро, надеясь попасть к следующей станции не позже, чем туда прибудет генерал Разумовский. Он проехал метров двадцать за станцию и остановился.
«Если исходить из того, что Разумовский обещал своему собеседнику встретиться с ним через полчаса, то он выйдет на этой или на следующей», - думал Сиверов.
Времени у генерала оставалось в обрез - три минуты до назначенного срока. Подождав немного. Сиверов тронулся вперед, не забывая поглядывать на индикатор. Тот все еще мигал: «Микрофон вне зоны досягаемости».
«Значит, едет под землей. Если бы поднялся на эскалаторе хотя бы до середины, я бы его уже запеленговал».
К следующей станции Сиверов подъезжал без особой надежды. Если Разумовский решил заехать за кольцевую линию, то его не догнать. В Центре машина поверху идет куда медленнее, чем метро под землей. Это здесь, на окраине, Глеб может соревноваться в скорости с поездами подземки, но никак не в Центре, где т каждые сто метров по пять светофоров.
И тут Сиверов вздохнул с облегчением: лампочка перестала мигать. Значит, микрофон оказался в зоне досягаемости, и Разумовский сейчас или выходит или уже вышел из метро. Сиверов пристально смотрел вперед.
«Ну где же он, черт возьми?»
На то, чтобы подъехать к станции, у Сиверова ушло четыре минуты. Генерала уже нигде не было видно.
«Наверное, в машину сел, - Глеб прислушался к звукам, доносящимся из динамика, и услышал легкое гудение мотора. - Да, только что шофер переключил скорость».
Он переводил взгляд с одного автомобиля на другой.
Но куда там осмотреть их вес в радиусе полутора километров! К тому же, надо полагать, автомобиль, в котором ехал генерал, находился на порядочном расстоянии от Сиверова, во всяком случае, связь была не очень уверенной.
Сиверов увеличил скорость. Слышимость улучшилась. Но он знал по опыту, что уверенный прием осуществляется уже с пятисот метров, и потом нет разницы, находишься ты в метре или полукилометре от микрофона.
«Главное, не потерять его окончательно», - решил Глеб.
И лишь только звук, доносящийся из динамика, ослабевал, тут же сворачивал. Пока ему удавалось угадывать.

Предыдущая страница 24 Следующая страница


25 Андрей Воронин

- Послушай, Коптев… - различил Глеб сквозь шум мотора голос генерала Разумовского. В ответ прозвучал неприятный мужской голос:
- Какие-то проблемы, Петр Павлович?
- Да как тебе сказать… Дела все силы вымотали.
- И я не очень как-то.
- А ты-то чего?
Сиверов услышал, как зашуршала обертка сигаретной пачки, щелкнула зажигалка «Куда же они едут и на какой машине? Может, в этом микроавтобусе?»
Глеб прибавил скорость и обогнал белый автобусик «мицубиси». Но нет, в нем сидели шофер и двое пассажиров - одна из которых женщина. Да и звук уже начинал плыть. Потом связь опять выровнялась.
- По-моему, Коптев, ты меня боишься.
- Как вы могли такое подумать, Петр Павлович?
- Боишься, боишься… - последние слова потонули в надсадном кашле.
Сиверов представил себе, как Разумовский выпускает из губ легкое облачко дыма и закашливается.
- А если не боишься, значит, ты последний дурак.
Скажи честно, Коптев.
- Боюсь, - после некоторого молчания проговорил собеседник генерала Разумовского.
Генерал вновь закашлялся и на удивление весело сказал:
- И я тебя боюсь, Павел Иванович. Страшный ты человек…

* * *

Майор Коптев сжимал баранку влажными от волнения ладонями. Он на самом деле боялся шефа, а тот ко всему еще, кажется, и издеваться изволил.
- Зря вы так, Петр Павлович. У меня и в мыслях не было…
- Если ты меня бояться начал, выходит, подумываешь о том, как бы со мной рассчитаться раньше, чем я рассчитаюсь с собой, - сухой смешок заставил генерала закашляться. - Тьфу ты, дрянь, - он открыл окно и выбросил сигарету. - Сколько раз зарекался больше не курить.
- Странные разговоры вы со мной ведете, Петр Павлович.
- А ты не удивляйся. Это до последних дней мы с тобой были начальником и подчиненным, а теперь, после того, что ты наворотил, мы с тобой вроде как друзьями стали, товарищами.
- Тоже правильно.
- Не хотелось бы мне, Павел Иванович, что же ты боялся. Хотя и понимаю, по-другому не получается.
- Не сомневайтесь, я не подведу.
- Послушай, Коптев, слова - это одно, а дело - совсем другое. Я тебе хочу предложить поработать на меня не за мизерный гонорар, а поучаствовать серьезно.
- Соблазнительно. Только если честно признаться, я не знаю, чем вы сейчас занимаетесь.
- Деньги. Большие деньги, - усмехнулся генерал Разумовский. - И часть из них может обломиться тебе, Павел Иванович.
- Так может - или обломится? - осторожно вставил майор Коптев.
- Обломится.
- Что нужно делать?
- Ничего.
- Так не бывает.
- Ничего сверх того, что я скажу тебе. Главное, ты должен перестать меня бояться, потому что не хотелось бы в самый ответственный момент сорвать операцию.
- Хорошо, - согласился Коптев, - но я должен знать, на сколько могу рассчитывать.
- Погоди, приедем на место, там разберемся. А теперь отчитайся-ка…
И тут майор скис и приготовился огрести затрещин.
Ответ придется держать за то, что покушение на генерала Потапчука сорвалось. Для Разумовского эта неудача не могла остаться тайной.
- Не получилось… - дрогнувшим голосом произнес Коптев, однако он чувствовал себя несколько более уверенно, чем того предполагала ситуация. Предложение, сделанное Разумовским в начале разговора, вселяло в него какую-то надежду, и просчет обернулся для него выигрышем.
В самом начале встречи Павел Иванович Коптев панически боялся Разумовского и подумывал, не убрать ли его самого. Петр Павлович, будучи неплохим психологом просчитал настроение Коптева и сумел его изменить предложением насчет участия в деле.
- Не получилось, - тем же покаянным тоном повторил майор.
- Почему?
- И на старуху бывает проруха. Кто же знал, что так произойдет?
- Ты все должен был предусмотреть.
- Я все и предусмотрел насколько мог. Стечение обстоятельств, случайность… Я исправлю ошибку.
- И не думай! - грозно сказал Разумовский. - Если не получилось сразу, нечего пробовать вторично. Сегодня еще можно попытаться списать гибель бизнесмена и его семьи на криминальные разборки. Если же второй раз прогремит взрыв, то и козлам станет понятно, что хотели убрать нашего общего друга.
- Я все сделаю без сучка без задоринки. Уже есть план.
- Я твоими планами. Коптев, сыт по горло. Нет, к генералу Потапчуку теперь никто пальцем не притронется! - твердо произнес генерал Разумовский. - Теперь он священная корова. Понял?
- Как не понять.
- Ты, как и прежде, за его жизнь головой отвечаешь, - засмеялся Петр Павлович нервным смехом.

* * *

Глеб внимательно вслушивался в разговор, торжествуя, что не зря потратил время и теперь наверняка сумеет убедить генерала Потапчука. Единственное, из-за чего он злился на себя, так это из-за того, что у него не оказалось с собой звукозаписывающей аппаратуры. Запись такого разговора дорогого стоила. Но Сиверов не сомневался, Потапчук поверит ему на слово, ведь Слепой генерала еще ни разу не подводил.

* * *

Отсмеявшись и откашлявшись, Разумовский сказал:
- Мне хотелось бы узнать, как чувствуют себя твои ребята - Барташов и Железовский.
Коптев, получивший ранее от Разумовского задание убрать обоих исполнителей акции, понял, что грядет новое недовольство начальника: и Барташов, и Железовский до сих пор оставались живы. Но Коптев уже приготовил оправдание.
- Я решил пока сохранить их.
- В таких случаях надо советоваться.
- Я не мог поговорить с вами с глазу на глаз и поэтому решил пока их не трогать. Если бы вы решили повторить акцию, они бы пришлись кстати.
- Хитер ты, Коптев! Умеешь свою задницу оберегать. Хотя, честно говоря, я расстроен.
- Если вы, Петр Павлович, изменили планы, то их не станет уже к вечеру, все подготовлено.

* * *

Судя по воцарившемуся молчанию, Разумовский сидел в задумчивости. Гул мотора то усиливался, то пропадал. Скорее всего, Петр Павлович сидел в расстегнутом плаще, и пола со вколотым в нес микрофоном попала на капот, прикрывающий двигатель автомобиля. Наконец генерал прервал паузу.
- Нет, Коптев, не спеши. Раз уж получилось, что они живы, есть у меня для них еще одно дело. А вот потом лучше их нейтрализовать.
- Как скажете.
Послышался скрип тормозов, звук отодвигаемой дверцы.
«Все-таки микроавтобус, - решил Глеб. - Если дверцу не распахивают, а отодвигают, это не легковой автомобиль».
- Погоди; потом переговорим.
Сиверов услышал, как собеседники вышли из машины.
Затем хлопнула первая дверь подъезда, защелкали кнопки кодового замка, хлопнула вторая дверь, и послышались торопливые шаги по гулким лестницам. Сиверов, боясь потерять связь, припарковал автомобиль и чуть уменьшил громкость. Достал сигарету и закурил, понимая, что на лестнице неизвестный ему Коптев с Разумовским вести серьезные разговоры не станут. Теперь оставалось только ждать, когда они войдут в квартиру и возобновят беседу.
"Один пролет, второй, третий;.. - машинально считал Глеб, ориентируясь по звуку шагов. Насчитал десять. - На каждый этаж по два пролета - итого пять.
Они на пятом этаже".
Звяканье ключей.
Сиверов смотрел в окно. В радиусе до-полукилометра от него находились десятки пятиэтажных домов, и в какой из них пошли Разумовский и Коптев, выяснить было практически невозможно.
"Или все-таки попытаться… - задумался Сиверов.
Но, представив, что придется мотаться на машине из двора во двор, отыскивая микроавтобус, не зная его марки, номера, цвета, он сразу же отказался от бредовой идеи. - Уж лучше попытаться прослушать разговор.
Начнешь дергаться, чего доброго, потеряешь связь с микрофоном и тогда кусай локти".
Чтобы не поддаться искушению. Слепой вынул ключи из замка машины и опустил их в карман куртки.
Лязгнули дверные замки, дверь закрылась. Послышалось шуршание. Разумовский и Коптев сняли плащи, повесили их в прихожей оперативной квартиры и прошли на кухню. Глеб лишь услышал далекий шум воды - это Коптев включил кран на кухне и стал пить, припав губами прямо к упругой водяной струе.
Когда же Разумовский прикрыл дверь на кухню, всякие звуки, кроме бесполезных шумов, исчезли вовсе.
Сиверову оставалось слушать приглушенные голоса соседей, чья кухня примыкала к прихожей оперативной квартиры. Жена ругала мужа за то, что он вчера пришел пьяный.
- Допрыгался! - Сиверов, бранясь, повернул ключ в замке зажигания и рванул с места.
Он объезжал один двор за другим, переписывая номера всех микроавтобусов, которые попадались ему на глаза. Он понимал почти полную бесцельность своего занятия. Он не успеет объехать все дворы, микроавтобус с генералом Разумовским может уехать раньше, чем Глеб там появится. Но все-таки был какой-то шанс, использовать который Сиверов надеялся.

* * *

А тем временем Разумовский с Коптевым расположились на кухне и, не подозревая о том, что начало их разговора прослушивалось, продолжили беседу. За время поездки в микроавтобусе у Разумовского созрел вполне конкретный план. Генерал спешил избавиться от всех свидетелей, имевших отношение к изготовлению фальшивых денег в советское время. Так уж происходит в жизни всегда: кто-то оказывается крайним. И если до того ими были старый гравер, химик, бывший работник организационного отдела ЦК КПСС, генерал Потапчук, то теперь крайней оказалась Наташа, знавшая о том, что ее любовник хранит в квартире, которую она еще совеем недавно занимала, какие-то ящики. Сказать, что Петру Павловичу не было жаль женщину, означало сказать не правду. Он достаточно тепло относился к Наташе, получая от нее свою долю удовольствий. Но дело, которое он затеял, требовало жертв, и немалых.
После провала с покушением на Потапчука рисковать он не собирался. Прикрыв глаза, избегая смотреть на Коптева, Разумовский сказал:
- Барташов и Железовский выполнят еще одно задание под стать первым.
- Кого? - только и спросил Коптев.
- На этот раз женщина…
Разумовский назвал адрес.
Коптев несколько удивленно приподнял брови. До этого в жертвах - не в случайно попавших под руку исполнителей, а в тех, кого собирался убрать генерал Разумовский - числились только мужчины.
- Ее зовут Наташа.
- Фотография есть?
- Нет. В квартире живет она одна. Друзей и родственников в Москве нет. Скорее всего, ее никто и не бросится искать. Я даже сомневаюсь, что ее близким известно, где она сейчас живет.
- Инсценируем самоубийство? - предложил свой вариант Коптев.
Разумовский сразу отверг это.
- Нет. Желательно даже не убивать се в квартире, хотя все зависит от обстоятельств. Ее саму или труп они должны вывезти за город, все следы уничтожить. Она должна пропасть - так, чтобы потом, если ее хватятся, преступление оказалось в разряде не раскрытых.
Коптев потер виски, поднялся и, пока размышлял над предложением Разумовского, поставил на плиту чайник.
- У меня есть встречное предложение, - повернулся он лицом к Разумовскому, - они должны исчезнуть все трое - Барташов, Железовский и эта женщина.
- Что ж, разумно.
- Они уберут се и привезут труп ночью на шестой асфальтобетонный завод треста «Дорстроймеханизация».
- Не часто ли ты. Коптев, пользуешься этим каналом утилизации?
- На сегодняшний день ничего надежнее нет. Сторож там наш человек, в сушильном барабане для песка - газовые горелки, это вам не мазут. Полчаса работы - и от них ничего не останется, лишь измельченные кости, смешанные с гравием.
Разумовский усмехнулся. Идея использовать сушильный барабан асфальтобетонного завода для уничтожения трупов принадлежала ему. Технология работала безотказно и еще ни разу не подводила. В свое время он специально организовал, чтобы сторожами на завод приняли отставников того ведомства, где он сам служил.
Старики получали неплохие деньги, а вышколенные службой в органах в дремучее советское время, не имели привычки задавать вопросы, не интересовались, кого именно привозят ночами сжигать в сушильном барабане асфальтобетонного смесителя. Для отставников индульгенцией служило уже одно то, что они работают на государство.
- Ну вот, вроде бы мы все и выяснили, - сказал Разумовский, откидываясь на спинку стула.
Коптев в общем-то был доволен достигнутой договоренностью. Теперь им предстояло только выяснить детали - сколько денег получит майор ФСК за помощь Разумовскому. Коптев не дождался, пока генерал сам назовет сумму.
- Петр Павлович, так ,на какую сумму я могу рассчитывать?
Разумовский держал паузу, загадочно улыбаясь.
- Так сколько?
- Это зависит, Павел Иванович, от того, как ты сработаешь.
- Разве я когда-нибудь подводил вас?
- А Потапчук? - усмехнулся Разумовский.
От этой усмешки сразу же мурашки побежали по спине майора, и он понял: генералу Разумовскому ничего бы не стоило поквитаться с ним, отправив на тот свет.
Но Разумовский не дал развиться подозрениям до болезненной стадии.
- Пять миллионов с тебя хватит?
Коптев сидел, оглоушенный суммой. Она казалась астрономической, недостижимой. Такое можно пообещать, твердо зная, что никогда обещание не выполнишь…
- Я не шучу, Коптев, не провоцирую тебя. Пять миллионов хватит для полного счастья?
Коптев тяжело вздохнул и произнес:
- Да. Но поработать, как я понимаю, придется основательно.
- Нет, Павел Иванович, это плата за страх. За твой страх, за мой. Мы же должны доверять друг другу?
- Я доверяю вам абсолютно.
- И я тебе. Ведь если меня не станет, то некому будет дать тебе эти деньги.
Коптев, сдавленно засмеявшись, спрятал руки под стол, чтобы скрыть возникшую в них дрожь. Он подозревал, что Разумовский играет по-крупному, но что деньги настолько большие он и предположить не мог.
"Тридцать процентов генерал не отдал бы ни за что.
Значит, десять… Пять миллионов.., если это десять процентов… - мозг Коптева работал, как калькулятор с разбитой клавиатурой, - это же сколько тогда он собирается заграбастать - пятьдесят миллионов?! Это же не реально, таких денег в природе не существует! - и все же искушение было велико. - Нет, не стану дергаться, - подумал Коптев, - не сошел же он с ума, будут деньги у него - будут и у меня, а уж потом, если возникнет потребность, сведем счеты. А может, разойдемся тихо-мирно, как в море корабли".

Глава 21

Глеб не любил московские новостройки. Не любил Жулебино, Бутово и другие районы, которые возникли и возникают в последние годы. Все они казались ему однообразными, серыми, скучными. Для него они были частью какого-то другого города, но не Москвы.
Они настолько однообразны, что когда Глеб попадал туда, то не мог отделаться от мысли, что эти районы без прошлого и без будущего, у них нет никакой истории и не может быть. Правда, события в этих районах, судя по криминальной хронике, разворачиваются не менее драматичные, чем в других районах Москвы. Здесь случаются жуткие убийства, разборки криминальных группировок, изнасилования с участием кровожадных маньяков и все то прочее, чем славны наши дни и без чего их невозможно вообразить.
После бесплодных поисков Коптева и Разумовского Глеб вернулся на улицу Радиальную, к тому шестнадцатиэтажному панельному дому, где снимала квартиру Наталья Свиридова, любовница генерала Разумовского.

Предыдущая страница 25 Следующая страница


Мишень для Слепого 26

По-своему компьютеру Глеб узнал телефон этой квартиры. Подъехав к дому, набрал номер по мобильному телефону. Длинные гудки свидетельствовали о том, что хозяйка или отсутствует, или просто не желает поднимать трубку.
«Ну что ж, так оно и лучше, - пробормотал Глеб, поправил на плече ремень своей спортивной сумки и незаметным движением переложил тяжелый армейский кольт из сумки в карман куртки. - Теперь все в порядке».
Непринужденной походкой он направился к подъезду.
Грязная вонючая кабина лифта медленно подняла его на шестнадцатый этаж. Он вышел, прислушался: В подъезде царила тишина. Тихо было и в соседних квартирах.
На всякий случай Глеб трижды позвонил в дверь, переждал несколько секунд, позвонил вновь. За дверью никто не отзывался.
Его рука нырнула в недра сумки, извлекла связку отмычек, и он быстро, профессионально открыл вначале верхний замок, потом нижний. Нажав на дверную ручку, толкнул плечом дверь. Та без скрипа отворилась, и Глеб проник в однокомнатную квартиру Свиридовой.
В ноздри сразу же ударил щекочущий запах жареных кофейных зерен. Этот аромат Глеб спутать ни с чем не мог.
Он тихо прошел в кухню, на ходу заглянув в ванную комнату и в туалет. В квартире действительно никого не было.
Было похоже, что хозяйка покинула свою квартиру совсем недавно, может, минут двадцать назад или четверть часа: запах кофе еще не успел выветриться, хотя форточка была раскрыта настежь. Кофе стоял в большой стеклянной банке с притертой стеклянной крышкой.
Глеб прикоснулся ладонью к банке - кофейные зерна еще не успели остыть.
«А кофе она пережарила, даже немного сожгла. Не умеет. А зерна хорошие, явно не „арабика“. Скорее всего, купленные в фирменном магазине».
Квартира поразила Глеба своим прямо-таки невероятным порядком. По всему было видно, что хозяйка опрятна и не позволяет себе расслабиться. Нигде ни пылинки ни соринки, посуда перемыта, все сияет чистотой.
Глеб принялся один за другим открывать кухонные ящики, внимательно разглядывая, что внутри. Затем он забрался на антресоли, где лежало несколько стопок старых журналов, стояли пустые банки, перевернутые донышками вверх. Все банки были вымыты буквально до скрипа.
«Да, чистоплотная женщина».
Глеб запустил руку в самую глубину антресоли. Но и там, кроме шершавой ДСП, он ничего не обнаружил.
- Странно, странно… - пробормотал Глеб, спрыгивая с табуретки и подходя к холодильнику.
Хотя он и понимал, что вряд ли в холодильнике находится что-нибудь будет интересное, но открыл его, изучил содержимое. По продуктам, хранящимся в холодильнике, Глеб понял: хозяйка квартиры не бедствует и ни в чем себе не отказывает. На всякий случай он даже заглянул в морозильную камеру, где увидел половину индейки в прозрачном целлофановом пакете, замороженные овощи в пестрых мешках и двух небольших цыплят.
«Так, ясно. Здесь ничего нет».
Дверь холодильника затворилась мягко и тихо. Звук был похож на звук передернутого смазанного затвора.
Глеб заглянул под мойку. Как он и предполагал, мусорное ведро было пустым, а рядом с ним под мойкой стояло несколько бутылок из-под водки, коньяка и минеральной воды.
«Так, и здесь ничего…»
Глеб присел у электрической плиты, открыл духовку, заглянул внутрь. Затем вытащил нижний ящик плиты.
В нем лежала разделочная доска, молоток и топорик для мяса, а также два бруска для заточки ножей.
«Идеальный порядок, - констатировал еще раз Глеб. - Теперь туалет и ванная комната».
Осмотр туалета занял не более трех минут. Затем Сиверов перешел в ванную. Флаконы дорогих шампуней, хорошие мочалки, фирменное мыло, всевозможные кремы, мази, зубные щетки, станок для бритья, два длинных махровых халата, стиральная машина.
- «Может, в ней что-нибудь?» - Глеб открыл машину.
Но там, кроме домашнего халата, ничего не лежало.
И в этот момент, когда Глеб сидел на корточках перед стиральной машиной, щелкнул дверной замок, и в квартире появилась хозяйка в длинном белом плаще, уже расстегнутом, и серой шляпе. Она начала было снимать одежду и вдруг, словно что-то почувствовав, замерла. Правая рука застыла, прижатая к груди. Каким-то шестым-чувством, женским чутьем она поняла, что в квартире не одна.
- Кто здесь? Петр, вы? - негромко воскликнула она в пустоту открытой кухни.
Глеб поднялся во весь рост, вытащил из кармана куртки пистолет.
«Ну, проходи же, проходи, проходи!» - заклинал Глеб женщину покинуть прихожую. Тогда бы он смог выйти из ванной.
- Да что же это такое? - прошептала Наталья, сделала несколько шагов, неуверенных, робких, готовая в любой момент броситься к распахнутой двери, выскочить на лестничную площадку и громко закричать.
Она заглянула в кухню, заглянула в комнату.
- Никого… Вечно мне что-то мерещится…
Но первоначальный испуг и нервный озноб не проходили. Наталья все еще никак не могла решиться снять шарф, поставить сумку, сбросить туфли на высоких каблуках. Что-то ее удерживало.
Она подошла к ванной комнате, взялась за ручку и, повернув ее, резко открыла дверь. Прямо перед ней стоял высокий широкоплечий мужчина с опущенными руками и малопонятным выражением на лице. Но с первого взгляда было ясно, что он абсолютно не смущен тем, что его застукали в чужой квартире.
- Кто вы? Что вам надо? - выдавила из себя Наталья, отшатываясь к стене.
Глеб поднял правую руку и прижал указательный палец к губам.
- Только тихо, пожалуйста, тихо. Я вас прошу, не кричите. Я вам все сейчас объясню.
- Как вы сюда попали?
- Не волнуйтесь, все в порядке, - сказал Глеб, понимая, что если сейчас Свиридова увидит в его руке пистолет или он сделает какое-нибудь неосторожное движение, она может громко закричать, завопить, а скорее всего, просто упадет без сознания. - Извините, Наталья, но я был вынужден поступить так. Мне очень нужно с вами поговорить.
- Кто вы? - Если бы ее губы не были ярко накрашены, то Глеб увидел бы, что они стали белыми, как и все лицо. - Кто вы? - с тем же страхом, но уже понемногу приходя в себя, повторила Наталья.
- Я Федор Молчанов, офицер ФСБ. Вот мои документы.
Но лишь стоило Глебу сделать движение к нагрудному карману куртки, как женщина зажмурилась, и ее лицо перекосил ужас.
- Да не бойтесь вы, не бойтесь. Ничего страшного.
Наталья открыла глаза.
- Вот, смотрите, - Глеб протянул ей удостоверение сотрудника ФСБ. Вид документа подействовал на женщину успокаивающе. - Там у вас открыта дверь, Наталья. Наверное, се стоит закрыть. Я хочу с вами поговорить. Дело очень серьезное и не терпящее отлагательства.
Глеб знал, что, когда требуется, он может произвести на женщин нужное впечатление, и они проникаются к нему доверием и симпатией Даже тембр его голоса немного изменился, и Глеб теперь говорил мягко.
- А что вы у меня делаете? - спросила Наталья, когда захлопнула дверь.
- Все сейчас объясню. Не спешите. Ради Бога извините меня, но надеюсь, вы поймете Говорю сразу - ордера у меня нет…
- На арест?
- На обыск, - поспешил успокоить Сиверов.
- Хорошо, хорошо. - Страх понемногу покидал Наталью.
Глеб ошибся, когда по голосу он пытался представить внешность Свиридовой. Вместо толстушки, похожей на молодую Наталью Гундареву, перед ним стояла довольно высокая женщина, скорее худая, с выразительными чертами лица, с большими глазами, крупным ртом и четко очерченными скулами. Пальцы рук у нее были длинными, как у скрипачки или пианистки.
- Ладно, Федор извините, не рассмотрела отчество.
- Неважно, можете называть меня просто Федором, - сказал Глеб, выходя из ванной. - Давайте я вам помогу раздеться.
Глеб принял у Натальи плащ, поставил сумку под вешалку, повесил шарф на зеркало.
- Где мы будем разговаривать? - спросила Наталья.
- Где хотите. Мне все равно.
- Тогда давайте пройдем на кухню, я хочу пить. Я разволновалась, знаете ли, разнервничалась, испугалась.
Я вас, честно говоря, приняла за грабителя.
- Ну скажете! Неужели я похож на грабителя?
- А кто знает, - взмахнула рукой Наталья - жест был пластичным, - какие они, эти грабители?
- Да, - согласился Глеб, - грабители бывают всякие.
- Так о чем вы со мной хотели поговорить?
Глеб подал стакан с водой. Наталья жадно выпила, оставив на краю стакана след губной помады.
- Мой разговор может показаться вам странным, но я должен с вами поговорить. Выхода у меня нет.
- Я слушаю, - женщина уселась, забросила ногу за ногу, затем, словно спохватившись, поднялась со своего места.
- Куда вы? - напружинился Глеб.
- Никуда, - уже освоившись и чувствуя, что бояться в общем-то нечего, Наталья с удивлением посмотрела на своего непрошеного гостя, - хочу взять сигарету.
Она улыбнулась. Глеб улыбнулся в ответ.
- Да-да, я тоже с вашего разрешения закурю;
- Конечно курите.
На столе появилась пепельница. Наталья вернулась из кухни с пачкой «Мальборо» и блестящей зажигалкой.
Но Сиверов уже щелкнул своей и поднес огонек к подрагивающему кончику сигареты. Наталья сделала первую затяжку и тут же закашлялась.
- Разве вы не курите? - спросил Глеб.
- Курю, но очень редко. Когда волнуюсь или когда случаются неприятности.
- Так вы считаете, сейчас случилась неприятность?
- Еще не знаю, - пожала плечами Наталья, и янтарные бусы на ее длинной шее вздрогнули. Она сняла шляпу, и копна темных густых волос буквально рухнула на плечи. Женщина тряхнула головой, приводя волосы в порядок, немного поправила их рукой и откинула на спину.
- Вы знаете, Наталья, кто такой Петр Разумовский?
Наталья напряглась. Глеб это понял по се нервной затяжке, по тому, что в разговоре возникла пауза. Наталья даже как-то вся сжалась и втянула голову в плечи, будто ожидая пощечины. И молча кивнула.
- Значит, знаете.
- Думаю, что да. Хотя мы с Петром знакомы не очень давно.
- Сколько?
- Чуть больше года.
- А вы знаете, что Петр Павлович Разумовский - генерал?
- Генерал? - в замешательстве улыбнулась женщина. - Вот уж никогда не думала, что Петр генерал!
- А кем он вам представился?
- Ведущим конструктором какого-то военного конструкторского бюро. В общем, там занимаются какими-то военными заказами. А еще он подрабатывает бизнесом. Он меня не посвящал в свои дела, да я особо и не интересовалась.
- Нет, никакой он не конструктор, он генерал ФСК.
- Мне это мало о чем говорит: ФСК, ФСБ, КГБ, ФБР… Для меня все одно. Я не люблю политику и совершенно в ней не разбираюсь.
- Как бы то ни было, Петр Павлович Разумовский очень опасный человек, Наташа.
- В каком смысле опасный? А кто вас, собственно говоря, послал, Федор? Его жена, или, может, Петр сам вас направил ко мне, чтобы вы узнали, нет ли у меня еще кого-нибудь, кроме Разумовского?
- Нет, - сказал Глеб, сбивая с сигареты пепел. - Между прочим, у вас хороший кофе.
- Да, хороший, - взглянув на банку с зернами, ответила женщина, - только я его немного пережгла. Никак не могу приноровиться к этой электрической плите. На газовой мне все было понятно, ас электрической проблемы. Вечно я пережариваю.
- Давайте попьем кофе, а?
- Конечно, конечно. - Свиридова положила сигарету на край пепельницы и занялась делом, более для себя приятным и привычным. - Так почему Петр Разумовский опасен? - засыпая зерна в кофемолку, спросила она.
- Я не могу вам всего сказать, но поверьте, если я оказался здесь, то на это есть веские причины.
- Ваши веские причины для меня ничего не значат.
И вообще Петр мне ничего плохого не сделал.
- - Пока не сделал.
- А вы что, предполагаете, он меня задушит, как Синяя Борода своих любовниц?
- Не знаю… - задумчиво ответил Глеб.
Хозяйка ссыпала смолотый кофе в турку, залила водой, поставила на плиту и через несколько минут объявила:
- Вот и кофе. Сейчас я вам налью. Вам большую чашку, Федор, или маленькую?
- Как вам будет угодно… А вот варите вы кофе замечательно! - сделав глоток, сказал Глеб.
И этот комплимент как-то расположил мужчину и женщину, которые видели друг друга впервые.
Наталья кивнула головой.
- Я ценю хороший кофе.
- Знаю.
- Откуда?
Глеб пожал плечами и не стал раскрывать свою тайну. Рассказывать о том, как он сидел над вентиляционной шахтой во время свидания Натальи и Разумовского, было бы по меньшей мере глупо.
- Я занимаюсь одним важным делом, в котором фигурирует Петр Павлович Разумовский и выглядит весьма неблаговидно.
- Глеб говорил свободно, он помнил, что хозяйка закрыла дверь, и поэтому чувствовал себя в безопасности.
- Но он генерал, а вы, извините, по-моему, капитан…
- Это не имеет значения в подобных делах, - сказал Глеб, делая еще один глоток обжигающего ароматного напитка. - Хоть бы он был маршалом войск, он опасен.
- Но на чем основываются ваши выводы?
Сиверов пропустил этот вопрос мимо ушей и задал свой:
- Как вы оказались в этой квартире?
- Ее снял для меня Петр.
- Вы давно здесь живете? Судя по вещам, не очень.
- Да, чуть больше месяца.
- А раньше где вы жили?
- Раньше - в Черемушках. - Она назвала адрес. - Ту квартиру тоже снимал для меня Разумовский.
- А почему вы переехали сюда?
- Так решил Петр.
- А чем он это мотивировал?
- Ничем, собственно. Сказал, Что так будет лучше, что ему сюда ездить удобнее. И в общем, надеюсь, вы понимаете, я не могла спросить напрямую, почему он меня переселяет. Ведь не я же хозяйка квартиры!
- Понимаю, понимаю… - и, улыбнувшись, Глеб спросил:
- А можно еще чашечку кофе? Он у вас получается не хуже, чем у меня.

Предыдущая страница 26 Следующая страница


27 Андрей Воронин

- А вы что, тоже любитель кофе?
- Да, уважаю этот напиток и с уважением отношусь ко всем поклонником кофе.
- Тогда с удовольствием налью еще.
Глеб вместо того чтобы разговаривать о деле, принялся объяснять, как лучше всего готовить кофе и как на электроплите правильно обжаривать зерна с помощью хлебной корочки. Для Натальи Свиридовой это было новостью.
- А вы крупный специалист. И может, - Наталья кокетливо улыбнулась, - вы никакой не офицер ФСБ, а повар ресторана или бармен?
- Нет, что вы. Я действительно офицер, но кофе люблю. А если я что-то люблю, то стараюсь узнать об этом все, что возможно.
- Вы и обо мне хотите узнать все?
- Вообще-то да.
Наталья, налив вторую чашечку кофе своему непрошеному гостю, вдруг подумала. «А с какой это стати я должна доверять абсолютно незнакомому человеку, который неизвестно как попал ко мне в квартиру, насмерть меня напугал, а сейчас пьет мой кофе, пудрит мне мозги, расточая комплименты, и пытается что-то выведать о Петре. Почему я должна выворачивать ему душу?»
Наталья пристально и уже совсем не так, как минуту назад, взглянула на Глеба. Он перехватил этот взгляд.
- Наверное вы, Наталья, подумали: а с какой стати должны мне доверять, совершенно незнакомому человеку?
- Вы угадали.
- У меня нет возможности долго убеждать вас, вы просто должны мне поверить на слово.
- Как это - вот так взять и поверить? - усмехнулась женщина.
- Взять и поверить. Неужели с вами никогда в жизни ничего подобного не случалось? Вы же как-то доверились Петру Павловичу?
- Это другое дело, и у нас совсем другие отношения.
- Я знаю.
- Что вы знаете?
- Достаточно много.
- Тогда какого черта, вы спрашиваете у меня, если вам многое известно?
- Многое, но не все…
И вдруг зазвенел телефон. Глеб вздрогнул, а Свиридова побледнела. Они оба не двинулись с места. А телефон продолжал звонить, настойчиво и нервно, а может, им просто казалось, что нервно, ведь телефон - создание бездушное.
Наталья нерешительно посмотрела на Глеба. Он сказал:
- Возьмите трубку, это же звонят вам, а не мне.
Только, пожалуйста, не говорите, что я у вас.
Наталья сняла с холодильника телефон и, увлекая за собой длинный провод, пошла в комнату. Глеб поставил чашку на блюдце, поставил бесшумно, фарфор даже не звякнул, и стал прислушиваться.
- Алло!

* * *

- Да, добрый вечер.
Глеб, естественно, слышал лишь то, что говорила женщина. А она решила вести разговор так, чтобы гость ни о чем не догадался, поскольку звонил Разумовский.
- Послушай, дорогая, минут через десять-пятнадцать, а скорее всего, в течение часа, к тебе заедут двое моих знакомых. Они оставят тебе папку с документами.
Поверь, это очень важно. А ближе к ночи я заеду и заберу ее. Договорились? И кое-что привезу для тебя.
- Хорошо.
- Ты что, не рада?
- Рада, - в голосе Натальи прозвучала неискренность.
- Пожалуйста, не отлучайся, побудь часок дома.
А после девяти я к тебе заеду. И поверь, ты обрадуешься. Я привезу тебе то, о чем ты мечтала.
- Договорились, - односложно ответила Наталья, после чего услышала в трубке чмокающий звук.
Посылать поцелуй в микрофон Наталья не стала и торопливо нажала на рычаги аппарата. Затем с телефоном в руках она вернулась на кухню, но поставила аппарат не на холодильник, а прямо на пол, у своих ног.
Глеб не спешил спрашивать, кто звонил, рассудив, что если Наталья посчитает нужным, то скажет об этом сама.
- А можно еще кофе? - делая вид, что телефонный разговор его ничуть не интересует, с открытой улыбкой спросил Сиверов.
- Еще кофе? Да вы все мои запасы уничтожите.
Впрочем, я тоже еще выпью чашечку.
Глеб видел: женщина взволнована и явно не его присутствием, а телефонным звонком. Интуиция подсказывала Сиверову, что звонил сам Разумовский.
Глеб, возможно, так и ушел бы, если бы не этот телефонный звонок. Сиверову очень хотелось узнать, о чем же говорил Разумовский с Натальей. Кроме этого он опасался, что уйди он сейчас - женщина тут же перезвонит своему любовнику.
Пока варился кофе, Глеб с разрешения хозяйки выкурил еще одну сигарету.
- А почему вы ничего больше не спрашиваете? - вдруг заинтересовалась женщина.
- Я жду, что вы сами расскажете.
- А если я попрошу вас покинуть мою квартиру?
- Мне бы этого не хотелось, - не стал скрывать Глеб.
- Мне кажется, вы что-то держите про запас, - Наталья пытливо взглянула на него, - и это важно для меня.
- Вы не ошиблись.
Глеб понял, что подобрался к самому главному. Наталья сама осознала опасность, почувствовала ее, хотя гость лишь намекал об этом.
- Наталья, признайтесь честно: в последнее время Разумовский ничего не привозил к вам в квартиру и не просил это спрятать?
Наталья насторожилась. Она помнила коробки, которые однажды ночью привез Разумовский на старую квартиру в Черемушках. Тогда, наверное, случилось что-то из ряда вон выходящее. И именно с этим было связано скоропалительное, буквально в течение суток, переселение Натальи.
Разумовский тогда, глядя ей прямо в глаза и держа за руки, произнес: «Ты ничего, Наташа, не видела и ничего не знаешь. В эту квартиру я ничего не привозил. О коробках забудь». И хотя она тогда ничего не спросила, Разумовский пояснил: «Это оргтехника. Она нигде не учтена, и о ней никто не должен знать, потом я внесу ее в уставной фонд. Иначе у меня будут очень крупные неприятности, а следовательно, и у тебя, дорогая. Ты поняла?» Наталья тогда кивнула и почти сутки прожила в квартире, где стояли четыре большие коробки. Разумовский ночевал вместе с ней, чего раньше никогда не делал. Она боялась к этим коробкам даже прикасаться.
Коробки были очень тяжелые - когда она, чтобы добраться до шкафа, попыталась подвинуть одну из них, это ей удалось с трудом.
- Сюда он ничего не привозил, - уклончиво ответила женщина, но по ее тону Сиверов догадался, что она что-то знает, но говорить пока не решается.
Раздалась трель дверного звонка. Глеб тихо спросил:
- Вы кого-то ждете?
- В общем-то да.
- Кого?
- Тут должны кое-что передать.
- От Разумовского? - настороженно прошептал Глеб.
- Да нет, соседка по площадке просила, - соврала Свиридова. - Я пойду открою?
- Звонок продолжал трещать. Звонивший явно был уверен, что хозяйка дома.
Глеб кивнул, давая согласие на то, чтобы Наталья открыла дверь.
- Иду! - из прихожей громко крикнула Наталья. Не глядя в глазок, щелкнула замками, открыла дверь; на площадку.
Ей не хотелось, чтобы знакомые Разумовского застали в квартире постороннего мужчину. Объясняться с любовником пришлось бы долго и нудно: Разумовский, кроме всего прочего, был довольно-таки ревнив.
- Вы от Петра Павловича? - спросила Наталья у двух дюжих парней, которых видела впервые в жизни, Это были Олег Барташов и Илья Железовский.
- Да, от Петра Павловича, - сказал Барташов, заходя женщине за спину и, перекрывая таким образом дорогу к двери.
Только сейчас она заметила, что никакой папки с документами ни у одного, ни у другого в руках нет. И еще ее неприятно удивило, что визитеры были в перчатках, несмотря на то, что на улице не шел дождь и стояла довольно теплая погода. Барташов уловил замешательство женщины.
- Наталья, - сказал он, - Петр Павлович попросил, чтобы мы вместе с вами приехали к нему..
- Мне он такого не говорил. Он сказал, что вы привезете документы.
- Документы мы уже отвезли куда надо, а сейчас мы должны забрать вас.
- Как это забрать? Что я, вещь какая-то?
- Извините, я не правильно выразился.
- Пусть Петр Павлович мне позвонит сам, и тогда я с вами поеду. А вы ждите на лестнице.
- На это, к сожалению, нет времени. Так что давайте собирайтесь.
Наталью охватило чувство грозящей опасности.
- Я никуда не поеду!
Наталья попятилась в квартиру. Но тут же наткнулась на руку Барташова.
Илья Железовский смотрел на женщину исподлобья, и взгляд его не сулил ничего хорошего. И она поняла, что даже если захочет закричать, то не успеет - ей заткнут рот. И поэтому она сделала вид, что согласилась.
- Ну ладно. А Петр Павлович там будет? - уже другим тоном спросила Наталья.
- Конечно. Он же нас ждет, ждет всех вместе.
- Тогда мне надо одеться.
Ей позволили зайти в квартиру, но первым прошел Барташов. Он взял с вешалки плащ и подал Свиридовой.
- Ой, погодите, - она всплеснула руками, - у меня плита включена, сейчас кофе выкипит!
Она хотела пойти на кухню, но Барташов, будто чуя какой-то подвох, остановил се, крепко сжав локоть.
- Я умею выключать плиту, не беспокойтесь. Я сам это сделаю.
Полными ужаса глазами Наталья смотрела на Барташова, который направился на кухню. Дверь с матовым стеклом была закрыта. Сквозь стекло светлел лишь прямоугольник окна и неясно виднелся угол холодильника.
Наталья прекрасно помнила, что выходя в прихожую, оставила дверь на кухню открытой.
Барташов зашел на кухню, и уже оттуда послышался его голос:
- Плита выключена, хозяйка!
Железовский вопросительно взглянул на Наталью.
- Совсем забыла, - пробормотала она, - все в голове перемешалось…
Наталья и вправду не знала, что думать, ведь Федора Молчанова она оставила на кухне и тот никак не мог проскочить незамеченным рядом с открытой дверью.
Между тем из кухни не доносилось ни звука, Барташов словно исчез.
- Эй, Олег, что ты там делаешь? Иди сюда, - позвал Железовский, потом подошел к входной двери, проверил замки и втолкнул Наталью в комнату. В его правой руке появился пистолет, вороненая сталь мягко блеснула в полумраке прихожей, и Железовский вновь позвал:
- Олег, где ты там?
В ответ раздалось невнятное мычание.
- Ты что, перекусить решил? - весело бросил Илья. - Так у нас на это нет времени. Пошли!
Вдруг из кухни послышалось:
- Иди сюда, - голос был явно Барташова, но звучал он как-то придушенно.
С пистолетом в руке, готовый в любой момент нажать на курок, Железовский медленно двинулся к кухне.
Олег Барташов стоял у плиты, ему в затылок упирался пистолетный ствол. А Глеб шептал на ухо:
- Ну-ка позови еще раз! Прикажи, пусть идет сюда.
Иначе я продырявлю тебе башку!
- Илья, иди сюда! - сочтя лишним препираться в подобной ситуации, позвал напарника Барташов.
Илья, точно предчувствуя недоброе, застыл на месте.
- Что с тобой? Выходи!
В дверном проеме кухни появился Барташов. За его спиной стоял высокий мужчина.
- Брось пистолет! - твердым голосом сказал незнакомец, обращаясь к Железовскому. - Брось, я кому сказал!
Проход на кухню был довольно узкий, и, возможно, Железовский выполнил бы приказание Сиверова, если бы в этот момент громко не вскрикнула в комнате Наталья. Железовский метнулся туда, схватил ее за шею, прижал к себе и приставил пистолет ей к виску и с женщиной выскочил в прихожую.
- Эй, ты, отпусти моего друга, иначе я этой шлюхе прострелю голову. Понял?! Бросай оружие и вали отсюда!
На Глеба слова Железовского не произвели никакого впечатления. Он, держа Барташова за шею так же, как Железовский держал Наталью, вышел в прихожую.
- Отпусти женщину, - голос Глеба звучал глухо и угрожающе. - Отпусти, ублюдок, женщину.
- Мы из ФСК. А ты кто такой? - крикнул Железовский.
Пистолет в руке Глеба был с коротким глушителем, и то, что Глеб задумал, было довольно-таки рискованно Но времени на раздумье у него не оставалось. Сиверов и Железовский стояли шагах в пяти друг от друга Железовский нервничал, это было видно по часто моргающим глазам. Он переминался с ноги на ногу, прикрываясь Натальей. Но он был слишком высок, слишком широкоплеч, а вот Барташов был примерно одного роста с Глебом, и тот прекрасно использовал Барташова в качестве щита.
- Отпусти женщину! - повторил Глеб.
- Отпустите! Отпустите! - пролепетала и тут же осеклась, еще плотнее прижатая к груди Железовского, Наталья.
Глеб поднял руку с пистолетом вверх, словно хотел выстрелить в потолок. Глаза Железовского сузились, он держал пистолет у виска Натальи Та стояла, скорее, висела, крепко схваченная налетчиком И если бы сейчас Железовский отпустил ее, то она бы наверняка повалилась на пол без чувств.
- Я бросаю свои пистолет, - сказал Глеб, делая рукой движение в направлении Железовского.
Его правая рука описала дугу и лишь на какую-то долю секунды замерла, когда указательный палец Глеба нажал на спусковой крючок Глеб немного промахнулся - совсем немного. Пуля вошла не в лоб Железовскому, а в правый глаз. Илья качнулся и вместе с Натальей рухнул на пол, обрызгав ее кровью Рукояткой пистолета Сиверов нанес сильный удар в висок Барташову, а затем, отпустив обмякшее тело, скользнул в сторону и ударил ногой в пах, ударил изо всей силы Барташов перегнулся пополам у ног Глеба.
- Вставайте, вставайте! - бросился к Наталье Глеб, разжимая руку мертвого Железовского и освобождая женщину.
Он помог ей подняться. Наталью била истерика, она тряслась, как в конвульсиях, зубы стучали. Захлебываясь в безудержных рыданиях, она бормотала что-то бессвязное.
- Не волнуйтесь, - уверенно и спокойно сказан Глеб, уже давным-давно привыкший к подобным ситуациям. Он знал лишь одно - надо как можно скорее убираться из этой квартиры. После этих двоих могут нагрянуть следующие - возможно, во дворе ждут напарники.
Глеб быстро обыскал Барташова, извлек из кармана документы на имя капитана ФСК, затем перевернул лежавшего лицом вниз Железовского и из кармана плаща достал удостоверение старшего лейтенанта.
«Да, это люди Разумовского», - решил Глеб.
А Наталья, словно очнувшись, заговорила:

Предыдущая страница 27 Следующая страница


Мишень для Слепого 28

- Это люди Петра, он их прислал Он позвонил…
Я не сказала вам сразу. Это его люди. Они были посланы им, должны были передать мне какой-то пакет с документами…
- Какие к черту документы! - махнул рукой Глеб, запихивая пистолеты в свою спортивную сумку. Удостоверения сотрудников ФСК он спрятал в карман куртки. - Они вас хотели убить.
- Я поняла…
- Наталья, скорее соберите все необходимое. Вам отсюда надо срочно скрываться, иначе придут другие.
Вы, наверное, чем-то очень опасны.
- Я?!
- Не теряйте времени! - крикнул Глеб, понимая, что что-то надо предпринять, чтобы женщина окончательно пришла в себя.
Он бросился на кухню, наполнил стакан водой и дал ей выпить.
Стекло колотилось о зубы. Наталья давилась, вода текла по подбородку, по это хоть как-то привело ее в чувство. Наталья бросилась в комнату и стала спешно собирать вещи.
Сиверов подошел к окну и выглянул на улицу, стараясь не показываться. Внизу стояла машина - серый микроавтобус у самого подъезда.
"Все рассчитали, гады! Они собирались вывести женщину, затолкнуть в автобус и чтобы никто их не заметил.
Так вот, скорее всего, в какой машине встречался Разумовский с Коптевым!"
Глеб увидел раздвижную дверь в салон, и ему все стало ясно. Заходящее солнце поблескивало на тонированных стеклах.
- Скорее! Скорее! - торопил он Наталью.
Глебу не было известно, есть в машине еще кто-то или нет никого. Могло быть так, что в автобусе сидел Коптев или даже сам Разумовский. Будь Глеб один, он рискнул бы проверить, но сейчас на нем лежала ответственность за жизнь женщины.
А Наталья судорожно сгребала с полочек шкафа документы, какие-то вещи, ссыпала вес в большую дорожную сумку.
- Ну, долго еще? - спросил Глеб, а затем подошел и ногой перевернул Барташова, лежащего без сознания.
Изо рта Барташова тонкой струйкой потекла кровь, пачкая пол и край ворсистого ковра. Глеб понял, что этот еще не скоро очухается, и Глеб надеялся, что профессиональная быстрота, с которой он спрятался за холодильник, не позволила Барташову увидеть его лицо.
Наконец Наталья перестала метаться по комнате.
Она уже стояла в прихожей и сама торопила:
- Пойдемте скорее отсюда! Он что, мертв? - она даже боялась взглянуть на распростертое тело Железовского, лежащее в темной луже крови.
- Мертв. И если бы я не застрелил его, то наверняка он убил бы тебя, - Глеб незаметно перешел на «ты».
Наталья, услышав эти слова, прижалась к стене, и по ее лицу Глеб понял, что она сейчас вновь разрыдается.
- Не надо плакать, все пока идет нормально.
Глеб, держа наготове пистолет, открыл дверь, предварительно посмотрев в глазок. Площадка была пуста, никто не прятался и на техническом этаже. Наталья рванулась было вниз, но Глеб схватил ее за руку.
- Вниз идти опасно!
- Куда мы?
- На крышу.
Глеб поднялся по железной лесенке и плечом толкнул люк.
Они благополучно выбрались на крышу и, стараясь держаться подальше от парапета, перебежали на другой конец дома. Следующий люк легко поддался, противно взвизгнули ржавые петли. Глеб глянул вниз: лестница была пуста.
- Я пойду первым, а вы, Наталья, за мной. Я вам помогу, - Глеб почему-то опять перешел на «вы».
Наталья в нерешительности замерла перед круто уходящими вниз ступеньками.
- Не бойтесь, - Глеб поддержал женщину за руку, помогая сойти.
Когда они оказались на площадке, Наталья прижалась к его плечу.
- Мне страшно, Федор, страшно!
- Естественно, - спокойно сказал Глеб, - я бы тоже на вашем месте испугался.
- А разве вы не боитесь? - спросила она, едва не коснувшись губами уха Сиверова.
- Нет, я не боюсь. Во всяком случае, сейчас и за себя.
- Вы боитесь за меня?
- Если честно, то да.
Лифт как будто специально стоял на последнем этаже.
Створки двери разъехались. Это была такая же обшарпанная, грязная кабина, как и кабина в подъезде Свиридовой.
- Заходите, - Глеб взял Наталью за руку, нажал кнопку первого этажа.
Лифт поплыл вниз. Наталья со страхом и надеждой смотрела на Глеба, а тот сжимал пистолет, засунув его под полу куртки. На первом этаже, когда кабина открылась, Сиверов, вначале оценив обстановку, скомандовал Наталье:
- Пойдемте скорее!
Они выскользнули из подъезда, и Глеб, держа Наталью за руку, по узенькой асфальтовой дорожке, проходящей под самыми окнами, отвел ее за угол дома.
- Ждите меня здесь, я сейчас пригоню машину.
Глеб вернулся во двор. Он шел уверенно и неторопливо, даже лениво, хотя был готов в любой момент броситься в сторону и применить оружие. Проходя рядом с микроавтобусом, Глеб приостановился. Кабина пустовала. Место водителя от салопа отделяла поднятая перегородка, темная и не прозрачная, и Глеб, как ни вглядывался, не мог определить, есть ли кто в салоне. Он специально подошел почти вплотную и сделал вид, что поправляет волосы перед отражающим стеклом, а сам пытался увидеть, что делается внутри.
«Черт с вами, вроде бы пусто».
Рисковать не хотелось. Он направился к своей машине, держа в левой руке приготовленные ключи. Он запустил двигатель и не спеша поехал по двору к тому углу дома, за которым его должна была ждать Наталья.
Но ее там не оказалось. Она успела перебежать на другую сторону улицы на автобусную остановку, где было человек пять народа.
«Наверное, она действительно очень боится».
Глеб опустил стекло и махнул Наталье рукой. Она побежала навстречу. Глеб открыл дверцу, женщина забралась в автомобиль.
- Куда мы сейчас? - спросила она у Глеба.
- С какого вокзала вам удобнее уехать из города?
- А куда я должна уехать? - судорожно сглатывая слюну, спросила Наталья.
- У вас есть где-нибудь родственники или, еще лучше, знакомые - те, о которых не знает Разумовский?
Наталья задумалась на секунду.
- Есть, в Можайске! Подруга моей матери, учительница. Она давно приглашала погостить, но как-то не было времени.
- Значит, нам на Белорусский, - сказал Глеб.
БМВ взревел и сорвался с места. Сейчас Глеб гнал автомобиль уже на пределе разрешенной скорости. Через полчаса они были на вокзале. Окунулись в присущую всем вокзалам суету и толкотню.
- У вас, наверное, нет денег, Наталья? - спросил Глеб.
- У меня есть деньги, но немного.
Глеб вынул из кармана бумажник, достал из него пятьсот долларов и подал Наталье:
- Вот, возьмите. И желательно, чтобы вы в ближайшие пару месяцев не появлялись в Москве.
- А как я отдам вам деньги?
- Оставьте можайский адрес.
Свиридова, сбиваясь, проговорила:
- Улица Чапаева, сорок семь, двадцать два.
Глеб повторил одними губами. Теперь адрес он будет помнить всегда, вернее, до того момента, пока это будет нужно. Сиверов дождался, когда тронется поезд, помахал Наталье и смешался с толпой.

Глава 22

Майор Коптев нервничал. Уж слишком много за последние дни произошло срывов, причем досадных и неожиданных для него. Больше всего его беспокоил провал покушения на генерала Потапчука. Если бы там все произошло как положено, то волнений было бы намного меньше. А теперь люди Потапчука рыщут и, возможно, уже вышли на след если не Коптева, то Барташова и Железовского. Да еще это поручение генерала Разумовского разобраться с его бабой!
Коптеву хотелось поехать к любовнице, но он не рискнул: не исключено, что в самый неподходящий момент придется подхватываться и мчаться к Разумовскому или на завод, куда Барташов с Железовский должны привезти труп женщины.
«Скорее бы вся эта бодяга кончилась! Скорее бы замести следы, а затем получить деньги - бешеные деньги!»
При мысли о деньгах, обещанных генералом, сердце Коптева начинало таять, как кусок масла под солнцем, а глаза затягивала поволока. Он уже начинал прикидывать, как распорядится огромной суммой. Но в то же время запрещал себе об этом думать, чтобы не расслабляться, - и думал вновь, и вновь сердце таяло…
Он схватил телефон, быстро набрал номер. Ни Барташов, ни Железовский не отвечали.
"Да что за мать! Сколько они могут возиться! Уже час как они должны быть на месте. Неужели опять срыв? Неужели опять попали в какую-нибудь историю?
Срыва быть не может, дело проще простого: взять женщину, затолкать в машину, привезти на асфальтобетонный завод".
Коптев сидел в машине и курил сигарету за сигаретой, стряхивая пепел за окно. Пепельница была до краев.
«Что же делать? Что же делать? - нервничал майор. - Если что случится, Разумовский прокола не простит, особенно после того как доверился мне. Ведь мы же теперь партнеры», - где-то даже с гордостью подумал Коптев и ладонями потер лицо.
Он уже две ночи не спал, чувствовал себя измотанным сверх всякого предела. Но надо было держаться, все неприятности шли к концу. Еще пару-тройку ночей - и он будет свободен. Правда, Коптев еще не представлял в деталях, когда и как генерал даст деньги, но то, что Разумовскому понадобится его помощь и в дальнейшем, в этом Коптев не сомневался ни минуты. Обратиться генералу к кому-нибудь другому уже сложно, слишком много известно Коптеву о его деятельности.
«Ну и фрукт же он! Никогда не мог подумать, что Разумовский такой подлец. Поди трахал эту бабу да сболтнул ей что-то лишнее. Вот и решил отправить на тот свет. Пустить с дымом из трубы асфальтобетонного завода».
Коптев опять схватился за телефон и вновь набрал номер. Подчиненные не отзывались.
"Чертовщина какая-то! Да где же они, конем их!,.
Ладно, поеду туда, на месте разберусь", - вдруг решил майор.
Ключей от квартиры Свиридовой у Коптева, разумеется, не было, но они ему и не требовались.
У него имелся набор отмычек, которым поддавался почти любой серийно выпускаемый замок. А как он полагал, замки на двери любовницы генерала Разумовского самые заурядные и возиться с ними долго не придется. По дороге на Радиальную Коптев еще трижды пытался связаться со своими людьми, но телефон упорно молчал. И это молчание бесило Коптева даже больше, чем - если вообразить такое - известие, что Разумовский покончил жизнь самоубийством, так и не дав обещанных денег.
Наконец он добрался на Радиальную, заехал во двор шестнадцатиэтажного дома и увидел серый микроавтобус, стоящий у подъезда. Уже был поздний вечер, горели фонари. Микроавтобус стоял прямо в конусе света, множество окон в огромном доме тоже светились. И вообще, если смотреть на дом снизу, зрелище было праздничное.
Коптев бросил только что зажженную сигарету на землю. Припарковывать свой автомобиль рядом с автобусом он не стал, а остановил его в отдалении - так, словно приехал в другой подъезд. Передернул затвор пистолета, сунул его в карман плаща и, выбравшись из машины, направился к микроавтобусу. Он обошел автобус вокруг, открыл дверцу кабины. Та отъехала. Ключи торчали в замке зажигания. Майор притронулся к мотору - тот был холодный.
«Да где же они, черт побери? Неужели опять что-нибудь стряслось?!»
Он закрыл дверцу. Потом заглянул в салон. Там было грязно, на сидении под газетами лежал телефон.
"А почему они не взяли его с собой? - задумался было Коптев, но сразу нашел объяснение:
- Потому что, скорее всего, собирались вернуться через минуту-другую в машину, а телефон мог вдруг зазвонить и испортить дело".
Коптев двинулся к подъезду, предчувствуя самое худшее. Ведь с того момента, как Барташов и Железовский доложили, что подъезжают к дому на Радиальной, уже прошла пара часов.
«Неужели сели водку пить? Или, может, бабу трахают? Нет, такой самодеятельности они не могли допустить. Они, конечно, еще те мудаки, но не до такой же степени…»
Лифт поднял Коптева на последний этаж. Двери разошлись, но Коптев не спешил выходить. Пальцы правой руки, сжимавшей пистолет, вспотели. Коптев вытер ладонь о плащ, потом опять сжал рукоятку пистолета.
Он подошел к двери, но звонить не стал.
Прислушался, и до его слуха долетел стон и какая-то возня. Он нажал надверную ручку, дверь приоткрылась.
Тогда он резко толкнул ее плечом, присел и влетел в квартиру, сжимая пистолет двумя руками, готовый выстрелить.
В полумраке майор поскользнулся на чем-то липком и чуть не упал. Но смог удержать равновесие, прислонился к стене и, прищурившись, стал вглядываться.
Прямо у его ног, в огромной луже крови лежало тело.
Это был Илья Железовский - Коптев узнал его сразу по короткой стрижке и чуть заостренному носу, белевшему на фоне темной крови. Даже в полумраке квартиры было различимо, что Железовский мертв, и мертв уже давно.
Коптев огляделся. И на выходе из кухни он увидел еще одно распростертое тело.
«Ни хрена себе!»
Майор заглянул в большую комнату, хотя наперед знал - здесь никого нет.
Шкафы, полки - все было открыто. Коптев зажег свет. И в этот момент Олег Барташов зашевелился, застонал, попытался привстать, но рухнул лицом вниз.
«А этот козел жив. Мудак!»
Коптев наклонился к Олегу и потряс за плечо.
- Что здесь было, капитан, отвечай!
- Майор, майор… Вы? - с трудом отрывая голову от пола, пробормотал тот. - Здесь была стрельба. Какой-то гад пристрелил Илью.
- А тебя почему не пристрелил?
- Хотел, по не получилось, - скривил в усмешке перепачканное кровью лицо Барташов. Вся правая сторона лица опухла и была багрово-синей. Сиверов от души саданул его рукояткой пистолета в висок, желая вырубить надолго. И ему это удалось. Лишь минут за десять до прихода Коптева Барташов начал кое-как приходить в себя и что-то соображать.
- Вставай! Вставай!
- Не могу, майор, - прошептал Барташов.
- Кто это был?
- Хрен его знает, - с трудом выговаривая слова, ответил Барташов, - высокий, примерно моего роста.
У него армейский кольт с глушителем.
- А где баба?
- Наверное, увел с собой.
- Давай, вставай!
- Не могу!
Но тем не менее, Олег попытался подняться, встал на четвереньки. Коптев пошел в ванную, пустил холодную воду, а затем приволок туда своего подчиненного и сунул его голову под струю. Тот несколько раз дернулся, окончательно приходя в себя.
Через пять минут Барташов с мокрой головой стоял, покачиваясь из стороны в сторону и морщась от боли.
- Голова раскалывается, майор, словно бы внутри расплавленный свинец. Не могу шевельнуться. Да и живот болит, яйца болят. Этот гад звезданул ногой в пах.
Я думал, мне конец… Наверное, и он подумал, что меня убил. Но Барташов живучий, и не так легко меня убить.
Правда, майор?
- Правда, правда, - странным, благостно-зловещим тоном проговорил Коптев. - Ты очухался?
- Ничего, вроде полегче. Попить бы чего-нибудь.
Коптев сходил на кухню, нашел бутылку водки в холодильнике, налил в стакан. Барташов подумал, что это вода, сделал судорожный глоток и тут же закашлялся.

Предыдущая страница 28 Следующая страница


29 Андрей Воронин

- Пей, пей до дна, а то окочуришься.
Допив водку, Барташов потряс головой.
- Ну, вроде бы порядок, майор.
- Значит так: трупешник надо унести. Машину вести сможешь?
- Вы что, майор, я же сразу разобьюсь!
- Ладно, я поведу. Давай закатаем этого мудака в ковер и вынесем.
Кряхтя и постоянно мотая головой, Барташов взялся помогать Коптеву. Кое-как они запаковали тело Ильи Железовского в ворсистый палас, перепачканный кровью, и вынесли его из квартиры. Им повезло. Хоть дом и был шестнадцатиэтажный, но в это позднее время никто не остановил лифт и никого не оказалось на площадке ни последнего этажа, ни первого. У подъезда крутились подростки, но на Коптева с Барташовым и их ношу внимания не обратили: палас был большой, и даже ноги мертвеца из него не торчали. Открыв салон микроавтобуса, майор и капитан втолкали мертвого Железовского внутрь.
- Садись в салон, - сказал Коптев Барташову.
- Может, я рядом сяду?
- Садись в салон, - тоном, не терпящим возражений, повторил Коптев.
Пришлось повиноваться. Барташов забрался в салон, и ему пришлось упереться башмаками в тело сослуживца. Тот, даже если бы хотел возмутиться в ответ на такую непочтительность, не сумел бы: мертвые, как известно, молчат.
Автобус тронулся, тело двинулось на полу, закатываясь под сиденье. Барташов поднял ноги, как это делают дети, играя в салочки.
«Ой, слава Богу, я жив, - подумал он с какой-то невероятной радостью. - Интересно, куда это Коптев везет труп Железовского? В морг?»
То, что Коптев везет покойника на асфальтобетонный завод, Барташову даже в голову не могло прийти.
Ведь все можно понять, но чтобы сжечь тело своего же подельника - это было невероятно. Через час микроавтобус оказался на краю города и поехал вдоль длинной серой стены, за которой возвышались черные от копоти трубы и емкости для хранения цемента Он свернул в узкий проезд и остановился возле металлических ворот, трижды просигналив. Коптев вышел из машины и помог старику охраннику открыть ворота с ржавыми пятиконечными звездами.
- Что привезли, Павел Иванович? - поинтересовался дед с пышными усами, как у дореволюционного пожарника.
- Что-что, Максимыч, ясно что… Как всегда.
- Рад помочь. Не зря же деньги получаю.
- Ну так давай, помогай.
- Сейчас прикачу тележку.
Старик Максимыч шаркающей походкой засеменил в сторону двух строительных вагончиков. В окне одного из них горел тусклый свет. Затем он появился, катя перед собой тележку на резиновом ходу - такими на вокзалах пользуются носильщики. Подогнал тележку прямо к микроавтобусу.
- Ну, давай, открывай, - сказал старику Коптев.
Дед привычным движением дернул в сторону дверь микроавтобуса. Она, щелкнув, отъехала.
- Вылезай, - прошептал Коптев Барташову.
Тот жадно глотнул свежего воздуха.
- Давайте, грузите.
Старик подхватил сверток за то место, где были ноги Железовского, а Барташов помог столкнуть его на тележку. И Барташов с Максимычем, который причмокивал и сплевывал себе под ноги, покатили тележку к эстакаде.
- Придержи, Павел Иванович, а то сползет, - сказал старик, кивнув на тюк, лежащий на тележке.
Втроем они закатили тележку на верх эстакады, и Максимыч отправился в кабину оператора, чтобы зажечь горелки. Вспыхнуло голубое пламя, завертелась длинная, большого диаметра труба В ней загрохотали камешки засыпанного с вечера гравия.
Максимыч, стоя возле кабинки оператора, как капитан на мостике корабля, крикнул Коптеву:
- Не спешите, пусть хорошенько прогреется.
От жары Барташову стало плохо. Он уперся руками в металлические перила и свесил вниз голову. Судорога прошла по его телу, и капитана начало рвать. Коптев с отвращением глядел на сжавшегося в комок, корчащегося здоровенного парня.
«Эх, слабак он», - подумал Коптев.
А Максимыч понимающе кивнул, мол, слабые у тебя сотрудники, Павел Иванович. И в свою очередь подумал: "Вот в наше время я одной пулей мог прикончить сразу двоих. Становил затылок к затылку и в лоб - хлоп!
Оба готовы. Полный профит и экономия".
Жар от работающих горелок стал невыносимый.
Коптев даже отошел на пару шагов и стал отдуваться, как в парилке.
- Все, порядок!
Максимыч подкрутил свои чапаевские усы и махнул рукой, точно командир батареи давал приказ на открытие огня.
- Эй, ты, - уже не скрывая своего отвращения, буркнул Коптев, обращаясь к Барташову.
Тот вздрогнул и тяжело поднял голову, уперев осоловевший взгляд в начальника.
- Чего не понял? Давай, заталкивай!
Барташов хотел взять палас со стороны головы, но Коптев опередил его.
- Бери за ноги.
Барташов взял и стоял, покачиваясь, не решаясь шевельнуться.
- Заснул, что ли? Ногами вперед заносить надо!
Барташов подошел к краю площадки и приподнял мертвое тело па уровень груди. И тут Коптев резко толкнул палас вперед. Барташов не удержался и полетел в трубу - в гудящее синее пламя. Максимыч охнул и с полминуты стоял, открыв рот. Он ожидал чего угодно, но не такого поворота событий. Он не мог понять, специально это сделал Коптев или получилась трагическая оплошность.
- Бывает, блин, - Коптев развел руками и затем отряхнул ладони.
Максимыч кряхтя спустился по сварной металлической лестнице и встал рядом с майором ФСК, правда, на расстоянии вытянутой руки, боясь, что тот, возможно, сошел с ума и еще чего доброго отправит в топку отставного энкавэдэшника.
- Эка его! - сказал Максимыч, пытаясь рассмотреть в голубом пламени очертания тел.
Сушильный барабан грохотал, перекатывались камни. Пламя гудело. Коптев стоял молча, ничего не объясняя Максимычу.
Наконец старик отошел от шока.
- Эх, и паласа вам не жаль. Почти новый. Отдали бы мне, я бы кровь отмыл. Домой, конечно, не понес бы, тут, в вагончике бы постелил, а то пол холодный, бетонный. А у меня ревматизм.
Майор Коптев все еще смотрел на бушующее пламя.
- Ждать будете или как?
- Да нет, наверное, Максимыч. Ты же до конца дело доведешь?
- Конечно, в лучшем виде, - и Максимыч щелкнул пальцами, не отрывая взгляда от голубых языков пламени. - Часа два пройдет, в пыль рассыплются. А утром их вместе с песком - в асфальтосмеситель. Асфальт сейчас от нас в Мытищи возят или на кольцевую. Сейчас не стоим, Лужков строительством занялся. Одно плохо - в ночную смену работать приходится.
Максимыч опять подкрутил усы, надвинул на глаза кепку с помятым козырьком и пошевелил пальцами так, будто свивал невидимую нить. Коптев покосился на старика.
- Ты, Максимыч, конечно же, понимаешь…
- О чем разговор, Павел Иванович! Что бы я кому-нибудь, где-нибудь, когда-нибудь - такого не бывало!
Максимыч - это могила.
- Знаю, знаю, потому и сотрудничаем с тобой. Ты мужик тертый и язык за зубами держать умеешь…
Коптев умолк и выразительно посмотрел на яростное пламя, гудящее в трубе, на грохочущие камни. - А о вознаграждении ты, Максимыч, правильно мыслишь, - майор Коптев резко сунул руку в карман плаща.
От этого движения Максимыч шарахнулся в сторону.
- Да ладно, старик, не бойся. Я сам, честно признаться, тебя побаиваюсь.
- Да что я? Меня бояться не стоит, я человек безобидный.
- Знаю, знаю, какой ты безобидный, читал твое личное дело.
- Дело читали? - широко открыв глаза, спросил старик.
- А ты как думал, мы просто так к тебе за помощью обращаемся, сотрудничаем с тобой? Нам нужны люди проверенные.
- А как иначе, Павел Иванович…
Рука Коптева вынырнула из внутреннего кармана.
Старик сделал два шага вперед. Коптев тоже сделал шаг.
- Вот, возьми. Это, конечно, не много, но, думаю, и не мало. За такие деньги тебе горбатиться и ночами не спать года три надо. А ты к тому же, Максимыч, может, их и не проживешь.
- Да что вы, Павел Иванович, я мужик еще крепкий и даже при случае чего бабу какую могу…
- Да ладно тебе про баб! - Коптев сплюнул в бушующее пламя.
Плевок даже не долетел до огня - столь высокой была температура. Старик взял четыре стодолларовых купюры, потер их в пальцах. Майор хмыкнул.
- Да настоящие, Максимыч. Что ты, как девка на панели после того, как уже отдалась?
- Да это я по привычке, - извиняющимся тоном сказал старик.
- Ну ладно, вот что я тебе скажу: меня здесь не было, ты никого и ничего не видел.
- Ясное дело, Максимыч никого не видел.
Старик вытащил из кармана потрепанного пиджака такое же потрепанное портмоне и подрагивающими пальцами спрятал деньги.
- Ну, до встречи, - Коптев не стал подавать старику руки, простился кивком и быстро покинул территорию завода.
А старик еще минут двадцать стоял у огня, греясь и с содроганием вспоминая то, чему только что был свидетель.
«Да, стар я стал для таких дел, нервы уже не те, боюсь всего. Хотя что тут такого? Спалили сперва одного мертвого, затем второго живого. Мало ли вообще людей через мои руки прошло'!»
Но, как и вес закоренелые преступники, Максимыч не считал себя виновным ни на йоту. Он давным-давно придумал оправдание, надежное, как бетонная плита.
"Мне отдавали приказы - я выполнял, не отдавали приказы - я ничего не делал. Вот так, - рассуждал старик, потирая поясницу, давно и противно ноющую.
Все-таки тяжелым был тот первый, которого бросили в огонь. А вообще мертвецы все тяжелые и весят, вернее, кажется, что весят, в два раза больше, чем на самом деле".

* * *

Уже сидя в микроавтобусе, майор Коптев набрал номер генерала Разумовского. Тот сразу же взял трубку.
- Это я. Коптев.
- Слышу, что ты, - грубовато ответил Петр Павлович. - Что у тебя?
- Я звонил вам раньше, но у вас было какое-то совещание и меня не соединили.
- Да, было совещание. Дальше что?
Коптев замялся, не зная, с чего начать, а затем заговорил, будто его прорвало:
- Так вот, Петр Павлович" этих двоих в живых нет!
А ваша подруга…
- Какая подруга?
- Ну Свиридова Наталья… Исчезла.
- Исчезла? - в голосе генерала мгновенно послышались стальные нотки.
- Когда я приехал к ней на квартиру, там были мои люди. Один в виде трупа, а второй тоже полумертвый.
Ее кто-то увел.
- Кто? Когда?
- В тот момент, когда мои люди пришли, у нее в квартире был мужчина, и судя по всему, профессионал.
Ведь он легко смог разобраться с двумя моими людьми.
- Что у тебя за люди, майор! - заорал генерал, начиная стервенеть. - Куда ее увезли?!
- Я этого не знаю, Петр Павлович.
- Так вот узнай!.. Хотя нет. Ты сейчас на чем?
- На микроавтобусе.
- Давай встретимся.
- Но уже поздно…
- Какая разница - поздно, рано? Надо заниматься делом. Времени у нас с тобой, Павел Иванович, не так много, им надо дорожить.
- Хорошо. Где встретимся?
- А ты где сейчас?
- На асфальтобетонном.
- Хорошо. Ты знаешь скверик возле моего дома?
- Знаю.
- Так вот, через час я тебя там жду.
Генерал отключился от связи. Коптев перевел дух.
Он-то полагал, что генерал всыплет ему по первое число. Но обошлось.
«Значит, время у нас еще есть. Но сколько - неизвестно».
Коптев позвонил одному из своих сотрудников и приказал, чтобы тот съездил на Радиальную и забрал его машину от шестнадцатиэтажного дома и загнал ее к нему в гараж.

* * *

Серый микроавтобус мчался ночной Москвой. Майор Коптев по своему обыкновению курил сигарету за сигаретой и был невероятно зол. Он, человек, собаку съевший в своем деле, не мог взять в толк, как с его в общем-то опытными сотрудниками расправились вот так запросто.
«Кем мог быть тот неизвестный, который увез Свиридову с квартиры, вырвал ее из рук моих людей? Кто его послал? Зачем? Чей он человек? Если генерала Потапчука, то дело принимает оборот совсем хреновый. Но как Потапчук узнал о существовании Свиридовой? А если генерал получил такую информацию, значит, за мной и генералом Разумовским ведется слежка».
Коптев вжал голову в плечи и посмотрел в зеркало заднего вида. Он покружил по городу, наблюдая, петли за ним хвоста, и, лишь убедившись, что нет, выехал на Тверскую и уже оттуда направился к скверу, где должен был встретить генерала Разумовского.
Тревожные мысли не давали покоя. Вопросы наслаивались один на другой, и все оставались без ответа.
Голова майора Коптева буквально пухла. Он уже ощущал себя обложенным зверем, и звериное чутье подсказывало, что западня вот-вот захлопнется и их с Разумовским возьмут с поличным.
Майор лихорадочно просчитывал варианты спасения.
Может быть, просто-напросто попытаться скрыться, залечь? Но официальному лицу, сотруднику органов это не так легко сделать. К тому же скоро - Коптев это прекрасно знал - хватятся агентов Железовского и Барташова. Что он тогда скажет? Ведь это он якобы отправлял их в командировку. Срок «командировки» истекает через три дня. Барташов и Железовский не появятся - и вот тогда начнется переполох. «Где люди?» - спросят Коптева его начальники. А о том, что обоих сотрудников уже нет в живых, пока известно ему и генералу Разумовскому. Правда, об этом еще знает и сумасшедший старик, работающий на асфальтобетонном заводе, но тот будет нем как рыба. К тому же Максимыч едва ли догадался, что эти двое сожженных - сотрудники ФСК.
«Нет, Максимыч будет молчать. Это уже проверено».

Предыдущая страница 29 Следующая страница


Мишень для Слепого 30

К его помощи Коптеву приходилось прибегать не один раз, заметая следы, убирая ненужных свидетелей и выпавших из обоймы его интересов людей. Но как Потапчук мог выйти на любовницу Разумовского - это Коптеву было непонятно, и об этом он хотел поговорить с генералом.

Глава 23

Генерал Разумовский рассчитал все с точностью до часа. Деньги доставят в Калининград завтра ночью. Завтра же их погрузят в самолет, и они в сопровождении полковника Хализина и майора Малиновского прибудут в Москву. Но Разумовский чувствовал: цепь последних провалов привела к тому, что завершение дела не терпит отлагательств, и из России надо бежать как можно скорее. Сегодня он уже сделал контрольный звонок в банк и повторно переговорил с председателем правления, что привезет пятьдесят миллионов и тот переведет деньги на счета, указанные генералом. Здесь обломов не предвидится. Банки работают четко, тем более, председатель заинтересован получить такую сумму наличности, с тем чтобы снять себе большие проценты.
Генерал оделся, взял в руки зонт. Оружия он не любил, но, тем не менее, дело того требовало. Вместе со связкой ключей, извлеченных из сейфа, положил в карман пистолет, предварительно проверив обойму. Взглянул на часы и покинул дом.
Едва он подошел к скверу, как рядом, взвизгнув протекторами по скользкому мокрому асфальту и проехав лишний метр, замер микроавтобус.
- Сюда, Петр Павлович, - сказал Коптев, открывая дверь и указывая генералу на место рядом с собой. - Там в салоне…
- Что в салоне? - нетерпеливо спросил Разумовский.
- Пришлось перевозить труп, и салон в крови.
- Ты что, не мог машину почистить?
- Мог, конечно, да времени не было.
- Понятно. Что на заводе?
- Как всегда, Петр Павлович, - ехидно улыбнувшись, от чего его лицо стало похоже на маску смерти, бросил майор.
- А старика не надо было убрать? - задумчиво спросил Разумовский.
- Да нет, он надежен.
- Ладно, потом решим. Поехали.
- Куда едем?
- В Черемушки.
Коптев отжал сцепление, и автобус покатил, вливаясь в поток автомобилей, которых для этого позднего часа набралось многовато. Некоторое время и Коптев, и Разумовский молчали.
- Послушайте, Петр Павлович, Барташов мне успел сказать, что там, в квартире, был какой-то мужчина. Может, это человек Потапчука?
- Может быть, - буркнул генерал. - Сейчас это не имеет значения. На то время, пока длится операция, мы с тобой защищены, майор. Как только она закончится, нами могут заняться. Этот Потапчук крутится вокруг нас, как пчела вокруг цветка, норовит запустить жало мне в задницу. Я уже слышу его смрадное дыхание себе в затылок.
- А может, его все же убрать? - заметил Коптев.
- У меня нет на это ни времени, ни сил. И даже желания. Все равно он пока до меня не доберется.
- А до меня, Петр Павлович? - спросил Коптев, обгоняя фургон с надписью «Coca-Cola» на борту.
- А ты его не интересуешь. Потому что ты, майор, ничего не знаешь.
- Как это?
- Ничего ты не знаешь, майор. Ты пока лишь пешка в игре, но имеешь шансы добраться до последней линии, перейти все поле и стать ферзем. Или слоном, или конем - словом, кем пожелаешь, тем и будешь.
- Лучше ферзем - маневра больше.
- Ферзем, так ферзем, - кивнул генерал Разумовский. - Смотри только, козлом не стань, - и он хохотнул.
На самом деле ему было не до смеха. Сейчас они ехали на квартиру в Черемушках, где были спрятаны деньги - пятьдесят миллионов фальшивых американских долларов, отпечатанные в семьдесят пятом году, которые генерал решил завезти в Центральный банк, а себе взять уже не фальшивые, а настоящие пятьдесят миллионов из присланных иракцами. Вот для этой операции ему и нужен был майор Коптев.
Генерал знал, как только операция будет закончена, как только пятьдесят миллионов окажутся в хранилище коммерческого банка, а для него, генерала Разумовского, откроют кодированные счета за рубежом, с майором Коптевым можно будет покончить. Где и когда это сделать, генерал еще не решил. Но о том, что от Коптева придется избавиться, решение было принято твердое.
Коптев же выстраивал свои собственные планы. Получить деньги - и рвануть сразу же в сторону. Его не интересовало то, что произойдет с его семьей, его не интересовала работа. Все-таки пять миллионов наличными - это шанс начать новую - красивую! - жизнь.
- Она что-нибудь знает, эта ваша Наталья? - спросил Коптев.
Генерал Разумовский скривился, как от глотка уксуса.
- В принципе она ничего не знает, но догадываться может.
- Что там у вас в Черемушках, Петр Павлович?
- Одна квартира, майор. И если у тебя нервы слабые… Хотя это не имеет значения. Пойдем, пойдем…
- Куда пойдем? - удивился Коптев. - Ведь мы же едем.
- Не обращай внимания, это я так.
Коптеву показалось, что Разумовский бредит, но ему ничего не оставалось делать, как выполнять приказания, послушно поворачивая баранку, включая указатели поворота, переезжая с одной улицы на другую.
Генерал держал правую руку в кармане, где лежали пистолет и связка ключей. Разумовский был на этой квартире последний раз неделю назад. Все в ней оставалось на месте. Правда, квартира заросла пылью, духота была неимоверная: все форточки Разумовский держал наглухо закрытыми. Он вообще основательно позаботился о безопасности - на окнах с внешней стороны стояли мощные решетки, с внутренней - ставни, вход защищала толстая бронированная дверь с тремя замками, со стороны подъезда прикрытая обыкновенной, деревянной.
За те годы, а точнее, с девяносто первого, когда начались все пертурбации и заваруха, фальшивые деньги, спасенные Разумовским от уничтожения, меняли место хранения раз десять. И вот чуть больше месяца тому назад генерал перевез их в Москву, на эту квартиру. Разумовский считал, что деньги должны лежать как можно ближе, чтобы в любой момент ими можно было воспользоваться.
Серый микроавтобус после долгого петляния по городу помчался по Ленинскому проспекту. На площади Шестидесятилетия Октября Разумовский приказал повернуть налево, на улицу Красикова. По Красикова они проехали квартала четыре, свернули направо и попали на улицу архитектора Власова.
- А теперь давай сюда, - кивком головы указал генерал.
Микроавтобус свернул во дворы.
- Ты посиди здесь, а я поднимусь, все посмотрю и спущусь за тобой.
- Хорошо, Петр Павлович, - ответил Коптев, тормозя у подъезда девятиэтажки.
Генерал выбрался из машины, звякнул в кармане ключами. Зонт он держал в руке.
Когда генерал исчез в подъезде. Коптев стал смотреть на окна дома в надежде вычислить, в какую квартиру поднялся генерал. Какое окно зажжется - туда он и пошел. Если, конечно, эта квартира не жилая, и если окна не выходят на другую сторону дома. Не вычислил: ни в одном окне свет так и не зажегся.
Минут через десять генерал вернулся.
- Подгони машину поближе, придется поработать, майор.
- Что будем делать?
- Увидишь. Пошли.
- А двигатель глушить?
- Обязательно. Дело у нас с тобой не быстрое.
Они поднялись на седьмой этаж. Генерал открыл вначале одну дверь, обитую вагонкой. Майор Коптев даже присвистнул, увидев мощную металлическую дверь с хитроумными замками. Все его отмычки здесь были бы бесполезны.
- Да, дверь хорошая. Специалисты делали, - сказал генерал, поворачивая ключи в прорезях замков.
Механизмы заскрежетали, ригели отъехали, генерал поморщился.
- Как в сейфе. Не люблю я эти двери, но понимаешь, майор, по-другому нельзя.
Они вошли в квартиру. Свет в ней горел, Разумовский оставил его включенным, когда спускался вниз. Майор понял, почему не увидел в окнах вспыхнувшего света: на улицу сквозь глухие ставни не пробивалось и луча.
- Проходи.
Коптев осмотрелся. Квартира как квартира. Только пыли в ней набралось столько, что если провести пальцем, останется глубокая бороздка.
- Сейчас я тебе кое-что покажу, только не падай в обморок.
В углу, у шкафа, громоздилось что-то накрытое покрывалом. Генерал снял покрывало. Под ним оказались картонные коробки из-под оргтехники.
- Видишь?
- Вижу, - сказал Коптев.
- Как ты думаешь, что там?
Коптев пожал плечами и решил не говорить о своих предположениях.
- Молчишь… - пробурчал Разумовский. - А ну-ка, помоги мне. Давай снимем верхнюю.
Коробка оказалась невероятно тяжелой, весом килограммов восемьдесят, не меньше. Они поставили ее на пол. Генерал сорвал скотч, которым коробка была заклеена, и заглянул внутрь. Там был железный ящик.
- Давай-ка, майор, вытащим его наружу.
Они поставили ящик на ковер. На замке висела пломба. Генерал сорвал ее, длинным ключом открыл замок.
- Подыми крышку, майор. - И попятился к стене, отходя шага на три. Сунул руку в правый карман и на всякий случай снял пистолет с предохранителя.
Коптев нагнулся над ящиком, откинул дужки замка и в нерешительности взглянул на генерала.
- Поднимай, поднимай, майор, крышку, не бойся.
Майор поднял крышку. Сверху лежала серая оберточная бумага. Коптев опять посмотрел на генерала.
- Убери бумагу.
Майор двумя пальцами взял бумагу…
На его лице появилось странное выражение - ужас, смешанный с восхищением. Ящик доверху был заполнен пачками долларов - новенькими, нераспечатанными. По всему было видно, что мало кто брал эти пачки в руки.
- В каждой пачке по десять тысяч долларов, - каким-то сухим голосом, словно сломалась деревяшка, сказал генерал. - Понимаешь, майор, по десять тысяч долларов.
Майор не мог говорить, сглотнул несуществующую в пересохшем рту слюну.
- Можно потрогать?
- Потрогай.
Майор взял пачку, и его большой палец с крепким ногтем прошуршал по торцу, шевеля листы купюр.
- Ничего себе! Да это же настоящий банк!
- Да, - сказал Разумовский, - думаю, в России мало банков, у которых есть столько наличности.
- А сколько здесь?
- Пятьдесят миллионов.
- Пятьдесят миллионов? - Коптев произносил слова так, будто пытался пережевать только что услышанное.
- Что, нравится, майор?
- Это, генерал, не может не нравиться. И вы не боитесь?
- Нет, не боюсь, - спокойно ответил Разумовский.
- Но…
- Чего бояться? Эти деньги фальшивые.
- Как фальшивые?!
- Фальшивые. Искусно сделанные фальшивки.
- Откуда они у вас?
- Это другой вопрос и другая история. Очень давняя.
- Те убийства… Они связаны с ней?
- В какой-то мере да, но не совсем.
Майор не стал больше ничего спрашивать. Он смотрел на ящик. Там не хватало одной пачки - той, которую он держал дрожащими руками. Красота и гармония поверхности была нарушена.
- Положи деньги на место, - сказал Разумовский, - ты их получишь потом.
- Фальшивые? - не удержался от вопроса Коптев - Нет, ты получишь взамен фальшивых настоящие - Когда?
- Мы еще поработаем вместе.
- Они точно фальшивые? - не мог поверить Коптев.
- А что, ты полагаешь, будто у меня есть такая сумма настоящих денег и я сижу с ними в Москве, в своем долбанном кабинете, езжу на долбаной машине, живу в засраной квартире?
- Квартира у вас хорошая. Я не знаю, что думать, генерал.
- Так вот и не думай. Делай, что я тебе говорю. Сейчас мы перетащим эти деньги в машину, а завтра они нам с тобой понадобятся.
- Что мы с ними будем делать?
- Не спеши, все узнаешь.
- Когда?
- В свое время.
- А когда я получу свои деньги? - задал давным-давно мучивший его вопрос Коптев.
Разумовский пожал плечами.
- Не сомневайся, получишь. Как только мы все закончим, так и получишь.
- А какие гарантии?
Разумовский вновь пожал плечами.
- Никаких. А каких гарантий ты хотел? Если хочешь, я напишу тебе расписку, что, мол, я у тебя одолжил пять миллионов долларов и обязуюсь отдать в срок да еще с процентами. Сходим к нотариусу…
- Нет, конечно, - совсем потерянным голосом ответил Коптев.
- Ну так тогда о каких гарантиях ты говоришь?
- А если вы меня…
- В смысле застрелю?
- Да, - выдавил майор.
- Так и ты, майор, можешь меня застрелить прямо сейчас, прямо сию минуту и забрать себе все деньги сразу. Только дело в том, дорогой ты мой, что ты ничего не сможешь с ними сделать без меня. Если ты их понесешь куда-нибудь, то тебя тут же возьмут за задницу как фальшивомонетчика. И получишь ты свой срок, и срок, поверь, немалый.
- Знаю.
- Если знаешь, зачем тогда задаешь глупые вопросы?
- Но мне бы хотелось, товарищ генерал…
- И мне бы хотелось поскорее со всем этим покончить и смыться отсюда. Думаю, улетать отсюда, уезжать или уплывать мы будем с тобой вместе, майор. Так что держись меня, будь всегда рядом. И не волнуйся, Разумовский тебя не обманет, это не в моих интересах. Если бы я хотел тебя убрать, я бы это сделал давным-давно.
Уж поверь.
- Верю.
- Тогда за работу.

Предыдущая страница 30 Следующая страница


31 Андрей Воронин

Генерал вытащил из кармана пистолет, посмотрел на него так, как смотрят на ненужную вещь - так посмотрел бы человек на дрель, сидя за обеденным столом.
А вот на майора Коптева пистолет в руках Разумовского произвел неприятное впечатление. Хотя и у него в кармане плаща тоже лежал пистолет со снятым предохранителем.
- Вы что, хотели им воспользоваться? - с вымученной улыбкой спросил Коптев.
- Нет, не хотел. Так, на всякий случай. Береженого Бог бережет, правда, майор?
- Правда.
- Давай будем работать. Будем выносить по одному ящику и ставить в машину. А затем уедем отсюда.
- Куда?
- Узнаешь. Я же тебе сказал, не торопи события и не лезь поперед батьки в пекло. Все своим чередом. Ты и так слишком много знаешь, слишком много видел. А теперь ты из подчиненного превращаешься в моего партнера и участвуешь в деле.
- Понял, - сказал Коптев, застегивая плащ на все пуговицы и берясь за железную ручку ящика.
- Погоди, не так, майор. Вначале мы ящик поставим в картонную коробку, заклеим, а уж потом будем выносить.
- Хорошо. А вы не боитесь, товарищ генерал…
- Что машину угонят? - усмехнулся Разумовский. - Нет, не боюсь, - хотя в душе он опасался именно этого. - Впрочем, сделаем так: мы их все сперва в лифт…
Один за другим они перетащили ящики в лифт, спустились вниз и так же по одному загрузили их в машину. На все про все ушло минут двадцать.
- Ну и тяжеленные! - вытирая рукавом вспотевшее лицо, сказал Коптев. Он не подал виду, что заметил на одном ящике бурые пятна засохшей крови.
- Садись в машину и не рассуждай.
Квартира была заперта, ключи генерал по привычке сунул в карман, хотя прекрасно знал, что они ему уже больше не понадобятся. Возможно, никогда.

* * *

Буквально через полчаса после того, как микроавтобус с Коптевым за рулем отъехал от асфальтобетонного завода, туда приехал Глеб. Он благополучно перебрался через забор и двинулся тем же маршрутом, которым Коптев, Баркашов и Максимыч везли тележку с трупом.
Гудел барабан, вращая гравий, горели форсунки, на эстакаде маячила сгорбленная фигура старика сторожа.
Глеб не был твердо убежден, что майор Коптев здесь был, поэтому решил выяснить точно. Пистолет лежал в кармане куртки.
Глеб тихо подкрался к старику со спины. Тот мусолил в руках доллары, шаркая подушечками пальцев то по цифрам, то по изображению президента, то по краю купюры.
- Что, деньги считаем? - сказал Глеб.
Старик вздрогнул, втянул голову в плечи и повернулся.
- Да вот… - проблеял он и вдруг устрашающе прикрикнул - Кто вы такой?!
Глеб вытащил из кармана удостоверение сотрудника ФСБ и подсунул документ прямо к носу Максимыча.
- Все понятно?
- Да, понятно.
- Я здесь по делу, мне нужен Коптев. Знаешь такого?
- А как же, знаю Павла Ивановича.
- Где он?
- Почем мне знать?
- Мне здесь была назначена встреча, - произнес Сиверов таким тоном, словно действительно они с Коптевым условились о встрече.
- Уехал, - пробубнил старик, - полчаса назад уехал - Хорошие деньги тебе платят.
- Да, я же не жалуюсь, - старик был явно растерян. - А как вы сюда попали?
- Как все сюда попадают Что делал Коптев?
- Как это что? - вопросом па вопрос ответил Максимыч.
- Я спрашиваю официально.
- А я официально отвечаю, - буркнул Максимыч, уже понемногу приходя в себя.
Единственное, чего он опасался, так это того, что высокий сильный мужчина с решительным лицом может забрать кровно заработанные доллары.
- Он был и уехал.
- Куда и с кем?
- Как это с кем… Один.
Глеб сообразил - есть зацепка! И он резко надвинулся на старика, буквально навалился па него всей своей массой.
- А с кем он приехал? Быстро отвечать!
Старик прижался к поручням и чуть не сорвался, не ушел следом за старшим лейтенантом Железовским и капитаном Барташовым.
- Приехали они…
- Сколько их было?
- Двое.
- Какого черта он меня не подождал?! Договорились же обо всем!..
- Может, он и ждал.
И тут до Максимыча дошло, что его, как говорится, взяли на поит, а он ухитрился выложить самое важное.
Старик повернул голову, взглянул в огнедышащую пропасть.
Глеб понимающе подмигнул старику.
- Что, дело сделано?
Старик не знал, что думать и что говорить.
- Сделано вроде бы… - он пожал плечами.
- Так сделано или нет? - наседал Глеб.
- Сделано, сделано.
- Это хорошо, - с облегчением вздохнул Глеб.
После того, как Сиверов отправил в Можайск Наталью Свиридову, он сразу же вновь поехал на Радиальную улицу. И там обнаружил - автобуса у подъезда не было.
Глеб понял, что скорее всего тех двоих в квартире тоже уже нет. На всякий случай, соблюдая все меры предосторожности, он поднялся в квартиру. Трупа Железовского там не оказалось, так же как не оказалось и его напарника, раненного Глебом. Не было и ковра на полу, лишь темнело на паркете пятно засохшей крови.
«Завернули труп в ковер и вывезли».
Именно оттуда, с Радиальной, Глеб погнал свой БМВ на асфальтобетонный завод, о существовании которого знал от Потапчука.
- А где ковер? Он-то был еще ничего, - задумчиво произнес он, глядя в бегающие глаза старика.
- Да где-где ковер… Какой еще ковер?
- Как это какой?! - сказал Глеб так грозно, словно этот ковер был его собственностью. Старик затравленно кивнул на огонь - Что, ковер тоже сожгли?
- И ковер сгорел. Сгорел без следа. Я ему еще потом сказал…
- Кому?
- Да Павлу Ивановичу. Говорю, ковра жаль, хороший был еще, ноги мне грел бы здесь. Я бы помыл, зачем было его жечь?
- Говоришь, он уехал один?
- Один, один, - старик махнул рукой, а затем принялся чистить рукав пиджака, снимая с него невидимые пылинки.
- А Барташов где?
- Какой Барташов?
- Я спрашиваю, а ты отвечай мне. Быстра - Глеб еще ближе придвинулся к Максимычу.
Тот уперся спиной в жесткий сварной поручень.
- Да там, там он! Я здесь ни при чем!
- Где там? В огне?
- Да, сгорел.
- Как?
- Не знаю как… - старик заелозил спиной по ограждению, пытаясь отойти в сторону. - Сгорел и все. Как спичка. Упал туда.
- Сам упал?
- Ну, я не знаю как. Я был там, в кабинке, далеко отсюда. Вначале они скинули завернутого в ковре, а потом второй сорвался в сушильную трубу.
Старик лгал в надежде хоть как-то облегчить свою участь.
- Ладно, дед, живи. Занимайся своим делом.
- Так я же ничего! Слышите, я ничего. Мое дело маленькое, я ведь тоже в органах служил, до майора дослужился. Я дело знаю. Вопросов лишних не задаю. Надо помочь своим из ФСК - я не откажу. Вот вы у меня спросили, я все рассказал честно и правдиво, я же не злодей какой-нибудь с большой дороги, а человек при исполнении. Были бы вы не из ФСБ, слова бы вам не сказал.
- Хорошо, - кивнул Глеб, уже составив себе полную картину того, что здесь произошло.
Сиверов вытащил из кармана документы Олега Барташова и показал старику.
- Этот свалился?
- Да, этот. Только голова у него была разбитая, на виске рана и большая шишка.
- Это хорошо.
- Конечно, хорошо, здорового жалко как-то было бы, - согласился Максимыч. - В общем, я пошел.
- То, что ты меня видел, старик, никому ни слова.
Иначе голову откручу и самого сброшу в огонь. Понял?
- Понял, как не понять. Максимыч всегда рад помочь.
Старику хотелось сделать привычный жест, будто пальцы сучат нитку. Но перед этим мужиком из ФСБ он стушевался и побоялся намекать на мзду, понимая, что это до добра не доведет.
- Если появится Павел Иванович Коптев, передай ему привет. Скажи ему, что я очень долго ждал.
- По имени-то вас как? Что ему сказать?
- Он знает кто. И скажи, скоро мы с ним встретимся.
- Хорошо, скажу, если он приедет.
Глеб резко развернулся и направился прочь.
Старик зябко поежился, хотя жара стояла нестерпимая, градусов сорок - сорок пять, а у печки вообще градусов семьдесят. Озноб усиливался. Старый энкавэдэшник понял, что выдал Коптева с потрохами, испугавшись пистолета и удостоверения в руках визитера, и чем за это поплатится, он не представлял, хотя предчувствия были самыми ужасными.
- Что же делать? Что же делать? - бормотал старик, шаркающей походкой быстро двигаясь к будке, где стоял телефонный аппарат.
Но куда звонить, Максимыч не знал. Ведь телефона Коптева у него не было.
- Кому же позвонить? Кому же позвонить?
И старик решил на всякий случай позвонить домой жене. Та никогда не давала глупых советов, и он ей всегда обо всем рассказывал, отчитывался, кто и сколько ему заплатил из бывших коллег за всякие услуги.
Он набрал домашний телефон.
- Клава, Клава, это я.
- Да слышу, что это ты. Что стряслось, Максимыч? - жена называла мужа, как его называли все окружающие.
- Тут такое… Даже не знаю, как и быть, черт подери.
- Так что случилось? Ты можешь толком рассказать?
Тебя что, паралич разбил или сердце схватило?
- И сердце чуть было не схватило. Тут я дел натворил…
- Каких дел натворил, придурок ты старый?
- Ой, Клава, даже не знаю, с чего начать.
- Ладно, я к тебе приду, - пробурчала жена. - Кефира привезу, купила свежий.
- Какой, в задницу, кефир! Тут не знаю что и делать.
- Ну ты же жив-здоров?
- Пока жив-здоров.
- Тогда ничего страшного. Если ты жив, то выкрутимся. Сейчас приду, минут через двадцать-тридцать буду. Ворота открой.
- Я тебя буду ждать возле ворот…
Старик принялся выключать все агрегаты, сокрушаясь, что если бы сделал это раньше, до прихода незнакомца из ФСБ, тот, возможно, и не догадался бы ни о Коптеве, ни о двух трупах, ни об участии Максимыча во всем этом деле. Дрожащими руками Максимыч выключил машины и опустил рукоятку рубильника. И, тяжело дыша, отправился встречать жену.

Глава 24

После посещения асфальтобетонного завода Глебу многое стало ясно, на многое открылись глаза.
- Ну и мерзавцы! Сволочи! - шептал он. - Вот уж не думал, что этот Коптев такая мразь. Своих же ребят бросил в огонь. Это же надо!
О том, что сам он, Глеб Сиверов, застрелил Илью Железовского, думать не хотелось. Слепой пытался найти себе оправдание, что, если бы не его мастерство и реакция, то наверняка он бы просто-напросто поменялся с Железовским участью.
«Нет человека - нет проблем», - вспомнил Глеб поговорку, не подозревая о том, что ее любили повторять майор Коптев и генерал Разумовский - на сегодняшний момент два его заклятых врага, те, до кого он должен добраться любой ценой и обезвредить.
От завода Глеб погнал свой БМВ в Черемушки. Он чувствовал, что опаздывает, но не знал, как выиграть время, как оказаться хоть на несколько шагов впереди своих врагов и самому диктовать условия игры, а не быть в роли преследователя.
"Ничего, ничего, - размышлял Глеб, - я вас достану.
Вот сейчас приеду на квартиру, о которой говорила Наташа, посмотрю, что в этих ящиках".
На ходу; уверенно ведя машину, Глеб взял трубку и набрал номер генерала Потапчука. Тот ответил настолько быстро, будто ждал звонка, держа руку над телефонной трубкой:

Предыдущая страница 31 Следующая страница


Мишень для Слепого 32

- Да, я слушаю.
- Что нового?
- Сплошные проблемы. Это все, что я могу тебе сказать вкратце, а подробности лишь при личной встрече. А ты что скажешь?
- Можете не искать, Федор Филиппович, тех двоих.
- Каких двоих?
- Которые убили Самсонова, Домбровского и скорее всего, пытались убить вас.
- Почему же их не надо искать?
- Потому что их нет.
- Ты уверен, что нет?
- Их сожгли.
- Не понял? - пробормотал генерал. - Кто сжег?
Где? Когда? Почему?
Глеб стал отвечать, начиная с последнего вопроса генерала:
- Наверное, они слишком много знали. А может, потому, что не справились с работой и не убрали вас.
Около часа назад в сушильной трубе асфальтобетонного завода, на который вы мне дали наводку, их сжег Коптев. Ему помог сторож. Можете послать туда своих людей.
- А ты сейчас где? Из машины звонишь?
- Да, из машины.
- Куда едешь?
- Есть один адрес, генерал, я хочу туда попасть раньше, чем генерал Разумовский.
- Что за квартира, Глеб?
- Старая квартира генерала. Мне дала адрес его любовница, которую хотели убрать Илья Железовский, старший лейтенант ФСК, и капитан Барташов, тоже из ФСК. Это люди Коптева.
- Знаю эти фамилии. На них уже вышли мои ребята.
- Поздно, вышли, генерал. И уже никогда не доберутся.
- А ты уверен, что их сжег Коптев?
- Уверен - почти на сто процентов. Но на всякий случай пошлите своих людей, Федор Филиппович.
- Когда освободишься, сразу же позвони. Мы с тобой встретимся, и я тебе объясню, что к чему.
- У нас еще есть время, генерал, для встречи?
- Думаю, есть.., есть, скорее всего, сутки.
- Всего лишь сутки? - уточнил Глеб.
- Да, всего двадцать четыре часа, не больше и не меньше, чтобы взять Разумовского.
- Понял. Попробуем уложиться в срок. Как освобожусь, сразу же позвоню вам. До встречи, Федор Филиппович.
- Давай, действуй.
Потапчук, поговорив с Глебом, откинулся на спинку кресла и стал массировать затылок. Голова нестерпимо болела, гудела и была мутной, как с похмелья. Может, менялась погода, может, новости, рассказанные Сиверовым, так подействовали, может, многодневная усталость и напряжение давали о себе знать… За последнее время столько всего произошло с Потапчуком и рядом с ним, что другому бы хватило на целый год.
- Ядреный корень, - пробормотал генерал, - ну и дела пошли!

* * *

Глеб Сиверов доверял своей интуиции и именно поэтому гнал БМВ в Черемушки на пределе дозволенной скорости. Но правила он старался не нарушать, ехал довольно корректно. Наконец добрался до Черемушек.
Наверное, он удивился бы, если бы узнал, что совсем недавно этим же маршрутом ехал и серый микроавтобус с генералом Разумовским и майором Коптевым.
Вот и улица архитектора Власова. Свет фар выхватывал номера на торцах домов.
«Где-то здесь… Так, проедем еще вперед… Ага, вот этот дом!»
В огромной девятиэтажке в этот поздний час горело совсем немного окон.
«А теперь сама квартирка».
Глеб привычно закинул на плечо сумку, проверил, па месте ли пистолет с глушителем, и - чем черт не шутит! - снял его с предохранителя. Вошел осторожно в подъезд. Глухая тишина, характерная подъездная вонь.
Кабина лифта поползла вверх. Сиверов мгновенно вычислил, на каком этаже квартира Разумовского, но решил загнать лифт этажом выше, чтобы там выйти на площадку, выяснить, нет ли чего подозрительного, и после этого попытаться проникнуть в квартиру.
На восьмом этаже двери лифта разошлись, Глеб несколько секунд прислушивался, затем вышел из кабины и вновь прислушался. Где-то лаяла собака, где-то плакал ребенок - обычные дела, никакого криминала…
Сжимая в руке пистолет, Глеб медленно спустился вниз.
Остановившись на последней ступеньке, так, чтобы не попасть в радиус обзора дверных глазков, Глеб присмотрелся к квартире с нужным ему номером.
Дверь обита вагонкой, и замок не представляет для него никаких проблем. Такие замки могут открывать даже школьники, немного понимающие в слесарном деле.
А для специалиста, как он, эти замки - семечки.
Но логично было бы предположить, что квартира находится на сигнализации. Как только Глеб попытается вскрыть дверь, тут же приедет наряд милиции, вооруженный, готовый захватить негодяя, позарившегося на чужое добро.
«А вдруг не на сигнализации? - Глеб принялся изучать проводку. Увы, квартира все-таки стояла на сигнализации. - Что ж, будем бороться с электроникой».
Самым простым и первым приходящим на ум способом было отключить электричество и телефоны во веем подъезде. Но, поразмыслив, Глеб решил прибегнуть к другому - к тому, который он уже не однажды использовал. В его сумке лежал небольшой прибор - маленькая пластмассовая коробочка размером с пачку сигарет.
Глеб за считанные минуты подсоединил свой прибор к. проводке. Загорелась точка - рубиновый светодиод, показывающий, что прибор замкнул цепь на себя и дверь можно открывать, сигнализация не сработает.
За пятнадцать секунд Сиверов открыл первый замок, и тут его ждало тяжелое разочарование: за первой дверью стояла вторая, бронированная, с тремя замками.
Такую дверь можно быстро высадить хорошим зарядом тротила, но вот возня с замками займет времени на порядок больше.
«Что делать, придется повозиться».
Глеб взялся за работу. Его набор отмычек был настолько хорош, что "медвежатник-профессионал мог позавидовать. И владел отмычками Глеб в совершенстве. Но замки оказались действительно стоящими, и Сиверов потратил на них минут сорок. Особенно много времени ушло на нижний, совсем уж мудреный, но и он поддался напору и мастерству. Ригели мягко отошли, Глеб, нажав на ручку, толкнул дверь и нырнул в темноту. В квартире пахло табачным дымом. Глеб втянул воздух: запах был свежим, как будто час или полчаса назад кто-то загасил здесь сигарету. Глеб сходил на кухню и в раковине нашел окурок сигареты «Мальборо».
«Неужели опоздал? - Глеб маленьким фонариком стал светить по сторонам, осматривая однокомнатную квартиру. - Опоздал!» - он удостоверился в этом буквально через минуту.
Скомканное покрывало валялось на диване. По всей видимости, этим покрывалом было что-то накрыто: на матовом от пыли паркете светлел большой блестящий прямоугольник.
"В этой квартире что-то было, и хранилось оно долго.
Скорее всего, здесь находились ящики с деньгами. Как же я не успел! Надо было поступить по-иному - вначале поехать сюда, потом па асфальтобетонный завод".
Глеб еще минут десять побыл в квартире и оставил последние надежды что-либо там обнаружить. Поезд ушел, А Сиверову даже неизвестно, в каком направлении. Но посылать проклятия в адрес Разумовского и Коптева или посыпать голову пеплом было не в духе такого человека, как Слепой.
«Надо действовать дальше. Может быть, что-то известно Потапчуку, и тогда я опять смогу выйти на след преступников».
А то, что Разумовский и Коптев настоящие преступники, Глебу уже было ясно как божий день.
«Теперь уходим».
Покинув квартиру и закрыв двери лишь на два замка из четырех. Сиверов аккуратно, чтобы не сработала сигнализация, снял свой прибор, спрятал его в сумку и съехал на лифте вниз. Фары его автомобиля еще раз выхватили шершавую бетонную стену дома и огромный номер на углу здания.
- Дом двадцать один. Невезучее число, - пробормотал Глеб, выезжая со двора, сонного и тихого, как и большинство дворов глубокой ночью.
«Теперь в Центр, на встречу с генералом Потапчуком».
Уже сидя в машине, Сиверов набрал номер.
- Слушаю, - послышался усталый голос Потапчука.
- Федор Филиппович, у меня к вам просьба. Под рукой у меня компьютера нет, заезжать к себе времени тоже нет. Я хотел бы, чтобы ваши люди узнали, кому принадлежит серый микроавтобус фирмы «Фольксваген» с номерами… - Глеб продиктовал номер автобуса.
- Сейчас займусь. Если будет надо, подниму все ГАИ и задержу этот автобус.
- Нет, не надо, Федор Филиппович, вы можете спугнуть. Достаточно будет узнать, что за автобус.
- Хорошо, сейчас отдам распоряжения. Как у тебя дела?
- Ни шатко ни валко, - не вдаваясь в подробности, ответил Глеб. - Сейчас я за вами заеду, и обо всем переговорим.
- Да, у меня есть информация, и довольно любопытная.
Потапчук отдал распоряжение службам, которые подчинялись ему: немедленно и желательно незаметно отыскать серый микроавтобус «фольксваген». Хотя и генерал Потапчук, и Глеб понимали, что скорее всего, номера микроавтобуса фиктивные и сейчас на нем могут установить совсем другие. Но ведь за что-то надо хвататься. Даже если эта тонкая ниточка готова порваться, все равно за нее следует осторожно тянуть, подбираясь к сердцевине клубка.

* * *

А майор Коптев и генерал Разумовский в это время уже въезжали по эстакаде в гаражи, принадлежавшие ФСБ. Дежурный пропустил их машину, они въехали наверх и загнали микроавтобус в один из боксов. Там стоял фургон с надписью «Москве - 850», свеженькой, будто бы только что нанесенной через трафарет.
- Так, Коптев, - выходя из автобуса, сказал генерал, - сейчас мы с тобой перегрузим деньги в эту машину и дальше будем работать на ней.
- Почему?
- Не задавай лишних вопросов, майор. Со временем все узнаешь. Думаю, наш автобус уже ищут. Кстати, у него номера родные?
Майор Коптев взглянул на своего шефа с удивлением, дескать, вы, генерал, опытный человек и считаете меня недоумком, способным раскатывать по городу, развозя трупы, на микроавтобусе с настоящими номерами.
- Нет, что вы, Петр Павлович, естественно, номера левые.
- Ну и хорошо. Пусть поищут. Думаю, до ведомственных гаражей ФСК они не доберутся. А вообще, Коптев, хорошо было бы от этого автобуса избавиться.
- Каким образом?
- Ты глупеешь па глазах, майор! Может, ты хочешь продать автобус? Но я имел в виду, что избавиться - это уничтожить его.
- На это нужно время, Петр Павлович.
- Да, понимаю. Но времени у нас нет, - генерал взглянул на часы, была половина четвертого.
«Так, сейчас военно-транспортный самолет уже поднимается с калининградского аэропорта и летит к Москве».
Он взял трубку и, быстро набрав номер, связался со своими людьми. Получил информацию о том, что груз морем доставлен, что все посчитано и банковский броневик пятьдесят минут тому под солидной охраной отбыл на военный аэродром.
- Скорее всего самолет уже взлетел.
- Так взлетел или - скорее всего взлетел?
На том конце провода уточнили и через пару минут ответили:
- Взлетел, - и назвали бортовой номер самолета.
- Слушай сюда. Коптев, - откладывая телефон в сторону, сказал генерал, - деньги летят в Москву. И нам с тобой надо провернуть одну нехитрую операцию. Сейчас на этом фургоне мы заедем в одно место и возьмем четыре железных ящика. Я их забрал из хранилища Центробанка России. Эти пустые ящики поставим себе в машину. В них перегрузим деньги из наших ящиков, а затем устроим с тобой один очень важный фокус. Не просто важный, а необходимый как для тебя, так и для меня.
Майор Коптев ничего не понимал, но решил довериться Разумовскому и делать то, что он говорит.
- Кстати, у тебя есть кому загнать этот автобус куда-нибудь за город?
- Есть, о чем разговор.
- Тогда вызови этого человека.
- Зачем вызывать? Сейчас найдем в гараже какого-нибудь водителя, дадим ему денег, и пусть загонит.
- Нет, так нельзя, - возразил генерал. - Это ненадежный вариант. Водителя может остановить любой гаишник и потом не оберемся проблем.
Коптев стал вызвать какого-то лейтенанта, живущего неподалеку от гаражей. Он отдал подчиненному распоряжение, после чего сказал диспетчеру, что придет лейтенант и заберет серый микроавтобус. Диспетчер согласно закивал, тем более что Коптев сослался на распоряжение самого генерала Разумовского.
Перегрузка ящиков из микроавтобуса в фургон заняла минут восемь. Коптев проверил, залит ли бак, и обратился к Разумовскому:
- Все готово, Петр Павлович. Бензина полный бак.
Куда едем?
Разумовский посмотрел на часы. Времени было еще достаточно. От гаражей до военного аэродрома - час езды.
«Значит, где-то к пяти окажемся на аэродроме. Как раз к прилету самолета. Там же будет и охрана, и машина сопровождения ГАИ».
- Так, славно, славно, - потирая руки, бормотал генерал Разумовский. - Садись, Коптев, за руль, едем.

* * *

Генерал Потапчук сел в машину к Глебу. Они пожали друг другу руки так, словно не общались давным-давно, словно не было телефонных переговоров.
- Ну как ты, Глеб Петрович?
- Устал, - признался Глеб. - Устал, но ничего не успел сделать. Они все время меня опережают.
- Ничего, Глеб Петрович, старика мои люди уже взяли, и сейчас он у нас в конторе. Его допрашивают.
Правда, старуха орала и бросалась на моих ребят с ржавой лопатой. А старик и слова не сказал.
- Наверное, он о многом сможет поведать.
- Хотелось бы надеяться. С ним работают опытные следователи и, думаю, выжмут из него все.
- Это хорошо. А я опаздываю.
- Мы опаздываем, - уточнил Потапчук. - В общем, сейчас, Глеб Петрович, я могу тебе рассказать все, что знаю сам.
- Слушаю, - Сиверов не знал, куда ехать, поэтому затормозил, уперся передними колесами в бордюр тротуара. - Слушаю.
- То, чем занимается Разумовский - очень ответственно. Россия продала в одно из восточных государств новое оружие. Вернее, не такое уж оно и новое, но тем не менее, нужное для того государства.
- Хусейну, что ли? - спросил Глеб.
Генерал, не ответив, сделал неопределенную мину, и Сиверов понял, что не ошибся.
- Все деньги, полученные от продажи оружия, будут принадлежать ФСК. Такие деньги из бюджета получить невозможно. Поэтому на правительственном уровне было принято решение профинансировать ФСК из тех денег, которые придут за оружие…
- Быстро, выгодно, удобно, - вставил Глеб.
- Две партии денег уже прибыли. Сегодня ночью, вернее, в пять утра, на военный аэродром прибудет третья, последняя партия. Ты, Глеб, тогда влез в Калининграде в государственную операцию.
И тут в голове у Сиверова словно открылись заслонки. С поразительнейшей ясностью до него дошло, какую аферу замыслил генерал Разумовский. Глеб аж крякнул.
Генерал взглянул на него пристально:
- Что такое, Глеб Петрович, тебе нехорошо?
- Хорошо, Федор Филиппович, - бодро ответил Сиверов, понимая, что наконец-то может по-настоящему заняться делом - своим делом, которое он умеет делать намного лучше других. - Так вы говорите, на военный аэродром?
- Да. Это точная информация. Получил я ее с огромным трудом.

Предыдущая страница 32 Следующая страница


33 Андрей Воронин

- Что ж тут удивительного… Куда вас сейчас подбросить?
- К любой стоянке такси.
- В случае чего, генерал, я вам позвоню.
- А сам куда?
- Я хочу довести это дело до конца.
- По-моему, Глеб, дело уже сделано.
- Считаете?
- Да, - сказал Потапчук не слишком уверенно.
Ему не хотелось подставлять своего лучшего агента.
Но и запретить Слепому действовать он тоже не мог.
О деньгах в квартире в Черемушках ему не было ничего известно, а Глеб не стал рассказывать.
«Придет время - все расскажу. А сейчас пора на этот военный аэродром. Надо добраться хотя бы до подъездов к нему».
Сиверов и Потапчук сердечно пожали друг другу руки. Генерал пересел в такси, Глеб же засобирался к себе на мансарду, чтобы как следует подготовиться. Дело предстояло серьезное.
Через сорок минут Глеб уже спускался с мансарды с увесистой сумкой на плече. Он положил сумку на заднее сиденье БМВ, развернулся во дворе и погнал машину нещадно, на этот раз не обращая внимания на светофоры и пренебрегая всеми правилами движения.
«Скорее, скорее! - подгонял он сам себя, то и дело вдавливая педаль газа в пол. БМВ торпедой несся по автостраде. - Только бы успеть!»

* * *

Люди генерала Потапчука задержали микроавтобус «фольксваген» с лейтенантом ФСК за рулем. Тот попытался качать права, но тем не менее был доставлен туда, куда следует. Потапчук сам следил за допросами, хотя прекрасно понимал, что рискует безбожно. Если Слепому ничего не удастся сделать, неприятностей будет выше крыши. Ведь с ФСК шутки плохи, тем более, генерал Разумовский выполнял задание особой важности.

* * *

Разумовский с Коптевым приехали на военный аэродром как раз в тот момент, когда военно-транспортный самолет коснулся взлетно-посадочной полосы, и Коптев с Разумовским видели, как огромная машина пробежала по бетонной полосе и развернулась. По летному полю к самолету тут же поехали две машины с охраной, вооруженной до зубов, и бронированный банковский автомобиль с включенными фарами. Из грузового отсека самолета в него стали перетаскивать металлические ящики.
Разумовский с трудом подавлял свое нетерпение.
«Все идет хорошо».
Из самолета вышли полковник Хализин и майор Малиновский с четырьмя охранниками. Генерал поздоровался с прилетевшими за руку.
- Ну как, все нормально?
- Да, да, Петр Павлович, - сказал полковник Хализин, - вот и последний транш.
- Ну что ж, прекрасно, полковник. Вы хорошо поработали с майором. Устали, наверное?
- Да уж, не спали, Петр Павлович, почти двое суток.
- Как арабы?
- Да что арабам! На этот раз катер подогнали к пирсу, чтобы никаких лодок, чтобы никто не мог подобраться, и прямо с катера перегрузили деньги в броневик.
- Пересчитали? - требовательно спросил генерал.
- Да, пересчитали.
- Это хорошо. Я получил тревожную информацию, полковник.
- Какую?
- Что на броневик может быть совершено нападение. Поэтому давай поступим таким образом: сейчас перебросим деньги вот в этот фургон, - генерал кивнул на фургон с надписью «Москве - 850». Ты с Малиновским и охраной в сопровождении ГАИ поедешь впереди, а мы с Коптевым поедем за вами.
- Слушаюсь, генерал, - сказал полковник Хализин, - наверное, так будет лучше.
- Если ничего не произойдет - хорошо, а если что произойдет…
- Слушаюсь, генерал, - повторил Хализин.
- Давайте, ребята, за дело.
Броневик подогнали к фургону, и охранники, отложив автоматы, начали перетягивать ящики внутрь фургона.
- А вы не боитесь, генерал, вот так, без охраны? - поинтересовался полковник Хализин.
- Нет, не боюсь. Если бы боялся, то этим делом, поверь, не стал бы заниматься. И тебе советую не бояться.
- Хорошо, - сказал Хализин, чувствуя, что генерал в чем-то прав, тем более, командир вообще всегда прав.
Впрочем, и весь спрос с того, кто принимает решения.

* * *

А Глеб Сиверов в это время, как Тарзан, сидел на дереве и в бинокль следил за тем, что происходит на летном поле военного аэродрома. Бинокль был мощный, вся территория - прекрасно освещена, поэтому каких-либо неудобств Глеб не испытывал. Он видел, как приземлился самолет, как генерал Разумовский встретил прибывших этим самолетом людей. А затем принялся пристально наблюдать, как перегружают ящики из одной машины в другую - из броневика в фургон с надписью «Москве - 850».
Когда погрузка была окончена, генерал связался с хранилищем Центрального банка, сказал, что груз скоро прибудет, и распорядился подготовиться к встрече и приему денег.
Броневик черного цвета с маленьким окошком развернулся и в сопровождении «рафика» и джипа «чероки», наполненных вооруженной охраной, а также «форда-таурус» с работающим проблесковым маячком покинул аэродром.
Глеб покачал головой: "Ну и наивные же вы ребята!
Думаете, у вас так просто все пройдет и никто вам не помешает? Ну что ж, попробуйте".
Он спустился с дерева, сел в машину, распаковал сумку. Надел под куртку бронежилет, предполагая возможную перестрелку. По-глупому рисковать жизнью он не любил.

* * *

Генерал Разумовский нервничал. Он ходил вокруг фургона, заложив руки за спину. Майор Коптев стоял в стороне, ожидая распоряжений.
Наконец Разумовский подошел к нему.
- Сделаем так, Павел Иванович. Когда выедем, остановишься, и мы поменяемся местами Ты залезешь в фургон и переставишь местами ящики так, чтобы при разгрузке выгрузили четыре наших ящика с фальшивыми долларами и занесли в банк. Проверять их сейчас на подлинность никто не будет, они окажутся в подземном хранилище. Понял?
- Понял! - воскликнул Коптев. Он действительно только сейчас до конца понял, что задумал генерал.
- Разгрузимся, и после этого мы с тобой завезем настоящие деньги в один из банков. Вопросы есть?
- Никак нет, генерал, - сказал Коптев. - То есть…
Вы уверены, что ничего не случится?
- А что, по-твоему, должно случиться?
- Ну, например, на нас нападут. Ведь мы без охраны, и столько денег - почти полный фургон.
- Надеюсь, нет. А если что и случится, то у меня с собой рация. Мы свяжемся с охраной броневика, они развернутся и через пару минут окажутся рядом с нами Так что не волнуйся, майор, дело будет сделано. Должно быть сделано. И не ошибись.
- А что здесь ошибаться, я все знаю. Ящики точно такие, как и наши, стоят в картонных коробках.
- Да, я все предусмотрел, - криво улыбнулся генерал Разумовский.
Кортеж, возглавляемый «фордом» ГАИ, выехав за ворота военного аэродрома, остановился в ожидании дальнейших распоряжений генерала. Генерал по рации приказал процессии с броневиком двигаться в направлении Москвы и бросил Коптеву:
- Давай, садись, поехали. За руль, скорее!
Тот вскочил в кабину, запустил двигатель, и фургон, набитый деньгами, направился к выезду с аэродрома.
Проехав пару километров, фургон остановился, а черный броневик и автомобили охраны продолжали двигаться вперед.
- Давай, бегом! - приказал генерал, а сам пересел на место Коптева.
Внутри фургона зажегся свет. Коптев перевел дыхание. Он весь был в испарине. Он вытер о плащ влажные ладони, промокнул рукавом лицо.
«Разволновался я что-то!»
Впрочем, не удивительно: причина для волнений имелась, она находилась перед глазами и была осязаемой.
Фургон тронулся. Коптев ухватился за стойку, расставил ноги, как матрос на палубе качающегося корабля.
«Ну и денег! Ну и деньжищ! Даже в кино такого не видел».
Фургон почти наполовину был заполнен металлическими ящиками, правда, все они были без пломб. Это говорило о том, что деньги извлекали из ящиков, пересчитывали, а затем складывали обратно.
- Наши ящики в самом конце, - пробормотал Коптев и стал пробираться к кабине.
«Ну и тяжеленные! - он едва устоял на ногах, когда попытался сдвинуть верхний ящик и опустить его на пол. - Повались он на меня - раздавил бы в лепешку - это точно, - Коптев вновь перевел дыхание и вытер лицо. Он чувствовал себя так, будто у него поднимается температура. - Сколько денег! В белой горячке такого не увидишь».
Затем взял ящик за откидную ручку и поволок к задней стенке - к той, которая открывалась.
Разумовский слышал грохот в фургоне и покусывал губы, осторожно ведя машину.
Лампочка на рации вспыхнула. Разумовский взял в руки холодный пластик и, нажав кнопку, сказал позывные.
- Ну как вы там? - спросил полковник Хализин.
- А вы как? - вопросом на вопрос ответил генерал.
- Нормально. Движемся со скоростью восемьдесят пять километров.
- Хорошо. У меня тоже все нормально.
- По-моему, вы отстали, генерал.
- Ничего страшного, я совсем рядом. Если будет надо, вас догоню.
Из фургона слышался грохот, и Разумовский на всякий случаи прикрыл микрофон рукой, чтобы не наводить полковника Хализина на излишние размышления.
- Только бы не напутать чего-нибудь, - бубнил себе под нос майор Коптев, перетаскивая ящики с места на место. - Ну и тяжеленные!
И Коптев вспомнил как он, переезжая с квартиры на квартиру, сложил книги в коробку от телевизора, сложил, не подумав. А потом эту коробку два подвыпивших грузчика, привыкшие к тяжестям, даже помогая себе отборным матом, не могли поднять и дотащить до лифта.
То же самое примерно происходило сейчас и с ним.
«Бумага, а такая тяжеленная, словно песок или кирпичи! Это же надо, столько денег!»

* * *

Ни генералу Разумовскому, ни полковнику Хализину даже в голову не могло прийти, что за их передвижением следят. Вернее, следят не за кортежем с банковским броневиком, а за фургоном. И следит не кто иной, как человек генерала Потапчука. Глеб не отпускал фургон, по держался на отдалении, ехал с погашенными фарами, без конца поглядывал на часы. Утро неумолимо приближалось, через полчаса уже станет светло. Но слава Богу еще, что держался осенний туман и видимость была ограниченной.
- Эх, дорога, пыль да туман.. - . - негромко пропел Глеб, глядя на несущуюся под колеса ленту асфальта. Задумался. - Правильно по тексту - дороги, а недорога.
Правда, пыли не было, это только в песне поется о пыли и тумане одновременно. На самом же деле бывает что-то одно - либо пыль, либо туман. Туман в наличии имелся, БМВ Глеба, съезжая под гору, нырял в сероватый кисель тумана, вновь выныривал на подъеме. Сиверов продолжал ехать с выключенными фарами. Его мозг работал как компьютер, стремительно проигрывая всевозможные варианты действий.
Глеб взглянул на спидометр, затем на циферблат часов. До Москвы было рукой подать.
«В городе не развернешься, буду там как слон в посудной лавке… К тому же там везде люди».
А рисковать жизнями неповинных людей было не в правилах Слепого.
«Либо сейчас, либо никогда», - решил Глеб, понимая, что времени у него в обрез. Переключив скорость, вдавил педаль газа в пол.
БМВ взревел всеми своими цилиндрами.
Стрелка спидометра быстро поползла вверх, замерев на отметке «120». А затем качнулась и отклонялась вправо до тех пор, пока не застыла на ста шестидесяти. Глеб знал свои автомобиль так же, как собственный организм, и прикидывал, что при случае из машины можно выжать еще километров тридцать - тридцать пять, но не более.
Он увидел габаритки фургона, со свистом обошел его. В кабине сидел генерал Разумовский.
- «Второй, наверное, в фургоне».
Автомобиль с пестрой надписью «Москве - 850» шел со скоростью восемьдесят три километра. Глеб обогнал не только его, но и кортеж. Гаишникам в «форде» сопровождения было не до водителя, превышающего скорость на дороге.
«Быстрее! Быстрее!» - торопил себя Глеб.
Эту дорогу, рязанское направление, Глеб помнил наизусть и знал, где будет поворот. И проехав еще минут пять, притормозил, свернул на боковую гравийку.
Там остановил свой БМВ и выскочил из машины, то и дело бросая взгляд на стремительно бегущую секундную стрелку хронометра.
Он закинул спортивную сумку на плечо. В ней звякнуло оружие, сумка была тяжела - килограммов восемнадцать. Но Глеб не чувствовал ее веса, он быстро бежал к трассе. Мобильный телефон лежал в кармане куртки.
Подобравшись к дороге, прямо из кювета Глеб набрал номер Потапчука.
Хоть и было раннее утро, генерал сразу же ответил:
- Да, я у себя в управлении.
- А я нахожусь на двадцать седьмом километре Рязанского шоссе. Так что выдвигайтесь, Федор Филиппович. Я начинаю действовать. И постарайтесь поскорее, иначе будет поздно.
Дальше Глеб ничего объяснять не стал, а просто отключил телефон, сунул его в карман, а затем вытащил из своей сумки, проскрежетав молнией, кожаный пояс, на котором были закреплены гранаты. Это были не простые гранаты, и на вооружении у российских спецслужб их не имелось. Но зато, как Сиверов знал, ими любили пользоваться американские коммандос. Это были иммобилизационные гранаты, которые коммандос обычно применяли при освобождении заложников. Высаживаешь дверь, бросаешь гранату. Сильнейший взрыв, с яркой вспышкой, но без осколков. Оболочка, выполненная из пластика, испаряется при горении тротила. Сила взрыва такова, что с ней не сравнится даже звук двигателей реактивного самолета на форсаже при взлете. Глеб забыл, сколько децибел составляет сила звука при взрыве этой гранаты, но сейчас теория его и не интересовала.
Еще Глеб приготовил, зацепив на пояс, две пары наручников, надеясь, что ему могут пригодиться. Этот увешанный железяками пояс вкупе с тяжелым бронежилетом не добавляли Сиверову грациозности, сковывали движения. Но на войне как на войне. Кортеж может вернуться, завяжется нешуточный бой и тогда ему придется очень туго.
Автомат Калашникова с оптическим прицелом и длинным глушителем, одновременно выполнявшим и роль гасителя пламени, он повесил на плечо.

Глава 25

Генерал Разумовский сидел в кабине. Рядом с ним на сиденье лежал автомат, взятый у охранника. В фургоне было тихо, и Петр Павлович рассудил: "Наверное, Коптев уже все устроил, перетащил ящики к двери…
Перетащил деньги! - с удовольствием поправил себя генерал. - Скоро я буду богат. И плевать я хотел на всех, мне по хрен, с кем ФСК будет расплачиваться фальшивками. Пусть провалятся все до единого российские резиденты - мне-то что! Гори огнем все эти интересы государства!"
Да - ему было все равно. Он думал лишь о себе.
Впрочем, в эти минуты - о Коптеве тоже. Как бы не развивались события дальше, Разумовскому во что бы то ни стало следовало отделаться от майора. Такой друг-напарник ему ни к чему. Лишний человек - лишние проблемы.

* * *

Глеб видел, как из тумана вынырнули и пошли на подъем из низины «форд» ГАИ с включенной мигалкой, следом «рафик», потом банковский большой броневик и наконец «чероки». И в джипе, и в «рафике», и в броневике были до зубов вооруженные люди.
«Черт побери, сколько же вас! Главное, чтобы вы не успели вернуться».
Глеб передернул затвор автомата, досылая патрон в патронник.
«Ну где же ты? Где?» - Глеб прислушивался, надеясь уловить звук двигателя фургона.
Пронеслось два легковых автомобиля - «вольво» и «жигули». Фургона не было.

* * *

Разумовский решил, что пора Коптева пересадить за руль.
«Сделаю так. Там, внизу, туман. Я приторможу, и пусть Коптев пересаживается».
Глебу повезло. Ему даже не пришлось стрелять. Фургон с надписью «Москве - 850» остановился метрах в тридцати от него. Сиверов побежал пригнувшись, вдоль дороги, на ходу срывая с пояса иммобилизационную гранату. Он услышал скрежет и хлопок двери, выглянул из кювета и увидел, как майор Коптев в своем длинном плаще с пистолетом в руке соскакивает на землю, приседает, разминая ноги.
Генерал Разумовский тоже выбрался из кабины. Он держал в руках рацию.
- Давай, Коптев, быстрее! Поехали, а то сильно отстанем. Там у тебя все в порядке?

Предыдущая страница 33 Следующая страница


Мишень для Слепого 34

- Все о'кей, генерал, - Коптев поднял вверх большой палец.
Когда они сошлись у кабины фургона, Глеб сорвал гранату с пояса и швырнул к их ногам. Взрыв был настолько мощным, что земля еще долго гудела. Сиверов, даже сквозь прикрытые веки, увидел ослепительно яркую вспышку и, сразу же вскочив на ноги, помчался к машине.
Стоял противный, резкий и густой запах взрывчатки.
Майор Коптев лежал на спине, его руки и ноги подрагивали. Пистолет валялся в стороне - Генерал Разумовский сидел привалившись к колесу, из его носа текла кровь. Оба были оглушены.
Глеб отцепил с пояса наручники. Он открыл фургон, подхватил Коптева, втолкнул в машину и примкнул его руки к металлической стойке.
- Поскучай здесь.
Он ощупал карманы майора - оружия не обнаружил. Потом переключился на генерала. Подхватил его под мышки.
- Ну и тяжел, боров! - прошептал Сиверов, запихивая Разумовского в кабину и приковывая его руки к металлическому поручню над боковым стеклом над дверью.
Генерал еще не пришел в себя. Глеб сунул сумку в кабину - под ноги, прыгнул в кабину фургона, запустил двигатель и погнал машину на боковую дорогу. Затем съехал на проселок и метров через тридцать остановился.
«Ну вот, самое место. - Сиверов взглянул на генерала. Тот по-прежнему был без сознания. - Ничего, отойдешь. Наверное, не привык к подобным штучкам. А зря».
Глеб вытащил из сумки черную трикотажную шапочку «ниндзя», натянул ее на лицо и мгновенно стал похож на настоящего бандита, грабителя банков. В узкую прорезь шапочки были лишь видны поблескивающие серые глаза.
- Ну, - сказал Глеб, хлопая генерала по щекам. - Приходи в себя, придурок! Мерзавец!
Генерал заморгал, дернулся. Но руки были прикованы. Взгляд Разумовского стал осмысленным.
- Ты кто? Что тебе надо?
- Потом узнаешь. Придет время, и тебе скажут, кто я.
Глеб выскочил из машины, а генерал Разумовский продолжал судорожно дергаться, пытаясь освободиться, пока не понял тщетность усилий. У него из носа продолжала идти кровь. Из уха по щеке тоже зазмеилась тонкая кровавая дорожка. Он вздыхал, мычал, но Сиверову было не до его мук.
Глеб распахнул дверь фургона. Коптев сидел на полу и тоже пытался освободиться. Глеб ткнул его автоматом в бок:
- Ну что, пришел в себя? Как самочувствие - прекрасное? Вижу, что прекрасное. А теперь ты мне быстро скажешь, пока я не прострелил тебе яйца, в каких ящиках фальшивые деньги.
- Не скажу! - выдавил из себя Коптев.
- Ах, не скажешь?
Глеб решил, что церемониться не стоит. Времени у него совсем мало, может быть, минут десять, а может, и того меньше.
Он побежал к машине, вытащил из багажника тридцатилитровую пластиковую канистру, полную бензина, и с ней вернулся к фургону. Канистру он поставил на землю и выволок из кабины Разумовского, который практически не сопротивлялся. Сиверов подтащил его к открытой двери фургона, сбросил помост и к помосту наручниками примкнул генерала.
Затем он выволок Коптева. Тот дернулся и попытался сбить Глеба с ног. Попытка эта могла вызвать лишь смех. Он получил удар ногой, несильный, но Коптеву, оглушенному взрывом, хватило. Сиверов примкнул и его к помосту. Теперь генерал и майор сидели друг против друга, часто мигая, отчего их лица выглядели удивленными. Казалось, соучастники пытаются выяснить в немом диалоге: как все это случилось? что это за деятель в нелепой «ниндзя», обвешанный оружием? чего ему надо?
- Слушай, - сказал наконец-то Разумовский Глебу, - в этой машине много денег. Мы с тобой можем поделиться.
- Ты думаешь;, я этого хочу?
- Денег все хотят.
- Вот тут ты, генерал, ошибаешься. В каких ящиках фальшивые доллары?
И генерал, и майор молчали.
- Ну что ж, друзья, - зловеще сказал Глеб, - как хотите. Тогда вы сгорите вместе с этими деньгами.
Он наклонился к канистре, одним движением отвернул крышку, поднял тяжеленную емкость и стал лить бензин на генерала Разумовского, а затем на майора Коптева.
- Вы оба сгорите, как спички. Где фальшивые деньги? Отвечать!
- Возле двери. - Коптев уже смирился с тем, что игра в молчанку результатов не даст: неизвестный «ниндзя» ни перед чем не остановится.
- На кого ты работаешь? - отплевываясь от бензина, тряся головой с мокрыми, прилипшими колбу волосами, спросил Разумовский. - На Потапчука, что ли?
- Какого еще Потапчука? - изобразил недоумение Глеб.
- На генерала ФСБ Потапчука.
- Не знаю такого, - ответил Глеб, - Я работаю на себя, - и он взялся за цинковые ящики. Столкнул на землю первый. - Этот?
Майор Коптев кивнул. Глеб вытащил второй ящик, третий и четвертый, - Я правильно достал?
Коптев молчал.
- Я у тебя, урод, спрашиваю! Эти ящики?
Майор наклонил голову и уставился на свои скованные руки.
- Я спрашиваю в последний раз, у тебя, Коптев, спрашиваю. Считаю до трех. Если ты не ответишь, то пожалеешь, - Глеб сунул руку в карман, и в его пальцах сверкнула полированным металлом зажигалка. Сиверов сбросил крышечку. - Это зажигалка «Zippo», - произнесен тоном рекламного агента, - не гаснет даже на ветру.
Глеб щелкнул зажигалкой. Оранжевый язычок пламени затрепетал в его руке.
- Я говорю - раз… - повисло тяжелое молчание. - Два…
- Эти, эти ящики! - простонал Коптев.
- Ну и славненько, не станем делать цыпленка гриль, - Глеб сунул зажигалку в карман и принялся срывать крышки с ящиков и ссыпать пачки долларов на землю в большую кучу. - Так точно эти? - спросил он у Коптева.
Коптев и Разумовский смотрели на все происходящее расширившимися безумными глазами. У обоих было ощущение, что они смотрят один и тот же кошмарный сон. У Разумовского оставалась слабая надежда, что кортеж попытается связаться с фургоном и, если связь не состоится, джип и «рафик» развернутся и поедут на поиски фургона. Но рация молчала.
Глеб высыпал все деньги на блеклую осеннюю траву шагах в семи от фургона. Взял открытую канистру и стал обильно поливать доллары бензином.
- Я думаю, генерал, вы разговоритесь. Как миленькие выложите вместе с Коптевым обо всем, что успели натворить.
- Слушай, отпусти! - обреченно проговорил генерал.
- Отпустить тебя? - спросил, наклоняясь Глеб. - Да лучше я тебя сожгу. И тебя сожгу, ублюдок, - обратился Глеб к Коптеву, - так же, как ты спалил своих людей на асфальтобетонном заводе. На зажигалку, генерал, держи!
Можешь щелкнуть и сжечь себя, хочешь? Что, не хочешь?
Глеб видел, как мертвенная бледность покрыла лицо генерала, как затряслись щеки, задрожали губы.
- Ах, не хочешь! Может, ты, майор, посмелее и зажжешь себя? А вот по этой дорожке, - Глеб взял канистру, в которой плескалось еще литров пять бензина, - огонь от тебя и от него побежит к деньгам. И они сгорят. А эти - настоящие - останутся целыми, - Глеб закрыл дверь фургона, - и эти деньги попадут в банк.
А фальшивых не будет вовсе. Ну, кто из вас посмелее?
Коптев посмотрел на генерала. Генерал - на Глеба.
- Можешь ответить на один вопрос?
- Смотря на какой, - хмыкнул Глеб.
- Ты кто? Ты Слепой?
- Я слепой? - засмеялся Глеб. - Да я, по-моему, зрячий. С чего это ты взял, генерал, что я слепой?
- Ты Слепой? - заведенно повторил Разумовский.
- Ну, знаешь ли, генерал, по-моему, слепые ходят в темных очках и с палочкой, с собакой-поводырем. Нет, генерал, я зрячий.
- Ясно, - едва слышно прошептал Разумовский.
А Глеб вытащил из кармана куртки телефон, отошел метров на десять от фургона и набрал номер Потапчука.
- Федор Филиппович, это я.
Генерал говорил с Глебом явно из машины.
- Где ты? Где ты? - возбужденно закричал Потапчук.
- Двадцать седьмой километр Рязанского шоссе, - спокойно ответил Сиверов, - там есть поворот. Свернете один раз, затем поворот на проселок и увидите. Там будет фургон, рядом с которым будет гореть костер.
- А ты где будешь?
- Не знаю, - сказал Глеб, - но вы поторопитесь.
- Да-да, мы быстро.
И в следующее мгновение Глеб услышал, как Потапчук кричит, обращаясь к кому-то другому:
- Давай, гони, гони!!! - и пронзительный звук сирены.
«Ну что ж, минут через двадцать они окажутся здесь».
Глеб посмотрел на часы, сложил телефон, спрятал его в карман куртки. Он выполнил то, что планировал, оставалось лишь несколько последних штрихов, самых важных и самых нужных. Сиверов вытащил зажигалку, подошел к зеленоватому стожку долларовых пачек, сел на железный ящик.
- Вы, наверное, были пионерами, а генерал, а майор?
Те отупело переводили взгляд с Глеба на пачки долларов и не издавали ни звука.
- Наверное, вы любили пионерские костры? А вот я их не очень любил. Но почему-то запомнил на всю жизнь. Сейчас я разожгу костер, а вы будете любоваться.
А потом будете рассказывать, что здесь произошло. Скоро приедут люди, которые очень вас искали, и им будет интересно вас послушать.
Глеб откинул крышку зажигалки, подушечкой большого пальца провел по рифленому колесику. Вспыхнул огонек.
- Ну что ж, с Богом! Так правда, что это фальшивые деньги, а майор? А, генерал? - Так и не дождавшись ответа, Глеб произнес:
- Значит, правда…
Он бросил зажигалку на кучу денег и секунд тридцать смотрел, как они горят. Пропитанные бензином, они занялись сразу же, язычки пламени бойко заскакали по пачкам, быстро сливаясь в большие рыжие лоскуты, которые целиком накрыли груду бумаги.
Глеб почувствовал жар огня, поднялся. Автомат брякнул о гранату.
- Надеюсь, я с вами больше никогда не встречусь.
Честно говоря, я бы вас с удовольствием пристрелил - и тебя Коптев, и тебя, генерал. Но я думаю, это сделают другие. А мне пора, - и Глеб направился к своему БМВ.
Он уселся в кабину, положил на колени автомат, не без облегчения стянул черную шапочку. Он видел в зеркало яркое пламя костра, фургон с пестрой надписью и двух прикованных к рампе мужчин в грязной одежде.
"Огонь до них не доберется. Правда, если вдруг подует сильный ветер…
- Ну и черт с ними! - вслух сказал Глеб и почувствовал, что хочет курить.
Он вытащил из бардачка пачку «Парламента» и, вытягивая сигарету, поморщился от запаха бензина, исходившего от рук. И тут же вспомнил, что он выбросил в костер зажигалку - подарок Ирины.
«Ничего, куплю точно такую же. Ирина ничего не заметит».
Он вдавил прикуриватель, подождал семь секунд.
Прикуриватель щелкнул, Глеб поджег сигарету, затянулся, поднял боковое стекло, повернул ключ в замке зажигания. БМВ, сорвавшись с места, через несколько секунд уже въехал на узкую асфальтовую дорогу, ответвляющуюся от трассы Москва - Рязань.
Сиверов проехал метров шестьсот. Когда машина оказалась на самой высокой точке дороги, затормозил.
Вытащил из сумки бинокль, выбрался из кабины и, опершись локтями о крышу автомобиля, навел бинокль туда, где еще совсем недавно был сам. Он видел дым, видел пламя, а затем заметил два вертолета, зависших над фургоном «Москве - 850». Минут через десять появились четыре машины с автоматчиками в камуфляже. По коричневому пальто и кепке Глеб узнал генерала Потапчука.
- Ну что ж, вот и все.
Банковский черный броневик с сопровождением Глеб тоже видел Они стояли на обочине магистрали.
Сиверов открыл дверь машины, вытащил еще одну сигарету, спокойно закурил и стал следить за тем, что происходит у фургона. Он видел в бинокль, как генерал Потапчук достал из кармана пальто телефон.
«Сейчас, наверное, будет звонить мне».
Действительно, спустя несколько секунд телефон в кармане куртки залился хрипловатой трелью.
- Да, я слушаю, - буднично сказал Глеб.
- Ну и наворотил ты делов! - отойдя от снующих автоматчиков, воскликнул генерал. В его пальцах дымилась сигарета.
- Вы снова курите, Федор Филиппович? - спросил Глеб.
Потапчук аж поперхнулся дымом.
- А ты откуда знаешь?
- Знаю, я же хорошо вижу, хоть кличка у меня Слепой.
Генерал Потапчук пробормотал в трубку что-то невнятное.
- Ладно, генерал, идите к Разумовскому и Коптеву, они вас заждались и собираются рассказать массу любопытного.. А макулатуру я сжег.
- Может, ты и правильно сделал.
- Будет надо - звоните.
Глеб опустил телефон обратно в карман и щелчком откинул до половины выкуренную сигарету.
"А теперь на мансарду, сложить оружие и - домой.
Там меня ждет человек, который любит меня и которого люблю я".

Предыдущая страница 34


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 15)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 19)
  • Глава 18 (Страница 21)
  • Глава 19 (Страница 23)
  • Глава 20 (Страница 24)
  • Глава 21 (Страница 25)
  • Глава 22 (Страница 28)
  • Глава 23 (Страница 30)
  • Глава 24 (Страница 31)
  • Глава 25 (Страница 33)


Андрей Воронин

Мишень для Слепого

Цикл: "Слепой" - 7

 Читать книгу

Аннотация

Давняя афера КГБ с фальшивой валютой грозит обернуться для ФСК провалом агентурной сети.ФСБ подключает к делу своего секретного агента Глеба Сиверова по кличке Слепой.Следы преступников выводят Слепого на генерала ФСК, выступающего в роли.., кидалы.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel