Андрей Воронин - Лабиринт для Слепого

1 Андрей Воронин

Глава 1

Двухэтажный дом из красного кирпича, расположенный в лесу на берегу озера, удачно вписывался в подмосковный ландшафт. Еще десятка полтора таких же шикарных загородных домов были разбросаны поблизости в некотором отдалении друг от друга. К ним вела асфальтированная дорога, ответвлявшаяся от Волоколамского шоссе. Всего каких-то пять-шесть километров отделяли фешенебельный дом из красного кирпича за железными воротами от ведущего к Москве шоссе.
Построенные уже давно, эти загородные дома выглядели так, будто были сооружены совсем недавно.
Стояла тишина. Ни единая волна не тревожила спокойную гладь озера. Двое рыбаков в резиновых лодках удили рыбу у дальнего берега.
Лес был молчалив. Только время от времени в ветвях вскрикивали какие-то птицы или со свистом проносились дикие утки, терявшиеся в густых зарослях камыша по берегам озера. Тишина и спокойствие, полные умиротворения.
В это же время в подвале одного из домов, стоящих чуть на горке в окружении старых сосен и кленов, мучился человек. Он корчился от боли, скрежетал зубами, тщетно пытаясь развязать ремни, которые стягивали его руки и ноги.
В подвале было холодно и сумрачно, лишь тусклая лампочка в проволочном колпаке скудно освещала это мрачное помещение, так что пленник - мужчина лет тридцати пяти - даже не знал, день сейчас на улице, ночь, вечер, или, может быть, утро.
Мужчина делал отчаянные попытки подняться с пола. Его руки были намертво привязаны к металлической трубе, торчавшей из бетонной стены. Он пробовал кричать, но слабый голос измученного человека не мог пробиться сквозь толстые стены подвала, и пленник уже утратил всяческую надежду, что когда-нибудь сумеет оттуда выбраться.
Пленником, заточенным в подвале роскошного загородного особняка, был капитан Андрей Петрович Барышев, служивший в региональном управлении по борьбе с организованной преступностью. Задание, которое он получил, выглядело на первый взгляд довольно простым. Но только на первый взгляд. Капитан должен был выяснить, кто стоит за торговцами и производителями наркотиков. И поначалу все шло довольно гладко. Он проследил, как передавали товар, как производители получили деньги. Капитан сумел даже кое-что сфотографировать. Но затем он решил выкрасть документы, хранящиеся в сейфе на первом этаже этого загородного особняка. Вот тут-то он и совершил непростительную ошибку.
Он не мог знать, что дом находится под наблюдением и буквально нашпигован всевозможной записывающей аппаратурой, а в одной из дальних комнат, самой маленькой, сидят у экранов мониторов два охранника.
Они-то и засекли, как Андрей Барышев возится у сейфа, пытаясь его открыть…
Капитану удалось открыть сейф, и он даже увидел заветную кожаную папку, в которой хранились списки покупателей наркотиков, а также списки тех, кому предполагалось передать значительные суммы. Ясное дело, все фамилии были зашифрованы, но расшифровать их не составило бы никакого труда.
Андрей Барышев уже потянулся к папке, когда за его спиной раздался властный окрик:
- Стоять! Ни с места! Руки вверх!
Капитан медленно повернулся.
- Лечь на пол! - грозно крикнул охранник, поводя стволом короткого автомата. - Я сказал - лечь!
Ничего не оставалось делать. Андрей медленно опустился на колени, затем лег.
- Раздвинь ноги! - охранник приставил ствол автомата «узи» к затылку Андрея.
Капитан раздвинул ноги и положил руки на затылок.
- Вот так и лежи, не шевелись. Одно движение, козел, и я выпущу в твою башку всю обойму. Понял?
- Да понял, понял… - миролюбиво сказал капитан Барышев.
Один из охранников тщательно обыскал Андрея, но ничего подозрительного не нашел - пистолет, нож и документы - конечно же, на чужую фамилию. Ну, и кроме того, деньги.
Охранники тут же подняли тревогу, сообщили куда следует, и уже через час Барышев оказался в подвале. Он не видел, как к дому подъехали два черных «мерседеса» и «рафик», в котором находилось шесть человек охранников.
Лысый маленький человек в сером плаще и очках в золотой оправе спустился в подвал и презрительно посмотрел на Барышева. Стоило ему властно щелкнуть пальцами, как тут же появился табурет. Он, кряхтя, сел на табурет, раздвинул полы плаща, чтобы не помять, и вновь взглянул на Барышева.
- Так что ты собирался взять? Наши документы?
Наверное, ты надеялся ими как-то воспользоваться?
Может быть, думал заняться шантажом или еще чем-нибудь? Кто ты? Как твоя фамилия? Только настоящая.
Лысый плюнул на пол, затем вытащил из кармана безупречный белый накрахмаленный носовой платок и промокнул полные губы. От носового платка исходил тонкий запах дорогого одеколона.
Капитан Барышев узнал этот запах.
- Так как тебя зовут?
- Я вам ничего не скажу.
- Ну, это понятно.
Человек в сером плаще потер пухлые ладони, затем похлопал себя по колену.
- Знаешь, дорогой, в этом подвале все поначалу Так говорят. Но не было еще случая, чтобы хоть кто-то не признался. Мои ребята, может, с виду и неказистые, но свое дело знают. Они пытают куда лучше, нежели в гестапо. Поберег бы, парень, свои суставчики.
Преодолевая нестерпимую боль, капитан Барышев поднял голову и красноречиво посмотрел в маленькие заплывшие жиром глазки лысого.
- Ты решил не признаваться?
Барышев покачал головой.
- Ничего я вам не скажу, - прохрипел он, проведя языком по обломкам выбитых передних зубов.
Перед тем, как Барышева затащили в подвал, он отчаянно сопротивлялся, вырывался, пытался сделать все возможное. Ему даже удалось сбить с ног дюжего, весившего, наверное, килограммов сто, охранника. Но второй оказался проворнее. Хотя, если бы не руки, скованные наручниками, Барышев, возможно, разобрался бы и с ним. Но руки были плотно прижаты к спине. Наручники впивались в запястья и не позволяли быстро двигаться и отвечать на удары. Второй охранник, увернувшись от ноги Барышева, прикладом автомата наотмашь ударил его по голове. Удар пришелся Андрею в лицо. Два передних зуба вылетели, рот наполнился вязкой горячей кровью.
- Ах ты, сука! Ах ты, скотина!
Охранник бил и бил Барышева прикладом автомата.
Капитан потерял сознание, правда, на непродолжительное время, а когда пришел в себя, его пинал ногами уже тот, дюжий, стокилограммовый. Казалось, грудная клетка разлетится на куски, как бочка из тоненьких досок.
Но отменный пресс и тренированное тело капитана Барышева стойко переносили удар за ударом. Так что ребра остались целы, правда, бока нестерпимо болели и казалось, внутренние органы - почки, печень, селезенка - болтаются в каком-то невесомом пространстве. Но это было вчера, а может быть, позавчера, или даже месяц назад… Капитан Барышев уже потерял счет времени, он абсолютно не ориентировался, сколько часов, минут, а может быть, суток прошло с того момента, как ему удалось вскрыть хитроумный израильский сейф, стоявший в углу большой комнаты…
- Ну, что будем с ним делать? - подобострастно улыбнувшись, осведомился один из охранников у хозяина.
Лысый вновь вытащил из кармана свой благоухающий платок, вновь промокнул губы, затем вытер уголки глаз и провел сложенным вчетверо платком по лысине.
- Будем разговаривать.
Он щелкнул пальцами, и в лицо Андрею Барышеву ударил яркий луч света. Капитан болезненно зажмурился, тяжелые, набрякшие веки задергались.
- Что, не нравится свет? Понимаю, понимаю… - едва ли не дружелюбно сказал лысый, легко, словно резиновый мячик, вскочил с табуретки и прошелся по подвалу. - Значит, говорить ты не хочешь. Просто-таки не желаешь… Более того, ты нас презираешь и, наверное, считаешь бандитами… Тебя послали наши конкуренты? Они хотят узнать, где, кто и сколько производит товара, кому и почем мы его продаем? Ты это собирался узнать, не правда ли?
Лысый семенящей походкой подошел к Андрею и заглянул ему в глаза. А затем поднес указательный палец прямо к лицу Барышева и помахал перед его глазами.
Андрей видел ухоженный, отполированный ноготь, слышал даже запах, дорогой и тонкий, исходивший от лысого толстячка. Но сейчас этот запах раздражал Барышева. Андрей чувствовал, как тошнота подкатывает к самому горлу, и едва сдержался, чтобы его не вывернуло прямо на лакированные туфли толстяка.
- Тебе плохо? - лысый приподнял указательным пальцем веко Андрея и посмотрел на зрачок. - А может, ты хочешь наркотиков? Так мои ребята сейчас вколют тебе такую дозу, какая не снилась ни одному наркоману. Многие были бы счастливы словить такой кайф.
Так хочешь или не хочешь? - заглядывая в лицо Барышева, улыбался лысый.
- Вы подонки! - выдохнул Андрей.
- Ну вот и заговорил… Я чувствую, что ты парень не глупый, и мы с тобой сможем договориться. Ты ведь хочешь жить?! Такой молодой, сильный, небось, майор, а может, даже подполковник.
- Я не буду говорить. Не буду…
- Нет, будешь, - настойчиво и твердо сказал лысый и опустился на корточки рядом с Андреем. При этом он как-то по-бабски подхватил полы своего серого плаща и приподнял их.
- Не буду, - отрицательно покачал головой капитан Барышев.
- Значит, не будешь… Тогда мы сделаем вот что, - и толстяк, повернувшись, поманил к себе, словно вышколенного пса, одного из охранников. - Послушай, у нас, кажется, есть американский препарат, от которого все становятся говорливыми?
- Есть, шеф.
- Вот и прекрасно. Тогда сделай этому молчуну укол, а после я с ним потолкую.
Охранник кивнул и вразвалку, покачиваясь, двинулся к выходу.
Андрей зажмурился.
- Ну вот, сейчас мы с тобой и поговорим.
Лысый поднялся, уселся на табуретку, вытащил из кармана золотой портсигар, щелкнул дорогой зажигалкой и закурил. Он сидел, раскачиваясь из стороны в сторону.
Барышев смотрел на его силуэт, и этот маленький лысый человек с перстнем на мизинце левой руки казался ему похожим на китайского болванчика.
Через пару минут в подвал спустился охранник. Он держал в руках сверкающий медицинский бикс.
- Быстрее. У меня нет времени.
Человек в сером плаще вытащил из нагрудного кармана пиджака часы, щелкнул крышечкой. Часы исполнили затейливую мелодию. Крышечка вновь щелкнула.
- Минут через десять-пятнадцать можно будет начать разговор, да? - не поворачивая головы, обратился он к охраннику.
- Да, босс.
- Не называй меня боссом, - презрительно, не глядя на охранника, процедил лысый толстячок. - Мне это не нравится.
- Хорошо, - ответил охранник.
- Делай укол, а я пока поговорю по телефону.
Игла сразу нашла вену, и препарат медленно пошел в кровь. Глаза Барышева широко открылись, веки словно застыли, они даже не вздрагивали. Все тело, казалось, оцепенело, какая-то горячая волна прокатилась от пяток до затылка. От этой волны даже каштановые, коротко постриженные волосы Андрея, казалось, зашевелились.
Два охранника подошли к Барышеву и стали пристально наблюдать за ним.
Тем временем маленький лысый человек, так же по-бабьи приподняв полы своего серого роскошного плаща, выбрался по крутым ступенькам наружу, открыл дверь своего черного «мерседеса» и взял в руки телефонную трубку.
Толстым коротким пальцем он на удивление очень ловко набрал какой-то номер, затем дал отбой и повторил набор.
- Да-да, это я, Матвей Фролович, - совсем другим голосом заговорил маленький лысый человек.
- ..
- Как же, конечно, взяли. Он порывался добраться до сейфа.
- ..
- Я же вам говорил, что не стоит жалеть денег на аппаратуру. Вот она нас уже второй раз спасает.
- ..
- Нет, нет, Матвей Фролович, он пока еще ничего не сказал.
- ..
- Но эта проблема разрешима. Мы пробуем.
Время от времени маленький лысый человек морщился и подолгу молчал, слушая то, что говорит ему собеседник. Но даже по выражению его круглого лица можно было догадаться, сколь значителен человек, с которым он сейчас разговаривает, и как сильно этот лысый толстячок в сером дорогом плаще зависит от того человека на другом конце провода.
- Матвей Фролович, буду докладывать без промедления.
- ..
- Деньги получили.
- ..
- Конечно, конечно…
- ..
- Вам их доставят, можете не сомневаться. Сегодня же вечером они будут у вас.
- ..
- Нет? Тогда завтра утром.
- ..
- Конечно. Если я сказал, то так и будет.
- ..
- Что вы, что вы, Матвей Фролович! Не волнуйтесь, все будет сделано с предельной осторожностью и очень осмотрительно.
- ..
- Хорошо. До встречи.
Закончив разговор, лысый бросил телефон на сиденье «мерседеса».
- Какая скотина! - в сердцах пробормотал он и сплюнул себе под ноги.
Его серые глазки заслезились.
"Да что это такое?! Вечно, как поговорю с этим придурком, начинаю волноваться, словно я простой сержант, а он генерал. А ведь и я не маленький человек… Мог бы, паразит, научиться разговаривать со мной поуважительнее, я же для него все делаю. Он живет за мой счет и еще позволяет бурчать на меня и высказывать недовольство.
Если бы не я, если бы не моя аппаратура слежения, то уже давным-давно сидел бы ты, Матвей Фролович, за решеткой, а не в своем роскошном кабинете. И кормили бы тебя баландой. А впрочем, нет, в тюрьме Санчуковский, пожалуй, никогда не сидел бы. Его бы просто пристрелили или он сам выбросился бы из окна. Вот было бы здорово!" - мечтательно улыбнулся лысый толстячок.
Ему доставляло удовольствие воображать мертвыми всех тех, кто был над ним.
А звали этого толстячка Владимир Владиславович Савельев. Он был отставным полковником ФСБ, вернее, в ФСБ ему уже не довелось послужить. Он ушел в отставку еще из КГБ и после этого через пару лет занялся своим нынешним бизнесом. Сейчас доля Владимира Владиславовича составляла семь процентов от прибыли.
Хоть семь процентов и звучали как-то не очень внушительно, но на деле выглядели весьма убедительно. Ведь один грамм наркотика стоил двести долларов, а производилось в месяц по сто и более килограммов.
Так что, доход отставного полковника КГБ был довольно значительным, и терять он его не хотел. Владимир Владиславович отвечал за охрану объекта, а также за получение и транспортировку денег и товара. Наркотики производились двух видов - в порошке и в ампулах. Порошок уходил за границу.
Отставной полковник Савельев был хорошо осведомлен. Он прекрасно знал, что наркотики, которые производятся под Москвой, уже полгода назад прочно обосновались на рынке Соединенных Штатов. И американские производители, то есть конкуренты, заволновались, ведь наркотики из России оказались более дешевыми чем те, которые завозились из Колумбии, Боливии, Чили. Американцы засуетились. Они не хотели терять рынок, вернее, не хотели терять доходы.
Но у него - у Владимира Владиславовича Савельева - не должна была болеть голова из-за международных скандалов. Это его не касалось. Он отвечал за доставку товара не за границу, и деньги переправлял тоже не за рубеж.
Этим занимались другие люди, дело же Владимира Владиславовича было маленьким. И процент его, как считал сам Савельев, тоже не поражал воображение.
Он опять закурил дорогую сигарету, вновь промокнул губы платочком и направился в подвал. Двенадцать ступеней вели вниз. Высоких бетонных ступеней, чисто подметенных, аккуратных и крепких.
Савельев спустился в подвал и приказал направить свет в лицо Андрея Барышева.
- Кто тебя послал? Как твое имя?
- Андрей Петрович Барышев.
- Вот это хорошо.
Щелкнул диктофон, пленка завертелась.
Параллельно с диктофоном один из охранников записывал все то, что говорит пленник.
- Место службы или работы?
- Региональное управление по борьбе с организованной преступностью…
- Должность? - резко и зло выкрикнул отставной полковник.
- Капитан.
- Ах, всего лишь капитан.., как я ошибся. Ну, если бы ты, парень, украл эти документы или смог их перефотографировать, наверняка стал бы майором. Но, капитан, капитан, никогда ты не будешь майором, - подскочив с табуретки и почти пустившись вприсядку, пропел Владимир Владиславович Савельев. - Никогда ты не будешь майором…
Вопрос следовал за вопросом, глаза капитана Барышева были полуприкрыты, разбитые губы кривились и вздрагивали, когда Андрей шептал ответы.
- Ну вот, теперь мы все знаем.
- Что будем с ним делать, Владимир Владиславович? - обратился к полковнику Савельеву дюжий охранник, который делал укол.
- Ну, пусть отойдет от сыворотки, затем подумаем.
- Может, не будем думать?
- Что значит, не будем думать? - лысая голова Савельева повернулась на коротенькой шее почти на 180 градусов. - Как это - не будем думать, ты что?
- Извините, Владимир Владиславович.
- Думать надо всегда, всегда и обо всем. Иначе грош нам цена. Вы за что получаете деньги? За то, что думаете и бдительно несете охрану, - сам же и принялся отвечать на поставленный вопрос отставной полковник. - А еще за то, что не думая, выполняете мои приказания.
Деньги-то вы получаете немалые?
- Да-да, так точно, - чуть ли не хором ответили охранники, двое из которых стояли у стены, заложив руки за спину, а один - рядом с потерявшим сознание Барышевым.
- Так вот, подождем, пока он придет в себя. Хорошо его накормите, а затем поступим как всегда. Главное, чтобы в его крови не было этого вещества и никто не догадался, если, конечно, этого капитана когда-нибудь найдут, как его убили и что с ним делали до того, как лишить жизни. Понятно, друзья мои?
- Так точно. Понятно, Владимир Владиславович, - снова почти в один ответили голос охранники.
- Хорошо, - отставной полковник еще раз взглянул в лицо капитана Барышева.
"Такой молодой, такой красивый, такой сильный! Жить и жить бы тебе, парень. И зачем ты сунулся в это дело?
Подобные дела не для твоих мозгов. Вот и лоб у тебя низкий, а значит, интеллектуальное развитие явно хромает".
Отставной полковник, конечно же, не произнес свой монолог вслух. Он только подумал это, испытывая к Барышеву даже некоторое сострадание.
- Я пошел. Потом позвоню. Охраняйте его. Охраняйте как зеницу ока. А если попытается бежать - убейте. Только желательно, чтобы все было тихо.
Савельев поднялся наверх, в ту комнату, где стоял в углу серый, стального цвета сейф. Владимир Владиславович быстро набрал код, затем открыл массивную дверь, извлек из сейфа дипломат коричневой кожи, поставил его на стол и поднял крышку. Увидев содержимое дипломата, отставной полковник облизнул языком свои полные губы.
- Да… Есть из-за чего стараться, ой есть, - прошептал он сам себе.
В двери стоял охранник. Но охранник не мог видеть, что находится в дипломате.
А там лежали аккуратные пачки стодолларовых банкнот. Даже не считая, Владимир Владиславович Савельев знал, сколько здесь денег. Знал он также и то, что все эти деньги должны будут завтра утром оказаться в сейфе Матвея Фроловича Санчуковского.
А вот кто стоит над Санчуковским - об этом отставной полковник не знал. Более того, он даже боялся думать об этом, хотя и догадывался. Но от подобных догадок у него начинали дрожать руки, пересыхало во рту и язык приклеивался к небу.
- Фу ты, черт подери! - Владимир Владиславович опустил крышку дипломата и быстро повернул кодовые замочки. - Возьми этот чемоданчик, - обратился он к охраннику.
Тот приблизился к столу и взял в руки роскошный дипломат.
А сам Владимир Владиславович быстро закрыл сейф, но перед этим вытащил из папки разграфленный лист и в одной из граф поставил своим «вечным пером» маленькую аккуратную птичку. Затем спрятал документы в сейф.
- Пойдем, - обратился Савельев к охраннику. - Этот чемодан повезете во второй машине. Остальным скажешь, чтобы оставались здесь.
Загородный дом охраняли девять человек.
Были отданы последние распоряжения, и два черных «мерседеса» умчались по Волоколамскому шоссе.

* * *

Железная дверь подвала со скрипом закрылась, щелкнул ключ и проскрежетал засов. Охранники, поднявшись наверх, расположились в гостиной. В подвале, глубоко под землей, горела одна-единственная лампочка, слабая, желтая, схваченная проволочным колпаком, словно спрятанная за решетку.

* * *

1 Следующая страница


Лабиринт для Слепого 2

Через полтора часа капитан Барышев пришел в себя.
Почти сразу он осознал, что с ним произошло. Единственное, чего Андрей не мог знать, так это какие распоряжения оставил маленький лысый человек, имя которого - Владимир Владиславович - пробилось сквозь густую пелену тумана в сознание Андрея и засело там очень крепко - так, как застревает под кожей острая сухая заноза. Вытащить ее можно, но для этого надо приложить усилия и изрядно повозиться.
- Владимир Владиславович… Владимир Владиславович, - шептал потрескавшимися окровавленными губами капитан Барышев. "Где-то я слышал это имя, но где и когда? Хотя какая к черту разница? Если они мне сделали укол… Значит, я обо всем рассказал, значит, им известно, откуда я и кто меня послал. Значит, судьба моя решена.
Скорее всего, меня убьют и постараются при этом, чтобы я исчез бесследно. Зачем им свидетели? Разве можно оставить в живых человека, знающего их в лицо, слышавшего их имена? Но вот маленький фотоаппарат с пленкой, на которой отсняты кадры передачи денег и наркотиков, - у меня. Фотоаппарат лежит под черным комодом в коридоре. Вот если бы этот фотоаппарат и пленку как-то переправить своим, тогда можно было бы считать, что погиб я не бессмысленно, принес хоть какую-то пользу… Но почему я поступил так неосмотрительно? Почему не подумал, что может существовать аппаратура, видеокамеры, что за каждым самым дальним углом этого здания установлена слежка и любое движение в доме снимается на пленку? Как я об этом не подумал?!"
Нестерпимо болели заломленные руки, раскалывалась голова. Кровь стучала в висках, и казалось, голова от боли может разлететься на куски, рассыпаться на тысячу осколков, взорваться так, как взрывается лампочка от слишком большого напряжения. Андрей с трудом приподнял голову и взглянул на тусклую лампочку у противоположной стены.
«Неужели нет выхода? Неужели я не смогу отсюда выбраться?» - и капитан Барышев с неистовым отчаянием попытался высвободиться из оков.
Его суставы захрустели, и в какой-то момент он почувствовал, что кожаные ремни, которыми стянуты руки, немного ослабели. Андрей судорожно вздохнул. Пот заливал глаза. Каждая мышца дрожала от невыносимого напряжения.
- Надо.., надо., надо… - шептал Барышев, делая одно усилие за другим.
Заскрежетали засовы, звякнул ключ. Железная дверь отворилась. На пороге подвала появились два дюжих охранника. Они были явно выпивши, а может быть, одурманены наркотиками.
- Ну что, мент, хотел, чтобы нас всех перестрелял ОМОН? - сказал тот охранник, который делал укол. - Так вот, не вышло по-твоему, - и он, широко размахнувшись, ударил Барышева по лицу. - Давай повесим его на крюк, - предложил охранник своему напарнику.
И уже через пару минут Андрей Барышев, капитан регионального управления по борьбе с организованной преступностью, висел на крюке. Он был до пояса голым, рубаху с него сорвали.
- А сейчас мы тебе, сволочь, выпустим кишки, и ты будешь на это смотреть, - куражились охранники. - Нам не привыкать, ты не первый, кто подохнет такой смертью.
И Барышев вспомнил. Действительно, двое его друзей из их же управления, старший лейтенант и майор, с прозаическими фамилиями Синицын и Петров, бесследно исчезли. А ведь они занимались этим же делом.
- Ну, Малыш, давай, - пробурчал высокий, вытаскивая из кармана нож с выкидным лезвием. - На, возьми.
- Да у меня есть свой, - отозвался невысокий коренастый охранник и повертел маленькой коротко стриженной головой.
- Ну, что ты стоишь? Выпусти ему кишки, выпусти.
- А может, не надо? - коренастый поморщился. - Не хочется мне этой грязи..: С уборкой потом придется возиться.
- Ну, ну, привыкай к крови, полюбуйся видом развороченных внутренностей. Давай.
- Да не хочется мне.
- Я кому сказал?! - рявкнул высокий.
- Ладно…
Коренастый нагнулся, поднял штанину, и в его руке появился нож. Лезвие ярко сверкнуло. Он провел ногтем по острию.
- Какой замечательный нож!
И, подойдя к подвешенному за руки капитану Барышеву, коренастый охранник быстро полоснул его по животу. Андрей судорожно сжался и закричал. Охранник полоснул ножом еще раз, и кишки вывалились к ногам Барышева.
- А теперь покрути его. Ну, покрути!
Коренастый охранник взял Андрея за плечи и резко крутанул слева направо. Тело Барышева завертелось, и кишки потянулись по полу, наматываясь ему на ноги.
Охранники принялись гоготать и смотреть в искаженное предсмертной судорогой лицо капитана Андрея Барышева.
- Ну, мент, как ты себя чувствуешь теперь? Ты хотел, чтобы нас всех перестреляли твои дружки? Так не будет этого. Не будет! - кричал тот, что вспорол живот Андрею Барышеву. - Никогда не будет, мент, никогда!
Он подбежал и ножом полоснул по кишкам. Но Барышев уже не видел и не чувствовал, как над ним глумились и издевались накачавшиеся наркотиками охранники.

* * *

Потом, когда стемнело, изуродованное, исполосованное тело Андрея Барышева всунули в брезентовый мешок, предварительно положив туда кусок чугунного рельса и еще какую-то тяжелую железяку. Брезентовый мешок завязали, погрузили в лодку, и когда луна спряталась за тучу, вывезли на середину озера и сбросили с лодки. Мешок тяжело перевалился через борт и бесшумно ушел на дно.
Охранники закурили.
- Ну, греби к берегу, - сказал тот, что был повыше.
Коренастый навалился на весла. Заскрипели уключины, и лодка поплыла к берегу, к длинным мосткам.
Возле них лодку привязали.
- А какая там глубина? - поинтересовался коренастый, передавая ключ от лодки высокому.
- Метров восемь или девять. Я один раз ловил там рыбу.
- Ну, нормально.
- Да, дно там заболоченное, и я думаю, мент этот ушел в ил.
- И превратится он в сапропель, - сказал коренастый, тяжело ступая по мосткам.
Доски поскрипывали, прогибались, охранник докурив сигарету, швырнул окурок в воду. Он пролетел красной точкой и с шипением погас.
- Это третий, - заметил коренастый.
- Нет, уже пятый, - разминая затекшие ноги, откликнулся высокий.
- Ну и хрен с ними. Не жалко этих гадов.
- Чего же их жалеть? - удивился высокий и двинулся к дому.

Глава 2

Федор Иванович Зубов очень гордился своим кабинетом. К тому же, окна кабинета выходили на кремлевские соборы, а Федор Иванович любил иногда смотреть, как гаснет закат в золоченых куполах. В эти минуты он чувствовал себя маленьким царьком. Открывавшаяся из окон картина, казалось, написана рукой художника, настолько она была величественна и прекрасна. Золоченые кресты, золоченые купола - все это приносило радость и удовлетворение Зубову.
Федор Иванович восседал в кресле за огромным письменным столом. Над ним висел на стене портрет Президента. Зубов и сам был немного похож на первого человека России - та же прическа, только седых волос поменьше. А вот костюм и галстук - почти такие же.
А если учесть, что Зубов был крупный мужчина, то и комплекцией он напоминал Президента.
Последние пару дней Федора Ивановича мучил радикулит. Спина болела не так уж сильно, но эта монотонная боль делала Зубова раздражительным и злым. На все происходящее вокруг он реагировал взвинченно и буквально исходил желчью Когда на его столе появлялась папка с документами, Федор Иванович презрительно открывал ее и принимался читать, вооружась остро отточенным карандашом. Его очки в золотой оправе поблескивали, а губы, словно у ученика младших классов, шептали текст, который прочитывали глаза, спрятанные за стеклами очков.
- Ну и ну! Кто же так пишет?!
Зубов отчеркивал строку или абзац, затем вызывал своих помощников. Те появлялись словно из-под земли. И если хозяин кабинета не приглашал сесть, все уже знали - сейчас Зубов начнет распекать и мучить придирками.

* * *

Так случилось и на этот раз. Зубов отвернулся от окна. Спина заныла, боль предательски поползла вверх и захватила шею.
- Вот несчастье! И с работы не уйдешь, дел невпроворот.
Зубов взял карандаш и постучал по столешнице.
Этот жест говорил о том, что Федор Иванович раздражен дальше некуда. Проклиная изматывающую боль, Зубов открыл папку, только что принесенную помощником и оставленную на столе, поправил очки в тонкой золотой оправе и принялся читать. Он уже много тысяч раз видел подобные документы. Внизу, для того, чтобы бумага обрела силу, должна была появиться его размашистая подпись.
Федор Иванович просмотрел первый документ, затем перевернул его и взялся за следующий, так и не украсив своей подписью предыдущую бумагу.
- Болваны! Сколько учил, что так писать нельзя!
Он прочел несколько страниц, изрядно почеркал остро отточенным карандашом и только после этого, нажав кнопку, вызвал своих помощников. Те появились мгновенно, словно в этот момент стояли за дверью и только и ждали разрешения хозяина войти в кабинет.
Зубов не предложил им сесть и сам не выбрался из-за стола. И его помощники поняли, что предстоит тяжелый разговор, вдвойне неприятный, так как был уже конец рабочего дня, и служебные машины ждали своих пассажиров, чтобы развезти их по домам.
- Так, - сказал Федор Иванович, не поднимая глаз на своих помощников. Он нервно забарабанил концом карандаша по столу. - Сколько я вам говорил, так писать нельзя! Ведь эти бумаги пойдут не в сортир и не в бухгалтерию, а прямиком на стол к Президенту! Вы что, не понимаете этого?! Подставить меня хотите?!
- Федор Иванович, - один из помощников сделал шаг вперед, - но вы же сами говорили, надиктовывали…
- Что я надиктовывал?! - Зубов в негодовании поднял свою массивную голову.
И в этот момент спина опять дала о себе знать.
Зубов поморщился.
- Что, Федор Иванович, радикулит? - участливо, с подобострастным выражением на лице второй помощник подошел к столу.
- Будь он неладен! - пробурчал Зубов и посмотрел на молодое холеное лицо своего помощника. - Это ты составлял? По стилю вижу, что ты. Кто так пишет?! Я тебя сколько учил? Ты за что получаешь деньги? Документы надо составлять так, чтобы ни одна умная голова не смогла придраться. А если какая-нибудь из этих бумаг попадет к депутатам? Ты знаешь, что будет?! Рыбкин даст такому депутату слово, тот вылезет на трибуну и зачитает… А потом начнется! Да надо мной все смеяться станут.
В принципе, бумаги были составлены очень толково, и Зубов придирался только потому, что этого требовала его душа. Ему хотелось немного покуражиться, - сорвать на ком-нибудь злость.
- Короче, все это переделать! К завтрашнему утру.
Я здесь отметил. Чтобы все было выполнено безукоризненно.
Помощники переминались, стоя у длинного стола.
- Понятно? Завтра утром бумаги должны быть у меня на столе. И если опять схалтурите, уже не спущу. Учтите, по головке не, поглажу. Не для того я взял вас сюда, не для того государство платит вам такие деньги.
- Все понятно, Федор Иванович. Не беспокойтесь, к утру все документы будут готовы.
- Мне не надо, чтобы вы проделывали все документы. Подготовьте только те, на которых стоят галочки, их я должен подписать завтра. Президент ждет эти бумаги.
Завтра же они должны лежать у него, я завтра иду к нему. Вам понятно?
- Да-да, - в один голос ответили помощники. - Мы можем идти? - и они направились к выходу.
- А документы? - буркнул вслед Федор Иванович и попытался, опершись руками о стол, приподняться.
Но спина опять заныла, и ему пришлось буквально упасть в кресло.
- Передайте, чтобы принесли чай. А документы заберите.
Когда оба помощника были уже в дверях, зазвонил телефон. Федор Иванович, превозмогая боль, повернул голову и посмотрел на телефонные аппараты. На одном из них красным глазком подмигивала маленькая лампочка.
- Ого! - тихо прошептал Зубов, потянулся рукой и нащупал трубку телефона, среди множества других стоящего на узкой тумбе.
Затем не спеша поднес се к уху.
- Зубов слушает! - сказал он суровым и строгим голосом, так, как и подобает говорить человеку, занимающему роскошный кабинет и знающему себе цену.
Не только окна этого кабинета напрямую связывали Зубова с Кремлем: на узкой дубовой тумбочке стоял телефон, не имеющий номеронабирателя, диск его украшал золотой двуглавый орел, а под ним надпись - «Президент».
Зубов любил смотреть на этот телефон так же, как на купола и кресты кремлевских соборов. Правда, звонил этот телефон редко. Но звонил.
Сейчас же тишину нарушил другой телефон, крайний, номер которого знали немногие.
Зубов прижал трубку к правому уху. Он где-то давно читал или слышал, что если прижимаешь трубку к правому уху, то информация поступает именно в то полушарие мозга, которое отвечает за логику. А вот к левому уху лучше всего подносить трубку, когда разговариваешь с женщиной.
На этот раз Федор Иванович держал трубку у правого уха.
- Это ты? - послышался чуть осипший голос.
- Конечно, я, - все еще строго сказал Федор Иванович.
- Надо встретиться.
- А кто это?
- Ты что, не узнал? - из трубки послышался своеобразный хохоток, напоминающий одновременно скрежет металла и бульканье воды в кастрюле.
Так смеялся только один человек, известный Зубову - Иван Николаевич Хромов.
- Богатым будешь, - пошутил Зубов.
- Да я и так не бедный, не жалуюсь.
- Не зарекайся.
- Я и не зарекаюсь.
- Ты откуда звонишь?
- А что, не слышишь?
- Не слышу, - признался Зубов.
- Из машины звоню.
- Тогда понятно. А в чем дело?
- Не по телефону, дорогой. Ты где будешь сегодня вечером?
Зубов на несколько секунд задумался.
- Знаешь, я себя неважно чувствую.
- Что, опять с Президентом в теннис играл? - спросил Хромов, и вновь раздался булькающе-скрежещущий хохот.
- Да нет, уже две недели не играл.
- Тогда что, переусердствовал с молодыми интересными?
- Да хватит тебе, Иван Николаевич! В чем все-таки дело?
- Я же тебе сказал, надо встретиться и переговорить.
Это очень важно.
- Понимаешь, плохо себя чувствую.
- Плюнь на это, забудь. А то можешь почувствовать себя еще хуже.
- Хватит подкалывать.
- Вечером я к тебе заеду, - сказал Хромов и замолчал, ожидая ответа Зубова.
- Хорошо, приезжай. Я буду на даче.
- Вот это разговор, - жестко и властно произнес Иван Николаевич Хромов.
Зубов положил трубку и посмотрел на золотые кресты соборов. Последние лучи солнца еще играли на позолоте, но небо было уже темное, по нему ползли тучи.
- Как я себя плохо чувствую! - сказал Зубов и сделал глоток уже остывшего чая.
Он держал тяжелый серебряный подстаканник, смотрел на ломтик лимона и понимал, что если уж Хромов вот так позвонил, значит, действительно произошло что-нибудь серьезное.
Федор Иванович выбрался из-за стола, прошелся по кабинету, едва волоча ноги. Ему показалось, что спина болит с удвоенной силой, хотя на самом деле боль была прежней. Настроение резко ухудшилось, и поэтому радикулит казался неизлечимым и смертельно опасным.
- О, чертовщина! - Зубов немного потер поясницу, затем попытался нагнуться вперед, но тут же оставил это занятие. - Спокойнее, спокойнее, Федор, - приказал он себе. - Вспомни, что говорил доктор: резкие дви-1жения тебе противопоказаны. Пока не пройдет приступ, и пить не надо. А ты в последние дни грешил этим делом.
Он вызвал своего секретаря и распорядился:
- Приготовьте машину, я уезжаю.

* * *

Через десять минут, в теплом плаще, с портфелем в руках, Зубов спустился к «мерседесу». Водитель открыл дверцу и чересчур участливо, даже, может, заискивающе заглянул в лицо Федора Ивановича.
- Что, не проходит?
- Да ну его, Василий, к черту! Совсем я что-то расхворался.
Федор Иванович долго устраивался на сиденье, пока его тело не приняло такое положение, в котором радикулит беспокоил меньше всего.
- Поехали, поехали.
- А куда едем? - обернувшись, спросил водитель, который по возрасту был, может, не намного моложе Зубова.
- За город.
- А домой?
- Я сейчас позвоню.
Зубов тут же взял трубку и набрал номер. Разговор с женой был коротким:
- Я еду на дачу. А вот завтра к обеду, может быть, появлюсь дома.
Жена хотела что-то сказать, но Зубов ее оборвал:
- Чувствую себя нормально. И спина не беспокоит. И, вообще, мне надо побыть одному. Работы выше головы. Целую. До встречи, - он положил трубку и прикрыл глаза.
Мягко шурша шинами, черный «мерседес» въехал в ворота, которые тут же закрылись, и подкатил к крыльцу. Водитель вышел, открыл дверцу, помог своему хозяину выбраться.
Федор Иванович Зубов, кряхтя и проклиная все на свете, поднялся в дом.
Он разделся, поужинал, затем один из его людей натер ему поясницу разрекламированной заграничной мазью. Потом Зубов потеплее оделся и, усевшись в кресло в гостиной, принялся смотреть телевизор. Все, что показывали, он знал. Его заинтересовали лишь репортаж из Чечни и сообщение о визите американских сенаторов.
- Ездят, ездят… Не сидится им на месте! - бурчал Зубов, уже не глядя на экран.
На низком журнальном столике лежала пачка газет.
Он взялся их просматривать, кряхтя и морщась от боли.
Затем посмотрел на часы в дальнем углу гостиной. Была половина девятого.
- Ну, где же он? Что не едет? - подумал Федор Иванович, И в это время к крыльцу подкатил автомобиль.
- Наконец-то, - Зубов поднял голову.
Через полминуты охранник доложил:
- Федор Иванович, к вам Хромов приехал.
- Я знаю.
Охранник ничуть не удивился подобному ответу, и уже через минуту Хромов был в гостиной.
- Что, телевизор смотришь? Можно подумать, тебе это интересно.
- Да вот, понимаешь, Иван Николаевич, не знаю, чем себя занять, и пялюсь в ящик.
- Тебе что, в Кремле не надоело на все это смотреть?
- Надоело, но не очень, - улыбнулся Зубов и пригладил свои седые волосы.

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

- Выглядишь ты неважно, Федя.
- Спина болит.
- Да будет тебе. Разговор серьезный, а времени мало.
- У тебя для друзей никогда нет времени.
- Ладно тебе сочинять, - заулыбался Хромов, и его привлекательное моложавое лицо стало еще более приветливым и открытым.
Зубов подумал:
«И почему это у самых отъявленных негодяев могут быть такие приветливые и доброжелательные лица?»
- А ты хорошо выглядишь, - заметил он, глядя на дорогой модный костюм и роскошный галстук своего гостя.
- Стараемся, стараемся. Должность обязывает.
- Ну, с чем приехал?
- А ты о чем подумал? - задал встречный вопрос Иван Николаевич Хромов, усаживаясь в кресло напротив хозяина.
- Я вот подумал, глядя на тебя, и почему это у всех преступников такие располагающие к себе лица?
Хромов захохотал.
- А как же быть-то по-другому? - сверкая отличными зубами, продолжал смеяться Хромов. - Не будь у них такой внешности, ничего бы не получилось.
- Да, у авантюристов приятные лица.
- Знаешь, Федор Иванович, о тебе этого не скажешь, - не переставая улыбаться, заметил Хромов.
- Я не о себе - я тебя имел в виду.
- Ладно, ладно, пойдем, переговорим, чтобы нас никто не слышал.
Зубов покосился на дверь, потом повернул голову в противоположную сторону.
- А чем тебе не нравится здесь?
- Важное дело.
- Ох, и мучитель же ты, Иван Николаевич! Из-за тебя одни хлопоты. Сидел бы я сейчас дома, а так пришлось плестись на дачу.
- Да ладно. Привезли - и увезут, если, конечно, захочешь. Машина стоит возле дома.
- Это да…
Зубов тяжело поднялся и шаркающей походкой, не скрывая того, что чувствует себя плохо, направился к кабинету, который скорее походил на библиотеку. От пола до потолка все стены были уставлены книжными шкафами. За стеклами поблескивали корешки книг.
- Усаживайся, где тебе удобнее, - кивнул гостю Федор Иванович.
В кабинете у самого окна стояли стол, диван и два кресла. Хромов расположился на диване, закинул ногу на ногу, затем, спохватившись, расстегнул пиджак.
- Ну, я жду, - Зубов не скрывал нетерпения.
- Вот какое дело, Федор Иванович .
Зубов подался вперед, но затем откинулся на мягкую спинку кожаного кресла.
- Суть вот в чем…
Хромов говорил спокойно, каким-то металлическим голосом, без всякого волнения - так, как если бы он разговаривал сам с собой наедине, когда его никто не слышит и даже не видит.
- Приехали сенаторы. Это ты знаешь У американцев большие претензии к нам По их словам, из России в Штаты поступают наркотики, очень сильные. Что за наркотики - нам с тобой известно.
- Да, знаю, - морщась от боли, выдавил Зубов.
- Знаешь - прекрасно. Придется с этим делом завязать.
- Как завязать? А доход, а деньги?!
- Плюнь, забудь. Жизнь дороже.
- Но до нас не доберутся. Я все так устроил…
- Погоди, - поднял руку Хромов - Все прекрасно было до этого дня. Ты же знаешь, Федор, какие отношения у нашего Президента с их Биллом? Так вот, отношения неважные. Это только на людях они обнимаются, целуются, как Брежнев с Хоннскером, пожимают друг другу руки. А отношения тяжелые. Да что я тебе рассказываю? Ты и сам Это знаешь не хуже меня.
- Знаю. Чего же ты хочешь?
- Я же тебе сказал - с наркотиками завязываем.
- Ну, это не тебе решать.
- Что ж, как хочешь. Мое дело - предупредить, а дальше поступай как знаешь. , - Что значит «предупредить»? - Зубов хотел встать, но потом стиснул зубы и остался на месте. - Деньги ты получаешь, и немалые. На этом деле мы неплохо зарабатываем. А ведь можно зарабатывать еще больше - намного больше, Иван Николаевич. Думаю, ты это знаешь.
- Я не хочу ни больше, ни меньше. И вообще не желаю об этом знать. Надо уничтожить производство, пока до нас не докопались.
- Ну, сам подумай! - немного разозлившись, крикнул Зубов. - Все сделано так, что до нас не доберется ни одна сволочь, самая пронырливая и хитрая.
- И не до таких добирались.
Зубов пожал плечами.
- У нас нет выбора, - настаивал Хромов. - Нам придется показать, что мы отреагировали на просьбу американцев и по их сигналу покончили с производством наркотиков в России, с производством тех наркотиков, которые поступают к ним.
- Это же такие деньги!
- Тебе что дороже - деньги или карьера? Выборы на носу, да и вообще, куча всяких проблем. Все настолько шатко, что в любой момент может начать рушиться. И тогда даже ноги не успеешь унести, не то что спасти голову, - Хромов говорил теперь быстро и решительно. - А у нас с тобой врагов - выше крыши. И они только и ждут, им бы только зацепочку маленькую…
А уж тогда они раскрутят на всю катушку. Подключат комиссии из Думы, да и Президент в такой ситуации сдаст нас не моргнув глазом. Ему не впервой.
- Ну, ладно, ладно, - Федор Иванович наконец-то сообразил, что в словах Хромова действительно есть здравый смысл.
Терять должность, терять роскошный кабинет Зубову не хотелось, а до пенсии ему еще было немало.
- Так ты предлагаешь - со всем этим покончить?
- Я тебе ничего не предлагаю. Ты затеял это дело, ты и разбирайся.
Наконец-то Зубов сумел выбраться из мягкого кресла и стал ходить по кабинету.
- Послушай, - подойдя вплотную к сидящему на диване Ивану Николаевичу Хромову, сказал Зубов, - есть у меня одно соображение. Конечно же, все кинутся на поиски, правда, они ищут нашу лабораторию уже давно, но найти не могут. Ни о тебе, ни обо мне никто ничего не знает.
- А Санчуковский? - спросил Хромов и испытующе посмотрел на Зубова.
- Матвей Фролович - могила. Он нахапал столько, что тут все спокойно. За него не волнуйся.
- Понятно. Продолжай.
- Я думаю, надо сделать вот какой финт. Пусть ФСБэшники находят нашу лабораторию, пусть они ее захватят. Помогать мы им в этом не станем, но и закрывать ее не надо. Лаборатория будет до последнего момента приносить нам деньги. Только деньги эти надо будет использовать по-другому: не забирать себе, а разместить в банках. Можно в наших, а можно в зарубежных. Надо соорудить эдакий лабиринт, - Зубов посмотрел на хрустальную люстру под потолком и улыбнулся. - Пусть попадут в этот лабиринт, пусть доберутся до документов. А вот документы мы сделаем какие надо. У тебя есть враги?
- Что ты спрашиваешь ерунду? - поморщился Хромов и его лицо выразило недоумение. - Конечно, есть!
- Так вот, надо будет словчить, включив в списки наших врагов, чтобы на их счета в зарубежных банках поступали деньги. И проставить суммы, предварительно положив деньги в банк. И тогда наших врагов не станет. Их уберут.
- Ну, ты и хитер! - восхищенно воскликнул Хромов, когда до него дошел смыл сказанного Зубовым. - Хитер, Федор Иванович…
- Не был бы я таким хитрым, не сидел бы в своем кабинете, а продолжал бы работать где-нибудь в Свердловской области.
- Да-да… - задумчиво произнес Хромов, - так бы оно и было.
- Но самое главное - никому ни слова. Об этом должны знать только ты, я и, может быть, Санчуковский… - Зубов вопросительно посмотрел на своего гостя.
- Поступай как знаешь. Главное, чтобы мы остались целы. И еще, - Хромов прервал движение Федора Ивановича по комнате, - по поводу тебя сейчас ходят слухи…
- Какие? Кто их распускает?
- Не знаю, не знаю, - пожал плечами Хромов. - Говорят, тебя собираются повысить.
- Меня?! - вскинул брови Зубов.
- Конечно, тебя.
- Лучше не надо.
- Ну, у нас об этом не спрашивают.
- Не хочу никаких повышений, - сладко улыбнувшись, сказал Зубов. - Кстати, мы еще за твое повышение не выпили, Иван Николаевич.
- Это успеется, - посмотрев на часы, ответил Хромов. - Мне пора… А как твоя жена?
- Нормально, - пожал плечами Зубов и пошел провожать гостя.
Было уже далеко за полночь, а хозяин правительственной дачи все еще не ложился спать. Он продолжал обдумывать детали предстоящей операции, и время от времени на его крупном лице появлялась злая улыбка, а глаза вспыхивали недобрым огнем.

Глава 3

Маленькой Ане Быстрицкой сегодня исполнялось семь лет. И Аня уже целый месяц каждый день по несколько раз спрашивала то у мамы, то у Глеба:
- Ну, скажите, скажите, скоро будет мой день рождения?
Взрослые смеялись над наивным вопросом девочки.
- Конечно, скоро. Вот пройдет две недели и два дни, и будет твой день рождения.
- Мама, скажи, а семь лет - много или мало?
- Ну, для тебя это много. Ты, Аня, станешь еще на один год старше, - по-взрослому пыталась объяснить Ирина своей дочери столь простую, на ее взгляд, вещь, как день рождения.
- Ладно, буду ждать. А что вы мне подарите?
Этот вопрос всегда оставался без ответа. Взрослые переглядывались, подмигивали друг другу и улыбались.
- Чего вы смеетесь? Не решили еще, что ли?
- А чего бы ты хотела, Аня? - Глеб брал девочку на руки, сажал себе на колени.
Она морщила свой маленький носик, моргала покукольному большими голубыми глазами.
- Я хочу… - Аня запрокидывала головку и почему-то неизменно смотрела в потолок.
- Ну, так чего же ты хочешь? - настойчиво спрашивал Глеб. - Наверное, самолет или гоночную машину?
- Нет, нет, нет! - протестовала девочка и стучала кулачками в грудь Глеба. - Не хочу я самолет, не хочу машину.
- Тогда, наверное, ты хочешь куклу?
- И куклу я не хочу. У меня и так их целых три.
- Тогда мы подарим тебе новый ранец или новое платье.
- Вот платье, пожалуй, можно. А ранец мне не нужен, мне и тот хорош. Ни у кого в нашей школе нет такого ранца.
- А хочешь, я подарю тебе краски и карандаши?
- Не хочу ни красок, ни карандашей. У меня все это есть.
- Так что же ты хочешь?
- Я хочу… - Аня наклоняла голову и уже не смотрела в потолок, а обнимала Глеба за шею и прижималась губами к его уху. - Я хочу собачку. Слышишь?
Только маме не говори. Она не хочет дарить мне собачку.
- Ну, знаешь… Это очень серьезный подарок, - рассудительно замечал Глеб.
- Я знаю, - соглашалась девочка. - Я буду любить собачку.
- А какую ты хочешь? - так же шепотом спрашивал Глеб.
- О чем это вы там, заговорщики? - улыбалась Ирина, глядя на перешептывающихся Глеба и Аню.
- У нас серьезные дела, мама. Не вмешивайся, - говорила девочка.
- Ох уж, ваши серьезные дела! Небось решаете, что тебе подарить.
- Да вот, мамочка, решаем. И уже решили.
- И что вы решили? - немного настороженно спрашивала Ирина.
- Мы тебе не скажем. Ведь не у тебя день рождения, а у меня. И я знаю, а тебе не обязательно.
- Как это не обязательно? - строго смотрела вначале на дочь, затем на Глеба Ирина. - Ну, что вы такое придумали?
- Не скажем, - пожимал плечами и добродушно улыбался Глеб…
Он был счастлив. Вообще за последние годы, может быть, впервые он чувствовал себя спокойно и уверенно и впервые был счастлив. Он подолгу возился с Анечкой, гулял с ней, ходил в парк, бродил по магазинам, покупал девочке все то, что ей хотелось. И между маленькой девочкой и Глебом сложились прекрасные отношения.
Она еще не называла его отцом, но Глеб чувствовал, это должно вскоре произойти Его сердце радостно сжималось, и он готов был сделать для ребенка все, что в его силах…
- Ладно, мы пойдем с тобой завтра…
- Нет, пойдем накануне, - зашептал Глеб на ухо Ане, - и купим тебе щенка. Но гулять с ним будешь сама.
- Да, да, буду - принялась подскакивать на его коленях Аня. - Только маме пока не говори, а то она будет сильно сердиться. Она знаешь, какая?
- Какая?
- Она, в общем, хорошая, добрая, но любит все решать сама, - по-взрослому сказала семилетняя девчушка. - Но ничего страшного, я думаю, мы ее уговорим.
- А выгуливать собачку я буду тебе помогать.
- Будешь?
- Конечно. Будем вместе гулять. И мама поможет.
Мы ее уговорим.
Ирина Быстрицкая тоже была счастлива как никогда.
Прекрасные отношения с Глебом, прекрасные отношения с дочерью. На работе все шло как нельзя лучше - много интересных заказов Ирина уже многое знала о Глебе Сиверове, она уже привыкла называть его Глебом.
И часто, вечерами, даже ночами, несмотря на усталость, они лежали рядом, прижавшись друг к другу, и тихо разговаривали.
Играла музыка, Глеб накупил кучу дисков и каждый день слушал все новые и новые. Ирина тоже пристрастилась к классике. Она полюбила оперы, ей нравилось слушать увертюры Вагнера, концерты Моцарта и абсолютно не нравился Бетховен. Правда, Бетховен не очень нравился и Глебу Сиверову. Зато они с удовольствием слушали Шопена.

* * *

И вот, наконец, пришел этот день. Аня проснулась первой Она прибежала в спальню и начала тормошить маму и Глеба.
- Ну, вставайте, вставайте, сони! Ведь у меня сегодня день рождения, а вы спите.
Взрослые рассмеялись. А девочка даже немного обиделась.
- Давайте, дарите подарки.
- Как, подарки?! Ведь мы еще не сели за стол, - сказал Глеб.
- А что, разве обязательно садиться за стол?
- Конечно, обязательно. И подарки дарятся тогда, когда начинается праздник.
- Но праздник уже начался! Ведь у меня уже сегодня день рождения!
Ирина занялась приготовлениями.
А Глеб Сиверов взял Аню, и они направились осуществлять свой тайный план. «Заговорщики» сели в машину и поехали на рынок. Сколько там было всяких животных! У девочки глаза разбегались. Она хватала Глеба за руку и тянула то в одно место, то в другое.
- Вот эти, эти! Смотри, какие хорошенькие! - девочка указывала Глебу на щенков московской сторожевой.
- Аня, а ты знаешь, каким он будет большущим, когда вырастет?
- Ну и пусть! Я же тоже вырасту.
- Он вырастет гораздо быстрее и будет намного больше тебя.
- Ну и пусть будет больше меня, - Аня смотрела на щенков, лежащих в плетеной корзине. - Этих, этих!..
- Нет, пойдем. Я видел других.
- Ну, пообещай, что потом мы вернемся сюда.
Девочка, правда, тут же забывала про свою просьбу, и ее внимание привлекали уже другие щенки Они все были прекрасные и трогательные, неуклюжие и забавные. Глаза Ани горели.
В конце концов, Глеб убедил ее, что им нужна маленькая собачка, и они купили шпица. Щенок действительно был превосходный - пушистый, похожий на рыжую лисичку с белым кончиком хвоста, белым животиком и очень веселый.
- Как мы его назовем?
- Как хочешь. Это твой щенок, твой друг.
Глеб рассчитался с продавцом - бодрым пожилым мужчиной, у которого этот щенок был последним.
- Он похож на лисичку.
- Да, похож, - согласился Глеб, глядя на острую щенячью мордочку.
- Давай назовем его Алиска.
- Как? - изумился Глеб.
- Ну, Лиска, Алиска. Лисой же его нельзя называть? Ведь он щенок собачки.
- В общем-то, ты права, и имя не такое уж плохое.

Предыдущая страница 3 Следующая страница


Лабиринт для Слепого 4

Продавец отдал им и корзинку. Вместе с покупкой, с букетом цветов для Ирины, Глеб и Аня поспешили домой.
Они въехали во двор. Аня схватила корзинку и побежала к подъезду.
- Погоди! - окликнул ее Глеб. - Мы пойдем вместе, а то вдруг мама начнет ругаться.
- Не начнет! Не начнет! Она как увидит нас, сразу не захочет ругаться. Ведь Алиска хорошая!
Глеб захлопнул дверцу машины и последовал за Аней. Они вместе подошли к квартире.
- Давай позвоним, - предложила девочка.
- Зачем беспокоить маму? Ведь у нас есть ключи.
- Нет, давай позвоним Корзинку поставим перед дверью, а сами спрячемся.
- Нет, не надо, - уговаривал девочку Глеб.
Но позвонить пришлось. Аня на этом настояла.
Ирина, взглянув в глазок, открыла дверь.
- Ну, где вы так долго были? Стол уже накрыт, торт испечен, все готово к празднику.
- Мама, смотри, это самый лучший в мире подарок! Лучше не бывает! Мы его купили.
- Ну и где ваш подарок?
Глеб вытащил из-за спины сначала букет цветов, а потом - корзинку, на дне которой возился маленький щенок.
- О Боже! - всплеснула руками Ирина и отступила от двери на три шага.
- Мама, мамочка, не ругайся! Ты только посмотри, какой он славный! - принялась уговаривать Ирину Аня.
- Да я и смотреть на него не буду.
- Но ведь у меня день рождения… И я хотела подарок. И мы его купили.
Ирина тяжело вздохнула. Она прекрасно понимала, что теперь, кроме всех прочих хлопот, ей еще придется возиться с собакой.
- Ну ладно, показывайте ваш подарок.
Аня вытащила щенка из корзинки и поставила на ковер. Тот тут же присел и сделал на ковре лужу.
- О Боже! - закричала Ирина. - Я так и знала! Все, теперь в этой квартире жизни не будет!
А щенок, сделав свое нехитрое дело, не на шутку развеселился. Он принялся носиться по квартире, соваться во все углы. Аня, даже не обращая внимания на празднично убранный стол, который украсил букет цветов, гонялась за щенком. Квартира наполнилась веселым детским смехом.
Ирина и Глеб сидели на диване и только успевали поднимать ноги. Щенок оказался настолько резвым и игривым, что квартира сразу сделалась удивительно тесной и маленькой. Аня, гоняясь за щенком, споткнулась и растянулась во весь рост на полу. Глеб и Ирина захохотали.
- Что вы смеетесь? Мы с ним играем. Мы будем играть с ним столько, сколько захотим.
- Конечно, играйте, - улыбнулась Ирина.
Но маленький шпиц скоро устал. Он высунул розовый язычок и прерывисто задышал.
- Ну все, не мучь его. Иди, мой руки и будем садиться за стол, - строго сказала дочери Ирина.
- Нет, еще не будем, вначале надо устроить Алиску.
- Хорошо, сейчас устроим, - согласилась Ирина, с какой-то странной покорностью вытащила с антресоли старенькое одеяло и положила его в углу у двери.
- Нет, нет, мама, Алиска будет спать со мной.
- Нет, вот этого не будет. Так нельзя.
- Но почему нельзя? Ведь вы же с Глебом спите вместе. А я буду спать с Алиской.
Глеб с Ириной переглянулись и засмеялись. А что им еще оставалось делать? Девочка была непосредственна и говорила правду.
После долгих споров Глеб в конце концов смог убедить Аню в том, что щенок должен спать отдельно. Так, мол, заведено у всех.
Девочка согласилась. Она вымыла руки, и все трое уселись за стол. Аня задула семь свечей, правда, Глеб и Ирина ей помогли Весело смеясь, они сидели за столом, шутили, подкладывали на тарелки угощения и подливали в бокалы вино.
Щенок лежал на одеяле, свернувшись калачиком.
Словно теплым одеялом, он укрылся пушистым рыжим хвостом, только белый кончик время от времени подрагивал.
- А он спит? - спрашивала девочка.
- Конечно, спит.
- А он видит сны?
- Конечно, видит, - отвечал Глеб.
- А что он видит во сне?
- Наверное, тебя.
- Ура! Ура! А я во сне буду видеть его. Вот здорово!
А когда он вырастет, будет большим?
- Нет, не очень. Вот таким, - Глеб развел руки и показал.
- Ото, таким огромным?! А какого он будет роста?
Глеб опустил руку к полу.
- Ну, вот такой.
- Так я намного больше его.
- Конечно, больше.
- Ну ладно, пусть спит. Вы не шумите.
Ирина и Глеб переглянулись, удивленные такой заботой девочки о своем подопечном.
- Ему нужно купить поводок, и я буду ходить с ним гулять.
- Хорошо, обязательно куплю, - пообещал Глеб.
- Только прямо завтра.
- Хорошо, я куплю поводок завтра.
Праздник продолжался. Глеб включил музыку, и они все втроем принялись танцевать. А щенок, устав, даже не обращал на танцующих внимания. Он продолжал крепко спать.

* * *

В самый разгар веселья ожил телефон. Звонки были настойчивы.
- Это, наверное, меня друзья поздравлять будут, - Ирина подошла к телефону и сняла трубку.
- Добрый вечер, - послышался вежливый мужской голос.
- Добрый вечер, - ответила Ирина.
- Будьте добры, пригласите к телефону Глеба Петровича.
- Да, сейчас, - Ирина пожала плечами и удивленно взглянула на Глеба, ведь раньше ему никто никогда сюда не звонил.
Глеб тоже пожал плечами, и его лицо сразу же стало суровым, в уголках рта появились твердые складки. Он решительно взял трубку, прижал к уху.
- Я слушаю.
- Добрый вечер, Глеб Петрович. Вас беспокоит генерал Потапчук.
- Слушаю вас, - спокойно ответил Глеб.
- Нам с вами необходимо встретиться завтра во второй половине дня.
Глеб слушал, что говорит ему невидимый абонент, и представлял себе сосредоточенное лицо генерала Потапчука. Разговор был недолгим.
Глеб положил трубку и попытался улыбнуться. Но его улыбка получилась вымученной и немного растерянной.
- Кто это? - спросила Ирина, подходя к Глебу.
- Один хороший знакомый.
- А чего он хотел?
- Завтра мне надо будет с ним встретиться.
- Он оттуда? - Ирина качнула головой.
- Да, оттуда.
- Очень высокий чин?
- Не Президент, но птица важная, - пошутил Глеб.
- Ох, Глеб, Глеб… - вздохнула Ирина, скрестив на груди руки.
- Да ладно, чего ты расстраиваешься? Все будет хорошо.
- А что его интересует?
- Вопросы сейчас задавать не время, у нас праздник, - и Глеб, подхватив на руки Аню, закружился с ней по комнате.
Девочка радостно смеялась.
- Ой, ой, как быстро! Как высоко! - вскрикивала она.
И Глеб вторил ей счастливым смехом.
- Сумасшедшие, - покачала головой Ирина, - абсолютно сумасшедшие. Что взрослый, что ребенок, никакого с вами сладу, - и она подключилась к веселью.
Но ее глаза оставались грустными. В них затаилась тревога - та тревога, которая была ей хорошо знакома и которая, как надеялась Ирина, уже никогда не вернется.
После одного из танцев Глеб обнял Ирину за плечи.
- Ничего не поделаешь, дорогая, - прошептал он ей на ухо, - такова моя работа. Я это умею делать и обязан делать.
- Глеб, не надо. Бросай эту свою работу.
- Не могу. Слишком многое меня с ней связывает, слишком много я потерял близких мне людей. Благодаря этой работе я и тебя нашел, и Аню, - Глеб кивнул в сторону девочки, которая опустилась на колени рядом со щенком и ласково гладила его по голове.
- Какие у него смешные ушки!
- Тебе придется уехать? - напрямую задала вопрос Ирина.
- Я еще ничего не знаю.
- А когда ты будешь знать?
- Возможно, завтра. Может, никуда не придется уезжать.

* * *

Всю эту ночь Глеб провел в тревожных размышлениях и уснул только под утро. Ирина спала, уткнувшись в его плечо. Глеб осторожно отстранился от нее, поднялся с кровати. Он прошелся по гостиной, опустился на корточки рядом с мирно спящей Аней, поправил одеяльце, затем погладил щенка, который, увидев Глеба, поднял свою острую мордочку.
- Ну что, приятель, похоже, предстоит тяжелая работа. Иначе они не стали бы меня беспокоить. Ведь они обещали мне три месяца отпуска. А прошел только месяц с небольшим, и вот я опять понадобился.
Он потрепал щенка по ушам. Тот преданно лизнул его руку и улегся поудобнее.
Глеб выпил холодной воды и вернулся в спальню.
Ирина, облокотившись на подушку, смотрела на него.
- Ты волнуешься? - спросила она.
- Да, как-то тревожно.
- Боишься?
- Нет, не боюсь, - покачал головой Глеб, погладил Ирину по волосам, - абсолютно не боюсь. Просто, знаешь, я так к вам привязался - к тебе и Ане - и не хочу с вами расставаться, даже ненадолго.
- А отказаться можно? - задала запрещенный вопрос Ирина.
- Отказаться можно всегда. Но это не в моих правилах.
- Боже, что же будет?
- Не волнуйся, все будет хорошо.
- Ты всегда так говоришь, а затем начинаются какие-то сплошные мучения. Ты куда-то исчезаешь, не звонишь, и я не знаю, жив ты или нет, что с тобой случилось.
Ирина привстала, коснулась кончиками пальцев шрама от раны на его левом плече, затем нежно поцеловала Глеба.
- Я обещаю, что буду тебе звонить, если что-нибудь серьезное.
- Не будешь ты звонить, я знаю.
- Ну ладно, успокойся.
- Глеб, я не хочу тебя потерять. Думаю, Аня тоже не хочет. И я знаю, что ты не можешь отказаться. Мы будем тебя ждать, будем ждать тебя все время. Ты знай это. Нам будет плохо без тебя, очень плохо.
- Перестань, дорогая, - Глеб обнял Ирину прижал ее к себе. - Перестань, сейчас еще не время об этом говорить.
- А у меня такое ощущение, что ты завтра уйдешь и исчезнешь. Исчезнешь надолго, может быть, навсегда.
- Не надо, - Глеб обнял Ирину и почувствовал, что по ее щекам бегут слезы. - Ну вот, ты и расплакалась.
А это ни к чему. Еще ничего не случилось и, может быть, ничего не случится.
- Не надо меня обманывать, Глеб. Если они тебя зовут, значит, уже что-то произошло, причем что-то серьезное. Я знаю о тебе немного, но думаю, если бы узнала все…
Глеб горько усмехнулся: «Если бы она узнала обо мне все - это было бы ужасно».
Он и сам боялся вспоминать да и не любил воспоминаний о своей жизни, о своей безрассудности при выполнении всяческих рискованных заданий - Ладно, давай спать. Завтра посмотрим, как говорится, утро вечера мудренее.
Глеб обнял Ирину, прижал ее к себе. Она еще долго вздрагивала. Он чувствовал ее беспокойство, ее тревогу. Пытаясь уснуть, Глеб сначала считал, потом перепробовал все остальные проверенные и известные ему способы. Но ни один не действовал.
«Да, такого со мной еще никогда не бывало, - подумал он. - Никогда еще я так не переживал. И что-то мне подсказывает, что это задание будет совсем не простым. Я бы даже сказал - архисложным. А может быть, вообще невыполнимым».

* * *

Во второй половине следующего дня Глеб Петрович Сиверов уже сидел в кабинете генерала Потапчука. Генерал был грузен, широкоплеч и выглядел очень уставшим. Он то и дело прикуривал очередную сигарету, а затем нервно давил ее в мраморной пепельнице, не выкурив даже половины. В кабинете находился еще один человек, по возрасту примерно ровесник Глеба.
Генерал Потапчук представил его:
- Это заведующий отделом регионального управления по борьбе с организованной преступностью полковник Поливанов Станислав Петрович.
Полковник открыл папку и положил перед Глебом четыре фотографии.
- Посмотрите на этих людей.
Глеб взял фотографии и стал просматривать. Ни одно лицо на фотоснимках не было знакомо ему. Глеб пожал плечами и положил фотографии на зеленое сукно стола.
- Я не знаю их.
- Эти люди исчезли, - сказал полковник Поливанов, и какая-то странная растерянность промелькнула на его суровом спокойном лице. - Это мои люди. Вот этот исчез последним, - и полковник подвинул к Глебу фотографию капитана Барышева.
Глеб взглянул на снимок уже немного другими глазами.
- Значит, эти люди погибли, - почему-то появилось у него довольно отчетливое предчувствие.
- Мы не знаем, что с ними. Бесследно исчезли. Все они занимались наркотиками. Это были мои лучшие люди, проверенные и надежные. Сейчас их нет. Мы даже не успели получить от них никакой информации.
Они просто исчезли. Трос за последние два месяца - старший лейтенант, - полковник указал на одну из фотографий, - майор и капитан Барышев.
- Они действовали под своими именами?
- Нет, имена у них были другие.
- Понятно, - кивнул Глеб.
- Это дело с наркотиками вообще приняло серьезный оборот, - генерал Потапчук раскурил очередную сигарету, - в нем уже завязана не только наша служба безопасности, но и служба безопасности Соединенных Штатов. Вкратце, суть вот в чем: три месяца назад к нам обратились из ЦРУ. По их сведениям, кстати, не вызывающим никаких сомнений, на территорию США в последнее время стали поступать наркотики, произведенные где-то в России. Сильнодействующие наркотики. На территории США такие не производятся, их синтезировали и получили у нас. Затем наладили промышленный выпуск. Мы, конечно же, проверяем все фармацевтические фабрики, заводы, связанные с фармацевтическим производством, лаборатории. Но пока на след выйти не можем. Эта организация прекрасно законспирирована. Скорее всего, за ней стоят очень большие люди. Вот во всем этом, Глеб Петрович, вам и предстоит разобраться.
- Но, в общем-то, это дело как бы не моего профиля, - задумчиво сказал Глеб.
- Мы это знаем. Но больше поручить некому. Вернее, нет другого человека такого уровня, как вы. Тем более, вас никто не знает. Вы же не существуете. Вы не проходите в наших архивах. Я на свой страх и риск спрятал всю информацию о вас. Известны лишь ваша кличка и ваши позывные.
- Какая кличка? - Глеб приподнял голову от фотоснимков.
- Конечно же, Слепой.
- Мне она надоела.
- Но работать вы будете под этой кличкой. Операцией занимаются двое - я и полковник Поливанов. Все, больше об этом никто не знает.
- Но ведь я пришел сюда, к вам, меня видели.
- Не беспокойтесь. Сюда приходят сотни людей.
Разговор наш конфиденциальный, официального прикрытия у вас не будет. Вернее, у вас не будет никакого прикрытия. Вам придется действовать на свой страх и риск. Мы примерно догадываемся, кто из важных персон стоит за этим делом. Но догадки - не доказательства. Доказательств же у нас нет. А голословные обвинения, как известно, не проходят, - Я понимаю, - кивнул Глеб.
- Вот здесь все, что нам известно. Информация, конечно, скудная, но благодаря ей все наши агенты смогли попасть…
- И смогли погибнуть? - горько заметил Глеб.

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

- Ну это еще неизвестно. Мы надеемся, что они живы.
- Вряд ли, - Глеб с сомнением покачал головой.
- Не хотелось бы в это верить, - сказал полковник Поливанов, захлопывая папку.
Генерал Потапчук как-то весь напрягся, подобрался, втянул свою массивную голову в плечи.
- Глеб Петрович, вся эта затея чрезвычайно опасна.
И думаю, дело безумно сложное. В общих чертах мы представляем объем торговли в США, информация получена оттуда. Но сколько производится наркотиков, сколько продается здесь и сколько вывозится в третьи страны, нам не известно. Правда, есть сообщения, что наркотик, произведенный на территории России, появился в Западной Европе. А это уже скандал, - по выразительной мимике генерала было понятно: все, о чем он говорит, крайне ему неприятно и он искренне встревожен создавшимся положением вещей. - У вас может возникнуть логичный вопрос: кто в США заинтересован в том, чтобы мы здесь разобрались со своими производителями?
- Естественно, - Глеб взглянул в глаза генерала Потапчука.
- Я догадываюсь, что вы можете предположить…
Нет, люди, заинтересованные в решении этой проблемы, не связаны с наркобизнссом, и их волнует не потеря рынка и не то, что наш наркотик дешевле. Их беспокоит здоровье людей. Они хотят, чтобы на территории США все было чисто. Эти люди оказывают нам неоценимые услуги. Мы должны ответить взаимностью. При этом мы окажем услугу не только им, - генерал уперся широкими ладонями в стол, - но и самим себе. Ведь эти миллионы - а разговор идет именно о таких деньгах - могут быть использованы у нас для любых террористических актов, для любой избирательной кампании, для чего угодно, и конечно же, противозаконно.
Необходимо все выяснить, получить достоверную информацию с убедительными фактами, которые мы сможем использовать.
- Разрешите ознакомиться с документами? - спросил Глеб, когда генерал стал давить в пепельнице, полной окурков, очередную сигарету.
- Конечно. Но не вынося отсюда. Связываться будете с полковником и со мной.
- Сколько у меня времени?
Генерал Потапчук почему-то посмотрел на огромные напольные куранты, стоящие в дальнем углу кабинета.
- Чем быстрее вы со всем этим разберетесь, тем лучше. Нам бы, Глеб Петрович, хоть какую-нибудь зацепку - важную, определенную, ухватясь за которую мы сможем раскрутить все это дело. А так у нас нет никаких шансов подобраться к этой фирме. Мы знаем, что наркотик продается уже в Москве, знаем, что он появился в Европе. Но как его производят, где, кто этим занимается и кто за всем стоит, нам пока не известно. Нет ни единого факта, ни единой улики. Да что я вам все это рассказываю?! Вы и так понимаете.
Глеб кивнул и сжал под столом кулаки.
- Понимаю, - прошептал он, - слишком хорошо понимаю.
- Все детали уточните со Станиславом Петровичем и приступайте.
- Я все понял.
Глеб поднялся из-за стола. Генерал Потапчук подал ему свою крепкую, на удивление твердую руку и сжал ладонь Глеба так сильно, что у того даже хрустнули суставы.
Полковник Поливанов провел Глеба Сиверова в маленькую комнату, в которой стояли два компьютера, письменный стол и кофеварка.
- Вот, пожалуйста, садитесь, знакомьтесь со всей информацией. Выходить из этой комнаты не надо. Я через час зайду. Можете пользоваться этим компьютером.
В нем тоже есть кое-какая информация Глеб поблагодарил и кивнул в сторону кофеварки.
- Да, конечно, конечно, можете пить кофе, можете курить, можете разговаривать по телефону. Он не прослушивается.
Глеб еще раз поблагодарил полковника, сел в кресло, положил перед собой папку и взялся просматривать бумаги. И чем больше он вникал в содержание документов, тем страшнее ему становилось, тем безнадежнее казалась вся эта затея. Глеб понял, что его предчувствия оказались верными и порученное ему задание почти невыполнимое. Он даже не мог решить, с какого конца браться за это дело. Просмотрев двенадцать страничек, отпечатанных на компьютере и испещренных карандашными пометками (судя по всему, генерала и полковника Поливанова) Глеб задумался, налил чашку крепкого кофе и, прикрыв глаза, сделал первый глоток.
Фамилии, которые фигурировали в одной из бумаг, произвели на Глеба Сиверова сильное впечатление. Это были люди из правительства. Еще двое относились к силовым министерствам. И Глеб понял, почему проваливались все попытки раскрутить это дело, выйти на след, собрать факты, улики.

* * *

Ровно через час в комнату вошел Станислав Петрович Поливанов. Он сел в кресло возле компьютера и развернулся к Глебу.
- Ну, что скажете?
Глеб тяжело вздохнул.
- Пока мне сказать нечего.
- Я так и думал. Да, в общем-то, и не рассчитывал на другой ответ.
- Неужели это правда? - Глеб кивнул на страничку, лежащую прямо перед ним.
- Может быть, и правда. Но фактов нет - и считать это правдой нельзя. С чего вы собираетесь начать?
- Мне надо подумать.
- Когда мы с вами свяжемся?
- У меня к вам просьба, Станислав Петрович.
- Да, я слушаю, - немного подался вперед худощавый и подтянутый полковник ФСК.
- Пожалуйста, не звоните на квартиру Ирины Быстрицкой и попросите генерала этого не делать.
- Понял, хорошо.
И Глеб принялся объяснять, как он будет связываться с полковником Поливановым и, если понадобится, с генералом ФСК Потапчуком. Полковник лишь покачивал головой, явно не ожидая столь детально и грамотно проработанного плана.
- Да, вы действительно уникальный человек, - полковник поднялся с кресла.
- Я обыкновенный человек. Просто так сложились обстоятельства, что мне очень долго пришлось заниматься всевозможной мразью, и поэтому я готов ко всему Вы знаете, где находится моя мастерская?
- Нет, это мне не известно.
Глеб назвал адрес и номер телефона.
- Там мы с вами будем встречаться, если у меня возникнут какие-то проблемы. А если проблемы или информация появятся у вас, то вы знаете, где мне ее оставлять.
- Я понял, - как-то получилось так, что полковник Поливанов почувствовал себя младшим по званию и менее опытным человеком, чем этот спокойный, высокий, широкоплечий мужчина, попивающий кофе и бесстрастно глядящий ему в глаза.
- Мне нужно несколько дней, чтобы все обмозговать, - сказал Глеб, вставая со стула. - Я должен решить, с чего начать.
- Поступайте, как считаете нужным, - полковник тоже встал.
Они пожали друг другу руки.

* * *

Уже сидя в своей машине, Глеб подумал, что неплохо было бы иметь абсолютно точную информацию и на полковника Поливанова.
Повернув ключ и медленно выжав сцепление, Глеб съехал с бордюра, развернул машину и влился в поток.
Он решил заехать к Ирине на работу, вернее, позвонить ей и договориться, чтобы она вышла из своей конторы. Затем он почему-то вспомнил счастливые глаза Анечки, вспомнил, как она радовалась подарку И сурово сжатый рот Глеба дрогнул, на лице появилась улыбка.
«Это нельзя терять, нельзя. Слишком они мне дороги, слишком я к ним привязался Я уже не смогу без них».
Увидев будку таксофона, Глеб выехал с третьей полосы в первую и затормозил.
- Алло, это ты?
- Да, это я, - послышался голос Ирины.
- Давай встретимся.
- С удовольствием.

Глава 4

Двадцативосьмилетняя красавица Елена Медведкова уже второй год жила на Сретенке. Она не любила, когда ее называют по имени-отчеству, и представлялась кратко с многозначительной, многообещающей улыбкой:
Элен Медведкова. После чего кокетливо опускала веки с длинными черными ресницами. Эта женщина действительно была красавицей - высокая, стройная, с пышными темными волосами, огромными глазами и чувственным ртом. И многих удивляло то, как легко она идет по жизни.
Елена поменяла уже вторую квартиру, имела роскошный автомобиль, множество украшений, одевалась в самых дорогих магазинах, часто выезжала за границу, но - неизменно возвращалась.
Уже два года у нее было свое небольшое дело - маленькое уютное кафе, в котором любили собираться известные люди и так называемые «новые русские», но не из тех, что любят шумные увеселения, пляски на столах и битье посуды. Ее кафе посещали люди в большинстве своем немолодые и солидные.
Удивляло и то, с какой легкостью Елене Иосифовне Медведковой удалось открыть свое дело, арендовать помещение в центре города, получить квартиру, великолепную, из трех больших комнат. Вызывал зависть и тот факт, что Елену Медведкову не беспокоили бандиты, налоговая инспекция и органы внутренних дел, никогда не упускающие возможность поживиться и ухватить кусок от чужого пирога.
Поражали и неизменно прекрасный вид Елены, спокойная манера говорить и редкая уверенность в себе.
Но на чем держалась эта уверенность и откуда бралось это спокойствие - никто не знал, даже се хорошие знакомые.
В Москве Елена Медведкова появилась около семи лет назад. Поначалу ей пришлось нелегко: была фотомоделью, пробовала организовать свое маленькое дело, вышла замуж, развелась, снимала квартиру. Затем получила комнату в большой коммунальной квартире, пыталась найти работу, которая бы ей нравилась. Но все ее начинания завершались провалом, полным крахом. И возможно, она никогда не смогла бы подняться, если бы в один прекрасный день ей не повезло и удача, спешившая мимо, не задела ее своим мягким крылом.
Елена Медведкова сумела ухватить эту синюю птицу. А самое главное - удержать ее в своих руках.

* * *

Завершив очередной рабочий день, подписав бумаги и отдав их бухгалтеру, Елена, как обычно, приехала в свою квартиру на Сретенку. Она разделась, приняла душ, затем долго приводила в порядок свои роскошные волосы. Причем занималась всем этим обстоятельно, неторопливо, словно время для нее не имело значения.
Зазвонил телефон. Елена томно потянулась к трубке, прижала ее к левому уху.
- Алло, я слушаю, - мягко произнесла она и улыбнулась своими полными чувственными губами, уже зная, кто это звонит.
- Ты не будешь против, если я приеду? - после короткого приветствия задал вопрос ее собеседник.
- Что ты! Конечно же, нет!
- Ну, тогда я скоро буду.
Мужчина говорил спокойно и уважительно.
Елена положила трубку. Но ее движения не стали быстрее. Большой костяной гребень с массивной, инкрустированной золотом ручкой, входил в волнистые волосы и двигался медленно, оставляя после себя тугие темные волны, мягко и нежно поблескивающие.
Наконец, закончив с прической, Елена привела в порядок лицо и поднялась с низкого кресла у большого квадратного зеркала в белой раме.
Вся ее квартира была оформлена в бело-серых тонах с яркими цветными вспышками подушечек и картин на стенах.
Елена надела серебристое платье с большим вырезом, вставила серьги, подкрасила губы и несколько минут с удовольствием смотрела на свое отражение. Да, она очень красива, вряд ли кто-нибудь смог бы это отрицать.
А вся ее уверенность и устроенность в жизни, такой суматошной и неспокойной, держались на двух знакомствах. Как раз сейчас одного из этих знакомых она и ждала.
Ждала и была готова к встрече.

* * *

Щелкнули дверные замки, и на пороге появился не кто иной, как сам Федор Иванович Зубов с большим букетом в руках - шикарным и одновременно изысканным. Он вручил цветы Елене. Она приняла шелестящий букет и улыбнулась. И от этой улыбки лицо Зубова, властное и суровое, сразу же смягчилось. На нем появилось выражение усталости и в то же время спокойствия. Федор Иванович обнял женщину, хотел было поцеловать ее в губы, но Елена отстранилась.
- Нет, нет, Феденька, я только что накрасила губы.
Тогда он поцеловал ее в шею.
- Проходи, что стоять на пороге?
Елена немного подтолкнула своего гостя, будто бы тот не решался войти.
Федор Иванович сбросил плащ и, войдя в гостиную, обставленную белой мебелью, расслабленно опустился на диван.
- Выпьешь чего-нибудь? - поинтересовалась Елена.
Федор Иванович кивнул.
Она тут же подала ему стакан, тяжелый и массивный, в котором плескалась на дне золотистая жидкость и позвякивали кусочки льда.
- Да не люблю я виски, - сказал Зубов, расстегивая пуговицы пиджака и расслабляя узел галстука.
- Ну, что с тобой поделаешь? Я бьюсь, бьюсь, пытаюсь приучить тебя к хорошим манерам, а ты не поддаешься, - пошутила Елена, присаживаясь на край дивана.
- Как же ты хороша! - глядя в зеркало на ее отражение пробормотал Федор Иванович.
- Благодаря тебе, дорогой, благодаря твоим заботам.
- Да перестань. Мне неловко. Что я для тебя сделал?
Пару пустяков…
- Многие о таких пустяках даже и мечтать не могут.
А многие и не решились бы этим заниматься.
Елена знала, что подобные слова очень льстят самолюбию Зубова, и никогда не скупилась на похвалы. Она инстинктивно чувствовала, что и когда надо сказать. И в общем-то не ошибалась.
На властном лице Зубова появилась блаженная улыбка.
Он глотнул виски и улыбнулся еще шире.
- Черт бы их всех побрал! Эта проклятая работа, эти встречи, разговоры, приемы… Да что я тебе рассказываю!
- Говори, говори, мне интересно, - Елена подвинулась чуть ближе и положила теплую ладонь на колено Зубова.
- Да что говорить! То американцы, то французы…
И бесконечные бумаги! Одна за другой. Эту подготовь, ту откорректируй, подредактируй, подпиши, прочти, напомни… Короче, черт знает что! - Зубов накрыл своей ладонью хрупкие пальцы женщины. - Все это чертовски надоело! Хочется в отпуск, хочется плюнуть на все и уехать куда-нибудь.
- Надеюсь, со мной? - заглянув ему в глаза, спросила Медведкова.
- А с кем же еще? Ты же прекрасно знаешь, кроме тебя у меня никого - ты и работа.
- Знаю, знаю. Представляю, как тебе тяжело.
- Ну, а твои-то как дела? Мы не виделись уже две недели.
- Я пыталась тебе дозвониться, но мне это не удалось.
- Я был ужасно загружен. Эти поездки Президента, куча документов… Короче, лучше не спрашивай.
- Как это не спрашивать? Мне все твои дела интересны.
- Лучше расскажи о себе: чем занималась, где была, как твое кафе?
Елена повела полуобнаженными плечами, округлыми и матовыми, словно выточенными из мрамора.
И, глядя на ее плечи, длинную точеную шею, гордо посаженную голову, Федор Иванович инстинктивно облизал губы.
- Да как обычно, - небрежно махнула рукой Елена, - ничего интересного. Не то что у тебя. Правда, тоже кое с кем приходится встречаться, договариваться…
- Тебя никто не беспокоит? - спросил Федор Иванович.
- Что ты, - усмехнулась Елена. - Да кто осмелится? Все только изумляются, почему у меня все идет хорошо и никто меня не трогает. Бандиты и рэкетиры иногда заходят в кафе, но ведут себя настолько тихо, что даже меня это удивляет.
- Конечно, куда им против меня?! - гордо ухмыльнулся Зубов. - Да я их всех уничтожу!
- Ладно, ладно, успокойся, Федор. Давай твой стакан, плесну тебе еще немного.
- Погоди, дорогая, я привез тебе маленький подарок.
Федор Иванович взял ее за руку, и притянул Елену еще ближе к себе. Он извлек из кармана пиджака плоскую коричневую коробочку величиной с портсигар и положил ее на колени женщины.
- Это тебе, - повторил он, уже предчувствуя то, что сейчас произойдет.
- Что это? - словно не понимая, взмахнула ресницами и улыбнулась Елена.
- А ты посмотри, полюбопытствуй.
Медведкова взяла изящную коробочку и открыла крышечку.
Внутри, на темно-синем бархате, сверкая бриллиантами, лежало роскошное колье.
- Ох! - восхищенно выдохнула Елена. - Неужели это мне?!
- А кому же еще! Я же тебе говорю, у меня кроме тебя никого нет.
- Ну, это слишком щедро.
- Перестань, не думай. Тебе нравится?
- Ты сам выбирал? - глядя Зубову в глаза, спросила Елена Медведкова.
Федор Иванович замялся. Он был на семнадцать лет старше Елены и порой чувствовал себя с этой женщиной как отец с дочерью, со взрослой дочерью. Ему было неловко оттого, что сейчас придется соврать. Но он сделал это, даже не моргнув глазом, не выдав своих истинных чувств.
- Конечно же, сам.
- Очень красивая вещь. Наверное, стоит бешеных денег?
Елена держала на ладони колье, следя за игрой и сверканием камешков.
Вместо ответа, Федор Иванович кивнул головой.
- Помоги, - сказала женщина, вставая.
Зубов поднялся и помог застегнуть колье. А затем поцеловал Медведкову в шею.
- Ты меня всегда возбуждаешь. Стоит мне прикоснуться к тебе, как я обо всем забываю.
- Значит, надо встречаться чаще.
Елена повернулась лицом к Федору Зубову и на этот раз позволила поцеловать себя в губы.
Стоя перед зеркалом и любуясь подарком, она думала не, о Федоре, а о тех своих знакомых, которые, увидев на ней новую, безумно дорогую вещь, будут исходить завистью, зеленея прямо на глазах.
И ее чувственный рот тронула странная улыбка.
- Ты чему так улыбаешься, не нравится? - поинтересовался Зубов, наливая себе в стакан виски.
- Да нет, что ты, Федор, я пытаюсь представить лица своих знакомых, своих подруг.
- Что, у тебя уже появились подруги?
- Да нет, какие они мне подруги? Завистливые, наглые… Я вспоминаю прошлое: я всегда мечтала о подобных вещах.
- Послушай, а не съездить ли нам за границу? - вновь устраиваясь на мягком диване, спросил Федор Иванович.
Елена пожала плечами.
- Я всегда готова.
Она стояла перед зеркалом - молодая, красивая и доступная.
А Федор Иванович Зубов прикрыл глаза. Он изрядно старше этой женщины, с которой его многое связывало.

Предыдущая страница 5 Следующая страница


Лабиринт для Слепого 6

Уже более двух лет Елена Медведкова была его любовницей. Он помог ей подняться на ноги, помог купить квартиру, открыть свое дело и стать такой, какая она сейчас. Он влюбился в нее с первой встречи. Безумная страсть охватила Зубова, и он понял, что эта женщина имеет над ним страшную власть.
И Елена это чувствовала, но действовала всегда ненавязчиво, осторожно, вкрадчиво - так, чтобы Зубов не замечал ее силу. Она использовала свою слабость себе во благо, и Зубов восхищался ею. Он готов был пойти на все ради этой женщины.
Нет, не на все. Им владела еще одна страсть, не менее могущественная, чем любовь к Елене, - жажда власти. И Зубов поднимался с одной ступени на другую, становясь все более и более влиятельным.
Конечно, ему хотелось узаконить свои отношения с Еленой Медведковой, но он понимал, что начнутся пересуды, кривотолки и это может сильно повлиять на его карьеру. Федор Иванович знал, что Президент не одобрит его поступок. А если Президент не одобрит, значит, на карьере можно поставить крест. А Зубов мечтал достичь еще больших высот.
- Ты надолго ко мне? - наконец-то отвернувшись от зеркала, спросила Елена и этим вопросом вывела Федора Ивановича из сладкого оцепенения.
- О чем ты? - переспросил он.
- Я спрашиваю, ты надолго ко мне на этот раз? Или опять на пару часов?
- Нет, я отпустил машину и останусь у тебя до завтра.
Он сказал это так, что возражать было бессмысленно.
Хотя Елена понимала, пожелай она, чтобы Зубов уехал - и он уедет. Но ей хотелось хоть как-то отблагодарить этого человека. А отблагодарить его она могла только одним - своей любовью.
- Ты, может, хочешь перекусить?
- Нет, я поужинал, - отказался Федор Иванович. - А вот еще выпить могу.
- У тебя безумно усталый вид.
- Да, замучился, - признался Зубов.
- Тогда давай, вставай.
Елена взяла Федора за руки, подняла, сняла галстук, расстегнула пуговицы белоснежной крахмальной рубахи, швырнула галстук и пиджак на диван.
- Вот так ты мне больше нравишься Сейчас ты никакой не начальник, а просто нормальный человек.
Зубов улыбнулся и жадно поцеловал Елену.
- Не спеши, не спеши, дорогой.
Они вместе пошли в душ и долго нежились под струями воды. А затем, шлепая мокрыми ногами по паркету, направились в роскошную белую спальню.
Переступив порог. Зубов буквально набросился на женщину. Страсть охватила его, и Елена потакала ему во всех желаниях, исполняя все просьбы, даже предугадывая их.
Наконец, Зубов откинулся на шелковые подушки и закрыл глаза, широко раскинув руки.
- Ну, тебе хорошо? - прошептала Елена, проводя ладонью по его вздымающейся груди. - Ты спокоен?
Стало легче?
- Да, - ответил он, прижимая Елену к себе.
- Я тоже соскучилась. Поговори со мной немного, Федор. Расскажи о своих делах, я люблю слушать.
- Дела надоели мне на работе.
- Как себя чувствует наш Президент? - спросила Елена.
- Как всегда. По три раза в день меняется настроение. То это ему не так, то другое В общем, его понять тяжело.
- Надеюсь, ты понимаешь? - Елена уперлась подбородком в плечо Федора.
- Стараюсь. И иногда мне это удается.
- Молодец.
Она растрепала его седые волосы и чмокнула в щеку.
- Куда ты?
- Никуда. Просто хочу поудобнее устроиться.
- Нет-нет, - сказал Зубов, - лежи так, как лежишь, - и он еще сильнее прижал к себе Елену, а затем перевернул се на спину и принялся целовать в грудь.
Елена постанывала, вздыхала, ловя себя на мысли, что в общем-то Зубов ей безразличен. Но она была слишком умна и слишком опытна, чтобы показать это неосторожным движением или нечаянно оброненным словом дна прекрасно понимала, что вся ее сила держится на этой связи, длящейся уже более двух лет. Тогда, давно, она смогла затащить Зубова в постель, и он, до этого немного презрительно относящийся к женщинам и к сексу, раскрылся. В нем пробудились чувства и затаенная мужская сила.
И его благодарность за ласки Елены не знала границ.
Он делал дорогие подарки, помогал ей во всем. А возможности для этого имел немалые.
И Елена знала: потеряй она сейчас Зубова, все ее благополучие может рухнуть.
Поэтому она и пыталась услужить ему, пыталась угадать его малейшее желание. И чувствуя, что имеет над ним огромную власть, никогда не пыталась ею воспользоваться в открытую. Она вела себя так, что Зубов вроде как сам догадывался, чего ей хочется, а затем делал.
И Елена тоже была ему благодарна.
Кроме Федора Ивановича Зубова еще один человек помогал ей. Но того человека она ненавидела. Правда, сделать ему ничего не могла. Она даже боялась о нем думать. А когда вспоминала его, по телу бежали мурашки, и Елена начинала покусывать губы, а в пальцах появлялась дрожь. И она знала, что даже пожаловаться некому, никто не сможет вырвать ее из цепких лап того другого мужчины, от которого она зависит гораздо больше, чем от Зубова.
Когда Федор Иванович вновь откинулся на подушки, Елена встала, присела на край кровати, взяла с тумбочки костяной мундштук, вправила в него сигарету и закурила. Ее плечи зябко поежились.
- Что с тобой? Ты о чем-то думаешь? - проведя широкой ладонью по спине Елены, спросил Зубов.
- Ни о чем я не думаю. Просто немного устала.
- Может, тебе нужны деньги? - Федор Иванович повернулся на бок.
- Нет, Федор, деньги мне не нужны.
- Тогда чего же ты грустишь?
- После любви всегда немного грустно, - философски заметила Елена. - Тем более, я знаю, что ты завтра уедешь, тебя не будет и мы опять долго не увидимся.
- Может быть, не так уж и долго. Возможно, я смогу к тебе вырваться. А если не удастся - пришлю машину, и ты приедешь ко мне за город.
- Не люблю я ваши правительственные дачи, - сказала Елена, стряхивая цилиндрик пепла в изящную серебряную пепельницу.
- А какая разница? - спросил Зубов, хотя понимал, что в этом случае Елена абсолютно права, и самый безопасный способ свиданий - это когда он приезжает к ней или когда они встречаются где-нибудь за границей.
Зубов взбил подушки и поудобнее устроился.
Ему сейчас не хотелось думать о работе, не хотелось думать о жене и дочери. К жене он относился с уважением, дочь любил. Но встречался с ними довольно редко, ссылаясь на свою вечную занятость. Конечно, на какой-нибудь официальный прием он брал с собой жену.
Но это случалось не часто. , О его любовной связи с Еленой многие догадывались, но говорить об этом открыто не решались. И подобное положение вещей вполне устраивало Федора Ивановича Зубова.
Однажды, это было около года назад, когда Зубов подарил Елене автомобиль, она спросила его:
- Федор, ты конечно не последний человек в нашем государстве, занимаешь высокий пост… Но скажи, откуда у тебя такие большие деньги?
Федор пожал плечами.
- Лучше не спрашивай.
И тогда у него на душе стало нехорошо. Он вспомнил пакет с деньгами, который приносит ему Санчуковский, вспомнил о тех грязных делах, которыми вынужден заниматься, чтобы иметь эти самые «большие деньги».
- Видишь ли, мой высокий пост кое-что дает. Многие мне обязаны: продвижением по службе, должностями. И со мной, конечно же, расплачиваются. Да что я тебе рассказываю, думаю, ты это понимаешь.
- Больше к разговору о деньгах они не возвращались.
Это была запрещенная тема. Они могли говорить о чем угодно, откровенно и честно, но только не о деньгах.
Елена докурила сигарету.
- Пойду приму душ. Что-то я себя неважно чувствую, голова разболелась.
- Конечно, - блаженно потягиваясь, сказал Федор Иванович, - иди, иди, дорогая.
Елена покинула спальню. А Зубов, повернувшись на бок, закрыл глаза, сладко потянулся и мгновенно уснул.
Дала знать о себе усталость, скопившаяся за последнее время.
А Елена Медведкова еще долго не ложилась спать.
Она пыталась читать, но буквы не складывались в слова, а слова не выстраивались в предложения. И одну и ту же фразу ей приходилось прочитывать по несколько раз.
В конце концов Елена отшвырнула книгу - какой-то гнусный детектив - и плеснула себе виски в массивный хрустальный стакан. Она сидела с этим стаканом в руках, глядя в темное ночное окно, и на душе у нее была пустота - бесконечная, как ночное небо над городом.

* * *

Елена приготовила завтрак. Машина уже ждала у подъезда. Федор Иванович обнял Елену, нежно поцеловал ее в щеку.
- Спасибо тебе, дорогая.
- За что?
- За все. За то, что ты есть, за то, что ты рада мне.
- Когда мы увидимся вновь?
- Все зависит не от меня, - , честно признался Зубов. - Я еще не знаю, как пойдут дела. Может, придется сопровождать его, - и он многозначительно кивнул своей седеющей головой куда-то вверх. - Может, мне придется уехать или, наоборот, кто-нибудь приедет. В общем, я тебе позвоню.
Он покинул квартиру на Сретенке, и автомобиль увез его в Кремль, на работу.

* * *

А Елена осталась одна в пустой квартире, которая сейчас показалась ей огромной, почти безграничной.
Сразу же отправившись в спальню и даже не сбросив халат, она без сил рухнула на постель.
Но поспать ей не дал телефон. Звонок был настойчивым и нетерпеливым. Елена в полудреме протянула руку, сняла трубку.
- Алло, слушаю… - сонно произнесла она.
- Это я, - раздался мужской голос и затем послышался специфический смех.
Елена тут же села, поджав под себя колени.
- Ну, и как? - поинтересовался ее собеседник.
- О чем ты?
- Я говорю, как прошла встреча?
- Какая встреча?
- Перестань валять дурака. Ты прекрасно знаешь, о чем я спрашиваю. Через двадцать минут я буду у тебя.
- Не надо, я устала. И смертельно хочу спать.
- Меня это не волнует, - и вновь в трубке послышался хохот, а затем раздались короткие гудки.

* * *

Ровно через двадцать минут в дверь позвонили, и на пороге появился Владимир Владиславович Савельев. На лестничной площадке остался один из его людей в короткой кожаной куртке.
- Ну, здравствуй, красавица, - оглядев женщину, небрежно бросил Владимир Владиславович Савельев.
- Зачем ты приехал? Что тебе надо?
- Сейчас все объясню.
Савельев по-хозяйски вошел в квартиру, огляделся.
Откинув полы плаща, он уселся на диван, закинул ногу на ногу, извлек из кармана золотой портсигар, и закурил.
- Я слушаю, - улыбаясь полными губами и глядя прямо в лицо Елене, сказал он.
- Что ты хочешь услышать?
- О чем он тебе говорил?
- Ни о чем серьезном.
- Мне это не нравится, - побарабанив короткими пальцами, на одном из которых сверкал перстень с бриллиантами, по золотой крышке портсигара, произнес Савельев. - Совсем не нравится, красавица. Ты плохо работаешь. Я тебе помог, можно сказать, спас, а ты даже не хочешь со мной разговаривать, будто не ты, а я тебе чем-то обязан.
- Но он ничего не сказал.
- Как, абсолютно ничего? Вы что, молча трахались и все? - та же веселая улыбка вновь появилась на круглом лице Савельева.
- Ну, он говорил, что, может быть, куда-то поедет…
- Куда он поедет? - Савельев буквально буравил"
Елену взглядом.
- Он не сказал куда. Может, вместе с Президентом, а может, еще с кем…
- Слушай, я тебя спасал не для того, чтобы ты морочила мне голову, а для того, чтобы ты работала, для того, чтобы приносила мне информацию. Я должен знать, откуда у Зубова деньги.
- Но он не говорит об этом! Никогда не говорил.
И сколько раз я ни пыталась узнать, он всегда отмалчивается, говорит, это не мое дело, - соврала Елена, сохраняя хладнокровный вид.
- Так вот, если ты не узнаешь, я приму меры. А чем это может кончиться - тебе известно. Думаю, ты еще не забыла свою подругу и помнишь, какой страшной смертью она умерла? А ведь твоя подруга была поумнее тебя, хотя, может быть, не такая красивая.
Савельев поднялся и, подойдя к Елене, указательным пальцем приподнял за подбородок ее голову.
- Ты помнишь свою подругу?
- Помню, - качнула головой Елена.
- Так вот, смотри у меня!
- Я сделаю все, что в моих силах.
- Не надо делать все, что в твоих силах, делай то, что тебе говорят. И тогда ты будешь жива, тогда у тебя все будет хорошо. А то ведь твое кафе может вдруг сгореть, или бандиты все поломают, исковеркают, испортят. А тебя могут встретить на улице, в подъезде, и твое прекрасное личико станет не столь привлекательным.
Его украсят впечатляющие синяки и шрамы. Ты это понимаешь? - заглянув в глаза женщины, хихикнул Владимир Владиславович. - Так понимаешь или нет?
- Понимаю, - выдавила из себя Елена.
- Вот это другое дело. Это совсем другой разговор.
А почему ты не предложишь гостю выпить?
- Сейчас, сейчас, - засуетилась Медведкова, направляясь к бару.
- Мне виски. И без льда. Немного, - сказал Савельев, видя, как дрожат у Елены руки и как она не может вытащить пробку из граненой бутылки. - Ну, не волнуйся. Ты же не на допросе, ты же не в тюрьме, и никто тебя пока не трогает. Наливай, наливай спокойнее.
Елена плеснула виски и подала Савельеву.
- А ты неплохо устроилась. Красиво живешь, богато. Он хоть денег не жалеет?
Елена кивнула.
- Вижу, вижу, что не жалеет. Со своего кафе ты бы так не жила.
Елена молчала, покусывая губы.
- Так вот, следующий раз, когда мы с тобой встретимся… - Савельев сделал маленький глоток виски и облизал пухлые губы, - хороший напиток, хоть и говорят, что с утра пить вредно, но мне нравится. А тебе?
Елена молчала.
- Так вот, ты должна узнать, откуда у Зубова такие деньги и где он их хранит.
Елена опять кивнула.
- Да-да, я попытаюсь, Владимир Владиславович, попытаюсь…
- Не надо пытаться. Узнай. И вообще, попытка - не пытка, - грубо пошутил Савельев.
На его лице появилось самодовольное выражение.
Затем он вытащил из кармана телефон, набрал номер и уже властно и зло принялся кричать в трубку.
Елена чувствовала, как под шелком халата все ее тело покрывается ознобом, как сердце испуганно бьется в груди, а тошнота подступает к горлу.
- Он приезжает все время один? - спросил Елену Савельев.
- Да, в последнее время один.
- А Матвея Санчуковского ты давно видела?
- Неделю назад. Он заходил ко мне в кафе.
- Значит, заходил…
- Да, вечером, поздно.
- С кем?
- С какими-то двумя мужчинами.
- Как их фамилии?
- Я не знаю, мужчины незнакомые.
- Ну, кто они по виду?
- Могу сказать только одно - наверное, очень богатые.
- Если еще придут, позвонишь. Мой телефон ты знаешь. И если придет Санчуковский, тоже позвони.
- Хорошо, - согласно кивнула Елена.
- А теперь я пойду. Спасибо за угощение.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

Стакан, виски в котором осталось почти нетронутым, упал на пол.
Савельев еще раз огляделся вокруг, скользнул взглядом по лицу Елены и неторопливо пошел к двери.
- Провожать меня не надо, - ехидно улыбнулся Владимир Владиславович и открыл дверь.
Елена тяжело вздохнула, бросилась к двери и начала торопливо запирать замки.
- Боже, что мне делать? - вздохнула она еще раз и расплакалась.
Слезы текли по ее красивому лицу. Она чувствовала себя разбитой, голова болела, ноги подкашивались.
У нее было такое ощущение, что ее очень сильно поколотили.
Елена вбежала в спальню, бросилась на постель, на то место, которое еще совсем недавно занимал Федор Зубов, и разрыдалась, кусая край подушки. Она колотила по" матрасу кулаками, выкрикивала грязные ругательства в адрес Савельева, шептала проклятия.
И постепенно ей стало легче.
Елена поджала ноги, свернулась калачиком, и сейчас она была похожа не на властную женщину, знающую себе цену, а на маленькую девочку-подростка, которую незаслуженно обидели.
Она еще долго вздрагивала, еще долго из ее глаз катились слезы. Но в конце концов усталость взяла свое, и Елена, вздрогнув всем телом, уснула. Правда, сон ее был беспокойным. Она видела во сне свою подругу, просила у нее прощения, целовала руки, гладила волосы. Но подруга ничего не говорила в ответ, а только смотрела печальным взглядом, в котором было столько тоски, что Елена продолжала плакать во сне, шепча:
- Таня… Танюша… Прости меня, прости… Я не виновата…

* * *

В полдень, когда часы пробили двенадцать раз, Елена Медведкова проснулась. Голова нестерпимо болела, пришлось принять сразу две таблетки.
И только потом Елена стала приводить себя в порядок, зная, что надо отправляться на работу, что у нее сегодня очень много дел, важных и неотложных. Она пыталась забыть визит Владимира Владиславовича Савельева, пыталась вычеркнуть этого человека из памяти, но его нагловатый специфический смех продолжал звучать в ее душе, заставляя сердце испуганно сжиматься и бешено колотиться в груди.
- Как? Как мне выбраться? - задавала уже в сотый раз один и тот же вопрос Елена. - Может, рассказать обо всем Зубову? Но тогда он меня бросит. Тогда я стану ему не нужна. Тогда вся моя жизнь разобьется вдребезги, и я окажусь нищей, абсолютно ни с чем. А ведь я так долго шла к этой жизни!
И Елена Медведкова, абсолютно того не желая, вспоминала и вспоминала свою жизнь и не находила в ней ничего радостного, ничего того, о чем когда-то в юности ей мечталось.
- Боже, как мне поступить? Кто мне поможет? Кто подскажет?
Елена прекрасно понимала, что ей некому помочь, что единственный, кому она нужна, - это Федор Зубов. Да и он может в любой момент ее оставить, бросить.
И тогда она, скорее всего, пропадет.
Ведь это Савельев заставил се познакомиться с Зубовым и затащить его в постель. Елена просто выполнила приказ, не подозревая, во что все это выльется.

Глава 5

Игорь Малышев сидел в ветхом кресле в углу своей полуподвальной мастерской. Ему было не по себе. Нестерпимо болела голова, он то и дело тер виски руками, затем, не выдержав, вскочил на ноги. Его повело в сторону.
- Дьявол! - громко, на всю мастерскую выругался художник, направляясь к грязному, заплеванному умывальнику. - Так плохо мне уже давно не было. Что-то надо предпринять.
Игорь уперся сильными волосатыми руками в раковину и стоял так несколько минут, опустив голову, бессмысленно моргая глазами, глядя в осколок зеркала, забрызганный краской. Из зеркала на него смотрело мрачное, землистого цвета небритое лицо. Зрачки глаз были расширены, на лбу сверкали капельки пота.
- А что было потом? - задал себе уже в который раз один и тот же в общем-то бессмысленный вопрос Игорь Малышев. - Ничего не могу вспомнить, ничего…
Он повернул ручку крана. В трубах зажурчало, но вода не полилась.
- Чертовщина какая-то! - сказал Игорь и повернул другую ручку.
Из крана упало в грязную раковину несколько капель, а затем вода полилась тугой струей. Брызги полетели в разные стороны, но Игорь даже не поморщился.
Он медленно наклонился, опустился на колени, сунул голову под холодную воду и держал ее под краном довольно долго. Затем тряхнул своими мокрыми, длинными черными волосами. Это движение было похоже на движение мокрой тряпки, а сам Игорь напоминал вымокшего в луже пса.
- Вот так немного легче…
Малышев взял полотенце и начал вытирать лицо и голову. Он занимался этим долго, постепенно приводя себя в порядок.
Расчесавшись, художник стал похож на Иисуса Христа, вернее, на изображение Иисуса Христа, нарисованное самодеятельным художником. Длинные пряди волнистых волос влажно поблескивали, свисая вдоль худых запавших щек. Огромные глаза смотрели измученно и безжизненно.
Игорь запрокинул голову и взглянул на низкий, нависающий потолок.
- О черт! Как болит шея!
Он повертел головой из стороны в сторону, затем добрел до полуразвалившегося кресла и буквально рухнул в него. Зазвенели, заскрипели и застонали пружины.
Казалось, кресло вот-вот развалится, но оно выдержало.
Игорь постучал кулаком по подлокотнику.
- Надо подремать, хотя бы минут тридцать…
Он скосил глаза в сторону - туда, где располагался большой топчан, застланный вместо простыни большим куском холста, на котором сверху лежал спальный мешок.
«Интересно, куда они делись? - подумал Игорь. - Ведь вчера со мной была женщина. Как же ее звали? То ли Катя, то ли Тома… А, в общем, черт с ней, черт с ними со всеми!»
Малышев сунул руку в нагрудный карман своей вельветовой рубашки, извлек оттуда блокнот и трясущимися пальцами раскрыл его. Между страничками лежало несколько зеленых двадцатидолларовых бумажек.
- Все нормально. Значит, я не все просадил. А ведь бывали случаи, когда у меня ничего не оставалось. Хорошо, что я остался у себя, а не поехал ни к Катушке, ни к Бычкову-Бочкареву. Все-таки в своей мастерской спокойнее.
Игорь Малышев приподнял голову и стал смотреть в узкую щель окна. По мутному, грязному стеклу, забранному решеткой, пробегали тени. Это говорило о том, что на улице утро и по мостовой спешат по своим делам люди.
Если подойти поближе и стать на испачканный краской табурет, то можно рассматривать ноги. Иногда Игорь так и делал. Он закуривал сигарету, забирался на табурет, облокачивался на широченный подоконник и смотрел в окно. Ему нравились женские ноги, нравились их очертания, нравилось, как звонко цокают по асфальту высокие каблучки. Эта картина мирной будничной жизни всегда приносила в его душу успокоение.
Но сейчас ему было так скверно, что вряд ли он смог бы забраться на табурет. В его организме, измученном и иссушенном наркотиками, почти не осталось сил.
Малышеву повезло: две недели назад какие-то три безумных англичанина, которых привел ему Альберт Прищепов, купили у него четыре картины и пять рисунков. Англичане сразу же согласились на его цену, вообще не торгуясь. И Игорь, когда гости покинули мастерскую, даже расстроился, пожалев о том, что назвал за свою работу слишком маленькую цену. Сейчас от денег, полученных за картины, осталось всего четыре двадцатидолларовые бумажки. Остальные ушли на наркотики и на девочек.
Помог Игорю в этом старый приятель, однокурсник по Суриковскому институту, Андрей Бычков-Бочкарев по кличке Петля. Дела у Андрея в последнее время шли все хуже и хуже. Вернее, топтались на месте. Просто не было никаких дел. А ведь Андрей - очень неплохой скульптор, и несколько его работ из бронзы и меди находились за океанов в престижной галерее. В последний год Бычков-Бочкарев вообще ничего не делал и жил за счет друзей. Жена его бросила, то есть, Андрей сам ушел из дому. Слава Богу, имелась мастерская, было где перекантоваться.
Андрей и приучил Малышева к наркотикам. Раньше Игорь только пил, а теперь кайф, полученный от алкоголя, его уже не устраивал.
Игорь медленно закатал рукава вельветовой рубахи и взглянул на свои сплошь исколотые руки. Затем начал сжимать пальцы, пытаясь увидеть вены. Но как он ни старался, вены не появлялись на его руках, покрытых темными волосами. Да и колоть, собственно говоря, было нечего.
Игорь Малышев и думать не думал, что так быстро пристрастится к наркотикам и они станут для него единственным смыслом жизни. Правда, время от времени, он брал еще в руки палитру и кисть, рисовал странные картины, навеянные наркотическими галлюцинациями. Может быть, именно поэтому их так охотно и покупали, если не заграничные туристы, то сам Альберт Прищепов, который, как правило, скопом забирал все рисунки и холсты, а рассчитывался с Игорем наркотиками и частично деньгами. Поначалу Малышев пробовал считать, на сколько обманул его Прищепов, а потом ему это стало абсолютно безразлично…
Уже вторую неделю Игорь не прикасался к кистям.
Он смотрел на палитру, на два мольберта с неоконченными картинами, на засохшие краски, на полувыдавленные тюбики. Палитра уже покрылась толстым слоем серой пыли, и краски утратили свою яркость.
- Черт, как плохо! - вновь прошептал Игорь и попытался подняться.
Все тело болело. Особенно нестерпимо боль донимала шею. Игорь повертел головой сначала в одну сторону, затем в другую.
«Который сейчас час?» - подумал он и принялся шарить глазами по стеллажам у дальней стены мастерской.
Где-то там должен был стоять будильник. Но как ни пытался Игорь найти его взглядом и увидеть черные стрелки, это ему не удалось. Затем он посмотрел на пол и увидел красный будильник рядом со старыми башмаками. Будильник был разбит.
Игорь превозмог себя, выбрался из кресла, подошел к будильнику и поднял. Странное дело - механизм продолжал работать, и из будильника слышалось однообразное тиканье.
- Любопытно.., любопытно…
Часы показывали половину двенадцатого.
- Скоро полдень, - сказал сам себе Игорь и поставил будильник на стеллаж.
Все тело ломало. Боль жила в каждой клетке, даже в кончиках пальцев, даже в ресницах и в завитках черных волос.
- Ой, как мне плохо! - снова простонал Игорь и тоскливым взглядом посмотрел на низкий столик, на котором в беспорядке валялись бутылки, пепельница, полная окурков, грязные стаканы, какие-то банки, кусочек засохшей ветчины, корки от бананов и прочая дрянь - даже смотреть противно.
Малышев почувствовал, как тошнота подкатывает к горлу. Он с отвращением отвернулся от мерзкого натюрморта и как подкошенный рухнул на стоящий в углу топчан. Взвизгнули пружины.
Игорь поджал ноги, его трясло.
- Где же Петля? Где же этот проклятый Бычков-Бочкарев? Пришел бы он скорее!
Обычно скульптор появлялся в мастерской Игоря Малышева во второй половине дня.
Игорь ненадолго забылся и очнулся от громкого стука в железную дверь. Колотили явно ногой. Звонок уже давным-давно не работал.
- Кого это несет? - стряхивая сон и оцепенение, пробормотал Малышев и двинулся к двери.
Он потянул засов. Железо заскрежетало, и тяжелая дверь открылась. На пороге стоял Андрей Бычков-Бочкарев. За его спиной хохотали две девицы в черных потертых кожанках.
- А вот и я! Ну как ты, Гоша? Небось, ломает?
- Ох, ломает! - скрипнув зубами, процедил Игорь и отошел в сторону, впуская гостей.
- А ты, наверное, думал, я приду один?
- Да я вообще ничего не думал. Хотел поспать, да ты не дал.
- Но вид у тебя очень заспанный.
Бычков-Бочкарев поскреб толстыми сильными пальцами скульптора давно не бритую щеку.
- Девчонки, проходите, располагайтесь, - сказал он, хлопнув крашеную блондинку по заднице.
Та хохотнула, но ничуть не оскорбилась на подобную вольность. Девицы зашли в мастерскую и удобно расположились на топчане, с которого только что вскочил Игорь, - Э, вы что расселись, как телки на пастбище? Быстро наведите порядок!
- У тебя ничего нет? - шепотом спросил Игорь своего гостя.
- Чего ничего? Конечно же, нет. Мы вчера все всадили.
- А что было потом?
- Потом - это когда? - попытался уточнить Бычков-Бочкарев, продолжая скрести небритое лицо.
- Ну, укололись, а дальше?
- Дальше ты лег на свой топчан, а я ушел.
- А девицы?
- Какие девицы? Ведь была только одна - Катушка.
Игорь Малышев повернул голову и посмотрел на одну из девиц. Это была Катя Сизова по кличке Катушка, натурщица, которую знала почти вся Москва. Полотна с ее изображением часто появлялись на всевозможных вернисажах. Катя была в общем-то красавицей: длинные русые волосы, пышный бюст, тонкая талия, красивые ноги и лицо с загадочным взглядом темно-синих глаз.
- Катенька, ты почему со мной не осталась? - обратился к ней Игорь.
- С тобой? Так ты же был в отрубе.
- Но я же потом очухался…
- Очухался, очухался… Мы поехали к Прищепову.
- Нашли куда ехать, - грустно пробормотал Игорь Малышев, - Он вам хоть дверь открыл?
- Конечно, открыл. Ведь у Андрея еще оставалась двадцатка, и мы взяли две ампулы.
- Так вы, наверное, оттянулись по всей программе?
- А, я уже и не помню, - Катенька махнула рукой, а затем задрала рукав куртки и посмотрела на темный синяк - Андрей такой неумелый! Наверное, минут десять вену искал Я чуть с ума не сошла, меня чуть не вырвало.
- Да, он это не умеет делать, - согласился Малышев. - Его руками только глину месить да гранит рубить пудовым молотком. А больше он ни на что не способен.
Игорь попросту злословил: он прекрасно знал, что Андрей Бычков-Бочкарев своими толстыми, с виду неуклюжими пальцами мог делать настолько филигранные и красивые вещи, что оставалось только изумляться. Когда-то, еще в институте, он в свободное от учебы время занимался изготовлением ювелирных украшений, и это получалось у него великолепно. Игорь хорошо помнил серьги, кулоны и перстни, которые выходили из-под рук его однокурсника. В то время Малышев с Андреем снимали одну мастерскую недалеко от детского сада, возле станции метро «Беговая». Из той мастерской их выперли, там обосновалась какая-то фирма по торговле компьютерами и прочей дрянью. Правда, теперь и у Бычкова-Бочкарева была своя мастерская в трех кварталах от мастерской Игоря - этого подвала, где сейчас они вес находились.
- У тебя еще есть деньги? - спросил Бычков-Бочкарев, усаживаясь на топчан и постукивая огромными кулаками по коленям.
- Да, есть.
- Так, может, я съезжу?
- А куда ты хочешь поехать?
- Конечно же, к Альберту.
-А может, он даст в долг? - поинтересовался Игорь.
- В долг он не даст.
- Так ведь Прищепов мне сам, наверное, должен кучу денег, он же забирает у меня почти все. Все, что я делаю, переходит к нему. Так что он на мне, возможно, неплохо наваривает.
- Ну и что из того, - рявкнул Бычков-Бочкарев, - кто на ком наваривает? Это все полная хрень. Он не даст ни мне, ни тебе. Только за деньги. Ты же знаешь правило Прищепова: сначала деньги, затем ампулы или порошок.
- А что за дрянь мы колем последнее время?
- Тебе, что, не нравится?
- Да нет, нормально. Так поедешь или нет?
- Поеду, - кивнул Бычков-Бочкарев.
Девушки в это время занимались уборкой. Они расставили по местам вещи, убрали с низкого, забрызганного краской столика все, что осталось со вчерашнего дня, вытряхнули пепельницы. Катя Сизова взялась мыть посуду, а се подружка, Тамара Колотова, тоже известная в Москве натурщица, стала подметать пол.
- Пока я вернусь, чтобы все было убрано! - грозно, как командир, сказал Бычков-Бочкарев и, подойдя к Тамаре, хлопнул се пониже спины своей сильной рукой.
Тамара развернулась и, глядя в глаза Андрею, прошептала:
- Зачем ты со мной так? Я же не проститутка. Ты же, Андрей, знаешь, я натурщица…
- А мне плевать, кто ты. Ты наркоманка, и этого достаточно. Ты такая же, как я или он.
На глазах двадцатисемилетней Тамары появились слезы. Но она сдержалась, и слезы не пролились.
- Давай, давай, шурши. Пока я вернусь, чтобы все было вылизано, чтобы вес сияло. А ты проследи, - как к младшему, обратился Бычков-Бочкарев к своему приятелю.
- Ладно, иди, не скандаль, - вяло махнул рукой, уже предвкушая скорое удовольствие, Игорь Малышев и уселся в кресло.
- Игорь, ты такой красивый! - к нему подошла Катушка и провела ладонью по длинным черным волосам Малышева.
- Не хочу я все это слушать, - Ну почему? Знаешь, на кого ты похож?
- На кого? - запрокинув голову, спросил Игорь.
- Ты похож на Илью-Пророка.
- А где ты его видела? - скривив рот, скептично улыбнулся Малышев.
- У одного художника. Я ему совсем недавно позировала.
- Так что, я заходил к нему в гости?
- Да пошел ты…
- Ладно, расскажи, а то пока Андрей вернется…
Ждать просто невыносимо.
- А что рассказывать? Просто тот художник нарисовал Илью-Пророка, нарисовал во весь рост на большом двухметровом холсте. Илья был абсолютно голым и стоял, опустив руки и держа крест.
- Совсем голый? - глядя на стройные ноги Катеньки Сизовой, спросил Малышев.
- - Ну, конечно же, совсем голый. Он и меня нарисовал точно так - совсем голую, во весь рост.
- Наверное, он тебя потом трахнул? - вяло заметил Малышев.
- Ты не прав. Он меня не мог трахнуть.
- Ты что, не захотела?
- Да нет, я в общем-то была и не против. А вот он не мог.
- Что, импотент? - захохотал Малышев.
- Можно сказать, импотент.
- Тогда тебе не повезло.
- Почему? Как раз наоборот. Он заплатил мне двести баксов.
- За что?
- Ну, за то, что я ему позировала.
- А долго ты ему позировала?
- Два или три сеанса, уже не помню.
- Так как же его фамилия? Может, я знаю?
- Ой, ну конечно, знаешь! Очень известный художник. Зовут его Илья…
- Слышать про него не могу! Бездарный козел! - Малышев скривился, а затем усадил Катеньку себе на колени. - Тебе удобно?
- Очень удобно, только кресло может развалиться.
- Не развалится, - сказал Малышев, - а если и развалится, так черт с ним! Ну где же этот Бычок-Бочкарев?
- Вот уж точно бычок, - рассмеялась Катя.
- Что, он тебя уже трахнул?
- Ты знаешь, не один раз. И откуда у него только силы берутся?
- Молодец Бычков-Бочкарев, - абсолютно не обидевшись, сказал Малышев, запуская руку под куртку Катушки и нащупывая се упругую грудь.
- Ну-ну, не надо. Не балуйся, - сказала девушка.
- Да я и не балуюсь, я всерьез.
- Это тебя не спасет. Это не заменит укол.
- Да, действительно, никакая женщина не может сравниться с одной хорошей порцией.
- Сейчас принесет, - вставила Колотова, поправляя волосы и одергивая короткую кожаную юбку.

Предыдущая страница 7 Следующая страница


Лабиринт для Слепого 8

- Да скорее бы уже! - покосился на мерно тикающий будильник Игорь Малышев.

* * *

Бычков-Бочкарев, выйдя из мастерской своего приятеля, минут пять безуспешно ловил такси. Наконец на взмах его руки остановились красные «жигули».
- Тебе куда?
- Покажу, - сказал Бычков-Бочкарев.
Но владелец красных «жигулей», щуплый горбатенький мужчина с небритым лицом, дверцу не отворил.
- Так куда тебе ехать?
- В общем-то недалеко, на Крымскую набережную.
- Ничего себе недалеко! А сколько заплатишь?
Бычков-Бочкарев посмотрел в бесцветные глаза хозяина машины, затем пожал широкими плечами.
- А сколько ты, дед, хочешь?
- Я тебе не дед.
Водитель уже собирался поднять стекло, но Бычков-Бочкарев помешал, надавив на верхний край стекла своей сильной рукой.
- - Может, договоримся? Десять баксов устроит? Но ты меня довезешь туда и привезешь обратно.
Владельцу красных «жигулей» предложение показалось заманчивым.
- Садись.
Бычков-Бочкарев забрался на заднее сиденье, вольготно развалился. Горбатый мужчина запустил двигатель, и красные «жигули» помчались, обгоняя один автомобиль за другим.
- Э, не гони так быстро, а то на кладбище приедем.
Водитель засмеялся. Его смех был довольно неприятным.
- Я люблю ездить быстро. Меньше девяноста никогда не езжу.
- Ты что, рокер? - хохотнул Бычков-Бочкарев.
- Да нет, не рокер, просто мне на роду написано, что помру я на своей кровати, в своей квартире. Это мне старая цыганка нагадала Я ей не поверил А года через три то же самое сказала другая цыганка.
- И на этот раз ты поверил?
- Конечно, поверил. Не могут же два разных чело" века говорить одно и то же.
Водитель вытряхнул из пачки «Беломор», постучал мундштуком о приборную панель, закурил. Бычкова-Бочкарева передернуло от удушливо-резкого запаха папирос.
- Открой окно, если хочешь, - предложил владелец машины. - Мне «Беломор» нравится. Дешево и сердито, пробирает аж до самого пупа.
Андрей представил себе маленького горбатого водителя голым и улыбнулся.
- Чего лыбишься?
- Я подумал, приятель, ты на самом деле можешь разбиться, если будешь так гнать. А умрешь, как и предсказывали цыганки, в своей квартире на своей постели с переломанными ногами и разбитой головой.
Владелец «жигулей» негромко выругался и, резко забрав влево, обогнал «мерседес».
- Ездят тут… Сядут за руль, а водить машину не умеют. У меня же мотор работает как часы: тик-так, - сказал водитель и выдохнул густое облако дыма. - Я каждую детальку вот этими пальцами перебрал, - и он отпустил руль, демонстрируя свои руки. - Смотри, видишь, смазка въелась? Каждую детальку… Я машину люблю, как женщину. На ней ни единой царапинки.
Никогда меня не подводила.
- Эй, ты, руль-то держи, а то точно угодим на кладбище!
- Не бойся, мужик, со мной на кладбище не угодишь.
Бычков-Бочкарев решил даже не смотреть вперед, настолько быстро гнал машину этот странный тип.
- Ты случайно гонщиком не работал раньше?
- Никаким гонщиком я не работал. Был врачом-ветеринаром, котов да собак лечил.
- А сейчас что, бросил? - поинтересовался Бычков-Бочкарев.
- Да нет, не бросил. Иногда занимаюсь этим делом. По знакомым, конечно. Сейчас дорогих собак пруд пруди. Вот и приходится их лечить. То глисты, то чумка, то сожрет что-нибудь, подавится… То кастрировать надо какого-нибудь сиамского или персидского кота, то кошку стерилизовать. Вот я и зарабатываю.
- Наверное, неплохо платят?
- По-всякому, когда как. Раз на раз не приходится, - вновь оторвав руки от баранки и почти обернувшись к Бычкову-Бочкареву, сказал водитель.
- Да смотри ты на дорогу, твою мать!
Тот опять мерзко захихикал:
- Да не бойся ты! В аварию не попадем, столб не снесем. А ты видел, как на Ярославском шоссе столб машина снесла?
- Какой столб? - не понял Андрей.
- Да бетонный, вот такой, - и мужчина кивнул за окно на фонарный столб.
- И что, машина снесла его?
- Снесла напрочь. Как спичку сломала!
- А что с машиной?
- Машине кранты, даже ремонту не подлежит.
- Да, бывает… - как-то вяло пробормотал Андрей, глядя на дорогу.
А водитель уверенно крутил руль, оставляя позади одну машину за другой.
- А гаишников не боишься?
- Что мне их бояться? Я чувствую, где они стоят, даже когда, бывает, спрячутся за какой-нибудь фургон.
Но нюх у меня работает лучше, чем любой радар, тут же чую.
- Наверное, как алкоголик бутылку, - заметил Бычков-Бочкарев.
- Да ну, где там алкоголику… У меня вот сосед пьяница горький… Так жена от него спрячет бутылку, а найти ее он сам не может.
- И что тогда делает? - заинтересовался разговором Бычков-Бочкарев.
- Как что делает? Меня зовет.
- И ты находишь?
- За две минуты.
- Ну ты, мужик, талант!
- Конечно талант, мне все это говорят. Я и в машине сразу чувствую, где что не так, где что сломалось.
- Опасный ты человек.
- Чего же опасного? - мужичок быстро сбросил скорость. - Смотри, сейчас за поворотом будут гаишники.
Серебристый «мерседес» резко обогнал красные «жигули». За «мерседесом» потянулись еще две-три машины. Владелец «жигулей» хихикал:
- Смотри, смотри.
И действительно, сразу же за поворотом стояла машина ГАИ и рядом с гаишником два омоновца в бронежилетах. Гаишник засвистел, замахал полосатым жезлом, и все машины, обогнавшие красные «жигули», прижались к обочине, затем остановились. А красные «жигули», проехав опасное место, вновь набрали скорость, и стрелка заскакала около отметки «100».
- Видал?
- Да, видал, - скептично усмехнулся Бычков-Бочкарев. - Ты, наверное, час назад здесь проезжал.
- Да я вообще сегодня в этом районе не ездил.
Автомобиль вырулил на мост.
- А хочешь, я скажу, сколько у тебя денег в кармане?
- Э, нет, не надо, - засмеялся Бычков-Бочкарев.
- Я почему согласился тебя везти? Потому что знаю, в кармане твоей куртки лежит пятьдесят баксов - две по двадцать и одна десятка.
Андрей вздрогнул: действительно, в его кармане было пятьдесят долларов.
- А знаешь, что я думаю? - продолжал болтать водитель. - Бетон стал плохим. Цемент весь разворовали и столб сделали почти из песка. Да и арматура, наверное, была дрянная.
- Не понял, о чем ты?
- Да я все про тот столб по Ярославскому шоссе.
- А-а-а, - вспомнил Андрей и улыбнулся.
- Вот если бы раньше, лет пятнадцать-двадцать назад, какая-нибудь тачка в столб вписалась… Машина всмятку, рассыпалась бы на части. А на бетонном столбе только царапина бы и осталась. А сейчас видишь, до чего ложились? Даже столбы ненадежные, даже столб машину остановить не может.
- Иные времена, - философски заметил Бычков-Бочкарев и, сунув руку в нагрудный карман, проверил, на месте ли деньги. Пальцы ощутили переломленные надвое три купюры. - Хозяин…" - он тронул за плечо водителя.
- Что? - глядя на габаритные огни иномарки, пробормотал тот.
- А тебе не кажется, что машины стали делать крепче?
- Разве сейчас машины могут быть крепче, чем те, старые? - и водитель пустился в долгие и подробные рассуждения о том, какие раньше делали машины. - …вот у меня была «победа», так это, я скажу тебе - машина. Не ровня нынешним. Там же железо на кузове с палец толщиной. Да и все остальное сделано из металла. А это разве машины? Сплошной пластик, - и водитель зло постучал кулаком по приборной панели. - Сплошная пластмасса. Разве она может выдержать настоящий удар? Она согнется и развалится. А вот я на своей «победе» однажды ехал, правда, с перепоя, возвращался из Тулы в Москву. Ехал с племянником. Была осень, год шестьдесят второй или шестьдесят третий…
Да, ноябрь месяц, как раз после парада. Я племяннику говорю: ты сиди и не спи, разговаривай со мной о чем-нибудь. А ему лет одиннадцать. Поначалу он и вправду со мной разговаривал, задавал всякие глупые вопросы, а потом перестал, задремал. Задремал он, задремал и я.
И очнулись мы только после того, как оказались в кювете. А кювет - это нечто! Метра три с половиной, - и, который раз оторвав руки от руля, водитель изобразил, какой огромный был кювет. - И представляешь, ни синяка, ни царапины! Племянник даже испугаться не успел. А на моей «победе» тоже ни единой царапины. Правда, крыша чуть-чуть продавилась. А кувыркнулись мы три или четыре раза. Вот какие были раньше машины - не ровня этим нынешним «жигулям»!
Бычков-Бочкарев вздохнул.
- Вот к тому дому, - показал он на серое здание с гранитным цоколем.
Водитель сбросил скорость и хотел заехать во двор.
- Не надо, жди меня здесь. Я мигом, туда и назад.
- Что ж, подожду, - сговорчивый хозяин «жигулей» вытащил из пачки папиросу.
Бычков-Бочкарев выбрался из машины и направился во двор.
Минут через пятнадцать он вернулся. На его лице была растерянность.
- Что, дома не оказалось хозяина? - когда Андрей уселся на заднее сиденье, осведомился водитель.
- Да нет, дома, сука эдакая!
- А что такое?
- Да ну его… - с досадой махнул рукой Бычков-Бочкарев. - Сквалыга чертов, никогда не уступит! Ни доллара, ни цента.
- Покупал что-нибудь?
- Да, покупал.
- И что, не сторговались?
- Да сторговались… Поехали быстрее, меня уже заждались.
- Туда же, где я тебя подхватил? - уточнил водитель, лихо разворачиваясь прямо на проезжей части.
- Эй, осторожнее, а то угодим в реку.
- Не бойся, мужик, со мной ты никуда не угодишь.
Я же тебе говорил, что я умру в своей постели.
- А где умру я, не знаешь?
- А ты умрешь в чужой постели.
Бычков-Бочкарев расхохотался, показывая желтые от табака, но крепкие зубы.
- Как это, в чужой?
- Ну, не знаю, - пожал худыми плечами низкорослый водитель, вжимаясь в сиденье - так, словно ожидал увесистой оплеухи.
- Можешь толком объяснить? - подался вперед, навалясь на сиденье, Андрей.
- Да что тут объяснять? Может, у бабы какой заночуешь - там и помрешь, а может, и еще где. Но точно знаю - не в своей постели ты умрешь.
- А откуда ты это знаешь?
Мужчина вновь пожал плечами.
- Знаю и все. Мне словно бы нашептывает кто-то внутри.
- ,Ну, ты даешь! Тебе бы в милиции работать или на таможне.
- Да, наркотики я мог бы искать не хуже какого-нибудь спаниеля.
Услышав о наркотиках, Бычков-Бочкарев вздрогнул и откинулся на спинку сиденья.
- Ладно, ладно, хватит этих глупых разговоров.
- Да ничего они не глупые. Разговоры как разговоры…

* * *

В мастерской уже все было убрано, расставлено по местам. Стол сиял чистотой, его явно даже протерли тряпкой. Девицы сидели на топчане, курили, закинув ногу на ногу.
А Игорь Малышев корчился в полуразвалившемся кресле. Ему было не по себе, болела каждая клеточка организма. Хотелось как можно скорее уколоться и забыться.
- Ну, где же эта сука? Где же этот Бычков-Бочкарев? - побелевшими губами прошептал Игорь Малышев и взглянул на Катеньку Сизову, как будто она знала, где скульптор Та развела руками, стряхнула пепел прямо на пол.
- Может, заехал куда, а может, еще чего…
- Что?! Что может быть? Уже целый час как уехал.
Взял у меня почти все деньги - и с концами.
- Вернется, - сказала Тамара, - куда ему деваться? Без нас он как без рук.
- Да на хрен мы ему нужны! - взорвался Игорь и зло выругался. Все его тело дрожало, пальцы не находили места.
Вдруг резко зазвонил телефон.
- Возьмите трубку, - не вставая с кресла, крикнул Игорь.
Тамара Колотова сидела к телефону ближе всех. Она и сняла трубку.
- Алло! - не своим, каким-то дурашливым голосом произнесла девушка.
- Эй, это ты? - пробасил в ответ Бычков-Бочкарев.
- Я, а то кто же? Мы тебя уже заждались.
- Позови Игоря, быстрее!
- Игорь, это тебя, - сказала Тамара, вскочила и с телефоном в руках, за которым волочился черный шнур, подошла к Игорю.
- Кто? - зло и недовольно спросил Малышев.
- Андрей Андреевич Бычков-Бочкарев.
- Давай.
Малышев взял трясущейся рукой трубку и прижал к уху.
- Ну, чего? Говори!
- Слушай, Игорек, гони этих девиц. Быстрее!
- Почему? - удивился Игорь.
- Да он продал всего лишь две ампулы. Это только нам с тобой оттянуться. Или хотя бы отправь куда-нибудь одну из них - Одну можно, только скажи, которую.
- А мне все равно Гони скорее. Я недалеко от мастерской, звоню из автомата.
И действительно, до Игоря доносился шум улицы.
- Ладно, сейчас отправлю.
Он положил трубку и посмотрел на девушек. Несколько секунд Малышев никак не мог собраться с мыслями, не мог решить, какую же из них отправить. Затем взглянул на ноги Катеньки Сизовой и грубо бросил:
- Тамара, собирайся и вали отсюда, а то будут неприятности.
- Что такое? - вскочила Колотова.
- Вали отсюда Я тебя прошу.
- В чем дело, Игорь? Я же с вами, я пришла…
- Как пришла, так и уходи.
Катенька переводила испуганный взгляд с Игоря Малышева на свою подругу.
- А я?

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

- Можешь и ты валить, а можешь и остаться.
Девушка пожала плечами.
- Пожалуй, останусь. Идти мне в общем-то некуда.
Тамара Колотова вскочила и зло посмотрела на Игоря Малышева.
- Ну и козел же ты! Да еще и жмот!
- Ладно, ладно, не рассуждай. Вали скорее.
Игоря колотило, и он готов был наброситься на Тамару с кулаками, но сдержался. Тамара схватила свою сумочку, застегнула молнию кожанки и, цокая высокими шпильками, направилась к двери. Отодвинув засов, она обернулась.
- - Больше моей ноги в твоей мастерской не будет!
Понял, козел?
Игорь схватил стеклянную банку с остатками засохшей олифы и швырнул в железную дверь. Банка раскололась на сотни сверкающих осколков. Натурщица выскочила за дверь. Послышался стук ее каблучков по ступенькам.
- Ух, сука, - вздохнул Игорь Малышев. - Убери стекла, а то еще порежемся.
Катенька Сизова, перепуганная, вскочила со своего места и принялась торопливо подметать пол. Через пару минут все было закончено, осколки стекла выброшены в мусорницу, полную скомканных листов бумаги и выдавленных сухих тюбиков.
А еще через пять минут послышались тяжелые шаги и удары в дверь.
- Открывай! Открывай быстрее! - это кричал Бычков-Бочкарев, колотя ногой по металлической обшивке двери.
- Ну, принес? - первое, что спросил Игорь.
- Да, да.
Бычков-Бочкарев запустил руку во внутренний карман и положил на стол две небольшие ампулы, на, которых были надписи «Но-шпа».
- А что это? - дрожащими пальцами Игорь взял одну из ампул и поднес к глазам.
Когда с истошным скрежетом был задвинут засов, на столе появилось три одноразовых шприца и жгут.
- Ну, кто первый двинется? - спросил Бычков-Бочкарев, глядя то на Катеньку Сизову, то на Игоря Малышева. - Гоша, может, ты уколешь? У тебя лучше получается.
- Давай уколю, только быстрее, мне уже невтерпеж.
Так ломает, места себе найти не могу!
- Ладно, давай.
Жгут лег на руку, и Игорь медленно ввел наркотик в вену Бычкову-Бочкареву. Затем проделал то, же самое, сразу попав в тонкую голубоватую вену Катеньки Сизовой. Он взглянул на своих приятелей, вобрал в шприц из ампул все, что осталось, и сделал укол себе…

* * *

Уже через три часа все трое были мертвы. Скульптор Бычков-Бочкарев лежал на топчане, раскинув руки в стороны, уткнувшись лицом в плечо Катеньки Сизовой. Игорь Малышев сидел в кресле, запрокинув голову. Его глаза были широко открыты, и в них отражался растрескавшийся потолок с тремя лампами дневного света…

Глава 6

Через четыре дня после первой встречи мастерскую Глеба Сиверова посетил с утра пораньше полковник ФСК Станислав Петрович Поливанов. Встреча была организована с полным соблюдением конспирации.
Глеб сварил кофе, они с гостем уселись друг напротив друга за журнальный столик. В мастерской звучала музыка.
Полковник покосился на огромные черные колонки. Глеб улыбнулся:
- Моя слабость. Очень люблю классическую музыку.
- Никогда бы не подумал, - удивился полковник.
- Вот видите, какие бывают сюрпризы! Человек - это загадка, а загадочнее всего - его тайные мысли, те, которыми он ни с кем не делится, которые вынашивает в себе, хранит в глубине, в самых дальних уголках своей души, - А я, Глеб Петрович, абсолютно равнодушен к классике, - честно признался полковник Поливанов.
- Напрасно, - пожал плечами Глеб. - Когда слушаешь хорошую музыку или читаешь хорошую умную книгу, это помогает жить. Хорошая музыка - как чистая вода. Вымывает из души и из головы всякую грязь, уносит ее куда-то очень далеко.
- Не верю я в это, - сказал Поливанов. - Ведь Гитлер, я где-то читал, тоже любил классику.
- Это не повод не любить классическую музыку.
Глеб чуть-чуть убавил звук. Полковник благодарно кивнул.
- Есть новая информация, - Поливанов вытащил из кармана блокнот. - На днях обнаружено три трупа.
Все трое погибли от наркотиков. Наркотики были в ампулах. И это как раз тот наркотик, который мы ищем. Двое из погибших - художники, и одна натурщица.
- Двое мужчин и одна женщина? - уточнил Глеб Сиверов.
- Именно. Один из них - Малышев Игорь Антонович, а второй - Бычков-Бочкарев Андрей Андреевич, скульптор.
- А женщина?
- Женщина - небезызвестная Катушка.
- Что значит «катушка»? - пристально взглянул на полковника Глеб Сиверов.
- Это такая кличка: известная московская натурщица Катенька Сизова. Совсем молоденькая, всего лишь двадцать три года. Да и художники не старые: одному тридцать три, второму тридцать пять. В самом расцвете сил.
- Что говорят патологоанатомы?
- Передозировка, - спокойно сообщил Поливанов.
- Передозировка? - переспросил Глеб.
- Да. Но я полагаю, они просто не рассчитали.
- Что значит «не рассчитали»? - Глеб еще более пристально, уже почти не слушая музыку, взглянул на полковника.
- Это новый наркотик. Они с ним не сталкивались раньше. Хотя, может, и сталкивались. Но я все-таки думаю, они кололи его впервые - и такой вот плачевный результат.
- Да, - вздохнул Глеб, наполняя чашку черным густым кофе, - история невеселая.
- Нашли их в полуподвальном помещении - мастерской.
- Кто нашел?
- Участковый, - ответил Поливанов. - Дело в том, что Игорь Антонович Малышев, которому принадлежала эта мастерская, давным-давно за нее не платил.
И участковый решил разобраться. Дверь была заперта изнутри. Проникнуть внутрь участковому не удалось.
Почувствовав неладное, он позвал понятых, дверь вскрыли. Там оказались три трупа. Следов занятий сексом нет.
- Странно.., странно… - Глеб отпил кофе, потом встал и прошелся по мастерской.
- Что вам показалось странным, Глеб Петрович?
- Странно то, что мужчин двое, а женщина одна.
- Мне тоже это показалось странным. И я попросил сотрудников уголовного розыска проработать этот вариант.
- Удалось что-нибудь выяснить?
- Кое-что удалось: жильцы дома видели, как в мастерскую спускались две женщины в кожаных куртках.
Одна из них лежит там, а второй нет. И я думаю, если ее найти, то можно будет попытаться выяснить кой-какие подробности.
- Но этим уже, наверное, занимаются в МУРе?
- Нет, они этим не занимаются. То, что им нужно, известно - передозировка. А все остальное - как бы уже не их дело. Этим должны заниматься мы.
- Ваши люди занимаются?
- Да, в общем-то занимаются.
- Уже лучше, - заметил Глеб, вновь садясь напротив полковника. - Скажите, полковник, а мы с вами никогда не встречались раньше?
Поливанов вздрогнул, напрягся.
- Не знаю, вряд ли.
- Скажите, вы были в Афганистане?
Полковник опустил голову.
- Да, был.
- Ну, тогда мне все понятно. Дело в том, что именно там я вас и видел. Видел, конечно, мельком. К тому же очень давно. И вот эти дни я как-то все время размышлял, откуда я вас помню.
- А почему я не помню вас? - полковник привстал.
- Не знаю, - пожал плечами Глеб, решив не распространяться о тех перипетиях, которые сопутствовали его нелегкой судьбе.
Он не стал говорить о пластической операции, не стал объяснять, зачем она была произведена. Просто отмолчался.
- У меня не очень броская внешность, - скептически усмехнувшись, сказал Глеб, - да и не слишком я старался попадаться на глаза.
- Ясно, - кивнул Поливанов. - Значит, мы с вами старые знакомые.
- В общем-то, да, прошло уже немало лет.
Полковник взглянул в глаза Глебу и прочел строчку из стихотворения:
- Одних уж нет, а те далече…
- Именно так, - подтвердил Глеб Сиверов, делая музыку чуть громче.
- Вот еще кое-какие бумаги, посмотрите их, - полковник вытащил из блокнота сложенные вчетверо три странички. - Эту информацию мы получили от чиновников из ЦРУ. Здесь примерное количество и сумма за последнюю партию. Сведения, конечно, очень предположительные, но абсолютно ясно, что переправлять наркотики за океан маленькими партиями бессмысленно. И скорее всего, их вывозят партиями по сто килограммов.
- А вы пробовали отследить каналы, по которым наркотики поступают туда? - спросил Глеб Сиверов и сделал глоток кофе.
- Пробовали. Проверили все варианты, вернее, все нам известные.
- И что?
- Ни один из них не подходит.
- И что вы собираетесь предпринимать дальше?
- Будем искать, будем проверять производства, известные нам. Занимаясь этим делом, мы вышли на одну фармацевтическую фабрику в Прибалтике, где производили наркотики, упакованные как таблетки, а затем реализовывали их. Но это не те наркотики, которые ищем мы. Мы передали литовской полиции всю информацию. Они нас за это, конечно, поблагодарили, дали кое-какую информацию нам. То есть, мы обменялись любезностями. Они взяли директора завода, главного технолога, еще десятка полтора людей. А мы взяли здесь две группы, торговавшие украденными в западной Европе автомобилями. Причем, очень дорогими машинами.
- Приятный и полезный обмен.
- Да, все попутная рыба. А вот добраться до той, что мы ловим, не удается. В Москве этого наркотика - мы его называем «снег», вернее, так его назвали специалисты - не очень много. За все время мы нашли пятерых погибших от него и трех мелких торговцев, которые сказали, что сами купили этот наркотик у одного и того же поставщика. А когда мы хотели взять этого человека, он оказался мертвым - тоже от передозировки.
- А может, сообщили, - предположил Глеб, - и его убрали, чтобы замести следы?
- Нет. Мы провели очень тщательную экспертизу.
- Понятно, - Глеб кивнул.
- Ну что ж, вот, собственно, и вся информация, которой я хотел с вами поделиться.
- Не густо, - сказал Глеб, - но кое-что есть.
- Чем вы собираетесь заняться? - осведомился Поливанов.
- Попытаюсь найти тех, кто торгует наркотиками, и уже через них двинуться дальше.
- Только, пожалуйста, осторожнее, - предупредил Глеба Сиверова Поливанов.
- Да уж понимаю, - улыбнулся Глеб, но его глаза остались строгими и холодными.
- Будьте осторожны, Глеб Петрович, - еще раз попросил Поливанов, покидая мастерскую.
Когда дверь закрылась, Глеб опустился в глубокое кресло, включил погромче музыку и стал размышлять.
Он думал про женщину - ту, которая приходила в мастерскую Малышева и которая могла погибнуть, но чудом осталась жива. А может, если бы наркотики были использованы для четверых, то все четверо остались бы живы… Глеб размышлял о том, как можно найти эту женщину.
А Поливанова он помнил, помнил очень хорошо.
Там, в Афганистане, полковник был всего лишь старшим лейтенантом. Они встречались дважды, и, слава Богу, Поливанов не знал, кто такой Глеб Сиверов и что ему известно.

* * *

Два дня поисков не прошли для Сиверова даром.
К концу второго дня он уже абсолютно точно выяснил, какая женщина приходила вместе с Екатериной Сизовой в мастерскую Малышева Игоря Антоновича. Глеб узнал об этой женщине достаточно много.
А в это время сотрудники регионального управления по борьбе с организованной преступностью тоже пытались найти Тамару Колотову, двадцатисемилетнюю натурщицу.
Но их попытки не были такими успешными, как поиски Глеба. Он знал биографию этой женщины, знал, что она мать-одиночка и живет на окраине Москвы, в Бирюлево. А родом она из Саратовской деревни со поэтичным названием Васильковая Роща, Фотографии Тамары Колотовой у Глеба не было, но через одного своего знакомого художника он раздобыл два рисунка. Правда, пришлось распить бутылку коньяка, и в подарок от хозяина пыльной и захламленной мастерской он получил эти два наброска. Глеб сам их выбрал. Он долго рассказывал хозяину мастерской, бородатому и грубоватому мужику, о том, как давно ищет Тамару Колотову, что когда-то, два или три года назад, у него с ней был роман, очень страстный, хотя и не очень продолжительный. И будто с тех пор он словно помешался: ни о ком не может думать, никого не хочет видеть. Якобы он смертельно влюблен в Тамару Колотову - в Томочку, как выражался Глеб.
Бородатый художник-монументалист посочувствовал, как мог:
- Ну и влип ты, мужик! Как муха в дерьмо, - и грязно выругался. - Вот я с бабами вообще не вожусь, я ими только пользуюсь.
Он налил себе полстакана коньяка и посмотрел на Глеба, словно просил у него разрешения. Глеб поднял свой стакан, мужчины чокнулись.
- Ну что ж, думаю, ты ее найдешь. Правда, в Москве много натурщиц, и Тамара не лучшая из них. Но если она тебе так нравится, если ты по ней так сохнешь, то в добрый путь, приятель, А когда бородатый художник узнал, что от наркотиков погиб Игорь Малышев и вместе с ним Андрей Бычков-Бочкарев, его руки задрожали.
- Да, знаю я их, конечно же, знаю. Сколько выпито вместе, сколько разговоров переговорено… Игорю давным-давно свалить надо было из этой сраной страны, свалить за кордон. Тем более, картины у него хорошо покупались.
- Говоришь, хорошо покупались? Я что-то этого не замечал.
- Как же ты это мог заметить, - махнул жилистой рукой художник-монументалист, - ведь он ими торговал через одного мецената, мать его… Так тот меценат дурил Игоря, как хотел. Сам брал его картины буквально за бесценок, а продавал совсем за другие деньги.
- Что за меценат? Никогда о нем не слышал… Хотя у Игоря от меня никаких секретов не было. Да и у меня от него.
- Наверное, он стыдился, что за копейки, за гроши отдавал свои картины.
- Так что за меценат?
- Есть один, живет на Крымской набережной. Фамилия у него гнусная такая - Прищепов, а зовут Альберт. Так вот этот Прищепов не только у Игорька скупал картины. Он и ко мне подкатывал не один раз. Коньяк привозил, шампанским поил… Но я сказал ему: вали отсюда, мудак. Я работы такому дерьму, как ты, не продаю.
- И что, не продал? - поинтересовался Глеб.
- Конечно нет! Я лучше вот так, тебе подарю. Ты мне хоть в душу не лезешь и морали не читаешь. А Прищепов вечно распустит перья и начинает кричать: «Я тебя в свет выведу! Я тебя за рубеж увезу! Вернисаж устрою, в галерее повешу!» - Да что б он сам повесился! - сглотнув коньяк, художник закашлялся. - А ты бери, бери эти рисунки. Они хорошие, хоть на вид и неказистые.
- Да я разбираюсь, - улыбнулся Глеб.
- Разбираешься? - изумился художник.
- Ну да, в общем-то разбираюсь.
- Это в стиле Модильяни, верно?
- Ты смотри, какой умный! Тогда тем более мне радостно: в хорошие руки отдаю. Надеюсь, не повесишь на дверь в туалете.
- Да нет, повешу в рамке на стену.
- Вот это правильно. В дубовой рамке и под стекло.
- Да, я так и поступлю. Послушай, а куда она ходит? - поинтересовался Глеб.
- Кто куда ходит? - не понял бородатый художник.
- Тамара. Где ее найти можно?
- Да где хочешь. По мастерским пройдись, может, у кого сидит, водку пьет.
- Что, она начала пить?
- Господи, ну и странный же ты мужик! Чтобы натурщица да не пила - такого не бывает.
- Я знаю. Но она мне обещала, что завяжет и пить больше не будет.
- Мало ли что она могла пообещать на тебе или под тобой! - художник громко рассмеялся, показывая крепкие желтые зубы.
- Спасибо тебе, Александр, за рисунки, спасибо за разговор душевный.
- Заходи, если что.
В тот же вечер Глеб на всякий случай нашел через справочное бюро адрес Альберта Николаевича Прищепова. Это не составило для него большого труда.
А вот Тамару найти через справочное он не смог.
«Наверное, снимает квартиру, а может, живет у кого-нибудь в мастерской?.. Но у нее есть ребенок…»
Глеб это знал точно. Знал, что у Тамары Колотовой семилетняя дочь и зовут ее - вот такое странное совпадение - Анюта. Такое совпадение показалось Глебу Сиверову доброй приметой, и он надеялся, что не сегодня так завтра обязательно найдет Тамару, ведь больше зацепиться не за что. Это единственный реальный шанс, единственная ниточка, которая может привести к поставщику наркотиков. Но кто был этим поставщиком и где его можно встретить, Глеб абсолютно не представлял. Пока не представлял. Но он был твердо уверен, что если уж ему повезло раздобыть портрет Тамары Колотовой, то в самое ближайшее время найдет и ее и потом сможет раскручивать клубок дальше.
Ночевал эти дни Глеб в своей мастерской. Время от времени он звонил Ирине Быстрицкой, разговаривал с семилетней Аней, и эти разговоры придавали силы, которые были необходимы для бесконечных шатаний из одной мастерской в другую.
Кто-то видел Тамару неделю назад, кто-то два дня, кто-то столкнулся с ней на улице, но никто не знал, где се можно отыскать сейчас, завтра или послезавтра. Глеб видел уже много портретов Тамары, видел даже абстрактные скульптуры, которые были слеплены с нее. Он уже представлял эту женщину почти до мельчайших подробностей, а может быть, ему только казалось, что он представляет ее абсолютно точно. Ведь ни один художник не рисует модель объективно, каждый привносит что-то свое, каждый видит один и тот же предмет, одного и того же человека по-своему. И если взять двадцать художников и заставить их нарисовать одно и то же яблоко или одно и то же дерево в поле, то, естественно, все они нарисуют разные яблоки и разные деревья. И ни одна картина не будет похожа на другую. Глеб это прекрасно понимал.
Наконец, ему повезло. Молоденький график, занимающий мастерскую на чердаке, сказал, что знает, где найти Тамару Колотову. Правда, перед этим он поинтересовался у Глеба, зачем она ему и кем он ей приходится.
- Да никем. Просто попросили. Хотят вернуть ей деньги за работу.
- О! - воскликнул молодой график, всплеснув руками. - Чему-чему, а деньгам Тамара обрадуется. Думаю, у нес с ними проблема. Я ей два дня назад одолжил двадцатку баксов. Правда, она эти деньги давным-давно отработала, но тем не менее, с деньгами у нес сейчас туго.
Глеб поблагодарил графика и, обрадованный, с адресом на клочке плотной бумаги, сбежал с седьмого этажа вниз: лифт в этом доме не работал.
Уже сев в машину, Глеб почувствовал какой-то странный зуд в ладонях. И он вспомнил примету: когда чешется левая ладонь - это к деньгам, а когда правая, значит, встретишь хорошего человека.
- Ну что ж, Тамара, скоро я до тебя доберусь.
Он пока не представлял, как и о чем будет с ней разговаривать, ему нужно было увидеть ее, услышать голос, а потом - Глеб это знал - все получится само собой.
За брючным ремнем у него не было сейчас пистолета - его любимого армейского кольта, - не было даже ножа в кармане. На сиденье машины лежала спортивная сумка. Правда, в сумке тоже оружия не было, там находились бутылка хорошего шампанского, бутылка водки и два наброска, сделанных художником-монументалистом - тем, бородатым, в пыльной, захламленной мастерской.
Глеб Сиверов быстро нашел нужный адрес. Один из послевоенных домов в районе станции метро «Шаболовская».

Предыдущая страница 9 Следующая страница


Лабиринт для Слепого 10

Он поднялся на последний этаж и остановился перед дверью, обитой досками. Дверь была поцарапана и изуродована множеством всяких надписей.
Глеб пару минут постоял, внимательно рассматривая дверь.
«Заходили. Тебя не было». «Васька, ты сволочь!!!»
«Водка куплена, ждем тебя в мастерской. Звони, приезжай. Мы тебя любим. Юля и Клава».
Сиверов улыбнулся и постучал. Очень долго никто не отзывался. Наконец, из-за двери послышался женский голос:
- Кто там?
- Свои, - непринужденно произнес Глеб.
- Кто свои?
- Мне нужен Василий, мне сказали, я смогу найти его здесь, - и Глеб назвал имя и фамилию молодого графика, который дал ему этот адрес.
Послышалась возня, звякнул ключ, и дверь приоткрылась. В кожаной куртке, накинутой поверх халата, в дверном проеме стояла Тамара Колотова. Ее глаза были красными, на щеках так же алели пятна, руки дрожали, губы кривились. Казалось, что она вот-вот разрыдается и бросится Глебу на грудь. Но женщина вместо этого отпрянула от двери, прижалась к стене, словно пес, ожидающий предательского удара.
- Не бойтесь, не бойтесь, - сказал Глеб, переступая порог. - Вы что, здесь одна?
Тамара кивнула растрепанной головой:
- Да, одна.
- А где Василий? - беспечно, но с любопытством осведомился Сиверов.
- Он уехал на этюды.
- Какие еще этюды?
- Ну, уехал на пленэр, писать пейзажи, - с трудом проговорила Тамара, и ее красивый рот неприятно скривился.
- А почему он мне ничего не сказал?
Колотова пожала плечами.
- А вы кто будете?
Глеб изобразил удивление:
- Как это кто? Друг Василия.
- Что-то я вас никогда раньше не видела…, - Тамара вдруг замолчала, прикрыв лицо руками.
- Что это с вами? Чего вы плачете? Что-то случилось? Может, я могу чем-нибудь помочь? - Глеб участливо наклонился к ней.
- Нет-нет, помочь вы мне не можете. Ничего, сейчас пройдет.
- Но войти-то мне хоть можно?
- Да, да, входите, - как-то абсолютно равнодушно и беспомощно махнула рукой Тамара. - Входите, располагайтесь. Вася уехал и оставил мне ключи, сказал, чтобы поливала цветы. Развел тут этих цветов целое море - и здесь, и на подоконнике, и даже на крыше, в ящиках.
Глеб осмотрел мастерскую: низкое, длинное помещение с несколькими мольбертами, с кульманом и стеллажами, плотно заставленными самоварами, горшками и гипсовыми слепками. Посреди узкой комнаты, ближе к окну, стоял приземистый стол. У окна примостился длинный радиатор. Диван располагался в углу, за холщовой ширмой. С потолка на проводах свисали лампы под абажурами. И где только можно было, повсюду стояли цветы: в вазах, горшках, обыкновенных консервных банках, в пакетах из-под молока, в каких-то странных, невообразимых стеклянных и керамических емкостях.
- Ого, сколько у него цветов! - присвистнул Глеб.
- Да, Василий сошел с ума. Они ему нравятся. А я от их запаха дышать не могу.
- Что, аллергия?
- Да никакой у меня аллергии нет, - вновь беспомощно махнула рукой Тамара Колотова.
Ее кожаная куртка сползла и упала на чисто выметенный пол.
Глеб Сиверов тут же заметил на локтевом сгибе левой руки Тамары следы от уколов.
«Да ты еще и наркоманка», - с грустью подумал он.
- Давайте познакомимся, - предложил Глеб.
- Давайте, - Тамара протянула узкую ладонь.
Глеб пожал ее и представился:
- Федор Молчанов.
- Я - Тамара Колотова.
- А чем вы занимаетесь? - как бы между прочим спросил Глеб.
Тамара чуть смущенно пожала плечами, затем указала на одну из стен. Там были приколоты кнопками к большим планшетам несколько рисунков, изображающих Тамару.
- Вы модель?
- Теперь модно пользоваться такими словечками - фотомодель, манекенщица… Я просто натурщица.
- С фотографами не работали?
- Позирую художникам. А вот студентов не люблю, им не позирую.
- А почему так?
- А вот так, - пожала плечами Тамара и пригласила Глеба присесть.
Не прошло и получаса, как Глеб Сиверов и Тамара Колотова перешли на «ты». Глеб развеселил Тамару, но он все еще не решался перейти к тому, ради чего искал ее. Но инстинктивно он уже понимал, что находится на правильном пути и кое-что этой женщине известно.
На низком столе появились водка и шампанское.
Разговор оживился. Казалось, страх, сковывавший Тамару Колотову, наконец покинул ее. Она чувствовала себя абсолютно спокойно рядом с этим уверенным в себе, не очень многословным веселым человеком. Правда, она как ни пыталась, не могла взять в толк, чем же конкретно занимается Федор Молчанов. То он принимался рассказывать ей о музыке, то о красивых заграничных городах и путешествиях.
- Так чем ты занимаешься? - вертя в пальцах рюмку с водкой, поинтересовалась Тамара.
- Много чем. Всяким разным. Иногда торгую картинами, иногда пишу статьи о музыке В общем, живу в свое удовольствие, путешествую.
- Ты, наверное, многих художников знаешь?
- Думаю, значительно меньше, чем ты. Но с твоей помощью я мог бы познакомиться кое с кем.
- Да, я знаю почти всех. Или, вернее, очень многих, - сказала Тамара. - Кому только я не позировала.
- Я это знаю.
- Откуда?
- Я многое про тебя знаю, - он с улыбкой посмотрел прямо в глаза Тамаре и придвинулся к ней.
Женщина приняла этот жест за предложение заняться любовью и не отстранилась. Она поставила рюмку и улыбнулась в ответ.
- Я искал именно тебя и искал, чтобы кое о чем спросить.
- Так спрашивай, я с удовольствием отвечу, - подмигнула Тамара.
- Что ты делала в мастерской Игоря Малышева? .
- Я? В мастерской?
- Да, Тамара, не отпирайся.
Глеб предполагал, что эта женщина врать не станет, что, разгоряченная водкой, она сейчас выложит все, все, что знает.
Но Тамара неожиданно напряглась и замолчала.
- Что ты там делала? Можешь рассказать мне обо всем?
- Никому я ничего не скажу.
- Могу дать тебе дельный совет.
- Мне не нужны ничьи советы! - резко возразила Тамара.
- А мне кажется, нужны. Думаю, тебе известно, что Игорь Малышев и Андрей Бычков-Бочкарев, а также твоя подруга Катенька Сизова мертвы.
- Да! Да! Я знаю об этом! - выкрикнула Тамара и разрыдалась.
Ее плечи вздрагивали, слезы текли по лицу, губы некрасиво кривились.
- Знаю, знаю… Но я же не виновата.., не виновата, что они меня выгнали…
- Как выгнали? Кто тебя выгнал?
- Да этот придурок Бычков-Бочкарев. Это он сказал, чтобы я уходила, а потом и Игорь сказал.
- Зачем они тебя выгнали?
- А я что, знаю? Я могу только догадываться.
- Ты расскажи лучше по порядку, как все было.
- А ты что, из МУРа, да? Мент, да?
- Нет, - спокойно покачал головой Глеб, - я занимаюсь другими делами. Но то, что ты знаешь, меня очень интересует. Только, пожалуйста, подробнее. Постарайся ничего не забыть, ничего не пропустить.
Его спокойствие передалось взволнованной издерганной женщине. Колотова перестала плакать и взяла рюмку. Глеб плеснул туда водки. Она жадно выпила и вытерла рот тыльной стороной ладони.
- Все в общем-то было как всегда.
- Что значит «как всегда»?
- Мы с Катькой Сизовой встретились на улице.
Она и говорит мне: «Пойдем к Бычкову-Бочкареву».
Мы и пошли. А он был с бодуна. Вернее, не с бодуна.
Его ломало. Он в последнее время кололся, нюхал кокаин, в общем…
- А где он брал деньги?
- Да нигде не брал, - махнула рукой Тамара. - Деньги были у Игоря. Он продал много картин каким-то иностранцам. А еще один меценат задолжал ему.
- Как фамилия мецената?
- Да его все знают, мерзкий такой, гнусный мужичок. У него на указательном пальце перстень с двумя бриллиантами.
- Послушай, Тома, фамилию ты не помнишь?
Попробуй вспомнить, это очень важно! - попросил Глеб.
Она задумалась.
- По-моему, то ли Прыщев, то ли как-то, еще…
Нет, не так - Прищепов. Да-да, Альберт Прищепов.
- Ну, и как все было дальше?
- Как было… Мы пришли к Бычкову-Бочкареву, а он говорит: «Скорее, подруги, поехали к Игорю, ему сейчас, наверное, плохо». Мы собрались и поехали.
- На чем поехали?
- Да Бычков-Бочкарев тормознул какую-то машину - то ли «тойоту», то ли «ниссан».., не помню. Но какая-то иномарка. Вот водитель нас и привез. Мы вышли и, наверное, с полчаса колотили в дверь мастерской Игоря. Мы уже хотели уходить, тем более, меня ждал один художник.
- Ну, и что дальше?
- Дальше как всегда. Игорь открыл дверь, мы вошли. Вид у него был потрепанный. Они что-то с Бычковым-Бочкаревым начали решать, спорить. Нас заставили прибрать в мастерской.
- И вы прибрали?
- Да, конечно прибрали.
- А потом?
- А потом Бычков-Бочкарев взял деньги и поехал за наркотиками.
- Он привез их? - спокойно спросил Глеб.
- Не знаю. Наверное, привез.
- А почему ты ушла?
- Да я не ушла, они меня выгнали, сказали, чтобы я убиралась, что у них важные дела. А я знаю, они просто пожадничали.
- Да, наверное, - ухмыльнулся Глеб. - Это тебя и спасло.
- Так что, они именно от этого?..
- Да, от этого. А куда ездил Бычков-Бочкарев? Где он обычно покупал наркотики?
- Обычно покупал Игорь, все время в одном месте.
- Где? В каком месте, не знаешь?
Тамара Колотова пожала плечами и вновь сделала несколько жадных глотков водки.
- Не знаю, где-то в районе Крымского вала. Там, возле выставочного зала, у кого-то из своих.
- Что значит «у своих»? Тамара, постарайся вспомнить, пожалуйста.
Глеб придвинулся к женщине, взял ее за плечи и встряхнул.
- Да не тряси ты меня, я и так вспомню. Слава Богу, мозги еще окончательно не пропила.
- Ну, думай, думай же.
- Дай сигарету…
Тут же на столе появилась пачка хороших сигарет.
Глеб щелкнул зажигалкой. Тамара затянулась, прикрыла глаза и выпустила дым через нос.
- Нет, не могу вспомнить. Они как-то его называли. то ли Клопом, то ли Блохой… А может, Жуком или Тараканом… Не могу вспомнить.
- А может, это тот меценат, о котором ты говорила? Прищепов?
- Не знаю, может быть, и он.
- Так может быть или точно? - настаивал Глеб.
- Не знаю, не знаю… Если я что-нибудь вспомню, обязательно тебе скажу.
- Тамара, послушай, было бы очень хорошо, если бы ты завтра с самого раннего утра собралась и уехала куда-нибудь из Москвы.
- Зачем? - воскликнула женщина, вскакивая с кресла.
- Потому что тебя ищут. И если найдут, у тебя могут быть очень большие неприятности.
- Кто? Кто меня ищет?
- Не имеет значения, - спокойно сказал Глеб. - У тебя есть деньги, чтобы уехать?
- Да нет у меня ничего! И никуда я не поеду!
- Послушай, у тебя есть ребенок, дочь. Ты должна подумать о ней. Так что собирайся и уезжай.
- А цветы? - почему-то вдруг вспомнила Тамара.
Колотова и обвела взглядом мастерскую.
- Да черт с ними, с цветами! - махнул рукой Сиверов. - Не засохнут. Попроси кого-нибудь. А хочешь, я буду заходить сюда время от времени и поливать их?
- Нет, нет, я попрошу соседа. Он нормальный мужик. Правда, старый и едва доползает до своей мастерской. Его дверь напротив.
- Вот и хорошо, попроси его.
Глеб сунул руку в карман куртки, вытащил сто долларов и положил на стол.
- Вот тебе деньги. Думаю, этого хватит, чтобы ты смогла уехать из Москвы.
Тамара Колотова взглянула на мужчину с благодарностью.
- А кто ты такой? Зачем тебе все это надо?
Глеб не ответил, он на некоторое время задумался, затем спросил:
- Как долго отсутствовал Бычков-Бочкарев?
- Ну, может, минут сорок… Не больше часа.
- Понятно, - кивнул головой Сиверов.
- Что тебе понятно?
- Понятно, что тебе лучше уехать.
- Давай выпьем, а то я все пью одна, а ты сидишь и смотришь.
- Я не могу, за рулем.
- Да брось ты, плюнь на все это!
- Не могу, - сказал Глеб, но рюмку свою поднял и сделал маленький глоток.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- Ну вот, уже лучше, - улыбнулась Тамара. - А ты хороший мужик, мне давно такие не попадались.
- Какие «такие»? - усмехнулся Глеб.
- Спокойные, уверенные и не жадные. А самое главное - честные.
- Откуда ты знаешь, что я честный?
- - Я это чувствую.

Глава 7

Глеб Сиверов сидел в своей мастерской в одном из арбатских переулков. Перед ним на столе стоял кофейник, дымилась чашечка, полная густого ароматного кофе. Глаза Глеба были полуприкрыты, сильные руки с длинными пальцами лежали на подлокотниках кресла.
Пальцы время от времени вздрагивали, отбивая такты музыки. Звук был тихий, но мелодия и ритм выдерживались точно. Глеб покачивал головой, словно в это время находился не в мастерской, а сидел в концертном зале.
Он представлял все настолько отчетливо, словно видел воочию. Играли блики на медных инструментах, сверкали трубы. Свет отражался на скрипках, поблескивали пюпитры, шелестели страницы партитур. Медленно, очень медленно огромные крылья занавеса раздвигались, и перед Глебом появлялась сцена. Звучала увертюра Вагнера из «Тангейзера». Глеб Сиверов наизусть знал, что произойдет дальше, но каждый раз он слушал и переживал эту музыку с неизменным волнением.
Его правая рука дрогнула и потянулась к чашечке с кофе. Глебу не хотелось вспоминать то, что случилось с ним много лет назад, но воспоминания неудержимо наплывали. Они были настолько яркими и ошеломляюще сильными, что Глеб мгновенно попадал под их влияние и уже не мог остановить поток мыслей и ощущений. Явственно, очень явственно он слышал звуки, голоса, видел лица своих товарищей, даже ощущал запахи дышащей жаром, потрескавшейся каменистой земли, разгоряченных мужских тел, пороха и раскаленного на солнце металла. Ему даже казалось, что и сейчас, в прохладной уютной мастерской, на его плечах не накрахмаленная рубаха, а камуфляжная форма, прилипающая к плечам, к позвоночнику, насквозь пропитанная потом, потрескивающая на солнце. Он чувствовал запах бензиновой гари и тысячи других запахов, долетавших до него с предгорий.

* * *

Военный лагерь. Кругом - палатки, обнесенные колючей проволокой, вышки, на которых стояли солдаты, а у одной из палаток - его друзья. Лица у всех мрачные, никто не улыбается. Да и кому пришло бы в голову улыбаться в такой момент? Трое их друзей погибли, но двоих еще можно было спасти, их надо было во что бы то ни стало забрать оттуда, вытащить. Но друзей разделяло восемьдесят километров.
Глеб сам не свой расхаживал рядом с палаткой. Он испытывал жажду, но не хотел сейчас ее утолять, хотя бы этим как бы солидаризуясь со своими товарищами, которым сейчас там, в горах, во сто крат хуже, чем ему, они страдают от жажды, мучаются от голода. А самая страшная мука для них - неизвестность, «Они, наверное, думают, - размышлял Глеб о своих друзьях, - что все их забыли, бросили, как это часто случалось на раскаленных афганских землях, бросили и не вернутся за ними, не придут на помощь, не попытаются спасти. Нет, их надо выручить, любой ценой! Ведь они же друзья!»
А к дружбе Глеб всегда относился свято. И его много раз спасали друзья, спасали те, кто сейчас сам находился в тяжелейшем положении. Пять человек - маленькая группа - была сброшена в одном из горных селений. И там его друзья напоролись на засаду. Отряд душманов, оказавшийся в этом селении, по численности во много раз превосходил маленькую группу из пяти бойцов.
Но чтобы спасти товарищей, до них надо было добраться. Глеб уже разговаривал с командиром, но тот отрицательно покачал головой.
- Нет, нет. Я не могу рисковать.
- Но почему? Ведь там наши ребята!
- Хватит, Сиверов! - одернул его командир. - Хватит! Не я это решаю.
- А кто, товарищ подполковник?
Подполковник, потный, с седыми висками, качнул головой в сторону побеленного домика. Там располагалась служба контрразведки, там находились люди, которых в войсках не любили. Все они вечно отсиживались за спинами солдат, а ордена и медали получали в первую очередь.
- Товарищ подполковник, разрешите, я с ними поговорю?
- Сиверов, я же сказал, никаких разговоров быть не может.
- А кто все это решает?
- Есть люди, которые решают. Они получили распоряжение из штаба.
- Так что, мы должны забыть о наших ребятах?!
Мы же с ними столько прошли, они много раз спасали меня, выручали, вытаскивали из таких ситуаций!
Глеб осекся. Подполковник поднял голову, затем вытащил из кармана пачку сигарет.
- На, закури и успокойся.
Глеб хоть и не курил, но потянулся к сигаретам.
Они с подполковником закурили, нервно затягиваясь.
Дым сигарет казался Глебу горьким, у него был какой-то странный пороховой запах.
- Не знаю, не знаю, что и делать… Ребят жалко, - пробурчал подполковник и вновь, как рыба, выброшенная на берег, жадно затянулся. - Чертовы душманы!
Откуда они там взялись? Ведь разведка сообщила, что в селении никого нет.
- Бывает, - сказал Глеб.. - Сколько раз случалось так, что мы неожиданно нарывались на засады. Но как-то все время выручали друг друга, спасались.
- Ты знаешь, чего это может стоить? Ведь их осталось только двое, трое уже мертвы…
В палатку подполковника вбежал радист.
- Разрешите доложить?
Подполковник кивнул и нервно раздавил окурок.
Радист посмотрел на Глеба.
- Давай, докладывай.
- Только что получил радиограмму оттуда, - радист кивнул в сторону предгорий. - Они просят помощи. Закрепились на какой-то маленькой площадке, но окружены. Боеприпасы у них на исходе. Сказали, что могут продержаться еще часа три-четыре…
- О, дьявол! - Глеб вскочил со своего места.
- Сиверов, сядь! - сурово бросил подполковник и тут же смягчился. - Побудь здесь, а я пойду переговорю.
Подполковник тяжело поднялся, поправил одежду, застегнул одну пуговицу и решительно, с мрачным, побледневшим лицом направился из палатки в сторону щитового побеленного домика.
«Хоть бы он смог договориться! - думал Глеб. - Хоть бы он смог договориться…»
Подполковник вернулся через полчаса.
- Ну? - вопросительно посмотрел на своего непосредственного командира Глеб Сиверов.
- Что «ну»? Там какой-то старший лейтенант, засранец, говорит, что хрен с ними, с нашими ребятами, что, спасая их, мы положим в пять раз больше людей.
- Но ведь это же наши!
- Я им тоже это говорил.
- А они?
- А они стоят на своем.
- Что за старший лейтенант? Откуда он взялся?
- Да новенький, из Москвы… Поливанов, что ли.
- Поливанов? - пробормотал Глеб, он не мог вспомнить эту фамилию.
Представители Москвы менялись очень часто. Побыв в районе боевых действии месяц или два, они уезжали, получив орден и очередное звание. Они даже не видели вблизи этой жестокой войны, не видели и не хотели видеть - боялись ее. В боях, как правило, они не участвовали, сидели в палатках или щитовых домиках, писали бумаги, посылали радиограммы, вели какую-то непонятную игру. Время от времени кого-нибудь арестовывали, и человек исчезал.
- Сволочь - выругался Глеб, хотя и был довольно сдержанным человеком. - Сука!
- Понимаешь, Сиверов, получается странная ситуация: они как бы делают вид, что ничего не знают, будто ничего не произошло, вернее, согласны сделать такой вид. Значит, мы можем действовать. Мне придется взять ответственность на себя. Но если что-то случится - мне не сносить головы, - сказал подполковник и потер седые виски ладонями.
- Но мы же всегда так делаем, товарищ подполковник.
- Да я знаю. Плохо то, что эти люди, которые прилетели недели две назад, мне не знакомы. И я не знаю, чего от них ожидать. Может, это просто проверка на вшивость, может, они хотят меня спровоцировать.
- А вас-то за что?
- Наверное есть за что. Ведь мы все не без греха…
Звучала музыка. Глеб Сиверов сидел, понурив голову, в своей мастерской, в глубоком кресле, и кулаки были сжаты так сильно, что суставы побелели Воспоминания накатывались одно за другим, как кадры какого-то ужасного фильма - бесконечно повторяющиеся, страшные, со взрывами, с ночными вспышками, с линиями, прочерченными в темноте трассирующими пулями.

* * *

- Этот Поливанов что-то задумал. Представляешь: старлей, а диктует всем нам.
- Ну, так что будем делать? - Глеб задал вопрос и ждал, опершись кулаками на стол.
- Что делать.., что делать… Извечный "вопрос, - хмыкнул подполковник, достал носовой платок, вытер вспотевшее лицо, крепкую, обожженную солнцем шею. - Сколько тебе надо людей? - словно через силу проговорил он.
- Я возьму только своих.
- Сколько?
- Человек двенадцать мне хватит - Это много, - сказал подполковник, - я могу дать тебе только восемь.
- Восемь так восемь, - кивнул головой Глеб и поправил ремень.
- Бери вертолет, бери восемь человек, оружие и действуй Держи со мной связь.
Глеб быстро собрал людей. Это были проверенные парни - те, на кого он мог положиться. Они все доверяли друг другу, понимая один другого с полуслова, даже не с полуслова - достаточно было знака, вздоха, взгляда, чтобы каждый успел решить, что он должен делать в это мгновение или чего не нужно делать.
В камуфляже, вооруженные до зубов, они загрузились в вертолет. Завертелись лопасти, затрещал мотор, и вертолет тяжело оторвался от раскаленной солнцем, растрескавшейся площадки. Земля медленно качнулась и начала уплывать вниз.
- Командир, закурить можно? - спросил Леня Говорков, двадцатичетырехлетний крепыш из Саратова.
- Да, закури, если хочешь.
Сигарета пошла по кругу. Глеб смотрел на этих парней, но за их лицами он видел лица тех двоих, что сейчас в горах отстреливаются от наседающих душманов.
«Наверное, они, как всегда, засели на какой-нибудь маленькой площадке и, прячась за камни, отбиваются из последних сил. Мы должны до них добраться раньше, чем их убьют!»
Быстро смеркалось. Глеб понимал, что найти своих в темноте будет чрезвычайно сложно. Но он был уверен, что точно так же поступили бы и его друзья, случись с ним такое. А ведь подобное случалось с ним не раз.
Война была полна неожиданностей, ужасных и кровавых. Бывало, что самая безобидная ситуация превращалась в трагическую. Обыкновенный перелет - каких-то двадцать-двадцать пять километров над территорией, которую контролируют наши. Вертолет взлетает, все сидят расслабившиеся и спокойные. И вдруг - выстрел…
Вертолет вспыхивает и падает.
Сколько погибло вот так, в простой ситуации, когда не думаешь о смерти!
Или на какой-нибудь узкой горной дороге… Идут, идут БТРы, радисты переговариваются, сообщая, что впереди. И вдруг обвал, взрывы с одной и с другой стороны, и машины с бойцами оказываются отрезанными, отрезанными от всех. Справа пропасть, слева отвесная стена, а с двух сторон завалы. И тогда в эфир летят отчаянные позывные, радисты сходят с ума. По броне стучат пули, металл раскаляется, до него невозможно дотронуться. А солнце нещадно палит. И ясно, что прийти на помощь никто не сумеет.
И спасительный вертолет не сможет прилететь и сесть.
Тогда приходится бросать технику и, прижимаясь к камням, перебегать, переползать, пробиваясь к своим, выходя из окружения. А «духи» сидят за камнями и методично, по одному, отстреливают солдат. И тогда не знаешь, откуда ждать смерти, и тогда хочется прижаться к камням, зарыться в них. Но камни тверды, и невозможно спрятаться в них. А пули свистят, высекают из камней искры, отламывают острые, ранящие осколки.
И остается только молиться и просить Бога, чтобы как можно скорее начало темнеть.
С наступлением темноты появляется маленький шанс вырваться из окружения, пробиться и выйти из смертельной петли. БТРы уже горят, черный дым стелется над горячими, как наковальня, камнями. И, задыхаясь от пыли и гари и нечеловеческого напряжения, солдаты тащат раненых. А пули свистят, взрываются гранаты, и кажется, что наступил последний. Судный день. С отвесного обрыва летят вниз огромные валуны.
Земля будто раскалывается на куски, рушится, и негде на этой земле укрыться маленькому человеку в камуфляжной форме с автоматом в руке.
Тогда, той афганской весной, они смогли высадиться километрах в двух от своих. Они выпрыгнули с вертолета, залегли. Пилот даже не выключал двигатели. Вертолет задрожал и поднялся. И Глеб видел машину, которая темным силуэтом на фоне неба начала отдаляться от них.
И вдруг вертолет загорелся.
Ни Глеб, ни его бойцы даже не слышали звука выстрела, они видели только пламя. Вертолет развалился на их глазах и рухнул в пропасть. Снаряд попал прямо в баки с горючим, и боевая машина, вспыхнув как спичка, развалилась на куски прямо в небе, и пылающие осколки полетели вниз.
- Вот так… - прошептал тогда Глеб, прижимаясь к плоскому большому камню.
Справа, за утесами, слышались редкие одиночные выстрелы. Глеб понимал, что это его друзья. Он посмотрел на часы.
«Они продержатся еще минут пятьдесят».
Рация у окруженных бойцов уже не действовала.
И сколько ни пытался радист связаться с ними - ничего не получалось.
Глеб поднял руку и махнул. Он кожей чувствовал, что все увидели это его движение В темноте послышались шорохи, зашуршали, посыпались камешки Бойцы поднялись на ноги и, припадая к острым камням, прячась за ними, двинулись вслед за Глебом, то и дело оглядываясь по сторонам, прижимаясь к отвесным скалам.

* * *

Глеб отчетливо вспомнил то чувство, которое охватило его, когда он увидел перед собой небольшую, усыпанную мелкими камнями площадку…

* * *

За площадкой были колючие кусты.
Глеб пригнулся и поднял руку. И в это время тишину распорол треск автоматной очереди Пули засвистели над головой Глеба. Он упал, прижался к земле, ощущая щекой мелкие острые камешки. Его бойцы тоже залегли. Стреляли из-за кустов, и скорее всего, тот, кто стрелял, не видел противника, просто услышал шорох и на всякий случай дал длинную очередь.
Сиверов сделал знак подчиненным, чтобы они все оставались на своих местах и не двигались до его приказа, а сам, стараясь не производить ни малейшего шума, двинулся в направлении зарослей. В отдалении слышалась стрельба - это отстреливались от наседающих душманов его друзья - те, что были в окружении.
Глеб крался, буквально сливаясь с землей. Он совершал каждое движение ловко и аккуратно.
Еще метр, еще… И вот он уже за длинным плоским камнем. Сейчас можно перевести дух. Глеб набрал воздуха и ощутил терпкий запах какой-то горной травы. Он медленно перевернулся на спину и вытащил из-за пояса нож Лезвие тускло сверкнуло. Глеб кончиком пальца прикоснулся к острию, затем приподнялся и выглянул.
Заросли кустарников были неподвижны, но где-то там притаился враг и, скорее всего, его автомат наготове, палец лежит на спусковом крючке, и в любой момент спусковой крючок может дрогнуть, и из ствола полетят пули В этот момент Глеб Сиверов не боялся смерти. Он даже не думал о ней. Давняя привычка не думать о плохом срабатывала. Глеб медленно нырнул в тень камня, а затем по-змеиному бесшумно, словно у него на ногах были не тяжелые башмаки на рифленой подошве, а балетные тапочки, прозрачной тенью скользнул по склону и оказался в кустах. И только сейчас из-под ноги сорвался камешек и этот звук показался Глебу грохотом более страшным и оглушительным, нежели если бы со склонов сходила лавина, низвергающая вниз тысячи многотонных камней. Глеб даже зажмурился и стиснул зубы. Но в то же время его правая рука крепче сжала рукоять кинжала, нож, казалось, сросся с рукой, стал ее продолжением.
Глеб хорошо видел в темноте, он уже различал скорчившегося за камнем человека, видел его короткую бороду. Ему даже показалось, будто он различает в этом неверном свете, что борода рыжая. Рукава куртки душмана были закатаны, и из-под них двумя белыми полосками призрачно светилось в темноте белье. Маслянистые тусклые блики поблескивали на автомате. До противника было шагов двенадцать. Глеб понимал, что стрелять нельзя, надо действовать бесшумно.
Он вновь припал к земле и змеей заскользил среди камней и колючих кустарников. Они царапали руки, впивались в плечи, но Глеб не обращал на это никакого внимания. Единственное, чем он был занят, так это тем, чтобы не произвести шума. Он видел, как человек привстал, видел, как блеснули его глаза. Душман повернул голову, и в это время Глеб, чуть приподнявшись, метнул нож. Душман вскрикнул, нож вошел в яремную ямку. Бросок был настолько сильным, что клинок скрылся в шее по самую рукоятку. Бородатый рухнул навзничь, и еще несколько мгновений его ноги, обутые в американские десантные ботинки, подергивались.
Глеб негромко свистнул - так, как свистят ночные птицы. Послышался шорох осыпающихся камешков, и уже через несколько мгновений бойцы Сиверова были рядом.
Глеб отлично помнил, как нагнулся и вытащил нож из шеи убитого душмана.
- Один, - сказал кто-то из его бойцов.
Глеб в ответ на это замечание тяжело вздохнул.
- Дай Бог не последний, - прошептал сержант.
- Тише, - Глеб приподнял руку и указал в сторону узкой тропинки на краю пропасти.
Скорее всего, по этой тропе ходили не люди, а животные. Она была такой узкой, что идти по ней в снаряжении представлялось крайне сложным. Глеба выручало то, что он видел в темноте.
«Да, недаром мне дали кличку Слепой», - подумал он, переступая через трещины и прижимаясь к отвесной скале.
А впереди слышались звуки боя. Глеб подал знак, чтобы идущие за ним двигались чуть быстрее. Надо зайти в тыл нападающим. Но сколько их было, Глеб еще не знал, хотя по тому, с какой частотой звучали автоматные очереди, он уже представлял примерное количество душманов, окруживших его друзей.
«Наверное, душман, которого я убил, был послан на разведку после того, как удалось сбить вертолет. Может, стреляли даже не из ПТУРСа, а воспользовались „Стингсром“. У этих „духов“ оружие какое хочешь - и наше, и американское, и западно-германское».
Спустившись с гор вниз, Глеб и его люди рассредоточились. Нападение группы Сиверова застало противника врасплох. Они явно не ожидали, что кто-то может напасть на них с тыла, с их территории. Но в этой войне не было правил, здесь каждый действовал так, как выгодно было ему, здесь каждый убивал, чтобы самому не быть убитым, каждый спешил убить врага, потому что только это давало ему шанс остаться в живых.
И Глеб знал эту истину назубок - как собственное имя, и этому же он учил своих бойцов. Правда, душманы успели вызвать подкрепление, но двое попавших в окружение товарищей и еще один раненый, молоденький сержант с перебитой ногой и простреленным плечом, были спасены. Радость их не знала предела. Они обнимали Глеба, благодарили за спасение, - А я уже думал, что мне… - и после этого один из спасенных долго и со смаком матерился, проклиная «духов», проклиная этот Афганистан и тех, кто послал их сюда.
- Уходим, уходим, - поторапливал своих людей Глеб. - Двое вперед. Возьмите раненого - ты и ты.
Кузнецов и Смольчик, останетесь и прикроете. Радист, вызывай вертолет, вызывай на ту площадку, где нас высадили.
- Понял, командир.
Радист принялся настраивать рацию. В конце концов связь удалось установить.
Но и душманы не дремали.
Ночью вертолет не мог сесть, и Глебу было приказано продержаться до утра. Но обещали: на рассвете вертолет будет послан.
Когда Сиверов и его люди - слава Богу, никто не погиб и никто не был ранен - оказались на площадке, позади, там, где он оставил прикрытие, завязался бой.
Послышались разрывы гранат и грохот обвала.
- Не дай Бог их завалило… - прошептал Глеб.
Но ребята вскоре догнали группу.
- Ну, что там? - спросил Глеб.
- Мы завалили тропу. Вернее, не мы. Там оборвался такой кусок скалы, что теперь если «духи» и захотят нас достать, им придется идти какими-нибудь обходными тропами, если такие вообще есть, - заулыбался сержант.
- Ладно, будем ждать наших, - и Глеб подозвал к себе радиста и приказал вновь связаться со своими.
На этот раз сообщение радиста было безрадостным:
- В это место вертолет прилететь не сможет. Нам приказано двигаться к другой точке.
А до другой точки было километров двенадцать.
И все двенадцать километров - по горам. А что такое прогулка по горам ночью, Глеб знал. И он опять приказал радисту связаться и сообщить, что с этого места они уйти не могут, так как с ними тяжелораненый и переносить его опасно.
Глебу не хотелось терять своих людей.
Но, все-таки судьба к Сиверову была милостива. На рассвете появился вертолет. Глеб услышал рокот мотора, который эхом разносился в горах. Вскоре вертолет сел и, быстро приняв на борт группу Сиверова, взмыл вверх.
Но едва машина долетела до того места, где вчера был сбит вертолет, как по ней застучали пули.
Пилот грязно выругался.
- Чертовы «духи»! Вон сколько их внизу! А мы им ничего не можем сделать.
- Уходи, - попросил Глеб.
Вертолет, заложив крутой вираж, резко ушел в сторону, едва не задев лопастями за отвесный склон.
- Да осторожнее ты, - пробормотал Сиверов.
Пилот ухмыльнулся.
- Наверное, ты очень ценный кадр, - обратился он к Глебу, - если за тобой послали меня.
- А кто послал? - пожал плечами Глеб.
- Подполковник.
- А-а-а, - протянул Глеб и улыбнулся.
Подполковник обрадовался, увидев Сиверова. Он пожал ему руку, обнял.
- Ты молодец. А вот мне будет… - и подполковник выматерился.
- А в чем дело? - спросил Глеб.
- Да заложили насчет вертолета.
- Кто?
- Старлей из контрразведки. Не видать мне теперь Звезды.
Глеб заскрежетал зубами. Ему хотелось побежать туда, к белому щитовому домику, и набить этому старлею морду, попытаться вдолбить в его глупую башку, что ни подполковник, ни Глеб Сиверов не виноваты в том, что вертолет был сбит. Может быть, Глеб и осуществил бы свое желание, но подполковник положил ему руку на плечо.

Предыдущая страница 11 Следующая страница


Лабиринт для Слепого 12

- А, хрен с ней, с этой Звездой! Главное - наши люди целы. Ведь каждый из твоих ребят стоит целых взводов, а может быть, роты. Так что не переживай. Одной Звездой меньше, одной больше… Главное, чтобы звезды не красовались на наших могилах.
- Все под Богом ходим, - пробурчал Глеб, немного смягчившись.
Ему было жаль подполковника - настоящего вояку, умного, толкового командира, который берег каждого человека.
А вот с Поливановым он встретился в тот же день.
Старший лейтенант подошел к нему и спросил:
- Это вы летали ночью в горы?
Глеб в ответ лишь пожал плечами.
- Ну что ж, я с этим делом разберусь, и не поздоровится тому, кто все это затеял.
- Конечно, разберитесь, - ответил Глеб, направляясь к своей палатке.

* * *

И сейчас, сидя у себя в мастерской, слушая музыку, Глеб отчетливо вспоминал те дни. Он даже слышал запах разогретой на солнце палатки, чувствовал, как дрожит и трепещет натянутый брезент. И казалось, сейчас он глотает не кофе, а теплую противную воду. Но такую желанную, что за каждый глоток можно отдать месяц жизни.
- Поливанов… Поливанов… - пробормотал Глеб, вставая с кресла и выключая музыку. - Скорее всего, не тот ты человек, за кого сейчас себя выдаешь. Ой, не тот.
И не дай Бог, мне с тобой придется разбираться.
Глеб взглянул на часы, допивая уже остывший кофе.
Было десять вечера. Он открыл шкаф, вытащил свой самый шикарный костюм, осмотрел, но затем передумал и повесил его назад.
- Нет, пойду, в чем одет. Только денег возьму побольше.
И уже через десять минут Глеб сидел в машине. Этой ночью он решил познакомиться поближе с Альбертом Прищеповым. Он знал, где сможет найти торговца наркотиками. Знал, но особой радости не ощущал, это было только начало пути, крохотный хвостик ниточки, за которую следовало потянуть, по которой надо было двинуться, распутывая моток за мотком, узел за узлом - так, чтобы добраться до середины клубка и взорвать его изнутри, уничтожить.
Господин Прищепов проводил время в ресторане гостиницы «Москва», носившем звучное название «Парадиз».
Вскоре Глеб уже был в Охотном ряду. У ресторана его ждала Тамара Колотова. По случаю похода в ресторан она немного принарядилась. Обрадовалась Глебу.
- Тамара, ты меня представишь ему, скажешь, что я очень богатый и очень крутой мужик из Питера. Скажешь, что я кручусь возле искусства. Ясно?
- Да-да, я поняла, - ответила Тамара, с удивлением глядя на Глеба.
На ее взгляд, он выглядел абсолютно непрезентабельно и не смахивал на «новых русских», тем более, на крутых ребят, сорящих направо и налево долларами.
- Что ты так на меня смотришь?
- Да не похож ты как-то на богатого и делового.
- Не волнуйся, - подмигнул Тамаре Глеб, - все будет о'кей. Ты меня только познакомь с ним.
Альберт Прищепов действительно был в ресторане, и явно не обрадовался, увидев знакомую натурщицу.
Внешностью Прищепов очень напоминал Иннокентия Смоктуновского. Глеб даже удивился и подумал, не родственник ли этот мерзавец великому человеку. Но голос Прищепова сразу перечеркнул первое впечатление. На удивление, Альберт Прищепов разговаривал неестественно громко - так, что Глеб вначале даже поежился.
Тамара, едва усевшись за столик, наклонилась к Альберту Прищепову и прошептала на ухо:
- А Игорь Малышев, Бычков-Бочкарев и Катенька Сизова умерли.
Альберт Прищепов ни малейшим образом не прореагировал на эти се слова, лишь сказал:
- Все там будем. Одни раньше, другие позже.
- У вас странное отношение к жизни, Альберт Николаевич, - заметил Глеб.
- Почему странное? Я просто скептик. А вы, наверное, оптимист?
- Да. И дела мои поэтому идут неплохо.
- Извините, а чем вы занимаетесь?
- Да всем понемногу. Правда, кое-чем активнее, а кое-чем спустя рукава.
- А все же? - допытывался Прищепов.
- Вкладываю деньги в определенные операции в питерских банках Прокручиваю деньги, на этом поднимаюсь, превращаю их в валюту, а потом валюту опять в деньги.
- И что, удается вам ваш фокус?
- Что вы имеете в виду?
- Ну, превращения получаются? - чересчур громко спросил Прищепов.
- Да, получаются, - тихо ответил Сиверов. - Но я уже подумываю с этим делом завязывать. Не может слишком долго одна и та же деятельность быть успешной и приносить удовлетворение.
- Что правда, то правда. А вот коллекционирование никогда не надоедает, это занятие на всю жизнь.
- Кому что, - пожал плечами Глеб, приподнимая свой бокал. - За вас, Альберт Николаевич.
- Да нет, за вас, Федор.
- А может, лучше за прекрасных дам? - предложил Глеб.
Прищепов кивнул и улыбнулся, но очень кисло и презрительно. Тамара Колотова была женщиной явно не в его вкусе.
Но Глеб подумал, что, скорее всего, женщины вообще не интересуют Прищепова, что, наверное, он голубой. А этот громкий голос - всего лишь напускное.
- Томочка, позвольте вас пригласить на танец, - сказал Прищепов, и тон был таким, что Колотова не посмела отказать. Она вскочила раньше, чем поднялся Прищепов.
Глеб усмехнулся.
- Кого ты привела, сучка? - зашипел в ухо Тамаре Прищепов, косясь на спину Глеба.
- Он очень богатый Очень У него чемодан денег, - сказала Колотова то, чему научил ее Глеб.
- Каких денег?
- Ясное дело, долларов, - прошептала Тамара.
- Ты видела?
- Конечно, видела.
- А не врешь?
- А зачем мне врать?
«Действительно, зачем ей врать?» - брезгливо прижимая к себе Тамару, подумал Альберт Прищепов.
Танец кончился, и Прищепов галантно подвел Тамару к столику.
И тут же Глеб предложил:
- А со мной потанцуете. Тома?
Та сразу и с удовольствием согласилась.

Глава 8

Этим же вечером коричневый микроавтобус БМВ, в кабине которого уместились пять человек, не считая водителя, мчался по Волоколамскому шоссе в сторону Москвы. Пассажиры курили, лениво перебрасываясь между собой ничего не значащими фразами.
- Ну вот, мы всегда как нефтяники-вахтовики, - вздохнул тридцатишестилетний Олег Владимирович Пескаренко.
- Да, Олежка, как вахтовики. Только сейчас, слава Богу, мы едем домой, а не из дому.
- Неделю отпахали, можно и отдохнуть, - ответил Олег Пескаренко своему шефу Станиславу Семеновичу Бархаткову, абсолютно лысому широколицему мужчине. - Надоело, не могу, - Олег жадно затянулся.
- Что тебе надоело, дорогой? Надоело получать деньги? Надоело жить, как человек? Да ты вспомни, кем был до этого и как жил.
Олег пренебрежительно махнул рукой.
- Что толку от этих денег?
- Как это что? - недоуменно заметил Станислав Семенович.
Известный химик, доктор наук, Бархатков два с половиной года тому назад остался без работы. Его лишили лаборатории в одном из московских научно-исследовательских институтов. Полгода он пошатался без дела, а затем ему предложили одно интересное занятие. Правда, оно было сопряжено с большой опасностью, но бедность так замучила Станислава Семеновича, что он махнул рукой на опасности и бросился в новое для него дело - так, как пловец бросается в воду. Станислав Семенович быстро организовал работу. Что-что, а организовывать он умел. Обладая недюжинным умом, плюс талантом ученого, он быстро поставил дело. И сейчас его люди, бывшие ученики и коллеги, проверенные и отобранные, занимались производством наркотиков.
Впереди мелькали рубиновые габаритные огни автомобилей, слепили фары. Микроавтобус мчался к городу. Мужчины продолжали лениво переговариваться, абсолютно не обращая внимания на двух охранников в кожаных куртках, расположившихся на передних сиденьях.
- Олег, ты в последнее время мне совсем не нравишься, - как-то по-отечески заметил Станислав Семенович.
Два месяца назад Бархаткову исполнилось пятьдесят шесть лет. День его рождения отметили обильными возлияниями, шикарно убранным столом. Правда, все это торжество проходило довольно странно - что называется, при закрытых дверях. Никого из посторонних не было, только свои - те, кто непосредственно связан с производством наркотиков.
Владимир Владиславович Савельев, человек, возглавляющий лабораторию по производству наркотиков, подарил, якобы от фирмы, завлабу и главному специалисту золотой портсигар, богатый и красивый, привезенный откуда-то из Арабских Эмиратов.
И сейчас Станислав Семенович вытащил этот портсигар и, открыв его, предложил Олегу:
- Закури. Хорошие сигареты.
- Не хочу я больше курить. И вообще, я ничего не хочу. Бросить бы все, уехать куда-нибудь и жить тихо.
- Может, тебе хочется стать фермером, купить свой кусочек земли и выращивать картошку, огурцы? Ходить босиком по росистой травке?.. - вяло пошутил Бархатков.
- Я сам не знаю, чего мне хочется.
- Так чего тогда ноешь?
- Я не ною, а выражаю свое мнение, - скривив тонкие губы и блеснув большими темными глазами сказал Пескаренко.
- Да вспомни, кем ты был! Вспомни хорошенько! - чуть ближе придвинулся к нему Станислав Семенович и выдохнул в лицо дым.
- Ну, кем я был? Кем?
- Да никем ты был - нулем! Самым обыкновенным нулем. У тебя даже денег не было, чтобы купить проездной.
- Ну и что? Зато я ощущал себя человеком.
- Человеком ты стал только сейчас. Может быть, в два эти последние года. Вспомни, на какие деньги ты купил все, что имеешь. Вспомни, где ты жил до этого, вспомни, как ютился. А сейчас у тебя хорошая квартира, новая - с иголочки, обставленная, жена одета, ездит отдыхать куда захочет, дети пристроены… А ты еще ноешь.
- Но, Станислав Семенович, вы же понимаете, я не об этом. Думал, наукой будем заниматься… Я же хотел докторскую защитить.
- Да на хрен она тебе нужна?! Вот я - доктор наук - и что толку?
Пескаренко пожал плечами, вновь скривил свои тонкие губы.
- Не хочу я этим заниматься, не хочу. Ведь мы смерть делаем. Смерть… - тихо прошептал Пескаренко прямо в ухо своему шефу.
- А когда я работал в институте, в Лаборатории, и делал всякую чертовщину для ВПК, я что, не смерть делал? А ты чем занимался? Вспомни, вспомни, что мы синтезировали в лаборатории.
Пескаренко нахмурился.
Его шеф говорил правду. Ведь до того, как они стали заниматься наркотиками, Бархатков и Пескаренко в лаборатории закрытого НИИ разрабатывали химическое оружие, вернее, они занимались компонентами этого оружия.
Станислав Семенович вытащил из кармана носовой платок, вытер вспотевшую лысину. Он был готов к подобным разговорам со своими подчиненными и не удивлялся им. Бархатков считал, что каждый ученый время от времени начинает ныть, капризничать, вес ему не нравится. И в это время самое главное - укрепить надежду и веру в человеке, убедить его, что он делает то, что нужно.
Правда, Станислав Семенович был человеком далеко не глупым и сам прекрасно понимал, какой дрянью им приходится заниматься, но ничего лучшего придумать не мог. За границу его никто бы не выпустил, ведь он всю свою жизнь проработал в закрытом институте и знал слишком много. Хотя Бархатков не сомневался, что все эти сведения - секрет полишинеля. И на Западе, и на Востоке обо всех их разработках прекрасно осведомлены…

* * *

За окнами микроавтобуса было темно, и только время от времени наступающая ночь прорезалась вспышками фар. Однажды навстречу промчалась «скорая» с включенной мигалкой и сиреной, и всполохи синего света сделали лица сидевших в микроавтобусе похожими на лица мертвецов.
Олег Владимирович Пескаренко даже поморщился, увидев лысую голову своего шефа. Бархаткой был похож на покойника такие же заострившиеся черты, тонкие и полупрозрачные, лицо, отливающее мертвенной синевой. Даже глаза блестели мертво под толстыми стеклами очков.
"Интересно, когда Бархаткова будут хоронить, он наденет свои очки? - подумал Олег Пескаренко и тут же улыбнулся. - А почему это он сам их будет надевать?
Ему наденет кто-нибудь из близких…"
- Ты чего разулыбался? Настроение улучшилось?
Радуешься встрече с женой, с детьми?
- Да нет, Станислав Семенович, я просто подумал, что когда нас убьют или расстреляют, мы будем выглядеть так, как сейчас.
- А как мы сейчас выглядим? - ничего не поняв, спросил Бархатков.
- Выглядим как покойники.
Павел Иннокентьевич Кормухин, кандидат наук, один из лучших специалистов по анализу, сидел запрокинув голову и закрыв глаза, его острый кадык вздрагивал.
- Видишь, Олег, Павел спит себе и ни о чем не думает.
- Ему хорошо, у него детей нет, один живет. Вернее, дети-то есть, а жены нет, семьи нет. Они же развелись.
- Ну и зря, - заметил Бархатков. - Ты хоть не вздумай бросить свою Инну. И передай ей привет.
- Спасибо, передам, - сказал Пескаренко и усмехнулся.
- И не ухмыляйся, как придурок. Все идет хорошо.
Еще годик поработаем, а потом можно всю жизнь ничего не делать. Будем читать журналы, удить рыбу и писать статьи.
- Куда мы будем писать статьи?
Два охранника время от времени поглядывали на ученых. Водитель уверенно вел машину. Охранникам надо было развезти ученых по домам и через два дня забрать, доставить в лабораторию, которая размещалась километрах в семидесяти от города. Они имели на этот счет твердое указание от Савельева и никогда еще его не нарушали В положенное время автобус подъезжал к дому, забирал вначале Станислава Семеновича Бархаткова, который выходил из подъезда с неизменным дипломатом в руках, затем заезжали за Кормухиным и только потом за Олегом Пескаренко.
Без Олега, конечно, ни Кормухин, ни Станислав Семенович Бархатков ничего не смогли бы сделать. Ведь Олег Пескаренко был одареннейшим человеком, почти гением. И то, что умел делать он, было уникальным.
Кормухин и Бархатков понимали, что если бы этот еще молодой человек попал в хорошие руки и занимался чем-нибудь важным, то скорее всего, через десяток лет он стал бы лауреатом всех премий. Возможно, стал бы всемирно известным ученым.
А в этой стране, после всех пертурбаций, происшедших с ней, такие ученые были не нужны.
И почти год Олег маялся без работы, время от времени перебивался репетиторством, готовя всевозможных бездарей для поступления в вузы. Он был химик и биолог, читал на пяти языках. В течение полугода освоил компьютер и научился работать на нем так, что один мог заменить двадцать высококвалифицированных программистов. Потеряв такого человека - Бархатков это понимал, - все их тайное производство лишится очень важного звена, лишится своего мозга и двигателя. Все последние разработки были сделаны именно Олегом Пескаренко, тридцатишестилетним ученым в расцвете сил.
- Олег, может, тебе надо отдохнуть? Не два дня, а неделю или даже месяц?
- Я не знаю, Станислав Семенович, - пожал худыми плечами Олег Пескаренко, - я просто хочу все бросить.
- Разве тебе не интересно работать?
- Уже не интересно. Поначалу было занятно, а сейчас, когда все поставлено, мне нечего делать.
- Займись какой-нибудь проблемой. Мы тебе мешать не будем.
- Где? В этом засраном доме? Да тут нет и половины тех приборов, которые мне нужны.
- Приборы можно купить. Только скажи, какие - и их тут же привезут.
- Что, можно перевезти весь наш институт? Все лаборатории, компьютеры?
- Нет, конечно, - усмехнулся Бархатков, - но кое-что из необходимого тебе будет доставлено и смонтировано.
- Нет, я не хочу. Ведь все, что я ни сделаю', тут же используется на какие-то гадкие цели.
Охранники переглянулись и стали прислушиваться к разговору ученых. Савельев строго-настрого их предупредил, чтобы они слушали все, о чем те говорят. Слушали и запоминали, а затем докладывали ему.
Но до сих пор разговоры были обычными. И то, что Пескаренко спорил с Бархатковым - это тоже было обычным. Охранники знали, что Олег Пескаренко по складу своего характера очень скандальный человек и даже там, на объекте, как они его все называли, Пескаренко часто кричал и спорил, требуя то одно, то другое, возмущаясь качеством реактивов или несовершенством приборов.
Бархатков слушал и смотрел на своего ученика с пониманием. Он сам не обладал таким талантом, как Олег, не обладал даже десятой долей его одаренности.
А Кормухин, дремавший на заднем сиденье, вообще никогда не вникал в споры. Он был одиноким человеком: с семьей он расстался. Он жил один в большой трехкомнатной квартире, купленной для него Савельевым. Конечно, Кормухин уже тысячу раз отработал свою квартиру, но Савельев время от времени напоминал ученому, который занимался технологией производства наркотиков, о том, что тот обязан ему если не всем, то значительной частью своей удачливо сложившейся после развода жизнью.
Кормухин неожиданно вздрогнул и покачал лысеющей головой.
- Вы чего базарите, коллеги? - обратился он к Станиславу Семеновичу и Олегу.
- Павел, спишь - и спи. Продолжай, - кивнул Кормухину Бархатков.
- Нет, я хочу понять, что здесь происходит, из-за чего вы завелись и не даете мне поспать.
- Да ничего мы не завелись, просто разговариваем.
- А чего у вас такие лица, словно вы хотите броситься один на другого, как цепные псы?
- Да помолчи ты! - одернул своего подчиненного Станислав Семенович и вновь полез в карман за портсигаром.
- Дай закурить, - попросил Кормухин.
Щелкнула зажигалка, осветив землистое с глубоко впавшими глазами лицо Павла Иннокентьевича.
- Выглядишь ты, Павел, хреново, - сказал Станислав Семенович.
- Да я и сам знаю. Что-то желудок в последнее время барахлит.
- А ты поменьше употребляв коньяк, тогда и желудок будет в порядке.
- А что мне еще остается делать? - с философской задумчивостью заметил Кормухин. - Ведь у меня ни жены, ни детей, ни любовницы.
- Так заведи себе любовницу. Денег-то у тебя хватит на самую шикарную бабу, - рассмеялся Олег Пескаренко.
- Молчал бы ты, мальчишка.
Кормухин был лет на восемь старше Олега и поэтому иногда позволял себе немного пренебрежительный тон в разговоре с Пескаренко. Но этот пренебрежительный тон был только в приватных разговорах, в тех разговорах, которые не касались проблем науки. Когда же речь шла о химии, Кормухин слушал с расширенными от восхищения глазами и заискивающе улыбался Олегу Пескаренко, а затем подходил к Станиславу Семеновичу Бархаткову, крепко сжимал его локоть и шептал на ухо:
- Что здесь делает Олег? Я не пойму. Ведь он гений, светлая голова!
- Работает, работает, - как правило, отвечал Бархатков и улыбался, чуть презрительно и в то же время радостно.
Он, как всякий ученый, ценил чужой талант, да ведь и жили они, и деньги получали только благодаря Олегу.
Это Пескаренко придумал оригинальную методику, по которой можно синтезировать сильнодействующий наркотик. А самое главное, что производство их наркотика было в несколько десятков раз дешевле, чем на Западе.
И именно это позволяло получать огромные деньги тем, кто стоял над лабораторией.
Правда, об этих людях ни Пескаренко, ни Бархатков, ни Павел Кормухин ничего не знали. Их непосредственным начальником, координатором и попечителем был Владимир Владиславович Савельев, отставной полковник Комитета государственной безопасности. Он отвечал за охрану, отвечал за производство и еще за тысячу разных проблем.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

Сейчас у каждого из ученых в кармане лежала пухлая пачка денег.
Олег решил не продолжать этот разговор и подвинулся к окну, прислонившись к нему головой. Но автобус трясло, голова вздрагивала. Тогда он положил руки на переднее сиденье и уткнулся в них лбом. Ему было не по себе.
Уже прошло полгода, а может, чуть больше с того момента, как Олег стал задумываться над тем, что он делает и зачем делает Да, он был вынужден заняться этим делом. Но, во-первых, оно представляло для него чисто научный интерес Проблема с научной точки зрения была очень сложной, и Олег, пробившись над ней месяцев шесть, блестяще разрешил ее, найдя выход. Гениальное по своей простоте решение, о котором знали только три человека. И сейчас все эти трое ехали в одном микроавтобусе.
Олег почему-то подумал, что вот если бы сейчас их микроавтобус налетел на какой-нибудь бензовоз или врезался в грузовик, вспыхнул, загорелся, взорвался, то тогда, может быть, тысячи наркоманов остались бы без наркотиков. И, возможно, еще тысячи или десятки тысяч людей были бы счастливы, не стали бы наркоманами.
Но он прекрасно помнил слова своего шефа, Станислава Семеновича Бархаткова, который, когда Олег впервые заговорил с ним о том, что они занимаются грязным делом, сказал:
- Слушай, Олег, ты годишься мне в сыновья. И я хочу тебе сказать так, как я сказал бы своему сыну. Если не ты, если не я или Кормухин, то все равно кто-нибудь сделает это И скорее всего, уже делает. А тут самое главное, что мы первые Представляешь, если бы не мы сделали нейтронную бомбу, я уверен, ее сделал бы кто-нибудь другой. Важно было изготовить ее первыми.
- Это все разговоры.
- Нет, это не разговоры, - возразил Бархатков, - это жизнь. И от нее никуда не денешься. Сейчас, по крайней мере, ни ты, ни твоя жена, ни дети не думают о будущем. Оно ясно, обеспечено, и ты можешь заниматься своими проблемами, можешь работать на самых мощных компьютерах, которые тебе предоставили, можешь заниматься опытами, можешь продолжать синтезировать. В принципе, это наука.
- Да, это, конечно же, наука. Но мои находки и ваши находки, Станислав Семенович, идут не во благо.
- А ты думаешь, Эйнштейн все делал во благо? Он просто об этом не думал.
- Вот в том-то и разница, - заметил Олег, - что он не думал. Он просто делал одно открытие за другим, а мы с вами заранее знаем, куда и для чего пойдут наши открытия. Я уже вижу горящие глаза наркоманов, вижу, как они тянутся к ампулам, к порошку, как дрожат их руки, а из уголков рта у них течет слюна. Вижу, понимаете?
- Ой, понимаю, Олег. Лучше об этом не думай. Занимайся делом. Отправишь детей учиться за границу, и все у тебя будет хорошо.
Имелось еще одно обстоятельство, которое заставило Олега Пескаренко заниматься тайным производством наркотиков. Но вспоминать об этом обстоятельстве ему не хотелось, оно вызывало саднящую боль, как незажившая рана.
Дочь Пескаренко, Саша, которой сейчас было уже семь лет, в два года заболела. Никто ничем не мог помочь ребенку. Только в хорошей зарубежной клинике могли сделать сложнейшую операцию по пересадке костного мозга. Операция стоила больших денег, огромных. Олег тогда даже боялся назвать эту цифру. И вот если бы не Савельев и не Станислав Семенович Бархатков, скорее всего, его девочка была бы уже мертва. А так они дали деньги, все устроили, и его жена Инна вместе с дочкой на три месяца отправилась в Южную Африку.
Именно там, в столице ЮАР, сделали эту сложнейшую операцию. И сейчас его дочь была здорова. Операция стоила сто тысяч долларов. О таких деньгах Олег Пескаренко даже и думать не мог.
Он вспоминал глаза своего ребенка - погасшие, обреченные, и робкую улыбку. Девочка тянула к нему ручки и шептала:
- Папа, папочка, я умру, да? Мне очень больно.
У Олега сжималось сердце, заходилось в какой-то судорожной боли, словно рука в жесткой перчатке с острыми шипами стискивала его.
- Нет, ты будешь жить. Обязательно будешь жить, - говорил Олег на ухо Саше.
Жена стояла у стены и плакала. По ее красивому лицу бежали слезы. Эта картина повторялась каждый день по несколько раз.
И тогда Олег Пескаренко дал согласие.
- Я буду с вами работать. Но только в том случае, если вы поможете мне вылечить мою дочь.
Когда Владимир Владиславович Савельев узнал, сколько будет стоить операция, он в душе возликовал и мгновенно сообразил: теперь этот гений, как называл Пескаренко Бархатков, будет работать на них и никуда не денется. Буквально на следующий день Владимир Владиславович нашел Олега и сказал:
- Готовьте ребенка. Через неделю она должна быть в Африке, в клинике доктора Манцеля. Ее уже ждут.
- Как ждут?! - не поверил услышанному Олег.
И тогда Савельев вытащил из кармана паспорта, билеты и положил все это на стол перед Олегом и его дрожащей от страха и радости женой.
- Вот, я все устроил. Деньги переведены на счет клиники. Так что, в добрый путь.
И через неделю Пескаренко уже отправлял жену, дочь и сына в Южную Африку на сложнейшую операцию.
А через две недели жена позвонила и сообщила:
- Операция прошла успешно. Наша девочка будет жить. Так что, не волнуйся. Спасибо тебе, Олег.
А он в это время со всей энергией, присущей талантливому человеку, сполна одаренному Богом, уже корпел за рабочим столом, решая сложнейшие проблемы.
И еще не успела вернуться его жена с детьми из Южной Африки, как тайная лаборатория получила первые граммы на редкость дешевого и удивительно мощного наркотика.

* * *

Станислав Семенович Бархатков тронул за плечо Олега. Тот вздрогнул.
- А?! Что?!
- Ты спишь?
- Нет, просто задумался.
- Послушай, что вы с Инной собираетесь делать завтра?
Олег пожал плечами.
- Может, я пойду погуляю с детьми. А что?
- Вы не будете против, если я к вам зайду?
- Зачем? - насторожился Олег.
- Я давно не видел Инну, давно не видел твоих детей, Все-таки Сергей мой крестник.
- Ну да, я все понял. Конечно же, заходите.
- Ну вот и хорошо. Договорились. И главное, не хандри, Олег, все будет хорошо. Поработаем еще год, а потом бросим это дело.
- Вы думаете, так возможно? Думаете, они отпустят нас?
- А куда они денутся? Через год этим сможет заниматься любой, и наша помощь будет уже не нужна.
- А если они захотят придумать еще какую-нибудь дрянь?
- Это не дрянь.
- С научной точки зрения - это любопытно. А вот по сути своей я - сволочь, - сказал Олег.
- Да хватит тебе! Разнылся, как беременная женщина. И это не так, и то не так… Все будет хорошо.
Кормухин опять подвинулся к Бархаткову с Пескаренко.
- Что вы все ведете какие-то тайные разговоры?
- Да собираемся женить тебя, Павел Иннокентьевич. - беззаботно сказал Пескаренко.
- Меня?! - возмутился Кормухин, и его глубоко посаженные глаза блеснули.
- Да-да, тебя, Павел, - засмеялся Олег. - Мы нашли тебе женщину.
- Замечательная женщина! - подхватил шутку своего молодого коллеги Станислав Семенович Бархатков.
- И кто же она? - вполне серьезно осведомился Кормухин.
- Она прекрасна, Павел.
- Что, манекенщица?
- Еще лучше, - сказал Бархатков.
- Откуда она?
- А почему ты так озабочен? - не переставая смеяться, спросил Олег Пескаренко. - Что, у тебя не хватает денег на женщин? Или может, ты всю свою зарплату отдаешь на благотворительность?
- Отдаю туда, куда надо.
- Небось, твоя бывшая жена проклинает себя, локти кусает, что ушла.
- Да черт с ней! - махнул рукой Кормухин. - Я ее удерживал, говорил, все будет хорошо… А она не слушала. Забрала детей и ушла. Правда, это было так давно, что мне об этом и вспоминать не хочется. Так кого вы мне нашли?
- Знаешь, у нас там работает в охране - высокая такая блондинка, крашеная, груди, как репы? - спросил Станислав Семенович Бархатков, давясь хохотом.
Олег тоже прыснул. Он прекрасно знал, что больше всех на объекте Павел Кормухин ненавидит именно эту даму, которую звали Лариса Два Мужика, - огромную и сильную. Когда однажды в лаборатории надо было переставить стол, загроможденный тяжелой аппаратурой, и Кормухин с Олегом пытались это сделать, Лариса Два Мужика посмотрела на них свысока, как на детей, возящихся в песочнице, и сказала:
- Эх, ученые, спортом надо было заниматься в детстве!
И, навалившись на стол, сдвинула его с места одна, без чьей-либо помощи. А затем презрительно взглянула на Кормухина:
- Вам, мужчина, надо побольше кушать мяса и заниматься сексом, чтобы мышцы не атрофировались.
Кормухин побледнел. А Олег хохотал тогда до слез.
Пришел Станислав Семенович Бархатков и, увидев перекошенное от возмущения лицо Кормухина, спросил у Олега:
- Что у вас здесь происходит?
Олег рассказал. Станислав Семенович Бархатков от хохота повалился в вертящееся кресло и, как ребенок, затопал ногами и захлопал в ладоши.
- Как она тебя, а? Павел Иннокентьевич, как она тебя красиво?
С того момента Кормухин возненавидел Ларису и перестал с ней здороваться.
А та однажды спросила у Бархаткова:
- Скажите, пожалуйста, Станислав Семенович, у Павла Иннокентьевича есть жена?
- Нет, Лариса.
И тогда девушка подошла к Кормухину и попросила прощения. Но Кормухин хоть и простил Ларису, все равно рядом с ней чувствовал себя неловко.
А вот для Бархаткова и Пескаренко взаимоотношения их друга и коллеги с женщиной из охраны стали темой постоянных шуток. Они придумывали всякие курьезные ситуации, в какие якобы попадает Павел Иннокентьевич, и хохотали до упаду, чем и злили Кормухина, и одновременно веселили.
- Ну что, тебе выходить, Паша? - сказал Станислав Семенович Бархатков, когда коричневый микроавтобус подъехал к дому Кормухина.
Один из охранников открыл дверцу и пошел проводить ученого. Вскоре вернулся.
Олег тронул охранника за плечо.
- Все нормально? У него в квартире не было женщины?
Бархатков улыбнулся:
- Мне нравится, Олег, когда ты шутишь, а не изводишь себя всякими грустными мыслями.
- А что мне еще остается, Станислав Семенович?
Сколько бы я себя ни изводил умными мыслями, это ничего не изменит. Я прекрасно понимаю… - и Олег взглянул на крепкий, стриженый затылок охранника, вглядывающегося в ветровое стекло.
- Да, ты прав. Не все так просто и легко, как Хотелось бы.
- Вы знаете, взяли одного из охраны…
- Кого? - придвинувшись вплотную к Олегу, спросил Бархатков.
- Я просто видел, как его вели через двор.
- Да, наверное, конкуренты.
- Какие к черту конкуренты?! Наверное, ФСК, - тихо, почти беззвучно прошептал Олег.
- Нет, нет, что ты! Насколько мне известно, мы спрятаны и законспирированы так, что до нас невозможно добраться. Может, это просто были какие-то внутренние разборки, - сказал Бархатков.
- Может, - пожал плечами Пескаренко, и его лицо вновь стало мрачным и сосредоточенным.
- Да не думай ты ни о чем! Не изводи себя!
- Я не об этом сейчас думаю.
- Ну и хорошо.
- Я думаю об одной формуле, об одной простой схеме, - Олег вытащил из внутреннего кармана блокнот, ручку с золотым пером и принялся объяснять Станиславу Семеновичу одно свое наблюдение за поведением вещества при высокой температуре.
- Любопытно, любопытно… - Бархатков протер носовым платком линзы очков и попросил водителя остановиться.
Тот прижался к бордюру и затормозил. Охранник с изумлением повернул голову. Два человека, склонившись над листками бумаги, о чем-то ожесточенно спорили. Их разговор был абсолютно непонятен, ученые оперировали сложными формулами, какими-то числами, чертили графики.
- Станислав Семенович, - сказал охранник, - нам надо ехать. Я должен доставить вас домой.
- Да погоди ты! - пренебрежительно бросил Бархатков. - Не видишь, тут важное дело, Охранник пожал широченными плечами, кожаная куртка скрипнула и чуть не расползлась по швам.
А Пескаренко и Бархатков смотрели друг другу в глаза, и Бархатков вертел пальцем перед носом Олега.
- Ты сумасшедший! Ты псих! Может произойти взрыв. Взрыв, ты это понимаешь?
- Конечно я понимаю, но именно во время взрыва" возможно, произойдет то, о чем я вам рассказываю.
Смотрите!
И вновь на страницах блокнота начали появляться формулы и графики.
- Видите, видите, вроде бы все сходится!..
- По-моему, все это чушь, и очень опасная. Хотя, может, в этом и есть зерно. Погоди, Олег, дай мне сосредоточиться и подумать.
Станислав Семенович взял блокнот, положил себе на колени и, скорчившись почти вдвое, углубился в формулы. Его большие губы вздрагивали, кривились, по щекам ходили желваки. Он яростно потер ладонью большой выпуклый лоб, затем стал вытирать его носовым платком, долго сморкался и только после этого закрыл глаза и откинулся на спинку сиденья.
- Да, Олег, ты гений. Это несомненно.
Олег пожал плечами.
- Да никакой я не гений, и на хрен все это мне нужно!
- Погоди, погоди, - сказал Станислав Семенович, засовывая блокнот себе в карман. - Я подумаю, и завтра мы с тобой поговорим об этом. Ты согласен?
- Конечно! Согласен!, Вот об этом говорить интересно.
- И Кормухина надо будет позвать.
- Это вам решать, Станислав Семенович, - заметил Олег.
- Поехали! - радостно, как извозчику, крикнул Станислав Семенович Бархатков. - Скорее поехали, хочу попасть домой. Мне надо подумать, посмотреть свои записи. Знаешь, Олег, когда-то давно, лет восемь тому назад, подобная мысль у меня появлялась. Но мне она показалась абсолютно абсурдной, и я ее отбросил.
- Я помню. В вашей диссертации была эта формула.
- Да, да. Но я не пошел дальше, - и Станислав Семенович, вспоминая схемы и формулы, написанные Олегом, покачал головой.
«Какой ученый! Какой ученый!» - вертелась в голове одна и та же мысль. И зависть, и восхищение, и странное почтение испытывал Станислав Семенович к своему ученику.
Микроавтобус мчался по ночным улицам Москвы в искрящемся потоке ночных огней, в мерцании рекламных вывесок.
Бархатков закурил и предложил Олегу сигарету. Тот курил очень редко, но на этот раз взял сигарету, долго мял ее тонкими длинными пальцами, затем прикурил.
С улыбкой взглянул на своего учителя.
- Ну, так как?
- Олег, вес это надо обдумать, взвесить. Но мысль поразительно любопытная. И самое главное - неожиданная.
- Вот видите, Станислав Семенович, а вы писали в своей диссертации, что это тупиковый путь.
- Но для осознания того, что этот путь не тупиковый, потребовалось десять лет, Олег.
- Да, - Олег выдохнул дым.

Глава 9

Глеб Сиверов увел Тамару Колотову в толпу танцующих и только потом взял за плечи. Женщина обняла Глеба, прижалась к нему и прошептала:
- Я все сказала ему так, как ты учил.
- А он? - тихо спросил Глеб, заглянув в темные глаза Тамары.
- А он сказал, что я сука.
- Вот как?
- Да, да. Он обозвал меня. Ну ничего, я к этому уже привыкла. Когда они злятся, всегда обзывают меня.
Глеб взглянул на Альберта Прищепова. Тот, понурившись, сидел за столиком, потягивая французское вино из высокого прозрачного бокала.
- Что я еще должна делать? - теснее прижимаясь к Глебу, спросила Тамара.
- Пока еще не знаю. Танцуй.
- Я и танцую.
Музыканты играли превосходно. Под такую настоящую, живую музыку и танцевать было приятно. Глеб в этот момент вспомнил об Ирине Быстрицкой и пожалел, что сейчас ее нет рядом.
«Хорошо было бы танцевать с Ириной, а затем пить приятное легкое вино, прозрачное и веселое».
- Ты о чем-то задумался? - положив голову на плечо Глебу, спросила Тамара.
- Да нет, собственно, ни о чем.
- Ты замечательный человек. У меня никогда не было таких друзей и никогда не было таких любовников.
«И не будет!» - почему-то подумал в этот момент Глеб.
- Может, потом поедем ко мне? - прошептала Та-" мара, обдав ухо и шею Глеба жарким дыханием.
- Посмотрим, - пожал плечами Сиверов и вновь взглянул на Альберта Прищепова.
Прищепов сидел в кресле, откинувшись на спинку, и обшаривал глазами зал.
«Интересно, кого он так высматривает? Кого-то ждет?» - Глеб, развернув Тамару, тоже осмотрелся.
Вокруг веселились праздные люди - молодые, красивые, пожилые, в дорогих костюмах и дорогих вечерних платьях. Всем было хорошо.
Глеб не знал никого из присутствующих, ведь раньше он никогда не бывал здесь. И ему, честно признаться, вообще не нравились рестораны, ему не хотелось, чтобы кто-то из посторонних видел его. Больше по душе Глебу были тихие застолья в узком кругу. А лучше всего - один на один.
Музыка кончилась. Глеб поблагодарил Тамару, взял ее за руку и подвел к столику.

Предыдущая страница 13 Следующая страница


Лабиринт для Слепого 14

Глубоко посаженные глаза Альберта Прищепова под отяжелевшими от вина веками рыскали по залу. Они вспыхивали и гасли. Кое-кто раскланивался с Прищеповым. Женщины в роскошных вечерних платьях махали ему рукой, иногда даже посылали воздушные поцелуи.
Прищепов ухмылялся, показывая ровные вставные зубы и золотые коронки.
- Публика сегодня не очень, - как бы сам себе, но в то же время обращаясь к Глебу и Тамаре, сказал Прищепов. Затем потянулся к бутылке и наполнил бокалы. - Ну, господа, выпьем же за знакомство. Так вы говорите, занимаетесь бизнесом?
- Ну, в общем да, - вяло ответил Глеб, набивая подобными ответами себе цену.
- И дела ваши идут хорошо?
- В общем-то да, - вновь флегматично пожал плечами Глеб.
- Тогда давайте выпьем за то, чтобы ваши дела всегда шли так же хорошо.
Первая подхватила свой бокал Тамара и подвинула его к середине стола. Бокалы со звоном стукнулись друг о друга, словно поцеловались. Глеб сделал маленький глоток, смакуя вино.
- Да, вино здесь хорошее, - заметил Прищепов с видом гурмана и знатока.
Глеб Сиверов, даже не взглянув на бутылку, сказал:
- Наверное, урожая восемьдесят седьмого года.
- Да нет, восемьдесят девятого. Восемьдесят седьмого было бы чуть помягче.
И тут же Прищепов подумал:
«А этот незнакомец ничего, разбирается в винах. Если бы он был из ФСБ, то в таких делах не смыслил бы ни бельмсса, все они там профаны».
И, чтобы убедиться в своей правоте, он заговорил с Глебом о французских и немецких винах. Глеб с дежурной вежливостью поддержал беседу, напустив на себя важность и безразличие. Колотова с интересом прислушивалась к разговору мужчин, хотя он ей казался абсолютно пустым и ненужным.
А те принялись спорить. Альберт Прищепов настаивал, что самые лучшие вина - во Франции. А Глеб Сиверов утверждал, что нет вин лучше германских - из того винограда, который растет на берегах Рейна.
- Нет, нет, немецкие вина какие-то кисловатые, - сказал Прищепов. - В них нет того букета, той концентрации.
- Этим они и хороши, - заметил Глеб.
- Ну, кому что, - махнул рукой, украшенной перстнями, Альберт. - Бог с ними, давайте закажем еще бутылочку.
Глеб утвердительно кивнул, перед этим взглянув на Тамару.
- Ты какое будешь, красное или белое?
- Мне абсолютно все равно, - уже пьяно и весело ответила она.
- Тогда давайте возьмем бутылочку красного.
- А я люблю белое, - вставил Альберт Прищепов.
- Тогда позвольте вас угостить. Возьмем бутылку красного и бутылку белого.
Буквально через пару минут на столе появилось две длинных бутылки - одна красного вина, другая белого, урожая восемьдесят седьмого года. Вновь завязался какой-то незначительный разговор, на этот раз о музыке и о живописи.
И вот в тот момент, когда Альберт Прищепов говорил о ценах на Западе на русскую живопись, а конкретнее, на русский пост-модерн, он вдруг осекся, его лицо изменилось. Прищепов побледнел, глаза забегали, пальцы задрожали.
- Что с вами, Альберт Николаевич? - осведомился Сиверов, уже понимая, что Прищепов увидел кого-то, с кем встреча была нежелательна.
- Да так… - выдохнул Прищепов и сделал большой глоток вина, было похоже, что у него во рту все пересохло, а язык присох к небу.
Он даже немного распустил узел галстука, словно тот сжимал ему горло, не давая дышать и глотать.
Глеб вальяжно развернулся и взглянул туда, куда боялся посмотреть Альберт Николаевич Прищепов. Через два столика от них он увидел двух мужчин: одного в сером костюме, а другого в кожаном пиджаке необычного покроя, как из журнала мод.
Эти мужчины смотрели на Колотову, на Сиверова, но пристальнее всего - на Альберта Прищепова.
Тот как-то засуетился:
- Господа, может уйдем отсюда, продолжим наше веселье в каком-нибудь другом месте?
Глеб сделал вид, что не услышал слов Прищепова, тем более что музыка звучала очень громко, а Прищепов почти шептал.
Еще минут через пять Тамара предложила Сиверову потанцевать. Глеб взглянул на Альберта Прищепова. Тот ничего не сказал. По суетливости Альберта Прищепова было видно, что он чем-то серьезно озабочен, если не сказать, смертельно напуган.
- Ладно, пойдем потанцуем.
Глеб поднялся, галантно взял Тамару под руку, и они направились к площадке для танцев.
- Что это с ним такое? - поинтересовался Глеб.
- А что? Я ничего не заметила, - удивилась Тамара.
- Посмотри вот на тот столик, только незаметно.
Мы сейчас повернемся, и ты увидишь двух мужчин с девицей, с яркой блондинкой. Они сидят за столиком.
Видишь, один в сером костюме, второй в кожаном пиджаке?
- Да-да, вижу, - ответила Тамара, плотнее прильнув к Глебу.
- Ты их знаешь?
Женщина задумалась и прикрыла глаза, медленно покачивая бедрами и все теснее прижимаясь к Глебу.
Тот не стал отстранять ее.
- Нет, я их не знаю и знать не хочу. Я хотела бы поближе узнать тебя. Куда поедем - ко мне или к тебе? - спросила она.
«Какая же прилипчивая!» - подумал Глеб.
Но то ли от вина, то ли от веселья, царившего в ресторане, в его голове вдруг промелькнула шальная мысль:
«А почему бы, собственно, не поехать к ней? Почему не сделать ее счастливой хотя бы на одну ночь?»
- Подумаю об этом, - сказал он уже вслух.
Глаза Колотовой загорелись. Ей действительно очень хотелось переспать с Глебом, вернее, даже не просто переспать, ей хотелось быть рядом с этим сильным и уверенным в себе мужчиной. Он дарил ей какое-то странное спокойствие и умиротворение и в то же время разжигал ее чувства.
Глеб танцуя, постоянно наблюдал за Прищеповым.
А тот, было видно по всему, ужасно нервничал. Он уже дважды наполнял свой бокал и жадно, как воду в жаркий день, пил вино.
"Чем же он так озабочен? Неужели эти ребята - из регионального управления по борьбе с организованной преступностью, и он их знает? - подумал Глеб, но затем еще раз взглянул на мужчин. - Нет, они не из органов.
Это видно по их лицам. Эти люди привыкли жить в свое удовольствие. Они больше смахивают на богатых бандитов, нежели на работников РУОП, ФСК или ФСБ. Они явно не оттуда".
Глеб за плечи привлек Тамару к себе.
- Медленно, медленно поворачивайся, - попросил он ее.
Женщина приняла его слова за желание позаигрывать и теснее прижалась к Глебу. Он ощутил, как упругая грудь Тамары качнулась и прильнула к его сердцу.
- Мне хорошо, - прошептала женщина, - а ночью нам будет еще лучше.
- Погоди, не спеши. Все надо делать постепенно.
- Да-да, постепенно, - немного охрипшим голосом ответила Тамара. - Мы и будем все делать постепенно, медленно, не спеша.
- Вот и хорошо.
Глеб мгновенно отрезвел. Он почувствовал, что судьба посылает ему какой-то щедрый подарок. И возможно, этот подарок - то, что сейчас должно произойти - очень сильно повлияет на будущий ход дела, Он смотрел на нервничающего Альберта Николаевича Прищепова и двух мужчин, презрительно разглядывающих мецената, и чувствовал, что интуиция его не подводит.
Тамара медленно поворачивала Глеба, и когда он вновь взглянул на столик, за которым они оставили Прищепова, того уже и след простыл.
Глеб, вздрогнув, отстранил от себя Тамару.
Мужчин тоже не было на месте.
Он быстро взял Колотову за локоть, крепко сжал.
- Пойдем, пойдем. Ты посидишь за столиком. Вот деньги, в случае чего рассчитаешься, - Сиверов дал Тамаре триста долларов. - Может, я приду.
- Погоди, куда ты? Не уходи.
- Сиди здесь. Я обязательно за тобой вернусь, - сам не очень веря в то, что сказал, бросил Глеб и стремительно, рассекая толпу, направился к выходу.
Но ни мужчин, ни Прищепова он не нашел.
- Простите, вы не видели моего друга, - обратился Глеб к одному из служащих, - с таким большим перстнем, в сером костюме?
- А, да. Он направился туда, - служащий указал в сторону туалета.
Глеб быстро побежал к туалету. Дверь была заперта изнутри. Глеб, надавив плечом, открыл ее и ворвался внутрь. Альберт Прищепов корчился в углу, а двое мужчин нависали над ним.
- Тебе чего надо? - окрысился один из них на Глеба. - Пошел отсюда! У нас здесь свои разборки.
- Погодите, погодите, - попросил Глеб, - что, в туалет уже нельзя зайти?
- Зайди в другой.
- Извини, друг, мне невтерпеж.
Глеб успел увидеть в глазах Альберта Прищепова немую мольбу, зов о помощи. Мужчина в кожаном пиджаке встал прямо перед Глебом.
- Ты что, не понял, о чем тебя попросили?
Он опустил руку в карман, и перед глазами Сиверова появилось служебное удостоверение.
- Ребята, оставьте его в покое, - сказал Глеб.
- Ты что, не понял, кто мы?!
Глеб почувствовал, что сейчас оба незнакомца бросятся на него.
Реакция у Глеба была феноменальной. Еще инструктор по рукопашному бою удивлялся подвижности и ловкости Сиверова, изумлялся его мгновенной реакции. Ведь он, инструктор, - профессионал, всю жизнь занимавшийся мордобоем и до тонкостей изучивший это искусство, - никогда не мог застигнуть Глеба врасплох самым замысловатым выпадом.
А эти двое явно не отличались таким талантом, как обучавший Глеба инструктор, и их даже не спасало то, что они были вдвоем, а Сиверов один.
Глеб боковым зрением увидел, как дрогнуло плечо мужчины, и, сразу же нырнув, ушел от удара. Здоровяк в сером костюме буквально пролетел над Глебом, и если бы он попал Сиверову в голову, то сейчас наверняка Глеб лежал бы у стенки и пытался подняться на ноги.
Но получилась осечка. Уйдя от удара, Глеб нанес противнику встречный сокрушительный удар ребром ладони по печени. Нападавший замер на месте, прогнулся, в это время нога Глеба взметнулась, и мужчина отлетел к стенке. Ударившись о кафель затылком, он осел на пол и, качнув головой, завалился на бок.
Но второй, в кожаном пиджаке, не дремал. Он сунул руку под пиджак, и Глеб понял, что сейчас появится пистолет. Но мужчина не успел воспользоваться оружием. Пистолет появился и тут же полетел в, сторону, выбитый ногой Сиверова, а противники оказались друг перед другом.
Глеб заметил, что мужчина в кожаном пиджаке явно обескуражен такой прытью соперника: лицо его раскраснелось, а глаза беспокойно забегали. Но он тут же собрался и ринулся на Глеба, уклоняясь от ударов, которые тот еще не наносил. Глеб сделал два шага в сторону.
Вернее, это были даже не шаги, он просто проскользил ногами по полу, не отрывая их от поверхности - так, словно был на коньках. Затем развернулся на одной ноге, перехватил руку нападавшего, быстро вывернул запястье, но не настолько сильно, чтобы порвались связки, а вполсилы, и, развернув противника, дважды ударил его кулаком в солнечное сплетение.
Мужчина вскинул руки, словно выходя из окопа и сдаваясь на милость победителя, затем качнулся. И тогда Глеб нанес очень короткий и сильный удар в нижнюю челюсть. Но соперник устоял, видимо, помогли тренировки, да и масса у него была изрядная. Глеб, чтобы завершить бой, как-то хрестоматийно провел четкую атаку, словно работал с тренажером, а не с живым человеком. И после трех коротких резких ударов соперник будто бы переломился в пояснице, из его носа хлынула кровь, и он осел на пол, скорчился и стал хватать воздух широко открытым ртом.
Альберт Прищепов смотрел на эту сцену, абсолютно не понимая, что происходит. У него из носа тоже текла кровь.
Глеб хотел нагнуться и взять пистолет, но в это время здоровяк в сером костюме, уже успевший очухаться, бросился на Сиверова и, схватив сзади, стал душить.
Глеб попытался вывернуться, но буквально в долю секунды сообразил, что это ему не удастся. И тогда он применил прием, которому его научил лысый большеголовый инструктор по рукопашному бою в засекреченном учебном лагере. Он прижал руку нападавшего к своей шее и бросился в противоположную сторону, ударив своего соперника головой по носу. А затем повторил это движение. Хватка ослабла, и Глеб, вырвавшись, отскочил в сторону, быстро развернулся и, уже ни о чем не думая и не рассчитывая силу удара, рубанул противника ребром ладони по шее сбоку. Глебу даже показалось, что у него под рукой что-то хрустнуло.
Мужчина в сером костюме, потеряв сознание, рухнул на кафельный пол. Глеб схватил пистолет, привычным движением сунул его за брючный ремень, затем поставил на ноги Прищепова и потащил его из туалета.
- Пойдем, пойдем! Скорее, скорее! Иди к выходу, я заберу Тамару.
Он спокойно вошел в зал. Тамары за столиком не было. Она танцевала с каким-то парнем, на шее которого болтался пестрый галстук с яркими, вышитыми золотом рыбками.
- Тамара, уходим! - махнул рукой Глеб.
Тамара виновато улыбнулась своему кавалеру. Тот попытался задержать ее, но, увидев взгляд Глеба, тут же оставил свои попытки.
- Я уже расплатилась, - пробормотала Колотова, когда Глеб выходил с ней из ресторана.
Она успела надеть плащ, Глеб нес свой На руке.
У входа их ждал Альберт Прищепов.
- Скорее! Пойдемте!
Он схватил Альберта Николаевича под руку и потащил к своему припаркованному автомобилю.
- Альберт Николаевич, что случилось? - спросил Глеб, когда они уже ехали.
- Не знаю… Потом расскажу, - испуганный, еще не придя в себя от пережитого, лепетал Прищепов.
- Кто они вообще такие?
- Я их не знаю, впервые вижу, - сказал Альберт Прищепов, но Глеб по его взгляду понял, что меценат врет.
- Мне кажется, вы чего-то недоговариваете, а так дела не делаются. Я подставлял свою голову, рисковал, они могли меня убить. А вы вот так…
- Ладно, ладно, потом расскажу, - взглянув на Колотову - дескать, здесь присутствуют ненужные свидетели, - пообещал Прищепов.
Глеб согласно кивнул.
- Ну что же, будем надеяться.
Прищепов, сидящий на переднем сиденье, вытащил из кармана носовой платок и приложил его к разбитому носу. На платке остались темные пятна крови.
- Мерзавцы! Сволочи! - зашептал он.
- Куда едем, Альберт Николаевич?
- Куда, куда… Мне надо домой.
- Куда везти? Где ваш дом?
Прищепов несколько мгновений медлил, затем махнул рукой вперед.
- На Крымскую набережную, а там я покажу.
- Через мост поедем или как?
- Да, через мост, так скорее.
Автомобиль Глеба помчался быстрее. Вокруг сверкала огнями Москва. Лился неоновый свет рекламы, тепло светились окна домов, поблескивали рубиновые огни автомобилей, блестел мокрый асфальт. Глеб спокойно вел машину, глядя прямо перед собой.
А Прищепов недовольно шмыгал носом, пытаясь унять сочившуюся кровь. Тамара молчала, не совсем понимая, что произошло.
- Альберт, что с тобой? - наконец спросила она.
- Да ничего, споткнулся.
- Вот это да! - удивилась Тамара. - И что, прямо носом?
- Не твое дело. Замолчи, сволочь!
Тамара осеклась, явно не ожидая столь резкого выпада.
Вскоре машина подъехала к дому Альберта Прищепова. Глеб затормозил на том же месте, где несколько дней назад горбатый водитель высадил Бычкова-Бочкарева, когда тот побежал к Прищепову за наркотиками.
Конечно, Сиверов не мог знать разговора, который произошел у скульптора-наркомана с водителем-провидцем.
- Куда дальше? - спросил Глеб.
- Лучше заехать во двор.
- А машину там оставить можно?
- Конечно, можно, - сказал Прищепов сдавленным голосом, продолжая прижимать платок к носу.
- Хорошо.
Автомобиль плавно вкатил во двор, и Прищепов кивнул:
- Стоп. Вот у этого подъезда.
Они выбрались из машины. Видимо, не очень желая приглашать к себе гостей, но не найдя благовидного предлога отказать, Прищепов пробормотал:
- Ну что же, господа, прошу подняться ко мне. Немного выпьем и закусим.
Лифт остановился на нужном этаже. Хозяин долго возился с многочисленными замками. Глеб смотрел на Тамару, но в то же время четко следил за движениями рук Альберта Прищепова, считая и изучая замки, которыми была оснащена тяжелая дубовая дверь. Когда дверь открылась, за ней оказалась вторая. И Глеб увидел, что обе двери усилены стальными листами.
«Да, неплохо», - отметил он про себя, осматривая массивные металлические уголки, укрепляющие дверь квартиры Альберта Николаевича Прищепова.
Огромная прихожая. Высоко под потолком вспыхнула люстра, заиграли хрустальные камешки подвесок.
- Роскошно! - выдохнула Тамара.
Она никогда не была в квартире Прищепова, - Глеб это понял по ее изумленному вздоху.
Альберт Николаевич быстро двинулся в ванную. Послышался шум воды, затем Прищепов высморкался и вернулся уже умытый, но со свежим носовым платком в руках - Проходите в гостиную, располагайтесь на диване.
Гости прошли в поражавшую своими огромными размерами гостиную. Большой персидский ковер, старый, но прекрасного качества, с дивными птицами по краям, устилал комнату. Начищенный инкрустированный паркет сверкал. Мебель была под стать ковру. Массивный круглый стол, на нем - мраморная пепельница, оправленная в бронзу. Подсвечники по углам, рояль и черный буфет, весь точеный, с маленькими стеклянными оконцами, за которыми поблескивала дорогая посуда. А на стенах - многочисленные картины в дорогих золотых рамах, поражавших изысканным рисунком - переплетенные виноградные гроздья, листья, яблоневые цветы. Эти рамы явно когда-то украшали иконы и были взяты с иконостаса. Где-то подобную резьбу Глеб Сиверов уже видел, но где - не мог вспомнить. Но сочетание великолепных старинных рам и не менее прекрасных, но абсолютно новых современных картин выглядело странно.
- Как у вас хорошо!" - не смогла скрыть восторга Тамара.
- Да, да. Располагайтесь, - в буфете стоят бутылки.
Возьмите все, что нравится, выставляйте на стол. Будем пить.
Зазвучала легкая музыка, и Глеб только сейчас заметил колонки - высокие и отделанные золотистым деревом. Они походили на небольшие шкафчики. А сама аппаратура стояла в ореховом стеллаже. Книг в гостиной не было. Поражала чистота.
- Вы сами убираете? - поинтересовался Глеб.
- Да нет, приходит женщина через день. Она готовит мне еду и убирает. А так же кое-что стирает, - улыбнулся Прищепов, явно удовлетворенный впечатлением, какое произвела на гостей его квартира.
Глеб сел на мягкий диван. Упруго скрипнула кожа.
А вот Тамара Колотова никак не могла найти себе место. Она не решалась опуститься в глубокое кресло, слишком уж короткой была ее юбка. Но, наконец, она все же решилась.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

Глеб заметил ее растерянность и улыбнулся:
- Не стесняйся, Тома, будь как дома. Альберт Николаевич не обидится.
А хозяин уже возился на кухне у холодильника, извлекая из морозильной камеры лед. Тихо звучала музыка, Прищепов сам, видя, что гости не проявляют инициативы, достал из черного немецкого, явно трофейного, буфета бокалы и бутылки, тесной группкой составил их на столе и предложил:
- Давайте выпьем виски.
- Нет, я не буду, - отрицательно мотнул головой Глеб. - Ведь мне еще вести машину.
- Да бросьте, Федор, - хитро улыбнулся Прищепов. - При чем тут машина? Вы, я думаю, даже если на ногах стоять не будете, сможете ее вести.
Через полчаса Прищепов тронул Глеба за плечо.
- Я хотел бы с вами, Федор, переговорить, - каким-то на удивление официальным голосом сказал Альберт Николаевич и посмотрел на Тамару. - А ты посиди здесь. Налей себе выпить. Вот орешки, печенье, конфеты. Угощайся, развлекайся. А мужчинам надо решить кое-какие дела. Пройдемте в кабинет.
Кабинетик оказался на удивление маленьким, тесно заставленным книжными полками и старинной мебелью. Выдержанный в стиле ампир кабинет заполняла мебель, изготовленная русскими крепостными. Такая мебель Глебу очень нравилась, простая и в то же время отлично прорисованная, лаконичная и выразительная.
На деревянных тумбах стояли бронзовые подсвечники.
Письменный стол был чист. Столешницу украшала затейливая инкрустация.
Хозяин опустился в кресло у стола, предложив гостю сесть напротив. Мужчины держали в руках бокалы с виски.
- Скажите мне, - в упор посмотрев на Глеба, спросил Альберт Николаевич, - где это вы научились так ловко для бизнесмена орудовать кулаками?
- О, это давняя история. В детстве я был очень стеснительным и хилым парнем. Меня в классе и во дворе все били, поэтому мне пришлось позаботиться о самосохранении. Долго занимался всякими видами единоборств и, как вы смогли убедиться, кое-чему научился.
- По-моему, все, что я видел, было превосходно.
Хотя я, честно признаться, смутно помню, голова просто раскалывалась.
- А что это за люди? - как бы между прочим вставил вопрос Глеб, маленькими глотками смакуя напиток.
- Это страшные люди. Они почему-то на меня «наехали», требовали больших денег и больших услуг.
- А вы, конечно же…
- Да, - перехватил инициативу Прищепов, - я, конечно же, им отказал.
- Могли бы сразу предупредить, Альберт Николаевич, - мы просто ушли бы из ресторана, не доводя дело до инцидента.
- Думаю, все равно Они от меня не отстанут.
Глеб помолчал, не зная, что посоветовать.
- Послушайте, вы действительно хотите заняться прибыльным делом? - сменил тему Прищепов.
- В принципе не против, - тоном знающего себе цену человека произнес Глеб Сиверов, поудобнее устраиваясь в кресле.
Он задумчиво поглаживал ладонью нежную, будто девичья кожа, полировку орехового подлокотника и рассматривал корешки старинных фолиантов за стеклами книжных шкафов.
- Да-да, книги у меня хорошие. Люблю старинные вещи, - перехватил его взгляд Прищепов.
- По-моему, вы любите не только старинные вещи.
А чем вы вообще занимаетесь?
- Ну, как вам сказать… - самодовольно ухмыльнулся Прищепов. - Работаю консультантом, кое-что покупаю, кое-что продаю. У меня обширные знакомства в дипломатическом корпусе и с нашей богемой. Правда, той богемы, на которой можно было бы хорошо зарабатывать, уже нет. Все свалили на Запад. Кто живет во Франции, кто в Германии, кто в Израиле, а многие уехали в Штаты. Ведь центр искусства сейчас там, и лучшие свалили. А здесь остались те, кому некуда податься.
Но знаете, и среди оставшихся есть большие таланты, и их картины неплохо продаются на Западе.
- Так вы торгуете картинами?
- В общем-то, да.
- Судя по вашей квартире; вы на этом неплохо зарабатываете.
- Раньше хорошо зарабатывал, до Перестройки и вначале. А сейчас.., так. Я же вам говорю, лучших нет.
А то, что было, уже все продано. Остался еще кое-какой антиквариат, да только настоящее искусство уже ушло.
К тому же и бум на все русское закончился. Раньше нарасхват шли картины наших художников, и деньги по тем временам были огромными. А сейчас.., так. Иногда меня приглашают в посольство или в галереи для консультации, просят оценить ту или иную вещь.
- Понятно, - улыбнулся Глеб, приподнял свой бокал и улыбнулся Альберту Прищепову, затем сделал глоток. - Но я думаю, для того, чтобы покупать картины, нужен хороший капитал.
- О, да, нужен. Художники уже не так наивны, как прежде. И если раньше можно было за сто-двести долларов купить первоклассную вещь, а затем продать ее уже не за сотни, а за тысячи, сейчас этого нет. Все стали умными, все разобрались. Да и каталогов сейчас всевозможных море. Открыл, посмотрел, где и на каком аукционе за какие деньги уходит та или иная вещь, сориентировался… Приходится много мотаться, искать, выкупать картины у знакомых, родственников уехавших за рубеж. Вот с этого и живу.
Глебу хотелось сказать - не с этого ты живешь, совсем не с этого, но он сдержался, давая возможность Альберту Николаевичу Прищепову распустить перья и врать дальше.
- Есть несколько художников, о которых знают на Западе только благодаря мне. И готовы приобретать их картины. Но для того, чтобы картины купить, требуются большие деньги. Ведь нужно купить не одну-две, а два или три десятка. Зато на большом количестве можно изрядно подняться.
- Назовите? мне сумму, Альберт Николаевич, и не ходите вокруг да около. Сколько денег нужно вам и сколько получу я?
Прищепов напрягся, как напрягался всегда, когда разговор заходил о больших деньгах. Он быстро в уме прикинул, какую же сумму назвать, затем несколько мгновений размышлял, шевеля губами, словно бы деньги уже лежали перед ним, а он их пересчитывает.
- Думаю, тысяч двести-двести пятьдесят.
- А какой будет подъем?
- Тысяч сто.
- Каждому? - поинтересовался с глуповатым видом Глеб Сиверов.
- Нет, что вы! На двоих.
- Это не очень интересная операция.
- Но зато никакого риска. Абсолютно никакого!
- Вы гарантируете?
- Конечно, гарантирую! Своей квартирой и всем, что здесь есть.
- Да, здесь изрядно всего.
- Вот и я говорю, - Прищепов расплылся от самодовольства.
- Я подумаю.
- Конечно, конечно, подумайте. Только я вас прошу, - уже наклонившись через стол, прошептал Прищепов, - не водитесь с этой барышней.
- А что такое? - будто не понимая и тоже перейдя на шепот, удивился Сиверов.
- Ненадежная. Сдать может в любой момент.
- Как сдать?
- Очень просто. Ведь это она сказала мне о том, что у вас есть большие деньги.
- Ах, вот как! Сука! - пробормотал Глеб и придал своему лицу злое и серьезное выражение.
- Да-да, будьте с ней настороже. Во-первых, она наркоманка, а во-вторых, с кем она только не спала в первопрестольной!
- Понятно, - кивнул Глеб, наморщив лоб. - Спасибо за предупреждение. Отвезу се и - поминай, как звали.
- А где она сейчас живет?
Сиверов догадался, в чем дело. Он сообразил мгновенно: это было как озарение. И Глеб назвал адрес той мастерской, где познакомился с Тамарой Колотовой.
Губы Прищепова шевельнулись, было видно, что он запоминал адрес.
- Ну что ж, спасибо за угощение, Альберт Николаевич. И думаю, до встречи.
Прищепов вытащил из кармана свою визитку с витиеватыми надписями на двух сторонах глянцевого картона и подал ее Глебу. Тот взял карточку, поблагодарил хозяина квартиры, и сунул визитку в карман.
- Обязательно завтра позвоню и дам вам свой ответ.
- Да, я буду ждать. Только не слишком рано. Хочу выспаться.
- Конечно, конечно, - согласился Глеб. - И мне тоже не повредит хорошенько отдохнуть.
- А где вы живете?
- Сегодня в одном месте, завтра в другом, - уклончиво ответил Глеб и поднялся, чтобы не продолжать этот разговор.
Тамара Колотова полудремала. Глеб тронул ее за плечо.
- Томочка, нам пора. Скажи спасибо радушному хозяину и откланиваемся, уходим.
- Да-да.
- Всего вам доброго и наилучшие пожелания, - уже без носового платка в руке сказал Альберт Прищепов, провожая гостей, и после их ухода тщательно запер многочисленные замки.

Глава 10

Глеб Сиверов распахнул дверцу машины и галантно предложил Тамаре устроиться на переднем сиденье.
А сам в это время, запрокинув голову, взглянул на окна квартиры Альберта Николаевича Прищепова. Тяжелая штора качнулась, и Глеб увидел, как мелькнула тень Альберта Прищепова, который тут же отпрянул от окна.
«Значит, следишь, - подумал Глеб. - Ну что ж, следи».
Он сел на водительское место и взглянул на Тамару.
- Ну, куда тебя отвезти? Домой?
- Нет, нет, что ты. Домой далеко, а у меня завтра назначен сеанс. Я обещала художнику Маленкевичу попозировать для новой картины.
Глеб пожал плечами.
- Так куда тебя?
Тамара замялась. Но по ее лицу несложно было догадаться, что женщина мечтает поехать к Глебу или, хотя бы, чтобы они вместе поехали к ней.
- Ну, что ты молчишь? - уже все понимая, спросил Глеб.
- Поехали ко мне, - сказала женщина. - У меня есть бутылка хорошего вина.
- Может, у тебя еще есть и наркотики? - усмехнулся Глеб.
- Нет, вот этого у меня нет. Я не люблю всякую дрянь. Может быть, я уж слишком стара, но все эти новые штучки мне не нравятся.
- Понятно, - скептично протянул Глеб.
- Нет, правда, не люблю наркотики, я привыкла балдеть от алкоголя и от мужчин, - Это хорошо, значит, ты здоровый человек. Так, куда едем?
- В мастерскую," - сказала Тамара, - в ту, где мы познакомились.
- Что ж, поехали.
Загудел двигатель и, дернувшись назад, автомобиль Глеба Сиверова развернулся и выехал со двора. В зеркальце Глеб заметил, как качнулась штора на окнах квартиры Альберта Прищепова.
«Да, он не выпускает нас из виду. Интересно, за кем он следит - за мной или за Колотовой?»
- Ты завтра с ним встречаешься? - поинтересовалась Тамара, видя, что Глеб никак не реагирует на ее зазывные взгляды.
- Да, завтра, - кивнул Сиверов, уверенно ведя машину.
- А ты не боишься, что нас могут задержать гаишники или омоновцы?
- Нет, не боюсь, - равнодушно бросил Глеб.
Тамара успокоилась, лениво потянулась, пытаясь вытянуть ноги. Конечно, это ей не удалось. Тогда она сбросила туфли, обхватила колени. Глеб смотрел на ее ноги, и в нем жили два желания. Первое - ему хотелось поехать с этой женщиной, он понимал, что ночь с Тамарой обещает быть очень приятной, а вторым желанием было позвонить Ирине Быстрицкой и хотя бы минут десять поболтать с ней. И эти два противоречивых желания принялись отчаянно бороться между собой.
Наконец, Глеб решил так: отвезу ее в мастерскую, а там видно будет.
Тамара Колотова время от времени поглядывала на Глеба, на его решительный профиль, его загадочную блуждающую улыбку, серые глаза… А в глазах Сиверова отражалась ночная Москва: голубоватые зрачки фонарей, свет фар, разноцветное сияние вывесок и рекламы.
«Да, какой мужчина! - думала Тамара. - Вот бы мне заполучить такого! С ним, наверное, всегда спокойно, и чувствуешь себя как за каменной стеной. Не то что эти художники, готовые в любой момент бросить, предать, забыть и даже не уплатить деньги за работу».
А ее работа не была легкой. И Тамара Колотова уже сейчас, сидя в машине, предчувствовала, как завтра ей будет тяжело. Придется лежать или стоять в какой-нибудь вычурной позе, все тело будет гудеть от напряжения, вязкая боль войдет в позвоночник, проникнет в суставы.
- Что это у тебя такой кислый вид? - заметив тоскливое выражение на миловидном лице Тамары, спросил Глеб.
- Да так, думаю о всякой ерунде.
- О чем, например?
- О том, что завтра придется позировать Маленкевичу, а он - придурок и любит всякие невероятные позы и выкрутасы.
- И тебе это не нравится?
- Честно говоря, мне абсолютно все равно. У тебя нет сигареты?
Глеб подал пачку. Тамара закурила и как-то рассеянно взглянула в окно.
- Знаешь, Федор, я боюсь оставаться одна в мастерской среди этих цветов, среди колючих и пыльных кактусов. Мне страшно.
- Не надо бояться. По-моему, дверь в мастерской хорошая. Закройся и никому не открывай.
- Да, так и сделаю. А если бы у меня еще было снотворное, я приняла бы пару таблеток и заснула. В последние дни я вообще почти не спала. Было такое напряжение и так болела голова… Знаешь, мне очень жалко Катьку…
- Какую Катьку?
- Ну, какую-какую… Конечно же, Сизову. Она была хорошей подругой, веселой, никогда не унывала. Казалось, ничто не может испортить ее настроение. Жила себе как птичка, порхала с ветки на ветку.
«И допорхалась», - подумал Глеб, но не сказал, смолчал.
- И так погибла. Ужасно жалко… - у Колотовой на глаза навернулись слезы.
- Не расстраивайся, все будет хорошо, - Глеб положил одну руку на плечо Тамары.
Та с благодарностью повернула голову и влажными губами поцеловала его пальцы.
- Ну, вот это лишнее, - сказал Сиверов и аккуратно убрал руку.
Автомобиль заехал во двор и остановился у подъезда.
Глеб медлил. Тамара тоже не выходила из машины.
- Я завтра за тобой заеду утром, - нарушил молчание Сиверов.
- Да, я понимаю. Мы с тобой слишком разные.
- Не в этом дело, - спокойно сказал Глеб, - просто у меня еще куча дел.
- Я понимаю… Всем на меня наплевать. Мной пользуются, а потом бросают.
- Ну перестань, перестань, Тамара, все не так уж плохо, как ты рисуешь.
- Нет, все еще хуже, - она потянулась к Глебу и поцеловала его в губы. - Прощай, - прошептала женщина.
- До встречи, - сказал Глеб.
- Нет, прощай.
Тамара выбралась из машины и торопливо побежала к подъезду. У самой двери, уже переступив порог, она замерла, обернулась, и в се глазах, устремленных на Глеба, было столько тоски и печали, что ему захотелось выйти из машины и броситься за ней следом.
Женщина вскинула бледную руку в прощальном жесте, и дверь подъезда закрылась.
«Ну, слава Богу», - подумал Глеб, быстро запустил двигатель и умчался на своей «восьмерке» цвета мокрого асфальта. Он боялся, что не выдержит и пойдет к Тамаре.
Минут через сорок Глеб Сиверов уже был в своей мастерской. Войдя и закрыв за собой дверь, он сварил очень густой, почти вязкий кофе и выпил маленькую чашечку. Затем, вытащив из-за брючного ремня пистолет, посмотрел на его номер. После чего позвонил Поливанову.
Казалось, тот ждал звонка Сиверова, ответил сразу же, только один гудок успел раздаться в трубке.
После необязательных вежливых фраз Глеб задал вопрос, ради которого звонил:
- Я хотел бы узнать, числится ли что-нибудь за пистолетом системы «Макаров», - и Сиверов продиктовал восьмизначный номер.
- Минут через сорок-пятьдесят я позвоню и дам ответ.
Все это время, в ожидании ответного звонка Глеб слушал музыку. Он знал, что только она поможет ему сейчас привести в порядок мысли, прояснить сознание, собрать все данные, сложить их в одну стройную цепочку. Когда закончился диск и музыка смолкла, зазвонил телефон.
Глеб снял трубку. Звонил Поливанов.
- Пистолет системы «Макаров» под этим номером нигде не зарегистрирован.
Глеб поблагодарил за сообщение. Он так и предполагал.
А Поливанов уже знал, что на двух его людей было совершено нападение. Вернее, это даже нельзя назвать нападением. Но докладывать о случившемся генералу Потапчуку полковник не собирался.
У Глеба Сиверова, конечно же, тоже появилось подозрение, что скорее всего, нападавшие связаны с Поливановым, но никаких фактов, подтверждающих его догадку, не было, и Глеб перестал думать об этом.

* * *

Уже далеко за полночь окончательно пришедший в себя, успевший принять душ, Альберт Николаевич Прищепов набрал телефонный номер, по которому он звонил очень редко, только в экстренных случаях.
- Да, слушаю, - раздался немного сонный голос Владимира Владиславовича Савельева.
- Это Прищепов.
- Я узнал, - пробурчал Савельев. - Чего звонишь?
Что стряслось?
- Владимир Владиславович, тут у меня есть одна проблема.
- Какая проблема?
- Я должен с вами встретиться и обо всем поговорить.
- Действительно серьезно?

Предыдущая страница 15 Следующая страница


Лабиринт для Слепого 16

- Да, очень.
- Сейчас пришлю машину.
Савельев хоть и отвечал сонным голосом, но в это время не спал. Перед ним на столе стоял шестнадцатиразрядный калькулятор и лежал небольшой коричневый блокнот, страницы которого были испещрены колонками шестизначных чисел.

* * *

Через полтора часа у подъезда Владимира Владиславовича Савельева остановилась машина. Из нее выбрался Альберт Николаевич Прищепов в кашемировом пальто и роскошном кашне. Лицо его выглядело помятым.
Водитель и охранник проводили Прищепова до двери квартиры.
Охранник открыл ее своим ключом И пропустил Прищепова. Владимир Владиславович Савельев в дорогом шелковом халате вышел в просторную прихожую навстречу гостю.
- Ну, что стряслось, любитель изящных искусств? - вместо приветствия пробурчал Савельев.
Альберт Николаевич, даже не сняв пальто и кашне, устроился в кресле и принялся рассказывать Савельеву обо всем, что случилось Савельев внимательно выслушал, затем попросил Прищепова пройти в гостиную, а сам стал звонить по телефону.
Минут через пять он появился перед Прищеповым.
- Мне обещали выяснить. И завтра я уже буду располагать полной информацией об этом человеке. Ты говоришь, Федор Молчанов?
- Да, - кивнул головой Прищепов.
Вид у него был взъерошенный.
- Ну ты и выглядишь… Меценат, мать твою, словно тебя из задницы только что вытащили.
Прищепов дернулся, но, сдержавшись, лишь поплотнее запахнул полы своего пальто.
- Да…
- Ну ладно, с этой красавицей я разберусь. Слава Богу, у тебя хоть хватило ума узнать ее адрес.
- Да, если мы с ней не разберемся, может беда случиться.
- Не бойся, - хлопнул его по плечу Савельев. - Проводите его, пусть шофер отвезет, - дал он распоряжение охраннику, и Прищепов, раскланявшись, удалился из жилища Савельева.
Правда, квартира Владимира Владиславовича мало напоминала жилье. Она больше походила на офис: компьютеры, закрытые белые шкафы, аппаратура, упакованная в фирменные картонные коробки, множество газет, сложенных пачками на белых письменных столах.

* * *

Еще через четверть часа, уже в три часа после полуночи, Владимир Владиславович Савельев сидел в вертящемся кресле. Роскошный восточный халат, перстень с брильянтом, белая рубашка, выглядывающая из-под халата, галстук - все это совершенно не вязалось с деловой обстановкой квартиры. Перед Савельевым стояли два человека.
- Значит, так, ребятки. Дело, в общем-то, серьезное. И выполнить его надо безукоризненно. Вот адрес, посмотрите и запомните, - Савельев показал квадратный лист бумаги, на котором чернела крупная надпись, сделанная фломастером. - Запомнили?
Оба мужчины одновременно закивали, как китайские болванчики.
- Это должно быть самоубийство. Никаких следов и никаких улик. Постарайтесь сделать все предельно аккуратно. Нигде и ни на чем не должно остаться отпечатков пальцев. Вы меня поняли? Вам все ясно?
- Да, понятно, босс.
- Если я еще раз услышу это слово, ты сильно пожалеешь! - рявкнул Савельев на широкоплечего мужчину с двухдневной щетиной на широком лице.
Тот немного виновато улыбнулся.
- Владимир Владиславович, прошу прощения.
- Вот так-то будет лучше. Поедете и сделаете все как положено.
- Она выбросится из окна или как?
- А это решайте по обстоятельствам.
- Ясно, - сказал сухощавый мужчина с темными кругами под глазами.
- Если случится прокол, я вам этого не прощу. Вы меня хорошо поняли?
- Да, да, - вновь, как китайские болванчики, закивали мужчины.
- Ступайте и, как закончите, доложите. Позвоните и скажите: все сделано. Здесь не появляйтесь.

* * *

Поднявшись в мастерскую, Тамара Колотова, тяжело вздохнула и плюхнулась на топчан.
- Почему я такая невезучая? - произнесла она вслух и удрученно взглянула на пыльные шары кактусов, стоявших прямо у топчана на низком самодельном столике. - Ну почему те, кто мне нравится, ко мне абсолютно равнодушны? Может, они считают меня проституткой? Но ведь это не так. Я просто натурщица.
А каждый в наше время зарабатывает деньги тем, чем может. Я могу пользоваться своим телом, своей красотой. Правда, какая у меня красота?
Колотова вскочила, нашла пачку сигарет, - распотрошила ее и нервно закурила. Затем откупорила бутылку вина, наполнила вином большой стакан и на одном дыхании выпила почти половину. Затем подошла к зеркалу.
«Неужели я такая? - она рассматривала свое лицо, усталое, чуть пьяное, но в принципе красивое. - Господи, как тяжело!»
Тамара бросила сигарету в пепельницу и принялась стаскивать через голову короткое платье. Затем сняла колготки и уже в одном белье направилась в душ. Она долго стояла с закрытыми глазами под упругими струями теплой воды и почти дремала. Вода смывала макияж, и лицо Тамары становилось все более простым и выразительным.
Затем Колотова выключила воду, закуталась в большую махровую простыню и вернулась в мастерскую.
Спать не хотелось. Вытряхнув на стол содержимое своей сумки, она принялась искать таблетки. Но маленькая коробочка оказалась пустой.
- О Господи, - вновь тяжело и устало вздохнула женщина, - даже таблеток нет. Как же я усну?
Но, просидев в кресле с полчаса, она все-таки задремала, с погасшей сигаретой в руке, закутавшись в простыню, поджав под себя ноги. Тамара не слышала, как к дому подъехал джип, как тихо щелкнула дверца и почти бесшумно из автомобиля выбрались двое мужчин в кожаных куртках.
Пешком они поднялись на последний этаж и остановились у двери мастерской. Посветив маленьким фонариком, они убедились, что это именно та дверь, которая им нужна. Натянули перчатки. Отмычка тихо вошла в замочную скважину, и через несколько секунд, даже не скрипнув, дверь отворилась.
Мужчины проскользнули в темный узкий коридор, загроможденный планшетами, подрамниками, рулонами бумаги и старыми позеленевшими самоварами.
Тот, что был повыше, небритый, прижал указательный палец к губам. Из-под двери пробивался свет. Мужчины тихо открыли дверь и переглянулись.
Тамара Колотова спала в кресле.
- Вперед! - тихо прошептал сухощавый.
Женщина почувствовала, что в мастерской кто-то есть. Она открыла глаза и увидела незнакомого человека, стоявшего прямо перед ней. Колотовой показалось, что все происходит во сне. Она приподняла руку, как бы отгоняя наваждение.
- Доброе утро, - немного сиплым голосом сказал незнакомец в кожанке и криво усмехнулся, показав прокуренные зубы.
- Кто ты? - спросила Тамара, все еще не понимая, сон это или явь.
- Кто-кто… Хрен в кожаном пальто, - продолжая криво и зловеще усмехаться, ответил сухощавый мужчина.
Скрипнули половицы. Тамара вздрогнула. Она увидела второго - высокого, широкоплечего, небритого, с глубоко посаженными маленькими глазками, которые поблескивали под косматыми, сросшимися бровями.
- Что вам надо?! - уже понимая, что это не сон, но не находя в себе силы громко закричать, прошептала Тамара, вжимаясь в кресло.
- Мы твои друзья…
- Дружки, - добавил небритый, заходя Тамаре за Спину.
- Нет, нет, уходите, что вам надо?! Кто вас пустил?!
- Ты же сама нас пригласила, - с куражом в голосе сказал худощавый, разглядывая грудь Тамары под сползшей махровой простыней.
- А ты ничего… С тобой можно было бы, позабавиться.
- Вы воры, да? Но здесь ничего нет, здесь мастерская.
- Нет, мы не воры, - сказал сухощавый.
- А кто вы? Кто?!
- Скоро узнаешь, - визгливо хихикнул широкоплечий за ее спиной.
Тамара обернулась, испуганно запахнула простыню.
- Ладно, ладно, не закрывайся.
- Что вы хотите? Что вам надо? - уже чуть осмелев и несколько громче, чем прежде, воскликнула Тамара.
- Сейчас узнаешь.
Колотова хотела вскочить с кресла, но мужчина поднял руку со сжатым кулаком, обтянутым тонкой кожаной перчаткой с прорезями, как у автогонщика:
- Не дергайся!
Тамара замерла в кресле.
- Ну как жизнь? Самочувствие хорошее? Ты отдохнула?
- Уходите, немедленно уходите! Я позову соседей!
Я буду кричать!
- Только пискни, красотка, - произнес за ее спиной широкоплечий и наклонился к Тамаре, - только издай хоть один звук, и я оторву тебе голову. Ясно?
- Уходите, уходите, - совсем тихо, с мольбой в голосе прошептала Тамара.
- Конечно, уйдем. Не останемся же мы здесь до утра. Немножко развлечемся и уйдем.
- Я закричу! Не прикасайтесь ко мне!
Ужас охватил женщину. Она часто заморгала, лицо стало бледным, словно присыпанным мукой.
- Не бойся, не бойся. Это совсем не больно.
- Что вы от меня хотите?!
Сухощавый кивнул, и короткая кожаная удавка обвилась вокруг шеи Тамары. Колотова судорожно дернулась, но сухощавый схватил ее руки за запястья и прижал к подлокотникам кресла. Еще несколько минут Тамара корчилась, а затем стихла.
Сухощавый поднял голову.
- Вот это стропило. Подойдет.
Они нашли веревку, валявшуюся в дальнем углу, перекинули ее через стропила, ловко завязали узел, сделали петлю. Высокий поднял теплое, податливое тело и сунул голову женщины в петлю.
Сухощавый оттолкнул кресло, оно завалилось набок.
Все выглядело так, как и должно было выглядеть самоубийство…
Тамара висела сантиметрах в сорока от пола, махровая простыня лежала у ее ног.
- А она ничего, красивая, - глядя на грудь и бедра женщины причмокнул небритый. - Я б ее с удовольствием трахнул.
- Ты что, некрофил? - хохотнул сухощавый и внимательно огляделся.
- Уходим.
Оставив включенным свет, они тихо вышли из мастерской.
Высокий у двери приостановился и оглянулся.
- Вес нормально? - спросил сухощавый.
- Вроде бы да.
Они отмычкой же закрыли дверь мастерской и неторопливо спустились вниз. Сели в джип, запустили двигатель, и автомобиль выехал со двора.

* * *

Олег Пескаренко сидел на кухне, была включена настольная лампа, из окна открывался вид на ночной город. Только кое-где, в редких окнах горел свет. Олег писал формулы, одну за другой, исписывал страницу за страницей.
В кухню вошла жена.
- Ты почему не спишь? - нежно обняв мужа за плечи, спросила Инна Пескаренко и поцеловала его в щеку.
- Да тут вот одна проблема, - Олег проделал правой рукой замысловатую манипуляцию в воздухе. - И кажется, я ее разрешил.
Он усадил жену к себе на колени.
- Ну что, дети спят?
- А что же им еще делать? - улыбнулась Инна. - Ночью дети должны спать.
- Да-да, конечно. Может, попьем чаю?
- Давай, - согласилась Инна.
- И еще, я хочу есть. Я всегда по ночам хочу есть.
- Знаешь, Олег, холодильник забит едой. Бери что хочешь.
- А разве ты мне не приготовишь?
- Конечно, приготовлю.
Инна достала из холодильника масло, ветчину, расставила на столе чашки. Вскоре засвистел, заверещал вскипевший чайник, и сидящие друг против друга супруги рассмеялись.
- Ты так редко бываешь дома.
- А, дела, - отмахнулся Олег, - я бы, конечно, хотел работать в городе, но ты же знаешь, здесь для меня работы не нашлось.
- Слава Богу, что все так хорошо решилось.
- Да, хорошо, - подтвердил Олег, но лицо его стало грустным.
- Что? Что-то нет так? - участливо спросила Инна и пригладила чуть растрепанные со сна волосы.
- Я даже не знаю, как тебе все объяснить…
- А ты расскажи, как есть, вдруг я смогу понять.
- Не знаю, не знаю, боюсь рассказывать.
- Что? У тебя появилась женщина? - напряглась Инна, и ее губы дрогнули.
Олег в ответ даже не усмехнулся.
- Да?! Да?! - настойчиво переспросила Инна, - Да брось ты, дорогая, какая женщина! У меня на них нет времени.
Инна с облегчением вздохнула, она боялась только одного - что Олег может ее бросить, может разлюбить.
И поэтому каждую неделю она тщательно готовилась к приезду мужа, приводила себя в порядок, ходила к дорогой массажистке, делала прическу, хорошо одевалась, готовила всякие вкусные блюда, желая порадовать Олега.
Последние два года они жили очень хорошо. У них была роскошная квартира в хорошем районе, были деньги. Инна могла позволить себе поехать отдохнуть.
Когда у нее кто-нибудь спрашивал, где работает Олег, чем занимается, она отвечала чуть небрежно:
- Работает и работает.
- А где?
Она пожимала плечами:
- Какое-то секретное производство, секретная лаборатория. Я, честно говоря, не знаю.
- А… - понимающе кивали головой собеседники.
- Да-да, я ничего не знаю Он не говорит, а я и не спрашиваю, не лезу к нему в душу с разговорами.
- Правильно делаешь. Вот поэтому так хорошо и живете.
Перед Олегом уже давно стояла тарелка с едой, но он к ней не притрагивался.
- Знаешь, Инна, - опустив голову и сжав кулаки, сказал Олег, - я хочу все бросить. Я хочу уйти с этой работы.
Инна вздрогнула.
- Как уйти? Куда?
- Я еще не знаю. Но хочу уйти.
- Что-то случилось, дорогой? Объясни. Я тебя не понимаю. Тебе же нравилась твоя работа. Да и зарабатываешь ты очень много. Мы ни в чем не нуждаемся, дети ходят в хорошую школу.
- Не в этом дело, - Олег махнул рукой. - Об этом нельзя говорить, но мне нужна твоя поддержка. Я сам не могу решиться.
- Да, говори, я тебя поддержу, пойму. Поверь мне.
Олег напрягся, вновь сжал кулаки. Он бы в смятении. Он не мог решиться и откровенно рассказать Инне о том, где работает и чем занимается. А говорить какими-то намеками он не привык. Или молчать - или уж рассказывать все.
Инна почувствовала смятение мужа, ощутила его нервное напряжение. Она взяла бутылку коньяка, поставила на стол две рюмки, наполнила их и, глядя в глаза мужу, прямо в его погасшие глаза, сказала:
- Выпей и все расскажи. Ведь мы всегда делились с тобой и плохим и хорошим.
Олег взял рюмку, поморщился и одним глотком, как горькое, но необходимое лекарство, проглотил коньяк.
А затем тут же налил себе еще и выпил, даже не закусывая.
- Где сигареты? - спросил он у жены.
Инна подала пачку и поставила на стол пепельницу.
Олег закурил и стал барабанить по столу пальцами.
- Ну, говори.
- Я занимаюсь очень плохими вещами, ужасными вещами…
Сердце Инны сжалось, ей показалось, что она теряет сознание. Она даже прикрыла глаза, веки задрожали.
Олег медлил. Он был похож на человека, решившего нырнуть на большую глубину. И для этого ему надо было сконцентрировать силы, набрать полную грудь воздуха.
- Все, что я тебе сейчас расскажу, должно остаться между нами. Мне тяжело, мне очень тяжело, поверь.

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

Но я хочу, чтобы ты это знала. Я, конечно, дал подписку, что буду молчать о том, чем я занимаюсь…
- Конечно, Олег, как же иначе, ведь ты работаешь на оборонку.
- Да ни на какую оборонку я не работаю - махнул рукой Олег и, схватив бутылку, быстро налил себе еще рюмку.
Инна смотрела на мужа и не узнавала его. Такой растерянности, такого испуга она уже давным-давно не видела. Раньше, когда заболел ребенок, вот так же дрожали руки мужа, таким же затравленным и испуганным был его взгляд.
Но сейчас-то все уже позади. Жизнь наладилась, жизнь в общем-то прекрасная, и у них хватает денег не только на себя. Они даже помогают родителям и могут позволить себе то, о чем раньше и не мечтали. И эта операция, за которую пришлось заплатить такие большие деньги…
Инна смотрела на мужа, боясь, что сейчас он начнет рассказывать, начнет свою горькую исповедь, и тогда все рухнет. Весь их устроенный быт, все их благополучие.
И ей вдруг захотелось крикнуть на мужа, приказать ему, чтобы он замолчал и ничего ей не говорил. Но она сидела, нервно теребя край халата, чувствовала, как земля качается под ногами и вот-вот оборвется и полетит в какую-то бесконечно глубокую черную пропасть.
Олег поднял рюмку.
- Знаешь, Инна, лучше тебе ни о чем не знать.
- Наверное, ты прав. Лучше ни о чем не рассказывай. Ведь это тайна?
- Это страшная тайна, Инна. Это страшно настолько, что ни ты, ни я до конца не сможем все это осознать.
- Не говори, - попросила Инна и положила свою теплую ладонь на холодную руку мужа.
Она сжала его безжизненные пальцы и с мольбой заглянула в глаза, думая про себя: «Только бы он не начал говорить, только бы он сдержался!»
Затем она поднялась, зашла мужу за спину, обняла его за плечи и прошептала на ухо:
- Олег, все обойдется. Пойдем спать. Ты устал. Ты очень устал, и тебе надо отдохнуть. А завтра сходим в парк, можно куда-нибудь съездить. Ты же обещал детям, что погуляешь с ними.
- Да, я помню, - как-то безразлично и уныло сказал Олег, тяжело поднялся из-за стола, зажег в ванной свет, затворил за собой дверь.
А Инна осталась на кухне. Ей было не по себе, сердце бешено колотилось и казалось, что сейчас жизнь по капле вытекает из нее, как вода из дырявого сосуда…
Олег смотрел на свое отражение в зеркале, держа в правой руке бритву. Его лицо было намылено, и он показался сам себе призраком, человеком, пришедшим с того света.
«Что, Пескаренко, ты хотел делать научные открытия, а разрабатываешь наркотики, губишь людей, зарабатываешь на этой грязи деньги. Разве об этом ты мечтал? У тебя же светлая голова и ясный ум. А занимаешься такой дрянью».
Но тут же появилась другая мысль - спасительная.
«Если бы не эта работа, если бы не Кормухин, если бы не Станислав Семенович Бархатков, Сашенька давно бы умерла, а мы с Инной прозябали бы в нищете, не имея денег даже на кусок хлеба. Жили бы в однокомнатной „хрущевке“, считали бы каждый рубль, каждую копейку. Нет, нет, хорошо, что я ничего ей не сказал, очень хорошо. И что это на меня нашло?»
Олег улыбнулся белыми от пены губами и приступил к бритью. Затем он почистил зубы, принял душ, накинул на плечи дорогой халат, купленный Инной за границей ему в подарок, и, шлепая босыми ногами по начищенному паркету, двинулся в спальню.
Жена лежала на боку. Ее глаза были закрыты. Олег, стараясь не шуметь, забрался под одеяло, затем придвинулся к Инне, обнял се за плечи и прошептал:
- Спи, дорогая, спи. Я тебе ничего не говорил. Это так… Нервы расшалились. Хочется чего-то, а чего - я и сам не знаю. Все будет хорошо, родная, ни о чем не беспокойся.
Жена взяла его руку, пахнущую дорогим лосьоном, прижала к своим губам и нежно поцеловала.
Олег ощутил этот нежный, мягкий и влажный поцелуй, ему сделалось грустно, и он почувствовал одиночество - то одиночество, которое знакомо человеку, не имеющему возможности поделиться самыми сокровенными мыслями и вынужденному хранить их в тайниках своей души, на самом дне, никому о них не рассказывать и даже самому бояться к ним возвращаться.
Он отодвинулся от жены, положил руки под голову и долго лежал с открытыми глазами, глядя на белый потолок, по которому мелькали призрачные тени. А перед его глазами плыли формулы, переворачивались страницы блокнота, и мозг Олега уже начал работать над другим, размышлять об одной, на первый взгляд, незначительной проблеме.
"Так, так, - думал Олег, - завтра, когда я расскажу о своих соображениях Станиславу Семеновичу, толстые стекла его очков тут же запотеют, губы задрожат.
То-то он удивится! Даже не поверит, что все так просто.
А ведь мы бились над этой проблемой почти три месяца и не могли решить. А я вот так, ночью, чуть не поссорившись с женой, решил ее, нашел простой выход, лежащий на поверхности, до которого никто не мог додуматься. А ведь все так просто!"
Глаза Олега Пескаренко закрылись, и он уснул сном праведника, с блаженной улыбкой на лице.
Тикали часы, время двигалось вперед. А Олег видел во сне радужные перспективы своей деятельности, видел удивленные, восхищенные, сияющие глаза коллег, видел страничку из блокнота с одной-единственной формулой, которая позволяла увеличить производство наркотиков в несколько раз.

Глава 11

Глеб Сиверов, погруженный в размышления, долго не мог уснуть в своей мастерской. Он думал о том, по верному ли пути пошел в раскручивании этого сложного дела с наркотиками. Одно-единственное опасение никак не давало ему покоя:
«А что если этот меценат, то есть Альберт Николаевич Прищепов, не является торговцем именно той группы, которую я разыскиваю. Может, я потянул не за ту ниточку, увлекся, и все мои усилия напрасны…»
Но никаких других зацепок не было, так что ничего не оставалось, как продолжать в том же направлении.
«Завтра, завтра», - повторял Глеб, прекрасно понимая, что завтра уже наступило, что скоро за окнами забрезжит серый московский рассвет и придет время начинать активные действия. Но принесут ли они успех и удастся ли выйти на тех, кто стоит за производством наркотиков и за их сбытом?
Вообще, Глебу не нравилось все это дело с самого начала. Не нравился ему и Поливанов, не нравился генерал Потапчук А больше всего ему не нравилось само дело со множеством неизвестных Глеб не привык разгадывать сложные головоломки.
Сейчас у него было такое ощущение, будто он попал в лабиринт, глаза его завязаны, он ничего не видит и беспомощно, как слепой котенок, движется от одной стены до другой, натыкаясь на них, ощущая под пальцами холод каменных плит. Он бредет и бредет, делая один поворот, за ним следующий. Но все эти повороты не ведут к выходу, а он, Глеб, все больше и больше запутывается, уже не понимая, кто есть кто, кто за кем стоит, кто кого покрывает, кто является главным и без кого вся эта карусель не может вертеться.
Разумеется, думал Глеб, если наркотики производятся здесь, то есть на территории России, значит, где-то существует тайная лаборатория, а в ней работают люди.
Он не сомневался, что это подготовленные специалисты, ведь производство наркотических веществ - процесс очень сложный, невозможный без специальной аппаратуры и требующий огромных знаний. Вот если бы выйти на этих специалистов, узнать, где их лаборатория или предприятие размещаются, то тогда все стало бы намного проще.
Можно было бы выследить, узнать, разведать, кто является главным, кто получает готовый товар и расплачивается за него.
Но на лабораторию выйти не удавалось. Глеб знал, что люди из ФСБ и ФСК уже проверили вес предприятия, даже закрытые военные институты и заводы, но нигде никаких следов.
И поэтому он понимал: надо раскручивать то, что имеется. Может быть, эта ниточка приведет его совсем не туда, куда он стремится, а может, позволит за что-нибудь зацепиться и выведать: кто, где производит наркотики и как они сбываются.
Но самое главное, - и Глеб это хорошо помнил, - то, что сказал ему Потапчук. Вернее, подтекст, прозвучавший в словах генерала. Важны даже не сами наркотики, а деньги, которые стоят за их производством и сбытом. Эти деньги могут быть использованы против государства, и Глеб должен узнать, кто же является главным звеном в этой цепи и где его найти. Каким образом производители наркотиков умудряются сплавлять свой смертоносный товар за границу?
И еще Глеба беспокоила судьба Колотовой. У него было недоброе предчувствие насчет этой женщины, в котором он не боялся себе признаться.
"Она обречена. Казалось бы, на первый взгляд, ничего не знающая, она все же владеет определенной информацией, и как свидетеля ее следовало бы убрать. Я на месте преступников поступил бы именно так - убрал бы Колотову сразу же, как только узнал о ее причастности.
Но это я…"
И тут же он вспомнил, что Прищепов интересовался, где Тамара сейчас живет.
Глеба словно ударило током.
- Дьявол! Какой же я болван! Как я мог бросить женщину одну?! - Глеб заметался по мастерской.
Он схватил куртку, сунул пистолет за брючный ремень и стремительно сбежал вниз. Но самое удивительное, хоть Глеб спускался очень быстро по гулкой лестнице, его шаги были почти беззвучными. Он не произвел никакого шума.
Немного прогрев мотор своего автомобиля, Глеб помчался в мастерскую - туда, где оставил Тамару. Он помнил ее взгляд, прощальную улыбку, взмах руки.
"А почему она сказала мне «прощай»? Ведь я же сказал ей «до встречи»
С этими тревожными мыслями Глеб гнал автомобиль по пустынным ночным улицам Москвы. Наконец, он добрался до дома, в котором размещалась мастерская.
Все окна были темными, только на мансарде тускло желтел свет. Глеб с облегчением вздохнул: значит, она наверху.
Он уже не торопясь поднялся по лестнице. Остановился у двери и негромко постучал. Ни единого шороха, ни единого звука в ответ.
«Неужели она так крепко спит?» - удивился Глеб и постучал чуть громче.
За дверью по-прежнему царила мертвая тишина.
«Что делать?» - на мгновение задумался Глеб.
Затем он достал из кармана универсальную отмычку и, не снимая перчаток, принялся ковыряться в замке.
Дверь отворилась.
Глеб на всякий случай вытащил из-за пояса пистолет и вошел в мастерскую.
То, что он увидел, заставило его застыть на месте.
- О Боже, я не успел!
Тело Тамары Колотовой неподвижно висело над опрокинутым креслом.
Глеб осмотрелся, затем вернулся и осторожно прикрыл дверь. Он долго ходил по мастерской, пытаясь найти хоть какую-нибудь улику, какую-нибудь зацепку.
Через полчаса он покинул мастерскую, тщательно запер за собой дверь, спустился вниз, сел в машину и поехал к себе.
Глеб спал ровно два часа и проснулся ужасно разбитым.
- Надо принять душ, - буквально приказал он себе.
Вода сняла усталость, но сил не прибавилось, и мысли Глеба не прояснились. Он вновь почувствовал себя в замысловатом лабиринте, где блуждаешь, блуждаешь, и чем быстрее двигаешься, тем больше запутываешься.
«Почему вокруг меня все гибнут? Почему все так складывается? Как только я начинаю заниматься каким-то делом, обязательно гибнут невиновные».

* * *

На восемь утра у Глеба была назначена встреча со Станиславом Петровичем. Поливанов ждал его на улице, и когда Глеб подошел, они поздоровались как старые знакомые. По бледному лицу и воспаленным глазам полковника ФСК не составляло труда догадаться, что и он провел бессонную ночь. Разговор получился длинным и сложным, но ничего нового полковник ФСК Поливанов Глебу Сиверову не сообщил.
На Альберта Николаевича Прищепова в ФСК было заведено дело. Но ни в каких махинациях меценат не замечен. Да, он встречается с представителями зарубежных посольств, несколько раз выезжал за границу по приглашениям всевозможных галерей и центров искусства, участвовал в аукционах, консультировал как наши музеи, так и зарубежных коллекционеров. Но никакого криминала. А в деле лишь хранились сообщения агентов о встречах Прищепова с так называемыми диссидентами и теми, кто когда-то покинул Советский Союз и сейчас проживает на Западе.
- Он не так прост, - сказал Глеб полковнику ФСК.
- Я догадываюсь. Но тем не менее, у нас на него ничего нет.
- А у меня, похоже, скоро будет, - заметил Глеб. - И вот еще, Станислав Петрович, собственно, ради чего я и приехал на эту встречу с вами.
- Ну, я слушаю, - Поливанов немного помрачнел.
- Дело в том, что Колотова мертва.
- Как?!
- Очень просто. Труп Колотовой находится в мастерской, - Глеб назвал адрес. - Вряд ли она сама ушла из жизни, скорее всего, ее «ушли». Действовали профессионально: самоубийство, повешение, инсценировано достаточно грамотно. Но есть кое-какие детали, говорящие о том, что на самом деле это именно убийство.
- Насколько я понимаю, вы уже там побывали?
- Да, ночью, - подтвердил Глеб.
- Вас кто-нибудь видел?
- Нет, вроде бы никто.
- Слава Богу, - сказал полковник ФСК, - иначе могли бы возникнуть проблему. Я пошлю туда своих людей.
- А может, не надо? - возразил Глеб. - Может, проще сообщить участковому по телефону, и пусть разбираются сотрудники МУРа?
- Может быть. Да, наверное, вы правы. Но проконтролировать ситуацию придется.
- Тогда желательно, чтобы ваш человек был в милицейской форме, а то могут возникнуть подозрения, если, скажем, за мастерской следят и таким способом попытаются проверить, рассказала ли Колотова кому-нибудь то, что она знала.
- А что она знала?
- Да почти ничего: лишь то, что художники, купившие наркотики, приобрели их у Альберта Николаевича Прищепова. Между прочим, я у него был. Еще мне хотелось бы встретиться с Потапчуком.
- А что такое? - насторожился Поливанов.
- Мне нужно много денег.
- Много - это сколько?
- Двести-триста тысяч долларов.
- Ого! - воскликнул полковник Поливанов. - У вас и аппетиты!
- А что сделаешь? - усмехнулся Глеб. - Я хочу предложить Альберту Прищепову сделку. Скажу ему, что у меня очень много денег и я собираюсь купить большую партию наркотиков. Так как у него не будет такого количества, то он, естественно, попытается связаться с теми, у кого есть. А я попробую проследить за ним и узнать людей, которые поставляют наркотики. И, может быть, таким способом мы сможем выйти на предприятие., занимающееся производством наркотиков и на тех, кто стоит за ним.
Поливанов неуверенно пожал плечами.
- Я поговорю с генералом. Но думаю, он будет против.
- Ну что ж, тогда я не знаю, как действовать дальше, - честно признался Глеб.
- Я вам сообщу решение генерала, - пообещал Поливанов.
На этом они и расстались.

* * *

Вечером того же дня в дачном поселке неподалеку от Москвы, на одной из дач, занимаемой членами правительства, произошла любопытная встреча.
Федор Иванович Зубов, сотрудник службы безопасности Президента, был одет по-домашнему: твидовые брюки, роскошный свитер, хорошие мягкие туфли. По пятам за Зубовым по дому ходил неаполитанский мастиф - безгранично преданный хозяину пес. Федор Иванович курил дорогую сигарету, и за ним легким голубоватым облачком вился ароматный дымок.
Личный телохранитель, войдя в гостиную, доложил:
- Приехал Матвей Фролович.
- Ну что ж, пригласи. Я как раз его и жду.
Покинув «мерседес», в дом Федора Ивановича Зубова вошел Санчуковский Матвей Фролович.
- Ну, здравствуй, старина, - подал руку Санчуковскому Зубов.
Рукопожатие было вялым. Мужчины давно знали друг друга.
- Присаживайся, присаживайся. Выпьешь?
- Не откажусь. На улице прохладно.
- Можно подумать, ты ходишь по улице, - пошутил Зубов.
- Ну, знаешь, иногда хожу, Я тоже человек.
- Да, я понимаю, что ты человек.
Они уселись за стол, на котором появились бутылки с дорогими винами и коньяком, замысловатые салаты, золотистые ломтики рыбы, всевозможные колбасы и ветчины, фрукты, красная и черная икра и тонко нарезанный лимон.
- Угощайся, рассказывай.
- Вначале вот, я хочу передать тебе, - Санчуковский положил на край стола небольшой дипломат.
- Сколько здесь?
- Миллион триста, - оглядевшись по сторонам, пробормотал Матвей Фролович и пригладил свои коротко стриженные седые усы.
- Ну что ж, хорошо.
Зубов взял дипломат и ушел с ним в другую комнату.
Через пару минут он вернулся, удовлетворенно потирая сухие ладони.
- Славно, славно. А теперь выкладывай. Только сперва давай выпьем.
Они налили себе коньяк, выпили, закусили, закурили. Посмотрели друг на друга как равные. Под седыми усами Санчуковского появилась улыбка.
- Ну, ты долго будешь тянуть кота за хвост, а? - спросил Федор Зубов.
- Да ладно, сейчас все расскажу.
- Я же жду, не тяни. Мне очень интересно.
- Знаешь, Федор, ты очень умный мужик!..
- Я это знаю и без тебя. Был бы дураком - сидел бы в своем Свердловске, был бы каким-нибудь полковником, в лучшем-случае генералом МВД. А так, как видишь…
- Да, придумал ты здорово.
- Да рассказывай же! Действует схема?
- Схема действует прекрасно.
- Я тебе сейчас скажу еще кое-что, чего ты не знаешь, - сообщил Зубов Санчуковскому.
Матвей Фролович, похожий на большую сытую крысу, подался вперед и даже отложил сигарету. Он весь обратился в слух. Его ухоженные усики поблескивали, так же поблескивали стекла очков и тонкая золотая оправа.
- Знаешь, кому поручено заниматься нашим делом?
Санчуковский вскинул голову и вопросительно взглянул на собеседника.
- Этому придурку Потапчуку.
- Да? Вот как?
- Да, именно так. А он работает с полковником Поливановым..
- Ну, я думаю, эти два служаки ничего не, найдут, ни до чего не докопаются.
- Я тебе могу сказать и другое. Завтра Потапчука вызовет к себе министр и ввалит ему по самые гланды.
- За что? - улыбнулся Санчуковский.
- Ну как это за что? За безделье, за то, что ничего не может найти. Наши друзья из Америки, - иронично произнес Зубов, - опять беспокоятся, опять всех дергают. Вновь пришла партия наркотиков, вновь американские наркоманы радуются, ведь наши наркотики дешевые.
- Вот как? - расплылся в улыбке Санчуковский и наколол на серебряную вилку кусочек семги.
- Да-да, ешь, а я тебе тем временем расскажу еще кое-что.
- Ну так что же? - Санчуковский медленно жевал, выжидательно глядя на своего друга.
- А то, что ФСК, скорее всего, прибегнет к помощи человека неизвестного.
- Как это неизвестного?
- Понимаешь, существуют такие люди. Засекреченные. Они не числяться в картотеке и вообще нигде не числятся. Считается, что они давно погибли, давно похоронены где-то, а на самом деле они живы. Эту хохмочку придумали не сегодня, она стара как мир.
- Ну и что из этого?
- Так вот, я думаю, что Потапчук - а он любитель всяких таких штучек - прибегнет к помощи именно такого человека или таких людей. И они займутся нашими делами. И займутся, конечно же, нелегально. Ведь они никто, формально они не являются сотрудниками ни ФСК, ни ФСБ, ни внешней разведки. В общем, они не относятся ни к какому ведомству. Их фамилий и данных нет ни в каких компьютерах и картотеках, их знают лично кое-кто из ФСК и ФСБ. И ими пользуются, когда надо кого-нибудь ликвидировать.
- А тебе откуда это известно?
- Мне много чего известно, - самодовольно выпятив грудь, сказал Федор Иванович. - Но я думаю, схема сработает.
- Да-да, она уже срабатывает, - щелкнув пальцами, заметил Матвей Фролович. - Я встречался с нашим Савельевым Он говорит, пока все тихо. Думаю, эта мышеловка рано или поздно захлопнется. Но самое главное - другое. Савельев ни о чем не должен догадываться, он должен вести себя как всегда. Он как цепной пес должен охранять наше добро, контролировать процесс и отстреливать всех, кто будет совать нос в наши дела. А мы подготовим списки, внесем туда тех, кто нам не нравится, откроем на их имена счета в каком-нибудь швейцарском банке, скинем туда тысяч по сто или двести долларов, и пусть Потапчук с Поливановым, когда доберутся до этих списков, докладывают кому угодно.

Предыдущая страница 17 Следующая страница


Лабиринт для Слепого 18

- Так они же будут докладывать тебе, - Санчуковский заглянул в серые глаза Зубова.
- Да, будут докладывать мне. А уж я найду этим спискам применение: отправлю их туда, куда нужно, и наши друзья-враги лишатся всего. Правда, мы на этом можем потерять миллион, может, чуть побольше, может поменьше. Но зато мы обезопасим себя. И еще, - Зубов подался вперед, взял рюмку с коньяком, - надо подумать, чтобы открыть еще одну лабораторию по производству наркотиков. А эту мы «сдадим», избавимся от нее. Только до того нужно будет убрать Савельева.
- Может никто еще и не доберется до лаборатории, а мы только потеряем деньги?
- Послушай, Матвей, мы с тобой работаем не первый год, начинали давно. Теперь мы процветаем. Твои дети живут за границей?
- Да, - кивнул Матвей Фролович.
- И мои живут там же. Дочка родила в Штатах, так что внук у меня может стать гражданином Америки. И я спокоен. Денег мы с тобой заработали достаточно; хоть и говорят, что денег всегда не хватает, я думаю, на наш век хватит.
Друзья чокнулись, выпили коньяка, обильно закусили, раскраснелись.
Зубов поднялся с кресла, прошелся по гостиной, остановился у камина. В камине ярко горели дрова, оттуда тянуло сухим приятным теплом. Федор Иванович стал смотреть на языки пламени.
- Понимаешь, надо делать так, чтобы до нас с тобой ни при каких обстоятельствах не добрались. Мы должны повести их в другую сторону. И пусть разбираются с уважаемыми депутатами, пусть беспокоится Президент, пусть голова болит у других.
- Да, ты умен! - вновь восхищенно сказал Санчуковский.
Зубов продолжал смотреть на огонь.
- Савельев о тебе ничего не знает, - заметил Матвей Фролович.
- Да? - резко обернулся Зубов и пристально взглянул на Санчуковского.
Тот развел руками.
- А откуда ему знать, Федор?
- Это хорошо. Мои люди его уберут. А вообще, может, придется убрать их всех.
- Ты не боишься? - спросил Санчуковский, намазывая бутерброд икрой.
- Чего мне бояться? Слушай, ты, чего как в гостях?
Бери ложку и ешь икру так!
- Да не хочу я ложкой, - брезгливо поморщился Санчуковский.
- Ну, как хочешь.
- Федор Иванович, а ты по своим каналам не можешь узнать, кого конкретно напустили на нас Потапчук с Поливановым?
- Если бы мог, узнал бы.
- А купить эту информацию нельзя?
- А зачем она тебе?
- Ну, чтобы легче маневрировать.
- Наоборот, пусть все идет, как идет, своим ходом.
Пусть все выглядит естественно. Пусть они доберутся до лаборатории, пусть они возьмут Савельева, захватят наши бумаги. Ведь нам это и надо. В их руках окажется лаборатория, окажутся сотрудники, Савельев - и на этом они успокоятся.
- А если Савельев укажет на меня? Ведь он напрямую связан со мной.
- Главное, он не знает ничего больше, - сказал Зубов, взял бронзовые щипцы и принялся ворошить уголья в камине.
- Ты знаешь, я немного побаиваюсь.
- Чего? - хитро улыбнулся Зубов.
- Я боюсь за свою шкуру.
- Не бойся, в самый последний момент, перед тем, как Савельев начнет говорить, мы его уберем.
- А ты думаешь, он так глуп, что не заготовил никаких бумаг?
- А зачем ему это? - задал резонный вопрос Зубов.
- Зачем, зачем… - пробормотал Санчуковский, его седые усы взъерошились. - Да чтобы чувствовать себя защищенным, чтобы задницу себе прикрыть.
- В принципе, логичное предположение, - Зубов подошел к столу, взял плоскую бутылку и плеснул на дно своей рюмки коньяк. - Ты будешь пить?
- Еще чуть-чуть, на один палец, - показал указательный пален Матвей Фролович.
- А как поживает твое ведомство?
- Да все нормально. Прокуроры работают, газеты пишут про нас всякие гадости. Но мне на это как-то наплевать.
- Вит это правильно. Не бери в голову, тем более, Президент скоро снимет генерального, и у вас будет новый начальник.
- А как же я? - спросил Санчуковский.
- Ты останешься. Ты же хитрый. Ты будешь при любой власти. Должность у тебя, Матвей, такая.
- Благодаря тебе.
- Да ладно, забудь об этом.
Еще около часа они разговаривали о разных пустяках. Правда, за этими пустяками стояли судьбы людей, судьбы целых ведомств, но говорили они обо всем этом буднично и спокойно.
Зубов пожаловался на радикулит, который вконец замучил, пожаловался на Президента, который заставляет его играть в теннис…
Обычный разговор, обыденные темы. Больше ничего серьезного этим вечером в загородном доме Зубова, вернее, на одной из правительственных дач, не обсуждалось.

* * *

Черный «мерседес» увез Матвея Санчуковского, и Зубов остался один. Он зашел в кабинет, плотно закрыл за собой дверь, вытащил из-под письменного стола дипломат, принесенный Санчуковским, и принялся пересчитывать пачки стодолларовых банкнот.
Сверху, на пачках купюр, лежала бумажка, в которой была проставлена сумма. Количество денег в кейсе соответствовало указанной сумме. Зубов удовлетворенно хмыкнул.
- Нормально, - сказал он сам себе.
А затем сел к письменному столу, закурил и стал размышлять Его мысли крутились вокруг одного - с производством наркотиков пора завязывать. Это дело хоть и очень прибыльное, но опасное. Слишком много кому перешел он дорогу.
- Да, надо с этим делом закончить как можно скорее… - вслух произнес Зубов. - Надо, чтобы ФСК и ФСБ раскрыли лабораторию, взяли ученых-химиков, технологов, взяли охрану, захватили Савельева со списками, номерами счетов и суммами денег, переведенных на эти счета. И чтобы все остались довольны.
А Федор Иванович уже придумал для себя новое дело. Он займется Чечней. Ведь там открывалось необъятное поле деятельности. Там можно заработать огромные деньги, вернее, переложить деньги из государственного кармана в свой собственный. И если все правильно, тщательно рассчитать, то доход от наркотиков, произведенных полукустарным способом, не сможет сравниться с деньгами, которые Россия бросает в Чечню и которые можно будет прибрать к рукам.
С министром обороны Зубов уже имел контакт, и в принципе они почти договорились. Да, министр, в общем-то настоящий солдафон, он настолько глуп, что не сможет помешать Зубову, не станет совать нос в его дела.
Зубов уже примерно представлял схему финансовых операций, знал, где надо будет расставить своих людей, организовать систему страховки, чтобы до него самого никак не смогли добраться. И тогда в этой «горячей точке» можно будет ухватить по-крупному, откусить такую часть пирога, что в Чечне останутся только крошки.
Если даже выборы Президента и произойдут, то это уже ничего не изменит: к лету девяносто шестого года дело должно быть закончено.
Зубов рассчитывал, что он с этим делом справится.
Затем он подумал о Санчуковском. С Матвеем Фроловичем придется расстаться. Надо будет подумать, посоветоваться с друзьями, как все это получше устроить.
И тогда Зубов будет абсолютно недосягаем.

* * *

Глеб минут сорок следил за подъездом Прищепова. Он видел, как из подъезда с озабоченным видом вышел Альберт Николаевич и быстро направился к стоянке такси.
«Часа мне хватит», - прикинул Глеб и двинулся к подъезду.
Свет в подъезде был отключен, сигнализация тоже.
Глеб действовал осторожно и продуманно. Один за другим открывались мудреные замки на двери квартиры Прищепова. Глеб проник в квартиру.
Он включил фонарь и стал обыскивать квартиру. Он делал это не методично, как делают обычно сотрудники милиции или ФСБ, - искал по наитию. И минут через пятнадцать нашел то, что искал. Наркотиков было немного - граммов сто. Они были расфасованы в миниатюрные целлофановые пакеты по два грамма в каждом.
И еще он нашел коробку с ампулами. Глеб посчитал: тридцать штук.
А вот сейф вскрывать он не стал. Теперь ему известно, где лежат наркотики, так что всегда можно будет прижать Прищепова, если тот не пойдет на сделку.
Глеб вышел из квартиры и вскоре уже мчался к ресторану, где его ждал Прищепов.

* * *

Тот сидел за столиком в углу, перед ним стояла бутылка дорогого вина.
- Здравствуйте, Альберт.
- Здравствуйте, Федор, - ответил Прищепов, привставая из-за столика.
- Я хочу извиниться за опоздание. Дела мои сложились так, что я не смог вас предупредить.
- Меня предупредил бармен. Он сказал, что вы звонили.
- Тогда прекрасно.
Глеб уселся в кресло и взглянул в глаза Прищепову.
Тот не отвел взгляд.
- Ну, и о чем же мы поговорим?
- Я подумал, - сказал Глеб, - и решил вложить деньги в ваше дело.
- Даже так? Вы хотите, чтобы я на ваши деньги приобрел произведения искусства и продал их?
- На ваше усмотрение.
- Давайте оговорим сумму и проценты.
- Это не лучшее место для разговора. Встретимся завтра, - уже по-деловому предложил Глеб.
- Что ж, завтра так завтра. Позвоните мне с утра, решим где и когда встретиться. Вы же знаете мой телефон?
- Знаю, - Глеб вспомнил визитку с витиеватой надписью.
- А теперь давайте выпьем. Я, честно признаться, устал. А как вы провели вчерашнюю ночь? - хитро подмигнув Глебу, спросил Прищепов.
- Как обычно, дома Послушал музыку и лег спать.
- А как Томочка? Она вам понравилась?
Глеб пожал плечами и подумал «Ну и скотина! Ну и сволочь!»
- Я проводил ее до дома, вернее, подвез, и мы расстались.
- И что, она вас не зазывала к себе?
- Да нет, не зазывала, - соврал Глеб даже не моргнув глазом.
- На нее это не похоже. Я обратил внимание, как она на вас смотрела и как прижималась к вам бюстом.
- Ну, знаете, прижиматься и смотреть - одно, а приглашать в гости - это другое.
- Я-то думал, у вас с ней что-нибудь получится.
- Может, еще что-нибудь и получится. Она обещала позвонить.
- А, если обещала, тогда позвонит, - наполняя бокалы вином, сказал Прищепов и прислушался к музыке. - Хорошо играют!
- Да, ничего Только вот труба немного фальшивит.
- Я этого не замечаю, я не меломан.
- Но зато, Альберт Николаевич, вы разбираетесь в изобразительном искусстве.
- О, да, здесь я специалист. Особенно в русском авангарде. Может быть даже, я самый компетентный в Москве - А в Москве много коллекционеров?
- Раньше было больше. Сейчас многие богатые люди позволяют себе такое удовольствие, как приобретение картин, но они в этом ничего не понимают. Правда, за консультации платят хорошо.
- И вы что, продаете им первоклассные вещи?
- Нет, - улыбнулся Прищепов, - второсортные Вес равно эти «новые русские» в искусстве ничего не смыслят Вот раньше были специалисты! Они когда-то скупили столько хороших картин, что можно только позавидовать.
- И что, эти картины остались здесь?
- Какое там здесь! Все лучшее и самое дорогое ушло за границу.
- Наверное, не без вашей помощи?
- О, да, - не стал скрывать Прищепов, - здесь я постарался.
- Неужели сейчас нет ничего толкового?
- Попадаются, конечно вещи. Но они стоят уже очень дорого. Да я уже вам об этом рассказывал. И спрос на них небольшой. И чего это мы вдруг опять перешли к делам? Поглядите, как те девушки смотрят на нас, - Прищепов скосил глаза вправо.
Глеб последовал его примеру. Правда, он давно заметил двух длинноногих красоток, которые бросали на него и Прищепова изучающие взгляды.
- Вам они нравятся? - полюбопытствовал Прищепов.
- Вон та брюнетка - ничего.
- А я не люблю брюнеток, - Прищепов пошловато хихикнул, - и блондинок тоже не люблю.
- А что это были за люди, если не секрет, что вчера так сильно к вам пристали? - поинтересовался Глеб и заметил, как дрогнули пальцы собеседника, как его лицо побледнело.
- Скорее всего, они меня с кем-то спутали.
- Думаете, спутали?
- Во всяком случае, я их не знаю - Если вам этот разговор неприятен, давайте не будем его продолжать.
- Да, лучше о них забыть. Сволочи! Испортили вечер. Все было так хорошо, пришлось убегать…
- Так все же, кто они?
- Ну я же вам сказал, понятия не имею! Абсолютно незнакомые. Представились сотрудниками ФСБ, а кто они на самом деле, мне не известно.
- А чего они от вас хотели?
- Мне не известно, - повторил Прищепов с абсолютно непроницаемым лицом.
«Да, врать ты умеешь», - отметил Глеб, поднимая бокал с легким золотистым вином.
- Я как бы ваш должник, Федор.
- Да бросьте вы! Какие долги? - сказал Глеб, и в этот момент спиной почувствовал на себе чей-то пристальный взгляд.
Он медленно обернулся. Мужчина, сидевший через два столика от них, опустил глаза, извлекая сигарету из портсигара.
«Ну вот, началось! - подумал Глеб. - Что ж, я готов к любой встрече».
Прищепов тоже поднял бокал.
- За вас, Федор. За вашу силу и ловкость!
- Лучше выпить за удачу.
- А она вам сопутствует? - лукаво улыбнулся Прищепов.
- Иногда сопутствует, если я внимателен и осторожен.
- Да-да, осторожность нужна в любом деле.
- Я тоже так считаю, - кивнул Глеб и, чокнувшись, сделал маленький глоток ароматного вина.
И вновь почувствовал на себе пристальный взгляд.
Но сейчас на него смотрел кто-то сбоку. Глеб, повернув голову, успел перехватить этот взгляд: широкоплечий мужчина с двухдневной щетиной на лице не успел отвести глаза.

Глава 12

Как всегда, почувствовав опасность, Глеб Сиверов внутренне собрался. Все его мышцы напряглись. Казалось, он, как сильное хищное животное, готов к прыжку в любой момент.
Но внешне это никак не проявилось. На его лице была рассеянная улыбка, он вполуха слушал Альберта Прищепова, в чем-то с ним соглашался, задавал малозначащие вопросы.
Меценат охотно и с удовольствием разглагольствовал о своих делах. Глеба даже немного поразила откровенность, с которой тот посвящал его в свои довольно рискованные операции, называя фамилии дипломатов, через которых переправляет на Запад произведения русского искусства. Попутно Прищепов предлагал Глебу то один, то другой вариант предстоящей сделки.
- Да-да, - машинально отвечал Глеб, - ваше предложение, Альберт Николаевич, довольно толковое. Но я хотел бы пару дней еще подумать.
- Да о чем здесь думать?! Если вы хотите вложить деньги, то это следует делать как можно скорее. Иначе вы можете упустить выгоду.
- Я понимаю вас. Упущенная выгода - вещь досадная и непоправимая. Но два дня, на мой взгляд, ничего не решат.
- Что ж, как знаете. Смотрите… - развязно махнув рукой, проговорил меценат. - Каждому свое, как хотите.
- Извините меня, - Глеб отложил в сторону салфетку, которой промокнул губы, и поднялся из-за стола. - Я совсем запамятовал, у меня назначена встреча.
А с вами, Альберт Николаевич, мы увидимся завтра. Конечно, если вы не против.
- Да что вы! Я с удовольствием, - сказал Прищепов и, подняв свой бокал и подмигнув Глебу, осушил его до дна. - Завтра все будет по-другому, - многозначительно добавил он.
- Да-да, я тоже так считаю. До завтра многое прояснится.
Глеб и Прищепов пожали друг другу руки.
И Глеб ощутил в своей сильной ладони вялую и влажную руку мецената.
Отвернувшись, Глеб Сиверов брезгливо поморщился.
"Какая же ты сволочь! Какой же ты подонок, Прищепов! А еще изображаешь из себя высокодуховного человека, мнишь себя покровителем изящных искусств…
Ладно, с тобой я разберусь", - подумал Глеб, быстро направляясь к выходу.

Предыдущая страница 18 Следующая страница


19 Андрей Воронин

В гардеробе он взял свой плащ и по привычке незаметно и внимательно огляделся.
В зеркале он заметил, как двое мужчин покинули зал и, застыв в дверях, словно прикуривая, наблюдают за ним.
"Ну что ж, голубчики, - подумал Глеб, - сейчас я попытаюсь разобраться с вами. Это очень важно. А после наших недолгих разборок - надеюсь, они будут таковыми - у вас пропадет желание следить за мной.
И еще я должен узнать, кто же вас направил? На кого вы работаете".

* * *

Мужчины, следившие за Глебом Сиверовым, были рослые, широкоплечие, с толстыми бычьими шеями.
У одного из них Глеб заметил помятые уши, и по ним определил, что тот занимался профессиональным спортом, скорее всего, борьбой.
«Сейчас посмотрим, какие вы в деле!»
Глеб сел в машину, запустил двигатель Уже через километр стало понятно, те двое следуют за ним на серой «тойоте».
Один поворот, второй…
Глеб гнал по ярко освещенным улицам, ехал быстро, но правила движения соблюдал.
А вот «тойота» серого цвета то и дело их нарушала, то проскакивая на красный свет, то обгоняя машины недозволенным способом.
- Ну-ну, - шептал Глеб, бросая косые и немного презрительные взгляды в зеркало заднего вида.
На одной из улиц, где, как знал Глеб, есть сквозной проезд, он свернул в подворотню, затем за угол.
Выйдя из машины, спрятался в небольшой нише в стене дома.
Серая «тойота», визжа тормозами, с погашенными фарами влетела в подворотню, сделала резкий поворот и чуть не врезалась в «жигули» Глеба.
Преследователи, секунд пятнадцать посидев в машине, выбрались из нее. Тот, что был повыше, обратился к напарнику:
- Говорил же я тебе, козел, крути баранку быстрее!
Видишь, он куда-то смылся!
- Да никуда не денется, вернется. Машину же оставил.
- А что ему машина - Как это что? Давай лучше пока покурим, - он вытащил пачку сигарет и стал прикуривать, сложив ладони раковиной и загораживаясь от ветра.
Глеб рассчитал каждое движение. Он шагнул из ниши.
- Послушайте, не меня ли вы ждете?
Мужчины напряженно обернулись к нему.
Правую руку Глеб держал в кармане плаща. И это привело противников в замешательство, они явно подумали, что в кармане у Глеба лежит пистолет.
- Да никто тебя не ждет, - немного развязно, но в то же время испуганно сказал тот, что закуривал сигарету и попытался сделать какое-то движение.
- Если шевельнешься - выстрелю - очень спокойно и бесстрастно предупредил Глеб, и это спокойствие было таким зловещим, что мужчина покорно замер.
Второй смотрел на Глеба чуть набычившись, словно готовясь к броску.
Глеб не сомневался: бросок сейчас произойдет, главное, не пропустить момент, главное - следить за ногами соперника. Ведь удар надо нанести именно в тот момент, когда ноги соперника оторвутся от земли и он будет находиться в неустойчивом положении.
Этот прием Глеб знал давно, очень давно, позаимствовал у опытных инструкторов. И потом многие годы Глеб использовал его, доведя до полного автоматизма, даже сотой доли секунды не думая, как производить удар, действуя абсолютно механически, словно мощная жесткая пружина.
- Кто вас послал? - шевельнув правой рукой в кармане, негромко спросил Глеб.
Тот, который курил, выпустил дым через ноздри и исподлобья покосился на своего напарника.
- Я спрашиваю! - голос Глеба, на этот раз прозвучал более грозно и властно.
- Да пошел ты?.. И не надо нас пугать!
- А я не пугаю, - сказал Глеб, - я делаю то, что считаю нужным.
И в это мгновение ноги одного из противников оторвались от асфальта, и он как кошка или, вернее, как тигр, тяжелый и сильный, бросился на Глеба, целясь кулаком ему в голову.
Короткий разворот, резкий и пружинистый, и нога Глеба остановила нападение. Нападавший закряхтел, что-то хрустнуло в его груди, он покачнулся, но все-таки устоял на ногах.
И тогда Сиверов вновь сделал резкий, пружинистый разворот и ребром ладони ударил противника по горлу.
Тот, словно наткнувшись на невидимое, но непреодолимое препятствие, осел на месте, хрипя и хватая раскрытым ртом холодный воздух.
Но второй - с ушами борца, - не стал больше ждать.
Он бросился вперед, и если бы не феноменальная реакция Глеба, то нож с выкидным лезвием вошел бы ему в бок.
А так сверкающее лезвие только скользнуло по плащу, вспоров его под мышкой.
Глеб успел перехватить руку противника, сделал замок, резко завел ее за спину нападавшего и с хрустом ломанул. Нож звякнул об асфальт, полетел в сторону, к колесам «тойоты».
- Ах ты, гад! - прошептал Глеб и попытался ударить противника по голове.
Но тот даже с вывернутой рукой умудрился уйти от удара. Кулак Глеба со свистом рассек воздух и врезался в пустоту.
- Так ты, оказывается, спортсмен?
Глеб бросился на него, пытаясь достать ногой. Но он вновь ловко ушел от удара.
Глеб в душе даже удивился: такого опытного соперника у него уже давно не было. Еще два выпада, коротких и резких - и опять безуспешно. Да, соперник был что надо. Он обладал изумительной реакцией и отлично владел своим телом и приемами рукопашного боя. Даже одной левой рукой он умудрялся блокировать удары Глеба.
- Ну, держись! - прорычал Сиверов и, сделав резкий поворот, развернулся через левое плечо.
На этот раз он достал противника, и удар его ноги был сокрушителен.
Противник отлетел на «тойоту», грохнувшись спиной на капот, но смог перевернуться, перевалиться через машину и мгновенно встать на ноги. Если бы у него был пистолет, то схватка могла плохо закончиться для Глеба. Но пистолета у небритого бандита не оказалось, и это спасло Сиверова.
Глеб медленно приближался к бандиту, а тот стоял, приготовившись к очередной атаке. Его левая, неповрежденная рука со сжатым кулаком застыла на уровне груди.
Глеб, сообразил, что соперник, ожидая от него какого-то нового приема, сейчас не сумеет среагировать, если применить тот же прием, что и несколько секунд назад. Сделав ложный выпад правой рукой, Глеб вновь развернулся через левое плечо и в прыжке достал противника ногой.
Удар пришелся в солнечное сплетение. Глебу даже показалось, что грудина бандита хрустнула под его ногой. Бывший спортсмен, с расширенными от боли и неожиданности глазами, вновь отлетел к машине и, прижав руки к груди, бессильно опустился на колени.
Глеб не стал медлить. Серия ударов - и мужчина уткнулся небритым лицом в мокрый асфальт.
- Вот так будет лучше.
Для надежности Глеб еще раз ударил своего соперника, затем выдернул из его брюк ремень, связал руки.
- А сейчас ты поедешь со мной, и мы с тобой спокойно поговорим.
Уложив тяжелое тело на заднее сиденье «жигулей», Глеб взял с земли нож, и проколол все шины у «тойоты». Затем поднял второго и запихнул его в «тойоту».
- Сиди там и не вылезай!
Впрочем, Глеб прекрасно понимал, что такое предупреждение излишне: этот здоровяк не то что выйти из машины - пошевелиться не сможет, у него сломаны ребра и, по всей видимости, поврежден один из позвонков. Ведь Глеб наносил удар так, как когда-то учил его инструктор. А тот свое дело знал…
- То-то же, ребятки. Не зная брода, не суйся в воду. Наверное, вы думали, что вдвоем разделаетесь со мной легко и просто. Но не тут-то было.
Глеб потер правую ладонь, ребром которой он вырубил первого нападавшего. Рука немного болела.
- Да, с непривычки тяжеловато, - усмехнулся Глеб, быстро сел в свои «жигули» цвета мокрого асфальта и, не зажигая фар, вырулил со двора.
Когда он выезжал, воздух все еще с шипением вырывался из проколотых колес «тойоты».

* * *

С хрипящим и корчащимся на заднем сиденье бывшим борцом Глеб направился в сторону арбатских переулков. Там он знал один квартал, в котором сейчас идет строительство и который в это время совершенно безлюден - можно будет спокойно поговорить с противником.

* * *

Минут через двадцать он остановил машину, открыл заднюю дверцу и выволок своего пленника к куче битого кирпича.
- Садись, - скомандовал Глеб.
Но мужчина остался стоять.
Тогда Глеб ударил его и толкнул на кирпич. Тот вертел головой, пытаясь скорее прийти в себя.
- Кто тебя послал?
Бывший спортсмен молчал.
- Значит, ты не хочешь говорить?
- Я ничего не скажу. Пошел ты к ., матери! - прохрипел он, и его губы скривились в презрительной улыбке.
Глеб достал из кармана нож, подбросил его на ладони.
- Ты видишь, что это такое? Так вот, сейчас этим ножом я исполосую тебя вдоль и поперек. Я порежу тебя так, что никакой хирург не возьмется за твой ремонт.
А если и возьмется, то ты станешь таким же уродливым, как кожаная куртка, сшитая из лоскутков.
Глеб нажал кнопку на рукоятке ножа.
Сработала пружина, щелкнув сверкнуло лезвие.
- Надеюсь, ты мне веришь и понимаешь, что долго я с тобой возиться не буду.
- Я ничего не скажу, - вновь прохрипел небритый, шевельнул за спиной связанными руками и застонал. - Руки.., развяжи, больно…
Глеб на секунду задумался, потом все-таки решил развязать ремень.
- Ну, что, так легче? Может, в благодарность за мое милосердие ответишь на вопросы?
- Я ничего не скажу, - упрямо повторил небритый, с болезненной гримасой потирая запястья.
- Это ты так думаешь. А вот мне кажется, ты расскажешь обо всем. Пошли.
Глеб приподнял бандита, поставил на ноги и, подталкивая в спину, подвел к краю строительного котлована.
Котлован был огромный, и даже сейчас, ночью, при тусклом свете двух далеких фонарей было видно, насколько он глубок. Внизу из бетонного фундамента торчали ржавые прутья арматуры.
- Видишь эту ямку? Она станет твоей могилой.
Глеб поставил своего пленника лицом к яме на самый край обрыва. Затем ногой столкнул вниз кирпич.
- Да, здесь высоко… Метров шесть будет. Прутья острые, и когда ты, поскользнувшись, упадешь вниз, прутья проткнут тебя насквозь, и ты станешь трупом.
Будешь похож на кусок мяса, насаженный на шампур.
Только лука не будет и соуса. Но думаю, дождь заменит соус, - зло пошутил Глеб. - Так кто тебя послал?
- Хорошо, я все скажу, - прохрипел мужчина, поворачиваясь к Глебу.
- Вот это другой разговор. Так кто послал и зачем?
- Нас послал Савельев…
- Кто это такой?
- Наш шеф.
- Савельев… Савельев… - повторил Глеб. - Как его зовут?
- Владимир Владиславович.
- Кто он и чем занимается?
- Он наш начальник.
- Сколько вас?
- Не знаю, - ответил человек Савельева, опустив голову.
- Не знаешь? - переспросил Глеб, положив руку ему на плечо.
- Не знаю. Двенадцать или пятнадцать.
- Чем вы занимаетесь?
- Мы делаем то, что он нам приказывает.
- Где его можно найти?
- Не знаю.
- А что ты вообще знаешь?
Мужчина молчал.
- Он велел проследить за мной?
- Он велел узнать, где ты живешь и кто ты такой.
- А того, что сидел за столиком со мной, вы знаете?
- Нет, его мы не знаем.
- На самом деле? Ты говоришь правду?
- Да, я говорю правду.
- Это плохо, что ты ничего не знаешь, что тебя держат за дурака.
В этот момент мужчина резко развернулся, пытаясь схватить Глеба и столкнуть в яму.
Глеб успел перехватить руку нападающего и, вывернув ее, удерживал несколько секунд. Они балансировали на краю котлована, .хрипели, пытаясь освободиться друг от друга.
Глеб рискнул - качнулся в сторону ямы, увлекая за собой бывшего борца. В тот момент, когда равновесие было потеряно, Глеб сделал резкое движение. Противник не удержался и полетел вниз.
Раздался вопль, затем глухой удар, и через несколько секунд все стихло. Четыре металлических прута проткнули горло и грудь бывшего спортсмена.
Глеб наклонился над ямой и посмотрел на безжизненное тело.
- Ну вот, парень, плохо, что ты ничего не знаешь.
Очень плохо.
Он быстро вернулся к своим «жигулям» и выехал со строительной площадки.
Решив не подгонять машину к подъезду, Глеб оставил се в одном из соседних дворов и темными арбатскими переулками заспешил в свою мастерскую.

* * *

Он успел принять душ, когда зазвонил телефон, и через полчаса полковник Поливанов был в мастерской Глеба Сиверова.
Глеб, сидя в кресле, рассказал то немногое, что ему удалось узнать.
- Надо действовать быстрее, как можно быстрее.
Мы возьмем того, что остался в «топоте». Может быть, он заговорит, - сказал полковник, связываясь по телефону со своими людьми.
- Вряд ли вы узнаете от него что-то нужное. Хотя… - Глеб пожал плечами. - Может, и удастся. Но это будет не скоро, я его сильно… - и Глеб, недоговорив, махнул рукой.
- Генерала вызывали наверх. Срочно нужны результаты, - сообщил полковник. - Я по своей линии делаю все, что в моих силах. Мы пытаемся выяснить, каким образом наркотики переправляются через границу.
И у нас уже есть одна зацепка.
Глеб поднял голову, на его лице застыл вопрос.
- Да-да, есть зацепка. Но пока говорить об этом рано, - официальным тоном произнес полковник. - Как только будет более достоверная информация, как только появятся конкретные факты, я поставлю вас в известность.
Глеб кивнул и рассказал о втором нападавшем.
Полковник досадливо поморщился, узнав, что один из следивших уже труп и не может быть полезным для расследования.
- Есть некто Савельев, - сообщил Глеб, - зовут Владимир Владиславович. Надо навести о нем справки, проверить по всем картотекам. Может быть, это наведет на какой-нибудь след.
- Да, я этим займусь, - сказал Поливанов. - Буду держать вас в курсе.
Они простились.
На этот раз Поливанов не произвел того настораживающего впечатления, которое он оставил после предыдущей встречи.
Глеб ходил по мастерской, пытаясь размышлять. Интуиция подсказывала ему, что пока еще он не ухватил ту нить, которая может привести его к разгадке.
Он приподнял одну из блестящих пластин жалюзи и взглянул на спящий город. Только в редких окнах горел свет.
Глеб почувствовал усталость. Она тяжело навалилась на него, мысли путались. Он не мог сосредоточиться, не мог принять никакого решения.
И как всегда в таких случаях, он включил музыку.
Зазвучал оркестр, и звуки музыки захватили Глеба, унесли куда-то далеко. Он воспарил. Ему сделалось легко, но мозг продолжал работать.
Глебу вспомнился один случай.

* * *

Случай никак не был связан с тем, что происходило сейчас. И Глеб даже не пытался увязать его с настоящим Он просто вспоминал. Это опять был Афганистан - далекая, выжженная солнцем земля.
Его подняли на рассвете и вызвали к командиру.
Глеб вошел в палатку подполковника. Там было накурено, на столе стояла большая чашка с чаем.
- Садись, садись, - предложил подполковник, прикуривая неизвестно какую по счету сигарету - пепельница была полна окурков. - Вот, смотри, - подполковник развернул подробную карту. - Видишь эти горы?
Видишь вот это селение? Оно стоит в долине. По сообщениям разведки там находилось крупное войсковое соединение душманов. Наша авиация вчера бомбила это селение.

Предыдущая страница 19 Следующая страница


Лабиринт для Слепого 20

Глеб перевел взгляд с карты на командира. Щека и веко у того подергивались. Он жадно курил.
- Сейчас там, где-то вот в этом квадрате, в этой зоне находится один человек, полковник Зверев, герой Советского Союза. Он вел эскадрильи. Они атаковали.
И когда самолеты разворачивались, заходя для вторичной атаки, его «МиГ» сбили. Полковник катапультировался…
Глеб всматривался в карту. Сплошные горы, безлюдные ущелья, непроходимые тропы.
- То, что полковник Зверев катапультировался, видели пилоты его эскадрильи. Но они, конечно же, ничего не могли сделать. И сейчас, я думаю, за полковником идет охота. Его надо найти живым или мертвым. Мы послали туда две группы, вернее, группы были не наши, туда послали десантников. Но насколько я понимаю, их уничтожили. Так что придется отправиться в горы тебе.
Сколько тебе надо людей?
Глеб немного подумал, глядя на карту.
- Я возьму человек шесть. Я сам отберу людей.
- Это очень важно. Пойми, капитан, это очень важно, - повторил подполковник, давя окурок в полной пепельнице.

* * *

Через чае вертолеты уже были подняты в воздух. Они прошли над селением, которое бомбили самолеты Зверева - вместо селения зияла выжженная пустыня. Затем нашли площадку, и Глеб со своими людьми высадился.
Вертолеты вернулись на базу. Глеб по рации сообщил, что он добрался до места и начинает поиск.
В успехе операции Глеб сомневался, ведь уже прошли целые сутки, а эта территория плотно контролировалась душманами. Тем более, местность они знали, это были их горы, их земля.
Перед посадкой в вертолет подполковник обнял Глеба и сказал:
- Надежд у меня мало. И, честно признаться, капитан, я не думаю, что вы найдете полковника. Но если кто-то и сможет с этим справиться, то только ты и твои люди.
- Попробую. Сделаю все, что в моих силах.
Он помнил глаза подполковника, помнил тот прощальный взгляд, в котором была безысходность.
Двое суток блуждали в поисках Глеб Сиверов и его маленький отряд. Дважды они нарывались на засады, и Глеб потерял троих, а двое были ранены и двигались с трудом. Через полтора дня Глеб потерял и этих людей.
Он остался один и уже приготовился к худшему, понимая, что жить ему осталось недолго, может, несколько часов, а может, несколько минут. Он уже не думал о полковнике, не думал даже о себе. Какое-то безразличие ко всему охватило Глеба. Он брел по ущельям, поднимался на перевалы, пробирался над обрывами.
И ему повезло. Возможно, это была случайность, а может, удача - та удача, в которую Глеб всегда верил.
Он нашел полковника, вернее, вначале нашел его след и пошел по этому следу. Полковник Зверев был ранен. Он лежал в тени камня, сжимая в руке пистолет, в котором остался лишь один патрон.
И только чудо спасло Глеба от выстрела в упор. Он успел отскочить в сторону, и пуля прошла в нескольких сантиметрах от его головы.
- Полковник! Полковник! - закричал Глеб. - Ты что делаешь, твою мать!
Раненый полковник поднялся из-за камня. Его левая рука безжизненно висела, нога была перевязана, все лицо и тело были в ссадинах, одежда превратилась в лохмотья.
- Ты кто? - закричал полковник, уже близкий к истерике.
- Капитан Сиверов, - представился Глеб. - Меня послали, чтобы найти вас.
- Пить, капитан, пить . У тебя есть вода?
Глеб подал флягу, в которой оставалось еще немного воды.
Затем полковник рассказал, как все случилось.
И Глеб вновь изумился той простой истине, что на свете существует удача и она сопутствует смелым и отчаянным.
Теперь им предстояло выбираться к своим. У них не было рации, не было воды. Раненый полковник двигался с трудом, опираясь на суковатую палку, найденную в горах…
Трое суток пробирались они через горы.
Глеб нес полковника на плечах и, хотя сам шатался, едва не падал, но тащил его вперед.
- Брось меня, капитан, брось, уходи, - просил Сиверова полковник, приходя в себя.
У Зверева был жар. И Глеб полагал, что у полковника началась гангрена.
- Брось, брось меня, - шептал Зверев, затем опять впадал в забытье, что-то бессвязно бормотал, в бреду выкрикивал команды: «Второе звено, атакуй! Первое звено, прикройте!»
Иногда полковник кричал очень громко, и это пугало Глеба. Капитан останавливался, опускал полковника на землю и закрывал ему рот.
- Тише, тише, полковник, нас могут услышать.
Дважды они нарывались на душманов, и дважды им удавалось уйти.
Как они вышли к своим, Глеб помнил смутно, хорошо запомнил удивление на лице подполковника.
- Мы тебя уже похоронили.
- Рано, товарищ подполковник, - пересохшими, растрескавшимися от солнца и жажды губами прошептал Глеб, - рано меня хоронить.
- Да-да, рано, капитан. Молодчина. Ты сделал невозможное.
- Я потерял людей… Всех своих людей.
Подполковник ничего не ответил…

* * *

Там было хорошо, там было все понятно: вот - свои, вот - враги.
А здесь? Здесь все перепутано - кто свой, кто враг?.. Разобраться очень сложно. Иногда Глеб думал, что война хороша ясностью и определенностью. Он ненавидел войну. Но тогда это была его профессия. Он был вынужден делать то, что приказывали. Был вынужден прыгать с парашютом, кого-то спасать, кого-то уничтожать.
Тогда он вынес полковника Зверева Но через неделю Глеб узнал, что полковник Зверев скончался в госпитале И это вызвало такую досаду, такую злость на самого себя, что Глеб два дня ни с кем не разговаривал, а пил, спрятавшись в своей палатке.
«Вот как бывает… Я сделал все, что мог. Погибли люди, молодые парни. Я нашел полковника, принес его. Но судьба сыграла злую шутку и, подарив было удачу, забрала у полковника жизнь. И вместе с его жизнью забрала жизни молодых парней».

* * *

- Лучше об этом не думать! - приказал себе Глеб.

* * *

Люди Поливанова нашли «тойоту», в которой Глеб оставил одного из тех, кто следил за ним. Мужчина был жив. Его отвезли в реанимацию, но он не приходил в себя.
- Сделайте все возможное, он должен жить, - просил полковник Поливанов врачей. - Он мне нужен, я должен его допросить.
- Мы делаем все, что в наших силах, - сказал седой хирург, - но мы же не боги. У него перебиты шейные позвонки и сломано четыре ребра. Шансов на то, что он останется в живых, очень мало, очень…
А утром, так и не придя в себя, человек Савельева умер. Оборвалась еще одна нить, которая могла привести к разгадке.
И сейчас полковник Поливанов понимал: существует только одна зацепка - человек, который, возможно, сам ничего не знает, который, возможно, выполняет функции обыкновенного торговца, - Прищепов Альберт Николаевич.

* * *

Эта же нить была в руках Глеба Сиверова. И он решил пойти ва-банк, ведь времени на длительную разработку у него не было, решил прижать мецената.

* * *

В полдень Матвей Фролович Санчуковский встретился с Савельевым.
Полковник Савельев, вернее, бывший полковник, уже знал, что погибли двое людей, которым он поручил следить за Глебом Сиверовым. Информация исходила от Прищепова И Савельев решил разузнать, что это за человек, предлагающий Прищепову большие деньги, и не является ли он подосланным агентом.
- Двое из моих людей мертвы, - сказал Савельев, не глядя на Санчуковского.
- Меня сейчас это абсолютно не интересует. Ты привез документы?
- Да, - Савельев протянул Матвею Фроловичу тонкую кожаную папку.
- Здесь все?
- Да, Матвей Фролович, здесь все цифры, фамилии и даты.
- У тебя осталась копия этих документов?
- Нет, это единственный экземпляр.
- А твоя фамилия здесь есть?
- Здесь есть и моя фамилия, - сказал Савельев.
Матвей Фролович поднялся, вытащил бумаги из папки, приблизился к жарко полыхающему камину.
- Эти бумаги, конечно, очень ценны, и поэтому мы с тобой сейчас их сожжем.
На лице Савельева появилось недоуменное выражение, а на лысине выступили капельки пота.
- Зачем?
- Так надо.
- Не понял.
- Я сказал, что так надо.
Матвей Фролович брал один листок за другим и бросал в огонь. Бумага быстро горела, превращаясь в серый пепел, и вскоре папка была пуста.
- Вот теперь хорошо. Вот теперь все могут быть спокойны. Как идут дела?
- Нормально, Матвей Фролович. К концу месяца будет готова новая партия.
- Это хорошо. Твои специалисты довольны жизнью?
- Конечно, довольны! Из грязи да в князи, - ответил Савельев, вспоминая химиков, которые стали богатыми людьми за время работы лаборатории.
- Ну вот и хорошо, если они довольны. Можешь заплатить им в этом месяце побольше. Только следи за ними.
- Конечно, они постоянно находятся под контролем.
- Это хорошо.
Поговорив еще минут пятнадцать, Санчуковский отпустил бывшего полковника КГБ, и тот, усевшись в свой черный «мерседес», укатил.
«Хоть ты и умен, но дни твои, наверное, сочтены, - подумал Санчуковский, вспоминая разговор с Зубовым. - Да-да, дни твои сочтены. А то перстни с бриллиантами, костюм из Лондона, шикарная машина и счет, небось, не слабый где-нибудь за границей…»

* * *

Владимир Владиславович Савельев был человеком чрезвычайно осторожным и осмотрительным. Уже усевшись на заднее сиденье «мерседеса», он крепко задумался над тем, что произошло. Выражение его круглого лица стало настороженным и враждебным, глаза сузились и зло заблестели, а короткие пальцы сжались в кулаки.
«Подставить решили, - размышлял Савельев. - Не выйдет, Матвей Фролович, ой, не выйдет. Плохо же ты меня знаешь. Я тебе такое устрою, что небо с овчинку покажется. Ты меня еще попомнишь. Не тот человек Савельев, с кем можно вот так расправиться, ничего не объясняя и даже не пытаясь договориться. Я-то знаю, кто за тобой стоит, а вот то, что я сделаю, ты не знаешь, это тебе даже в голову не придет. Не надейся, что сможешь провести меня. Савельев и не из таких переделок выходил и даже получал награды. Это же я закрутил дело с наркотиками, сам все организовал, со всеми договорился, нашел специалистов, создал маленькую лабораторию. А львиную долю денег получали вы! Конечно, прикрывали меня, защищали. Но лучше работать с „ворами в законе“, чем с вами, подонки! Думаете, документы уничтожили - и все? Э, нет, братцы, у меня есть копии. Я помню все фамилии, и пусть вами займутся мои друзья. Бывшие друзья, - прошептал Савельев. - А я в это время буду очень далеко. Так далеко, что вы до меня не сможете дотянуться».
Наконец-то бывший полковник КГБ успокоился. На его лице вновь появилось добродушное выражение, а взгляд стал спокойным. Его пухлые губы зашевелились, сложились трубочкой, и он принялся насвистывать нехитрую мелодию революционных маршей.
Охранник, сидевший на переднем сиденье рядом с водителем, повернул голову и посмотрел на своего шефа.
- Все хорошо, - сказал Савельев, - все очень хорошо, ребята. Все просто прекрасно.
«Главное - успеть продать последнюю партию, получить деньги, и с этими деньгами можно уезжать».
Владимир Владиславович Савельев сунул руку во внутренний карман своего роскошного плаща, вытащил маленький блокнот, раскрыл последнюю страницу и, водрузив на нос очки, стал вглядываться в колонки цифр, шевеля губами. На его лице появилась довольная улыбка.
«Главное - сделать все очень быстро. Провернуть - и смыться».

Глава 13

Владимир Владиславович Савельев познакомился с Альбертом Николаевичем Прищеповым очень давно - когда еще был полковником Комитета государственной безопасности.
Знакомство произошло при довольно странных обстоятельствах. Полковнику КГБ было поручено дело, связанное с пропажей большой коллекции икон новгородской школы XVI века. Расследование вывело его на Альберта Николаевича Прищепова, человека тогда еще молодого, но уже с обширными связями в дипломатических кругах и кругах коллекционеров, реставраторов, художников и торговцев произведениями искусства. Тогда Савельев ничего не смог доказать, и Альберта Николаевича Прищепова оставили в покое.
Прошло полгода. Дело, связанное с коллекцией икон новгородской школы уже было закрыто, и Савельев занимался другими делами.
Но о Прищепове он не забыл. И вскоре ему вновь удалось выйти на коллекционера. Но сейчас у полковника КГБ имелись улики, и Альберту Николаевичу Прищепову светил довольно большой срок, а самое главное - срок ему светил с конфискацией имущества.
Разговор между полковником и тогда еще начинающим коллекционером произошел с глазу на глаз, и они смогли договориться. Полковник КГБ получил довольно крупную по тем временам взятку, а Альберт Николаевич Прищепов остался на свободе.
С тех пор и пошло.
Полковник Савельев встречался с Прищеповым довольно часто. Они подружились, вернее, стали приятелями. Их связывали темные делишки, тем более что такой человек, как Савельев, для Альберта Николаевича Прищепова был просто находкой, Савельев помогал, пользуясь своими каналами и влиянием, переправлять произведения искусства на Запад. Это дело приносило огромные барыши двум предпринимателям, один из которых носил форму и которому по роду деятельности и по долгу службы полагалось стоять на страже интересов государства. Стоял же он на страже своих собственных интересов, набивая карманы деньгами. Дела сообщников шли как нельзя лучше. Действовали они крайне осторожно, аккуратно, занимаясь только очень ценными произведениями искусства, обходя стороной мелочевку, даже не пытаясь ввязываться во всевозможные копеечные аферы.
Все складывалось настолько хорошо, что Альберт Николаевич Прищепов уже подумывал о том, чтобы уехать из Советского Союза на Запад, а там открыть свою приватную галерею. Ведь у него уже было множество людей, поставлявших ему произведения искусства, иконы, церковную утварь, старинные одежды, антикварную мебель, книги.
Но обстоятельства распорядились по-другому: грянула Перестройка, и Альберт Николаевич остался в России.
А полковник ФСК, который больше занимался своими личными делами, нежели государственными, подал в отставку.
Савельев понял, что самое лучшее - уйти тихо, пока он еще не запятнан, пока не попал под следствие, пока не вляпался в какую-нибудь историю, связанную с нелегальной торговлей произведениями искусства.
Еще года два они занимались торговлей.
А затем Владимир Владиславович Савельев пришел к выводу, что промысел, связанный с произведениями искусства и антиквариатом, не настолько выгоден, как хотелось бы. И после долгих раздумий, тщательно все взвесив и просчитав, отставной полковник решил перейти к более крупным, хотя и более опасным, делам.
Поразмыслив, Владимир Владиславович Савельев понял, что самым дорогим на западном рынке является такой простой продукт, как наркотики. Но где их взять?
Конечно, можно было заниматься доставкой наркотиков транзитом с Востока через Россию в Западную Европу. Но это дело, как понимал Савельев, не сулило тех огромных доходов, о которых он мечтал.
Существовали некоторые другие поприща, однако все они были еще более опасными, чем наркотики.
Например, торговля оружием или нефтью. Но этим занимались очень большие люди. За торговлей нефтью и оружием стояло правительство, а за наркотиками - воры и всякие преступные группировки, которых, в принципе, Владимир Владиславович и не очень-то опасался, имея надежные связи в кругах ФСК и ФСБ.
Но одно дело - придумать, а совсем, другое - реализовать задуманное, претворить в жизнь.
За время своей службы в органах КГБ полковнику Савельеву не раз приходилось сталкиваться с делами, связанными с наркотиками, а однажды он вел довольно щекотливое дело, связанное с учеными, которые разрабатывали психотропные средства, не имеющиеся еще ни у одного государства. Тогда это дело пришлось закрыть, но с учеными, проходившими по делу, Владимир Владиславович Савельев познакомился и был в курсе того, что они могут сделать.
Вот однажды ему и пришла в голову, на первый взгляд, полностью бредовая идея. Но так было только на первый взгляд.
Он умело и профессионально воспользовался тем, что время смутное, финансирование науки сокращено до минимума, ВПК разваливается прямо на глазах, научно-исследовательские институты, работающие на оборону, закрываются и расформировываются, а ученые, оказавшиеся не у дел занимаются чем попало. Продолжать свои исследования на Западе они, конечно же, не могли, поскольку владели военными секретами, и выезд для них был закрыт.
Вот на этих-то ученых рассчитывал Владимир Владиславович Савельев.
Была у него и поддержка. Имелись люди, которые тоже желали получать большие деньги. К ним и обратился со своей идеей отставной полковник КГБ, обратился и нашел понимание.
Ему даже дали денег, много денег для того, чтобы он начал осуществлять свой проект. Проект - это было модное слово, и полковнику Савельеву оно очень нравилось. Он так и говорил: «У меня есть любопытный проект, им стоит заняться. Да и финансирование под проект будет хорошее».
Откуда финансирование, из каких источников - об этом Владимир Владиславович не говорил никому.
Он нашел безработных специалистов химиков.
Предложил им деньги, по тем временам довольно большие. Оклад вместе с премиальными был равен зарплате академика, директора крупного научно-исследовательского института, работающего на оборону.
Конечно же, ученые откликнулись. А что им еще оставалось делать? Идти подметать улицы или торговать с лотков всякой ерундой?
Четыре месяца ушло на то, чтобы синтезировать новый наркотик. Да, российские ученые - самые лучшие ученые, самые изобретательные. Они смогли почти из ничего сделать золото. Да какое там к черту золото! Они сделали вещество, один грамм которого стоит на западном рынке двести долларов. А какое золото может с этим сравниться!
Вначале получили пятьдесят граммов, затем полтора килограмма, затем десять, пятнадцать, двадцать пять .
И уже через год с небольшим лаборатория работала вовсю. В среднем выходило где-то около ста - ста двадцати килограммов чистого продукта в месяц.
Деньги полились рекой.
О своем друге и партнере Альберте Николаевиче Прищепове Савельев вспомнил сразу же, как только ученые синтезировали наркотик. Он вначале осторожно, а затем более откровенно поговорил с Прищеповым.
Глаза мецената, как называл себя Альберт Прищепов, округлились, расширились, заблестели, словно после хорошей рюмки, тем более, бывший полковник КГБ сказал, сколько будет получать Прищепов, если займется сбытом наркотиков.
А в те времена Прищепов сидел на мели. Волна популярности русского искусства прошла, на Западе уже никому не были нужны произведения советского постмодерна, и торговать Прищепову было фактически нечем. И поэтому предложение Савельева пришлось Альберту Николаевичу по душе.
Естественно, он немного поломался, попросил время на раздумье, а затем через неделю, вместо обещанных двух, дал утвердительный ответ.
Да другого ответа, собственно говоря, Владимир Владиславович Савельев и не ожидал. Он, конечно же, намекнул Прищепову на то, что предприятие очень опасное, куда более опасное, чем торговля произведениями искусства. И еще намекнул, что за ним стоят ой какие большие люди, так что Альберт должен держать язык за зубами, молчать, молчать и молчать - и тогда все будет хорошо.

* * *

Все завертелось.
Владимир Владиславович Савельев оказался превосходным организатором.
Километрах в шестидесяти от Москвы подыскали место, и там создали лабораторию.
Была нанята охрана, частично из людей, ушедших из МВД и ФСК, частично из омоновцев.
Все сотрудники были проверены, и на каждого имелся надежный компромат. А на кого компромата еще не имелось, тех Владимир Владиславович Савельев повязал кровью И сейчас вес его люди могли называться преступниками, за каждым из них стояло убийство.

* * *

Матвей Фролович Санчуковский тоже знал Савельева, в свое время он даже помогал Владимиру Владиславовичу. И Савельев много знал о Санчуковском. Бывший полковник КГБ догадывался, что Санчуковский занимается темными делами, прикрываясь своей высокой должностью и солидными связями в верхних эшелонах власти.
Санчуковский не очень верил в то, что специалисты Савельева смогут чего-либо добиться, смогут изобрести новое вещество, и он рассчитывал, что если не получится этот эксперимент, то он займется поставкой наркотиков с Востока на Запад через Россию, - то есть, возьмет под свой контроль транзит. Тем более что он имел надежные связи в таможенном комитете, на границе. Да и где только он их не имел!
Но все оказалось именно так, как расписывал Владимир Владиславович Савельев, все сложилось наилучшим образом. Лаборатория заработала, ученые синтезировали новое вещество - такое, о котором еще никто не слышал и которого никто не видел, но которое сразу же нашло своих потребителей.
Были налажены связи на Западе, но там Интерпол смог накрыть людей, принимавших товар.
И тогда Матвей Фролович, все взвесив и обсудив с Савельевым и еще кое с кем из своих близких знакомых, пришел к выводу, что лучшего рынка для наркотиков, нежели Америка, не найти. Тем более, отношения между Россией и Америкой стали укрепляться, осуществлялись постоянные визиты, шла торговля, в общем, холодная война кончилась. Занимались разоружением, сокращали военные программы, начался активный культурный обмен.
Вот тут-то и заработала вся цепочка, придуманная отставным полковником КГБ Владимиром Владиславовичем Савельевым, вот тут-то и понадобился Альберт Прищепов.
Начали организовываться выставки. Вместе с экспонатами в опечатанных контейнерах переправлялись через океан пакеты с белым, как снег, веществом. Оно так и называлось - «снег». За океан полетели наркотики, а оттуда - чемоданы и сумки, плотно набитые пачками стодолларовых купюр.
Наркотик из России с романтичным названием «снег» американцы брали с удовольствием. Он был более дешевым, чем знаменитый героин, а действовал мощнее.

* * *

Вот так начиналась эта эпопея, вот так она и шла.
Покупались квартиры, машины, дома за городом, покупалась земля. Деньги поступали на счета в швейцарских и люксембургских банках, оседали где-то на Кипре. И казалось, что этому не будет конца.

* * *

Иногда Матвей Фролович Санчуковский, глядя в хитрющие глазки Савельева, говорил:
- А что, Володя, может поставим заводы по всей России и будем делать «снег»?

Предыдущая страница 20 Следующая страница


21 Андрей Воронин

В ответ Савельев шутил:
- У тебя, Матвей Фролович, снега зимой не выпросишь.
- Конечно, не выпросишь, - хохотал Санчуковский, - слишком уж он дорогой. Пока его так мало, что едва самим хватает. А за нами, знаешь, еще сколько людей? И всех надо кормить, всем надо платить.
Кто конкретно стоит за его спиной, кто прикрывает их грязное, преступное дело, Матвей Фролович не говорил.
Он смотрел в потолок, закатывал глаза, давая этим понять Владимиру Владиславовичу, что люди очень большие, настолько большие, что тот даже и представить себе не может. А это вполне устраивало отставного полковника КГБ, тем более что он прекрасно знал одного из людей, стоящих за Санчуковским. Дел с этим человеком он никогда не имел, но был уверен, что когда-нибудь их пути пересекутся и не исключено, что они найдут общий язык.
Страна вздрагивала от разнообразных потрясений, происходили большие перемены, менялись власти. А люди, связанные с незаконным изготовлением наркотиков, оставались на своих местах. А если быть более точными, занимали еще более высокие посты, получали возможность еще сильнее влиять на то, что происходит в стране.

* * *

Слабым звеном во всей этой цепочке были ученые, которые в любой момент могли отказаться работать или просто выложить все органам правопорядка.
Савельев не был настолько глуп, чтобы не понимать этого. Он нашел к каждому ученому подход. Одних купил деньгами, другим дал возможность заниматься исследованиями - и все они теперь зависели от него.
В общем, дело шло как нельзя лучше. Вот это иногда и беспокоило Владимира Владиславовича Савельева.
На них попробовали «наехать» бандиты, за которыми стояли знаменитые на всю страну «воры в законе», но «наезд» не увенчался успехом для преступников.
Владимир Владиславович Савельев поначалу попытался с ними договориться, но когда понял, что договориться не удастся и что «воры в законе» претендуют на то, чтобы полностью контролировать производство и сбыт, получая при этом львиную долю доходов, он не на шутку разозлился. Переговорил с Санчуковским, а Матвей Фролович, в свою очередь, - с теми, кто стоял над ним, и в течение двух месяцев два «вора в законе» были убиты. Третий попытался скрыться, но это ему не удалось. Его нашли в тюрьме строгого режима где-то возле Красноярска, и там он был задушен.
После этого даже попытки «наехать» на дело, которым занимается Савельев, были прекращены. Преступные группировки оставили их в покое. В ходе той операции было убито шестнадцать человек. Тех, с кем не справились наемные убийцы, уничтожили сотрудники ФСК и специалисты из ОМОНа.
За разборку с крупной преступной группировкой многие сотрудники ФСК получили звездочки и награды, даже не понимая, кто навел на банду, считая успех этой операции простой удачей, стечением обстоятельств.
Савельев с Санчуковским ликовали, надеясь, что все на этом и закончится.
Но затем в их дело попытались вмешаться ФСК и региональное управление по борьбе с организованной преступностью. С ними было сложнее, но и тут Владимир Владиславович Савельев и Матвей Фролович Санчуковский оказались на высоте и сумели выкрутиться.
Добраться до них никто не смог.

* * *

Отставной полковник КГБ Владимир Владиславович Савельев был на сто процентов уверен, что автором проекта является именно он и именно он полностью контролирует ситуацию, имея компромат на каждого, кто связан с ним и с его делом.
Однако, все обстояло иначе.
Главным в этом деле являлся человек очень близкий к президентским кругам, человек, чей кабинет находился в Кремле. О существовании этого человека Савельев знал, но того, какую роль в действительности играет Зубов Федор Иванович, он даже не представлял, полагая, что Зубов занимается только прикрытием.

* * *

Вот так выглядела вся их организация, на первый взгляд, очень простая Но тем не менее добраться до нес пока еще никому не удавалось.

* * *

Черный «мерседес» Владимира Владиславовича Савельева промчался по Крымской набережной и остановился у подъезда дома, где жил Альберт Николаевич Прищепов.
Савельев, как всегда в окружении двух телохранителей, поднялся наверх и позвонил. За дверью послышалась продолжительная возня с замками, и дверь открылась. Альберт Николаевич Прищепов отступил на шаг, пропуская гостя в квартиру.
Один из телохранителей Савельева остался на лестничной площадке, а другой устроился в прихожей.
Владимир Владиславович Савельев вошел и по-хозяйски огляделся.
- Надеюсь, ты один, и у тебя не ночует какая-нибудь краля?
- Один, один, конечно, - уверил Альберт Прищепов, галантно приглашая гостя пройти в гостиную.
- Да не суетись ты, - сказал Савельев, вытаскивая из кармана свой золотой портсигар и поглаживая толстым пальцем гладкий кант.
- Присаживайся, присаживайся. Может, выпьешь коньяка? У меня есть очень хороший.
- Армянский? - усмехнулся Савельев.
- Конечно, армянский. Специально для" тебя держу.
- - Ну, если армянский, тогда немного можно. Ты, смотрю, живешь красиво и очень обеспеченно.
- Да что ты! - замахал руками Альберт Прищепов, на котором был дорогой шелковый халат.
- Ходишь, как барин, да и квартира у тебя барская.
- Не барская, а богемная, как у человека искусства, - - поправил Савельева Прищепов.
- Ладно, пусть будет по-твоему, - не снимая плаща, Савельев уселся на диван. - Видишь ли, есть очень серьезный разговор.
- Да-да, я слушаю, - подобострастно сказал Прищепов, вытаскивая из бара бутылку дорогого коньяка, уже откупоренную и початую.
Он плеснул в небольшие хрустальные рюмки, поставил перед Савельевым на столик карельской березы тарелочку с тонко нарезанными лимонами и бутылку с коньяком. Тут же появилась пепельница, очень дорогая, серебряная, с чернью и чеканкой.
- Хорошая вещица, - ткнул пальцем в пепельницу Владимир Владиславович Савельев.
- Да, девятнадцатый век. Работа мастерской Фаберже.
- Фаберже… Фаберже… - глядя на бронзовую люстру из дворянской усадьбы, пробормотал Владимир Владиславович Савельев и только затем пригубил коньяк.
Немного почмокал своими пухлыми губами, смакуя ароматный напиток, откинулся на спинку дивана.
- Да, коньяк у тебя хороший.
- Конечно, только для тебя держал, - Прищепов не садился, расхаживая по мягкому ковру.
- Да сядь, не мельтеши, мешаешь думать.
- Сейчас, сейчас, - ответил Альберт Прищепов и стал поспешно подвигать кресло к столику.
Наконец, он уселся, не зная, куда девать руки, немного испуганный неожиданным визитом Савельева.
Раньше отношения между Савельевым и Прищеповым были совсем не такими. Иногда Альберт Николаевич Прищепов даже позволял себе упрекнуть Савельева в незнании искусства, пошутить над его необразованностью. Но это было в те времена, когда они торговали произведениями русского искусства.
А сейчас Альберт Прищепов всецело зависел от Савельева, и подобное поведение было уже неуместным.
- Дела наши неважные, - опустив тяжелые веки, обронил Савельев.
А затем резко вскинул голову, посмотрел в побледневшее лицо Прищепова.
- Ты что, боишься?
- Расскажи подробнее, - попросил Альберт Николаевич и дрожащими пальцами взял рюмку, - чуть не выплеснув коньяк себе на халат.
- Да не бойся, пока еще ничего страшного не произошло. А могло произойти. Какого хрена ты, придурок, - глядя прямо в глаза Прищепову, отчетливо и резко заговорил Савельев, - продал наркотики этим козлам, этим художникам?
- Я.., понимаешь…
- Я же тебе сказал, ты должен заниматься картинами, скульптурами, иконами, контейнерами - всем тем, что необходимо для переправки партий за рубеж. А ты решил нажиться по мелочевке, подзаработать немного левых денег?
- Понимаешь, Владимир Владиславович, я должен как-то прикармливать художников, хоть как-то… Не могу же я им давать деньги.
- А тебя никто и не просит давать им деньги. Твое дело - покупать их сраные картины, а ты взялся продавать им наркотики.
- Знаешь, я…
- Хватит! - остановил своего партнера Владимир Владиславович Савельев и ударил кулаком по столу Затем щелкнул портсигаром, извлек сигарету, прикурил и глубоко затянулся. - Давай об этом забудем, - вдруг абсолютно другим тоном и совершенно неожиданно для своего собеседника предложил Савельев, - забудем Всего этого не было - Хорошо Конечно! - обрадовался Альберт Прищепов, и его лицо даже порозовело.
- Расскажи мне о Федоре Молчанове. Что это за человек и чего он хочет?
Альберт Прищепов пожал плечами, блеснул шелк халата, узоры начали переливаться.
- Ну как тебе о нем рассказать…
- Расскажи все, что знаешь. Кем представляется?
Откуда взялся? Чем занимается? Чего хочет от тебя?
- Да от меня он, собственно, ничего и не хочет, - уставившись на перстень Савельева быстро заговорил Альберт Николаевич. - Странный мужик и, кажется, богатый.
- А с чего ты взял, что он богатый?
- Мне сказала одна барышня.
- Какая барышня? - Савельев сейчас разговаривал с Прищеповым так, словно вел допрос.
- Тамара Колотова.
- Нашел кому верить! Тем более, она мертва.
- Как, уже мертва?
- А что, надо было подождать? Ты ее еще не трахнул?
- Да ладно тебе, - взмолился Альберт Николаевич Прищепов, - при чем тут это?
- Или ты только мальчиков трахаешь? - Савельев говорил жестко, не отводя взгляда от бегающих глаз собеседника. - Налей-ка мне еще коньяка.
Это прозвучало не как просьба, а как приказ, и Прищепов тут же бросился выполнять его. Рюмка была наполнена, коньяк едва не перелился через край. Несколько капель упало на инкрустированную столешницу, Прищепов торопливо принялся вытирать их носовым платком.
- Да что ты трясешься над этой мебелью, как Кощей Бессмертный над яйцом! Грош ей цена, грош всему этому цена, если наше дело рухнет. Ты что, этого не понимаешь? Рассказывай, что за человек.
- Так вот, Колотова сказала, что у него чемодан денег.
- Откуда этот богач взялся?
- Я не знаю. Говорит, приехал из Питера.
- Чем он там занимался?
- По-моему, дурил банки.
- Как это? - Савельев поднял свою рюмку.
- Вкладывал деньги в банки, затем снимал проценты.
- Ты что, серьезно считаешь, что с этого можно жить?
- Я знаю людей, которые только этим и занимаются. Они, конечно, делятся кое с кем, но в принципе таким способом можно заработать. Все зависит от суммы, которой начинаешь оперировать.
- Слушай, не дури мне голову! - сказал Савельев и, резко поднявшись, прошелся по гостиной от одной стены к другой.
Он дымил сигаретой, пепел падал на роскошный персидский ковер, но Савельев не обращал на это внимания - более того, делал он это специально, желая позлить дорожащего своей обстановкой Прищепова, для которого падающий на ковер пепел был как соль, сыплющаяся на открытую рану.
- А ты знаешь, что он уничтожил двух моих людей?
- Как это? - острый кадык Альберта Прищепова судорожно дернулся, а рот открылся. Его лицо вновь побледнело, и он сделал судорожное движение головой - такое, какое делает человек, когда ему вдруг резко бьют в живот и от удара мгновенно перехватывает дыхание.
- Что ты корчишься, словно тебя бьют? - презрительно спросил Савельев. - Тебя пока еще никто даже пальцем не тронул.
- А те двое, там, в ресторане, в туалете?
- Да это, наверное, какие-то козлы из твоих же дружков, - махнув рукой и сбросив новую порцию пепла на ковер, Владимир Владиславович Савельев взял со стола свою рюмку и одним глотком выпил коньяк. - Твои, твои. Наверное, давние приятели. А может, из наркоманов - из тех, кому ты продавал наркотики.
- Да я этих людей не знаю, я их первый раз видел.
- Говоришь, первый раз?
- Да, да! Они еще показали удостоверение.
- Удостоверение, говоришь?
- Да, но я не рассмотрел. Если бы не этот Молчанов, наверное, они меня убили бы.
- И наверное, правильно бы сделали Не было бы кому портить дело.
- Да я… - Прищепов вскочил с кресла, - я только и занимаюсь, что все организовываю, покупаю картины, договариваюсь о выставках…
- Ну ладно, делаешь, делаешь, - осадил Прищепова Савельев. - Только надо быть более осторожным.
А тебе случайно не показалось, что этот Федор Молчанов из ФСК или из управления внутренних дел?
- Да не похож он. Он другой.
- Что значит другой?
- Да он разбирается в искусстве не хуже меня.
- А ты что думал, там идиотов держат? Туда сейчас такие пришли, что им впору книжки по искусству писать, а не бандитов ловить.
- Нет, не похож он.
- Знаешь, его как-то надо будет проверить. Я подумаю, а потом мы с тобой обсудим.
- Так он о нашем деле со мной еще ни разу и не говорил.
- А о чем вы говорили? - Савельев приблизился вплотную к Прищепову и заглянул ему в глаза.
- Я предлагал ему вложить деньги в произведения искусства.
Тут Владимир Владиславович Савельев расхохотался, бросил непогашенную сигарету в пепельницу и стал хлопать себя ладонями по коленям.
- Он что, сумасшедший? Или ты ему так задурил голову байками про то, что торговля картинами, иконами и прочей ерундой - самое выгодное дело?
- Ну да, в общем-то… Он даст деньги, я их вместе с тобой использую.
- Что ты говоришь? А сколько денег он может дать?
- Насколько я понял - много, - сообщил Прищепов и чему-то улыбнулся.
Савельев подошел к окну, выходящему во двор, глянул на свой черный «мерседес» и тоже улыбнулся. Ему в голову пришла интересная мысль. Ведь можно взять деньги, пусть Прищепов пообещает их во что-то вложить, а затем он, Савельев, заберет эти деньги себе. И улыбка отставного полковника КГБ сделалась хитрой и злой, а глаза сузились, превратившись в две щелочки.
Он поднес к оконному стеклу перстень, посмотрел, как сверкает бриллиант, и провел им по стеклу. Раздался тонкий скрежет. На стекле осталась неглубокая царапина.
Этот перстень был куплен через Альберта Прищепова. А тот добыл перстень у какой-то старушки из дворянского рода. Наследница вместе с алчной внучкой хотели за него всего лишь три тысячи долларов. Прищепов сторговался за две, а вот Савельеву продал за пять. Но об этом отставной полковник не знал и очень гордился своим перстнем.
Альберт же Николаевич Прищепов был доволен тем, что смог положить себе в карман три тысячи долларов. Это произошло четыре года назад, даже четыре с половиной, и тогда три тысячи долларов еще были деньгами. Это сейчас разговоры шли о десятках, сотнях тысяч, иногда даже миллионах, а тогда - четыре-пять лет назад - тысяча «зеленых» была внушительной суммой.
- Ты подготовил то, о чем мы с тобой договаривались?
- Да, да, Владимир Владиславович, - уже по-деловому сказал Прищепов. - Выставка будет из музея творчества крепостных.
- Это из того, что возле ВВЦ?
- Да.
- А кто принимает?
- Музей в Лос-Анджелесе. Там тоже все договорено. Они ждут в следующем месяце.
- Это прекрасно, - потер ладонью о ладонь отставной полковник КГБ и, вновь усевшись за стол, налил себе еще коньяка. - Ну, давай выпьем за то, чтобы все обошлось.
- Да все будет как всегда. Аккуратно запакуем, поставим печать, опломбируем. Все же произведения искусства, а не какие-то там косилки.
- Ладно, пей, - приказал Савельев, и они выпили.
Савельев ухватил толстыми короткими пальцами лимонную дольку, даже не обратив внимания на то, что на блюдце лежат две миниатюрные серебряные вилочки, и принялся сосать лимон, чмокая и гримасничая.
- Фу, какая кислятина! Эти интеллигентские замашки - пить коньяк, закусывая лимоном.
Альберт Николаевич Прищепов не ответил, его всегда коробила мужиковатость отставного полковника.
Впрочем, Савельев больше играл, прикидываясь эдаким простачком, на самом деле он был очень хитер и вовсе не так неотесан: он почти свободно говорил по-английски, но об этом почти никому не рассказывал.
- Завтра я с тобой свяжусь, - бросая тонкую желтую корку прямо в пепельницу и облизывая пальцы, сказал Савельев, - и ты доложишь мне все в подробностях и подготовишь бумаги А я передам их кому надо.
- Понял, сделаю, - морщась, будто это он только что жевал лимон, ответил Альберт Николаевич.
- И еще. Приглядись повнимательнее к этому Федору Молчанову А я по своим каналам наведу о нем справки. Больно подозрительным он мне кажется. И если это так, его придется ликвидировать.
Альберт Прищепов никак не отреагировал на эти слова, он сидел, подавленно втянув голову в плечи.
- Не грусти, не грусти, дорогой мой друг, ты пока не на твердой скамейке для подсудимых. Так что выше нос.
- Да перестань! - по-бабьи махнул рукой Альберт Прищепов. - Лучше не говори об этом.
- Ладно, ладно, я пошутил, - захохотал Савельев. - На вот тебе денег.
Он запустил руку в карман плаща, извлек оттуда увесистый конверт и швырнул на столик. Конверт скользнул по столешнице и свалился на пол. Альберт Прищепов ловко изогнулся и, подхватив конверт, положил на стол.
- Вот такие-то дела, - сказал Савельев, подошел к окну и выглянул во двор. - Короче, меня не ищи. Я сам тебя найду.

* * *

Альберт Николаевич Прищепов, с радостью и облегчением проводив гостя, долго закрывал многочисленные замки, а после вернулся в гостиную и принялся пересчитывать деньги.

Глава 14

Глеб Сиверов был слишком умен, чтобы надеяться на то, что Альберт Прищепов вот так просто раскроет все карты и расскажет, кто поставляет наркотики непосредственно ему. Кое о чем Глеб уже догадывался и понимал, что Прищепов в этой большой игре, в которой крутятся огромные деньги, фигура мелкая. Не самая мелкая, конечно, но и не главная. Он даже не является той пешкой, которая может стать ферзем. Но то, что Прищепов связан с наркобизнесом, у Глеба уже не оставалось никаких сомнений.
И поэтому Глеб Сиверов, вооружившись фотоаппаратом, дежурил в подъезде одного из домов на Крымской набережной. Из окна был хорошо виден подъезд Альберта Прищепова.
Глеб нервничал: уже около трех часов он провел на своем наблюдательном пункте.
Но, в конце концов, его ожидания были вознаграждены. Он увидел черный дорогой «мерседес», плавно подкативший и остановившийся у подъезда, увидел людей, выходящих из машины. Затвор фотоаппарата был взведен заранее, и Глеб стал торопливо фотографировать.
Он отщелкал с десяток кадров. Внимание Глеба привлек мужчина в светлом плаще, невысокий, полноватый, лысый. Дверцу машины ему открыли. Глеб фотографировал. Но лицо мужчины так и не попало в кадр.
- Ну, погоди же ты у меня… - прошептал Сиверов, - наверняка ты будешь выходить.
И Глеб стал снова ждать. Через час лысый толстяк вышел и тут же, прямо на крыльце - Глеб даже не успел нажать на кнопку - зябко поежившись, приподнял воротник плаща, загораживаясь от порывистого осеннего ветра.
- Черт! - выругался Глеб, но все же продолжал снимать.
В черном «мерседесе» распахнулась дверца, лысый мужчина проворно юркнул внутрь автомобиля. Взревел мотор, и «мерседес» исчез со двора.

Предыдущая страница 21 Следующая страница


Лабиринт для Слепого 22

«Вот не везет! - сокрушался Глеб. - Скорее всего, снимки выйдут неудачные. Охранники получатся хорошо, но они меня не интересуют. Кто же этот в светлом плаще? Кто?»
Он понял, что пути к разгадке ведут именно через этого человека. Глеб запомнил номер машины, но скорее всего, как водится, она зарегистрирована совсем на другого человека.
«Ну что ж, - подумал Глеб, - на всякий случай надо будет выяснить, кто владелец машины. Но вес же, может быть, - теплилась надежда у Глеба Сиверова, - кое-что из того, что я успел снять, пригодится. И на каком-нибудь из снимков при сильном увеличении удастся рассмотреть лицо лысого толстяка».
- Можно уходить, - сам себе сказал Глеб, закрывая объектив и пряча фотоаппарат в большую спортивную сумку, стоящую у его ног.
«Конечно, если бы я повел себя иначе и стал следить за машиной, то скорее всего, узнал бы, где обитает этот толстяк».
Через час Глеб был уже в мастерской. Он быстро проявил пленку и начал печатать фотографии На одном из снимков, где толстяк поднимал воротник, Глеб рассмотрел перстень на его руке.
- Вот это хорошая деталь, - пробормотал он, увеличивая руку мужчины. - Так, так…
Красный свет усиливал тревожные ощущения. На белом листе в ванночке постепенно, как из небытия, появлялось изображение. Перстень был очень приметным, даже зерно пленки не помешало Глебу Сиверову рассмотреть и запомнить это ювелирное изделие. А также он увидел глаза мужчины, вернее, один глаз и часть лица.
- Если бы не этот чертов ветер, то наверняка я смог бы сделать нормальный снимок. А потом через Поливанова мне, может быть, удалось бы установить личность этого толстяка.

* * *

Созвонившись с Поливановым, Глеб договорился с ним о встрече.
Они сидели в шумном кафе за столиком в углу и были похожи на журналистов, обсуждающих материалы для очередного репортажа. По окнам кафе стучали капли холодного осеннего дождя, прохожие прятались под зонтики, кутались в шарфы, отворачивались от пронизывающего ветра.
Поливанов был возбужден. Потапчук вновь вызывал его к себе и долго распекал за то, что Поливанов да и знаменитый агент Слепой, никак не могут раскрутить дело с производством наркотиков.
Поливанов, конечно же, не рассказывал Глебу про то, как нервничал и ругался генерал, но по разговору Глеб догадался и, передавая снимки, участливо справился:
- Что, досталось от генерала?
- Конечно, досталось, - бросил в ответ Поливанов.
- Ничего, обойдется, - сказал Глеб, - хотя у меня все время такое ощущение, что я нахожусь в каком-то запутанном лабиринте и никак не могу добраться до выхода. Блуждаю, блуждаю, натыкаюсь на углы, преодолеваю препятствия, но вместо того, чтобы приближаться к выходу, я запутываюсь все больше.
Поливанов задумчиво качал головой, рассматривая фотографии.
- Вот этот приезжал к нашему меценату. Кто это такой, хотелось бы знать?
Поливанов пожал плечами.
- А вот глянь сюда, - Глеб показал снимок, на котором была видна только рука с короткими толстыми пальцами. - Смотри, какой перстень, может, по нему удастся вычислить владельца?
- Знаешь, сколько сейчас перстней? Все эти «новые русские», а так же все бандиты, рэкетиры и прочая шваль норовят навешать на себя как можно больше украшений. Перстни, браслеты, дорогие часы, цепи на шее… Вряд ли по перстню можно опознать человека.
- Но ты глянь, он не совсем обычный.
Поливанов вновь неопределенно пожал плечами.
Но вдруг, когда он разглядывал следующую фотографию, смутная догадка мелькнула у него в голове.
«Где-то я видел этого человека… Этот идеально круглый череп… Но где? Когда?»
- Ну, что скажешь? - спросил Глеб.
- Да ничего не скажу. Я возьму эти снимки, покажу нашим людям, может, они в курсе.
- Только будь осторожен, - предупредил Глеб. - И вот еще: черный «мерседес», номер московский. Вот эта машина, вот номер, а вот люди, которые явно охраняют толстяка. Посмотри, может, их лица тебе знакомы?
- И их покажу, - сказал Поливанов. - Надо ускорить дело.
- У меня есть один вариант, - сказал Глеб, глядя в серые, стального цвета глаза Поливанова.
- Говори.
- Я попробую прижать Альберта Прищепова.
- Как ты собираешься его прижать? - Поливанов взглянул на сосредоточенное лицо Глеба.
- Он идет на контакт. Я предложил ему одну сделку.
- Ты имеешь в виду вложение денег в торговлю произведениями искусства?
- Да. Правда, он пока молчит, никак не реагирует.
- Попробуй, - сказал Поливанов. - А если это не удастся?
- Я буду действовать своими методами, - твердо произнес Глеб.
- Смотри, чтобы не ускользнула последняя ниточка. Ведь больше у нас ничего пока нет, хотя, возможно, и эта ниточка никуда не ведет.
- Возможно. Но интуиция мне подсказывает, что если за нее хорошенько потянуть, будут результаты.
Поливанов молчал, допивая кофе. Затем он ловко перевернул чашечку и поставил ее кверху дном на блюдце.
- Что, гадаешь на кофейной гуще?
- В последнее время я стал довольно суеверным, - признался Поливанов и улыбнулся… Его улыбка была совершенно неофициальной, это была улыбка уставшего, измученного службой человека.
Глеб перевернул свою чашечку.
- Что, тоже суеверный?
- Да нет, просто любопытно.
Мужчины посмотрели в глаза друг другу.
- Ну, мы как дети, - сказал Глеб.
- Ничего в этом плохого нет, - ответил Полковник, поднял свою чашку и принялся поворачивать ее, рассматривая рисунок, образовавшийся на дне.
- И что там? - спросил Глеб.
- Очень похоже на собаку с раскрытой пастью.
- Да, похоже, - согласился Глеб. - Только глаза не хватает.
- А покажи, что у тебя?
Глеб поднял свою чашечку и подвинул к Поливанову. Тот посмотрел и улыбнулся.
- А у тебя похоже на женщину.
- Где? - наклонился Глеб.
- Вот, смотри. Это голова, это грудь, а вот это волосы.
- Ну, тебе всюду женщины мерещатся! - пошутил Сиверов и подал полковнику руку. - Я пойду, пожалуй.
- Успехов, - ответил Поливанов, продолжая рассматривать кофейные разводы на дне чашки.

* * *

Глеб покинул кафе, сел в свои «жигули» цвета мокрого асфальта и нажал на газ.
А Поливанов еще долго сидел за столиком, размышляя над кофейной гущей, поворачивая чашку то так, то эдак.

* * *

Автомобиль Глеба Сиверова мчался в сторону Крымской набережной. Глеб въехал в соседний с домом Прищепова двор, тщательно закрыл машину и побежал к таксофону.
Даже не вытаскивая из внутреннего кармана своей куртки твердый кусочек картона с золотой витиеватой надписью, Глеб по памяти набрал номер Прищепова.
Альберт Николаевич долго не подходил к телефону, и у Глеба уже мелькнуло подозрение, что он уехал куда-нибудь.
Наконец трубку подняли.
- Вас слушают, - раздался вкрадчивый голос Альберта.
- Это Молчанов беспокоит, - твердо и чуть нагловато сказал Глеб. - Альберт Николаевич, надо встретиться.
- Что, прямо сейчас?
- Да, дело не терпит отлагательства, - так же твердо сказал Глеб.
Прищепов замешкался и некоторое время раздумывал Глеб представлял себе его лицо, представлял, как тот морщится, словно от зубной боли, и шевелит губами.
- Ну что ж, давайте встретимся, - наконец согласился Прищепов, - только когда и где?
- Я недалеко от вашего дома. Желательно прямо сейчас.
- Сейчас? - недовольно пробормотал Прищепов.
- Да-да, прямо сейчас, минут через десять. Я к вам поднимусь, - тоном, не терпящим возражений, сказал Глеб.
- Хорошо, только я…
Но Глеб уже повесил трубку.

* * *

Прищепов положил трубку, опустился в кресло и потер виски.
«Что это такое? Что все это может значить?» - задумался он, быстро моргая глазами, под которыми темнели мешки.
Он уже давно пересчитал деньги и через час собирался встретиться у ВВЦ с директором музея, экспонаты которого должны были отправиться за океан, в далекий Лос-Анджелес.
«Что же ему надо? - размышлял Прищепов. - К чему такая спешка? Ну, ладно…»
Он уже был одет, шелковый халат висел на плечиках. Прищепов расхаживал по квартире.
Зазвенел звонок.
«Да, он пунктуален», - отметил про себя Альберт Николаевич, подходя к двери и глядя в глазок.
За дверью стоял и улыбался Глеб Сиверов. На плече у него висела спортивная сумка.
«Неужели деньги притащил?» - подумал Альберт Николаевич, открывая свои замысловатые замки.
- Добрый день, - сказал Глеб, входя в квартиру.
- Здравствуйте, здравствуйте. Неожиданный, конечно, звонок. У меня тут дела… - быстро заговорил Прищепов, - у меня деловое свидание, так что времени у меня не много.
- А я думаю, что вы найдете для этого разговора время.
- Присаживайтесь, - пригласил гостя Прищепов и прошел в гостиную.
Глеб последовал за ним и буквально плюхнулся на мягкий кожаный диван. Сумку он оставил в прихожей.
- Так в чем дело?
- Знаете, Альберт Николаевич, мне надоело темнить и вести с вами беспредметные переговоры. Скажите, на кого вы работаете? Кто стоит за вами?
От этих вопросов меценат поежился, и его глаза заморгали еще быстрее.
- Я не понимаю, о чем вы говорите.
- Да все вы понимаете.
- Ну, конечно, я связан с определенными людьми… - принялся пространно объяснять любитель антиквариата, - Я знаком со многими коллекционерами, с дипломатами, с директорами музеев и владельцами галерей…
- Я не об этом, - оборвал его Глеб.
- Тогда я не понимаю.
- Я о наркотиках.
- О каких наркотиках?! - нервно воскликнул Прищепов и вскочил с кресла, словно на сиденье оказались горячие угли.
- О самых обыкновенных. Вернее, о тех, которые вы продаете.
- Я ничего не продаю.
- Да ладно, будет, - отрезал Глеб. - Чем быстрее вы все расскажете, тем лучше будет для вас.
- Я не понимаю, о чем вы говорите… Это наглость - вот так вот обвинять меня в том, чего я даже. не знаю.
- Это вы продали наркотики Бычкову-Бочкареву, это из-за вас погибла Катя Сизова, молодая красивая девушка. Это по вашей наводке, скорее всего, была убита Колотова.
- Что, Колотова?! - взвизгнул меценат, отступая к стене.
Он вел себя настолько естественно, и каждый его жест, интонация, выражение лица были безукоризненны, как у профессионального актера, хорошо знающего свою роль - роль человека, обвиняемого в том, чего он никогда не совершал.
- Не будем играть, давайте говорить начистоту, - Глеб вытащил пистолет с глушителем и положил перед собой.
Альберт Николаевич с ужасом смотрел на оружие, лежащее на столе.
- Уберите, уберите, зачем это? Я человек, связанный с искусством, с картинами, книгами, иконами, предметами старины, и ничего не знаю ни о каких наркотиках. Уберите оружие.
- Я его уберу, если вы все расскажете мне начистоту.
- Но что я могу вам рассказать, если мне ничего не известно?
Тогда Глеб сунул руку во внутренний карман куртки и бросил на стол три фотоснимка.
- Посмотрите внимательно. Может, это освежит вашу память.
Прищепов семенящей походкой приблизился к столику и взглянул на фотоснимки.
Его лицо осталось таким же, как и было, только сердце забилось глухо и учащенно, и Прищепову показалось, что оно вот-вот выскочит из груди.
На его лбу бисером выступили капли пота.
Глеб молчал. А затем взял пистолет в руку и щелкнул предохранителем.
- Кто этот человек в светлом плаще? И о чем вы с ним говорили?
- Я его не знаю. - прошептал Прищепов.
- Сегодня утром он был у вас. Вы с ним разговаривали около часа. Кто он?
Прищепов пришел в полное смятение. Его пальцы задрожали, и он, тяжело опустившись в кресло, принялся грызть ногти. Сейчас это был уже не тот Прищепов, охваченный праведным негодованием, сейчас он напоминал перепуганного насмерть подростка, застигнутого врасплох за какими-то грязными делишками.
- Кто это? - вновь повторил Глеб, перекладывая тяжелый пистолет из одной руки в другую. - И кто были те люди в ресторане? Отвечайте! Я жду.
- Не знаю, - затряс головой Прищепов, его лицо страдальчески сморщилось, словно несчастного мецената уже начали пытать.
- Знаете, - Альберт Николаевич, если я начну вас бить, вы долго не протянете. Слишком вы изнежены, слишком слабы, - многозначительно заметил Глеб. - Вы этого не переживете и умрете мучительной смертью.
Я не буду пытать вас, прикладывая раскаленный утюг к животу.
- Но я ничего не знаю, абсолютно ничего!
- Может, я и поверил бы вам, если бы не одно обстоятельство.
- Какое обстоятельство? - дрожащим голосом промолвил Прищепов.
- А вот это.
Глеб подошел к секретеру, выдвинул один из ящиков, затем запустил руку в образовавшуюся нишу и вытащил несколько пакетиков с белым веществом. Он швырнул пакетики на стол.
- Что это?
- Не знаю, - затряс головой любитель изящных искусств. - Это мне кто-то подложил.
- Что вы говорите?! И голос у вас такой естественный. Вы случайно не играли в самодеятельном театре какого-нибудь дворца культуры? Нет, не играли?
Прищепов молчал, бледнея все больше и больше.
- Знаете, вы бы могли быть отличным актером.
Женщины просто млели бы, глядя на вас. Вы такой импозантный, такой красивый, что не влюбиться в вас просто невозможно. Так будете говорить или нет? - уже абсолютно другим тоном отчеканил Глеб, вновь уселся на диван напротив Прищепова и нацелил на него пистолет.
Тот вскочил с кресла и прижался к стене.
- Знаете, что я сделаю? Вначале я вам прострелю правое колено. Будет очень больно, вы будете кричать, будете ползать в луже крови. Затем я прострелю вам левое колено, и тогда вы расскажете мне все, все что вам известно.
- Кто вы? - вдруг спросил Прищепов. - Вы из МВД? Из ФСК? Из ФСБ?
- Не надо об этом. Не надо гадать, это ни к чему не приведет. Я просто интересуюсь наркотиками, мне просто надо знать.
- Вы бандит?
- Я же сказал, не надо гадать. После того, как я прострелю вам ноги, я подожгу вашу квартиру, и вся она вместе с барахлом, а самое главное, вместе с вами сгорит дотла. Пожарные приедут не скоро. Вы уже будете мертвы. И тогда будет поздно. Так что, решайтесь.
- Какие гарантии, что я останусь жив? - тяжело дыша и давясь слюной, выдавил из себя Альберт Прищепов.
Он смотрел на армейский кольт с глушителем, смотрел на черное отверстие, из которого может вылететь пуля, и понимал, что этот мужчина, сидящий перед ним на диване, шутить не будет, ведь он уже видел его в деле.
«Господи, господи, как сообщить Савельеву? Как спасти свою жизнь?» - думал Прищепов, пытаясь унять дрожь.
- Давайте по порядку. Вы мне расскажете все, что знаете, а я за это оставлю вас в живых. Вы можете делать все, что захотите. Можете убежать, спрятаться, скрыться - короче, делайте все, что вам заблагорассудится.
Мне нужна информация.
- Кто вы? - вновь спросил Альберт Прищепов, едва шевеля онемевшими губами.
- Не важно, кто я. Важно, что я знаю, кто вы.
Тон, каким разговаривал Глеб Сиверов, вальяжно расположившись на диване и поигрывая тяжелым пистолетом с глушителем, был таким, что у Альберта Прищепова мурашки побежали по всему телу, а вдоль позвоночника потекли струйки холодного пота.
- Я все скажу, - тяжело выдохнул он и, подойдя к креслу, опустился в него, - все, что я знаю. Только пообещайте мне, что я останусь жив. Пообещайте.
- Если я пообещаю, вы мне поверите?

Предыдущая страница 22 Следующая страница


23 Андрей Воронин

- А что мне еще остается? - робко произнес любитель изящных искусств и антиквариата.
- Ну что ж, резонно, - сказал Глеб, - говорите.

* * *

Владимир Владиславович Савельев сидел на втором этаже в маленькой комнатке, оклеенной белыми обоями, Лаборатория по производству наркотиков располагалась внизу. Савельев смотрел в окно на голые деревья, затем нажал кнопку селектора и попросил:
- Олег Владимирович, зайдите ко мне.
Пескаренко отложил бумаги, удивленно посмотрел на Павла Иннокентьевича Кормухина, тот лишь развел руками в резиновых медицинских перчатках.
Пескаренко закрыл папку, в которой лежали бумаги, вышел из-за стола и поднялся наверх.
- Входите, входите, - радушно приветствовал Савельев ученого.
Тот вошел.
- Располагайтесь. Может, по чашечке кофе?
Олег сел.
- Ну, как у вас дела? - задал обычный вопрос, с которого он любил начинать разговор, Савельев.
- Все нормально, - спокойно ответил Олег.
- Как жена? Как дети?
- Спасибо, все в порядке.
- Как вам живется в новой квартире?
- Просто прекрасно. Жаль, что с семьей видимся редко.
- Работа есть работа, - философски заметил Владимир Владиславович Савельев.
Он поднялся, выбрался из-за стола, подскакивая, как мячик, прошелся за спиной у Олега Пескаренко.
- Я вот зачем позвал вас, Олег Владимирович. Хочу попросить вас…
- О чем?
- Я хочу, чтобы вы сегодня оставили всю работу и занялись вот чем… - Савельев вновь зашел за спину Пескаренко, затем развернул его кресло и посмотрел Олегу в глаза. - Надо быстро сделать технологическую документацию: что и как вы получаете.
- Не понял? - удивленно открыл глаза Олег.
- Вы должны подробно все изложить. - Савельев разговаривал уже официально и строго, как хозяин со своим работником. - Дело это не терпит отлагательства. Займитесь им прямо сейчас, к вечеру у меня должны быть все бумаги.
- Но это…
- Я понимаю, но и вы поймите меня, - произнес Владимир Владиславович.
- Ну, если надо…
- Значит, надо.
- А если я не успею?
- Думаю, успеете. Все, можете быть свободны.
Пескаренко направился вниз и сразу сел за компьютер.

* * *

А Савельев, с довольным видом потерев руки и хлопнув себя по колену, негромко сказал:
- Ну, теперь к вечеру у меня будет то, что стоит больших денег. «Ноу хау» - самое главное в любом деле Я смогу продать технологию тому, кто заплатит эти большие деньги А желающих, надеюсь, будет хоть отбавляй.

* * *

Олег Пескаренко работал быстро. Он знал, что к вечеру подготовленный отчет будет записан на дискету.
Ведь описывать то, что сам изобрел и открыл, всегда приятно и не составляет большого труда. На экране монитора мелькали цифры, одна формула сменялась другой, строка бежала за строкой, и Олег улыбался. На его лице было удовлетворение. Он сейчас не думал о том, что описывает технологию изготовления страшного зелья, от которого уже погибло множество людей.
Его все это занимало как чисто научная проблема.

* * *

Полковник ФСК Станислав Петрович Поливанов работал с картотекой. Он скрупулезно просматривал одну за другой фотографии, пытаясь идентифицировать их со снимками, отданными ему Глебом Сиверовым.
Но три часа, затраченных на это дело, не принесли никаких результатов. Ни один из тех, кто был изображен на снимках, не проходил по картотеке лиц, связанных с наркотиками.

* * *

А вот Глеб Сиверов времени зря не тратил. Альберт Прищепов, сидя в кресле и глядя на черный пистолет, лежащий на коленях гостя, говорил, запинаясь и нервничая:
- Меня в это дело втянул бывший полковник КГБ Владимир Владиславович Савельев. Кто стоит за ним, я не знаю. Где он берет наркотики, я тоже не знаю.
- Как наркотики переправляются за границу?
- Вот этим занимаюсь я - Каким образом? - допрашивал Прищепова Глеб Сиверов.
- Мы их переправляем вместе с экспонатами, вместе с выставками. А выставки из Москвы уходят за границу чуть ли не каждый месяц. Это канал надежный.
Его никто не проверяет, и никому даже в голову не может прийти, что вместе с экспонатами через океан летят наркотики.
- Понятно. Когда будет отправляться следующая партия?
- Ровно через восемь дней. Вместе с экспозицией из музея творчества крепостных.
- Хорошо, хорошо, - прошептал Глеб.
- Что еще. Я хочу показать вам кое-какие бумаги, - Прищепов поднялся, направляясь к секретеру и продолжая на ходу говорить. - Это Савельев вынудил меня заняться переправкой наркотиков. В производстве я не замешан.
Глеб внимательно слушал. Ему наконец-то становилась более-менее понятной вся кухня этого бизнеса.
Но самого главного он пока не знал - где делают наркотики и кто стоит за Савельевым. А то, что за ним обязательно кто-то стоит, Глеб не сомневался. Слишком уж большие деньги участвовали в этом бизнесе.
А где большие деньги, там должны быть и большие люди.
Прищепов, не переставая говорить, подошел к бюро и стал вытаскивать из него толстые потрепанные каталоги и складывать на пол.
- Сейчас, сейчас, я найду и покажу вам документы.
В них указано, сколько партии было переправлено, в какие страны и в какие города, с какими выставками. Где же он, этот проклятый блокнот, будь он неладен? - шептал Альберт Николаевич Прищепов, запуская руку в глубину выдвижного ящика.
Наконец его рука нащупала пистолет.
- Ну где же? Где же этот чертов блокнот, куда он мог запропаститься?
И только какое-то десятое чувство спасло Глеба.
Краем глаза он заметил странное, судорожное движение своего собеседника, дающего важнейшие показания, и бросился на пол. Прогремел выстрел. Пуля вошла в спинку дивана, оставив отверстие точно на том месте, где только что сидел Глеб. Прогремели еще два выстрела.
А вот пистолет Глеба ответил одним выстрелом, почти неслышным. Глухой хлопок - и черный ТТ, который сжимал в правой руке любитель изящных искусств и старинных вещей Альберт Николаевич Прищепов, упал на ковер. А сам Альберт Николаевич качнулся и посмотрел на Глеба Сиверова широко открытыми глазами.
По его белой рубашке текла густая горячая кровь.
Глеб выстрелил абсолютно механически, инстинктивно, он даже не успел подумать о том, что Прищепова следовало бы оставить в живых. Он выстрелил на поражение и сейчас смотрел, как Прищепов медленно оседает, пытаясь ладонями зажать рану на груди, из которой хлестала кровь.
Глаза Прищепова закрылись, и он упал, уткнувшись лицом в персидский ковер.
Глеб подошел и приложил пальцы к шее Прищепова. Пульса уже не было.
- Черт подери! - зло, сказал Глеб. - Не хотел я тебя убивать, хотя ты заслужил это уже давным-давно.
Он тут же связался с полковником Поливановым.
- Мы выезжаем и скоро будем, - сказал Поливанов. - А тебе лучше уйти.
- Я это и сам понимаю, - ответил Глеб. - Он хотел меня убить, мне пришлось защищаться. Это правда.
- Я тебе верю, - сказал Станислав Петрович.
А затем Глеб сообщил, что у него появилась зацепка, назвал фамилию Савельева, бывшего полковника КГБ.
И только услышав фамилию, Поливанов вспомнил ту догадку, которая мелькнула в его голове, когда, сидя в кафе, он рассматривал фотографии, сделанные Слепым.
"Да, это он - Владимир Владиславович Савельев.
Вот, оказывается, чем сейчас занимаются отставные полковники КГБ! Да, конечно же, Потапчук будет изумлен, вряд ли он ожидает подобного. Но пока лучше ему ни о чем не говорить. И вообще, с этой информацией надо быть очень осторожным. Вполне возможно, что в их аппарате у Савельева остались влиятельные друзья, с которыми он время от времени встречается.
А может быть, они также участвуют в этом преступном бизнесе".

* * *

Через час сотрудники ФСК во главе с полковником Поливановым уже вовсю работали на Крымской набережной. Полковник Поливанов отдал четкое распоряжение:
- Пока об этом никто не должен знать. Проведите тщательный обыск.
Он смотрел на труп Альберта Прищепова, не скрывая отвращения. И это отвращение смешивалось с непонятной радостью. А радость была оттого, что еще одним мерзавцем стало на земле меньше.
Но главная цель пока еще не была достигнута - предстояло добраться до тех, кто стоял за Прищеповым, до тех, кто все это придумал и закрутил.
И полковник Поливанов верил, что он во что бы то ни стало и чего бы это ему ни стоило доберется до главарей. Хотя сейчас он даже и не подозревал, какие люди замешаны в этом деле. Ему и в голову не могло прийти, что люди, сидящие в Белом доме и на Старой площади, связаны с наркобизнесом, связаны так плотно и такими прочными нитями, что даже трудно представить.

* * *

Генерал Потапчук уже знал о случившемся.
А еще через пять часов о том, что произошло в доме на Крымской набережной, знал и отставной полковник КГБ Владимир Владиславович Савельев. Он был напуган, но сохранял хладнокровие и продолжал действовать, как всегда, расчетливо и осторожно.
У него уже давно был заготовлен паспорт на имя Ивана Ильича Синицына, московского предпринимателя, давно была открыта виза, и в любой момент он мог бежать за границу - туда, где находились его деньги.
Бежать, бросив все, ни о чем не сожалея, захватив с собой лишь дискету, на которой записана технология получения нового дешевого наркотика.
А Санчуковский Матвей Фролович и те, кто стоит за ним, пусть все расхлебывают, пусть за все отвечают. Савельев не так глуп, чтобы подставиться первым.
Он заготовил все документы, все списки, кому, когда и сколько он передавал денег, когда и куда были переправлены наркотики. В общем, он сделал все, чтобы утопить своих компаньонов. И не было у него сострадания и жалости к этим людям. Он прекрасно понимал, что и его жалеть никто не станет, что его сдадут сразу же, как только начнет сжиматься кольцо. Документы лежали в сейфе не только здесь, в лаборатории. Копии документов были у него и дома. Так что Савельев чувствовал себя защищенным.
Но самое главное - это он знал абсолютно точно - успеть унести ноги до того, как кольцо сожмется.

* * *

Савельев уже дважды справлялся, как идет дело у Олега Пескаренко, дважды просил его ускорить работу и завершить как можно быстрее.
А Олег Пескаренко и так почти не вставал от компьютера. Он самозабвенно трудился. С его лица не сходила торжествующая улыбка.
- Вот как все блестяще! Вот как все просто!
Экран пестрел формулами. За этими формулами Олег ясно видел, как происходят химические процессы, как одно вещество превращается в другое.
«И почему до этого никто не додумался? Неужели я действительно гений?» - самодовольно думал Олег Пескаренко, постукивая клавишами и попивая мелкими глотками уже давно остывший кофе.
Ему хотелось курить, но на это не было времени.
Не было времени даже на то, чтобы подняться от клавиатуры, размять затекшие ноги, потянуться, пройтись.
Олег спешил изложить свои мысли. Он не знал, зачем Владимиру Владиславович Савельеву нужна эта информация, он просто не задавался этим вопросом.
А вот Станислав Семенович Бархатков, увидев, чем занимается его ученик и коллега, почувствовал, как что-то сжалось в груди. И смутные догадки появились в его голове, догадки были очень недобрыми. Но Станислав Семенович не стал делиться своими тревогами ни с кем - ни с Олегом, ни с Кормухиным. Он просто закурил сигарету, снял очки, прикрыл глаза и откинулся на спинку кресла, словно оцепенев.
«Нет, нет, все идет хорошо, - пытался успокоить себя немолодой - ему недавно исполнилось пятьдесят шесть лет - мужчина. - Все хорошо, хорошо… - как заклинание повторял Бархатков. - Это только предчувствие. Ведь предчувствия возникали у меня и раньше. Я же понимаю, чем мы занимаемся здесь и какие деньги зарабатываем. Я понимаю также, какие деньги зарабатывают те, кто реализует наркотики. Но сделать сейчас я ничего не могу. А если бы и мог, то что? Пойти в ФСК, все рассказать, покаяться в содеянном и получить лет пятнадцать тюрьмы? Сейчас мне пятьдесят шесть…»
Станислав Семенович быстро прибавил к пятидесяти шести пятнадцать, и его лицо исказила болезненная гримаса.
- Что такое, вам плохо? - обратился к нему Кормухин.
Бархатков открыл глаза и попытался улыбнуться. Но вместо улыбки получилась опять какая-то гримаса.
- Нет, нет, ничего, Павел Иннокентьевич, просто слегка сердце схватило.
- Так вот таблеточка, - Кормухин услужливо вынул из нагрудного кармана белоснежного халата упаковку валидола.
- Да, да, давайте, - Бархатков взял таблетку и сунул под язык.
- Наверное, давление меняется, - сказал Кормухин. - У меня тоже что-то суставы ломит, и как-то не по себе. А видели, как наш гений старается? Даже в туалет не выходит, - кивнув в сторону Пескаренко, улыбнулся Кормухин.
- Да, видел, - прошептал Барахтков.
- Ну что, вам полегче? - участливо осведомился Павел Иннокентьевич.
- Да, спасибо, - тяжело поднимаясь с кресла, сказал Бархатков. - Но валидол нас не спасет.
Станислав Семенович прошел к своему рабочему месту, опустился в кресло и, облокотившись о стол, обхватил голову ладонями.

* * *

А Олег Пескаренко по-прежнему улыбался. Он смотрел на мелькание цифр, и голубоватое мерцание экрана озаряло его лицо каким-то странным, мертвенным светом.
- Ну, давай же, быстрее! - поторапливал компьютер Олег Пескаренко.
Бежали строки, пестрели формулы. Олег продолжал улыбаться, восхищаясь самим собой.
- Вот так-то, вот так-то, - приговаривал он, нажимая одну клавишу за другой.

Глава 15

Прошло два дня. Лаборатория по производству наркотиков, расположенная в одном часе езды от Москвы, продолжала работать. Ученые производили страшное белое зелье.

* * *

А отставной полковник Комитета государственной безопасности Владимир Владиславович Савельев тем временем готовился к побегу. Ясное дело, он никого не. посвящал в свои планы, даже не намекал самым приближенным людям на то, что решил покинуть Россию, покинуть навсегда, улететь в теплые края.
Он давным-давно продумал план своего побега, и сейчас только ждал удобного момента. Ведь дискета с описанием способа производства дешевого наркотика с романтичным названием «снег» находилась уже у него И эта дискета была для Савельева дороже всего. Он знал, что на Западе найдутся сотни желающих приобрести дискету.
«Вот только бы не продешевить! - думал Владимир Владиславович, потирая руки. - Только бы не продешевить!»
Он понимал, что без труда найдет людей, которые будут готовы заплатить за эту информацию большие, очень большие деньги Возможно, такие большие, что их хватит Савельеву до конца дней. И не только ему, а еще многим, кто будет с ним.
Инстинкт самосохранения еще ни разу не подвел Савельева. Ему всегда удавалось выходить чистым из самых грязных дел.
А обстоятельства подсказывали, что кольцо вокруг него начинает сжиматься, и вскоре капкан захлопнется. Он уже знал о том, что какой-то агент по кличке Слепой убил его партнера Альберта Прищепова. И это красноречиво говорило о том, что пора сматывать удочки.
Документация на всех тех, кто с ним работал или каким-то образом контактировал, кто прикрывал подпольное производство наркотиков, была подготовлена. Одну из папок он оставил в сейфе на втором этаже здания, где помещалась лаборатория. Еще один комплект документов, представляющий собой шесть страничек с фамилиями, датами и суммами, находился в сейфе квартиры Савельева на Кутузовском проспекте.
Владимир Владиславович знал, что эти документы обязательно попадут в руки ФСК - и тогда все закрутится. Ведь об убийстве его партнера по преступному бизнесу Савельеву сообщили люди из ФСК, которым он тоже платил деньги.

* * *

Черный «мерседес» бывшего полковника КГБ быстро мчался по Кутузовскому проспекту.
Водитель обернулся к Савельеву:
- Владимир Владиславович, - негромко сказал он, - за нами следят.
- Что? - словно не поверив услышанному, пробурчал Савельев и оглянулся.
И действительно, он увидел автомобиль, мчавшийся за ними.
- А ну-ка покружи немного по городу, чтобы убедиться, - приказал Савельев водителю.
Тот вначале проскочил на красный свет, затем свернул в какой-то переулок, промчался по нему, не сбрасывая скорости, вновь проскочил на красный свет. Черная «волга» неотрывно следовала за «мерседесом».
«Кто это может быть? - напряженно думал Владимир Владиславович Савельев. - Неужели они меня уже вычислили? А может, кто-то из своих сдал? Тогда дело дрянь. Тогда обязательно надо ускорить отъезд из России».
Охранник, сидевший на переднем сиденье черного «мерседеса», тоже напрягся, запустил правую руку под куртку, проверяя, на месте ли оружие.
Савельев вжал голову в плечи, словно боясь, что из автомобиля, следовавшего за ними, раздастся выстрел, и пуля войдет ему в затылок.
- О дьявол! - прошептал Савельев.
- Вы что-то сказали? - повернувшись, опросил охранник. - Куда дальше?

* * *

Глеб уверенно вел черную «волгу». Он заметил, что те, в «мерседесе», его засекли, и понимал, что его попытаются захватить, чтобы узнать, кто он и зачем преследует черный «мерседес», что ему нужно от Савельева. Но отступать уже было поздно. Глеб решил выйти на контакт с Савельевым, решил пойти ва-банк.

* * *

Через два часа Глеб Сиверов, связанный, с темной повязкой на глазах лежал на полу в микроавтобусе, мчавшемся по Волоколамскому шоссе. Микроавтобус едва поспевал за «мерседесом» Савельева. Глеб добился того, чего хотел. Он специально «засветился», зная, что сейчас за ними внимательно следят люди Поливанова.
Другого пути у Глеба не было, ведь только через Савельева и он, и сотрудники ФСК смогут выйти на лабораторию по производству наркотиков.
Глеб спокойно лежал, пытаясь прикинуть, сколько километров уже намотал спидометр микроавтобуса и куда примерно они едут. Но, лежа на полу автомобиля с завязанными глазами, ориентироваться было тяжело.
Наконец, под колесами зашуршал гравий. Автомобиль сбросил скорость, сворачивая с трассы.

* * *

Глеба так и вытащили из машины со связанными руками, с повязкой на глазах. А через пять минут провели вниз по каким-то ступеням и сняли повязку. Яркий слепящий свет ударил по глазам, Глеб болезненно поморщился и механически попытался заслонить глаза ладонью. Но руки были связаны, веревка еще сильнее врезалась в запястья. Глеб негромко чертыхнулся.
- Сейчас с тобой шеф будет разговаривать, - буркнул низким голосом дюжий охранник и стал привязывать Глеба к креслу.
Справившись с этим делом, охранник отошел к кирпичной стене и удовлетворенно хмыкнул, глядя на Сиверова.
- Вот так и сиди. Не вздумай дергаться. Я стреляю без промаха.
«Я тоже», - подумал Глеб, жалея, что сейчас он не может продемонстрировать свое умение.
Правда, с этим охранником Глеб справился бы и не прибегая к оружию, он убил бы его с двух ударов, сломав ему позвоночник - так, как он поступил уже с одним из людей Савельева. Но вряд ли кто-нибудь из противников догадывается об этом, иначе с ним обращались бы совсем по-другому.
Глеб уже понял, что находится в подвале. Но ему даже и в голову не могло прийти, что это тот самый подвал, где были зверски замучены трое сотрудников регионального управления по борьбе с организованной преступностью.

Предыдущая страница 23 Следующая страница


Лабиринт для Слепого 24

Так что и у Глеба, и у его врагов имелись свои секреты, которые никто пока не спешил выдавать.
Скрипнула дверь, послышались тяжелые шаги.
Невысокий лысый толстяк в роскошном светлом плаще остановился в трех шагах от Глеба.
- Ну, что скажешь, приятель? - глядя Глебу в глаза, ехидно улыбаясь, спросил он.
- Я вас знаю, - не отводя взгляда от выпуклых глазок толстяка, ответил Глеб.
- Ах, знаешь? Что ж, очень приятно. А вот я тебя не знаю и хочу, чтобы ты представился.
- Как я могу представиться связанным?
- А ничего, язык у тебя свободен, так что можешь говорить. А я послушаю.
Толстяк взглянул на охранника. Тот кивнул и быстро покинул подвал. Отставной полковник КГБ Владимир Владиславович Савельев взял в дальнем углу подвала табуретку, поставил напротив Глеба, уселся, откинул полы плаща и хлопнул себя по колену. Затем засмеялся.
Это был тот специфический смех, которого так боялись люди Савельева. Они знали, что когда отставной полковник начинает вот так истерично хохотать - кому-то очень не поздоровится, ведь на расправу Владимир Владиславович Савельев был скор и крут.
- Так, кто ты такой? И кто тебе приказал следить за мной?
- Я Федор Молчанов.
- Ах, Федор Молчанов? А может, ты Иван Петров или Петр Сидоров? Документов-то у тебя никаких не нашли, приятель. Хотя и документы твои могли быть выправленными на любое вымышленное имя. Я же знаю, как это делается.
- Нет, я Федор Молчанов, - твердо произнес Глеб.
- Ну что ж, Федор, памятник на твоей могиле я ставить не собираюсь, так что, если хочешь, будь Федором Молчановым. А разговор у нас будет серьезный. Кто тебя послал?
- Никто, - тряхнув головой, словно отбрасывая навязчивые мысли, ответил Глеб, - я сам решился на этот отчаянный шаг.
- Ах, отчаянный шаг… - вновь хлопнул себя ладонями по коленям Владимир Владиславович Савельев.
Бриллиант в перстне на его пальце сверкнул и тут же погас. И Глеб подумал, какую хорошую он сделал фотографию.
- Так ты говоришь, сам решил за мной следить? Тогда встает следующий вопрос: зачем?
- Я хочу вернуть свои деньги.
- Свои деньги? А ты что, мне одалживал или давал под проценты? Я тебя, Федор Молчанов, вообще впервые вижу. А деньги привык зарабатывать сам и ростовщичеством не занимаюсь.
- Я понимаю, - вновь тряхнул головой Глеб, - но дело здесь вот в чем, Владимир Владиславович…
- Ты даже знаешь мои имя и отчество?
- Конечно, знаю.
- Откуда? Кто сказал? - Савельев вскочил со своего места.
Табурет качнулся и загрохотал, эхо гулко рассыпалось под низкими сводами огромного подвала.
- Знаю от Прищепова.
- А кто такой Прищепов? - хитро прищурив глазки, осведомился отставной полковник КГБ.
- Ну, как же, - пытаясь прикинуться простачком, заговорил Глеб, - ведь Альберт Николаевич сказал, что мои деньги пойдут в дело, что у него с вами надежные отношения.
- Он тебе так и сказал?
- Да-да, - усердно закивал Глеб, другой возможности еще как-то убедительно показать, что он говорит правду, у него не было.
- Значит, Прищепов рассказал тебе обо мне, а сам он сейчас мертвый, лежит в одном из московских моргов. Его уже, наверное, вскрыли, выпотрошили, зашили… - неторопливо прохаживаясь от стены к стене, задумчиво говорил Владимир Владиславович Савельев. - А вопрос знаешь в чем, Федор Молчанов?
- В чем?
- А вопрос в том, кто замолил Прищепова. И у меня есть серьезные подозрения, что это дело твоих рук.
- Да что вы, Владимир Владиславович! Я никогда!
Я ж ему отдал деньги.
- Много денег? - уже с интересом взглянул на Глеба Савельев.
- Много. Все.
- А все - это сколько? Я люблю, когда называют цифры, я вообще неравнодушен к математике… Ты лучше рассказывай обо всем честно, не стараясь соврать.
У меня не так много времени, чтобы беседы с тобой беседовать.
- Прищепов сказал, что вложит мои деньги в очень выгодное предприятие.
- Так и сказал? - вновь хохотнул Владимир Владиславович.
- Да, именно так. И он еще сказал, что вы, его партнер, и партнер очень надежный, давний.
- Ну что ж, к сожалению, невозможно уже спросить у этого придурка, правду ли ты говоришь, Федор Молчанов.
- Правду, правду!
- А вот мне кажется, что ты врешь, что ты, скорее всего, из ФСК.
- Я из ФСК?! Да что вы!
- Тогда откуда?
- Бизнесмен из Питера.
- Из Питера?
- Да, из Питера. Я живу на Васильевском острове.
- Может ты и жил там, но больше ты туда никогда не вернешься, судя по нашему разговору. Так сколько денег ты отдал Прищепову?
- Полмиллиона долларов.
- Ого! - патетично воскликнул Савельев. - Целых полмиллиона! А где ты их взял?
- Заработал.
- И это все, что ты заработал?
- Да, - сказал Глеб, опуская голову.
- Наверное, праведными трудами, наверное, в поте лица…
- Это все, что я заработал за три года.
- Не густо, - пожал круглыми плечами Савельев.
- Но это все, что у меня было.
Савельев прекрасно понимал, что человек, сидящий перед ним, связанный и беспомощный, нагло врет. Но Савельеву хотелось подразнить своего пленника, сделав вид, что искренне верит всем его рассказам.
- Вот незадача получилась… Я об этих деньгах ничего не слышал и в глаза никогда их не видел. Может, он их унес с собой? Может, закопал где-нибудь? Деньги-то действительно немалые.
- Мне ничего не надо, ничего. Я только хочу получить их назад.
- Ну что же, может быть, и получишь, если будешь говорить правду.
- Так я и говорю правду, чистую правду.
- Может быть, ты даже сам в это веришь? А вот я не поверил ни одному твоему слову и думаю, что именно ты замочил Альберта Прищепова. И знаешь, даже думаю, что правильно сделал. И жду я от тебя, Федор Молчанов, только одного - что ты расскажешь правду.
Ведь тебе нет никакого смысла таиться, иначе из этого подвала тебе живым не выбраться никогда, - взглянув на крюк в потолке, произнес отставной полковник КГБ и хлопнул в ладоши На этот звук в подвале моментально появился один из охранников, явно истосковавшийся по работе.
- Что, Владимир Владиславович?
- Вот этот молодой человек совсем не желает говорить правду, а, глядя мне в глаза, нагло врет.
- Что с ним делать?
- Для начала по-своему поговори с ним минут пятнадцать, а я пройдусь, подышу воздухом, а затем продолжу беседу.
Владимир Владиславович Савельев преспокойно развернулся и, не торопясь, на своих коротких ножках принялся преодолевать одну ступеньку за другой.
Вскоре с визгом и скрежетом закрылась дверь, и в подвале воцарилась тишина, в которой Глеб расслышал, как охранник тяжело вздохнул и хрустнул суставами пальцев. Глеб догадался, что сейчас будет.
Охранник как-то весь подобрался, расставил пошире ноги и посмотрел на Глеба так злобно, словно тот был его заклятым врагом.
- Почему ты не хочешь говорить правду?
- Я все сказал… - прошептал Глеб.
- А вот Владимир Владиславович так не думает. А он думает всегда правильно.
Охранник резко выдохнул, и его волосатый кулак удалил Глеба в челюсть. Глеб вместе с креслом рухнул на бетонный пол и стал отплевываться кровью, соленой и густой.
А охранник заложил руки за спину, обошел беспомощно лежащего Глеба, пару раз ткнул его башмаком под ребра, но не сильно, лишь напоминая о своем присутствии.
- Так ты будешь говорить или нет?
- Пошел к черту! - выкрикнул Глеб, сплевывая кровь.
- Значит, не хочешь говорить? Ну что ж, ты сам выбрал, - и охранник, схватив Глеба за волосы, поднял его вместе со стулом, а затем, отойдя на два шага, изогнулся, пружинисто подпрыгнул и ударил ногой в шею.
Если бы Глеб не подставил плечо и чуть-чуть не пригнулся, то его голова могла бы отлететь к стене. А так подошва, скользнув по куртке, только ободрала шею.
Но охранник сразу же, развернувшись на одной ноге, ударил ребром ладони Глеба по ключице.
- Ты учти, гад, это только разминка! - зарычал охранник, его глаза налились кровью, а щеки судорожно задергались.
И он с остервенением набросился на Глеба - так голодный пес набрасывается на кость.
Глеб потерял сознание и очнулся уже тогда, когда на него из шланга лили холодную воду. Он открыл глаза.
Красные и синие круги проплывали перед ним, ему показалось, что у стены стоит не один охранник, а целая дюжина.
- Так ты будешь говорить? - где-то прямо у самого уха послышался злой окрик. - Будешь.., будешь… будешь…
От звука голоса Глеб содрогнулся. У него было такое ощущение, что молотком колотят по темечку. Его уже давно так сильно не били, и Глеб понимал, что они не остановятся - независимо от того, скажет он правду или будет молчать.
«Сколько уже прошло времени? - подумал Глеб. - Почему не идет Савельев? Ведь его приход будет передышкой, которая позволит собраться с силами, сосредоточиться».
Наконец-то заскрежетала дверь, и Владимир Владиславович Савельев спустился в подвал. Держа руки в карманах своего роскошного светлого плаща, он подошел к Глебу и внимательно его осмотрел.
- Ну, что ты надумал, Федор Молчанов? Или как там тебя?
- Я не Федор Молчанов.
- А кто ты?
- Я Глеб Сиверов.
- Глеб Сиверов? Это уже интересно. Но для меня это не имеет никакого значения - Молчанов ты, Сиверов, или Югов. Кто тебя послал? Чье задание ты выполняешь?
- Полковника Поливанова, - ответил Глеб. - Если вы меня развяжете, я все расскажу.
- Развязывать тебя никто не будет.
Савельев улыбнулся. И его улыбка, а скорее, выражение глаз, не предвещало добра. Глеб прекрасно понял, мгновенно сообразил, что пощады ждать не стоит и что в данной ситуации его не спасет самая святая правда.
Ведь он абсолютно не нужен Савельеву О том, что люди полковника Поливанова упустили машину Савельева, Глеб, конечно же, не знал. Он все еще рассчитывал на поддержку Поливанова, надеялся, что будет спасен. Но надеяться ему уже было не на кого.
- Знаешь, Сиверов-Молчанов, - заложив руки за спину и медленно прохаживаясь на коротких ножках, пробормотал Владимир Владиславович Савельев, - в общем, ты можешь ничего мне не рассказывать, давай лучше я тебе кое-что расскажу и кое с чем ознакомлю.
Думаю, именно это тебя так сильно интересует, что ты даже рискнул собственной головой.
Глеб прищурил глаза и почувствовал острую боль в правом виске.
- Тебя немножко побили, но Бог даст и ты отойдешь. Надеюсь, тебе не привыкать к подобным процедурам. Так, что послушай меня - человека старого и опытного. Все, о чем ты мне можешь рассказать, я знаю и без тебя. Знаю я полковника Поливанова, знаю и тех, кто стоит над ним. В общем, они меня не интересуют. А вот тебя интересуют наркотики. Тебя очень интересует то, как они производятся, где производятся и каким образом транспортируются за границу. Правильно я говорю?
Глебу от подобной откровенности отставного полковника стало не по себе. Он почувствовал, как сердце сжалось, а в висках застучало. По спине вдоль позвоночника побежали холодные струйки пота.
Глеб напряг мышцы. Веревка, которой он был связан, немного ослабла, но завязывал ее явно профессионал, и освободить руки Глеб не смог.
- Ты не дергайся, - как-то спокойно, по-отечески, как добрый учитель к нерадивому ученику, обратился к Глебу Савельев. - Не дергайся, не трать силы. Ты все сейчас узнаешь, я тебе все расскажу, без утайки, как на духу, словно бы ты священник, а я пришел к тебе на исповедь. В Бога ты, между прочим, веришь?
Глеб пожал плечами.
- Веришь, веришь, по глазам вижу. Когда хреново - все верят в Бога. А тебе сейчас очень хреново. Но убивать я тебя не буду, и мои люди убивать тебя не будут. И если Богу угодно, ты останешься в живых. А если нет - тебя не станет на этой грешной земле.
Отставной полковник подошел совсем близко к Глебу и принялся буравить его взглядом. А на толстых губах то исчезала, то появлялась страшная улыбка.
Затем Савельев резко обернулся к охраннику, который с отсутствующим видом прислонившись к стене, курил и пускал кольца.
- А ну пошел отсюда! - как псу скомандовал Савельев, охранник бросил сигарету на пол, растоптал ее и быстро покинул подвал.
- Вот сейчас мы одни, и я могу говорить откровенно. Да, я занимаюсь производством наркотиков, но главный не я. Есть люди, которые стоят надо мной. Ты их, конечно же, не знаешь. Кое-кого из них не знаю и я. Надеюсь, ты понимаешь, что я, Владимир Владиславович Савельев, человек не последний, но и не самый важный во всем этом деле. Хотя без меня оно давным-давно провалилось бы в тартарары, разлетелось в пух и прах. А все, кто занимается наркотиками, давным-давно лишились бы своих должностей, званий и сидели сейчас по тюрьмам. Думаю, что вряд ли бы кому удалось благополучно выкрутиться. Может, кое-кто и успел бы смыться, но сомневаюсь, ведь в ФСК и ФСБ тоже не болваны сидят и тоже не задаром едят хлеб. Правда, без масла, а тем более без икры. Но работники там толковые, головастые. А если я так говорю, то именно так оно и было бы на самом деле. Так вот, послушай, что я тебе расскажу. В моей квартире на Кутузовском, в черном сейфе, лежит папка с документами. Там, в этой папке, внятно изложена вся схема. Там фамилии, адреса, суммы и числа. Там даже есть кое-какие номера счетов в зарубежных банках. И если поехать, например, в Цюрих или на Кипр, то можно эти деньги снять. Суммы немалые, с четырьмя и пятью нулями. Так что можешь сообразить…
Глеб Сиверов смотрел на этого странного уверенного в себе человека и никак не мог взять в толк, с чего это он так разоткровенничался. Что побуждает этого осторожного, хитрого как лиса преступника быть предельно откровенным и вот так запросто, не моргнув глазом, выдавать своих партнеров и своих покровителей?
А Савельев, расхаживая по подвалу, продолжал называть одну фамилию за другой.
- ..все эти люди сидят высоко. Они защищены властью, защищены депутатскими мандатами, и взять их будет нелегко. Но компромата на них достаточно. И если ты сможешь им воспользоваться, то, вполне возможно, получишь какой-нибудь новый орден, может быть, даже от самого Президента. А если Президент будет в отпуске или болен, то от кого-нибудь из его приближенных. Так что слушай и запоминай…
И вновь зазвучали фамилии, даты и суммы.
Полковник Савельев говорил уверенно, без запинки, словно читал написанный текст.
«Ну и память! - восхищенно подумал Глеб, глядя на глянцево-поблескивающий затылок Савельева, на его округлые плечи и на руки с короткими пальцами. - Ну и память! Будто он не бывший полковник, а опытный бухгалтер».
- Ты не удивляйся, что я так хорошо все это помню. Я с этого живу. Эта информация меня защищает, вернее, защищала. А теперь я понял, что меня решили сдать, что вообще все это дело решили сдать. Не знаю, кому оно не выгодно, да и разбираться в этом не хочу.
Надоело все. Через пару дней, а может даже, пару часов меня здесь не будет. Как мне стало известно, на меня напустили какого-то Слепого, говорят, суперагент из ФСК, говорят, что он нигде не засвечен. Может быть, Слепой - это ты? Может быть, это твоя кличка? Мне уже все равно. Все мои дела сделаны, осталось только вернуть долги. И вот эта информация, с которой я тебя познакомил и которой ты сейчас владеешь, и есть мой долг. Надеюсь, я его верну.
Последняя фраза полковника Савельева прозвучала вопросительно.
- Да, - сказал Глеб каким-то одеревеневшим голосом.
- Тебя сейчас запрут в камере, а дня через два или через три выпустят. И тогда с этой информацией ты можешь делать вес, что угодно. Меня здесь не будет. Так что поступай по собственному усмотрению. Но надеюсь, обо всем, что с тобой произошло, ты доложишь начальству.
Глеб прекрасно понимал, что сейчас он ничего не может предложить этому умному и хитрому человеку, что его переиграли по всем статьям и что он вляпался в неприятности по самые уши. Возможно, он останется в живых, но полковник Савельев уйдет, уйдет навсегда, исчезнет, растворится, превратится в ничто, в воздух, станет невидимым.
«Да-да, я правильно все просчитал», - мысленно похвалил себя Владимир Владиславович Савельев, сунул руки в карман плаща, вытащил роскошный портсигар, извлек из него сигарету, постучал ею о золотую крышку - так, словно бы в его толстых пальцах была не американская сигарета, а ленинградский «Беломор», зачем-то осмотрел ее со всех сторон, щелкнул зажигалкой и почти минуту вглядывался в дрожащий огонек, не поднося зажигалку к сигарете. Затем вздохнул, прикурил, жадно затянулся и посмотрел на избитое лицо Глеба.
- Тебя немного изуродовали, но ты уж прости меня и не обижайся на моих людей. Они в общем-то болваны, самые обыкновенные пешки, которые я передвигаю по доске. И главное, я знаю, что ни одна из этих пешек никогда не сможет стать ферзем. Все они погибнут в разменах, разборках, в общем, в игре больших фигур. А вот я не такой болван, и я стану ферзем. Надеюсь, ты хоть в это веришь?
Глеб в ответ утвердительно кивнул.
- Вот и хорошо, что хоть кто-то верит. Я тебя не считаю сейчас своим врагом, потому что враг может причинить вред, а ты для меня абсолютно безопасен, безвреден, как букашка, как вот этот паук, - Савельев носком ботинка указал на маленького паучка, бегущего по цементному полу.
Владимир Владиславович поднял ногу и на удивление проворно и ловко раздавил насекомое. Глеб поморщился от этого движения.
- Зря вы его убили, Владимир Владиславович.
- Знаешь, привычка убивать. Этот паучок не страшен, но привычка сильнее. Вторая натура. А вот тебя убивать не буду, хотя могу прихлопнуть так же легко, как и это насекомое.
- Да, можете, - немного грустно, но в то же время с убеждением сказал Глеб.
- Да вот, могу.
Владимир Владиславович повертел в толстых пальцах окурок, швырнул его на пол и гасить не стал.
- Сейчас тебя затащат в подвал подальше, закроют железную дверь. А потом выпустят. Так что прощай. Не знаю, кто ты, но уверен, что ты из ФСК и звание у тебя, наверное, майор, а может быть, даже подполковник.
Хотя это неважно, - Савельев хлопнул в ладоши и отвернулся от Глеба.
На его губах была улыбка, а вот маленькие глазки смотрели на мир спокойно и не улыбались. Ни одна морщина не собралась в уголках глаз.
- Прощай, - на ходу бросил отставной полковник Владимир Владиславович Савельев быстро поднимаясь по лестнице, и, задержав спускающегося навстречу охранника, распорядился. - Этого в камеру. Надень на него наручники и тщательно закрой дверь. И смотря, чтобы он не убежал, глаз не спускай. Следи за камерой постоянно.
- Понял, Владимир Владиславович, - пробурчал охранник.
- Если понял - выполняй.
С неприятным лязгом и скрежетом закрылась металлическая дверь.

* * *

А ровно через пять минут Глеб Сиверов, с наручниками на запястьях, уже оказался в крохотной камере размером два на два метра, холодной и сырой В камере стоял топчан, сколоченный из грубых, неотесанных досок, и ржавое ведро. Под потолком горела тусклая лампочка в проволочном колпаке. В металлической двери было маленькое окошко.
Глеб прошел от стены к стене.
«Сколько же мне придется здесь сидеть? Когда же меня выпустят? А может, меня убьют? И именно поэтому вот так легко и спокойно Савельев выдал век» информацию. А ведь эта информация для него дороже жизни, вернее, она стоит ровно столько, сколько стоит его жизнь".
Глеб перестал обращать внимание на боль, хотя грудная клетка болела нестерпимо. Он потянулся, наклонился, несколько раз присел Вроде бы все кости целы, даже ребра не сломаны. А вот голова гудела, словно пустая бочка, по которой бьют тяжелым молотом - Сволочи! Сволочи! - шептал Глеб, облизывая губы и ощущая во рту привкус крови. - Мерзавцы! Подонки!
«Хотя, если бы они хотели меня убить, убили бы еще там, сразу же после допроса. Значит, действительно я нужен Савельеву как человек, который владеет информацией. И он решил меня использовать в своей гнусной игре. Он хочет моими руками расправиться со своими партнерами, а заодно и со своими покровителями. Но нет, это ему не удастся. Я не так глуп», - подумал Глеб и сел на скрипучий топчан.
Затем он, превозмогая боль, лег на бок.
«Я сейчас ничего не смогу сделать. Единственное, что мне остается, так это лечь спать, постараться набраться сил, постараться прийти в себя. А потом - что пошлет Бог И может быть, мне опять повезет и я смогу выбраться из этой западни, выбраться и достать Савельева, этого хитрого и самоуверенного преступника».

* * *

А Савельев наверху отдавал распоряжения. И последнее распоряжение было таким: он подошел вплотную к начальнику охраны и посмотрел на него снизу вверх.
- Если я не позвоню, то через три дня выпустишь этого пленника.
- Как выпустишь, Владимир Владиславович?!
- Очень просто. Откроешь камеру, выведешь, дашь ключи от машины. А можете сами отвезти его в город и выпустить там. Только убивать его не надо. Он должен сыграть свою роль.

Предыдущая страница 24 Следующая страница


25 Андрей Воронин

- Так ведь он может нас заложить!
- Нет, - убежденно покачал головой отставной полковник, - он никого не заложит, не беспокойся. Он знает, что делать. А если я позвоню раньше, то я скажу, что предпринять. Понял?
- Так точно, Владимир Владиславович, - по-военному ответил начальник охраны.
- Вот и хорошо, если понял. И никакой самодеятельности, никаких инициатив! Вы должны сделать так, как сказал я.
- А если что-нибудь случится? - на всякий случай осведомился начальник охраны.
- Что ты имеешь в виду?
Начальник охраны неопределенно пожал плечами.
- Мало ли…
- Ну, это ты брось. Ничего не должно случиться в ближайшие пять-семь дней.
- А потом?
- И потом тоже, - придав максимальную убежденность своему голосу, ответил Савельев.
- Хорошо, все будет выполнено, Владимир Владиславович. Можно идти?
- Да, иди.
Когда начальник охраны покинул кабинет, Савельев открыл сейф, извлек оттуда кейс с деньгами и с этим кейсом вышел на улицу. Его водитель и личный охранник стояли у машины. Охранник открыл заднюю дверцу.
., - Нет, вы останетесь здесь, - быстро и твердо сказал Владимир Владиславович.
Охранник отступил на шаг от сверкающего «мерседеса».
- Я не понял…
- Ты что, идиот?! - не выдержав, зло взвизгнул Савельев. - Не понял?!
- Все ясно, Владимир Владиславович, - водитель улыбнулся.
- А ты чего дыбишься? Ты тоже остаешься здесь.
Я сам поведу машину.
- Хорошо, - тут же согласился водитель.
- Хотя нет, - сказал Савельев, - я поеду не на «мерседесе», а возьму «жигули».

Глава 16

Глеб лежал на жестких досках, прижав руки к груди.
Затем он медленно разжал затекшие пальцы и, приложив ладони к лицу, принялся ощупывать его Правый глаз опух. Правый висок был рассечен, губы разбиты.
Глеб тщательно изучил все ссадины и ушибы.
«Неплохо поработали, - отметил он, - давненько меня так не били, причем столь зверски и нагло. Ну что ж, если удача меня не покинет, то я поквитаюсь со своим обидчиком, обязательно поквитаюсь, и он будет наказан. Но это лишь в том случае, если мне повезет. Хотя сейчас рассчитывать на везение не приходится».
В подвале стоял нестерпимый холод.
«Черт бы их подрал! - подумал Глеб. - Хотя если было бы жарко, то наверное, раны болели бы невыносимо. Впрочем, человек может притерпеться к любой боли, главное, чтобы с психикой было вес в порядке. А с психикой у меня все в порядке, и голова соображает довольно ясно».
Глеб прикрыл глаза и погрузился в тяжелое забытье.
Очнулся он не через несколько минут, как рассчитывал, а через несколько часов.
Холод пробирал до костей. Глеб зябко поежился, подтянул ноги к животу, осторожно повернулся на другой бок.
«Будь они неладны! - подумал он о своих тюремщиках. - Сунули в этот чертов склеп! Здесь только огурцы да квашеную капусту держать, а не живого человека. Хотя им на мое здоровье, наверное, глубоко плевать. Впрочем, Савельев говорил, что он меня оставит в живых, чтобы я использовал информацию, которую он мне выдал, в его интересах».
И Глеб принялся прокручивать в уме фамилии, даты, суммы, названные Савельевым. Этот процесс был для Сиверова довольно утомителен, но Глеб пунктуально и скрупулезно, как заправский бухгалтер, пытался восстановить и закрепить в памяти все то, что услышал от отставного полковника КГБ.
Когда с этим делом было покончено, Глеб встал на ноги и переключился на борьбу с холодом. Он приседал, ходил от стены к стене, отжимался от дощатого топчана.
"Если бы не наручники… - с горечью подумал Глеб. - Хотя что это может изменить? Дверь, скорее всего, так крепка, что ее можно высадить лишь танком.
Сделана на совесть".
Он подошел к железной двери, ощупал массивные петли и прижался лбом к холодному металлу, пытаясь услышать, что творится снаружи. За дверью, в огромном подвале, стояла гробовая тишина, ни звука не долетало до Глеба.
«Черт бы их подрал! Может быть, они обо мне забыли?»
Глеб начал колотить кулаками в дверь и громко кричать:
- Эй, есть кто-нибудь живой?!
Это продолжалось довольно долго, Глебу даже стало жарко. Он чувствовал, что силы вернулись к нему, а вместе с силами вернулась и уверенность в том, что он и на сей раз сможет выбраться, главное - нужно сделать это как можно скорее.
Поняв, что на его призывы никто не придет, Глеб Сиверов вновь принялся расхаживать от стены к стене, меряя тесную камеру шагами.
«А если еще и лампочка погаснет… Тогда мне не поможет даже то, что я могу видеть в темноте. Ведь тьма будет кромешной, в ней невозможно будет различить что-либо, и придется полагаться только на свой слух».

* * *

Уже подходили к концу третьи сутки, как Глеб Сиверов находился в заточении в маленькой подвальной камере. Время от времени ему давали пищу, как-то просунули через окошко в двери старую телогрейку.
- Эй, не пора ли меня выпустить? - задавал неизменный вопрос Глеб, обращаясь к охраннику, возившемуся за дверью.
- Когда будет надо, тогда и выпустим. А пока сиди, - следовал неизменный ответ.

* * *

На втором этаже зазвонил телефон. Один из помощников бывшего полковника Савельева взял трубку, и выражение его лица изменилось.
- Это тебя, - обратился он к начальнику охраны.
Тот быстро вскочил с кресла и схватил телефонную трубку.
- Это Савельев, - послышалось из трубки.
- Да, я слушаю, Владимир Владиславович.
- Беркутов, будь внимателен, - отчетливо, словно находился в соседней комнате, приказал Савельев.
- Да-да, я слушаю.
- Положи телефонную трубку на стол, затем подойди к маленькому шкафу в углу у окна, открой его. Там увидишь рубильник. Опустишь ручку вниз. Ты меня понял?
- Да, понял, Владимир Владиславович.
- Тогда положи трубку и действуй.
- А что это? Зачем?
- Не рассуждай! Скорее!
- Откуда вы звоните?
- Потом, когда опустишь рубильник, я тебе все объясню.
Начальник охраны, тридцативосьмилетний Виктор Беркутов по кличке Ломовик, двинулся в угол, опустился на корточки, открыл дверку шкафа и действительно увидел рубильник. Он положил ладонь на эбонитовую ручку, пожал плечами, повернулся к двум своим приятелям, сидевшим на диване с сигаретами в руках, и, боясь, что Савельев сможет услышать его голос, прошептал:
- По-моему, наш шеф… У него поехала крыша.
И резко опустил рубильник.
Ровно через три секунды раздался страшный грохот, и двухэтажный особняк взлетел на воздух. Еще долго поднимались клубы пыли и дыма, еще долго горела мебель.
Владимир Владиславович Савельев услышал в трубке грохот и довольно улыбнулся. Все получилось именно так, как он рассчитывал. И значит, не зря в свое время были истрачены большие деньги, не зря нанимали профессиональных взрывников.
«Сейчас ночь, наверняка все мои люди находились в доме, и вряд ли кто-нибудь уцелел. Шутка ли - почти тонну взрывчатки заложили под дом».

* * *

Глеб Сиверов услышал взрыв и мгновенно среагировал. Он упал на пол, подкатился под топчан и закрыл голову руками в наручниках. Он действовал автоматически, сработала выучка - еще та, военная.
Ведь только со стороны могло показаться, что прогремел один взрыв, а на самом деле их было четыре. Под каждым углом здания был свой заряд взрывчатки, и взорвались они не одновременно, а с небольшими, почти незаметными интервалами. И Глеба Сиверова спасло то, что после первых трех взрывов он уже лежал на холодном цементном полу, укрывшись под топчаном. Обвалилась кирпичная кладка, рухнули балки и плиты.
«Вот теперь мне смерть. Пришел мой последний час», - успел подумать Глеб, прикрывая голову руками.
Глеб потерял сознание, когда захрустели доски топчана под тяжестью обрушившихся стен и перекрытий.
От страшного взрыва проснулись на соседних дачах.
Пожарные, «скорая помощь» и милиция появились на руинах через час. Пожарные суетливо взялись за свою работу, принялись разбирать завалы, гасить очаги пламени. Врачи все это время были без дела, им оставалось лишь констатировать летальный исход всех, тех, кого извлекали из-под обломков.
Если бы не расторопный прапорщик, которого подчиненные уважительно называли Петровичем, Глеб Сиверов так и остался бы погребенным под руинами особняка. Прапорщик Петрович пробирался по завалам, цепляясь за раскаленную арматуру, глянул вниз и увидел торчащие из-под плиты ноги. Старый пожарник чертыхнулся.
- Еще один труп, - сказал он сам себе и попытался пробраться к Сиверову.
Но сходу это ему не удалось. Еще около двух часов ушло на то, чтобы извлечь Глеба Сиверова из-под битого кирпича, кусков бетона и обгоревших досок. Взяв его запястья в браслетах наручников, прапорщик громко закричал:
- Мужики, да этот вроде живой! Пульс, хоть и слабый, но слышен!
Петрович специальными ножницами перекусил цепочку наручников.
Тут уж пришлось посуетиться врачам «скорой помощи».
- Скорее носилки! И давайте все подальше отсюда!
Наверное, он задохнулся, - говорил молодой врач. - Да тише, осторожнее, у него, наверное, все поломано.
Посветите сюда, посветите.
Милицейский «уазик» развернулся, и свет фар упал на распростертое на носилках тело Глеба Сиверова.
Глеб с трудом поднял веки и вздрогнул. Над ним нависло добродушное и чуть испуганное лицо прапорщика пожарной охраны Петровича. Прапорщик улыбнулся:
- Ну, парень, ты в рубашке родился. Не вздумай умирать! Тебе повезло, единственный уцелел. Может, скажешь, что у вас здесь случилось?
Старший лейтенант в серой милицейской форме, приехавший на пожар, склонился над Глебом:
- Ну, говори, говори…
Глеб попытался пошевелить пальцами рук, затем дважды моргнул и прошептал:
- Старлей.., старлей.., слушай меня внимательно.
Ты должен немедленно позвонить полковнику Поливанову. Запомни, полковнику Поливанову.
- Как? Как ты говоришь? - лейтенант наклонился к самым губам Глеба, почти касаясь их ухом.
- Полковник Поливанов, старлей, По-ли-ва-нов, - по слогам выдавил из себя Глеб, почти теряя сознание.
- И что я ему должен сказать? Что? - тяжело дыша и заглядывая в гаснущие глаза Глеба, зашептал старший лейтенант.
- Скажи ему, что Слепой жив…
- Слепой жив? - недоуменно повторил старший лейтенант.
- Да, Слепой жив…. Запомни телефон…
И Глеб дважды, превозмогая нестерпимую боль, повторил телефонный номер.
- Позвони ему немедленно… Поливанов Станислав Петрович.., полковник ФСК.. Ты меня понял, старлей?
- Так точно, - почему-то по-военному произнес старший лейтенант.

* * *

Глеб вновь потерял сознание Яркие круги - синие, красные, малиновые, темно-фиолетовые, побежали перед глазами, И Глебу показалось, что он куда-то падает, что он летит в бесконечно глубокую пропасть, цепляясь за какие-то острые углы, выступы, раня свое тело, ломая руки и ноги. Он пытается кричать, звать на помощь. Его голос уносится эхом вверх, а он все летит и летит, падает и падает И этому падению нет конца.
Глеб не осознавал, сколько времени он летит в бездонную черную пропасть, он не слышал разговоров врачей, не слышал воя сирен, мчащихся к городу «скорой помощи» и милицейского «уазика».
Когда он уже был в больнице Склифосовского, старший лейтенант наконец-то смог связаться с полковником ФСК Поливановым.
Тот выслушал доклад старшего лейтенанта Петра Вениаминовича Евинтова, поблагодарил его и только после того, как положил телефонную трубку, грязно, как портовый грузчик, выругался, проклиная Санчуковского и иже с ним.

* * *

А еще через час полковник Поливанов уже был в больнице. Глеб находился в коме. Хирург, только что отошедший от операционного стола, вышел в коридор к Поливанову и пригласил того в свой кабинет. Жадно закурил.
Поливанов молча ждал, что скажет хирург.
- Это ваш друг? - врач спокойно посмотрел на полковника ФСК.
- Да, это мой друг, - ответил полковник и тоже закурил.
- Знаете, мой прогноз неутешительный. Если ваш приятель продержится часа два-три и после этого придет в себя, то он будет жить. Но шансов очень мало, очень.
- Сколько, доктор?
- Что сколько? - не понял медик, давя сигарету в хрустальной пепельнице.
- Сколько шансов у моего друга?
- Думаю, пять или восемь процентов из ста, - каким-то холодным, леденящим душу голосом сказал хирург и закурил следующую сигарету. - Мы перелили ему почти полтора литра крови. Я сделал все, что было в моих силах, сделал все, что мог. И если Всевышнему будет угодно, чтобы ваш друг остался в живых, то он будет жить. А если он сильно нагрешил, то, значит, мои усилия были напрасны.
- Послушайте, Павел Николаевич, - Поливанов посмотрел прямо в глаза хирургу, - как быстро он сможет встать на ноги?
- Ну, вы даете! Ему для начала еще надо прийти в сознание, выйти из комы и только потом можно будет поговорить на этот счет. Однако вы, полковник, очень оптимистичный человек.
- Я знаю своего друга. Он обязательно выкарабкается, обязательно.
- Хотелось бы разделять вашу убежденность, хотелось бы, чтобы она помогла ему. А кстати, полковник, как имя и фамилия вашего друга? Как его записать в документах?
- Запишите его Федором Молчановым.
- Как вам будет угодно.
Хирург взял ручку и каким-то ломаным почерком записал на маленьком листке бумаги фамилию и имя своего пациента.
- И еще, доктор. Я оставлю своих людей, чтобы они охраняли Федора Молчанова.
- Вы что, с ума сошли, полковник?
- Так надо, Павел Николаевич, в целях безопасности.
- Наверное, вы им очень дорожите. Пусть будет по-вашему.
- С главврачом уже согласовано, - сообщил полковник Поливанов.
- Что ж, согласовано так согласовано. А не хотите ли рюмку коньяка, полковник?
- Не откажусь, - сказал Станислав Петрович и с благодарностью взглянул на хирурга.
- Думаю, и у вас была нелегкая ночь.
- Да, - признался Поливанов.
На столе появились бутылка армянского коньяка и две рюмки. Хозяин кабинета налил в рюмки коньяк, а затем покачал головой.
- Знаете, ваш приятель, наверное, родился под счастливой звездой.
- Давайте выпьем за его здоровье, - предложил полковник ФСК.
- Давайте, давайте, с удовольствием.
Мужчины чокнулись и выпили, а затем выжидательно посмотрели друг на друга.
- Что, еще по одной?
- Можно, - кивнул Станислав Петрович.
На этот раз выпили не чокаясь.
- И еще по одной, по последней?
- Давайте. Теперь выпьем за все хорошее, - предложил Поливанов.
В этот момент, когда рюмки с коньяком уже были поднесены к губам, в дверь постучали.
- Войдите! - крикнул хирург.
На пороге появилась медсестра из операционной.
- Павел Николаевич, он пришел в сознание!
На утомленном лице хирурга мелькнула улыбка.
- Пульс?
- Уже лучше, - ответила женщина в синем халате.
- Действительно, ваш друг родился под счастливой звездой.
- Я в этом не сомневался.
Полковник Поливанов одним глотком выпил коньяк и вскочил с кресла.
- Куда вы? Куда вы? - уже недовольно посмотрел на своего ночного гостя хирург.
- К нему.
- К нему нельзя. Я категорически возражаю, категорически!

Предыдущая страница 25 Следующая страница


Лабиринт для Слепого 26

- Мне очень нужно с ним поговорить, просто необходимо - Я возражаю! Может, часа через три-четыре.
- Нет, сейчас. Я срочно должен с ним поговорить, незамедлительно.
- Боюсь, это невозможно, полковник. Здесь я приказываю.
Сестра, услышав спор двух мужчин, сочла за лучшее покинуть кабинет. Она тихо затворила за собой дверь, пожала плечами и заспешила в палату реанимации, где находился Глеб Сиверов - Поливанова.
Поливанова… - шептал Глеб, - позовите Поливанова…
Сестра вновь вернулась в кабинет хирурга.
- Ну что тебе еще, Рая? Что? - морщась, словно от зубной боли, прошипел хирург, наполняя рюмки коньяком.
- Он просит какого-то Поливанова.
- Это меня, доктор Я должен к нему пойти!
- А, черт с вами! - хирург одним глотком выпил коньяк, затем встал, открыл шкаф и вытащил белый халат. - Наденьте вот это и пойдемте со мной.
Полковник быстро накинул халат и торопливо двинулся за хирургом Он вошел в полутемную палату реанимации, освещаемую только экранами приборов, на экранах пульсировали извилистые линии, показывая работу сердца и поврежденных легких.
Поливанов наклонился к Глебу.
- Ты меня слышишь? - негромко спросил полковник ФСК.
У Глеба дрогнули ресницы.
- Ты будешь жить, обязательно будешь жить!
У Глеба опять дрогнули ресницы.
- Слушай меня… - прошептал Сиверов, прикрывая глаза.
Полковник наклонился к потрескавшимся губам Глеба.
- Лаборатория расположена в четырех километрах отдачи, на другой стороне озера. Документы находятся в сейфе в квартире Савельева на Кутузовском проспекте. Сам Савельев сбежал. За ним стоят Санчуковский Матвей Фролович и Зубов Федор Иванович. Ты меня слышишь, Поливанов?
- Да, слышу.
- Тогда действуй.., действуй скорее, пока они не взорвали лабораторию, как взорвали дом.
- Мы три дня тебя искали, три дня!
- Я знаю, - уже почти полностью обессилев, прошептал Глеб. - Знаю.., иди…
- Все, хватит, - положив тяжелую руку на плечо полковника Поливанова, негромко произнес хирург. - Пойдемте, пойдемте, видите, ему становится хуже, - хирург кивнул на экран, где изгибалась зеленая дрожащая линия.
- Да-да, - сказал Поливанов, и отошел от кровати Глеба.
- Ну что, он сказал вам что-то важное? - осведомился в коридоре врач.
- Да, чрезвычайно важное. Спасибо вам, Павел Николаевич, большое спасибо.
- Ладно, ладно, потом будете благодарить, когда он встанет на ноги.
- Он обязательно встанет, обязательно. Я в этом уверен, не сомневаюсь нисколько.
- А вот я не делал бы таких скоропалительных прогнозов. Это всегда опасно. Лучше готовиться к худшему, тогда хорошее будет еще более приятно.
- Я вас понимаю, - сказал Поливанов и взглянул на двух своих людей, стоящих у двери палаты:
- Никого из посторонних к больному не пускать. Никого, ясно?
- Так точно, - в один голос ответили подчиненные Поливанова.
- Строго у вас, - удовлетворенно хмыкнув, прокомментировал хирург.
- Да. Иначе нельзя. К сожалению, нельзя, - немного помедлив, сказал Станислав Петрович Поливанов и, крепко пожав широкую ладонь хирурга, направился к выходу.

* * *

В полдень того же дня лаборатория по производству наркотиков с романтическим названием «снег» была взята без единого выстрела.
Правда, для операции понадобилось три автобуса омоновцев и взвод сотрудников из управления по борьбе с организованной преступностью. Операция была проведена безукоризненно, ею руководил сам Поливанов. Никто не смог скрыться, и сопротивление тоже никто не оказал, хотя лабораторию, замаскированную под склад готовых товаров, охраняли восемь человек. Все они были схвачены, обысканы и переправлены в Москву. Туда же увезли и ученых.
А вот обыск на квартире бывшего полковника КГБ Савельева ничего не дал. Сейф, в котором должны были быть документы, оказался вскрыт раньше. Документы бесследно исчезли.
На полковника Поливанова и генерала Потапчука обрушилась куча мала забот. Требовалось как можно скорее всех допросить, составить ясную картину. Надо было попытаться найти и схватить Владимира Савельева.
Поиски Савельева были поручены Поливанову.
Уже через два дня он докладывал генералу Потапчуку то, что ему удалось узнать. Информация, правда, фактами не изобиловала.
Владимир Владиславович Савельев покинул город не на поезде, не на самолете, не на «мерседесе», а на подержанных «жигулях» с тульскими номерами. На этой машине Савельев проехал через Смоленск, затем его автомобиль видели в Минске и только после этого его нашли в Бресте.
Автомобиль был брошен на площади у вокзала, а его хозяин, или, вернее, человек, приехавший на нем, приобрел билет на Польшу и, с портфелем в руках, сев на автобус, полный «челночниками», благополучно переправился через границу.
Позже Владимира Савельева видели в Варшаве, где и терялся его след.
По версии полковника Поливанова, из Варшавы Савельев направился в Венгрию или Швейцарию и его теперь следует искать там. Вот этим полковник сейчас и занимался.
Генерал Потапчук был явно не удовлетворен полученной информацией. Но и упрекнуть в чем-либо своего подчиненного он не мог.
- Неважный у тебя вид, Станислав Петрович, - сказал генерал Потапчук, принимаясь массировать виски, - очень неважный вид. Только не говори, что ты не спал, это и так видно. Я думаю, что Савельева больше искать не стоит.
- Почему?
- А потому, что мы его не найдем. Савельев слишком хитрая лиса и, скорее всего, он уже получил свои деньги в одном из банков, а может, даже в нескольких, и вместе с деньгами по фальшивым документам, а может быть, даже по настоящим, уже оказался где-нибудь в Латинской Америке или на Кипре, или на Ближнем Востоке. Ты со мной не согласен, Станислав Петрович?
- Согласен. Но я считаю, что надо продолжать поиски.
- Нет, не надо продолжать. Ты только потратишь время. Савельев хитер и осторожен. Мы им займемся позже. Думаю, он где-нибудь в ближайший месяц или два засветится. Деньги при нем, по всей видимости, немалые. И если он не заляжет на дно, то обязательно где-нибудь объявится. Вот тогда, договорившись с Интерполом или с тем, с кем будет необходимо, мы его возьмем.
Я поручу это дело тебе. А сейчас я тебе хочу кое-что еще сказать, Станислав Петрович, - и генерал поманил пальцем полковника к себе, а когда тот наклонился зашептал:
- На меня так наезжают, ты даже не можешь себе представить…
- Могу, - кивнул Поливанов.
- Скорее всего, мне придется отстранить тебя от этого дела.
- Как?! - вскинув голову и уже понимая, что происходит, спросил полковник Поливанов.
- Вот так, друг любезный. На Савельеве все замыкается. Никаких документов, никакой информации на тех, кто за Савельевым, у нас пока нет.
- Как это нет?!
- Показания Слепого не в счет, - протестующе поднял ладонь генерал Потапчук. - Не в счет. Думаю, ты сам это прекрасно понимаешь. С ними никуда ни пойдешь, их никому не предъявишь. Все документы исчезли. Кто-то побывал в квартире Савельева до нас.
Ты же прекрасно знаешь, сейф был вскрыт, и вскрыт очень профессионально. Есть у меня одна слабая надежда… - генерал сделал паузу, полковник выжидающе молчал. - Думаю, Савельев сам начнет сдавать своих покровителей. Ведь он считает, что это они его подставили, что это они навели нас на него, и он захочет им отомстить. А может быть, - криво улыбнулся Потапчук, - Савельева уже нет в живых.
- Вот этого не может быть! Я в это не верю.
- Не имеет значения, верим мы или нет, нам пытаются внушить такую версию.
- Кто пытается? - задал неосмотрительный вопрос полковник.
Потапчук скрипнул зубами и указал большим пальцем в потолок своего кабинета.
- Все ясно, - кивнул Поливанов.
- Пока занимайся этим делом. Официально я тебя не отстранял, но если что, готовься. Кстати, как там Слепой? - вновь перейдя на шепот, осведомился генерал.
- Уже лучше. Я звонил утром. Можно сказать, вернулся с того света.
- Да, везучий мужик, очень везучий. Настоящий профессионал. Но в этом деле и он сплоховал.
- Почему сплоховал, товарищ генерал? Ведь это Слепой вывел нас на лабораторию. Если бы не его информация, лаборатория продолжала бы работать.
- Ну и что толку? - как-то грустно глянул на полковника генерал. - Савельева-то нет.
- Полагаю, хозяин найдется. Ведь слишком это прибыльное дело - наркотики.
- Конечно, прибыльное. Вы охраняете Слепого?
- Да, охраняем.
- Берегите его, полковник, не исключено, что он нам еще понадобится.

* * *

Глеб Сиверов лежал в своей палате на втором этаже больницы и смотрел в окно. За стеклом медленно кружились и падали крупные снежные хлопья. Он почему-то, глядя на падающий снег, вспоминал свое детство, вспоминал Ленинград, вспоминал Неву и гранитные парапеты набережных, усыпанные белым снегом, словно укутанные ватой. Глеб всегда любил снег, потому что вместе со снегом приходил Новый год. А этот праздник всегда был у Глеба самым любимым.
«Наверное, скоро Новый год», - следя за медленно падающими снежинками, подумал Глеб.
И он вспомнил четверостишие, которое ему всегда нравилось:
Идут белые снеги,
Как по нитке скользя
Жить да жить бы на свете,
Да, наверно, нельзя…
Дальше стихи были неинтересны. И только эти четыре строки будили какие-то мысли, тревожные и глубокие, заставляли сильнее биться сердце, пробуждали желание жить и заставляли по-философски относиться ко всему происходящему в этом мире.
- Идут белые снеги.., идут белые снеги… - шептал Глеб, глядя в окно на заснеженные деревья, на белые крыши и серое московское небо.
В палату вошел Павел Николаевич Шилин. Его лицо было румяным, глаза сверкали.
- Ну, как здесь мой подопечный? - потирая озябшие руки, поинтересовался хирург.
- Лучше, лучше, доктор, - сказал Глеб и усмехнулся.
- Вижу, что лучше. А давайте-ка посмотрим, чего я вам тут наделал?
Глеб морщился, скрежетал зубами, но не издал ни единого стона, когда хирург рассматривал швы, то там то здесь нажимал большими пальцами, постукивал по грудной клетке, по животу, а затем, сгибал и разгибал ноги Глеба.
- Лучше, лучше… Наверное, вы точно, Федор, родились под счастливой звездой. Чтобы пот так, после таких увечий и остаться в живых - просто невероятно!
Наверное, вам Бог соломку подстелил.
- Да нет, доктор, - улыбнулся Глеб, морщась от боли. - Просто старая привычка. А привычка - вторая натура Услышав взрыв, я забрался под топчан. Вот это меня и спасло.
- Ну, до этого надо еще додуматься, успеть сообразить.
- Я не думал и не соображал. Пока бы я размышлял, что мне делать, наверняка меня двадцать раз раздавило бы в лепешку. Я действовал автоматически, как робот.
- В общем-то, у вас все в порядке. Но полежать еще недельки две придется.
- Скажите, Павел Николаевич, на улице холодно?
- Да, настоящая зима. Градусов девять. Морозец, снежок идет. - .
- Я люблю, когда идет снег.
- Я тоже люблю, - признался хирург. - Хотя Новый год я не люблю с детства.
- Почему, доктор? - удивился Глеб.
- Я не люблю запах хвои. Он вызывает у меня очень неприятные ассоциации.
- Понимаю вас, - сказал Глеб, сжимая и разжимая пальцы рук.
- Я смотрю, вы уже гимнастикой занялись?
- Надо, доктор, надо.
- Ну что ж, продолжайте в том же духе. Но смотрите, не переусердствуйте, будьте осторожны. У вас слишком много повреждений, так что поаккуратнее.
- Да-да, доктор, я понял.
- Ну, если вам все понятно, то до встречи. Вечером обязательно зайду.
- Буду рад вас видеть.
- Да, кстати, совсем забыл. Полковник Поливанов передал вам магнитолу и диски. Я сейчас попрошу, чтобы принесли.
- Магнитолу и диски? - изумленно посмотрел на хирурга Глеб.
- Да, какие-то диски. Я глянул, там сплошная классика - Верди, Моцарт, Россини, Пуччини. Наверное, вам нравится?
- Да, я люблю классическую музыку.
- А вот я к ней абсолютно равнодушен. Она меня почему-то не трогает.
- Кому что, доктор.
- В общем, я сейчас скажу, чтобы принесли.
Глеб прикрыл глаза в предвкушении удовольствия.
Он даже забыл о боли, которая буквально наполняла его тело, разрывая на части. От морфия Глеб отказался, он решил привыкать к боли, решил научиться ее переносить, вернее, приучить себя к ней. Ведь доктор сказал, что ему еще как минимум месяца четыре или пять придется жить с болевыми ощущениями.
«Ну, скорее же несите магнитолу!»
Глеб открыл глаза и принялся следить за плавным кружением снежинок, за их обязательным падением.
- Идут белые снеги, - шептал Глеб, - как по ниткам скользя. Жить да жить бы на свете, да, наверно, нельзя…
«А Поливанов молодец. И самое главное - что я не просил его об этом, он сам догадался. С музыкой я скорее встану на ноги, в пять раз скорее. И не буду лежать две-три недели, уже через семь-восемь дней я начну ходить. Ходить! - четко повторил себе Глеб. - Ты должен ходить! А если должен, то встанешь».
Когда молоденькая медсестра покинула палату, оставив на тумбочке рядом с кроватью японскую магнитолу и стопку компакт-дисков, двое мужчин, дежуривших у дверей, переглянулись. А еще через минуту из-за двери послышалась музыка.
Глеб смотрел на падающий снег и слушал Верди.
И ему казалось, что он видит голубое небо, по которому быстро-быстро мчатся легкие, белые, похожие на хлопья пены, облака.
«Мне становится лучше», - говорил себе Глеб Сиверов.

Глава 17

С тех пор, как прогремел взрыв и особняк на берегу озера взлетел на воздух, прошло чуть больше двух недель.
На генерала Потапчука было оказано сильнейшее давление, и пришлось отстранить полковника Поливанова от дела, связанного с подпольным производством наркотиков. Сейчас полковнику Поливанову было поручено заниматься солнцевской группировкой, и он, в душе проклиная своего шефа и всех тех, кто над ним, обложился папками с уголовными делами на преступных авторитетов, которые, по его версии, руководили солнцевской группировкой и контролировали ее.
Но хоть Поливанов и был официально отстранен от дела, связанного с отставным полковником КГБ Владимиром Владиславовичем Савельевым, он все равно продолжал им заниматься. Правда, теперь негласно. У Поливанова имелась папка с документами, которую он хранил у себя дома среди подшивок журналов на книжном стеллаже. И по вечерам, вернувшись домой, он начинал просматривать документы, помня наказ генерала Потапчука:
- Ты, Станислав Петрович, сейчас под колпаком.
Прости меня за черный юмор. За каждым твоим шагом пристально следят и на этот раз докладывают не мне, а туда - тем, кто заставил меня закрыть это дело. Так что будь бдителен и предельно аккуратен. Я прекрасно понимаю, что ты, несмотря на мои запреты, несмотря на официальную бумагу и несмотря на то, что дело о наркотиках у тебя изъяли, все равно будешь им заниматься.
Но смотри, будь осторожен. Мне даже кажется, что и наш друг находится в опасности.
Тогда полковник Поливанов ничего не сказал генералу Потапчуку. Он сидел напротив него, оперев локти о стол, и только лишь качал головой в ответ на слова шефа.

* * *

А Глеб Сиверов в это время находился на квартире двоюродного брата полковника Поливанова. Брат Станислава Петровича работал во Внешторге и в Москве за последние четыре года появлялся всего лишь раза два.
Он жил в Риме, а его большая трехкомнатная квартира в районе метро «Сокол» пустовала. Вот ее-то Поливанов и отдал в распоряжение Глеба Сиверова. Тот, покинув больницу раньше положенного срока, приехал вместе с Поливановым на квартиру его брата Геннадия.
- Ты будешь жить там, тебе необходимо скрываться, - сказал по дороге в машине полковник Поливанов Сиверову. - О твоем существовании уже слишком многие знают, и ты становишься для них очень опасен.
- Что с Савельевым? - спросил Глеб, потирая ноющее плечо.
- Продолжаем искать. Но думаю, что это бесполезно. Слишком уж он осторожен и опытен. Надежда лишь на то, что где-нибудь он случайно засветится.
- Мне кажется, - задумчиво сказал Глеб, глядя на заснеженные улицы, по которым мчался автомобиль, - он должен будет связаться с теми, кому поставлял наркотики в Америке.
- Да, я об этом думал. Я успел допросить Олега Пескаренко.
- Это что, один из химиков?
- Да. Самый молодой, но и самый талантливый.
Правда, применение своему таланту он нашел гнусное.
Сейчас он в этом раскаивается, нечего раскаяние запоздалое.
- И что, думаешь, он пропадет? - скептично усмехнулся Глеб.
- Думаю, нет. Такие люди, как он, нужны. Его вытащат из зоны, и он будет продолжать заниматься своим гнусным делом где-нибудь в другом месте. Его, может быть, даже вывезут за границу…
- Так что он все-таки тебе сказал?
Поливанов даже на минуту задумался, не решаясь сообщить Глебу о результатах допроса. Глеб напряженно ждал, глядя на уставшее лицо полковника.
- Пескаренко мне сказал, что перед своим исчезновением Савельев попросил его сделать детальную и абсолютно точную технологическую документацию о производстве наркотиков и записать все на дискету.
- И что, он сделал? - спросил Глеб.
- Конечно, - спокойно ответил Поливанов - И скорее всего, Савельев исчез вместе с этой дискетой.
Надеюсь, ты понимаешь, - Поливанов чуть сбросил скорость и взглянул на Глеба, - что эта дискета стоит бешеных денег и Савельев обязательно будет искать на нее покупателей.
- А почему ты уверен, что Савельев будет искать покупателей, а не попытается организовать производство? Ведь производство - это постоянный доход, а продажа дискеты даст только разовую прибыль.
- Думаю, Савельев не так глуп. Дискету можно продать разным покупателям. Можно продать на Западе, можно продать американцам, китайцам, японцам - кому угодно.
- Если об этом узнают, его же уничтожат, - вновь скептично усмехнулся Глеб.

Предыдущая страница 26 Следующая страница


27 Андрей Воронин

- Естественно, такая игра опасна. Но зато она принесет чистые деньги, и очень большие.
- Сомневаюсь, что Савельев так поступит. Я его немного знаю, имел счастье познакомиться, - в глазах Глеба вспыхнули злые огоньки. Он прищурился, словно целясь в невидимого противника. - Мне кажется, Савельев попытается продать дискету и на этом закончит свою карьеру предпринимателя-промышленника.
- Хорошо, если так.
- Именно так он поступит, - с уверенностью проговорил Глеб. - Поэтому советую попытаться выйти на тех, кто с ним был связан в Штатах.
- Если бы мы знали!
- Но хоть какие-то хвосты есть? Хоть за какую-то ниточку можно ухватиться?
- Да, если бы Прищепов был жив, то вполне возможно, нам это и удалось бы.
- Ну извини, Станислав Петрович, мне ничего не оставалось, и я не виноват в том, что этот мерзавец мертв.
- А хоронили его очень прилично, говорили красивые речи. Пришло много художников, артистов, музыкантов. В общем, прощались как с великим меценатом и покровителем изящных искусств.
- Ясное дело, - промолвил Глеб и уперся руками в панель перед собой.
- Что, больно?
- Да нет, я уже привык.
- Ничего, ничего. У моего брата прекрасные тренажеры, так что у тебя будет возможность привести себя в порядок.
- Постараюсь. Думаю, через неделю я уже окончательно встану на ноги.
- Только прошу тебя, будь осторожен, - сказал Поливанов, сворачивая во дворы.
- Что ты имеешь в виду, Станислав Петрович?
- Думаю, тебя попытаются найти. И кроме того, тебя попытаются убрать. Ведь ты абсолютно лишний свидетель.
- Со мной это не впервые. И поэтому я не очень боюсь.
- Все равно будь осторожен.
Автомобиль Поливанова остановился у подъезда, упершись колесами в бордюр.
- Третий этаж, квартира двадцать восемь. Сразу же по телефону снимешь квартиру с сигнализации. Вот тебе на всякий случай телефонный аппарат и номер, который не прослушивается. Сможешь со мной связаться в любое время.
- Что, спутниковая связь?
- Да, - сказал Поливанов и подал телефонный аппарат Глебу. - Пусть он будет у тебя. Если что - звони.
- Ты тоже, Станислав Петрович, звони.
- Давай не будем так официально.
- Хорошо, - кивнул Глеб.
Они пожали друг другу руки и только после этого, словно случайно вспомнив, Поливанов протянул Глебу тяжелый пистолет и две обоймы.
- Возьми. Может быть, он тебе понадобится.
- Надеюсь, это не твое табельное оружие?
- Не мое. Но этот пистолет чистый. И постарайся им не пользоваться.
- Хорошо, спасибо. Ты прямо как Дед Мороз, делаешь один подарок за другим…

* * *

Вот обо всем этом думал полковник Поливанов, сидя перед генералом Потапчуком.
Он не сказал своему шефу о том, где сейчас находится агент по кличке Слепой. Правда, Потапчук у него об этом и не спрашивал. Но даже если бы генерал и поинтересовался, Поливанов все равно бы ему не сказал.
Политическая ситуациям стране могла измениться в любой момент. Выборы в Думу были на носу, и никто не знал, какие силы придут к власти. Правда, пока еще был Президент, но с ним то и дело случались какие-нибудь болезни. А люди, о которых отставной полковник КГБ Савельев рассказал Глебу Сиверову в подвале загородного особняка, занимали очень высокие посты и пока еще находились у власти.
И, как понимал Поливанов, эту власть терять не собирались. Они готовы были за нее драться, как псы, готовы были впиваться в горло друг другу, сталкивать в пропасть политических противников, подставлять, публиковать компромат друг на друга. И бороться с ними ни полковник Поливанов, ни генерал Потапчук сейчас не имели ни сил, ни возможностей.
- Знаешь, Станислав Петрович, - перейдя почти на шепот и подавшись к полковнику, проговорил генерал Потапчук, - все может измениться прямо на глазах.
И те, кого мы считаем преступниками, могут оказаться у власти. И они, я думаю, ты понимаешь, не простят ни тебе, ни мне, ни кому-либо другому, если мы попытаемся ткнуть их мордой в дерьмо.
- Я это понимаю.
- Раз понимаешь, то прекрасно. Иди.
Потапчук выглядел очень уставшим. Но не менее уставшим был и Поливанов.

* * *

А Глеб Сиверов во время разговора двух ответственных сотрудников, облеченных немалой властью, упорно, до изнурения, до дрожи в руках и ногах тренировался. Он пытался как можно скорее привести себя в форму. Но тело пока еще слушалось плохо, слишком сильно досталось Глебу во время взрыва особняка на берегу озера. Глеб понимал, что только упорные тренировки смогут сделать его прежним - сильным, ловким и уверенным в каждом своем движении. И поэтому, скрипя зубами от нестерпимой боли, он отжимался, поднимал ноги, бесконечное количество раз приседал, качал пресс, тренировал позвоночник, пытаясь вернуть ему гибкость…

* * *

Рабочий день близился к концу. Но Федор Иванович Зубов не спешил покидать свой кабинет. Он ждал звонка. Время от времени он поглядывал на телефон, быстро просматривая бумаги. Но телефон молчал.
«Ну, когда же? Когда же он наконец позвонит?» - с досадой думал Зубов, глядя на молчащий аппарат Набрать номер, который ему был хорошо известен, и связаться с Хромовым Зубов не решался. Он понимал, что разговор будет не из приятных, и внутренне готовился к нему. Ведь с побегом Савельева все пошло наперекосяк, все случилось не так, как он рассчитывал.
Хотя дело и удалось приостановить, но тем не менее Зубов опасался, что информация может всплыть, и его недоброжелатели - а недоброжелателей у Федора Ивановича было предостаточно - не замедлят ею воспользоваться.
Днем он переговорил по телефону с Хромовым.
Единственное, что тот сказал:
- Ты, Федор, сам заварил эту кашу, тебе ее и расхлебывать, а я умываю руки. Я тебя прикрою, конечно, помогу. Но слишком ты на меня не рассчитывай.
«Все меня бросили», - поднявшись из-за стола, подумал Зубов и посмотрел на часы в углу.
Стрелки застыли на половине восьмого.
Зубов медленно прошелся по своему огромному кабинету. Затем зло и недовольно взглянул на портрет Президента, висевший над его столом.
«Тебе-то хорошо, лежишь себе в больнице и горя тебе мало. А я здесь должен мучиться, крутиться как уж на сковородке. Правда, сам виноват, хотел заработать легких денег… Вот и заработал. В любой момент могу слететь, в любой момент… Как в тридцать седьмом, за мной могут прийти люди в штатском с ордером… Ну нет, этому не бывать! Единственный, кто знает о моей роли в этом деле, - это Матвей Санчуковский. Вот он мне и мешает. Хотя, сейчас он дрожит и боится еще больше, чем я. Он же по уши в дерьме, все дела с Савельевым шли через него, а я всего лишь получал деньги за прикрытие. Впрочем, деньги получал и Хромов, но он умыл руки. От Матвея надо избавляться», - твердо решил Федор Иванович Зубов и вновь зло и недовольно посмотрел на портрет Президента.
Телефон продолжал молчать.
- Да, черт бы их всех побрал! - громко выкрикнул хозяин роскошного кабинета в Кремле. - Чтоб вы все сдохли!
На его голос открылась дубовая дверь.
- Федор Иванович, вы что-то хотели? - услужливо спросил моложавый помощник в сером костюме.
- А ты что тут делаешь?
- Как же, дела, Федор Иванович, - сказал помощник.
- Какие у тебя к черту дела! Шел бы домой, пил бы коньяк, трахался бы с какой-нибудь бабой. А то просиживаешь штаны, изображаешь рвение к работе и преданность начальнику.
- Да что вы, Федор Иванович, случилось что-нибудь?
- Кофе мне принеси, да покрепче. Понял?
- Будет сделано.
Дверь закрылась.
"Холуи проклятые! Ни на кого нельзя положиться.
Делаешь им добро, а они только и норовят ножку подставить, только и норовят какую-нибудь пакость тебе учинить. Холуи и мерзавцы! Если все обойдется - выгоню к черту всех, заменю новыми".
Это сделать было не очень трудно.
А вот как разобраться с Матвеем Санчуковским, Зубов не мог придумать. Слишком уж заметной фигурой был Санчуковский.
И поэтому он нетерпеливо поглядывал на телефон, ожидая звонка от Хромова.
И как раз в тот момент, когда дубовая дверь опять открылась и в кабинет вошел помощник с подносом, на котором стояли сахарница, сливочник и большая чашка ароматного кофе, телефон пронзительно зазвенел.
- Поставь на стол - и свободен, - приказным тоном, почти грубо бросил своему помощнику Зубов и бегом кинулся к телефону. - Да-да, я слушаю.
- Ну, ты как? - послышался уверенный голос Хромова.
- Да, я согласен. Только не знаю, как это сделать.
- Проще простого, - спокойно сказал Хромов.
- Ну, как - проще простого?
- Все-то тебе надо объяснять. Все вы боитесь ручки замарать, а вот я не боюсь.
- Иван Николаевич, ты уж меня извини Бога ради. действительно не знаю, как за это дело взяться, с какого конца.
В трубке послышался тяжелый вздох и смех.
- Ладно, не волнуйся. Выручал ты меня, Федор, выручу и я тебя.
- Что я должен сделать? - чуть дрогнувшим голосом спросил Зубов.
- Матвеи тебе друг-приятель?
- В общем-то да, вместе начинали.
- Так вот, пригласи его на дачу завтра поутру. А тебя там не должно быть. Ты меня понял?
- Пригласить его на дачу завтра утром?
- Лучше завтра утром. Вообще, чем быстрее, тем лучше.
- Понял, понял, - немного испуганно обронил в трубку Зубов.
- Ну, если понял, то действуй.
- А что я еще должен сделать?
- Можешь сегодня вечером напиться.
- Если ты советуешь, Иван Николаевич, то напьюсь обязательно.
- Вот и напейся. Завтра тебе к Президенту не надо?
- Нет-нет, не надо, завтра Сатаров идет к Президенту.
- Ну вот и хорошо, - как-то равнодушно подытожил Хромов и положил трубку.
Зубов почувствовал, что вспотел, что ладони стали мокрыми. Он еще несколько секунд неподвижно стоял с телефонной трубкой в руке, похожий на изваяние. Затем осторожно положил трубку на рычаги аппарата и, дрожащими пальцами вытащив из кармана носовой платок, тщательно вытер ладони. И только после этого взял чашку с кофе. Ложка дрожала в его пальцах и звонко стучала по стенкам чашки.
«Что-то я чересчур разволновался, - словно не догадываясь о причине своих волнений, подумал Зубов, усаживаясь в кресло под портретом Президента. - Волнуюсь, как гимназистка перед экзаменом. Хотя какая к черту гимназистка! Просто перепуган насмерть, аж в туалет тянет. Действительно, как перед экзаменом или как перед визитом к Президенту».
Выпив полчашки кофе, Зубов немного успокоился.
Он взял свою записную книжку, открыл ее на "букве "С" и набрал телефон Санчуковского.
- Санчуковский слушает.
- Здравствуй, Матвей, - сказал Зубов, глядя на чашку с кофе.
- Добрый вечер, Федор Иванович.
- А что ты так официально? Рабочий день кончился, можно и попроще. Ты чем завтра занят? - Смотря когда, - сказал Санчуковский.
- Ну, часиков в десять утра.
- Да ничем, собственно, таким уж важным.
- Так, может, заскочишь ко мне на дачу часикам к десяти?
- На дачу? Завтра?
- Ну да, завтра. Есть очень серьезный разговор.
- Если про выборы, то я уже не могу слушать, - засмеялся Матвей Санчуковский.
- Да ну их к черту, эти выборы! Целый день ими занимался, - пожаловался Зубов.
- Я тоже, - отозвался Санчуковский.
- Уж не намереваешься ли ты второй раз депутатом стать?
- А почему бы и нет?
- Хорошая мысль. Опять же депутатскую неприкосновенность получишь.
- Да ладно тебе шутить, Федор, - недовольно пробурчал в трубку Матвей Санчуковский.
- Так значит, завтра в десять, - властно, как подчиненному, но в то же время вполне дружелюбно сказал Зубов.
- Разговор действительно серьезный? - осведомился Санчуковский.
- Серьезнее не бывает, Матвей.
- А что, случилось что-то?
- Может случиться.
- Тогда буду.
- Ну вот и договорились, жду.

* * *

Ровно в девять утра черный «мерседес» Матвея Санчуковского остановился у подъезда его дома. Охранник услужливо открыл дверь. Матвей Санчуковский сел на заднее сиденье и повертел головой - так, словно он только что поднялся от письменного стола, за которым провел ночь.
- Куда? - повернувшись к хозяину, спросил водитель.
- Давай на дачу к Зубову.
- Хорошо, - кивнул водитель, запуская двигатель.
Автомобиль быстро помчался по заснеженным улицам Москвы. Охранник пристально следил за стрелкой спидометра, будто это была стрелка часов, а он опаздывал на свидание к любимой девушке.
- Не гони так, - сказал Санчуковский водителю, - вроде немного подморозило.
- Да нет, нормально, - ухмыльнулся водитель, лихо поворачивая на перекрестке.
Матвей Санчуковский сидел на заднем сиденье, прикрыв глаза. В окно он не смотрел, его мысли были заняты предстоящей встречей.
«Интересно, чего это Зубов позвал меня в такую рань к себе на дачу? Наверное, действительно произошло что-то очень важное или должно произойти. А может быть, опять начнет ругаться? Хотя, что гадать? Минут через пятьдесят я увижу Федора и узнаю, зачем он меня вызывал и какой-такой серьезный разговор может быть в десять утра на даче».
- Мне кажется, эта черная «волга» едет за нами от самой Москвы, - сказал водитель, обращаясь к охраннику.
Охранник резко обернулся.
- Да нет, тебе кажется.
- Что кажется? Я заметил: как проехали пост ГАИ, так она все время у нас на хвосте.
- А, брось, - сказал охранник, но на всякий случай сунул руку за отворот куртки.
Матвей Санчуковский тоже обернулся, но никакой черной «волги» не увидел. За ними ехала, серая «тойота».
- , - Где «волга»? - спросил он у водителя.
- Только что исчезла, наверное, мне показалось.
- Сколько там времени? - спросил Санчуковский, ленясь взглянуть на свои золотые часы.
- Девять сорок пять, - ответил охранник.
«Ну вот, минут через десять будем на месте», - подумал Санчуковский, глядя на окрестные пейзажи.
В девять сорок пять на трассу выехал КАМАЗ с красной полосой, груженный бетонными плитами. В кабине сидел молодой, лет двадцати шести, водитель с раскосыми глазами. Он был в кожаной куртке и лисьей зимней шапке. Белый снег, сверкающий на солнце, его слепил, и поэтому он надел темные очки. Его лицо сразу же приобрело немного хищное выражение. Рядом с ним, на соседнем сиденье, лежал телефон сотовой связи.
Послышался сигнал. Водитель КАМАЗа приложил трубку к уху.
- Да-да, я все понял.
Улыбка, появившаяся на тонких губах водителя, сделала его лицо еще более хищным и злым. Он убрал телефон, повел плечами, поудобнее устраиваясь на сиденье, и вдавил педаль газа. КАМАЗ взревел и помчался быстрее.
Ровно в десять пятьдесят водитель КАМАЗа увидел черный «мерседес», идущий навстречу со скоростью километров девяносто.
Парень снял солнцезащитные очки, покрепче вцепился руками в баранку и, прижавшись широкими плечами к спинке сиденья, тонко и пронзительно, словно птица, присвистнул.
Когда до черного «мерседеса» оставалось метров десять, парень с раскосыми глазами резко вывернул баранку вправо, и тяжелый КАМАЗ на скорости восемьдесят километров буквально в лепешку смял черный «мерседес» шестисотой модели и столкнул его в кювет.
КАМАЗ тоже свалился в кювет, но водитель успел открыть дверь и выпрыгнуть в снег…
А еще через две минуты на шоссе неподалеку от места аварии остановилась черная «волга». Задняя дверца открылась, водитель КАМАЗа, поскальзываясь, поднялся по откосу, выбежал на трассу и быстро юркнул в машину. Взревел мотор, черная «волга» унеслась прочь.
На месте аварии громыхнул взрыв, и «мерседес», в котором находилось три трупа, вспыхнул.
- Телефон, - сказал мужчина, сидящий рядом с водителем, обращаясь к парню на заднем сиденье.
Тот передал ему телефон.
- Чего ты так дрожишь? - хмыкнул мужчина, набрал номер и коротко доложил:
- Все сделано. На трассе полный порядок.
Он убрал телефон и принялся напевать:

Предыдущая страница 27 Следующая страница


Лабиринт для Слепого 28

- Если б знали вы, как мне дороги подмосковные вечера…

* * *

Минут через десять в квартире Зубова раздался телефонный звонок. Федор Иванович недовольно взял трубку и поднес к уху.
- Ты что, еще спишь? - раздался спокойный голос Хромова.
- Да нет, уже давно не сплю.
- Так вот, я тебе могу сказать - спи спокойно, дорогой товарищ.
- А в чем дело?
- Как, разве ты еще не знаешь?
- Нет, ничего не знаю, - испуганно пробормотал Зубов.
- Тогда через полчаса узнаешь. А пока можешь спать спокойно, - уже вполне шутливым и дружелюбным тоном сказал Хромов и рассмеялся.
Зубов ожидал, что Хромов объяснит ему причину своего веселья. Но вместо этого он услышал гудки отбоя.
- Вот черт! Так ничего и не сказал.
Зубов бросил трубку и стал просматривать утренние газеты. На работу он решил приехать к половине двенадцатого, сославшись на головную боль и усталость.
А минут через сорок ему сообщили, что его друг Матвей Фролович Санчуковский погиб в автомобильной катастрофе на дороге, ведущей к правительственным дачам. Его черный «мерседес» столкнулся с КАМАЗом, выскочившим на встречную полосу.

* * *

"Кандидат наук, талантливый химик Олег Владимирович Пескаренко сидел в маленькой камере всемирно известной тюрьмы «Матросская тишина». Он не был политическим деятелем, не был депутатом Верховного Совета, не был замешан в государственном перевороте, не готовил покушение на Президента или премьер-министра. Он был рядовым заключенным.
В камере он находился один. Всю эту ночь, как и дюжину предыдущих, Олег Пескаренко не смыкал глаз. Он ужасно похудел, щеки запали, руки тряслись. Он понимал, что выйдет из тюрьмы не скоро. И если сейчас ему тридцать шесть лет, то когда он выйдет на свободу, ему будет почти пятьдесят. И лучшие годы ему придется провести за решеткой. А все почему? Да потому, что он хотел жить как человек, хотел, чтобы его дети были здоровыми, чтобы жили в хорошей квартире, хорошо питались, могли поехать летом куда-нибудь отдохнуть. И вот из-за этого он сейчас здесь, в этой камере с шершавыми бетонными стенами, с маленьким окошком под потолком.
Он и не предполагал, что в этой камере почти полгода провел всесильный седоусый вице-президент России Александр Руцкой. Но тот жаждал власти, а он, Олег Пескаренко, никогда к власти не стремился. Ему просто хотелось жить по-человечески. И вот результат его устремлений. Вот какие плоды он вынужден пожинать.
Последний допрос был две недели назад. Тогда он разговаривал с полковником Поливановым и все ему рассказал, стараясь облегчить свою участь, стараясь смягчить приговор.
Единственное, что хоть как-то скрашивало его безрадостное одиночество - это размышления над проблемой, которая занимала его еще со времен аспирантуры. Проблема эта была чисто теоретическая, для ее разрешения не требовались приборы, и поэтому Олег Пескаренко, расхаживая от стены к стене, делая четыре с половиной шага вперед и четыре с половиной назад, размышлял над проблемами синтеза. Вообще, когда он думал о химии, он забывал все - жену, детей, забывал о том', - что находится в тесной тюремной камере, что ему «светит» большой срок, что выйдет он на свободу не скоро и совсем другим человеком.
Олег Пескаренко прикрывал глаза и двигался, как автомат, - четыре с половиной шага вперед, четыре с половиной шага назад. Затем он замирал на месте, будто наткнувшись на невидимое препятствие, запрокидывал голову к потолку и негромко произносил формулы, словно перед ним была огромная грифельная, доска, испещренная химическими знаками.
- Ну и дела! Ну и дела! - шептал Олег. - Как Я не мог до этого додуматься! Это же так просто… Это лежало совсем на поверхности. Странно, но почему-то никто до меня об этом не догадался.
И Олег начинал вспоминать статьи из различных журналов, связанные с аналогичной проблемой. И нигде, как он помнил, не говорилось о таком простом и легком решении, которое пришло ему в голову.
- Наверное, я действительно талант, наверное, я действительно кое-чего стою. Эх, дали бы мне сейчас возможность! Я бы такое сделал…
И тут его взгляд упал на нары, застеленные серым тюремным одеялом.
- Черт подери, зачем я обо всем этом думаю? К чему все это сейчас - все эти формулы, все эти красивые решения? Вот дадут мне в руки топор или пилу и буду я на морозе валить сосны да елки.
В коридоре послышались шаги. Олег остановился посреди камеры. За дверью звякнули ключи, щелкнул замок, и смазанная дверь абсолютно бесшумно открылась. В камеру вошел старший прапорщик.
Олег Пескаренко инстинктивно отступил на шаг и завел руки за спину. Прапорщик вытащил из кармана спичку и стал ковыряться в передних зубах.
Олег Пескаренко с брезгливостью смотрел на этого здоровенного сытого мужика с седеющими висками.
- Подойди ко мне, - приказал надзиратель.
Олег сделал шаг навстречу.
- Повернись ко мне спиной.
Олег выполнил приказание. Прапорщик схватил Олега за шею, запрокинул ему голову и сунул в рот капсулу. Олег хотел ее выплюнуть, но это ему не удалось.
Капсула хрустнула во рту, и Олег несколько секунд судорожно извивался и корчился в руках дюжего прапорщика. Затем его тело обмякло, изо рта пошла пена, и старший прапорщик аккуратно опустил обмякшее, безжизненное тело заключенного тридцатишестилетнего Олега Владимировича Пескаренко на пол. Затем поправил фуражку, одернул китель и, повернувшись через левое плечо, покинул камеру, закрыв замок.
А через секунд двенадцать звук его шагов растворился в коридоре…

* * *

Одиннадцатилетний Сережа Пескаренко в это время вышел из подъезда дома на Комсомольском проспекте и, радуясь белому снегу, побежал к школе. Он боялся опоздать на урок физкультуры, ведь сегодня они должны были кататься на лыжах. Инна Игоревна Пескаренко стояла у окна с заплаканными глазами и смотрела на спешащего сына. Дочь Олега Пескаренко Саша еще спала: она ходила в школу во вторую смену.

* * *

Глеб Сиверов этим утром, стоя перед зеркалом с бритвой в руке, смотрел на свое отражение так, словно это была фотография - старая черно-белая фотография.
- Да, что-то медленно я прихожу в себя.
Он принялся намыливать щеки, следя за выражением собственных глаз в немного запотевшем зеркале.
- Что же этот день тебе несет, Глеб Сиверов по кличке Слепой? - И он сам ответил себе:
- Это известно только Богу и больше никому.

Глава 18

Отставной полковник КГБ Владимир Владиславович Савельев на самом деле был очень осторожным человеком. Едва оказавшись в Варшаве, где в общем-то можно было на некоторое время расслабиться, перевести дух, Владимир Владиславович незамедлительно занялся делом.
Он связался кое с кем из своих коллег, когда-то, еще при генерале Ярузельском, занимавших важные посты в службе Государственной безопасности. Сейчас они были не у дел, но Савельеву помогли. И с помощью полковника Ярослава Домуховского Владимир Владиславович раздобыл себе паспорт на чужое имя - естественно, паспорт был настоящий, - заплатив за эту услугу всего лишь десять тысяч долларов наличными, что для Владимира Владиславовича Савельева было небольшой потерей.
И уже через два дня он оказался в Германии, откуда благополучно переправился в Швейцарию. Там, в Женеве, он проверил счета в банке и уже из Женевы отправился в туманный Амстердам. В Амстердаме он задержался на неделю, полностью сменив имидж. Да и национальность у него была уже другая. Он остановился в дорогом отеле в центре Амстердама неподалеку от улицы Красных фонарей и был зарегистрирован в книге портье как коммерсант Мстислав Рыбчинский. Разумеется, долго жить под фамилией пана Рыбчинского Владимир Владиславович Савельев не собирался. Он был уверен, что в конце концов доберется до Соединенных Штатов и там сможет без труда купить себе другие документы, сменив и фамилию на менее звучную, и национальность.
«Лучше всего, если я буду евреем. Хотя евреи, как и поляки, живут по всему миру, - рассуждал Владимир Владиславович Савельев, глядя в окно на ночной Амстердам. - Здесь хорошо, но Голландия маленькая страна И если меня возьмутся искать, то в Голландии найти меня не составит большого труда, особенно если обратятся в Интерпол. Лучше всего, если я переберусь куда-нибудь в Америку - Мексику, Колумбию или Аргентину. Там будет видно».
А пока надо было добраться до Сан-Франциско, найти людей, связанных с наркотиками, и через них попытаться выйти на кого-нибудь из тех, кто заплатит деньги за бесценную дискету, которую Владимир Владиславович Савельев берег как зеницу ока. Ведь она являлась гарантом его безбедного существования Для себя он твердо решил, что дискету продаст не меньше, чем за два-три миллиона долларов, и желательно не одному человеку, а нескольким, в разных странах.
А затем, имея деньги, сделает пластическую операцию, достанет новые документы и будет себе жить припеваючи где-нибудь на теплом побережье. Будет любоваться пальмами, будет выращивать розы на своем участке и смотреть по телевизору репортажи с бывшей родины.
И пусть они там делают что хотят! Пусть воюют в Чечне, в Грузии или Абхазии… Пусть сто раз сменится власть, пусть к власти придет Жириновский или Баркашов со своими ребятами, пусть Россия вообще провалится в тартарары. Ему будет абсолютно безразлично.
Он станет каким-нибудь Мигелем или Себастьяном, а может быть, Смитом или Джонсоном - это не имеет никакого значения. Самое главное сейчас - покинуть Европу и оказаться в Штатах. А там выйти на богатых людей, договориться и выгодно продать то, чем он владеет.
Две скопированные дискеты были у него с собой, а оригинал хранился в Женеве, в специальном сейфе, который Савельев абонировал на имя Мстислава Рыбчинского.
В общем, Владимир Владиславович был уверен, что сможет преодолеть все препятствия и выйти целым и невредимым из этой ужасной переделки.
«Они хотели меня подставить! Меня, самого Савельева! Да я не такими делами ворочал в КГБ, и то всегда выходил сухим из воды. Ну да, не дослужился я до генерала… Да я и не хотел быть генералом, - успокаивал себя Владимир Владиславович, - зато теперь я богат. А буду еще богаче. Пройдет несколько месяцев, деньги за технологию поступят на счета в надежные банки, и я смогу пользоваться ими по своему усмотрению. И тогда сам черт мне не брат. А если захочу, найму убийц, отправлю их в Россию и закажу, чтобы Санчуковского и Зубова не стало. За деньги хороший киллер сделает все. Хотя, скорее всего, их даже не придется убивать, они погибнут сами - перегрызут горло друг другу».

* * *

И действительно, Владимир Владиславович в своих предположениях был не далек от того, что произошло на самом деле.
Матвей Санчуковский погиб в автомобильной катастрофе, погиб вместе с шофером и охранником. Водителя КАМАЗа, груженного бетонными плитами, разумеется, не нашли.
Талантливый химик Олег Пескаренко был найден в полдень в своей камере мертвым. Вскрытие показало, что смерть наступила от цианистого калия. Где заключенный достал цианистый калий - никто не мог сказать.
А через два дня старший прапорщик, в ведении которого находилась камера Пескаренко, был застрелен в подъезде своего дома. В него произвели два выстрела: второй, в затылок, - контрольный, хотя ему было достаточно и первого - пуля вошла точно в сердце.
Сотрудники ФСБ, занимающиеся этим делом, естественно, связали смерть Олега Пескаренко и смерть прапорщика в одну цепочку. Но пойти дальше они не смогли - не было ни улик, ни зацепок.

* * *

Но о том, что происходит в столице России, Владимир Владиславович Савельев, или Мстислав Рыбчинский, стоящий у окна роскошного номера и рассматривающий ночной Амстердам, пока еще ничего не знал. В кармане его пальто лежал билет на рейс до Сан-Франциско. Самолет должен был вылететь завтра в полдень, и ужинать Владимиру Владиславовичу предстояло уже в Соединенных Штатах Америки. Мысль об этом его грела и радовала.
Он чувствовал, что ему нужно как можно быстрее убраться из Европы, а потом так же быстро, но предварительно уладив все дела, покинуть США Спрятаться где-нибудь на теплых островах, немного отсидеться, изменить внешность, а затем уже выбрать постоянное место жительства и там обосноваться надолго. Купить хороший особняк, завести прислугу, охрану и жить в свое удовольствие.
А вот в удовольствиях Владимир Владиславович толк знал.

* * *

Казалось, что уже не о чем беспокоиться, но какие-то смутные сомнения все время не давали Федору Зубову сосредоточиться на работе, терзали его душу. И чтобы немного отвлечься, он решил съездить к Елене Медведковой.
Он приехал без звонка, своим ключом открыл дверь ее квартиры. Хозяйки еще не было дома. Зубов снял пальто, повесил шляпу и прошел в гостиную.
Он налил себе полстакана виски и, глядя на золотистый напиток, устало опустился в мягкое кресло. Скоро вернется хозяйка, и тогда он расслабится.
Действительно, минут через сорок звякнул ключ, и Елена появилась в квартире. Она принесла с собой свежий запах улицы и аромат дорогих духов, терпкий и возбуждающий.
Зубов поднялся с кресла, поставив недопитый стакан на низкий столик, вышел в прихожую и обнял Елену.
- Как давно я тебя не видел, дорогая! Я все время о тебе думал и вспоминал.
- Я тоже о тебе вспоминала, но звонить не отваживалась.
- Ну и правильно, что не звонила. Я был слишком занят.
Он помог Елене раздеться, бросил ее роскошную шубу на свое пальто, взял за руку и повел в гостиную.
- Ты выглядишь неважно, Федор.
- Да, я знаю, - сказал Зубов, - чертова работа. Да и проблем выше головы.
- А что случилось?
- Были крупные неприятности.
- Очень крупные? - улыбнулась Елена, заглядывая в глаза Зубову.
- Такие крупные, Елена, что ты даже и представить себе не можешь Медведкова поцеловала его в щеку.
- Ничего, ничего… Расслабься, не волнуйся. Может, ты хочешь принять ванну?
- Я и сам не знаю, чего хочу. Нет, знаю: я хотел увидеть тебя, и поэтому я здесь.
- Мог бы, между прочим, и предупредить. Где меня найти, ты знаешь - либо дома, либо в кафе.
- Знаю… Но не было сил даже позвонить.
- Ты, Федор, наверное, хотел уличить меня в неверности? Думал, придешь, тихо откроешь дверь своим ключом - а я здесь с любовником.
- Да нет, что ты! Этого у меня и в мыслях нет!
- А если бы я на самом деле была с любовником, что бы ты стал делать?
Федор Иванович пожал плечами. Рассуждать на эту тему ему ужасно не хотелось. И без того на душе было скверно, хотя поводов для беспокойства он не видел.
Единственное, что его волновало, так это то, что бывший полковник КГБ Савельев успел скрыться, и где он сейчас - неизвестно, и что он может предпринять - тоже.
- Один мерзавец убежал, - сказал Зубов, не отвечая на вопрос женщины.
- Кто убежал? Куда убежал? - удивилась Елена.
- Убежал за границу. Говорят, его видели в Польше, затем в Швейцарии.
- И что, Федор, твои люди не могут его найти?
- Пока не могут. Впрочем, я сам сказал, чтобы его не искали, это слишком опасно. Ведь загнанный в угол зверь свирепеет и яростно бросается в атаку, защищая свою жизнь.
- Что да, то да. Даже мышь, загнанная в угол, становится страшнее тигра, гуляющего на свободе.
- Ты откуда знаешь, малышка? - ласково спросил Зубов и провел ладонью по темным волнистым волосам Елены. - Ты немного изменила прическу, и тебе это идет.
- Ай, перестань, - отмахнулась Медведкова. - Я ужасно устала, я тоже хочу расслабиться.
- Давай выпьем. Садись на диван, я сейчас налью.
Чего тебе?
- Мне красного вина.
Зубов плеснул себе еще немного виски, налил вина в высокий бокал и, подав бокал любовнице, устроился рядом с ней на диване.
- Так все-таки, что тебя так угнетает? У тебя вид, словно ты потерял лучшего друга.
- Ты знаешь, потерял.
- Боже! - отставив бокал, всплеснула руками Елена. - Как это случилось?
- Он погиб в автомобильной катастрофе. Какой-то мудак на КАМАЗе врезался в его «мерседес», сбросил в кювет. «Мерседес» взорвался и сгорел.
- О Боже, какая ужасная смерть!
- Да, ужасная, - пробормотал Зубов и тут же подумал, что вина лежит на нем.
- Как звали твоего друга?
- Матвей, - сказал Зубов.
- Ну что ж, давай тогда выпьем, Федор, чтоб" земля твоему другу была пухом.
- Конечно, давай, - и Федор Зубов разом осушил свой стакан.
А Елена сделала лишь несколько маленьких глотков.
- Тебе надо расслабиться, Федор, обязательно. Ты выглядишь, хуже некуда, в гроб краше кладут.
«Знала бы ты, - подумал Федор, - что мне до смерти действительно всего лишь пара шагов».
- Послушай, дорогая… - он наклонился к Ирине.
- Что? Я слушаю, - вновь подняв бокал и поднеся его к губам, произнесла Елена.
- Ты не хочешь уехать из этой страны? Уехать из России куда-нибудь подальше?
- Не знаю, - пожала плечами Елена.
- А ты подумай.
- Да я в общем-то везде была - в Италии, в Испании, в Канаде… И знаешь, меня как-то никуда не тянет.
Съездить, пожить месяц-два можно, а вот насовсем я как-то не решаюсь. Тем более, чем я там буду заниматься?
- А зачем тебе чем-то заниматься? Будешь просто жить, - сказал Зубов, взглянул на изящные пальцы Елены, на которых сверкали бриллиантами перстни.
- Мне и здесь неплохо. Есть дело, есть ты.
- А что для тебя важнее - дело или я?
- Не знаю, - честно призналась Елена. - Без тебя у меня не было бы никаких дел.
Сказав это, Елена подумала о Владимире Владиславовиче Савельеве. Что-то он исчез, пропал, не звонит, ни о чем не спрашивает, ничем ее не пугает. Вот было бы славно, если бы Савельев исчез навсегда! Тогда она почувствовала бы себя спокойной, тогда она смогла бы изменить свою жизнь.
А Зубов взял бутылку виски и налил себе полный стакан. Он большими жадными глотками ополовинил стакан и откинулся на спинку дивана.
- Мне хочется напиться. Хочется проснуться и чтобы все было по-другому.
- Так в чем дело, Федор? Виски у меня предостаточно, можешь пить.
- Я боюсь, что буду тебе неприятен.
- А ты не бойся. Я видела тебя очень пьяного. Ты становишься ужасно разговорчивым.
- Что? - негромко переспросил Зубов.
- Я говорю, что ты, когда пьян, становишься очень разговорчивым и ничего от меня не скрываешь.
- Это плохо, - констатировал Зубов.
- Да нет, наоборот, Федор, это хорошо.
Елена придвинулась к нему, запустила свои тонкие длинные пальцы в его седые волосы, немного растрепала прическу.
- Ты такой смешной, Федор!
- Да ладно уж… - сказал он, залпом допивая виски.
- Пойдем, ты примешь ванну, а затем я тебе сделаю массаж, и ты расслабишься, уснешь. А завтра все будет хорошо.
- Хотелось бы верить.
Зубов устало поднялся с дивана и посмотрел на недопитую бутылку, словно там, на дне, было его спасение.
Елена брезгливо поморщилась, поймав этот взгляд своего богатого и влиятельного любовника.
- Так значит, ты не хочешь за границу? - вновь спросил Федор Иванович.
- Нет, пока не хочу. Может быть, потом когда-нибудь.
- Потом ты будешь старой. Хотя нет, - он окинул взглядом Медведкову с ног до головы, - мне кажется, ты всегда будешь молодой, привлекательной и очень сексуальной.
- Перестань, Федор, я тоже устала, и мне тоже хочется отдохнуть.
- Тогда пойдем в ванную.

* * *

Иван Николаевич Хромов после смерти Матвея Санчуковского немного успокоился. В принципе, он, Хромов, был недосягаем и доказать его причастность к производству и сбыту наркотиков не было никакой возможности.
Зубов его не выдаст - это абсолютно точно. А больше о нем никто не знает. Дело у генерала Потапчука забрали, так что поводов для сильного беспокойства вроде бы нет.
Но Хромов был очень осторожным человеком. И не будь он таким, не занимал бы он столь высокий пост.
Он понимал, что в случае чего и Федора Зубова придется убрать, хотя Федор был его другом. Однако дружба дружбой, а карьера превыше всего, и не только карьера, но и жизнь.
Тем более что у Хромова хватало своих проблем. На носу были выборы в Государственную думу, а после выборов все может измениться.
И Хромов готовил на всякий случай ходы к отступлению. Он договорился с лидерами разных блоков и группировок, обещая им свою поддержку. И он действительно ее оказывал - тайно, негласно, страхуя себя от любых случайностей.
Ведь Россия - удивительная страна. Что-либо предугадать здесь почти невозможно. Можно ставить на одних, а победят совершенно другие - причем те, у которых нет ни власти, ни денег. И тогда придется быстро перестраиваться.
И вот поэтому Иван Николаевич Хромов одновременно поддерживал и Черномырдина, и Жириновского, и генерала Лебедя, и даже Ивана Рыбкина, Гайдара и Зюганова.

Предыдущая страница 28 Следующая страница


29 Андрей Воронин

«Чем с большим количеством политиков я договорюсь, тем лучше».
Но самое главное, что беспокоило Хромова больше всего, так это здоровье Президента. И не потому, что он сильно переживал за самого Президента Хромов боялся, что Президент может сойти с рельсов в самый неподходящий момент, и тогда ситуация вновь станет непредсказуемой. Начнется большая драка, и, может быть, даже произойдет государственный переворот.
А переворота Хромов боялся. Он прекрасно помнил начало Перестройки, помнил девяносто первый и девяносто третий годы, помнил Кручину, который выбросился из окна своей квартиры, помнил седого маршала Ахромеева, который застрелился в служебном кабинете.
Помнил тот страх, леденящий и липкий, который он испытал во время путча, когда был создан знаменитый ГКЧП, а Горбачев отсиживался в Форосе И вообще много чего помнил Иван Николаевич Хромов.
Но о гораздо большем Хромов даже не хотел вспоминать, запрещал себе думать: Хромов знал, что пережить подобное еще раз он уже не сможет, сдадут нервы, и все пойдет под откос.

* * *

Полковник Поливанов сидел в своем рабочем кабинете, просматривая бумаги, когда дверь открылась и на пороге появился генерал Потапчук.
- Сиди, сиди, не вставай, - спокойно и вполне дружелюбно сказал генерал.
Но Станислав Петрович встал, выбрался из-за стола, заваленного бумагами, пристально взглянул на генерала и поинтересовался:
- Случилось что-нибудь?
Потапчук криво усмехнулся.
- Случилось… Есть хорошие новости и плохие.
С каких начать?
- Лучше с хороших.
- Если с хороших, тогда слушай. Со мной связался один польский полковник. Когда-то я ему сильно помог. Сейчас он не удел, живет под Варшавой, пенсия у него маленькая, а мужик очень толковый. И при Ярузсльском он занимал очень важный пост. Вернее, пост был не важный, но информация, которая шла через полковника, была чрезвычайно интересной. Так вот что он сообщил. Наш друг Владимир Владиславович Савельев в Польше приобрел паспорт на имя Мстислава Рыбчинского.
- Это уже серьезно, - проговорил Поливанов, быстро записывая на чистом листе имя и фамилию, под которыми скрывается Владимир Владиславович Савельев, отставной полковник КГБ. - А плохие новости?
- Плохие новости: тебя, Станислав Петрович, я должен откомандировать в Чечню'.
Поливанов покачал головой, молча глядя на генерала Потапчука. Тот в ответ пожал плечами и развел руки: вот так-то, брат, больше я ничего сделать не могу.
- Ясно, спасибо и на этом.
- Послезавтра ты должен будешь находиться в Грозном. Так что собирайся.
- Хорошо, - кивнул Станислав Петрович, быстро складывая бумаги и закрывая папки.

* * *

Итальянец Антонио Эскуразо очень гордился своим особняком, ведь раньше этот дом принадлежал одной из голливудских кинозвезд. Но потом кинозвезда была вынуждена продать особняк, три очень дорогих автомобиля и часть своего гардероба. Антонио Эскуразо хотел выкупить и ее драгоценности, но та уперлась и не захотела продавать драгоценности ни за какие деньги.
Итальянец лишь пожал плечами, когда услышал об отказе экс-кинозвезды.
- Года через два, а может, через три, она обязательно будет распродавать все свои бриллианты, и вот тогда-то я их и куплю. Причем продаст она их куда дешевле, чем могла бы сейчас, - сказал он своему секретарю.
Молодой человек, который являлся дальним родственником Антонио Эскуразо, согласно закивал головой.
Антонио Эскуразо обставил особняк по собственному вкусу. Он был похож на дворцы венецианских дожей. Та же шикарная старинная мебель, вывезенная из Европы, потемневшие от времени картины в массивных тяжеловесных золоченых рамах, старые ковры. Ничего современного - ни жалюзи на огромных окнах, ни микроволновых печей - в общем, ничего из того, чем так привыкли гордиться американцы.
Во внутреннем дворике особняка был шикарный бассейн, выложенный итальянским розовым мрамором.

* * *

Вот в этом бассейне сейчас Антонио Эскуразо и плавал. Его секретарь стоял на парапете. Двое слуг тоже находились поблизости, готовые по первому слову хозяина, по одному лишь его взгляду накинуть на крепкое тело своего господина шикарный махровый халат и подать поднос, на котором дымились чашечка крепчайшего кофе и зажженная сигара.
Антонио Эскуразо почти никогда не разлучался с толстой сигарой.
Он плавал в бассейне, нырял, фыркал, тряс лысой головой. Черные густые бакенбарды намокли и свисали вдоль круглых щек. Антонио Эскуразо наслаждался жизнью. И это было видно даже невооруженным глазом. Он радовался солнцу, радовался теплой воде в бассейне. Он уже привык к богатству.
Но тем не менее, едва разговор заходил о деньгах или о возможности легко и быстро их заработать, как немного флегматичный Антонио тут же становился совсем другим. Он весь подбирался, словно тигр, готовый к прыжку, его глаза делались узкими, будто щелочки, прорезанные лезвием. Он весь обращался в слух, и в его голове мгновенно начинали прокручиваться всевозможные варианты и комбинации.
Даже сейчас, плавая от одного конца мраморного бассейна к другому, ныряя и фыркая, дон Эскуразо - а он любил, когда его так величали, - думал о своих вкладах в различные банки.
В последнее время дела его шли не очень хорошо.
Основную часть дохода приносила торговля наркотиками. Дело это было хоть и прибыльным, но очень хлопотным. Много кому приходилось платить.
И дон Эскуразо в последние два года уже подумывал о том, как бы уйти на покой. Но перед этим надо было сделать еще один решительный рывок и преумножить свое и без того немалое состояние. Вот этот-то намеченный рывок он так и не мог сделать. Постоянно возникали серьезные помехи и осложнения.
Но самой большой головной болью дона Эскуразо были наркотики из России. Они были намного дешевле, чем те, которые поставляли ему местные производители. Несколько раз люди Антонио Эскуразо пытались разобраться с торговцами русскими наркотиками, но это им не удавалось. Наркотики регулярно поступали, лишая дона Эскуразо большой части прибыли.
Хитрый итальянец, чтобы спасти свои доходы, даже инспирировал травлю конкурентов, сдав их службе по борьбе с наркотиками. Но торговцы «белой смертью» из России смогли обойти все препятствия, прорваться сквозь все ловушки и капканы, расставленные полицией и людьми дона Эскуразо.

* * *

На галерее появился слуга. В его руках был телефон.
Дон Эскуразо в этот момент как раз с головой погрузился под воду.
- Это дона Эскуразо спрашивают, - громко крикнул молодой слуга, поднимая над головой телефон.
Секретарь Антонио Эскуразо замахал рукой на слугу - дескать, не ко времени.
- Срочно! Звонят из Чикаго.
- Из Чикаго? - переспросил секретарь.
- Да-да, Мигель, из Чикаго.
- Ну что же, давай телефон сюда.
Секретарь взял телефон и приблизился к краю бассейна. Дон Эскуразо как раз вынырнул.
- Вас вызывают из Чикаго, - сказал секретарь, указательным пальцем правой руки указывая на трубку.
- Из Чикаго? - отфыркиваясь и бормоча проклятья, спросил итальянец.
- Да-да, из Чикаго.
- Ну что ж, давай. Нет покоя ни днем ни ночью!
Дон Эскуразо схватился волосатыми руками за поручни, подтянулся и сел на край бассейна. Один из слуг тут же накинул ему на плечи махровый халат, а второй, с подносом, на котором дымилась чашечка кофе, остался стоять на месте. Дон Эскуразо махнул ему рукой:
- А ты что спишь? Кофе будет холодным. Ты должен знать, что холодный кофе я не пью.
Одной, рукой итальянец взял телефон, а второй - чашечку с кофе.
- Эскуразо слушает.
По выражению лица хозяина и секретарь, и слуги поняли, что разговор чрезвычайно серьезный, и как заведенные, отступили на несколько шагов, чтобы не слышать, о чем говорит хозяин.
Дон Эскуразо отхлебнул кофе, но, наверное, он услышал что-то такое, что поперхнулся, закашлялся и принялся сплевывать кофе в бассейн.
- Да не может быть!
- ..
- Ты что, Андpea, это просто невозможно!
- ..
- Если так, то конечно…
- ..
- Давай вечером. Я буду ждать. Надо обмозговать.
- ..
- Чрезвычайно серьезно! Да-да, немедленно! - дон Эскуразо уже кричал в трубку. - Немедленно!
- О чем ты говоришь? Какие деньги?
- ..
- Немедленно! Любые! Я готов заплатить, но все надо обговорить, взвесить. Хотя и без того ясно, что это просто фантастическая удача, фантастическая! ;
Наконец, разговор закончился. Дон Эскуразо положил трубку на розовый мрамор и, не сбрасывая халата, плюхнулся в бассейн, поднимая снопы ослепительных брызг. Он бесновался и кричал, как ребенок, которому пообещали какую-то несказанно ценную игрушку.
- Пресвятая Мадонна! Не может быть! Удача сама идет мне в руки. Пресвятая Мадонна… Я зажгу в соборе тысячу свечей, нет, две тысячи…
Секретарь и слуги недоуменно переглядывались. Они уже давно не видели своего хозяина в таком прекрасном настроении.
- Это не к добру, - сказал тот слуга, который держал махровый халат.
Второй слуга пожал плечами. А на лице секретаря сияла лучезарная улыбка.
- Мигель, ты понял? - крикнул дон Эскуразо своему секретарю и, набрав полную пригоршню воды, плеснул на секретаря. Тот едва успел отскочить.
А дон Эскуразо продолжал резвиться в бассейне.
- Пресвятая Мадонна… О боги… Это же надо, чтобы такое случилось! Андреа молодец, не упустил шанс…
Не упустил! Я знал, что Андреа не подведет, я на него всегда мог положиться!
Дон Эскуразо нырнул от одного бортика и, вынырнув у противоположного, замахал руками слуге.
- Шампанского! Шампанского! Большой бокал!
И чтобы оно было холодное как лед! У нас, наверное, будет большой праздник.
Секретарь смотрел на своего господина и понимал: : произошло что-то невероятное.
- А что случилось, дон Эскуразо? - Мигель подошел поближе.
- Если я тебе скажу, Мигель, то ты потеряешь сознание и рухнешь в бассейн.
- Но все-таки, дон Эскуразо, я же должен знать.
- Должен, должен. Все в свое время, Мигель. Ну ладно, - по лицу итальянца было видно, что его буквально распирает от счастья и что он уже едва сдерживает свои чувства. - Ну ладно, скажу, иди поближе.
Мигель подошел к самому краю. Дон Эскуразо выпрыгнул из воды, словно пингвин, его волосатое тело наполовину показалось над водой, он схватил своего секретаря за рукав пиджака и стащил в бассейн. Мигель едва не захлебнулся. Он был не на шутку испуган.
- Так вот, слушай, сейчас я тебе скажу, что случилось…
Мигель кое-как отфыркался и хотел выбраться из бассейна, но дон Эскуразо не дал ему это сделать.
- Так вот, сегодня вечером Андриано Бузони привезет ко мне русского - того русского, кто поставлял дешевые наркотики в Штаты.
- Ну и что из этого, дон Эскуразо?
- Как что? Русский продает документацию на производство дешевых наркотиков. И я у него куплю, куплю всю документацию и вместо дорогого героина мы будем производить русский «снег». Ты понимаешь, Мигель, какие это деньги?
- Но, дон Эскуразо, русские, наверное, запросят очень большие деньги за свои документы. К тому же, документы могут быть фальшивые.
- Нет, вряд ли, - с немного изменившимся лицом пробормотал дон Эскуразо, - Андреа, скорее всего, все проверил. Иначе не стал бы меня беспокоить. Бузони не таков. Я уже знаю его лет тридцать или, может быть, даже тридцать пять. Мы с ним вместе начинали. Только он начинал с игорного бизнеса, а я - с проституток. И если Андреа что-нибудь говорит, то ему можно верить так, как и мне. Ты понял, Мигель? Вечером Андреа будет у меня.
- Вместе с русским?
- Конечно же, вместе. Иначе зачем он мне нужен?
Неделю назад я и так его видел.
- Понятно, - сказал Мигель. - Что-нибудь надо приготовить особенное, дон Эскуразо?
- Вначале переоденься в сухое, а потом посмотрим.
Появился слуга с большим бокалом шампанского.
Дон Эскуразо вылез из бассейна и стал по-детски подпрыгивать на одной ноге, пытаясь вытряхнуть воду из правого уха. Его коренастое тело подскакивало, словно мячик, толстые щеки тряслись, глаза были закрыты.
Мигель стоял рядом, с него ручьями стекала вода, и вид его был весьма жалким.
Наконец, вдоволь напрыгавшись, дон Эскуразо взял шампанское и жадно, словно его мучила нестерпимая жажда, осушил весь бокал.
- А теперь сигару.
Ему на плечи набросили новый, сухой халат, и дон Эскуразо, босиком, с зажженной сигарой, зажатой в зубах, двинулся по галерее во внутренние покои своего особняка.
Он торжествовал, он упивался счастьем, которое выпало на его долю. Он уже мысленно подсчитывал барыши, которые сможет сорвать с этой сделки. Он понимал, что русский запросит значительную сумму за свою документацию, но дон Эскуразо понимал и другое - цена, которую он заплатит, будет раз в пять или семь меньше реальной. А вот если все сложится удачно и дело пойдет, деньги можно будет вернуть уже через два-три месяца.
Он знал, с кем ему надо связаться, кого взять в компаньоны, кто будет заниматься производством. Ведь Андреа Бузони сказал, что документация серьезная. О подобной удаче дон Эскуразо даже мечтать не мог, а тут вот так просто, в будний день - и на тебе…
Так мальчишка, у которого еще час назад не было денег, чтобы пойти в кино, бредя по улице маленького сицилийского городка и подковыривая ногой камешки, вдруг находит прямо у себя под ногами толстый бумажник… Вот что-то похожее на чувства этого мальчишки испытывал и Антонио Эскуразо, хозяин роскошного особняка.

Глава 19

В семь вечера к особняку Антонио Эскуразо подкатили три великолепных «роллс-ройса» с темными стеклами. Хозяин особняка был в строгом черном костюме.
Он сам вышел на крыльцо, чтобы встретить важных гостей. Из среднего «роллс-ройса» вышли Андреа Бузони и маленький толстый человек в сером костюме.
Антонио Эскуразо сразу догадался, что это и есть тот самый русский, который продает технологию. Эскуразо с непосредственностью истинного итальянца бросился навстречу приехавшим, крепко пожал руку русскому и обнялся с Андреа Бузони. А затем пригласил их в дом.
Разговор шел по-английски.
- Виски, коньяк, ром, мартини или что-нибудь еще? У меня есть все, - гостеприимно предлагал Антонио Эскуразо.
- Нет-нет, потом, синьор Эскуразо.
- Ну что ж, как вам будет угодно.
- А вот я не откажусь. Мне виски с содовой, - попросил Бузони.
Хозяин тут же выполнил просьбу своего гостя. В кабинете, обставленном старинной мебелью и шкафами с такими же старинными книгами, не было никого, кроме троих мужчин - Перейдем к делу, - предложил Антонио Эскуразо, приглашая гостей располагаться на кожаных диванах.
Маленький толстячок с блестящей лысиной уселся на диван и положил руки на колени.
- Мистер Рыбчинский желает сделать важное предложение? - спросил Антонио Эскуразо, придирчиво рассматривая толстячка.
- Да, - кивнул русский.
- Я думаю, вы не поляк? - поинтересовался дон Эскуразо.
- Нет, я не поляк, - признался Владимир Владиславович Савельев.
- Тогда как вас называть? - вновь задал вопрос Антонио Эскуразо.
- Называйте меня мистер Савельев.
- О'кей, - сказал синьор Эскуразо. - Я вас слушаю, мистер Савельев.
- Два года, как вам известно, синьор Эскуразо, я и мои люди производили в России наркотики и поставляли их в США, чем, конечно же, очень сильно мешали вам.
- Что да, то да, - кивнул дон Эскуразо.
- Сейчас я хочу предложить вам приобрести у меня технологическую документацию, по которой вы сможете наладить производство дешевого и сильного наркотика, намного более сильного, чем ваш прославленный героин. И в несколько раз более дешевого по производству.
- Любопытно, любопытно, - потер вспотевшие от возбуждения ладони Антонио Эскуразо.
Андреа Бузони, высокий, сухощавый, элегантный, чем-то похожий на дирижера симфонического оркестра, молча смотрел то на своего старого приятеля, то на загадочного русского господина.
- У меня есть несколько вопросов к вам, мистер Савельев, - продолжал Эскуразо.
- Я вас слушаю.
- А почему вы решили обратиться именно ко мне?
Савельев широко улыбнулся, а взгляд остался холодным и пытливым.
- Почему к вам, синьор Эскуразо? Да это очень просто. Вы можете мне хорошо заплатить.
- Так вам нужны деньги? - задал бесхитростный вопрос Антонио Эскуразо.
- Деньги нужны всем.
- А что заставило вас продавать столь ценную документацию?
- У меня в России неприятности.
- Вы не собираетесь туда возвращаться?
Вместо ответа Владимир Владиславович Савельев загадочно улыбнулся и откинулся на спинку дивана.
- У нас там, - он мотнул своей лысой головой куда-то в сторону, - все довольно неопределенно. В любой день, в любое мгновение могут произойти кардинальные перемены. И сейчас заниматься производством наркотиков стало довольно-таки опасно. Вот поэтому я и решил свернуть производство.
- Но ведь это очень выгодно! В вашей стране огромные рынки…
- Да-да, все это так, синьор Эскуразо. Но тем не менее, я к вам приехал с предложением, и если вы не хотите, я могу обратиться к кому-нибудь еще.
- Я этого не сказал, - поднял ладони синьор Эскуразо. - А ты почему молчишь, Андреа?
- Тебе решать, Антонио, - Андреа Бузони сделал глоток виски - Тебе, тебе.
- Если что-то решать, так обязательно я. А почему ты, Андреа, не хочешь приобрести документацию?
- Ты же знаешь, Антонио, я занимаюсь другими делами и далек от производства - Да знаю я, чем ты занимаешься, Андреи, мне-то можешь не рассказывать сказки.
- Тем более, если знаешь, зачем спрашиваешь?
- Сколько вы хотите, мистер Савельев? - наконец-то в лоб спросил Антонио Эскуразо и посмотрел прямо в глаза Владимиру Владиславовичу Савельеву.
Тот с абсолютно не изменившимся лицом, сохраняя хладнокровие и выдержку, негромко и отчетливо произнес:
- Десять миллионов.
- Сколько?! - вскочил со своего места Антонио Эскуразо и быстро прошелся по кабинету. - Я не ослышался?
- Нет, вы не ослышались, синьор Эскуразо, ровно десять миллионов.

Предыдущая страница 29 Следующая страница


Лабиринт для Слепого 30

- Я от этих русских схожу с ума, - невнятно пробурчал итальянец. - Десять миллионов! Десять миллионов! Это огромные деньги. Может быть, вы еще хотите и наличными?
- Нет, - отчеканил Владимир Владиславович Савельев, - я хочу, чтобы деньги были переведены в один из швейцарских банков. И когда деньги будут там, вы получите вторую дискету.
- Даже так? Вы подстраховались?
- Да, - не стал скрывать Савельев.
- А вы не боитесь, что вас могут убить, синьор Савельев? - глядя в глаза гостю и почесывая от волнения бакенбарды, нагло спросил Антонио Эскуразо.
- Да-да, вас могут убить, мистер Савельев, - поддержал своего приятеля Андреа Бузони.
По всему было видно, что и он тоже изрядно волнуется. Стакан подрагивал в его тонких пальцах с отполированными ногтями.
- Нет, вот этого я как раз не боюсь, - с такой же наглостью взглянул в глаза итальянцу Савельев. - Вам нет смысла меня убивать, ведь я ничего не скажу, и дискету вы не получите.
- Но, убрав вас, мы защитим свой рынок от дешевых наркотиков, и никто не будет сбивать цены.
- Я об этом думал, - признался Савельев, - но на этом вы заработаете в несколько раз меньше. А здесь никакого риска и быстрый доход. К тому же, вы обойдете своих конкурентов.
Антонио Эскуразо открыл деревянную коробку, извлек толстую сигару, откусил кончик золотыми щипцами, прикурил, жадно затянулся и выдохнул голубоватую струю дыма.
- И обо всем-то вы подумали, мистер Савельев. Не подумали только о том, что я могу отказаться.
- Ну что ж, дело ваше. Как говорят у нас в России, мое дело предложить, ваше - отказаться.
- Я не совсем понимаю славянские пословицы, - сказал Андреа Бузони, взглянув на своего приятеля.
А вот Антонио Эскуразо прекрасно понял смысл пословицы. Он продолжал нервно расхаживать по кабинету.
- Значит, десять миллионов?
- Да, десять, - сказал Савельев.
- За десять миллионов я, мистер Савельев, не могу купить эту документацию. Я не настолько богат.
- Ну что же, - поднялся с дивана Владимир Владиславович, - как говорят у нас в России, на нет и суда нет.
- Погодите. Может быть, мы сможем договориться.
- Если вы, синьор Эскуразо, сказали, что у вас нет таких денег, то о чем мы тогда можем договариваться?
- Мне надо подумать.
- У меня нет времени ждать.
- Но больше у вас никто не купит, мистер Савельев!
- Посмотрим. Мир большой, и желающих на подобный товар, думаю, предостаточно. Просто я хотел вам сделать услугу - помочь своим бывшим конкурентам, искупить свою вину перед вами. Ведь из-за меня вы потеряли довольно много денег, думаю, намного больше, чем десять миллионов. А потом потерять можно еще больше.
Савельев говорил очень убедительно, и его слова подействовали на Антонио Эскуразо и Андреа Бузони.
- Ладно, погодите. Выпейте виски. Я должен подумать хотя бы минут пять или десять.

* * *

Антонио Эскуразо уже давным-давно решил, что купит документацию за любые деньги, но он любил торговаться. Сам процесс доставлял ему неописуемое наслаждение. Ведь он вышел из семьи мелкого торговца рыбой и все свое детство провел на пропахшем рыбой базаре.

* * *

Владимир Владиславович Савельев все еще стоял посреди кабинета, опираясь ладонью о стол на витиеватых резных ножках. Савельев улыбался, но его брови были сведены к переносице, лоб бороздили складки. Это двусмысленное выражение его лица можно было истолковать и как недовольство, и как победу, но победу, доставшуюся очень дорогой ценой. Правда, его лица не видели ни Антонио Эскуразо, ни Андреа Бузони.
Итальянцы смотрели друг на друга, и их взгляды были более красноречивыми, чем любые слова.
Антонио Эскуразо качнул своей лысой головой и громко щелкнул пальцами.
- Хорошо, мистер Савельев, я решил. Я согласен на ваше предложение. Итак, девять миллионов.
- Я сказал десять, и ни цента меньше.
- А давайте, мистер Савельев, девять, с половиной - ни вам, ни мне.
Савельев ухмыльнулся. Его смешили эти итальяшки, готовые удавиться за каждый цент.
- Ну что же, девять с половиной, так девять с половиной.
- Андреа, - обратился дон Эскуразо к своему приятелю, - а ты проверил документацию? Там все в порядке, без обмана?
- Да, я показывал ее специалистам, тем, кто занимается подобными вещами…
- И что? - насторожился Антонио Эскуразо.
- Они в восхищении.
- Позвольте, мистер Савельев, как вам удалось?
- Что - как удалось?
- Ну.., придумать такой простой и дешевый способ получения наркотиков.
- Это не мне. В России есть такие таланты, синьор Эскуразо, что вам и не снилось.
- Мистер Савельев, а нельзя ли эти ваши таланты переправить сюда, чтобы они работали на нас?
- Думаю, это сложно. И это отдельный разговор.
Но вместе с вашими специалистами, я думаю, мы смогли бы наладить дело намного быстрее… Но.., может быть, синьор Эскуразо, все может быть…
Андреа Бузони поднялся.
- Господа, так я считаю. Что сделка совершена и стороны пришли к обоюдовыгодному решению?
Савельев пожал плечами и вопросительно посмотрел на Антонио Эскуразо.
Тот как-то очень по-русски махнул рукой - дескать, гори оно все гаром, если сказал, то уже от своего не отступлю.
Он извлек из кармана чековую книжку, положил ее на стол, на чековую книжку положил «вечное перо».
- Итак, в каком банке мистер Савельев желает получить девять с половиной миллионов?
Владимир Владиславович словно только и ждал этого вопроса. Он назвал один из швейцарских банков и номер счета.
- Завтра деньги будут переведены на ваш счет.
Владимир Владиславович так и не понял, зачем этот чванливый итальянец вытаскивал свою чековую книжку и швырял ее на стол.
- Значит, завтра, как только я получу подтверждение из банка, что деньги поступили, вы можете получить вторую дискету.
- Да-да, так и поступим А сейчас, господа, самое время выпить по бокалу шампанского.
- Я не откажусь, - рассмеялся Владимир Владиславович Савельев и смех его был абсолютно искренен, хотя и неприятен.
Итальянцы переглянулись.

* * *

Была открыта бутылка очень дорогого французского шампанского. Напиток заискрился в бокалах. Мужчины чокнулись, выпили.
Владимир Владиславович Савельев достал из кармана свой золотой портсигар, щелкнул зажигалкой, закурил сигарету.
- Так, все-таки, что у вас там в России? - полюбопытствовал Андреа Бузони.
- У нас, как всегда, выборы и, как всегда, непонятно, кто кого победит.
- А что, ваш Президент может потерять власть? - спросил Антонио Эскуразо.
- Может потерять, но не потеряет. Хотя, как говорят в России, все это вилами по воде писано.
- Чем-чем писано? Где писано? - заинтересовался синьор Эскуразо.
- Вилами по воде.
- Ты что-нибудь понимаешь? - Антонио посмотрел на синьора Бузони.
Тот пожал плечами и темпераментно замахал руками:
- Нет, ничего не понимаю.
- Ну, это, господа, в общем-то тяжело понять. Чтобы в этом разобраться, надо быть русским или прожить в России по меньшей мере лет тридцать или сорок.
- А, тогда понятно. Я жил везде - и в Колумбии, и в Боливии, и в Египте, не говоря уж о Европе, Австралии и Азии, но в России не был никогда. Наверное, там очень холодно, мистер Савельев?
- Россия очень большая, синьоры, там и холодно, и очень жарко одновременно.
- Странные люди - русские! Все у вас вроде бы есть, а вам все чего-то не хватает, - принялся философствовать Антонио Эскуразо, глядя на корешки книг, которые он никогда не открывал, но которыми очень гордился.
- Значит, завтра, во второй половине дня я вас жду, господа, - сказал Савельев, а затем взглянул на свои дорогие часы.
- Да, мистер Савельев, мы обязательно будем.

* * *

После того, как Владимир Владиславович покинул особняк дона Эскуразо и укатил в свой отель, радуясь и сияя от счастья, Антонио Эскуразо продолжал разговор с Андреа Бузони - Этот русский, конечно, умеет торговаться.
- А что же ты хотел?
Он раньше служил в КГБ.
- Где? - сощурил и без того узкие глаза Антонио.
- Ну, это типа нашего ЦРУ.
- Вот как?! А сейчас занялся бизнесом?
- У них все, Антонио, сошли с ума, все занимаются бизнесом. Слава Богу, у них есть чем торговать.
- А почему мы с ними, Андреа, не имеем никаких дел?
- По-моему, имеем. Русские бандиты обчистили мое казино в Лас-Вегасе.
- Да что ты говоришь - русские?! Впервые об этом слышу.
- Я тоже до поры до времени думал, что это наши, что кто-то из своих решил меня проучить. Только потом выяснил, что это русские из Одессы.
- Значит, они пошли по нашим стопам, - похлопал себя по коленям синьор Эскуразо и вновь наполнил бокалы шампанским.
- Они пойдут дальше нас, Антонио, поверь мне, намного дальше.
- Посмотрим, посмотрим…
- За удачу, Андреа!
- За удачу, Антонио!
Итальянцы сдвинули бокалы. На лицах застыло самодовольство и высокомерие.
Антонио Эскуразо вызвал своего секретаря и отдал распоряжение:
- Мигель, как можно быстрее переведи деньги вот на этот счет вот в этот швейцарский банк. Сейчас же этим займись.
- Слушаюсь, дон Эскуразо, будет сделано.
- И не медли.
- Хорошо.
Когда секретарь покинул кабинет, Андреа Бузони спросил Антонио Эскуразо:
- Ты доволен своим секретарем?
- Он мой родственник. В общем-то довольно расторопный малый, правда, инициативы маловато. А так ничего, старается.
- Это что, сын твоей кузины?
- Конечно, конечно, Лючии.
- Я ее помню. Интересная была женщина.
- Да, была… Но видишь, как все получилось?
И Лючию, и двух ее сыновей, и мужа, которого я не любил, - в общем, всю семью перестреляли, мерзавцы.
Один Мигель остался в живых, и то чудом.
- Знаю, знаю. Помню, как ты тогда был напуган, Антонио.
- Да что я? Все наши были напуганы. Я думал, что нашей семье войну объявили, а оказалось куда проще.
Сумасшедший маньяк, таких дел натворил.
- Да, я помню.
- Послушай меня, Андреа, - немного захмелев от шампанского, проговорил Антонио Эскуразо и подвинулся к своему приятелю.
- Я слушаю, Тони.
- Знаешь, Андреа, совсем мне не нравится этот русский, я не пойму, что у него на уме.
- Как это? Только что ты говорил…
- Мало ли что я говорил? А вот сейчас чувствую.
Меня еще мать всегда наставляла: Тони, слушай, что подсказывает тебе сердце.
- И что оно тебе подсказывает?
- А подсказывает оно мне, Андреа, что этого русского надо убрать.
- Как это убрать? А документация?
- Его надо будет убрать после того, как он отдаст дискету.
- Кому поручим?
- Скажи Карлуччи.
- Может не справиться. В последнее время он какой-то странный, вечно чем-то недоволен.
- Скажи, что я ему хорошо заплачу. И пусть он займется этим вместе с Гансом - так надежнее.
- Хорошо, Тони, скажу.
- И чем быстрее они это сделают, тем лучше. Думаю, этот русский не настолько глуп, чтобы продать документацию только нам. Он ее может всучить и колумбийцам, и мексиканцам, и китайцам. Так что лучше от него, Андреа, избавиться.
- А ты соображаешь, хватка у тебя железная, - А где бы я уже был, Андрея, не будь у меня этой хватки?!
- Это точно.

* * *

Савельев поднялся на двенадцатый этаж и прошел в свой номер. Поужинать он решил спуститься в ресторан. Но сперва Владимиру Владиславовичу страстно хотелось вымыться, переодеться во все чистое и только после этого отправиться на ужин. Он чувствовал, что вспотел во время визита к дону Эскуразо. Снимая галстук и стягивая с себя рубашку, Савельев подумал: «Ты такой же дон, как я Папа Римский. Как родился торговцем, так и останешься им до конца жизни. Но обманывать тебя я не стану, документацию ты получишь. А вот еще с двумя дискетами я поступлю по своему усмотрению. Может быть, мне мексиканцы и не заплатят девять с половиной миллионов, но миллиона за четыре» пять я продам дискеты. Так что у тебя, дон Эскуразо, скоро появится очень серьезный конкурент, и проблем у тебя не уменьшится. И спать ты будешь плохо. Уж это я тебе обещаю".
Савельев стоял под тугими, бодрящими струями душа.
В его сердце едва ли не с рождения была странная классовая ненависть ко всевозможным капиталистам и буржуям. И хотя он сам уже стал абсолютно таким же, только, может быть, еще более жестким и ненасытным, это чувство сейчас переполняло его душу.
Даже в этой он был настоящим русским.

* * *

Глеб Сиверов возвращался в квартиру, на которой его спрятал полковник Поливанов.
Он был внимателен и осторожен, выходил из дому один раз в день, вечером, и то лишь для того, чтобы незаметно пройтись по улицам, подышать свежим воздухом. Воротник его меховой куртки был поднят, лыжная вязаная шапочка надвинута на глаза. Пистолет он засунул за брючный ремень.
Глеб шел держа руки в карманах, глядел себе под ноги.
Во дворе дома было темно. Глеб поднял голову и взглянул на неосвещенные окна своей квартиры, вернее, не своей, а квартиры Геннадия Поливанова.
«Сколько мне еще здесь прятаться?» - в который раз задал себе вопрос Сиверов.
- Добрый вечер, - послышался знакомый голос.
Глеб вздрогнул. Прямо перед ним, на лавочке, засыпанной снегом, сидел пожилой мужчина в меховой шапке. Воротник его пальто был поднят, на коленях мужчина держал старомодный кожаный портфель с блестящими застежками.
Глеб остановился, словно наткнувшись на невидимую преграду.
- Добрый вечер, - негромко повторил мужчина усталым голосом.
- Генерал? - прошептал Глеб.
- Да-да, это я.
- Как вы меня нашли?
- Адрес оставил Станислав Петрович.
- Что-то случилось, генерал? - обеспокоенно спросил Глеб, пытаясь заглянуть в глаза Потапчука.
Но тот опустил голову и грузно встал. На заснеженной скамейке остался глубокий след, и Глеб понял, что генерал сидел довольно долго.
- Давайте поднимемся, - сказал Потапчук, направляясь к двери подъезда.
Глеб, ничего не понимая, последовал за ним. Генерал шел тяжело. И Глеб подумал, что он выглядит постаревшим лет на двадцать.

Предыдущая страница 30 Следующая страница


31 Андрей Воронин

«Наверное, случилось что-то довольно серьезное».
Когда мужчины поднялись в квартиру, генерал снял свое несовременное пальто с каракулевым воротником, отряхнул снег с шапки и положил ее на комод.
Он стоял в прихожей, держа в руках портфель.
- Проходите, - предложил Глеб.
Генерал вошел в гостиную, сел на диван, поставил портфель на колени. Затем медленно, дрожащими руками расстегнул замки и выложил на низкий журнальный столик бутылку «Московской», уже порезанную ветчину и порезанный хлеб.
- У вас найдутся стаканы?
- Конечно.
Глеб направился на кухню. Когда он вернулся с двумя стаканами, генерал уже открыл бутылку и, поставив ее на стол, посмотрел на Глеба, потом перевел взгляд на стаканы в его руках.
- Я чувствую, что-то произошло, - не то вопросительно, не то утвердительно сказал Глеб Сиверов.
- Да, произошло… Будьте добры, принесите еще один стакан.
Глеб сходил на кухню. Генерал разлил водку по стаканам.
И Глеб все понял.
Потапчук взял кусок хлеба и положил на стакан.
- Сегодня утром погиб Станислав Петрович Поливанов.
- Как погиб?!.. - словно не веря, словно считая, что подобное невозможно, проговорил Глеб.
- Он погиб в Грозном, в районе аэропорта.
- Погиб? - с недоверием переспросил Глеб.
- Мне сообщили, что погиб.
- Земля ему пухом, - сказал Глеб, поднимая свой стакан.
Мужчины выпили не чокаясь. Генерал взял кусочек хлеба, понюхал и стал медленно, устало жевать.
Глеб ждал.
Наконец, генерал тряхнул головой и тихо заговорил:
- Вот ведь как бывает… Вначале отстранили отдела, затем командировали в Грозный. Я как чувствовал, не хотел отпускать. Но что я мог сделать? На меня давили.
Я человек военный, мне приказали - я должен выполнять, - словно оправдываясь, говорил Потапчук. - По сводкам это выглядит как террористический акт. Полковник Поливанов с двумя офицерами и водителем ехали на «уазике». Перекресток перекрыли КАМАЗом Они хотели развернуться, но не успели. Их расстреляли из гранатомета, а затем добили из автоматов.
- Вы уверены, генерал, что это терракт?
Вместо ответа генерал покачал головой.
- Я так не думаю. Слишком кому-то не нравилось то, чем занимался полковник Поливанов.
- Да, не нравилось, иначе его не отстранили бы от дела и не отправили бы в Грозный. Это ясно как божий день.
Они вновь выпили, помолчали.
- Я рассказал вам это для того, чтобы вы больше не ждали сообщений от Поливанова, и еще для того, чтобы вы могли заняться тем, что вам по душе.
- Мерзавцы… - прошептал Глеб.
- Мерзавцы! - повторил генерал Потапчук.
- Я же знаю их фамилии! Знаю!
- Я тоже, - сказал генерал и горько улыбнулся. - Но что из того?
- Неужели ничего нельзя сделать?
- А как вы думаете?
Глеб, вместо ответа, пожал плечами и ударил кулаком по колену.
- Как ваше здоровье, кстати? - спросил Потапчук.
- Уже в норме.
- Я рад это слышать. Вас мне бы тоже не хотелось потерять.
- Да что я! Станислава жалко.
- Очень жалко. Но он был на службе, а служба наша опасна. Никогда не знаешь, где тебя подстерегает смерть и где и кому ты перешел дорогу или наступил на хвост… Змея не нападает, пока лишь ее не трогаешь.
А тут целый клубок гремучих змей. И Станислав сунулся в этот змеюшник, не побоялся.
- Да, не побоялся, - подтвердил слова генерала Глеб. - И вот результат. Так что, генерал, вы советуете оставить мне это дело?
- Я ничего вам не советую, поступайте как знаете.
- А если были бы документы, если были бы неопровержимые улики, то тогда можно было бы что-нибудь сделать?
- Думаю, да, - кивнул генерал.
- Я достану улики, достану документы.
- Вряд ли эти документы вообще существуют.
- Но ведь есть Савельев, который для них куда опаснее чем вы, генерал, или я.
- Это точно, я об этом знаю. Но где взять Савельева? Он скрылся под фамилией Мстислава Рыбчинского. Я говорил об этом Поливанову…
- Генерал, а может быть, просто уничтожить весь этот гадюшник? Взять и перестрелять по одному?
- Нет, это ничего не даст. Нужны факты. Преступники должны быть осуждены, нужны свидетели.
- Я найду Савельева и привезу в Россию.
- Не уверен, что вам это удастся. Это тяжелее, чем найти иголку в стоге сена - во сто крат тяжелее…
- Я сделаю все, что в моих силах, обещаю вам.
- Я так и знал, что мы сможем договориться.
- Да, генерал, можете на меня рассчитывать.
- Другого ответа я и не ожидал. Хотя, если бы вы отказались, я был бы не в обиде.
- Я не могу отказаться, Генерал нагнулся и вытащил из своего портфеля еще одну бутылку водки.
- Будете пить?
Глеб кивнул.
Водка немного затуманила сознание, но Глеб еще острее почувствовал потерю, в его душе буквально клокотала ярость и ненависть.
«Я найду тебя, найду тебя, отставной полковник, и привезу в Россию! Пусть тебя судят, пусть тебя приговорят к расстрелу, но ты еще должен будешь рассказать обо всех, кто был с тобой связан. Именно для этого ты мне нужен, и я не пожалею жизни, чтобы отомстить за Поливанова и за всех тех, кого ты убил. Ведь и Поливанова убил ты, и всех остальных - тех ребят, чьи фотографии я видел».
- Я помогу, - генерал поднял глаза от стакана, - я достану вам документы и деньги.
- У меня есть и документы, и деньги, генерал. Так что не беспокойтесь.
- Тогда вот вам мой телефон.
Генерал вытащил из кармана белый глянцевый четырехугольник, на котором был от руки написан семизначный номер.
- Это мой личный телефон, он не прослушивается.
Так что можете звонить в любое время дня и ночи. Если будет нужна какая-нибудь помощь и если я буду в состоянии вам помочь, то можете на меня рассчитывать.
И еще: действуйте чрезвычайно осторожно О вашем существовании никто не знает. Вернее, хочется думать, что никто не знает, потому что кругом предатели и за деньги они могут продать кого угодно, даже собственных детей.
Глеб молча пил водку. Ему хотелось напиться до потери сознания - так, как он не напивался уже много лет.
«Неужели все напрасно? Неужели все мои старания увенчаются только смертью Станислава Поливанова?»
Нет, этого допустить Глеб не мог. Он вытащил пистолет, оставленный ему полковником Поливановым, посмотрел на оружие.
Генерал покачал головой, увидев пистолет в руках Глеба.
- Это Станислав дал мне пистолет. Из этого пистолета я мог бы убить всех тех, кого мне назвал Савельев, всех до единого. Но понимаю, что теперь это ничего не изменит. Этих сволочей действительно надо судить. Все должны знать, кто нами руководит.
Глеб говорил, а генерал Потапчук морщился, словно Глеб рассказывал неприличные анекдоты. Но он был уже не молодым человеком и через год собирался уйти на пенсию, И скорее всего, он именно так и поступит, но только после того, как смерть Станислава Поливанова будет отомщена и люди, виновные в его гибели, предстанут перед судом.
Хотя генерал понимал, что это дело почти невыполнимое и очень рискованное. Генерал знал, что за Зубовым тоже стоят люди, и люди очень влиятельные.
- У Зубова есть любовница, - словно разговаривая с самим собой, сказал генерал Потапчук, - она содержит бар и живет вот по этому адресу… Очень красивая женщина. Вот ее фотография.
Генерал Потапчук извлек из своего старого потрепанного портфеля конверт и положил на стол.
- А сейчас я пойду, извините.
- Я провожу вас, генерал.
- Не надо, я не женщина. Я сам доберусь.
- Вы без машины? Вот так, пешком?
- Я неприхотлив, могу проехать и в трамвае, и на метро. Я не боюсь людей, с людьми мне спокойнее.
Глеб хотел помочь генералу надеть пальто, но тот категорически отказался. Затем генерал нахлобучил на глаза свою меховую шапку, поднял каракулевый ворот и, крепко сжав Глебу руку, заглянул в глаза.
- Только будьте осторожны. Я не люблю терять близких людей, очень не люблю.
- А кто любит, генерал?
- У меня уже просто никого не осталось, - признался генерал, сейчас больше похожий на пенсионера, чем на могущественного генерала. - Все, провожать не надо.
Генерал вышел за дверь, и Глеб слышал, как он тяжело вздохнул, а затем двинулся вниз по лестнице.
- Вот оно, значит, как… - подавленно сказал Глеб, возвращаясь в гостиную.
Он поднял стакан, до половины наполненный водкой, и одним глотком выпил.
- За тебя, Станислав, за тебя. Земля тебе пухом, - сказал Глеб, глядя на стакан водки с ломтиком хлеба сверху.
«Такое со мной случается не в первый раз», - подумал Сиверов, и перед ним поплыли, лица погибших друзей.
Глеб всматривался в их глаза, а лица все плыли и плыли. Одно сменялось другим. Кто-то улыбался, кто-то грустил. Но все они были молоды.
Глеб в отчаянье застонал, крепко сжимая кулаки.
А лица все плыли и плыли…
И Глебу хотелось попросить прощения у этих парней за то, что он не смог их спасти, выручить, избавить от беды.
- Простите, друзья, простите… - шептал Глеб, до крови кусая губы и глядя на стакан с ломтиком хлеба.
Сегодня к этим лицам прибавилось еще одно.

Глава 20

Владимир Владиславович Савельев, он же Мстислав Рыбчинский, занимал пятикомнатный номер на восьмом этаже отеля «Хилтон». Отставной полковник КГБ был не так наивен, чтобы поверить двум итальянцам. Он нервничал, когда дело касалось больших денег, а еще больше волновался, если дело касалось его личной безопасности.
Вот и сейчас он буквально не находил себе места.
Владимир Владиславович провел бессонную ночь. Он метался на огромной кровати под шелковым балдахином. Ему то не хватало воздуха, хотя кондиционеры работали исправно, то вдруг его начинал бить озноб, и тело покрывалось неприятным липким потом.
Он выбрался из постели часов в десять утра и долго принимал душ. Затем еще дольше одевался. И только после того, как оделся, заказал завтрак к себе в номер.
Рядом с ним, под подушкой дивана, лежал пистолет со снятым предохранителем, и Владимир Владиславович Савельев в любой момент был готов схватиться за холодную рукоятку и стрелять в любого, кто покусится на его бесценную жизнь.
"Деньги, деньги… - думал Владимир Владиславович. - Мне бы их получить, а там я уж постараюсь выбраться из этой переделки. Я-то знаю, что итальянцы попытаются меня убрать, я просто это чувствую.
Я видел их глаза и понимаю, что они не идиоты, чтобы оставлять меня в живых. Ведь они сильно рискуют, отдав мне деньги и получив документацию. Они считают, что у них нет никакой гарантии, что я не продам документацию кому-нибудь из их конкурентов. И правильно считают. Я же именно так и собираюсь поступить.
Мне нужны деньги. А кроме этой документации у меня ничего нет. Поэтому я буду вынужден продать ее всякому, кто предложит мне хорошую цену".

* * *

Так же рассуждали и Андреа Бузони с Антонио Эскуразо. Еще вчера вечером Андреа Бузони вызвал к себе Джордано Карлуччи и Ганса Штокмана. Это были два профессионала, много раз проверенные в деле. Деньги этих двух убийц хранились в банке Антонио Эскуразо.
Вернее, официально банк принадлежал не Антонио Эскуразо, но многие знали, что контрольный пакет акций уже несколько лет находится в руках Эскуразо и именно он банк контролирует.
Джордано Карлуччи был высоким широкоплечим мужчиной сорока двух лет. Черные вьющиеся волосы, прямой греческий профиль, темные, почти черные глаза и жесткая улыбка на тонких губах. Рукава маек, которые Джордано Карлуччи любил носить, плотно облегали его широченные плечи и обтягивали бицепсы рук.
Карлуччи напоминал мощную стальную пружину, готовую в любой момент резко распрямиться. Он был молчалив, на вопросы обычно отвечал односложно или просто кивал головой. А иногда отрицательно качал ею из стороны в сторону и неприятно улыбался. Но неприятная улыбка появлялась на тонких губах итальянца в том случае, когда он был чем-то недоволен. Как правило, Джордано Карлуччи свои чувства не выставлял напоказ, и поэтому знакомые и друзья считали Джордано угрюмым и замкнутым человеком. Карлуччи прекрасно стрелял с обеих рук.
А вот его приятель - Ганс Штокман, по национальности немец, являл собой полную противоположность Джордано. Это был невысокий, сухощавый, подвижный как ртуть человек. По возрасту они с Джордано были одногодками, но Ганс Штокман выглядел куда моложе. Он постоянно улыбался, показывая прекрасные ровные белые зубы. Его голубые глаза лучились весельем и беззаботностью, а розовое лицо сияло. Свои прямые светлые волосы Ганс Штокман зачесывал назад.
Казалось, этот человек не в состоянии и минуты просидеть на одном месте. Но это было внешнее впечатление, так подумал бы только тот, кто плохо знал Ганса Штокмана По многу часов кряду Штокман мог находиться в полной неподвижности, прячась в засаде, припав к окуляру оптического прицела своего любимого карабина.
Именно этих двух людей, а не кого-либо иного, и пригласил Андреа Бузони к себе.

* * *

Штокман и Карлуччи подъехали на черном «порше» к особняку Бузони.
Их встретил охранник, а сам хозяин уже сидел в кабинете, ожидая поздних гостей.
Наемные убийцы вошли в кабинет.
- О, Джордано, сколько лет, сколько зим! Ганс, ты, как всегда, великолепен!
Андреа поспешно приблизился к наемным убийцам и принялся трясти их крепкие руки. А затем обнял за плечи Джордано Карлуччи и зашептал ему на ухо:
- Очень рад, очень рад.
Потом гости уселись, а Андреа продолжал расхаживать по своему кабинету с бокалом вина в руке. После довольно продолжительных разговоров на незначительные темы и воспоминаний о далеком прошлом Андреа Бузони наконец перешел к главному и тихо сказал:
- Господа, вам предстоит заняться очень серьезным делом.
Штокман наивно улыбнулся, словно ему предложили порцию ванильного мороженого или увеселительную поездку на побережье.
Джордано Карлуччи хрустнул суставами пальцев, запрокинул голову, прикрыл глаза, затем приложил ладони к лицу.
А Ганс Штокман продолжал наивно улыбаться.
Андреа Бузони молчал, как бы ожидая, что скажут его гости.
- Синьор Бузони, - поднялся с дивана Ганс Штокман и звонко щелкнул пальцами, - вы же знаете, что мы профессионалы и нас, как правило, интересуют два вопроса, для начала всего только два.
- Я слушаю, Ганс.
- Вопросы такие… - немец говорил с легким акцентом, но вполне уверенно. - Сколько это будет стоить и кого надо убрать?
Андреа Бузони выдвинул ящик письменного стола и положил на полированное красное дерево столешницы четыре снимка.
- Вот, посмотрите, думаю, вы его не знаете.
На всех снимках был толстый лысый мужчина.
- О'кей, - сказал Ганс Штокман, - кто он? - и подал снимки Джордано Карлуччи.
Тот взял фотографии своими крепкими пальцами и долго рассматривал - так, как обычно рассматривают альбом. Казалось, взгляд Джордано Карлуччи оставляет на каждой фотографии пулевое отверстие.
- Это русский… - сказал Бузони и щелкнул пальцами - точно так, как это сделал Ганс Штокман.
Немец рассмеялся.
- Вы, итальянцы, большие мастера копировать других, - улыбка Ганса была ослепительной.
Андреа продолжал:
- Это русский. Раньше служил в разведке. Очень опасный человек. Его надо убрать, но лишь после того, как он передаст нам документацию.
- Детали обговорим позже, - вдруг сказал молчавший все это время Джордано Карлуччи и, сжав кулак, стукнул себя по колену.
- Да-да, Джордано, Закуривайте, господа.
Андреа Бузони снял с полки коробку с гаванскими сигарами и поставил на стол.
- Не имею вредных привычек, синьор Бузони, - сказал Ганс Штокман.
- А я думал, что ты уже куришь и пьешь.
- Когда я на работе, то не позволяю себе никаких удовольствий, кроме работы, - чуть-чуть коверкая слова, произнес Ганс.
Карлуччи кивнул, подтверждая слова партнера.
- Насколько я понял, вы согласны, господа? - постукивая сигарой о крышку коробки, спросил Андреа.
- Сколько это будет стоить? - осведомился Джордано Карлуччи и пристально взглянул на Андреа Бузони.
Взглянул так, что Андреа показалось, будто Карлуччи уже выстрелил. И ему сразу стало не по себе.
Хотя за свою жизнь он сотни раз отдавал подобные распоряжения об убийстве какого-то конкурента или ненужного свидетеля.
- По сто пятьдесят тысяч каждому. Деньги будут сразу же положены на ваш счет в банке Эскуразо.
Ганс посмотрел на Джордано. Тот утвердительно кивнул.
- Давайте обговорим время, синьор Андреа.

Предыдущая страница 31 Следующая страница


Лабиринт для Слепого 32

Штокман быстро прошелся по кабинету и ребячливо плюхнулся на кожаный диван.
Джордано Карлуччи все еще продолжал вертеть в руках фотографии.
- Дай мне, Джордано, - Штокман взял снимки и спрятал во внутренний карман своей куртки.
- Завтра во второй половине дня этот господин должен передать мне важные документы. Когда я покину отель, можете приступать. Правда, желательно сделать все это не в отеле, а где-нибудь подальше.
Ведь меня увидят и могут связать мою встречу с этим господином и его смерть. Так что придумайте что-нибудь.
- Хорошо, - сказал Джордано Карлуччи и словно пружина вскочил с дивана. - Пойдем, Ганс, надо обдумать детали. В каком отеле остановился «клиент»?
- Отель «Хилтон», восьмой этаж.
- Все ясно.
- Успеха вам, господа, - попрощался Андреа Бузони с наемными убийцами.
Затем он позвонил Антонио Эскуразо:
- Я все устроил.
- Молодец, Андреа, очень хорошо.
Андреа Бузони вложил в это дело два миллиона долларов и сейчас, конечно же, был заинтересованным лицом.
Джордано Карлуччи и Ганс Штокман тем временем мчались на своем «порше» к отелю «Хилтон», который стеклянной светящейся громадой выделялся на фоне темного неба.

* * *

Вот такая встреча произошла накануне вечером у Андреа Бузони с двумя наемными убийцами.
Об этой встрече, конечно же, Владимир Владиславович Савельев ничего не знал, но догадывался, что так просто итальянцы денег не дадут и у него скорее всего возникнут проблемы с тем, как ускользнуть от людей Антонио Эскуразо и Андреа Бузони.
Владимир Владиславович был готов к этому Единственное, чего он не знал, - какие силы на его ликвидацию задействуют Эскуразо с Бузони.

* * *

Савельев позавтракал безо всякого аппетита, выпил стакан сока.
На часах уже был полдень.
Ганс Штокман сидел в черном «форде» напротив входа в отель. Под задним сиденьем автомобиля лежал его карабин с оптическим прицелом и еще дюжина всяких приспособлений.
А Джордано Карлуччи устроился со вчерашней «Нью-Йорк Тайме» в холле, следя за всеми, кто входит и выходит из отеля.
Наконец подъехал Андреа Бузони. Вместе с двумя молодыми людьми, которые держались чуть поодаль, и тремя охранниками синьор Бузони пересек холл и поднялся на восьмой этаж.
Он не заметил Джордано Карлуччи, а вот тот даже сумел рассмотреть его серый с искрой костюм от английского портного.
Меньше чем через полчаса Андреа Бузони покинул номер Владимира Владиславовича Савельева В кейсе, который нес один из молодых людей, проверивший документацию на портативном компьютере, лежала дискета, за которую было заплачено девять с половиной миллионов долларов.

* * *

Владимир Владиславович сидел на диване, сунув руку под подушку и поглаживая рукоять пистолета с коротким толстым глушителем.

* * *

Джордано Карлуччи отложил в сторону газету и стад рассматривать трех молоденьких девушек, пытающихся договориться с портье о дешевом номере.
«Наверное, туристки из Европы. А блондинка ничего… Если бы сейчас не был занят делом…»
Но додумать Джордано не успел. В наушнике послышался голос Штокмана:
- Ты еще долго собираешься сидеть? Они уже полчаса как ушли. Действуй.
- Если что, то через десять минут поднимайся, - сказал себе в грудь Джордано Карлуччи, легко вскочил на ноги, сунул руки в карманы куртки и вразвалочку, помахивая газетой, направился к лифту.
На восьмом этаже, покинув кабинку лифта, он осмотрелся. Он хорошо знал этот отель. Номер, в котором остановился «клиент», находится в конце коридора по правой стороне.
Джордано Карлуччи тихо ступал по мягкому ковру.
Его правая рука лежала на рукояти револьвера. Он и сам не знал почему, но испытывал неуверенность.
Надо заметить, Джордано не любил русских.
Как-то раз года два тому назад он ввязался в потасовку в одном портовом баре И едва смог унести ноги.
Двое русских эмигрантов оказались настолько проворными и сильными, что Джордано пришлось не сладко.
Его лицо было в ссадинах, губы рассечены Русские дрались как черти, хотя и были очень пьяны.
С тех пор Джордано не любил русских, хотя тогда он сам был виноват и первым полез на рожон.
Сейчас он почему-то вспомнил пьяный шальной блеск в глазах тех двух эмигрантов, и на душе стало нехорошо.
Он еще крепче сжал рукоять револьвера и немного замедлил шаги. Подойдя к двери номера с золочеными цифрами, Джордано остановился, снял большим пальцем револьвер с предохранителя. А затем левой рукой прикоснулся к ручке двери, мягко опустил ее вниз, выхватил револьвер из кармана и, пригнувшись, вскочил в номер.
Он услышал шум воды за дверью большой ванной комнаты, и на его тонких губах появилась злая улыбка.
«Лысый толстяк сейчас будет плавать, как беременная жаба», - почему-то такое неожиданное сравнение пришло на ум Карлуччи.
Он решительно подошел к двери ванной, резко открыл ее. Густой пар заполнял комнату. Карлуччи услышал за спиной какой-то шорох, обернулся, и в этот момент раздался негромкий звук, похожий на хлопок в ладоши.
Владимир Владиславович Савельев стоял в дверном проеме.
Пуля вошла итальянцу точно между глаз, как раз в то место, где срастались его черные брови. Он покачнулся, револьвер выпал из его руки, и Джордано Карлуччи рухнул на кафельный пол ванной. Из густого пара торчали только его ноги, обутые в добротные ботинки на рифленой подошве.
«Но сколько же их будет?» - подумал Владимир Владиславович Савельев, поднимая револьвер и пряча его в карман пальто.
Затем отставной полковник КГБ закрыл дверь своего номера, вышел на балкон и перебрался в соседний номер. А оттуда по лестнице спустился в холл седьмого этажа. Все эти перемещения были неприятны и обременительны, но, слава Богу, в соседнем номере никого не оказалось и никто не видел, как Владимир Владиславович, пыхтящий и багровый, спускался по пожарной, истинно чикагской, лестнице на седьмой этаж.
Он благополучно покинул отель через черный ход, нашел такси, и автомобиль помчался от «Хилтона» в сторону железнодорожного вокзала.

* * *

Прошло десять минут.
Ганс Штокман попытался вызвать своего напарника, но безуспешно.
- О дьявол! - выругался Ганс, затем взял пистолет, сунул его в кобуру, спрятанную под пиджаком, открыл дверь «форда» и бегом бросился к отелю.
Второй, третий, пятый, шестой, седьмой, восьмой…
Ганс Штокман смотрел на цифры.
Наконец, лифт остановился, и дверь мягко открылась. Штокман выхватил оружие и помчался в конец коридора. Дверь номера оказалась запертой. Дважды выстрелив в замок, Ганс ворвался в номер. В ванной шумела вода.
Ганс прижался к стене, осмотрел одну комнату за другой и только после этого рывком открыл дверь ванной и резко отступил в сторону.
Но тем не менее он разглядел в клубах пара распростертое тело своего напарника и огромную темную лужу крови на голубоватом кафеле.
Гансу Штокману хватило двух секунд, чтобы понять, что его напарник мертв. Ганс даже не стал прикладывать руку к артерии на шее.
- Майн Гот! - вдруг по-немецки заговорил Ганс Штокман, уже сообразив, что их «клиент», этот лысый смешной толстяк из русской разведки, сумел скрыться, пристрелив при этом Джордано Карлуччи. - Майн Гот!
Майн Гот! Бузони мне этого не простит. Я должен найти проклятого толстяка и обязательно прикончить! Обязательно! Иначе могут прикончить меня.
А умирать Гансу Штокману не хотелось. И поэтому он стремглав бросился к черному ходу. Ему на пути попалась группа туристов. Он расшвырял дюжих скандинавов, как кегли, и помчался дальше.
Но Ганса ждало разочарование. Когда он выскочил на улицу, лысого толстяка и след простыл.

* * *

Отставной полковник КГБ был уже очень далеко, и в какую сторону он направился, наемный убийца мог только гадать.
«Скорее всего, он рванул в аэропорт», - пришла в голову Штокману спасительная мысль, и он ринулся к центральному входу.
Ему на пути попались все те же скандинавы. Но на этот раз, увидев разъяренного немца, туристы поспешно расступились, давая ему дорогу.
Штокман вскочил в машину, мгновенно запустил двигатель и устремился в сторону аэропорта.
Но и в аэропорту его ждало разочарование. И сколько ни вглядывался он в лица пассажиров, в лица тех, кто покупает билеты и ждет отправления авиалайнеров, он нигде не видел низенького крепыша с немного выпученными глазами и сверкающей лысиной.
- Майн Гот! Майн Гот! - шептал Ганс Штокман и словно брошенный камень рассекал толпу пассажиров, идущих по эскалатору.
Он в любой момент готов был выхватить свой пистолет и открыть стрельбу. Он понимал, что ни Антонио Эскуразо, ни Андреа Бузони не простят ему такой промашки.
А еще Штокману очень хотелось отомстить за своего давнего приятеля, за своего напарника Джордано Карлуччи, которого вот так легко и просто, одним выстрелом в голову уложил маленький толстячок из далекой России.
- Майн Гот! Майн Гот! - бежал по эскалатору Ганс Штокман.
Он вспотел, русые волосы прилипли ко лбу, в глазах горел бешеный огонь, а пальцы рук царапали воздух подобно когтям разъяренного тигра.

* * *

Антонио Эскуразо был вне себя от ярости, когда узнал, что русскому удалось скрыться. Его и без того красное лицо сделалось малиновым. Он брызгал слюной, проклиная всех на свете.
- Я заплатил такие деньги! Я отдал почти все, что у меня было! А вы вот так.., не можете ухлопать какого-то одного русского! Я понимаю, был бы он профессиональным убийцей, так нет же! Он самый обыкновенный засранец, говнюк! А ты, Ганс, не смог его застрелить!
- Дон Эскуразо, виноват…
- Что мне твои извинения?! Тут огромные деньги - десять миллионов! Ты понимаешь, придурок? Десять миллионов! Это тебе не доллар и не тысяча, это десять миллионов кровных денег!
Андреа Бузони сидел в углу гостиной в глубоком кожаном кресле, втянув голову в плечи и нахохлившись, как большая хищная птица. Его холеные пальцы дрожали.
- Да еще потерять Джордано!
- Он сам вызвался идти, дон Эскуразо, я здесь ни при чем…
- Ты ни при чем, я ни при чем, он ни при чем…
Но кто-то же должен быть виновным?
Ганс Штокман побледнел. Он понимал, что Эскуразо шутить не будет.
- Я исправлю ошибку, я достану эту русскую свинью из-под земли! Я его уничтожу, я заставлю его свое говно жрать!
- Это я тебя заставлю, ублюдок! Я же предупреждал, все должно быть сделано четко, никаких осечек, никаких оплошностей и провалов. А тут мало того, что он скрылся, облапошив нас, двух самых лучших, так еще и Джордано Карлуччи уложил!
Андреа Бузони выбрался из своего кресла. Сейчас он уже не выглядел таким холеным и хладнокровным, как вчера вечером, сейчас это был старый человек, которого мучат самые разнообразные хвори и у которого в жизни море проблем.
- Ты что молчишь, Андреа? Я один распинаюсь, а ты ведь тоже вложил деньги, - продолжал неистовствовать Эскуразо.
- А что могу сделать, Тони? - Андреа Бузони с досадой развел руками, потом подошел к Штокману вплотную - а он был почти на голову выше Ганса, - взял немца за плечи и принялся трясти. - Если ты, Штокман, не убьешь этого мерзавца, эту грязную русскую свинью - я тебя достану из-под земли! Ты понимаешь - из-под земли! Я тебя замурую в бетоне, только одна макушка будет торчать! Ты это понимаешь?
- Да, синьор Бузони, да, понимаю. Клянусь, ему не жить!
- Мы тебе платим деньги, и немалые, а ты позволяешь себе допускать оплошности!
- Я все исправлю…
- Поздно уже исправлять, - ледяным голосом сказал Андреа Бузони, и от голоса итальянца по спине Ганса Штокмана побежали мурашки.
И он понял, что сейчас дон Эскуразо может вытащить свой хромированный пистолет из верхнего ящика письменного стола и преспокойно всадить ему в грудь всю обойму, а он ничего не сможет сделать, потому что охрана забрала оружие. Да если бы у Ганса и был сейчас пистолет, все равно он бы не отважился достать оружие.
- Значит так, запомни, - Андреа Бузони перестал наконец трясти Ганса Штокмана. - Деньги мы перевели в Женеву. Ты полетишь туда. Номер счета тебе скажет секретарь дона Эскуразо. И там, в Женеве, ты должен найти этого русского, и там ты должен его убить.
Если ты его не убьешь - ты мертв. Денег не получишь ни цента, ведь твои деньги лежат в нашем банке.
- Я все сделаю! Все…
- Смотри мне! - Антонио Эскуразо погрозил Гансу своим волосатым кулаком. - Смотри!

* * *

Когда Ганс Штокман покинул особняк дона Эскуразо, итальянцы переглянулись, и Антонио Эскуразо захохотал. Правда смех его был недобрым, и Андреа Бузони подумал, не случилась ли истерика с его темпераментным приятелем. Но нет. Хлебнув виски, дон Эскуразо успокоился, сел на диван, вытер вспотевшее лицо, влажные от слез глаза.
- Тони, послушай, а этот русский оказался попроворнее, чем мы думали.
- Да, попроворнее. Он чем-то напоминает нас с тобой. Ведь ты на его месте поступил бы точно так же, не правда ли?
Антонио Эскуразо хлопнул себя по коленям.
- Я на месте этого русского пристрелил бы не только Джордано Карлуччи, но и Ганса Штокмана.
- Знаю, знаю. Помню нашу бурную молодость, пострелять ты любил. Тебе проще было выхватить револьвер, чем прочесть молитву. Хотя в общем-то этот русский нам не страшен. Надо как можно быстрее наладить производство.
- Сколько времени это займет?
- Думаю, три, а может быть, четыре недели.
- Многовато, - сказал Эскуразо, - нужно побыстрее. Вот давай-ка, Андреа, ускорим этот процесс.
А Штокман, я думаю, так напуган, что достанет нашего русского из-под земли. Как его там.., мистер Савельев или мистер Рыбчинский?
- Да Бог с ним.

* * *

Прошло две недели.
К старинному отелю на одной из площадей Женевы, в котором так любили останавливаться знаменитые артисты и писатели, тихо подъехали два автомобиля - черный «мерседес» и черный джип «чероки». Из джипа вышли четверо широкоплечих парней, а из «мерседеса» выбрался Владимир Владиславович Савельев в сопровождении еще одного охранника.
Один из телохранителей бросился к дверям отеля, услужливо открыл их, осмотрел холл. Владимир Владиславович Савельев сунул руки в карманы длинного светлого плаща, не спеша поднялся по ступенькам и вошел в отель.
Мужчина, стоящий у окна на четвертом этаже, опустил штору. В его пальцах подрагивала сигарета.
- Ну где ты там, дорогой? Скорее иди сюда! - послышался из спальни женский голос.
Мужчина вздохнул, заглянул в спальню и негромко сказал:
- Ты спи, я должен дождаться звонка.
- Так возьми телефон в спальню, поставь. Мы будем заниматься любовью, и если тебе позвонят, ты возьмешь трубку.
- Это важный разговор, - резко сказал мужчина и нервно погасил сигарету о дно полной пепельницы.
- Я не могу ждать. Ты мне так хорошо заплатил, что я готова сделать все, что угодно, - Выпей бокал вина, я сейчас принесу.
Мужчина подошел к низкому столику, взял бутылку, наполнил два высоких бокала и бросил в один маленькую таблетку, которая с шипением за несколько секунд растворилась.
- Вот, выпей, - улыбнувшись во весь рот, сказал Ганс Штокман проститутке и протянул ей бокал.
Девушка взяла бокал за тонкую ножку, а второй рукой провела по нему снизу вверх.
- Да пей ты, мне пока не до этого.
Девушка припала губами к бокалу, оставляя жирные следы яркой помады на его краях.
Через пару минут она уже спала.

* * *

Владимир Владиславович Савельев сидел в глубоком кресле У него на коленях лежала развернутая русская газета. Он с напряженным интересом, словно это был вопрос жизни и смерти, читал подряд все статьи и заметки.
Двое телохранителей, литовцы по национальности, сидели в маленькой комнате, через которую можно было выйти в коридор. Остальные телохранители находились в соседней комнате. Это тоже были литовцы. Русским отставной полковник КГБ не доверял.

* * *

Ганс Штокман натянул перчатки, застегнул замок куртки. Два револьвера и нож - вот и все оружие, которое было при нем. Он стал карабкаться с одного балкона на другой и, возможно, смог бы благополучно добраться до балкона номера Владимира Владиславовича Савельева, если бы не раздался негромкий звук выстрела, похожий на хлопок.
Последнее, что увидел наемный убийца Ганс Штокман, был высокий крепкий мужчина, который с презрением смотрел ему прямо в глаза.
Ганс Штокман разжал пальцы, сжимающие балконное ограждение, и уже мертвый упал на балкон.
Мужчина переступил через него, как через поваленное дерево, сунул пистолет с глушителем - а это был армейский кольт - за пазуху и, легко подтянувшись на руках, оказался на балконе Владимира Владиславовича Савельева. Он видел Савельева, который с интересом читал газету. Он мог выстрелить через стекло, и пуля вошла бы точно в лысый затылок.
Но Глеб Сиверов отказал себе в этом удовольствии.
У него была другая задача.
Он тихо открыл дверь, неслышно вошел в комнату и, сделав резкое бесшумное движение, ладонью зажал рот отставному полковнику и прошептал ему на ухо:
- Ты сейчас скажешь, чтобы к тебе никто не смел входить. Ты меня понял? А если шевельнешься…
Пистолет упирался в затылок, и Савельев даже не пытался делать неосторожных движений или говорить что-нибудь лишнее.
- Отто, - крикнул Савельев вполне естественно - так, как это делал всегда, - ко мне не входить.
- Хорошо, - послышалось из-за двери.
- А теперь слушай меня, - Глеб Сиверов развернул кресло, и только сейчас Владимир Владиславович Савельев вспомнил этот голос.
- Ты?! - он мгновенно узнал незваного гостя. - Федор Молчанов?!
- Да, это я.
- Как ты здесь оказался?
- Я пришел за тобой.
- За мной? - криво улыбнулся Савельев.
- Да, за тобой.
- Зачем я тебе?
- Ты нужен не мне, тебя должны судить.
- Ты сошел с ума, Молчанов!
- Может быть, - сказал Глеб. - Скажи своим людям, чтобы они спустились вниз и ждали тебя в машине.

Предыдущая страница 32 Следующая страница


33 Андрей Воронин

- Ну погоди, давай поговорим. Может быть, мы сможем с тобой до чего-нибудь договориться…
- Нет, мы с тобой уже пробовали договориться.
- Ну, извини… - уже дрогнувшим голосом прошептал отставной полковник. - Кто тебя послал?
- Я сам приехал.
- Как ты меня нашел?
- Это было сложно, - признался Глеб. - Но все вы крутитесь вокруг денег, и поэтому где деньги - там и вы.
- Ты был в Штатах?
Глеб на этот вопрос не ответил.
- Послушай, я могу дать тебе денег, много денег.
Вот там стоит портфель, в нем доллары. В нем миллион долларов. Ты можешь его взять, я скажу, чтобы тебя выпустили.
- Я сам могу выйти, если захочу. Но я хочу выйти с тобой.
- Послушай, давай договоримся. Я не хочу возвращаться в Россию, мне хорошо и здесь. И тебе будет здесь хорошо. Что там делать? Вот, почитай газеты, посмотри, что они пишут. Кругом коррупция, убивают… преступность. В общем, черт знает что! А здесь, в Швейцарии, тихо. У тебя будут деньги, ты сможешь уехать куда угодно. Да и до суда дело не дойдет, меня убьют, как только я окажусь в России, а заодно убьют и тебя. Так что напрасно ты это задумал.
- Может быть, - сказал Глеб. - Вставай, пойдем.
И в это время дверь резко открылась. Один из телохранителей Савельева, бросившись на пол, влетел в комнату. Глеб выстрелил. Литовец дернулся, выпустив пистолет из руки, и заскреб пальцами по полу Глеб схватил Савельева, прижал его к себе, и как только в комнату ворвался второй телохранитель, Глеб выстрелил Охранник взмахнул руками, но успел нажать на курок, и его автомат - израильский «узи» - выпустил длинную очередь.
Савельев странно ойкнул и обмяк. Глеб почувствовал, что Савельев падает. Глеб резко развернул его на себя и увидел, как на белой крахмальной рубашке, с левой стороны груди, расплывается красное пятно.
- О черт! - прошептал Глеб, отпуская Савельева.
Тот как мешок рухнул на ковер лицом вниз. Глеб бросился к шкафу, схватил саквояж, открыл. Саквояж действительно был набит пачками долларов. Глеб быстро закрыл дверь и выскочил на балкон.

* * *

Через несколько минут он уже выходил из отеля.
Его машина была припаркована за углом. Глеб торопливо подошел к автомобилю, открыл багажник, небрежно швырнул в него саквояж с деньгами, сел в кабину.
Через десять минут он уже был на вокзале и садился в поезд, уходящий из Цюриха.

* * *

Ночью в квартире Ирины Быстрицкой зазвонил телефон. Она сняла трубку и сонно прошептала:
- Говорите, я слушаю.
- Ирина, это я, Глеб.
- Ты?! - мгновенно проснувшись, воскликнула женщина.
- Да, звоню тебе из Швейцарии. Через пару дней к тебе придет один человек. Он поможет тебе уладить дела с документами, и вы с Аней должны будете приехать ко мне. Я вас очень жду.
- Глеб, у тебя все в порядке?
- Слава Богу, все в порядке, - усталым голосом проговорил Глеб Сиверов и прикрыл глаза.

* * *

У него действительно все было в порядке.
Генерал Потапчук пообещал помочь с выездом Ирины Быстрицкой и ее дочери Ани вначале во Францию, а затем в Швейцарию, где их будет ждать агент по кличке Слепой.

Предыдущая страница 33


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 11)
  • Глава 8 (Страница 12)
  • Глава 9 (Страница 13)
  • Глава 10 (Страница 15)
  • Глава 11 (Страница 17)
  • Глава 12 (Страница 18)
  • Глава 13 (Страница 20)
  • Глава 14 (Страница 21)
  • Глава 15 (Страница 23)
  • Глава 16 (Страница 25)
  • Глава 17 (Страница 26)
  • Глава 18 (Страница 28)
  • Глава 19 (Страница 29)
  • Глава 20 (Страница 31)


Андрей Воронин

Лабиринт для Слепого

Цикл: "Слепой" - 3

 Читать книгу

Аннотация

В романе А Воронина «Лабиринт для Слепого» – борьба правоохранительных органов с производством в России наркотического вещества, аналогичного по действию героину После безуспешных попыток РУОП раскрыть и обезвредить преступную группировку ФСК вынуждена подключить к делу своего агента Глеба Сиверова по кличке Слепой, знакомого читателю по романам «Слепой стреляет без промаха», «Слепой против маньяка».

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel