Андрей Воронин - Груз для Слепого

1 Андрей Воронин

Глава 1

Страшно подумать, что может произойти, если сойдутся воедино жажда мести, ум, беспощадность, деньги и знание секретов. Полбеды, когда тот, в ком это воплотилось, пылает ненавистью к кому-то конкретно, но если он ненавидит всех.., если информация, которой он владеет - государственная тайна, и не липовая, а самая что ни на есть настоящая.., если ему известны технологии секретных разработок запрещенных видов оружия, если он знает, где слабое место в цепочке законсервированного, но готового в любой момент начать работать конвейера массовых смертей…
Такой человек может возомнить себя Господом Богом, которому дано вершить над людьми Страшный суд.

* * *

Худой, немного сутуловатый мужчина проснулся еще до звонка будильника. Он нервно протер глаза, взглянул в окно и тяжело поднялся с постели. Затем, даже не надев тапочки, шаркающей походкой двинулся в ванную. Зашумела вода. Мужчина ополоснул лицо холодной водой, после чего пустил горячую и принялся бриться. Все его движения были точными, обстоятельными, хотя руки немного и подрагивали.
- Ну что, Александр Михайлович, - обратился мужчина к своему отражению в зеркале, - выглядишь ты ни к черту! В гроб краше кладут.
И действительно, из зеркала на него взирало усталое бледное лицо с желтоватыми темными кругами под глубоко посаженными глазами.
- Да-а, а раньше ведь был красавец мужчина! Что с тобой сделали мерзавцы!
Смочив ладонь водой, он тщательно пригладил коротко постриженные седые волосы. Минут через десять в старом махровом халате мужчина появился из ванной и направился на кухню. Теперь его движения стали более уверенными и точными. Руки больше не подрагивали. Брезгливо взглянув на переполненную тяжелую хрустальную пепельницу и остатки сигарет в пачке, он с тяжелым вздохом высыпал окурки в мусорное ведро.
«Надо завязывать со всеми излишествами, - имелись в виду сигареты, крепкий кофе и алкоголь, - надо завязывать. Иначе ты пропадешь, Александр Михайлович, да-да, пропадешь», - подумал хозяин квартиры и принялся жадно пить сок.
Когда высокий стакан опустел, мужчина поставил на плиту чайник и устроился в кресле.
Кто бы мог подумать, что так сложится судьба! И он, Александр Михайлович Скобелев, полковник ФСБ, чьей быстрой и блестящей карьере завидовали многие сослуживцы, будет прозябать один, без работы, в маленькой невзрачной квартире!
Полковник Скобелев затаил обиду на весь мир, включая и начальство. Пока все шло хорошо, Александра Михайловича ценили. Сколько блестящих операций было проведено под его непосредственным руководством! Тускнели награды, пылились благодарности… А всему причиной - два досадных промаха, две оплошности. И он, Скобелев - уже никто! Его сравняли с землей, смешали с грязью. Даже хотели лишить звания. Но звания все-таки не лишили, а вот со службы попросили. Вернее, ему предложили место в маленьком провинциальном российском городке. Скобелев, конечно же, отказался и, хлопнув дверью, покинул кабинет своего начальника. Прошло несколько месяцев.
Такому человеку, как Александр Михайлович Скобелев, с его огромным опытом оперативной работы не составило бы труда устроиться в какое-нибудь сыскное бюро, в охранное агентство. Его с удовольствием взяли бы на работу в банк, где он мог бы возглавить службу безопасности и получать огромные деньги, абсолютно не сравнимые с теми, которые ему, как подачку, отстегивали в ФСБ. Но Скобелев понимал: служба в коммерческих структурах не для него. Ему нужна власть - неограниченная, абсолютная, чтобы он мог повелевать, а все безропотно выполняли его приказы.
Были когда-то такие славные денечки - Александра Михайловича направили работать в Росвооружение. Он курировал самые ответственные операции по продаже оружия и обладал властью почти безграничной - без его визы не состоялось бы большинство сделок, явных и тайных. И Россия не получила бы многих и многих миллионов долларов. Страна была бедна. Единственное, чего осталось в избытке после развала Советского Союза, так это оружия. Вот российское правительство и взялось торговать своим прошлым могуществом. А, как известно, это не настолько простое дело, чтобы доверить его непрофессионалам. Вернее, поначалу работали непрофессионалы, но после многочисленных проколов и сорванных сделок (особенно после крупных скандалов в прессе) все непрофессионалы были убраны. Их заменили на специалистов - тогда-то и пришел в Росвооружение Скобелев, пришли с ним и несколько генералов. И началась настоящая работа. Именно тогда удалось провернуть самые крупные операции. Оружие продавалось на запад и на восток, в страны Латинской Америки, в Китай - всем тем, с кем раньше Россия даже и разговаривать не стала бы. А сейчас нужны были деньги, много денег. Оружие поставлялось эшелонами, вывозилось на самолетах. Огромные корабли с заполненными до отказа трюмами уходили из российских портов.
Все эти операции требовали строгого контроля. Но помимо контроля, необходимо было и прикрытие, обеспечение негласности сделок. Продавались самолеты и танки, продавались ракетные установки и стрелковое оружие. Уже даже собирались провернуть несколько крупных операций с плутонием. И вот тут у полковника Скобелева случилось два досадных прокола, пусть даже и не по его вине.
Но кто в этом стал разбираться? Подумаешь, какой-то полковник! Задействованы были министры и политики, велась очень большая игра Естественно, провал нужно было на кого-то списать, отыскать, как это водится, стрелочника и сделать его виновным. Стрелочником оказался несговорчивый полковник Скобелев. Тем более что он рьяно принялся доказывать свою невиновность. А от таких людей, как известно, избавляются в первую очередь.
Сначала Скобелеву пригрозили, посоветовали сидеть тихо и молчать в тряпочку. Но не таким человеком был Александр Михайлович Скобелев. Он начал писать бумаги, кое-какие из его записок все-таки попали к людям из окружения Президента.
Вот тогда и разразился скандал. Те, кто сидели, да и теперь сидят, наверху, смогли договориться между собой. А со Скобелевым договориться не смогли и его «ушли».
Первые недели две полковник Скобелев буквально не находил себе места, даже хотел покончить жизнь самоубийством. Но что-то его удержало. Поначалу он не мог понять, что за чувство не позволило ему нажать на спусковой крючок пистолета. И только по прошествии месяца или двух Александр Михайлович Скобелев постепенно осознал: покончить жизнь самоубийством ему не позволило чувство мести. Он должен отомстить.
Отомстить всем тем, "кто его незаслуженно обидел, тем, кто его сровнял с землей, тем, кто смешивал его с грязью. О том, чтобы поехать служить в какой-нибудь провинциальный Ярославль или Смоленск, и речи быть не могло. Скобелев отказался наотрез.
Генерал, который с ним разговаривал, укоризненно покачал головой:
- Послушай, Александр Михайлович, - сказал генерал, - я тебя давно знаю. Мы работали вместе еще в КГБ. Ты настоящий мужик, но что я могу сделать? Все, что в моих силах - так это предложить тебе незаметное место, чтобы ты уехал из Москвы, спрятался, затаился где-нибудь на периферии. А потом, когда власть поменяется, я, может быть, и верну тебя в белокаменную столицу.
- Нет, это не по мне, - твердо отрезал полковник Скобелев, - вы же прекрасно знаете, что в тех двух провалах я не виновен. Просто на мне хотят выехать, сделали козлом отпущения.
- Хорошо, что не козлом опущения, - не к месту хохотнул генерал, а затем вновь стал серьезным, - ты радуйся, что еще живой. Ведь тебя могли запросто убить. А мертвые, как ты понимаешь, молчат.
- Да, я это знаю. Лучше бы меня убили. А молчать я не буду.
- Ты ничего, Александр Михайлович, не сможешь сделать, - генерал выбрался из-за стола.
И только сейчас Александр Михайлович увидел, какой он маленький, этот всемогущий генерал, без своего кресла, конечно. Казалось, врежь ему кулаком - он и откинется. Но полковник Скобелев не мог себе позволить такого широкого жеста. Единственное, что ему оставалось, так это по-военному четко развернуться и покинуть кабинет, хлопнув тяжелой дубовой дверью, уйти, чтобы никогда больше туда, за эту дверь, не возвращаться.
Дома сразу же начались скандалы. Александр Михайлович вымещал свою злобу на домашних - на жене и сыне. Жена у него тоже была не подарок - дочь генерала. Она поступила так, как Скобелев со своим начальством - развернулась, собрала вещи и ушла к родителям. Слава Богу, генерал, тесть Скобелева, хотя и занимал довольно большой пост, не обладал былой властью. Потом состоялся развод, размен квартиры. Скобелеву досталась вот эта маленькая двухкомнатная хрущевка на окраине Москвы. Но Александру Михайловичу было все равно. Главное, есть свой угол. Можно в одиночестве спокойно все обдумать.
Он вынашивал грандиозные планы мести. Информация, которой владел полковник ФСК, с течением времени не обесценится. И вот кое-что из этой информации Скобелев решил продать, вернее, обнародовать, уничтожив тем самым тех, кто так жестоко с ним расправился. Дело предстояло не простое. К нему следовало тщательно подготовиться, вывести будущих следователей на ложный след, умело спрятать концы в воду и только после всех предварительных операций опубликовать материалы. Самому в это время лучше всего находиться за границей. Скобелев понимал, что каждое его движение контролируется. Он замечал, как за его машиной ведется слежка, прекрасно знал, что все его телефонные разговоры прослушиваются, корреспонденция просматривается.
Но и Скобелев был не простачок: как-никак, двадцать лет отдал работе в органах и все тамошние хитрости знал наизусть. О будущем своего сына он не беспокоился, тесть поможет внуку, и тот после окончания школы скорее всего попадет в МГИМО или в Плехановский институт, окончит учебу без особых сложностей и ему будут обеспечены хлебное место и интересная работа по способностям и по происхождению.
Только иногда Скобелеву становилось грустно из-за того, что он редко видится с сыном. Ему не хватало общения со смышленым парнишкой, который унаследовал от отца не только гордый профиль, но и быстрый ум, замечательную память и такой же неуступчивый характер.
Отец с сыном довольно часто ссорились и все из-за сходства характеров. Но потом мирились. И вот эти дни остались для Александра Михайловича самыми светлыми воспоминаниями из всей его семейной жизни. Жену он не любил, женился только для того, чтобы сделать карьеру, чтобы тесть послужил трамплином, помог реализовать зятю возможности, данные ему природой.
«Да, моя карьера была блестящей, меня ставили в пример, мне завидовали…»
Александр Михайлович вспоминал свое прошлое каждый день, даже видел сны о прежней работе. Грандиозные операции, огромные деньги, почет и уважение коллег. А самое главное - зависть. Ему завидовали. В распоряжении Скобелева было все - машины, самолеты, поезда. Он мог выезжать за рубеж в любую страну, в любое время суток. Стоило только снять трубку и набрать номер.
Правда, к чести Александра Михайловича, своим положением он не злоупотреблял, жил по средствам. Хотя мог бы, как говорили его коллеги-завистники, купаться в золоте. Многие предполагали, что где-нибудь в Швейцарии на счету Скобелева лежат довольно солидные суммы в иностранной валюте.
Но это не соответствовало действительности. Денег Александр Михайлович Скобелев никогда не имел. К тому же он был хорошо воспитан. Ему доставляло удовольствие совершенно другое - работа, работа, работа. Вот в чем заключался смысл жизни полковника ФСБ.
"Да, моя месть будет страшна. Все содрогнутся, когда узнают, что я им готовлю. Они сейчас даже не подозревают, думают, что со Скобелевым «все», что с ним расправились навсегда и я уже никогда не смогу подняться. Ну что ж, ничтожные завистники, думайте, надейтесь.
Как же вы удивитесь, когда произойдет то, что я задумал. Вы будете бледными и дрожащими, будете проклинать день своего рождения, будете выбрасываться из окон своих роскошных кабинетов, стреляться, принимать снотворное безумными дозами. И тогда я посмеюсь над вами, как вы посмеялись надо мной! Мерзавцы! Ничтожества! Вы решили расправиться со мной, с таким человеком, как Скобелев? Но это вам даром не пройдет. Я никому не позволю издеваться надо мной и меня не волнует, какие посты вы занимаете, какой обличены властью, сколько человек у вас охраны и какие под вашими задницами кресла. Меня не волнует, сколько звезд на ваших погонах. Вы все станете несчастными, вы будете захлебываться собственной желчью. Вы пожалеете, что родились на свет".
Такие мысли, конечно же, изматывали, приводили к бессонным ночам. Но Александр Михайлович Скобелев, казалось, был сделан из железа. Его мозг работал быстро и четко, а организм вполне справлялся с тяготами долгой и изнурительной борьбы. Как раз то, что необходимо для осуществления плана мести, задуманного отставным полковником ФСБ Александром Михайловичем Скобелевым. А он твердо решил разобраться со своими врагами.
«И ты, толстый маленький генерал, который относился ко мне с приторной отеческой заботой, с показным состраданием, разве что сынком не называл, станешь крутиться, как уж под вилами, когда твою голову зажмут в тиски, когда тебя начнут допрашивать люди из президентского окружения. Правда, многих из президентского окружения тоже не станет, уж я это устрою».
Полковник Скобелев сжал голову руками, заскрежетал зубами и застонал Это был стон загнанного в угол зверя, жестокого и опасного, беспощадного к врагам, готового грызть, кусать, рвать на части. И самое страшное - не щадя собственной жизни.
"Скоро, скоро пробьет мой час… Очень скоро…
И тогда вы все вздрогнете, мир вздрогнет. Хотели расправиться со Скобелевым! Никогда не бывать этому! Не бывать. Вы еще вспомните обо мне на операционных столах, когда из вас будут извлекать пули, пущенные дрогнувшей в последний момент рукой, когда ваши сердца начнут биться в предсмертных конвульсиях, когда ногти побелеют. Но и тогда вы вспомните о Скобелеве, будете проклинать тот час, когда вину за свою нерасторопность и глупость свалили на меня. Не справедливость нужна мне, а месть".
Скобелев отвел ладони от лица и откинулся на спинку кресла. Александр Михайлович выглядел бледным, глаза отставного полковника горели, тонкие губы кривились, обнажая желтые зубы. Лицо его сделалось похожим на череп, обтянутый желтоватой, как пергамент, кожей. А когда-то Скобелев был цветущим мужчиной. Изменения произошли буквально за несколько последних месяцев, и многие из тех, кто знал Александра Михайловича год или два назад, навряд ли сейчас смогли бы его узнать. Он стал совсем другим человеком, злым и опасным, с лицом, больше напоминавшим маску смерти, чем живого человека с состраданием в сердце. Не было ни одной живой души, кого бы Скобелев любил хоть самую малость. Он ненавидел всех, ненавидел даже самого себя.
«Месяц или два - и все решится. Я знаю о вас то, о чем вы даже не догадываетесь. Я знаю номера счетов, на которые поступали деньги за совершенные сделки, знаю суммы, полученные вами за тайную торговлю смертью, знаю так много, что, может быть, действительно самым безопасным для вас было бы убить меня. Но коль вы не решились на это или, вернее, посчитали, что Скобелев не опаснее моллюска, лишенного своей раковины - ФСБ…»
Отставной полковник вскочил с кресла, полы халата разошлись, обнажив высохшие ноги в длинных курчавых волосах. Александр Михайлович отшвырнул тапки в, сторону и босиком, не обращая внимания на то, что пол уже несколько месяцев не мыт, прошелся по квартире, вошел в большую комнату, где в углу, на школьном письменном столе белело содержимое раскрытых папок и мрачно щетинились стопки нетронутых. Скобелев нервно принялся развязывать тесемки, доставая бумаги.
«Да-да, сегодня мне надо встретиться, сегодня мне надо поговорить кое с кем. Надеюсь, они помогут в реализации моих планов. Ненависть, соединенная с деньгами - гремучая смесь. Который сейчас час?»
Глаза Скобелева сузились, он посмотрел на циферблат будильника, затем резко подбежал и ударил кулаком по кнопке. Ровно через минуту будильник должен был зазвенеть, извещая о том, что начался новый день и пора вставать.
Александр Михайлович всю жизнь вставал ровно в шесть утра. Будильником он пользовался скорее по привычке. За все свои двадцать лет службы отставной полковник ни разу не проспал, ни разу не опоздал на работу. Просыпался он неизменно раньше пронзительного звонка.
«На хрен мне нужен будильник? - глядя на часы, подумал Александр Михайлович. - Может, выбросить его в мусорное ведро - пусть там тикает? Нет, не стоит. Еще понадобится. По его стрелкам я буду отсчитывать минуты и часы, которые отпущены мною моим врагам. Именно по твоим стрелкам! - Скобелев дрожащей ладонью нежно погладил холодный металл корпуса и выпуклое стекло циферблата. - Да, именно на тебя я буду смотреть и слышать выстрелы, когда мои враги по одному станут уходить из жизни. Именно на тебя, старый проверенный будильник. Ты верой и правдой служил двадцать лет. Ты железный, но я крепче тебя. Еще лейтенантом купил я тебя, а вот сейчас…»
Отставной полковник вспомнил, сколько раз он ссорился с женой, когда та хотела выбросить старый будильник.
- Нет, - говорил ей Александр Михайлович, - ты можешь купить себе любые часы, но этот будильник оставь в покое. Он мой!
Скобелев относился к нему с почтением - так, как к своим наградам, хранящимся в верхнем ящике стола. Этот будильник являлся для него своего рода талисманом.
«Пока он цел, жив и я», - иногда думал Александр Михайлович.
Скобелев никогда не был большим гурманом. К еде относился равнодушно, и многие сослуживцы даже удивлялись: как это он по несколько дней ничего не ест, а бодр и свеж. Но если раньше было кому готовить, накрывать стол, то сейчас Александр Михайлович ел раз в два дня и то случайно, быстро, безо всякого удовольствия, совершенно не обращая внимания на пищу. Ему хватало пары чашек крепчайшего черного кофе, бутербродов, стакана молока и он мог целый день не думать о еде. Раньше Скобелев не курил, вернее, не курил последних лет двенадцать, бросил абсолютно неожиданно для всех Начал курить снова после того, как его отправили в отставку. Пачка сигарет улетала за полдня.
- Надо бросать курить, - сказал Скобелев, глядя в окно, - и я брошу. Слава Богу, силы воли мне не занимать. С сегодняшнего дня я перестаю курить.
Он вернулся на кухню, собрал все сигаретные пачки, как начатые, так и плотно запечатанные, и выбросил в мусорное ведро. Затем проверил, нет ли где в карманах. В боковом кармане пальто лежала дорогая зажигалка. Скобелев повертел ее в руках.
- Что ж, не курить - так не курить.
Зажигалка полетела в мусорное ведро следом за ворохом пачек.
На сегодня у Александра Михайловича Скобелева была назначена встреча с двумя любопытными типами, которые представляли интересы генерала Дудаева. Сам полковник Скобелев не был знаком с мятежным генералом и не хотел такого знакомства. Вообще он презирал эту глупую кавказскую войну, затеянную правительством, но люди Дудаева могли ему понадобиться. И очень осторожно бывший фээсбэшник наладил контакт с двумя коммерсантами с Кавказа. Ни один, ни другой не были чеченцами, но, наверное, Дудаев им хорошо платил, и они занимались поставкой оружия на Кавказ.
Скобелев решил разыграть свою козырную карту и предложить двум бизнесменам такое, от чего генерал Дудаев никогда отказаться не сможет. Конечно, существовал огромный риск, но кто не рискует, тот не пьет шампанского. Только тот, кто рискует, - побеждает. А терять Александру Михайловичу Скобелеву было нечего. Рискуешь собой, но разве это цена, когда душа жаждет мести?
Два коммерсанта летали на Кавказ, затем на перекладных добирались в горы, где встречались с Дудаевым и Мосхадовым. Они должны были привезти ответ на предложение полковника. К встрече, назначенной на вторую половину дня, Скобелев тщательно готовился. Он знал все необходимое о людях, с которыми должен был встретиться, знал их биографии, знал их официальные дела и тайные операции. Официально эти два солидных господина занимались поставкой строительных материалов в Чечню. А вот другим делом, более прибыльным, но и более рискованным, была торговля оружием. Скобелев знал, что установки «Град» Дудаев получил именно через этих двух бизнесменов. Он также знал и о вагонах со снарядами к установкам залпового огня, которые уже отправлены в Чечню и за которые уже давным-давно от правительства Ичкерии получены деньги. Знал Скобелев и тех русских генералов, которые продали Дудаеву оружие и собираются продать еще.
Но все это были мелочи, ведь то, что хотел предложить для продажи Александр Михайлович, не шло ни в какое сравнение с эшелоном установок «Град» или ракет «земля-земля» и «земля-воздух». Работая в Росвооружении, Скобелев знал, что хранится на складах в ,Чапаевске, в Южно-Уральске, в Арзамасе, знал, как это взять, с кем можно договориться и как вывезти. Нужен был только покупатель. И вот сегодня назначена уже вторая встреча, возможно, даже последняя. Нет, последней будет та, когда Скобелев получит деньги. Сумма, которую он назвал, конечно же огромная. Но что такое деньги в сравнении с властью! Оружие, секретное оружие - вот что нужно Дудаеву для того, чтобы пугать Россию, для того, чтобы заставить убраться федеральные войска с территории Чечни, чтобы вновь над Грозным развевались знамена Ичкерии.
«Он даст под этот проект деньги, а я сумею повернуть дело так, что в проигрыше останутся все, кроме меня… Молчи, даже про себя молчи… Не сглазь…» - подумал отставной полковник.

* * *

Ровно в два, благополучно избавившись от слежки, Александр Михайлович Скобелев вошел в подъезд ничем не примечательного дома на проспекте Мира. На третьем этаже его ждали. Квартира как квартира, самая обычная, с набором стандартной мебели. Два бизнесмена держали эту квартиру для тайных встреч. На улице дежурили два охранника.
Наметанным глазом Александр Михайлович сразу же вычислил крепких парней в твидовых куртках с пистолетами в карманах и с маленькими рациями.
«Ну что ж, Барышев с Наумовым меры предосторожности приняли».
Но и отставной полковник меры предосторожности успел принять, отделавшись в магазине от одного из навязчивых сотрудников ФСБ, молоденького лейтенанта, который вел Скобелева целый час.
Позвонив в дверь, Александр Михайлович встал так, чтобы его было хорошо видно в глазок. Дверь отворилась.
- Какие люди! Какие гости! - сказал крупный широкоплечий мужчина, протягивая для приветствия большую ладонь.
Александр Михайлович крепко пожал немного потную руку и вошел в квартиру.
- Раздевайтесь, проходите, гостем будете, - сказал Петр Барышев, - мы с Андреем уже ждем вас.
Андрей Наумов, в отличие от своего компаньона, был невысокого роста, почти на голову ниже Александра Михайловича Скобелева и почти в два раза тоньше, чем Петр Барышев. Из всей его наружности запоминались только аккуратные темные усики и маленькие глазки. Пальцы все время находились в движении, словно завязывали узелки на невидимой нити. Эта привычка Андрея Наумова немного выводила из себя Скобелева. Но что поделаешь, привычка - вторая натура. Тут уж приходится мириться.
- Проходите, садитесь.
- Спасибо.
Скобелев сбросил пальто, подхваченное Барышевым, прошел в комнату. Рукопожатие Андрея Наумова было несколько нервным. Скобелев уселся в кресло, а Барышев с Наумовым устроились на диване напротив. На столе стояло несколько бутылок с коньяком, фрукты, конфеты и на пластиковом подносе много чистой посуды - бокалов, рюмок, пузатых фужеров. Тут же три рюмки были выставлены на стол.
- Коньяк? Водка? Вино? - заглянув в глаза Скобелеву, осведомился Петр Барышев, потирая свои крупные ладони о подлокотник дивана.
- Лучше коньяк. На улице сыро и противно.
- Да-да, коньячок. Андрюша, разлей. Андрей Наумов быстро наполнил рюмки, подвинул на середину стола пепельницу.
- Я не курю, - сказал Александр Михайлович Скобелев и с неприязнью взглянул на искрившуюся бликами массивную хрустальную пепельницу.
- Как не курите? - изумился Барышев.
- А вот так. Сегодня утром бросил.
- Хо-о! - протянул Барышев. - Я бросал раз двадцать и столько же раз начинал, - он положил перед собой распакованную пачку «Мальборо» и золоченую зажигалку «Зиппо».
- Я сказал - не курю.
- Неволить не стану, - миролюбиво произнес Барышев, - но думаю, Александр Михайлович, вы не будете против, если мы закурим? Дело-то нервишки треплет.
- Мне абсолютно безразлично.
- Вам не противен дым?
- Опять же - лишнее искушение.
- Ни то, ни другое, - соврал Скобелев, хотя судорожно глотнул слюну, глядя на зыбкий огонек зажигалки.
- Ну смотрите, смотрите. Если захочется, пожалуйста, курите.
- Не захочется, - Скобелев вцепился пальцами в подлокотники кресла так сильно, что суставы побелели. - Я жду, - сперва посмотрев в глаза Барышеву, затем перехватив взгляд Наумова, сказал Александр Михайлович.
- Сумма, которую вы назвали, астрономическая. Я это говорил вам с самого начала.
- Разве?
- Да, это очень большие деньги, - повторил Андрей Наумов и принялся щелкать зажигалкой - наконец его руки нашли себе занятие.
«Теперь он будет баловаться с зажигалкой до конца встречи», - отметил про себя Скобелев.
- И что дальше? - монотонно, глядя на рюмку с коньяком, поинтересовался он.
- Сумма большая. Но наши партнеры согласны ее выплатить в несколько этапов. Если вас это устраивает, то мы продолжим переговоры. Если нет, то мы ничего не сможем сделать, - перехватил инициативу Барышев.
- Сколько этапов? - вновь лаконично спросил Скобелев.
- Три. Ведь мы понимаем, что для выполнения операции вам нужен первоначальный капитал.
- Несомненно. Я об этом говорил в прошлый раз. И это мое основное условие.
- Значит, часть вы получите сразу. Если хотите - сегодня же. Вторую часть - при передаче груза. А третью, самую большую часть, лишь после того, как наши партнеры убедятся в качестве товара, удостоверятся, что это именно то, о чем шла речь.
- То, что вы обещали, - вставил Наумов.
- В этом не может быть сомнения, - спокойно и холодно, сделав маленький глоток коньяка, отчеканил Скобелев и костяшками пальцев принялся барабанить по столешнице.
Два бизнесмена переглянулись.
- Но давайте оговорим, Александр Михайлович, наш «верх».
- Что вы имеете в виду?
- Я прекрасно понимаю, насколько серьезно и опасно дело. Мы с Андреем рискуем, рискуем очень сильно.
- Чем же это вы рискуете? - криво улыбнулся бледными губами Скобелев, обнажив кончики желтоватых зубов.
- Мы рискуем всем и, в первую очередь, жизнью.
- Я думаю, миллион вас устроит?
- Именно об этой сумме мы и хотели вести речь, - сказал Андрей Наумов, ставя сверкающую зажигалку на стол.
- Тогда можно считать, что мы договорились, - судорожно выдохнул Скобелев.
- Ну что ж, уточним детали. Какое количество этого вещества вы предполагаете поставить?
- Вы имеете в виду единиц товара? - перейдя на странный жаргон, понятный только посвященным в тайну операции, произнес Александр Михайлович Скобелев, глядя в бегающие глаза Андрея Наумова.
- Да. Сколько вы сможете поставить единиц товара, гарантированно?
- Не меньше пятнадцати.
- Пятнадцать контейнеров? - Петр Барышев аж побагровел.
- Да, не менее пятнадцати единиц. Это серьезная сделка, потому и деньги такие.
- А если операция сорвется?
- Тогда я не получу своих денег, - коротко бросил Скобелев.
- Полковник, тогда не только мы все не получим денег, тогда нас всех убьют.
- Я занимаюсь подобными операциями уже не первый год, пугать меня нет необходимости.
- Занимались, - жестко сказал Петр Барышев, наливая коньяк в рюмку.
- Занимаюсь, а не занимался. То, что мне доводилось делать раньше, вы даже не можете себе представить. Там разговор шел не о таких деньгах.
- Но вы же знаете, что наши друзья не настолько богаты.
- Меня это не интересует, - заметил Скобелев, поднимая рюмку и грея коньяк в руках. - И мне неприятно, что вы называете их друзьями.
- Да, вы удивительный человек, - быстро проговорил Андрей Наумов, прикуривая сигарету и нервно затягиваясь дымом.
Александр Михайлович Скобелев, глядя на этих двух удачливых бизнесменов, безошибочно догадался, что таких денег они еще никогда не получали в виде «верха» и все их сделки - ничто в сравнении с задуманной им.

1 Следующая страница


Груз для Слепого 2

- Александр Михайлович, мы рискуем больше вас, - тихо произнес Петр Барышев, - и если ваша поставка превысит пятнадцать единиц, то наш «верх» тоже должен пропорционально увеличиться.
- Он вырастет пропорционально одному миллиону, - уже как заранее подготовленную реплику, бросил отставной полковник ФСБ.
Мужчины, сидящие напротив Скобелева, побледнели. Действительно, сделка была очень крупной, но и очень опасной. Им хотелось разбогатеть, и в душе Скобелев ликовал. Он уже понял, что все его пожелания будут учтены и выполнены, что эту сделку можно считать свершившейся. Но сделка сделкой, а собственно, предмета торговли у Скобелева еще не имелось. Хотя он уже прикинул, как провести операцию, как заполучить оружие и как передать его мятежному генералу Дудаеву, используя двух позарившихся на баснословный барыш коммерсантов-пройдох. Это на крайний случай, а в идеале…
«Молчи, молчи… - приказал себе Александр Михайлович. - Главное - первоначальный капитал».
Операция - это его трудности, поэтому и сумму он запросил у правительства Ичкерии столь внушительную. И поэтому его, Скобелева, доля была так огромна.
- Можем считать, что мы договорились? - пытливо сверкнул маленькими глазками Наумов и судорожно пожал, плечами.
- Можно считать, договорились.
- Давайте уточним кое-какие детали, - уже спокойно и по-деловому произнес Петр Барышев, поудобнее устраиваясь на диване и извлекая из своего кожаного кейса маленький блокнот с золотыми уголками.
- Не надо ничего записывать.
- Я и не собираюсь, - объяснил Барышев, - просто хочу держать перед глазами календарь.
- Это пожалуйста, - не стал возражать Скобелев. Обсуждение деталей заняло времени в несколько раз больше, чем сама сделка. Мужчины спорили, не соглашались. И Александр Михайлович Скобелев догадался, что товар Дудаеву нужен к конкретной дате, что если генерал решится им воспользоваться, то обязательно накануне выборов российского президента.
Бутылка с коньяком, рюмки, пепельница были отодвинуты на край стола. Андрей Наумов к удивлению полковника ФСБ проявил невероятную неуступчивость. Он боролся за каждый день, отстаивая ранее обговоренные с президентом Ичкерии сроки.
- Хорошо, господа, считайте, что мы все решили. Пришли, как говорил один небезызвестный вам политик, к консенсусу.
Барышев с Наумовым расхохотались.
- Если бы этот политик не заварил кашу с консенсусами да нонсенсами, денег бы нам не видать как своих ушей.
- Ну что ж, выпьем за его здоровье, - предложил Скобелев, и бутылка с тремя рюмками вновь оказались в центре стола.
- За успех, - откликнулся Наумов.
Рюмки сошлись, мужчины выпили. Еще несколько минут все трое сидели молча, словно чего-то ожидая друг от друга.
Барышев взял рацию:
- Все нормально? - спросил он спокойно и уверенно. Выслушав ответ, обратился к гостю:
- Александр Михайлович, все нормально. Если угодно, вас отвезут куда-нибудь ближе к центру.
- Нет уж, спасибо, - сказал Скобелев, - Лучше я сам. Так будет спокойнее и надежнее.
- Что ж, как вам угодно. Наше дело предложить - ваше отказаться, - с купеческой вальяжностью бросил Петр Барышев и расхохотался, облизывая полные губы.
Александр Михайлович резко поднялся с кресла.
- Завтра я хотел бы получить первую часть денег. Они мне нужны для начала операции.
- Нет вопросов. Завтра деньги будут у вас. Ты успеешь? - обратился Петр Барышев к Андрею Наумову.
- Конечно, успею.
Лейтенант, потерявший Скобелева в магазине сильно удивился, внезапно заприметив отставного полковника на соседней улице. Александр Михайлович сидел на скамейке и кормил голубей, ломая на мелкие кусочки свежий батон.

Глава 2

Прошла неделя. Отставной полковник ФСБ Скобелев занялся детальной проработкой операции по похищению химического оружия со складов в Чапаевске. Александр Михайлович прекрасно понимал, что это очень сложное дело и провернуть его непросто. Нужно все предусмотреть, все просчитать, подготовить всевозможные варианты и - выиграть. В этой партии на кон ставилась жизнь и именно от результата операции зависела дальнейшая реализация далеко идущих планов бывшего полковника ФСБ. Не заполучив контейнеров с химическим оружием, мечтать об ужасной мести для своих врагов бессмысленно. Так же бессмысленно, как мечтать об убийстве медведя, выйдя на охоту без ружья и патронов. Только обладание страшным оружием в результате могло принести выигрыш.
Но и еще одна мысль не давала покоя, не давала возможности крепко спать Скобелеву. Он должен был встретиться еще с одним человеком. Ближний Восток, Ирак… Кровожадный Саддам Хусейн. Дела у Хусейна шли неважно, несмотря на победоносный референдум - сделать такой вывод помогли газеты и телевидение.
Александр Михайлович приучил себя, получая любую, на первый взгляд самую заурядную информацию, всегда ее анализировать, просчитывать, что стоит за каждой строкой, за каждым словом. Он научился видеть то, о чем журналисты даже и не догадывались. Скобелев знал, что после блестящей операции «Буря в пустыне» стоящего оружия у Саддама Хусейна нет. Тем более, Хусейна прижали всевозможные комиссии, а он до их появления надеялся на свое химическое оружие.
Вот кому еще можно предложить контейнеры! Вот кто имеет огромные деньги, чтобы заплатить за это страшное оружие, и огромную власть, чтобы воспользоваться им! Скобелев знал, с кем надо встретиться, с кем можно вести недвусмысленный разговор и кому предложить свои услуги. Он также понимал, что Саддам Хусейн никогда не откажется от подобного предложения.
И если с Дудаева Скобелев запросил большую сумму, то с Хусейна можно запросить сумму в несколько раз большую. Эти деньги будут предоставлены, будут переведены на счета в любые банки, которые Скобелев укажет. Да, Саддам Хусейн не замедлит воспользоваться таким козырем, и Кувейту придется плохо. Не помогут ни американцы, ни англичане, ни французы - никто не сможет помочь Кувейту.
Во всей этой затее существовала еще одна сторона. Естественно, те же американцы и их союзники сразу же заинтересуются, откуда у Саддама Хусейна появилось подобное оружие. Опытные эксперты быстро разберутся, какое государство могло предоставить неуемному диктатору химическое оружие последнего поколения, запрещенное всеми конвенциями, - Россия. Ведь только в России, на ее бескрайних просторах, уже много лет закрытые институты продолжали успешно заниматься запрещенными международными конвенциями исследованиями. И мало того, что такое оружие разрабатывалось, оно изготавливалось небольшими партиями и хранилось на секретных военных складах.
Именно это оружие, спрятанное на складах в Чапаевске, и собирался похитить отставной полковник ФСБ Александр Михайлович Скобелев. О существовании оружия он знал, сам видел контейнеры. Оставалось малое - завладеть им и переправить на Ближний Восток.
Как это сделать, Александр Михайлович тоже себе представлял. Он понимал, что ему для операции понадобятся люди, понадобится техника. А самое главное - деньги. Ведь никто в России не сможет устоять перед деньгами. Всех и каждого в России можно купить. Стоит только предложить чуть больше, чем сам человек назовет - и дело сделано. Оружие выкрадут, причем те, кто должен рьяно его охранять. А кто охраняет оружие, Скобелев знал. По долгу своей службы в Росвооружении ему приходилось бывать на складах в Чапаевске, в Южно-Уральске, осматривать арсеналы в Западной Сибири, в Западной группе войск, на Курильских островах, на Новой Земле, на Дальнем Востоке.
Казалось бы, после таких масштабных операций по торговле оружием, склады и арсеналы должны опустеть. Но ВПК, о котором все говорили, что он пребывает в агонии, продолжал работать. Эшелоны с оружием прятались на складах, арсеналы постоянно заполнялись. Тем более что войска были выведены из многих союзных республик, из Польши, из Германии, а все барахло свезли на склады. Оружия было так много, что Россия могла торговать им еще много лет без видимого урона для себя.
Встреча с представителем Саддама Хусейна, а вернее, с крупным представителем турецкой торговой фирмы, должна была состояться на днях. Скобелев готов был предложить новое химическое оружие Саддаму Хусейну почти за бесценок, только лишь для того, чтобы разгорелся международный скандал, чтобы теперешнее правительство и все те, кто клялись последние годы в верности Западу, кто насолил Скобелеву, оказались втянутыми в этот скандал.
По большому счету Александру Михайловичу было наплевать: Восток, Запад… Не в них дело. Скобелев понимал, что многие крупные чины из внешней разведки, из Федеральной службы контрразведки, из Министерства обороны потеряют свои портфели. Да может и само правительство, спровоцированное скандалами, не усидит на месте. Ведь американцы, англичане, французы, канадцы - в общем, весь цивилизованный мир, который пока еще помогал России - отвернется от нес, узнав, что та, невзирая ни на какие конвенции и международные договоры, продолжала и продолжает производить смертоносную отраву, совершенствуя технологию смерти.
Александр Михайлович также знал, что в ближайшее время должна прибыть комиссия из Америки для инспекции складов в Чапаевске и Южно-Уральске. Скобелеву приходилось встречаться с подобными комиссиями, и он прекрасно знал дотошность приезжих экспертов, знал, что те не станут закрывать глаза на нарушение договоренностей, будут искать малейшие зацепки. Российские власти боялись подобных инспекционных комиссий, на чем отставной полковник ФСБ и собирался построить свою игру. Он еще не проработал детали, не представлял, что ив какой последовательности сделает. Но стратегически план был просто безупречен. Скандал мог получиться почти вселенского масштаба.
Скобелев приготовил себе и пути к отступлению. Ему приходилось много раз бывать за границей по роду служебной деятельности и он понимал, что может скрыться в любом европейском государстве или в Америке. Скрываться на Ближнем Востоке или в Африке бессмысленно - там каждый европеец на счету. А вот Европа - это совсем другое дело. Также Скобелев прекрасно понимал, что стоит лишь разгореться скандалу, как любые конкуренты нынешнего Президента не замедлят раскачать лодку и усилить скандал. И тогда нынешнему Президенту и его команде не удержаться.
«Да, зря вы так обошлись со мной, зря, - думал Александр Михайлович Скобелев, - не тот я человек, которого можно отправить в отставку, на которого можно свалить все грехи, повесить всех дохлых собак. Вы обо мне еще вспомните. Хотя, скорее всего, вы и знать не будете, кто все это устроил, кто вас так сильно подставил или, как вы говорите, сдал. Ну что ж, мечтать хорошо, но главное - реализовать».
Реализацию своего проекта Скобелев и обдумывал. Он обложился картами, изучал их так, как талмудист изучает священные книги. Он рассматривал точки, черточки, реки и озера, хребты и овраги, вникал во все подробности. Он составил и держал в голове списки людей, готовых за деньги продать даже мать родную, а не то что точный маршрут и время, когда будет перевозиться химическое оружие с одного склада на другой. Более того, ему должны будут сообщить, каким транспортом и на какие именно склады прибудет оружие.
Планов Скобелев наметил несколько. И если не удастся непосредственный захват контейнеров, можно будет подсказать, направить международную комиссию в нужном направлении. Но этот вариант полковник оставлял, что называется, на худой случай. Скобелев знал, что только завладев этим оружием, он сможет диктовать свои условия. А именно таким образом хотел выместить всю свою злобу опальный полковник ФСБ - смешать с грязью своих врагов и насладиться их падением. Мелкие гадости его не прельщали. Не тот масштаб мести.
Скобелев покинул свою квартиру, сделав вид, что пошел в магазин за молоком и соком. Он вышел из панельной пятиэтажки хрущевских времен, чтобы никогда уже туда не вернуться. Деньги у него были. Он получил задаток от Барышева и Наумова и теперь мог позволить себе снять квартиру в любом районе Москвы. Александр Михайлович понимал, что его станут искать, но ему было не до преследователей. Главное - выиграть время, а потом, уже имея на руках все козыри, стоит сыграть по крупному, на ходу поменяв правила.
Скобелев затаился, сняв маленькую квартирку в центре, в районе Арбата, откуда, не пользуясь автомобилем, он мог попасть в любую точку города. Свои «жигули» отставной полковник бросил в старом дворе. Пусть стоят, больше они не понадобятся.
На сегодня была назначена встреча с турецким бизнесменом, который вел дела с самим Саддамом Хусейном, организовавшим пышные похороны двум своим застреленным зятьям. Один из них как раз и курировал производство химического оружия на территории Ирака. Эта информация полковнику говорила о многом.
Сейчас он сидел в своей однокомнатной квартире и ожидал нужного человека. В дверь трижды позвонили. Александр Михайлович на всякий случай взял пистолет, сунул его в карман и не спеша направился к двери. Он прижался спиной к стене, и негромко спросил:
- Кто там?
- Свои, - послышался в ответ чуть хрипловатый голос.
Только после этого Скобелев припал к дверному глазку. Затем щелкнул замком и не спеша открыл дверь. Высокий мужчина с рыжеватыми усами переступил порог.
- Я чуть задержался, следил, нет ли кого.
- Ну и..? - промычал полковник.
- Никого, все чисто.
- Проходи, раздевайся.
Мужчина сбросил теплую куртку и по-спортивному расправил широкие плечи.
- Проходи, присаживайся. Разговор, надеюсь, будет недолгим.
- Посмотрим, - сказал усатый.
- Послушай, Перевальский, дело очень серьезное. Слишком большие деньги. Но это тебя в общем-то не должно интересовать.
- Для одних большие, для других…
Мужчины сели, и бывший полковник заговорил отчетливо - так, как начальник разговаривает с подчиненным, отдавая приказы.
- Количество людей определи сам, но не больше десяти. Все должны быть надежными. В курс операции никого не посвящай.
- Да я и сам, Александр Михайлович, толком не знаю, что мы будем делать.
- Я тебе все скажу, все уточню на месте. И договорись с вертолетом.
- Но это же огромные деньги!
- Жалеть не будем. Отдача во много раз больше.
- Откуда набирать людей? Из наших?
- Нет, лучше посторонних, которые не знают ни тебя, ни меня.
- Понял, - по-военному четко произнес Николай Перевальский, майор спецназа, ныне в отставке.
- Документы, бумаги, карты, удостоверения получишь уже на месте. Я этим займусь сам.
- Сколько обещать людям?
- Тем, кто будет задействован непосредственно в операции, думаю, по десять тысяч хватит.
- Маловато, - сказал Николай Перевальский, большим пальцем правой руки поглаживая рыжеватые усы. - Все-таки по статье на вышку тянет…
- Если предложишь больше, возникнут лишние вопросы. Когда в деле такие суммы, человек немного дуреет, начинает хвалиться, строить планы, и голова его уже занята другим.
- Я знаю, где найти людей.
- Думаю, найти людей не проблема, - усмехнулся, обнажив желтоватые зубы, бывший полковник ФСБ.
Он уже знал, что деньги этим людям не понадобятся - лишних свидетелей придется уничтожить. Как и где, на каком этапе предстоит выполнить эту грязную работу, полковник пока не решил. Но то, что от свидетелей придется избавиться, он представлял себе наверняка.
- На какой день назначена операция? - поинтересовался бывший майор спецназа Николай Перевальский.
- Слушай, Перевальский, ты слишком любопытен. Ты должен знать только то, что я тебе говорю. И желательно не задавать лишних вопросов. Этим ты обезопасишь себе жизнь.
- Да что жизнь? К черту такая жизнь! - буркнул майор и вновь пригладил усы.
- Что ты все прихорашиваешься? - съязвил бывший полковник. - Словно к бабам собрался.
- Мне сейчас не до них, Александр Михайлович, думаю, вы это понимаете.
- Кто тебя знает? Человек всегда загадка. Бывали такие случаи, когда вместо, дела мои подчиненные шли к бабам.
- И что?
- Пришлось с ними расстаться, - коротко бросил Скобелев и заглянул в глаза своему собеседнику.
От взгляда полковника мурашки побежали по спине видавшего виды майора спецназа.
«Ну и мерзавец же этот Скобелев!» - подумал майор, добродушно улыбнувшись.
- Ты, наверное, думаешь, что я сволочь? Правильно думаешь. Пере вальс кий, я сволочь. Но если я берусь за дело, то довожу его до конца и меня уже ничто не может остановить. Понял?
- Какие-то деньги я смогу получить сейчас?
- Да, получишь.
Полковник поднялся, выдвинул ящик письменного стола, взял две пачки стодолларовых банкнот в банковской упаковке и бросил на диван. Тяжелые пачки упали прямо к руке майора спецназа. Пальцы в рыжеватых волосках хищно подогнулись, а рука помимо воли хозяина потянулась к деньгам и принялась их ощупывать.
- Да настоящие, Перевальский, не волнуйся. Прямо из банка.
- Слишком уж они какие-то новые.
- А тебе не нравятся новые? Любишь занюханные, затертые, как грязные носки?
- Новые вызывают подозрение.
- У кого? - осведомился отставной полковник.
- У тех, с кем придется рассчитываться.
- Ну если тебе, майор, делать не хрен, возьми каждую банкноту и помни. Задницу подотри. Долгая и нудная работа, для ускорения могу пурген предложить.
- Не буду я этим заниматься, - буркнул майор, взял деньги и подбросил пачку на ладони.
- Что, никогда не держал таких сумм в руках?
- Да нет, приходилось держать и куда больше. Ведь я как-то подвязался работать инкассатором, перевозил мешки из одного банка в другой.
- И много возил?
- Миллионы, - соврал майор.
- Миллионы, говоришь?
- Ну, может, чуть меньше, - неохотно поправился Перевальский.
- И я думаю - поменьше. Знаешь, разница большая, когда держишь в руках свои кровные и когда перевозишь чужие. Свои - это как собственная жена, можешь ломать, можешь мять. А вот с чужой женой всегда и обращение соответственное.
Перевальский наморщил лоб, вспомнив свою любовницу, жену приятеля. Ведь действительно, полковник прав. Если своей жене майор мог сказать какую-нибудь гадость, выругаться при ней матом или попросту толкнуть в плечо, заехать по щеке, то с любовницей подобное обращение было невозможно.
- Да, вы правы, Александр Михайлович.
- Слушай, Перевальский, давай договоримся раз и навсегда: чтобы я больше никогда не слышал своих имени и фамилии.
Майор повернул голову, искоса глядя на полковника Скобелева.
- Я тебе сейчас объясню. Ты меня будешь называть только «Полковник» и все. Можешь на «ты», можешь на «вы» - как тебе удобнее. Но ни фамилии, ни имени звучать не должно. Забудь, сотри из памяти.
- Все понял. Полковник, - с трудом произнес Николай Перевальский. - А вы как будете меня называть?
- А как тебе нравится? Как тебя называет твоя любовница?
Майор чуть покраснел, глаза его суетливо забегали.
- Так называют только женщины. Мы же с вами не голубые?
- Но и не красные, - ехидно пошутил Полковник.
- Можете называть «Майор».
- Хорошо, Майор. Твой телефон я знаю, позвоню и сразу приходи. А пока займись кадровыми вопросами.
- Понял, Полковник.
- Кадры решают все, как говорил один известный человек, тоже, между прочим, усатый, вроде тебя.
- Сталин, что ли?
- Да, Сталин.
- Знаю.
- Ну вот и молодец.
- А вы мне выпить, Полковник, не предложите?
- У меня не пьют и не курят. И предупреди людей: если я увижу кого-нибудь выпившим, он будет трупом.
- Ну зачем так? Мужику перед делом бывает полезно выпить.
- Это смотря перед каким делом. Пьют слабаки перед траханием, чтобы подольше не кончать. А мне дело нужно сделать быстро.
Майор явно мялся, не решаясь о чем-то спросить Полковника. Скобелев вновь улыбнулся, оскалив желтоватые зубы.

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

- Хочешь спросить о чем-то. Майор? Так спрашивай, не стесняйся.
- Сколько я получу?
- Мы же с тобой договорились.
- Я хочу еще раз услышать.
- Если все пройдет хорошо, если все закончится благополучно, ты получишь пятьдесят штук.
- Понял.
Майор поднялся с какой-то странной улыбкой, контрастирующей с решительным выражением его лица. Не очень-то подходила эта улыбка и к выражению его глаз. Майор явно не верил, что можно вот так, слетав куда-то на неделю, получить такие огромные деньги, пусть даже и за преступление.
- Я не выдумываю. Ты получишь эти деньги. А теперь ступай, мне еще надо поработать.
Майор покинул квартиру Скобелева.
Александр Михайлович расхаживал по комнате, подходя то к одному окну, то к другому, отодвигая шторы, выглядывая на улицу. На его бледно-желтом лице застыла маска легкого презрения ко всему миру. Глаза поблескивали, выдавая работу мысли. Крепкие пальцы время от времени подрагивали. Бывший полковник стучал ногтями о край подоконника, отбивая такты марша Шопена.
«Ты труп, усатый Майор, труп. Хотя сам ты еще об этом не знаешь. Все вы будете трупами. Только Скобелев останется в живых. Только он один и больше никого».
Ровно через полтора часа в дверь вновь позвонили, и на пороге появился коренастый мужчина с двухдневной щетиной на лице. Когда мужчина снял кепку и вытер вспотевший лоб, Скобелев предложил ему сесть. Что-что, а выдерживать паузу Александр Михайлович умел. Гость опустился на диван, пружины заскрипели и полковник прикинул, что его посетитель весит никак не, меньше ста пятнадцати килограммов. Действительно, мужчина был крепок, напоминал собой медведя. Только глубокие залысины светлели на его загорелом обветренном лице.
- В чем заключается моя работа?
- Ты и еще один человек должны будете встретить меня с грузом. На машине.
- Какой груз? Сколько?
- Этого я еще не знаю. Но машина должна быть вместительная.
- А вес груза?
- Рассчитывай на полторы тонны.
Мужчина сузил глаза, потер щеку и присвистнул.
- Тонны полторы?
- А ты что, рассчитывал на легковой перевезти?
- В общем-то, да.
- Нет, не пойдет, нужна большая машина.
- Микроавтобус подойдет?
- Нет, не подойдет, - коротко бросил полковник. - Должна быть бортовая машина. Габариты пока неизвестны. Номера могут быть любые.
- А накладные на груз?
- Вот накладные, - полковник вытащил из кармана пачку долларов. - Думаю, с такими накладными можно проехать от Владивостока до Москвы и обратно.
Гость повернул голову, пристально посмотрел на пачку денег и согласно закивал. Этот мужчина был вообще неразговорчивым субъектом, а когда говорил, то редкие слова вылетали из его горла, как испуганные вороны из крон кладбищенских деревьев.
- Хорошо, будь по-твоему, - перейдя на «ты», бросил мужчина. - Когда нужна машина?
- Она все время должна стоять наготове.
- Мне ее еще надо достать.
- Это твои проблемы.
- Хорошо, - пробурчал гость, сунув руку за пазуху.
От этого его движения полковник Скобелев немного поежился.
«Не дай Бог выхватит сейчас пушку, выстрелит мне в грудь или в голову, заберет деньги и с концами. И тогда моим планам не суждено будет сбыться. Мало того, что должен опасаться бывших коллег, так еще и свои могут убить». - От этой мысли глаза бывшего полковника вспыхнули еще ярче,; как два горящих угля.
- Так ты понял меня, Руслан?
- Понял, - мужчина поднялся и протянул широкую ладонь.
Скобелев догадался, чего хочет гость. Пачка долларов перекочевала из кармана твидового пиджака Александра Михайловича на широкую темную ладонь гостя и мгновенно исчезла в бездонном кармане.
- Ты зачем с собой пушку все время таскаешь? - поинтересовался полковник Скобелев, сжимая в своем кармане рукоять пистолета.
- На всякий случай.
- Какой еще случай? Ты мне это брось, Руслан. Все должно быть точно. Не дай Бог тебя прихватят прежде времени! Тогда плакали твои денежки.
- Руслана прихватят… - выдохнул мужчина и улыбнулся не менее жуткой улыбкой, чем оскал полковника Скобелева. - Не родился еще тот мент, который меня прихватит. В гробу я их всех видал.
- Ладно, не зарекайся. Ступай.
- Жду звонка, - покидая квартиру, пробурчал вечно недовольный Руслан.
Он вышел, держа кепку в руке - так, словно бы это была смятая ненужная газета.
Полковник через минуту раздвинул планки жалюзи и выглянул на улицу. Коренастый Руслан подошел к джипу, рванул на себя дверь, легко взобрался в машину и та, выпустив струю дыма, сорвалась с места, визжа протекторами по темному от талого снега асфальту.
- Придурок! - прошептал полковник Скобелев. - Но ничего не поделаешь, и с такими ублюдками придется иметь дело. Правда, и его век недолог.
Полковник вошел в маленькую кухню, открыл холодильник, вытащил палку сырокопченой колбасы и большим ножом быстро отрезал себе несколько широких кусков. Затем взял хлеб и, накалывая куски колбасы на острие ножа, принялся есть, щуря чуть слезящиеся глаза. Скобелев стоял, чуть ссутулившись, буквально нависая над столом и смотрел в окно на спешащих, занятых своими делами жителей столицы.
«Уроды! Уроды! Куда-то бегут, куда-то торопятся, целуются, плачут, расстаются… И знать не знают, что может произойти, и думать не думают, что сейчас на них смотрит сквозь стекло человек, в чьих руках скоро окажется их жизнь. Боже, какие они беспечные! Радуются снегу, солнцу, радуются жратве, деньгам. Мужики радуются женщинам, женщины - украшениям, обновкам, цветам, духам. И не думают, не подозревают, что над ними стоит Александр Скобелев и держит их, как кукловод за ниточки в своих руках. Стоит ему пошевелить пальцами, как вес придет в движение. И сильные мужчины, и слабые женщины, и заплаканные дети будут прятаться, молить Бога о спасении. Как все просто! Они надеются на власть, на милицию, на ФСБ, на армию, надеются, что все эти структуры смогут их защитить. Им и в голову не приходит, что я способен спровоцировать бедствие, от которого защиты нет. Вихрь, ураган, тайфун. Ветер смерти страшным, жутким смерчем закружит их, подхватывая легко, как песчинки, бросая и разбивая, превращая в пыль, в грязь, в ничто. Боже, какие они все беспечные и самонадеянные!»
Полковник дожевал ломоть колбасы, крепко сжал рукоять ножа и с силой вогнал его в разделочную доску. Нож еще долго торчал, вибрируя, черная ручка напоминала перевернутый метроном.
«Ладно, не время предаваться мечтам, надо думать, высчитывать, надо спешить на встречу».
Бывший полковник взглянул на старый будильник, единственную деталь обстановки, которую он захватил с прежней квартиры. Часовая и минутная стрелки слились в одну линию, показывая шесть вечера.

* * *

Скобелев шел не озираясь, подняв воротник серого, на первый взгляд невзрачного пальто. Под пиджаком в кожаной кобуре покоился пистолет, и время от времени полковник прижимал к боку левую руку, ощущая тело оружия. Пройдя квартал, Александр Михайлович резко свернул за угол и оглянулся. На этот раз ничего подозрительного он не заметил. Парочка влюбленных, старушка с авоськой, в которой позвякивали молочные бутылки, мальчик с собакой да милиционер с резиновой дубинкой и наручниками на поясе.
Пройдя еще квартал, Александр Михайлович Скобелев остановил такси. Машина была частной. На правом крыле хорошо читалась надпись «Такси. Фирма „Гарантия“. Мы решим все ваши проблемы!»
«К сожалению, ты мои проблемы не решишь», - садясь в машину, подумал Скобелев.
- Куда? - поинтересовался молодой парень.
- Вперед, а там я тебе скажу. Автомобиль поехал. Скобелев уставился в забрызганное ветровое стекло.
- У тебя что дворники не работают?
- Правый что-то сломался.
- Так почини.
- Долго возиться.
- Неприятно ехать, когда ни хрена не видишь.
- Ладно, сейчас.
Парень оказался вежливый. Буквально въехав на тротуар, он заглушил двигатель, выскочил из машины и протер ветровое стекло.
- Ну, как сейчас? - взглянул он на пассажира.
- Поехали, поехали.
- Я протер стекло.
- Протирай не протирай, вся жизнь серая, грязная и лучше от этого не становится.
Таксист пожал плечами. Ему и не таких чудаков доводилось возить, а этот вроде смирный.
- Так какой дорогой едем? - чтобы хоть как-то завязать разговор, поинтересовался парень.
- Давай к Ваганьковскому кладбищу.
«Наверное у него кто-то там похоронен, на могилу едет», - лицо полковника Скобелева вызывало у таксиста ассоциации с неминуемой смертью.
Немного не доехав до кладбища, Скобелев попросил остановиться. Он щедро рассчитался с водителем и неторопливо направился по улице, сразу смешавшись с толпой.
Мужчина, с которым была назначена встреча, уже ждал его в своей шикарной «тойоте». Скобелев открыл дверцу машины и уселся на переднее сиденье. Представитель турецкой фирмы нервно стучал пальцами по баранке, обтянутой кожей. Едва захлопнулась дверь, «тойота» рванулась с места. Скобелев посмотрел на сытое, холеное лицо человека, с которым ему предстояло решать свои важные дела и подумал:
«А ты-то чего лезешь в это дело? У тебя есть все - деньги, положение в обществе, сытая жизнь. Тебе же больше и не нужно».
Но тут же сам себе ответил:
«Деньги - интересная вещь. Сколько бы их ни было, всегда не хватает. Особенно таким вот сытым, холеным, как этот бизнесмен. И сколько бы ты не заработал, сколько бы не украл, ты всегда сумеешь их потратить на своих баб, на шубы, на побрякушки. Тебе никогда и в голову не придет такая мысль, какая пришла мне - поставить на колени всю Россию, поднять такой переполох, от которого чертям станет тошно. Ты вот сейчас рулишь, глядишь по сторонам, ловя на себе завистливые взгляды. Шикарная тачка, пальто от английского портного, перстень с бриллиантом, швейцарские часы… Но дело, в которое ты ввязался, опасно. Те же люди Саддама Хусейна, веришь ты им или не веришь, что кстати не меняет дела, пристрелят тебя, как паршивого пса, взорвут твою машину, чтобы спрятать концы в воду. А твои женщины, которые сейчас клянутся тебе в любви, будут так же клясться другим - таким же холеным и сытым, тем, у кого в кармане шуршат деньги. И самое интересное, что, возможно, те же бумажки зашуршат у них, да-да - те же самые, что сейчас шуршат у тебя».
Бизнесмен медленно повернул голову и посмотрел на Скобелева.
- Вы ждете ответа?
- Ответ я знаю. Все дело в деталях.
- Вы слишком самоуверенны, - заметил представитель турецкой фирмы с едва уловимым акцентом.
- Я в себе уверен, если предлагаю подобную сделку.
- А вот мы не уверены.
- Кто это «мы»? - уточнил Скобелев.
- Я и те, кто за мной.
- Как вам будет угодно, - сухо и пренебрежительно процедил сквозь тонкие губы бывший полковник. - Если вас не устраивают мои условия, можете сейчас же остановить машину.
- Погодите, погодите, мы же с вами бизнесмены. Есть купец, вы продаете товар, я - посредник. Мы не должны поддаваться эмоциям. Нужно все взвесить, трезво обсудить и прийти к разумному компромиссу, который устроит нас всех. Выиграть должны все.
Скобелев хмыкнул. Он-то прекрасно понимал, какую сумму положит себе в карман этот холеный тип, если, сделка состоится. Но Александру Михайловичу было все равно. Даже если он, бывший полковник ФСБ, не получит ни гроша, это его тоже устраивало. Главное, чтобы оружие попало в руки кровожадному Хусейну, а уж тот, как догадывался Скобелев, сумеет напугать мир, сумеет расправиться и с Кувейтом и со всеми комиссиями, которые американцы со своими союзниками шлют и шлют в Ирак. Ведь о таком оружии Хусейн мог только мечтать. А тут ему предлагают предмет его мечтаний, словно дыню на базаре.
Да, деньги огромные, но власть дороже всех денег. Это Скобелев понимал.
- Так что сказали ваши люди? Какие детали их не устраивают?
- Устраивает все, - немного побледнев, прошептал бизнесмен, - не устраивают лишь сроки.
- Что ж, я не Господь Бог, не Иисус, не Магомет и не могу ничего ускорить. Гарантирую лишь одно - товар вы получите.
- Давайте все-таки установим сроки, оговорим хотя бы примерно, - с легким акцентом обронил посредник, не поворачивая голову к собеседнику.
- Что ж, можно и обговорить. Конец февраля - начало марта вас устроит?
- Не совсем. Хотелось бы раньше.
- Я не могу ускорить процесс.
- Может быть, ваш товар не готов?
- Товар готов, но его транспортировка довольно сложна.
- Это ваши проблемы.
- Конечно, мои, - кивнув, наморщил лоб полковник Скобелев, - и я их решу.
- Надеюсь.
- Какую сумму вы хотели бы получить сразу? Автомобиль в это время подъехал к перекрестку, и занятый разговором представитель турецкой фирмы проскочил на красный свет. Тут же раздался свисток. Полковник Скобелев к своему неудовольствию увидел лейтенанта дорожно-постовой службы, нервно размахивавшего жезлом - гаишник указывал, что перламутровая «тойота» обязана взять вправо и остановиться, - Кто же так водит машину?
- Ничего страшного, - надменно улыбнулся холеный мужчина, извлекая из кармана дипломатический паспорт и вкладывая в него десятидолларовую банкноту.
Скобелев опустил голову, поправил поднятый воротник пальто. С гаишником проблем не было, хозяин «тойоты» даже не вышел из машины, сунув паспорт и деньги в открытое окошко.
Скобелев назвал сумму. От услышанной цифры хозяин «тойоты» чуть не наскочил на заляпанные грязью «жигули».
- Внимательнее надо быть, - процедил бывший полковник ФСБ.
- Как это у вас, русских, говорят: «Береженого и Бог бережет»?
- Да, так говорят. Но не всегда так случается.
- Почему не всегда?
- Потому что не всегда бережет. Есть у нас и другая пословица…
- Какая? - чуть скосив глаза, поинтересовался холеный мужчина.
- Если бы знал, где упадешь, соломки подстелил бы.
- Как это?
- А вот так.
Теперь уже хозяин «тойоты» ехал осмотрительно, внимательно оглядываясь по сторонам, боясь проскочить на красный свет.
«Ага, испугался? - отметил про себя Скобелев. - Тоже трус!»

Глава 3

Капитан Лазарев вытер тыльной стороной руки вспотевший лоб и посмотрел на майора Борщева.
- Ты что-то хочешь сказать? - осведомился у подчиненного майор Борщев.
- Что тут скажешь, - развел руками капитан Лазарев, - по-моему, здесь не все так, как следовало бы.
- Ладно, и сам понимаю, но ты сиди тихо. Не наше дело вникать в подробности, - майор Борщев прижал указательный палец к пухлым губам и подмигнул капитану.
Капитан тоже подмигнул в ответ, но в его голосе сохранились нотки подозрительности.
- Не нравится мне…
- Наше дело доставить груз на место, передать сопроводительные документы, сдать все чин-чинарем, а затем можем быть свободны.
- И думать больше не придется?
- Если о бабах, то будешь думать до старости.
- А вдруг там зараза, от которой потом и хер стоять не сможет?
- Типун тебе на язык, всем хороша наша работа, но как представишь себе такую возможность…
Офицеры замолчали, переглянулись. Никогда еще прежде не было им так тревожно при погрузке. А почему - сами бы не ответили.

Предыдущая страница 3 Следующая страница


Груз для Слепого 4

- Знаешь, Борис, - подходя к широкоплечему майору, полушепотом сказал Лазарев, - меня многое удивляет. Непонятно, что мы все-таки везем?
- А тебе - дело? Везем и везем. Мы везем груз, а нас поезд везет.
- На хрена тогда пулеметы, автоматы? Ехали бы как всегда - с пистолетами в кобурах - было бы на душе спокойно. Так нет же, приказали вооружиться, полный боекомплект выдали.
- Значит, так надо, - коротко, по-военному отрезал Борщев, направляясь к вагону, в который спешно грузили большие зеленые ящики.
- Кому?
- Нам. Пистолет вынуть не долго, только короткий он, а для мужика - чем длиннее, тем лучше.
- Мужику все равно, бабе - нет.
За этими неуклюжими, необязательными шутками офицеры из сопровождения груза хотели спрятать свое волнение. Борщев прошелся по рампе, стараясь совершить невозможное - обогнать собственную тень. Затем он приостановился, взглянул на слепящий прожектор и махнул рукой, подзывая капитана Лазарева.
- Я уже проверил пломбы, но посмотри, капитан, на всякий случай, может, где проглядел.
- Ты проглядел? - пожал широкими плечами капитан Лазарев и хмыкнул. - Ты, Борис, и пылинку увидишь. Даже если ее нет.
- Посмотри-посмотри, - уже не по-приятельски, а как командир подчиненному приказал майор.
Капитан Лазарев, подойдя к вагону, ловко впрыгнул в него и осмотрел шесть тяжеленных ящиков. Все пломбы были на месте. Груз, который получила для сопровождения группа фельдъегерей под командованием майора Борщева назывался ЕАС-792. Под таким названием он проходил в документации.
Папка с документами перешла к майору. Он взял ее и еще минут десять походил вдоль вагона, оглядываясь по сторонам - может, хоть перед самым отправлением что-то выяснится. К нему приблизился человек в камуфляжной форме, широколицый, с седеющими висками, и подойдя почти вплотную, задышал в ухо.
- Смотри, майор, отвечаешь за груз головой.
- Понял, товарищ полковник, - тоже шепотом ответил Борщев, так и не поняв, что за груз ему и его людям выпало сопровождать.
- Тебе дается полный карт-бланш, можешь не соблюдать инструкций, действуй по своему усмотрению. Судить тебя будут только по одной позиции - груз должен быть вовремя доставлен и передан по назначению. Я ясно изъясняюсь, майор?
- Да, товарищ полковник, все понятно. Только меня немного удивляют меры предосторожности, вооружение. К чему оно?
- Не ровен час - пригодится, - полковник подмигнул, глядя в глаза Борщеву, и криво улыбнулся.
От этой улыбки у Борщева холодок пробежал вдоль позвоночника. Майор сразу весь подтянулся и единственное, чего не сделал, так это не отдал честь, даже рукой взмахнул, но так и не приложил правую ладонь к виску.
- Давайте прощаться, майор, через пять минут отправляетесь. Смотри в оба, тебе дали лучших людей, самых надежных, проверенных.
Военные обменялись рукопожатием.
- Смотри… Даже самый надежный человек, если ему волю дать, схалявить норовит, - высказал на прощание основное положение нехитрой военной философии полковник.
- Знаю, товарищ полковник, - согласился майор и, поняв, что разговор окончен, направился к вагону.
Не прошло и трех минут, как к этому почтовому вагону подцепили еще четыре точно таких же. Но если в первом вагоне хранились ящики с грузом, четыре остальных так и остались пустыми.
Майор Борщев вообще-то был уникальным человеком. В свое время он служил в конвойных войсках и ему доводилось сопровождать самых отъявленных мерзавцев - тех, кто приговорен к «вышке», кому в этой жизни уже нечего терять, кроме самой жизни. Короче, ему приходилось перевозить людей, готовых на все.
Про службу в конвойном полку Борщев не любил вспоминать. Правда, иногда, выпив со своими спутниками, со своими однополчанами по стаканчику, он становился задумчив, и разговор тогда сам собой переходил с обсуждения политических событий в стране - на женщин, или, что случалось крайне редко, принимал форму воспоминаний. И тогда майор Борщев становился угрюмым, его суровое лицо делалось непроницаемым, глаза превращались в щелки и начинали зло сверкать.
- Ненавижу! Ненавижу уголовников, всю эту шваль, эти отбросы общества! - шептал майор, и его сильная рука тянулась к стакану с водкой.
- Борис, успокойся, все мы через это прошли, - говорили приятели.
Но Борщев становился неуправляемым.
- Суки они все! Суки! На чужой крови, на чужом счастье делают себе жизнь. И вообще, все вокруг суки, положиться можно только на своих.
А своих, проверенных, в то время, когда Борщев получил звезду майора, осталось вокруг него совсем мало. Некоторые погибли, другие спились, а большинство сослуживцев майора без сожаления бросили службу в конвойных войсках и ушли работать охранниками во всевозможные частные фирмы, которых развелось видимо-невидимо.
Борщев влез в вагон, осмотрелся. Ящики с грузом стояли у дальней стены. На всякий случай он еще раз осмотрел пломбы. Все было в порядке. Затем посмотрел на своих подчиненных, которые уже устраивались в бытовой половине вагона.
- Ну что, ребята? Дело есть дело. Четыре сержанта вскочили, готовые отдать честь своему командиру, но майор устало махнул рукой.
- Ладно, сидите, отдыхайте. Дорога у нас не близкая.
- Так хоть поспим вволю, товарищ майор? - поинтересовался молоденький сержант Павел Копейщиков.
- Ты, Паша, только и думаешь о том, где бы привалиться и поспать.
- А о чем мне еще думать, товарищ майор? - улыбнулся в ответ сержант.
- Думай о том, чтобы груз доставить в целости и сохранности.
- Обойдется. Не первый же раз! Тем более с вами, товарищ майор, я ничего не боюсь.
- Хватит, сержант, займись делом. Проверь рацию, все ли в порядке.
Копейщиков кивнул и принялся ковыряться в рации.
Капитан Лазарев вытащил обойму из своего пистолета, повертел в руках, любуясь тусклым блеском меди патронов и ловко, одним движением вправил ее назад в рукоять любимого пистолета.
- ' - О чем думаешь? - обратился к капитану майор.
- Да ни о чем я не думаю. Не выспался - единственная проблема.
- Можешь поспать часика два-три. Но только после того, как тронемся.
Дверь была закрыта, вагоны дернулись, лязгнуло железо, и поезд с грузом медленно покатил по сверкающим, в искорках инея, рельсам.
Майор знал, что поезд должен ехать без остановок. Этому составу везде обеспечен зеленый коридор. Через каждые четыре часа предписано связываться по рации с координатором и передавать ему одну и ту же информацию-пароль. Это - если все нормально, и специальный сигнал, если случится ЧП. На столике лежала развернутая карта, на которой синим фломастером был отмечен маршрут следования, а рядом - листок с распечатанным мелким шрифтом графиком движения поезда.
Майор положил карандаш на белый лист, взглянул на часы и отметил время - 4:32. Поезд с пятью вагонами отошел от станции именно в это время.
Капитан Лазарев тоже взглянул на часы, чтобы не отстать от командира, затем лег на полку и, прикрывшись бушлатом, мгновенно уснул.
А вот майору Борщеву было не по себе. Какие-то нехорошие, тревожные предчувствия угнетали его душу. Майор знал: предчувствия его почти никогда не обманывают. На душе стало сумрачно, губы Борщева кривились.
«Что за чертовщина? - задавал он себе один и тот же вопрос уже много раз. - Все как всегда. Груз получен, пломбы проверены, охрана надежная».
Действительно, на этот раз майор взял самых лучших людей, на которых можно положиться в критической ситуации. Но все равно что-то угнетало его. А вот что? То ли взгляд полковника, брошенный на прощание, то ли интонация его голоса… Во всем этом с самого начала было что-то не то. Майор пытался сообразить, что же его смущает, что заставило насторожиться. То ли слишком уж раздутые, но не показные, секретность и осторожность при переноске с двух военных грузовиков на маленькой станции, на запасном пути в почтовый вагон этих злополучных ящиков, то ли количество охраны, доставившей груз к поезду.
Что-то во всем этом было не то. Да еще и погода совпала. У майора болело плечо - то левое плечо, которое ему ранил один матерый уголовник еще семь лет назад, на перегоне между Тюменью и Тобольском.
Борщев тряхнул головой.
«К черту! К черту воспоминания!»
Но то давнее событие неизменно вставало перед глазами. Майор видел небритое лицо уголовника, приговоренного к «вышке», которого он должен был доставить по этапу в Тобольск, где приводили приговоры в исполнение. Именно тогда, в поезде, уголовнику стало плохо. Кровь пошла горлом, а врача как назло рядом не оказалось.
И майор Борщев, - тогда он еще не был майором - бросился спасать жизнь рецидивиста. Где и как уголовник достал заточку, кто и на какой станции передал это орудие убийства Сидору Лазорчуку по кличке Грош выяснить ни тогда, ни потом не смогли. Но та заточка едва не вошла Борщеву в шею. И только чудо, только реакция спасла капитана. Он увернулся от удара, заключенный сумел выскочить в узкий коридор, охранник, обязанный по инструкции прикрывать Борщева, зазевался и тут же поплатился за это жизнью, уголовник сбежал бы . Но…
По дороге к выходу Грош убил еще двоих растерявшихся солдат. Капитан Борщев, как только через мгновение пришел в себя, выхватил пистолет и выстрелил вслед уголовнику. Пуля вошла Лазорчуку в затылок, заключенный умер на "месте. А вот Борщеву тогда чуть не ампутировали руку. Заточка оказалась грязной. Может, тот случай и повлиял на появившееся у Борщева непреодолимое желание уйти из конвойных войск. И года через два такая возможность представилась.
«Ну что же? Что меня беспокоит? - в который уже раз спрашивал себя майор. - Что-то во всем этом деле не так. Слишком уж с большой предосторожностью, слишком уж поспешно грузили эти треклятые зеленые ящики. Что же в них такое? - майор, тяжело поднявшись, зашел в другую половину почтового вагона, отделенную от бытовки перегородкой и надежной дверью, зажег свет, посмотрел на ящики. - Обыкновенные, зеленые… Обычно в таких перевозят большие снаряды».
Майор приблизился, взялся за боковую ручку верхнего ящика и попытался поднять край. Ящик оказался на удивление тяжелым. Майор даже немного присел, ухватился двумя руками и с трудом приподнял его.
«Килограммов двести пятьдесят, не меньше», - прикинул в уме Борщев и принялся искать надписи.
На верхней крышке ящика, под трафарет были отбиты странные цифры.
"Что же там такое? Что может называться грузом ЕАС-792? Что такое "Е"? Что такое "А"? Что такое "С"? Латинский это алфавит или русский?"
Еще никогда майору не доводилось перевозить груз с подобной маркировкой. Борщев потер виски. В вагоне было прохладно.
«Ладно, наше дело маленькое. Довезти до нужной станции, нас там встретят, груз примут, распишутся в бумагах, заберут папку с документацией, и тогда мы сможем вернуться в свой Челябинск».
Так-так, так-так - отсчитывал поезд один стык за другим.
«Но от Южно-Уральска до Арзамаса пилить и пилить. И в дороге может случиться всякое. Не надо забивать себе голову ненужными мыслями», - приказал себе Борщев и вернулся на ту половину, где сидели его люди.
- Значит так, двое не спят - ты и ты, - майор подошел к сержантам Василию Котову и Олегу Башлакову. - Четыре часа дежурите вы, а затем дежурство примут Кудинов и Копейщиков. Все понятно?
- Так точно, товарищ майор, - отчеканили сержанты, не вставая со своих мест.
- Смотрите, чтобы все было в порядке.
- Все будет чики-чики, - улыбнувшись, сказал Олег Башлаков и поправил ремень. В его руках, как у фокусника, появилась колода карт. - Мы немного поиграем, а то спать хочется.
Майор Борщев хотел уже лечь, но увидев карты в руках сержанта, улыбнулся.
- Сержант, давай сыграем с тобой.
- Что вы, товарищ майор, - заулыбался Башлаков, - с вами никакой уголовник не сядет играть, вы же все штучки-дрючки наизусть знаете.
- Буду играть честно.
- Я понимаю, вы можете сказать, что станете играть честно, но все равно обманете. Сколько раз я с вами не садился играть, ни разу не выиграл.
- Чего уж там, сержант, давай сыграем в очко - все на виду.
- Ой, в очко, товарищ майор, я вообще с вами боюсь играть.
- Не прикидывайся, Башлаков, можно подумать, что ты сам играешь честно! Ты тоже обмануть большой специалист.
- Да какой из меня шулер? Но, если надо, я могу обыграть его, - и Башлаков кивнул на Васю Котова, которой ничего не понимал в играх и смотрел на манипуляции с картами как на что-то невероятное.
Майор отодвинул Василия Котова и уселся на его место.
- Ну, сдавай.
- Лучше, вы сдавайте. Только будем играть честно, в открытую.
- Что ж, давай, - кивнул майор Борщев, снял шапку и положил рядом с собой.
Василий Котов устроился рядышком, чтобы видеть игру. Он, конечно же, был наслышан о том, как здорово играет майор, знал, что обыграть его практически невозможно И ему хотелось увидеть соревнование майора с сержантом собственными глазами, ведь Олег Башлаков тоже слыл классным игроком в карты.
- Давай, снимай, - держа колоду на огромной ладони, подмигнул майор.
- К себе или от себя? - усмехнулся сержант. - Левой рукой от сердца?
- Как хочешь, мне без разницы.
Сержант немного помедлил, затем встряхнул правую руку, словно бы сбрасывая с пальцев оцепенение, и аккуратно снял половину колоды, положив ее на гладкие полированные доски сиденья.
- Готово! Борщев улыбнулся.
- Ну, а теперь смотри.
- Ловкость рук и никакого мошенничества… - замурлыкал себе под нос сержант Майор накрыл колоду теми картами, что остались у него, и сбросил верхнюю карту сержанту, а одну не глядя положил себе.
- На что мы играем, товарищ майор? - заглядывая в глаза старшему по званию, ухмыльнулся сержант.
- На что хочешь. Все равно выиграю.
- Тогда давайте на интерес.
- Ну и зачем мне это? - скривив губы, хмыкнул майор.
- Давайте сыграем так: если из десяти партий два раза выиграю я, то… - сержант задумался, глядя в потолок, на котором ярко светилась лампочка.
«Чего бы такое попросить у майора, чтобы и его не обидеть, и себе хоть какая-то польза была?»
Башлакова выручил сам майор.
- Вот что я тебе могу предложить, Олег. Если ты действительно, как обещаешь, выиграешь из десяти две партии, то будешь спать лишних четыре часа. Я за тебя отдежурю.
Сержанта такая перспектива устраивала. Он вновь потер ладонь о ладонь, тряхнул кистями рук и размял пальцы. Захрустели суставы. Пальцы у сержанта Башлакова были тонкие, как у настоящего шулера, с аккуратными ухоженными ногтями И майор ненароком подумал:
«Когда это сержант успел так отполировать ногти?»
Но тут же вспомнил странную привычку Башлакова. Когда тому нечего было делать, то он либо причесывался по целому часу у зеркала, либо маленькой пилочкой чистил свои ногти, а затем полировал их о рукав бушлата.
- Может, сразу две? - спросил, улыбнувшись, майор.
- Конечно же, товарищ майор, кто играет с одной картой?
- Если ты не выиграешь, - тут же сказал Борщев, прикрыв колоду ладонью, - то будешь дежурить два раза подряд. Согласен?
- Согласен, - понимая, что выбора нет, кивнул Олег.
- Ну, поехали.
- Поехали.
- А, может, по одной?
- Как хотите.
- По одной.
Олег поднял свою карту, и на его лице появилась гримаса явного неудовольствия, хотя на самом деле в его руках оказался трефовый туз.
«Еще бы одного тузика и будет золотое очко».
Сержант представил себе, как огорчится майор, и как обрадуется он сам. А еще Олегу Башлакову хотелось повыпендриваться перед сержантом Котовым.
- Давайте еще одну карту.
- Бери сам, - хмыкнул майор, подсовывая колоду.
- Не везет в любви, повезет в игре.
Олег Башлаков медленно взял верхнюю карту, подвинул ее к себе, а затем, таясь от майора, заглянул в нее и тут же прижал к груди.
- Еще одного туза взял? - хмыкнул Борщев.
- Туза - не туза, а тоже карта хорошая, - соврал Башлаков.
- Может, она и хорошая, да только если расписываешь пульку, а так - ни два, ни полтора, и ты теперь думаешь, брать ли третью. Вот что я тебе скажу, сержант: возьмешь ты сейчас третью - будет, перебор, а не возьмешь - я наберу больше.
- Посмотрим, посмотрим…
Второй картой, вытащенной Башлаковым, оказался трефовый валет.
«Что ж, тринадцать. Риск почти минимальный. Навряд ли сейчас придет туз. Ясное дело, девятка или десятка меня не устроют, а восьмерочка - то, что доктор прописал».
И Башлаков, глядя в глаза своему командиру, потянул тонкие пальцы к колоде.
- Ты подумай хорошенько.
- Уже подумал.
Башлаков взял карту, резко прижал к груди, а затем заглянул, отогнув уголок - семерка.

«Итого двадцать», - отметил, морщась, словно от зубной боли, Олег Башлаков. На такую комбинацию он, честно говоря, не рассчитывал. - Вот повезло, так повезло. Первая партия, скорее всего, будет за ним".
Но сержант все еще медлил, напустив на свое лицо выражение растерянности и задумчивости, как будто вот-вот протянет руку, чтобы попросить четвертую карту. А затем, словно отчаявшись, махнул рукой и, глядя в глаза майору Борщеву, прошептал:

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

- Теперь себе.
Майор ухмыльнулся, посмотрел на единственного зрителя, жадно следившего за игрой.
- Смотри сюда, Олег.
- Смотрю.
Первую карту Борщев отложил Не переворачивая.
- Заначка.
Второй картой майору выпала семерка. Он ее перевернул, демонстрируя и Котову, и Башлакову. Затем взял короля и тоже показал обоим.
- Ты проиграл, Олег, - тихо проговорил майор и перевернул первую карту. Трефовая десятка.
- Черт! - выкрикнул сержант и ударил кулаком по сиденью, а затем швырнул свои карты рубашкой вниз. - У меня же было двадцать! Двадцать!
- А я знал, что у тебя двадцать, - вновь хмыкнул Борщев.
- Откуда, товарищ майор? Вы что, карты насквозь видите? Тем более, колода моя…
- Эх, парень, парень, послужил бы ты с мое, поездил бы лет десять с зэками, научился бы видеть карты насквозь, даже не через бумагу, а через руку.
- Ничего, товарищ майор, у меня еще будет возможность отыграться. Давайте сделаем по-честному, пусть Котов сдаст.
Майор пожал своими широченными плечами.
- Что ж, если хочешь, пусть сдаст Котов.
И на этот раз у Борщева выпало «очко», а у Олега Башлакова двадцать.
- Нет, с вами садиться бесполезно, - вскочил со своего места Олег и затопал ногами. - Нет-нет-нет! Я уже раскаиваюсь, товарищ майор, что связался с вами. Я согласен с тем, что проиграл, только расскажите, как вы это делаете. Почему у вас все время двадцать одно, а у меня двадцать, не больше и не меньше?
- Никакого секрета нет, - майор откинул седую прядь со лба и щелкнул пальцами. - Просто мне везет, а тебе тоже везет, но меньше.
- Это сказки для детей, товарищ майор, вы, наверное, знаете какую-то тайну или секрет.
- Секретов я знаю много и карточных фокусов знаю достаточно. У меня были хорошие учителя, сейчас таких уже нет.
- Как это нет? - поинтересовался сержант.
- Половину постреляли, половина бросила эти дела.
- А кто вас научил - конкретно?
- Был один учитель…
- Уголовник?
- Конечно, уголовник, причем какого класса! Он мог обыграть кого угодно.
- И что с ним случилось?
- Кличка у него была хорошая - Туз.
- Я слышал про этого шулера.
- Ты только слышал, а я вот три года охранял зону, где Туз сидел.
- Где?
- Далеко отсюда - на Колыме.
- Вы и там служили?
- Да, я там начинал, - признался майор Борщев и поморщился.
- Так что, товарищ майор, этот Туз действительно был таким классным игроком?
- Он обыграл бы тебя и меня с завязанными глазами.
- Как?
- А вот так, - ухмыльнулся майор. - Смотри, я тебе кое-что покажу.
И майор, быстро перетасовав колоду, сказал, глядя в глаза Башлакову:
- Сейчас я буду угадывать карты, а ты говори, правильно или нет.
Сержант пожал плечами.
- Ну что ж, попробуйте.
Борщев быстро, одну за другой, назвал пять карт.
- Вы все подстроили. Сами тасовали, сами разложили, запомнили… Я тоже так могу.
- Если не веришь - перекинь колоду сам. Олег взял карты и, как заправский шулер, начал тасовать. Василий Котов раскрыв рот смотрел на манипуляции, которые производил с картами его напарник. А тот старался. Карты с похрустыванием летали в воздухе. От них мельтешило в глазах.
- Ну, попробуйте теперь, - Башлаков подал колоду майору.
Борщев положил ее на ладонь и затем одну за другой принялся швырять карты, угадывая их. Глаза Василия Котова чуть не вылезли из орбит. Двенадцать карт бросил на сиденье майор, и все двенадцать были названы абсолютно точно.
- Как вы это делаете? Как? Расскажите мне, товарищ майор.
Майор сгреб Василия Котова и прошептал ему на ухо.
- Посмотри на мою ладонь, - и поднес ладонь правой руки к лицу сержанта.
Тот увидел маленький треугольник зеркала на широченной ладони майора.
- Теперь тебе все понятно?
- Так просто? - выдохнул Василий и посмотрел на Башлакова.
- Просто?
- А когда вы его успели в руку взять? - спохватился сержант Котов.
- Его у меня и не было, - Борщев показал пустые ладони.
Котов удивленно моргал глазами - В этой жизни все просто, когда знаешь секрет.
- Как это майор делает? - спросил у Котова Башлаков.
- Пусть товарищ майор сам тебе расскажет, я тоже могу угадывать карты.
- Отвернись! - приказ предназначался Башлакову.
- Есть!
Майор передал зеркальце Котову и тот немного неумело, но все же проделал фокус, чем изумил Олега Башлакова.
- Да ну вас всех к черту! Больше я с вами, товарищ майор, не сяду.
- Даже если прикажу?
- Даже если прикажете.
- Ну ладно, ладно, Олег, успокойся. Вот зеркальце, все очень просто.
Олег Башлаков, довольный тем, что ему открыли секрет фокуса, расхохотался. И после того, как майор ушел отдыхать, сержанты принялись демонстрировать фокус друг другу. Затем сели играть в очко. Олег Башлаков отвел душу - легко обыграл Василия Котова.
Поезд с пятью вагонами, грохоча по стыкам рельсов, мчался сквозь ночь в западном направлении. На стеклах расходились морозные узоры. Майор не спал, хоть и лежал с закрытыми глазами. Его, словно червь, точило и точило странное предчувствие, одолевали сомнения. Борщев пытался понять, что его смущает во всей этой операции, что здесь не так. Но как он ни старался, так и не мог понять, списывая свое беспокойство то на рану в плече, то на хреновую погоду с резкими перепадами давления.
В конце концов под восклицания Олега Башлакова, возгласы Василия Котова и однообразный перестук вагонных колес, он забылся тяжелым, гнетущим сном.

Глава 4

- Ты почему грустная? - заглянув в глаза Ирине Быстрицкой, спросил Глеб Сиверов. - Я что-то не так сделал? Или не сделал чего-то?
- Да нет, все нормально, - улыбнулась Ирина, но в ее улыбке сквозила усталость.
- Нет, дорогая, ты что-то не договариваешь, что-то утаиваешь.
- Просто напало на меня грустное настроение. На улице слякоть и вообще - не по себе как-то. Не люблю я конец зимы.
- Почему? - поинтересовался Глеб. - Говорят, у природы нет плохой погоды.
- Это так только говорят, - Ирина наклонилась и поцеловала Глеба в щеку. - А на самом деле бывают хорошие дни, а бывают так себе. Вот и сейчас, не знаю почему, но мне вдруг стало грустно. Когда по карнизу барабанит капель, когда за окнами слякоть, когда деревья черные, меня всегда одолевает тоска.
- Может, поедем куда-нибудь в теплые страны на берег Индийского океана, где плещутся лазурные волны, где можно покататься на яхте, походить под палящими лучами солнца в легкой майке?
- Нет, Глеб, мне не хочется никуда ехать. Это просто конец зимы, а в это время года на меня всегда тоска нападает.
- Послушай, дорогая, поехали со мной?
- Куда? - взглянула в глаза Глебу Ирина и откинула со лба волосы.
- Съездим на Тверскую? Я кое-что придумал.
- Да перестань. Не очень хочется выбираться куда-то в такую погоду.
- Такая погода может простоять еще неделю, а то и две. И ты намерена все это время сидеть дома, как затворница?
- Нет, не намерена.
- Тогда поехали.
- Не люблю слякоть.
- Я обещаю тебе исправить погоду к следующему утру.
- Хочу сейчас.
- Нужно было заказывать с вечера.
- Тогда я заказываю пушистый снег, легкий мороз, безоблачное небо…
Глеб поднялся из кресла, обнял Ирину, прижал ее к себе и прошептал ей на ухо:
- Я думаю, твое плохое настроение мгновенно улетучится. Завтра мы идем в театр.
- Я помню об этом, Глеб, - Тем более. Поехали. Только давай соберемся быстро, а то ты опять передумаешь и мы с тобой просидим целый день дома, слушая музыку и глядя в окно.
- Хорошо, - согласилась Ирина.
- Без обид?
- Я знаю, меня всегда надо подгонять, я копуха, единственный, кому позволено это делать, - ты.
И через полчаса они уже были готовы к выходу Новая машина Глеба стояла во дворе. Он открыл дверцу. Ирина уселась на переднее сиденье. Глеб запустил двигатель, и серебристый автомобиль вырулил со двора. Вскоре они оказались на Тверской.
Глеб остановил машину и помог Ирине выйти.
- Куда мы? - тут же спросила она.
- Да так, зайдем в этот магазин, - хитро подмигнул Глеб.
- Меховые изделия? Зима кончается.
- Я кое-что здесь видел, хочу, чтобы и ты посмотрела.
- Ну что ж, пойдем. Посмотрим.
- Только посмотрим.
- Мне не понравится…
- Не спеши с выводами.
Глеб подвел Ирину к манекену и кивнул:
- Тебе нравится эта шуба? Ирина пожала плечами.
- Конечно, нравится. Разве такая вещь может оставить женщину равнодушной?
- Точно нравится?
- Глеб, не задавай глупых вопросов.
- Пока я только и делал, что выслушивал глупые ответы злой и неблагодарной девчонки…
- Спроси любую женщину и она тебе тут же скажет, что всю жизнь мечтала именно о такой шубе.
- Тогда примерь.
Глеб подозвал продавца, который, услужливо раскланиваясь, поприветствовал покупателей.
- Мы хотели бы примерить эту шубу. Продавец - мужчина со смазливым лицом, в строгом костюме - взглянул на Глеба и кивнул.
- Пожалуйста, пройдите сюда.
Он проводил Глеба и Ирину в небольшой зал со стеклянными зеркальными стенами, усадил Глеба в кресло. Тут же, как по мановению волшебной палочки, две женщины внесли шубу.
- Вот, пожалуйста.
Глеб смотрел на Ирину, которая, запахнув шубу, прошлась у одной из зеркальных стен. «Ну как?» - спросил он взглядом.
Ирина кивнула и улыбнулась в ответ.
- Я вижу, тебе нравится?
- Глеб, не задавай глупых вопросов. Конечно же, нравится.
- Даже в конце зимы?
- Я неблагодарная, прошу забыть мою глупость. Но по карману ли нам.., тебе это?
Глеб прижал указательный палец к губам.
- Сколько стоит эта шуба? - осведомился он у учтивого мужчины в строгом костюме.
- Десять тысяч долларов.
- Десять тысяч долларов? Что ж, мы берем ее. Продавец засуетился.
- Пожалуйста, пожалуйста, пока девушки упакуют шубу, вам принесут кофе.

Предыдущая страница 5 Следующая страница


Груз для Слепого 6

- Нет, мы не хотим кофе, - отказался Глеб. Ирина смотрела на Сиверова, улыбаясь краешками губ, и не спешила снимать шубу.
- Ты что, действительно решил купить мне шубу?
- Ну да, завтра мы идем в театр, и я хочу, чтобы ты выглядела лучше всех.
- Покупаешь шубу для театра?
- Нет, просто так, Ирина. Хочу развеять твое грустное настроение.
- Но ведь зима уже кончается, на улице капель, слякоть.
- Во-первых, я обещал тебе хорошую погоду… А потом , разве через год не будет зимы? И меха, насколько я знаю, никогда не выходят из моды.
В магазине было не так много покупателей. Ирина молча прохаживалась, глядя на свое отражение. Она приподняла роскошный воротник, и он скрыл нижнюю часть ее лица. Но глаза женщины сияли, они лучились восторгом и радостью.
Глеб буднично вытащил из кармана деньги, рассчитался. Упакованная в целлофановый мешок шуба легла в красивую коробку, и Глеб с Ириной покинули магазин.
Соболиную шубу несли следом две девушки, до самой машины.
- А если бы мы приехали на троллейбусе, - ужаснулась Быстрицкая.
- Мы бы стали самыми оригинальными покупателями в этом магазине.
Глеб положил коробку на заднее сиденье. Ирина, уже когда села в машину и захлопнула дверь, прижалась к Глебу щекой и прошептала:
- Что случилось, дорогой? Почему ты сделал мне такой подарок?
- Просто хотел развеять твое грустное настроение.
- Мое настроение изменилось, - призналась Ирина и улыбнулась.
- Ну вот и хорошо.
Серебристый БМВ покатил по грязным, раскисшим улицам Москвы в сторону ВДНХ.
Ни Глеб, ни Ирина, занятые веселыми разговорами, не заметили, как за ними на расстоянии пятидесяти метров следует черный джип. В джипе сидело четверо мужчин.
- Ты видел, сколько у него денег? - спросил один из них, выбрасывая в открытое окошко окурок.
- Да, видел.
- Десять штук отдал, полпачки осталось.
- Наверное, крутой, бизнесмен какой-нибудь.
- Какого черта тогда живет в таком задрипанном районе?
- Нет, тачка у него классная, и баба у него классная. Я бы не отказался ни от тачки, ни от бабы, вступил в разговор водитель джипа, глядя в зеркало на двух приятелей, устроившихся на заднем сиденье.
- Не про тебя такие бабы.
Все четверо, сидящие в джипе, были бандитами, занимавшимися грабежом квартир. Они выслеживали богатых, так называемых «новых русских», затем вламывались в квартиры мучили и избивали хозяев, вызнавая тайники, забирали все ценное и смывались. Такую же простую комбинацию грабители собирались проделать с Глебом Сиверовым и Ириной. Сейчас им надо было узнать, где живет их очередная жертва.
Серебристый БМВ свернул во двор. Один из грабителей выскочил из джипа. На ходу прикуривая сигарету, он двинулся следом. Ирина с Глебом уже входили в подъезд. Мужчина в кожаной куртке на меху и черной лыжной шапке подождал, пока захлопнется увлекаемая пружиной дверь, а затем прошелся по двору. Из подъезда выбежали парнишка лет восьми и девочка постарше. Дети были похожи друг на друга. Скорее всего, брат и сестра.
- Эй, ребята, - мужчина в кожаной куртке подозвал парнишку к себе.
Тот подошел.
- .?
- Слушай, ты не знаешь, в какой квартире живет хозяин этой машины?
Как известно, мальчишки, особенно в таком возрасте, знают все, что связано с хорошими машинами в их дворах.
- Конечно, знаю, - простодушно улыбнувшись, он назвал номер квартиры хозяина серебристого БМВ.
- Ну спасибо.
- А что такое? - тут же задал вопрос мальчик.
- Да, ничего, просто я забыл, где он живет. Обещал меня с одним мастером подвижкам свести, - доверительно сообщил бандит.
- А-а-а, по движкам… - парень сунул в рот жвачку, а затем посмотрел на свою сестренку:
- Юлька, идем скорее, а то опоздаем! - Мама велела, чтобы мы ее подождали.
- Тогда иди за мамой, скажи, чтобы собиралась быстрее, а я забегу к Петьке, отдам ему дискету.
- Не надо! Не надо! Потом! Давай подождем маму здесь, - заныла девочка.
Мужчина в кожаной куртке вернулся на улицу, открыл дверцу джипа и забрался в кабину на переднее сиденье.
- Ну, узнал?
- Конечно, шеф, узнал.
- Тебя кто-нибудь видел?
- Двое малолеток.
- Это плохо.
Оказавшись во дворе без присмотра взрослых, мальчишка, конечно, умудрился залезть в лужу, полную раскисшего слякотного снега. Сестричка неодобрительно смотрела на своего брата.
- Ты что! Ноги промочишь, мама заругает.
- А откуда она узнает?
- Я скажу.
- Так я и знал! - рассердился мальчик, но все-таки выбрался из лужи и подошел поближе к серебристому БМВ, принадлежащему Глебу Сиверову. - Так вот, Юлька, запомни, если ты хоть слово маме скажешь, я возьму новые игры, а тебе поиграть не дам.
- Да у вас игры какие-то дурные, все время пиф-паф, лабиринты… Ничего я в них не понимаю.
Мальчишка довольно быстро забыл о намерениях своей сестры и всецело сосредоточился на фирменном знаке, укрепленном на капоте машины. Осторожно подойдя к машине вплотную, он как бы невзначай коснулся ладонью крыла автомобиля. Сигнализация не сработала.
После этого мальчик действовал уже более нагло. Он огляделся по сторонам. Нигде не было видно взрослых, лишь двое малышей из дальнего подъезда пытались сбить палкой с дерева застрявший там еще с прошлого лета остов воздушного змея. Бумага давно истлела, остались только яркие полоски пластиковой ленты, да серебрился сделанный из металлизированной пластмассы хвост.
Мальчишка достал из кармана перочинный нож со множеством лезвий, который подарил ему на день рождения дядя, не подозревавший, каким образом племянник использует такой чудесный подарок. Лезвие легко вошло под фирменный знак «BMW». Юлька вскрикнула от ужаса и подбежала к брату.
- А ну пошли отсюда! Ты что делаешь?
- Цыц! - прикрикнул на нее мальчишка. Юлька, старшая на два года, была девочкой рассудительной и понимала, что за подобные шалости брату могут и уши оборвать, если поймают, конечно.
- А ну молчи! - мальчишка состроил страшное лицо. - "Если сейчас кто-нибудь нас поймает, скажу - это ты меня научила.
Подобная перспектива испугала Юльку до такой степени, что она онемела, бросила брата и отбежала к двери подъезда. Правда, и входить в подъезд она не стала, все-таки душу ее грела надежда, что брата обязательно поймает кто-нибудь из взрослых, и можно будет полюбоваться тем, как ему станут драть уши.
Отковырнув фирменный знак, мальчишка положил его в карман и как ни в чем не бывало направился к осторожной сестренке.
- Ты знаешь, сколько он стрит? - не без гордости спросил мальчик.
- Нет, - уже придя в себя, ответила Юлька.
- Десять баксов!
Конечно же этот знак с оторванным креплением таких денег не стоил, но мальчишки во дворе обменивались фирменными знаками именно по такой цене. Трехлучевая звезда от мерседеса тоже стоила десять условных баксов и преспокойно менялась на эмалированный знак «BMW».
- Давай поторопим маму и уйдем. Уже поднимаясь по лестнице, мальчишка строго сказал сестре:
- Расскажешь - убью! - и для верности показал Юльке сложенный перочинный нож, словно бы грозя девочке, что ночью перережет ей этим ножиком горло.
Четверо мужчин в лыжных шапках выбрались из джипа и один за другим вошли во двор. Они держались так, словно были абсолютно случайными людьми, по прихоти судьбы одновременно оказавшимися в этом безлюдном дворе. Через пять минут все четверо собрались в подъезде, где жила Ирина Быстрицкая. Тут они подошли вплотную друг к другу и зашушукались.
- Будем действовать как всегда?
- Ты хитрый, - скривился самый низкорослый из них, - снова мне идти, а ты в подъезде останешься? А вдруг как у него пистолет или баллон наготове?
- А ты что - с пустыми руками? - захихикал долговязый, натягивая поглубже лыжную шапку. - Хочешь, я пойду? Но только тогда тебе меньше достанется.
- Нет уж. Как договаривались - все поровну, на четверых.
- Ну так вот и не спорь. Сейчас главное - действовать быстро и поменьше шума.
Четыре пары ног зашуршали по бетонным ступенькам Мужчины поднимались молча. Двое без всяких пререканий остались на лестничной площадке, когда до квартиры Ирины Быстрицкой оставался всего лишь один пролет.
Была середина дня, но погода стояла такая, что можно было подумать - уже поздний вечер. По грязному оконному стеклу барабанили мокрые снежинки, таяли. Капли соединялись, бежали, отяжелевшие, дальше, потом расходились в разные стороны. Но окно все равно оставалось все таким же пыльным и грязным.
Один из бандитов, остановившись у батареи и не снимая перчаток, провел пальцем по стеклу, недовольно покачал головой, глядя на испачканный палец. Двое других уже стояли у двери-.
И тут главарю, поднесшему было руку к кнопке звонка, пришла в голову великолепная идея, навеянная раздавшимися этажом выше шагами ребенка.
- Подожди, - бросил бандит своему напарнику и отошел к лестничным перилам.
По лестнице, засунув руки в карманы, сбегал мальчишка и с невинным видом насвистывал. В кармане он сжимал только что отковырянный от БМВ фирменный знак. Мать сказала, что ей собираться еще минут пятнадцать. Мальчик надеялся встретить кого-нибудь из друзей во дворе и выгодно обменять блестящий диск на какой-нибудь другой, ведь знаков БМВ у него в коллекции набралось уже целых три.
Он немного приостановился, завидев незнакомых людей на лестничной площадке, но поворачивать назад не стал, гордость не позволила, а наоборот, даже прибавил прыти, уж очень неприветливыми были лица мужчин. Почувствовав, как на плечо ему легла тяжелая рука, мальчик вздрогнул. Но, оглянувшись, он буквально застыл от удивления: неприветливое до этого лицо мужчины сделалось лучезарным, сияющим улыбкой - Мальчик, хочешь пять баксов? - вкрадчиво проговорил главарь бандитов, - Кто же не хочет? - обрадовался мальчик, испугавшийся было, что его останавливают из-за оторванного знака.
- Знаешь своих соседей? Мальчик кивнул:
- Конечно.
- Тогда позвони в квартиру, мы хотим сделать ему сюрприз.
- Какой?
- Вот позвонишь и увидишь. Они нас в гости пригласили, а мы не хотим, чтобы нас сразу увидели. Позвони, вместе посмеемся.
- А если не откроют? - резонно заметил мальчишка. - Тогда мне придется вас выдать.
- А ты скажи - мама тебя послала пару морковок одолжить. Бывает же такое.
Мальчишка согласился, но звонить не стал, а выставил перед собой руку ладонью кверху.
- Ты чего? - поинтересовался бандит.
- Пять баксов.
- Ты что, не веришь?
На лице мальчишки появилась нагловатая улыбка, но в глазах таился испуг.
- Ладно, щенок, - пробурчал мужчина, запустил руку во внутренний карман куртки и вытащил потертый бумажник.
Он открыл его, щелкнул застежкой, долго копался среди всевозможных бумажек и наконец извлек на свет пять долларов - помятую и потертую купюру. Затем пристально посмотрел на бумажку, словно бы не желая с ней расставаться, но все-таки отдал ее ребенку.
Мальчик взял деньги как заправский валютчик, провел ногтем по пиджаку взирающего с купюры президента и хмыкнул:
- Новей нет?
- Бери какую дают, - зло огрызнулся мужчина. Его напарник готов был размазать мальчишку по стене. Но главарь подмигнул ему, дескать, стой и не рыпайся, все улажу без тебя. Бумажка исчезла в кармане мальчика, оказавшись по соседству с эмалированным знаком БМВ.
- Теперь я позвоню, отвечу и сразу же уйду. Мальчик нажал на кнопку звонка.

* * *

Глеб Сиверов, едва они с Ириной вошли в квартиру, помог своей любимой раздеться, затем разделся и сам.
- Дорогая, ты пока разбирайся со своей шубой, а я приму душ. Что-то невероятно вспотел.
- Да-да, - улыбнулась Ирина, не отводя взгляда от коробки, в которой хранилась ее шуба.
- Не терпится?
- Ты вспотел, потому что волновался, отсчитывая десять штук?
- Не обижай.
Ирина только и ждала того момента, когда Глеб уйдет в ванную, ей действительно безумно хотелось заняться распаковкой, разглядеть свою чудесную обновку.
Глеб щелкнул выключателем, вошел в ванную комнату и быстро стал раздеваться. Он стащил через голову свитер, расстегнул пуговицы на рубашке и на несколько мгновений застыл перед зеркалом, разглядывая свое отражение.
- Ну что? - сам себя спросил Глеб. Лицо в зеркале оставалось сосредоточенным и немного усталым.
- Как-то ты стареешь, брат, - сказал Глеб своему отражению и улыбнулся. Улыбка получилась усталой и немного грустной. - Вот и круги под глазами, и седина на висках, - Глеб прикоснулся кончиками пальцев к седеющим вискам. - А, в общем, выгляжу я пока что достаточно привлекательно, - пошутил Сиверов и тыльной стороной ладони провел по прохладному стеклу зеркала. - Ладно, надо принять душ.
Он пустил воду, и в это время раздался звонок.
Ирина подошла к двери, посмотрела в глазок, прежде чем открыть. Естественно, мальчишка, сначала нарочито громко назвался, а потом объяснил цель своего визита. Ирина щелкнула замком и распахнула дверь.

Главарь бандитов и его напарник вошли в квартиру.
- Кто вы? Что вам надо? - почти шепотом произнесла испуганная женщина.
- Сейчас все узнаешь, сука! - прошипел главарь, вытаскивая из-за пояса пистолет. - Сейчас все узнаешь!
Ирина прижалась к стене и прикрыла лицо руками., Ее глаза расширились от страха, рот неприятно скривился.
- Что, сука, боишься? Где твой кобель? Глеб Сиверов пока ничего не слышал, поэтому и не спешил выходить из ванной.
- Так где твой кобель? - прорычал прямо в лицо Ирине, обдав ее смрадом и перегаром, главарь.
- Кто вы? Чего вы хотите? Перестаньте! Перестаньте! - бормотала перепуганная женщина.
Второй грабитель уже вошел в большую комнату и, оглядываясь по сторонам, выкрикнул, чуть не захлебнувшись от восторга:
- Послушай, да здесь барахла пруд пруди!
- Где мужчина? - вновь спросил главарь и прижал ствол пистолета к груди Ирины. - Говори, быстро! Говори!
- Он.., он ушел к соседям, поднялся наверх. Да-да, он иногда уходит поиграть с соседями в преферанс…
Бандит прислушался: в ванной комнате шумела вода.
- Ванну собиралась принимать, - не зная еще, делает она себе лучше или хуже, соврала Быстрицкая.
- Когда вернется? - вновь дыхнул смрадом главарь.
- Может, часа через два, а может - через три. Я не знаю, он мне не отчитывается.
- Ну что ж, так еще лучше. Бандит защелкнул замок на входной двери. Счастливый обладатель пяти долларов, двенадцатилетний мальчишка сбежал вниз на улицу и уже безо всякого интереса посмотрел на серебристый БМВ. Все, что можно было поиметь с этой машины, мальчишка уже поимел.
- Так, значит, твой кобель ушел? - грабитель опустил пистолет.
- Да, ушел и придет не скоро. Что вам надо? Я закричу.
- Только пикни, и я всажу тебе пулю в лоб или зарежу. Какая смерть тебе больше нравится?
Ирина онемела от страха, хотя в общем-то она была женщина не робкого десятка и понимала: если Глеб медлит, значит, так надо, ей и в голову не могло прийти, что он просто ничего не слышит.

Главарь быстро связал руки Ирины Быстрицкой, втолкнул ее в гостиную и посадил в кресло.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

- Сиди и отвечай на мои вопросы. А если ответы мне не понравятся, тогда пеняй на себя.
- Чего вы хотите? - вновь повторила Ирина.
- Где деньги?
- Какие деньги?
- Где деньги? - не унимался главарь; на его губах появилась хищная улыбка, зубы оскалились, как у бешеного пса, глаза горели.
Ирина указала пальцами на стеллаж. Бандит кивнул своему напарнику.
- А ну-ка, Гоша, посмотри, что там?
Гоша подошел и открыл дверь стеллажа. Затем вытянул один из ящиков и увидел пухлую пачку долларов и рядом такую же пухлую пачку российских денег в банковской упаковке.
- Во, шеф, ничего себе! - воскликнул Гоша и его пальцы задрожали, пересчитывая доллары.
- Потом посчитаешь! - рявкнул главарь. - И захвати это! - кивнул он на роскошную соболиную шубу, лежащую на диване.
Ирина чуть не заплакала. Она ни разу не успела надеть эту шубу, только примерила в магазине, не успела выйти в ней на люди.
Глеб чуть уменьшил напор воды и прислушался. Прижал ухо к двери ванной. А бандиты нашли большую сумку и принялись впихивать в нее вещи. Шуба Ирины, куртка Глеба, деньги, часы, кое-что из посуды - все это исчезало в недрах необъятной сумки.
- Какая хорошая вещь, - взяв в руки серебряную пепельницу, промямлил Гоша, - смотри, шеф, серебро!
- Да ладно, потом разберемся, давай быстрее! И кинь мне пластырь.
Гоша бросил пластырь своему шефу, а тот быстро залепил Ирине рот.
- Не убивайте! Не убивайте меня! - это было единственное, что успела сказать привязанная к креслу женщина.
- Да кому ты на хрен нужна, дура! - прорычал главарь и вдруг насторожился.
Глеб закрыл воду, и шум воды, разбивавшейся о дно ванной, стих.
- Что это? - главарь посмотрел на Ирину, но та ничего не могла сказать. - Что это? - вновь спросил бандит и направился к ванной.
Глеб быстро застегивал пуговицы на рубашке, прислушиваясь к каждому движению за дверью. Ведь грабитель был где-то совсем рядом, буквально в двух шагах от него. Стоило только открыть дверь…
Но Сиверов не спешил, он прекрасно понял, что случилось с Ириной и опасался только того, что грабители могут раньше, чем он успеет Приготовиться, заглянуть в ванную комнату. Правда, дверь ванной комнаты была покрашена точно так же, как стены квартиры и практически сливалась с ними, что мешало быстро сообразить, где она, тем более, если не знаешь…

Главарь обнаружил дверь в ванную, положил ладонь на дверную ручку, медленно повернул ее. Глеб Сиверов к этому времени уже выдернул ремень из брюк и стоял, прижавшись к стене, ожидая, когда грабитель переступит порог. Дверь резко отлетела в сторону. Мужчина с пистолетом в руке уставился на струю, бьющую из крана, и недоумевал - кто же вновь пустил воду. В ванной никого не было Бандит резко бросился вперед, направляя свой пистолет то в один угол, то в другой Узкий кожаный ремень с двумя серебряными лейблами обвил шею грабителя. У того буквально глаза полезли из орбит. Он замахал руками, пытаясь вырваться, но ремень еще сильнее впился в шею.
Глеб мысленно считал про себя:
«Раз, два, три, четыре, пять…»
На счет двенадцать мужчина в черной куртке начал медленно оседать. Язык вывалился у него изо рта. Глеб тихо прикрыл дверь, взял пистолет и прижался к стене. Естественно, он не мог знать, чем вооружен второй грабитель, и поэтому решил выждать.
Гоша, оставив сумку посреди гостиной, бросился к ванной, откуда, как ему показалось, еще совсем недавно слышалась странная возня. Но не дойдя до двери ванной, он остановился. У него появились опасения. Гоша открыл входную дверь и негромко крикнул:
- Непонятки какие-то! Непонятки, мужики! Двое грабителей, стоявших на площадке, тут же бросили окурки и стали подниматься по лестнице.
А Глеб Сиверов, не теряя ни секунды, резко открыл дверь ванной, и ствол пистолета уперся в затылок Гоши.
- Если ты рыпнешься, я нажму на курок и в твоей башке появится дырка. Понял меня? Быстро закрой дверь!
Входная дверь захлопнулась прямо перед носом двух грабителей, уже одолевших лестничный пролет, отделявший их от квартиры Ирины Быстрицкой.
- Что такое? - один из бандитов подергал дверную ручку. - Чего он звал? Какие непонятки?
Его напарник пожал плечами, но на всяком случай вытащил из кармана пистолет.
- А теперь тихо, без лишних движений, отходи, - приказал Глеб Сиверов, медленно вталкивая Гошу в гостиную.
Тот шел, подняв руки вверх. Сиверов аккуратно взял нож из правой руки грабителя и, быстро развернув на себя бандита, ударил его коленом в пах Гоша скорчился от нестерпимой боли. Глеб натянул шапочку ему на глаза и рукояткой пистолета резко ударил грабителя по затылку. Тот судорожно взмахнул руками и рухнул на пол.
- Спокойно, - прошептал Глеб, подскакивая к Ирине и ножом разрезая веревку на ее руках. - Спокойно, все в порядке, дорогая.
Затем, отложив пистолет, он аккуратно" снял пластырь со рта Ирины, продолжая шептать:
- Не волнуйся, не волнуйся, дорогая, я с тобой. Все в порядке.
- Глеб! Глебушка, они хотели меня убить!
- Все уже прошло, все позади. Сядь на диван и сиди. Я сейчас с ними разберусь. Ты меня поняла?
- Да, да, Глеб… - разминая затекшие руки, пробормотала Ирина и быстро направилась к дивану.
Глеб ногой перевернул Гошу, затем нагнулся и сорвал с него шапку. Грабитель был без сознания.
«Минут пять он еще проваляется в отключке», - подумал про себя Сиверов, быстро двигаясь к входной двери, за которой стояли бандиты.
Глеб понимал: стрелять они не станут, тем более, что, скорее всего, им не известно, что произошло в квартире. Сиверов прильнул к глазку. Два грабителя, в недоумении глядя друг на друга, стояли у самой двери. Глеб видел, что у того, который стоит справа, в руках «ТТ».
«Ну что ж, сейчас увидим; на что вы способны».
Глеб очень аккуратно, не производя ни малейшего шума, открыл замок, в правую руку взял пистолет, после чего громко застонал.
Грабитель с пистолетом в руке, услышав из-за двери стоны, отошел на два шага, оттолкнулся и бросился на дверь. Прямо перед его носом дверь распахнулась, и бандит влетел в квартиру. Он даже не успел упасть, когда Глеб Сиверов нанес ему два сокрушительных удара: один ногой, второй - правой рукой по затылку. Грабитель растянулся на полу, а Глеб выскочил на лестничную площадку и двумя пальцами левой руки ткнул в глаза второго бандита, который стоял, держась рукой за перила.
Тот взвыл. Пальцы Глеба глубоко вошли в глазные впадины.
- Теперь и этот свободен, - пробормотал Сиверов, втаскивая грабителя в квартиру.
Мужчина корчился, судорожно хватал ртом воздух, прижимал руки к лицу. Глеб ногой дважды ударил его в пах, затем, на всякий случай, пока бандит стоял согнувшись, рубанул его правой рукой по шее. Грабитель растянулся на полу, потеряв сознание.
- Ну вот, Ирина, и все, - немного уставшим голосом, но в то же время возбужденно сказал Глеб. - Сейчас мы с ними будем разбираться. Помоги мне.
Помощь Ирины Быстрицкой заключалась в том, что она дала Глебу веревку и тот быстро связал всех троих. Понемногу они пришли в себя. Единственный, кто не подавал признаков жизни - это главарь, растянувшийся на кафельном полу ванной.
Глеб даже не стал его трогать.
- Ну что, ребята, теперь мы с вами немного пообщаемся, - переступая через тела грабителей, сказал Глеб. - И если мне не понравятся ваши ответы, то вы по одному будете выпадать из окна. Вы меня поняли?
Ирина Быстрицкая приободрилась.
- Какие мерзавцы, Глеб! Почему они напали на меня?
- Хотели поживиться за наш счет, легко заработать, Гоша первым пришел в себя. Из его рта текла кровавая слюна. Глеб брезгливо поморщился, увидев кровь и мокрые штаны грабителя.
- Ты что-то хочешь сказать?
- Суки! Суки! - прошептал Гоша.
- Вот ты и заговорил, - Глеб опустился на колени, встряхнул бандита за плечи. - Кто вас навел? Быстро говори, иначе мне придется расшибить твою башку.
- Он! Это он сказал!
- Кто сказал и что сказал?
- Серый… Серый нас заставил.
- Кто такой Серый?
- Наш шеф.
- Тот, который лежит в ванной? - уточнил Глеб.
- Да, да… Это он. Мы увидели вас на Тверской в магазине. Хорошая тачка, дорогая шуба, брилики и все такое прочее… Он сказал, что вы наши клиенты.
- Логично, - заметил Глеб. - Откуда вы такие шустрые?
- Из Ростова, - ответил Гоша.
- Значит, залетные?
- Да, гастролеры, - прошептал Гоша, втягивая в себя воздух.
- Ну что ж, придется вас сдать.
- Постой, не надо! Может, договоримся?
- Нет, ребята, мы с вами ни о чем не договоримся.
- Послушай, а может…
- Нет, - отрезал Глеб.
Ирина подошла к нему и прошептала на ухо:
- Может, отпустим, Глеб? Ну их к черту!
- Этих мерзавцев? Этих подонков отпустить?
- Зачем они нам? Зачем милиция и все такое прочее?
- Никакой милиции не будет. У меня есть один знакомый, я ему сейчас позвоню.
- Глеб, может не надо?
- Ирина, не мешай, - твердо сказал Глеб, отстраняя Быстрицкую.
В ванной продолжала шуметь вода. Глеб вошел и к своему удивлению обнаружил, что главарь жив. Пальцы рук бандита судорожно двигались, подрагивали, грабитель жадно хватал воздух раскрытым ртом.
«Счастливый, - подумал Глеб. - Счастливый этот Серый, крепкая у него шея. А может быть я ослабел?»
Сиверов приподнял бандита и усадил, уперев его спиной в стиральную машину. Серый хлопал глазами, еще не придя в себя. Глеб смотрел в его помутившиеся зрачки, в перекошенное небритое лицо.
- Крепкая у тебя шея, - повторил Сиверов, - значит по ней петля виселицы плачет. Ну ничего, я думаю, ребята обрадуются, прихватив вас. За вами, небось, не один грабеж числится.
Серый застонал, заскрежетал зубами, и уже более-менее осознанно посмотрел на Глеба, который сидел на краю ванны с пистолетом в руках.
- Откуда будешь? - спросил Глеб. Бандит вместо ответа затряс головой.
- Ыыыы…
- Ну-ну, дорогой, потом все расскажешь, все. Из тебя душу вытряхнут.
Ровно через полчаса четверых мужчин в лыжных шапках и черных куртках вывели из подъезда. Внизу их ждала машина. Мальчик, который помог бандитам попасть в квартиру Ирины Быстрицкой, стоял на балконе и смотрел вниз.
- Ничего себе, - пробормотал он, наклонился, слепил снежок и бросил его, а затем тут же принялся смотреть в небо.
Снежок попал в плечо Серому. Тот обернулся и, увидев на балконе мальчишку, того, которому он дал пять баксов, оскалился, как хищный зверь. Но мальчишка в ответ лишь рассмеялся.
Глеб и Ирина остались одни. В квартире валялись разбросанные вещи, шуба лежала на краю дивана. Роскошная коробка была смята.
«Вот и поднял настроение своей любимой», - подумал Глеб, подошел к Ирине и нежно обнял ее за плечи. Она все еще вздрагивала.
- Успокойся, - прошептал Глеб и провел ладонями по ее плечам, - успокойся, дорогая, все уже позади.
- Глеб… Глеб.., ну почему? Почему с нами случаются всякие гадости?
- Вот этого я не знаю, - искренне признался Глеб и улыбнулся.
На лице Ирины появилась пока еще робкая улыбка.
- Вот и хорошо. Улыбнись, улыбнись. Сейчас мы попьем кофе. Я приготовлю крепкий-крепкий кофе.
- Я не хочу, Глеб, - тряхнула темными локонами Ирина, - не хочу кофе. - Я хочу, Глеб, чтобы ты всегда был со мной рядом, чтобы ты охранял меня. Когда ты рядом - я спокойна. Когда тебя нет, мне плохо. Глеб, я люблю тебя, люблю… Слышишь?
И Ирина Быстрицкая, женщина вполне уверенная в себе, дала волю слезам. Она разрыдалась, как девчонка, буквально рухнула на диван, уткнулась лицом в колени. Глеб опустился рядом и стал гладить Ирину по волосам, целовать ее руки, влажные от слез, и шептать:
- Все позади, Ирина, успокойся, успокойся… Я всегда буду с тобой, мы вместе.
- Зачем? Зачем мы сюда приехали? Здесь не люди, а звери. Лучше бы мы остались за границей, в Швейцарии, во Франции, лучше бы мы жили там…
- Я тебя понимаю, Ирина, понимаю… Мы уедем за границу, уедем.
- Нет! Нет! - настроение Ирины вдруг резко поменялось. - Я хочу, чтобы мы жили здесь, чтобы мы жили в России. Я хочу родить ребенка, я очень хочу родить тебе ребенка. А ты, Глеб, хочешь?
Глеб сжал виски Ирины и заглянул ей в глаза.
- Да, я этого очень хочу, - тихо прошептал он и поцеловал Ирину в мокрую от слез щеку, - очень хочу, дорогая.
Руки Ирины легли на плечи Глеба. Она прижалась к нему и поцеловала его в губы.
- Я очень хочу ребенка от тебя, Глеб, твоего ребенка. Чтобы он был похож на тебя… И назовем мы его Глебом.
- Это - если будет мальчик, - улыбнулся Сиверов.
- Обязательно будет мальчик. Я знаю, будет замечательный мальчик.
Глеб и Ирина Быстрицкая сидели и смотрели друг на друга. Глаза Ирины полнились слезами.
- Успокоилась, дорогая?
- Да, успокоилась, - призналась Ирина.
- В этой жизни не стоит ничего бояться. Страшно для меня лишь одно…
- Что, Глеб?
- Я боюсь потерять тебя, Ирина. Тебя и Анечку.
- Это правда?
- Правда, - тихо и убежденно сказал Глеб. - Кроме вас у меня никого нет, абсолютно никого. Ни друзей, ни родственников, только ты и Аня.
- Глеб, дорогой, бросай свою работу, бросай! Я даже боюсь думать, вдруг ты погибнешь?
- Не думай об этом, Ирина.
- Я не могу об этом не думать. Я слишком сильно тебя люблю, Глеб, слишком сильно.
- Если ты меня очень сильно любишь, то со мной все будет хорошо, и мы останемся вместе.
- Ты уверен в этом? - пролепетала Ирина - Абсолютно уверен Я убежден в этом, - Глеб улыбнулся и встал. - А кофе я все-таки сварю, даже можем выпить вина.
- Да-да, выпьем вина.
В это время зазвенел звонок входной двери. Глеб дернулся, подошел к двери и крикнул:
- Кто там?
Из-за двери раздался детский голос. Глеб взглянул в глазок: прямо за дверью стоял мальчик - тот, благодаря которому грабители смогли попасть в квартиру Ирины Быстрицкой.
Сиверов открыл дверь и посмотрел на ребенка.
- Извините меня, пожалуйста, - сказал мальчик, протягивая Глебу эмалированный значок. Глеб улыбнулся:

Предыдущая страница 7 Следующая страница


Груз для Слепого 8

- Ты открутил его с моей машины?
- Отломал.
- Не удержался?
- Да. Извините меня, пожалуйста, я нечаянно.
- Я дарю его тебе, - сказал Глеб.
Ирина тоже подошла к двери.
- Что? Чего ты хотел?
- Они меня заставили, - сказал мальчик.
- Да ладно, забудь об этом, - пробормотал Глеб и потрепал ребенка по плечу.

Глава 5

За окном царила холодная февральская ночь, но Андрей Антонов не ложился спать. Время от времени он нервно прохаживался по дому, выходил в коридор, открывал входную дверь, жадно втягивал морозный воздух и смотрел на темное небо. Над деревьями проносился ветер, промерзшие ветви стучали, поскрипывали, ветер свистел и уносился дальше. Андрей Антонов послюнявил палец и поднял его вверх. Уже две недели ветер не менялся.
- Ну что ж, это хорошо, - произнес вслух Андрей, глядя на крупные снежинки, падающие на землю.
На крыше дома лежал толстый слой ослепительно-белого снега. Ветер переносил снежные потоки через конек, и огромный сугроб скопился возле забора. Из сугроба торчал лишь верхний край частокола.
Антонов потопал на крыльце, сбивая снег с меховых унтов, грязно выругался, глядя на снег, искрящийся в свете луны, на несколько секунд появившейся в разрывах темных снежных туч.
- Погода что надо, - заметил Андрей, словно бы убеждая самого себя, - нечего откладывать, придется идти на дело этой ночью. Ветер такой, что следы заметет сразу.
Это было на руку Антонову. Уже несколько лет он жил здесь, в небольшом уральском поселке, называвшемся Волчий лог. Не больше километра отделяло поселок от железной дороги. Вообще в этой местности все носило какие-то звериные названия: Медвежья сопка, Оленья тропа, Лисий овраг. Наверное, потому, что здесь жили в основном охотники.
Сам же Андрей Антонов был совершенно равнодушен к охоте, сопки и лес не любил. Родился он далеко от этих мест в старинном Ярославле, на берегу Волги. Но так распорядилась судьба, что оказался Андрей на Колыме - отсидел шесть лет строгого режима за разбойное нападение на инкассатора.

Заключение на зоне и работу на лесоповале скрашивала мечта о том, как кончится его срок, и он вернется на родину в Ярославль Почему-то родной город вспоминался Андрею неизменно солнечным, а волжская вода навсегда запечатлелась в памяти теплой и чистой.
Но мечтам Антонова не суждено было сбыться - судьба забросила его на южный Урал, в поселок Волчий лог, где Андрей прибился к одинокой женщине и вот уже пять лет жил на одном месте. Работать он не хотел, изредка промышляя случайными заказами. На зоне Антонов научился работать не только бензопилой «Дружба-2», но и всеми столярными инструментами. Наверное, сказались гены. И отец, и дед Андрея в свое время слыли в Ярославле настоящими мастерами-краснодеревщиками.
Лежа на тюремных нарах, Андрей частенько вспоминал запах стружек, олифы, лаков. Как-то понемногу, исподволь, он тоже принялся столярничать. Слава Богу, в тюрьме имелся небольшой цех по производству нехитрой мебели, были мастера, которые научили Антонова всему тому, что умели сами и чему в свое время он не захотел научиться у своего отца. И вор-грабитель открыл в себе талант столяра, Но Антонову не нравилось столярничать, жить этим ремеслом, ему вообще не нравилось работать. Он не любил деньги, добытые честным трудом, ему нравилось, когда деньги приходили легко, а значит, также легко и уходили. Ну а чем можно было заняться здесь, в поселке Волчий лог? Легких денег здесь не водилось.
Но не таким человеком был Андрей Антонов по кличке Кот, чтобы с утра до вечера строгать доски, пилить, склеивать, подгонять углы, затем шлифовать и покрывать готовые плоскости лаком. Он долго думал, размышлял. И может быть, ему самому никогда бы и не пришла в голову простая в своей гениальности мысль - грабить поезда, проходящие по железной дороге. Но подвернулся хороший человек, двоюродный брат Ксении - женщины, у которой Андрей Антонов прижился и спал с ней, не расписываясь. Звали того хорошего человека Петром.
Как-то вечерком, сидя за столом, распивая вторую бутылку водки и глядя в глаза Антонову, Петр осторожно предложил:
- Ты, Андрей, мужик здоровый, силы у тебя, как у медведя. Делом заняться можешь.
- Это точно, - похвалился Антонов и взяв стальную вилку, легко загнул ее вокруг указательного пальца.
Двоюродный брат Ксении попытался ее разогнуть. Лицо Петра сделалось багровым, на лбу выступили жилы. Но как он ни напрягался, как ни морщил лоб, разогнуть вилку так и не смог.
- Дай-ка, - протянул свою крепкую ручищу. Андрей Антонов и без всякого видимого напряжения на лице выпрямил вилку, наколол на нее кусок соленого огурца и принялся с хрустом жевать.
- Вот так-то, своячок, - - сказал Андрей Антонов, наливая в стаканы водку.
Ксения подошла к своему сожителю и погладила его, как гладят большого пса - по загривку. Андрей Антонов на эту женскую ласку хищно улыбнулся, сощурил узкие глаза и подмигнул свояку:
- Бабы силу любят.
- Да-да, любят, - немного обиженно промямлил Петр.
- Так что ты хотел предложить? - пристально посмотрел в лицо захмелевшего свояка Антонов.
- Дело простое, - зашептал, подавшись вперед и опрокинув пустую кружку, Петр. - Ты, наверное, знаешь, что возле Медвежьей горы.., ну, возле этой лесистой сопки, железнодорожные составы еле тянутся. Ну, в гору же ехать тяжело…
- Конечно, знаю, - еще не понимая, к чему клонит Петр, поддакнул Антонов.
- Так вот, наше дело маленькое и нехитрое: подкрался к поезду, вскрыл вагон. А везти в вагонах могут что угодно, всякую всячину.
- Ну, вскрыл вагон, а дальше? - сжав запястье Петра своей сильной рукой, спросил Андрей Антонов.
- Дальше только и делай, что выбрасывай груз из вагона.
- Хорошо, выбросили груз, а потом?
- Потом собирай.
- Хорошо, собрали. А дальше?
- А дальше загрузим в коляску моего мотоцикла, отвезем в город и продадим.
- Тебя завтра же менты возьмут.
- А кто будет знать, что оно ворованное?
- Это мысль. Но ведь узнают же, где был ограблен поезд.
- Никто никогда не узнает. Я уже три года этим промышляю.
И только сейчас до пьяного Антонова дошло то, о чем ему толковал двоюродный брат Ксении.
«Вот почему он так богато живет Вот почему у него такой большой дом, мотоцикл, машина, две бензопилы, целых три отличных ружья, да и дом - полная чаша».
- Да-да, Андрей, все что я имею - с железной дороги.
- И не боишься, что тебя пристрелят?
- Кто пристрелит?
- На поездах бывает охрана.
- Не надо грабить те вагоны, где сидят солдаты.
- А как ты узнаешь?
- У меня глаз наметан, - потряс над столом сжатым кулаком Петр.
- Если у тебя самого так хорошо идут дела, то с чего ты мне вдруг предложил поучаствовать?
- Надоело смотреть, как вы с сестрой мучаетесь. И денег у вас нет, и на огороде ничего не растет, - Это дело, - вставая из-за стола, сказал Антонов. - А ну-ка, Ксения, принеси еще бутылку.
Та покорно выполнила просьбу, и на столе появилась третья бутылка водки. Антонов сорвал пробку, налил по полному стакану. Допив третью бутылку, мужчины порешили, что в следующий раз вдвоем пойдут на дело, пошмонают проезжающие поезда.
Со времени того разговора прошло три года. Много воды утекло с тех пор. Поначалу дела пошли у них как нельзя лучше. Раз или два в месяц ходили Андрей с Петром на железную дорогу, где успешно промышляли грабежом вагонов.
Место для подобного предприятия было тут идеальное. Поезда тянулись на подъем так медленно, что хоть пешком иди рядом с вагоном. Тем более, железная дорога дугой огибала сопку и машинист, естественно, не мог видеть, что происходит с вагонами.
Попадались вагоны с бензопилами, самым ходовым здесь товаром, с холодильниками и телевизорами, автомобильными покрышками. Но иногда не везло. Вскрываешь вагон, а там - большие станки. Вытащить их можно было только подъемным краном. Встречались гигантские коленвалы от военной техники, мешки, в которых везли какую-то химическую дрянь. И не знаешь, удобрение это или отрава.
Пару раз нарвались на стрельбу, но Бог миловал - до поры до времени удачливые грабители оставались в живых, приобретая опыт и учась осторожности.
- Мы с тобой, Андрей, настоящие партизаны. Наверное, так же во время войны партизаны грабили немецкие эшелоны.
- Мы же их под откос не пускаем. - шутил Антонов, Брат Ксении в ответ лишь ржал, как породистый жеребец.
- Если понадобится - пустим. Тротил у меня есть - как-то раз нарвался на военный эшелон. Дело было в кромешной тьме, думал - куски мыла и выбросил несколько ящиков. Немного, так, чтобы жене на полгода хватило. А потом рассмотрел, вижу, в каждом куске мыла дырка сделана. Тут до меня и дошло, что я тротил упер с эшелона.
- А эшелон точно военный был?
- Да черт его в темноте разберет! Помню, вагонов было пять десятков и тянулся он еле-еле, как улитка по ветке.
- Самое сложное в нашем деле - угадать, что лежит в вагоне. Но в этом мы с тобой специалисты.
- Нам везет, почти никогда не ошибаемся.
- До поры до времени. Не зарекайся, - одернул Петра Антонов.
Предупреждение оказалось не напрасным. Как-то, чуть больше года назад, темной грозовой летней ночью свояки в очередной раз пошли на дело. Состав медленно полз в гору. Пропустив локомотив и три вагона, Андрей свистнул, и они с Петром двинулись к составу. Медленно проплывали перед их лицами двери вагонов, на которых висели пломбы.
- Этот брать не стоит. Этот тоже. А вот этот мы сейчас ковырнем, - сказал Петр и принялся орудовать фомкой.
Он шел рядом с вагоном, чуть быстрее обычного и наконец дверь отошла в сторону. Петр влез в вагон. И в это мгновение загремели выстрелы, сливаясь со стуком колес на стыках рельсов. Петр дико закричал, вывалился из вагона, скатившись в кусты. Антонов тут же бросился к своему напарнику. Тот корчился, на губах выступила кровавая пена, глаза лезли из орбит.
- Убили.., меня убили.., я умираю…
Андрей не спешил помочь. Он прижался к земле рядом со свояком, опасаясь следующих выстрелов. Немного осмелел Антонов только лишь тогда, когда рядом с ним прогрохотал последний вагон с красным фонарем. Охранники, на которых нарвался Петр, не стали останавливать поезд.
- Помоги… - шептал Петр.
Андрей наконец-то поднялся в полный рост и посмотрел, что же случилось с Петром. Тот лежал на колких камнях, запрокинув голову, прижав руки к окровавленному животу. Между пальцев сочилась густая кровь. Он тяжело дышал.
- Эка тебя зацепило, - пробормотал Андрей. Петр медленно отвел трясущиеся руки от живота и задрал свитер вместе с окровавленной майкой. На животе зияли четыре пулевых отверстия. Из них, клокоча, как из прорванной трубы, лилась кровь. Петр снова прижал руки к животу, словно так он мог остановить кровотечение. Испуг и растерянность у Антонова быстро прошли. Он понял: нужно что-то делать, нужно спасать свояка.
- Лежи здесь и не шевелись! - крикнул Андрей. В глазах Петра зажглась надежда.
- Пить… - прошептал он.
- Тебе нельзя. Сейчас быстро сбегаю в поселок за Ксенией, возьму лошадь и отвезем тебя к фельдшеру.
- Быстрей.., быстрей… - бормотал, теряя сознание, Петр, его лицо даже в темноте казалось белым, а кровь - черной.
Ломая кусты, царапаясь о ветки, не разбирая дороги, Андрей Антонов помчался к видневшемуся вдали поселку. Всего лишь каких-то два огонька горели в ночи. Он знал: это светится окно в доме Ксении и горит единственный на весь поселок фонарь возле маленького магазинчика, открывавшегося два раза в неделю. Андрею показалось, что бежал он до поселка несколько минут. Это время промелькнуло в его памяти как короткий, вагонов из пяти, железнодорожный состав.
Антонов вбежал в дом. Перепуганная Ксения поднялась из-за стола. Она не ждала такого раннего появления своего сожителя. Увидев перекошенное от страха лицо Андрея, Ксения вскрикнула и все поняла.
Она всплеснула руками:
- - Что? Петр!
- Запрягай коня, Петра ранили!
- Боже мой! - запричитала женщина, выбегая на улицу.
Вдвоем с Ксенией они быстро заложили телегу и, даже не думая о том, заметит ли их кто-нибудь из соседей, не заботясь о предосторожностях, стегая коня, помчались в ночь к железной дороге. Но как ни гнали они коня, вырывая друг у друга вожжи, все же Ксения и Андрей опоздали. Да и невозможно было успеть, потому что Петр, потеряв сознание сразу после ухода Андрея, так в себя и не пришел.
Уже никуда не спеша, с мрачными лицами, они отвезли тело Петра в поселок. На удивление никто не стал донимать их расспросами. Порешили в поселке, что Петра подстрелил какой-нибудь заезжий браконьер. Такое здесь случалось.
После того, как похоронили Петра, Андрей на какое-то время затаился. Ему казалось, что теперь-то уж на этом крутом подъеме железнодорожники примут меры безопасности. Если раньше о пропаже узнавали в лучшем случае на узловой станции, до которой отсюда было километров сто пятьдесят, то этот прокол свояков-грабителей, стоивший Петру жизни, точно обозначил место, где грабят поезда. Но, наверное, Андрей Антонов родился под счастливой звездой. В вагоне, на который они польстились, находился армейский груз, который охраняли военные. Солдаты, наверное, и сами испугались - никому не сказали о нападении, побоялись, что застрелили грабителя, не сделав предупредительного выстрела, а может никто у них и не спрашивал. Скорее всего, рассудил Антонов, солдатам из охраны оставалось служить пару месяцев и никому из них не хотелось связываться с военной прокуратурой. Дембель для служивого дороже всего на свете и ради того, чтобы вовремя уйти домой, можно помолчать об автоматной очереди глухой ночью на перегоне у Медвежьей сопки.
Вспоминать о том происшествии Антонов не любил. Ему всегда становилось тягостно - случилось с Петром, может случиться и с ним. Но почему-то этой зимней студеной ночью его мысли вновь вернулись к прошлому. Андрей вошел в дом, посмотрел на стену, где однообразно покачивался маятник старых ходиков с тремя медведями, нарисованными на жестянке, недовольно поморщился, налил себе полстакана водки и закусил куском вяленого мяса.
Ксения посмотрела на своего сожителя:
«Ну что, пойдешь?» - спросила она взглядом.
- Да хрен его знает, - пожал Андрей широкими Плечами.
- Может.., не ходи сегодня, - попросила Ксения.
- Не ходи… А жить на что будем?
- Как-нибудь перебьемся, слава Богу, погреб забит товаром, это бы продать.
- Ночь больно хорошая, - пробормотал, облизывая губы, Антонов.
- В такую ночь хороший хозяин собаку во двор не выгонит, - настаивала Ксения.
- Собаку, может, и не выгонит, а сам пойдет. Хорошая ночь, чувствую, повезет сегодня.
- Дай Бог, - в глазах женщины мелькнул испуг, но она пересилила себя, подошла к Андрею и хотела обнять его за плечи.
Андрей стряхнул ее руку.
- Не лезь ко мне, а то действительно останусь дома.
- А как.., случится? Ведь один идешь…
- Предлагаешь тебя с собой взять?
- Я не пойду, раньше не ходила и теперь не пойду. Не бабское это дело, что-то сердце шалит, - и Ксения прижала ладонь к груди.
- Вот и сиди дома. Без тебя управлюсь, не маленький.
Андрею Антонову было сорок пять. Для своих лет выглядел он прекрасно: широкие плечи, крепкая шея, сильные руки, загорелое, обветренное лицо. Даже водка его не брала. Ксения была довольна, что у нее такой мужик. А то, что он бывший уголовник, да и сейчас промышляет грабежом, се волновало мало. В их поселке многие мужики раз или два сидели в тюрьме. Здесь, на Урале, к уголовникам относились хорошо, даже считалось, что тот не мужик, кто не тянул срок. Да и поселок, в котором они жили, в свое время основали зеки, отпущенные на волю.
- Я пошел, - сказал Андрей Антонов. Он взял со шкафа обрез двустволки, сунул его за пояс стволами вниз. В правый карман меховой куртки всыпал горсть патронов. Нож с длинным лезвием исчез за голенищем унтов.
- Присядем на дорожку, - сказал Антонов. Он сел и потянулся к бутылке. Ксения перехватила руку Андрея и сама плеснула на дно граненого стакана совсем немного - граммов пятьдесят.
- Будь осторожен, - поднимаясь со стула, прошептала женщина, и когда Антонов направился к двери, она незаметно перекрестила своего сожителя.
Подняв воротник куртки и завязав ушанку под подбородком, с фомкой в правой руке Андрей, тяжело ступая по снегу, двинулся в сторону железной дороги - туда, откуда слышался перестук колес и натужные гудки. Даже не глядя на часы, Антонов догадался: это идет пассажирский Челябинск - Москва. Естественно, пассажирские поезда он никогда не грабил, его уделом были товарные.
Снег скрипел под ногами, ветер гнал поземку. Через полчаса Андрей уже оказался у железной дороги. Он разогрелся во время ходьбы, расстегнул две верхних пуговицы своей теплой куртки.
«Скоро должен пойти товарняк, - прислушиваясь к ночной тишине, к завыванию ветра, к скрипу деревьев подумал Антонов. - Быстрее бы, а то окоченеть можно».
Он прижался спиной к толстому стволу ели - так меньше дуло - сложил ракушкой ладони и закурил папиросу, пряча огонек в кулак?. Дым приятно щекотал ноздри.
«Сегодня мне должно повезти», - глядя в черноту неба, подумал Андрей.
Вновь накатило воспоминание: темная летняя ночь, предсмертные хрипы и стоны Петра. Это случилось совсем рядом, в каких-нибудь двухстах метрах от дерева, под которым сейчас прятался Андрей.
«Петр, Петр… Хорошо было работать вдвоем. Но и одному неплохо, ни с кем не надо делиться, да и свидетелей нет. Хотя мужик-то он был надежный».
Послышался далекий гудок. Андрей застегнул одну пуговицу, погасил окурок о шершавый ствол ели и насторожился, подобрался, готовый в любой момент рвануться к составу. Хотя, по его расчетам, до подхода товарного оставалось еще с полчаса, но расслабляться было нельзя: звучит перестук колес - берись за работу.
Прошло минут десять, и из-за поворота показался луч прожектора. Конечно же, Андрей Антонов по кличке Кот даже и предположить не мог, что поезд, огни которого он увидел, везет странный груз с коротким названием ЕАС-792. Он так же не мог предположить, что из пяти вагонов, прицепленных к локомотиву, четыре - пустые и только один почтовый вагон представляет собой нечто ценное.
Поезд медленно полз в гору. Андрей Антонов сплюнул под ноги и вразвалку двинулся по насыпи рядом с составом. Сначала он хотел пропустить первый почтовый вагон, уж слишком близко тот был от локомотива, но потом передумал - от добра добра не ищут. И заспешил. На двери красовались целых три пломбы. Окна бытовки выходили на другую сторону, да и шторы оказались опущенными…

* * *

Сержант Котов и сержант Башлаков продолжали играть в карты «на интерес». Они были так увлечены, что не услышали, как взвизгнула проволока на двери багажного отсека. Но затем звук все-таки привлек внимание сержанта Башлакова. Олег снял сдвинутую на затылок шапку и прислушался, поводя головой из стороны в сторону.
- Ты чего, Олег? Тебе сдавать, - сказал Котов, перетасовывая колоду.
- Погоди, какой-то странный звук. Слышал?
- Да рельсы скрипнули, а, может, ветка какая по вагону ударила…
- Какие к черту ветки!
- Всякие. Может, дерево упало, может, еще что. Едем - и едем.
- Да нет, тут что-то не так… - Башлаков поднялся, его рука потянулась к короткому «АК».
- Да сядь ты! Проигрываешь, вот и придумываешь всякую хрень. Ты еще скажи, что на нас напали.
Но в этот момент и до сержанта Котова донесся странный скрежещущий звук.
- Во бля! - бросил Котов, хватая свой автомат и оттягивая затвор.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

Охранники несколько мгновений медлили, в растерянности глядя друг на друга.
- Разбуди-ка майора, - шепотом приказал Котов. Башлаков заспешил в дальний конец вагона - туда, где, накрывшись бушлатом, дремал майор Борщев. Олег подошел к командиру и тронул его за плечо.
- Товарищ майор! Товарищ майор! Глаза Борщева мгновенно открылись, словно бы он и не спал.
- Чего тебе? - прошептал майор.
- Там какие-то непонятки.
- Какие, на хрен, непонятки? - пробормотал майор, опуская ноги на пол.
- Странные звуки.
- Приснилось тебе, что ли?
- Да нет, мы вдвоем слышали.
Майор вразвалку, накинув на плечи бушлат, двинулся к двери, ведущей в багажное отделение. У двери он остановился. Борщеву не хотелось срывать пломбы, да и ничего подозрительного он не слышал. Сорвешь - потом составляй акт, придется объяснять, отчитываться… Этого Борщев не любил. Он стоял минуты три-четыре, приложив ухо к холодному пластику.
- Ну что, товарищ майор? - поинтересовался Олег Башлаков.
Майор пожал широченными плечами.
- Хрен его знает. Я ничего не слышу.
- Да вот, - приподнял указательный палец Олег Башлаков, - неужели не слышите?
До слуха майора тоже донесся странный звук - одновременно скрежет и звон металла. Борщев расстегнул кобуру, вытащил пистолет, снял его с предохранителя, мягко оттянул затвор, досылая патрон в ствол. Два сержанта тоже взяли автоматы наизготовку, хотя толком не могли понять, каким образом кто-то на ходу мог появиться в вагоне.
- Может, крысы? - прошептал Василий Котов. - Может, закрепили плохо? Такой подъем, ящики и поехали.
- Нет, нет, что-то не так, - пробормотал майор Борщев, но все еще медлил, не решаясь вскрыть дверь.
…В багажном отсеке вагона уже хозяйничал Андрей Антонов Он знал, что в его распоряжении десять - двенадцать минут, не более. Поезд, добравшись до перевала, буквально помчится вниз. Там уже опасно прыгать, можно сломать шею.
Андрей нажал кнопку фонарика, висевшего на ремне, и желтый луч осветил почти пустой вагон.
«Да здесь ни черта нет, - подумал Антонов и пошарил фонариком по вагону. Луч высветил шесть темно-зеленых ящиков у дальней стены. - Это уже кое-что… - отметил Андрей. - Хотелось бы знать, чем они набиты?»
Мягко ступая в меховых унтах, он двинулся к грузу ЕАС-792. Такого количества пломб видавшему виды грабителю никогда не доводилось видеть.
«Интересно, что же там внутри?»
От желания поскорее засадить фомку под крышку и заглянуть вовнутрь ящика у Антонова буквально руки зачесались. Он так увлекся, что не услышал странный шорох за дверью. Единственное, что занимало мысли Андрея, так это то, что в зеленых ящиках с многочисленными надписями, отбитыми под трафарет, скорее всего хранится стрелковое оружие - автоматы, карабины или разобранные пулеметы. В принципе, тоже хороший товар, хотя и опасный.
Фомка быстро сорвала пломбы. Затем Антонов сунул ее под крышку, навалился. Жалобно взвизгнули гвозди, и крышка приподнялась. Андрей подцепил ее рукой и сорвал, посветив фонариком в темное чрево ящика. Там тускло поблескивали металлические цилиндры со сверкающими табличками.
«Что за ерунда? Что за баллоны?»
Антонов запустил руку в ящик и попытался поднять один из цилиндров. Тот оказался невероятно тяжелым.
«Наверное, снаряды какие-то… На хрен они мне нужны?»
Но он уже не мог остановиться. Хоть что-нибудь, но должен был взять. Грабить другие вагоны не оставалось времени. Близился перевал.

* * *

- Теперь слышите, товарищ майор?
- Теперь слышу, - ответил Борщев, прижавшись спиной к перегородке. - Значит так, я тихо открываю дверь, - едва слышно шептал майор Борщев, - влетаю в вагон, а вы меня прикроете.
Сержант Котов и сержант Башлаков согласно кивнули. Они стали наизготовку у двери. Майор Борщев сорвал пломбу, положил левую руку на дверную ручку, правой сжимая пистолет. Медленно повернул ручку вниз и, толкнув ее вперед, влетел в темноту грузового отделения. Он сразу же увидел светлеющий прямоугольник распахнутых дверей и, даже не успев ощутить холода, крикнул:
- Стоять! Стреляю!
Но тут его оглушил раскатистый выстрел…
Майор упал на пол и покатился.
Слух у грабителя Антонова по кличке Кот был отменный. Он слышал шорох за дверью, видел, как медленно повернулась ручка, и за эти короткие мгновения успел вытащить из-за пояса обрез и взвести курки. Как только дверь распахнулась и в темноту багажного отделения влетел человек с криком «Стоять, стреляю!» Антонов сразу же нажал на два курка одновременно.
Громыхнул двойной выстрел Из коротких стволов вырывалось пламя Мощный заряд картечи не позволил Борщеву нажать на спусковой крючок своего табельного оружия. Майора спасло лишь то, что в вагоне было темно и поезд шел на подъем. Стрелявший не смог сориентироваться. Целил он явно в грудь, но, может, вагон качнуло, или просто у грабителя дрогнула рука…
И сразу же автоматная очередь прошла над головой Антонова. Стрелял Олег Башлаков, стрелял вслепую, не видя в темноте, что творится в багажном отделении.
Единственной мыслью было не зацепить майора, поэтому он стрелял почти в потолок.
Антонов, как дикий зверь, метнулся в проем открытой двери и нырнул в него так, словно бы прыгал в воду, наперед зная, что его встретит мягкий снег. Странный поезд с пятью почтовыми вагонами продолжал движение. Еще две короткие очереди выпустил Олег Башлаков прежде, чем решился вбежать в темноту багажного отделения.
А вот бывший десантник Василий Котов сразу же метнулся к открытой двери. Он видел, что кто-то успел выскользнуть из вагона. Сержант уперся спиной в дверной косяк и принялся стрелять в темноту - туда, где по его предположениям мог находиться грабитель.
Андрею Антонову повезло. Наверное, действительно он родился под счастливой звездой. Он не ударился ни о камень, которых здесь было множество, ни о ствол дерева, а мягко, как в перину, вошел в огромный сугроб, скрывшись в нем с головой. Андрей лежал, боясь вздохнуть, сердце бешено колотилось. Правая рука продолжала сжимать ложе обреза. Холодный снег забился в рот, в нос, но этот снег не казался Антонову холодным, так как мгновенно таял на разгоряченном лице.
Почти четверть часа лежал грабитель по кличке Кот в снежном сугробе, боясь выбраться наружу. Ему чудились шаги, какие-то крики, слышался мат. Поезд уже давным-давно отгрохотал, растаяв в темноте за перевалом.
Наконец Антонов решился выбраться. Еще лежа в сугробе, он ощупал себя, в первую очередь проведя ладонью по животу.
«Нет, вроде бы не зацепили. Хотя от смерти я был на волосок. Интересно, на что я нарвался? Да ну их к чертовой матери!» - сплюнул он в сердцах и как огромный пес принялся отряхиваться.
На всякий случай Андрей вынул из стволов гильзы и загнал два новых патрона, а стреляные спрятал в левый карман своей меховой куртки. Фомка осталась в вагоне, одна из рукавиц тоже.
«Интересно, что же там было? Попал я в человека или нет? Тот мудак упал, наверное, я его все-таки зацепил. Может, даже и убил, - не без гордости, но со страхом подумал Антонов. - Надо будет рвать когти из поселка, уехать на пару месяцев. Если я пристрелил охранника, то завтра же здесь будет милиция. Вот не повезло! Такое хлебное место! Но ничего, отсижусь где-нибудь, Ксения будет привозить еду, и до весны, пока все забудется, меня никто не увидит. Жалко рукавицу забыл, да и фомка исправно служила, привык к ней. Легкая, крепкая… Сколько я ею вагонов вскрыл, сколько замков сорвал, сколько денег она мне заработала! Ну и черт с ней!»
Антонов развернулся, посмотрел на небо, с которого сыпал снег, послушал шум ветра в вершинах елей и обрадованный тем, что начинается метель, побрел, по пояс увязая в снег, к одному ему известной тропинке, ведущей к поселку.

* * *

Когда сержант Котов зажег в багажном отсеке свет, взглядам сбежавшихся на выстрелы охранников предстал истекающий кровью майор Борщев. Табельное оружие валялось в стороне, а майор скрежетал зубами от боли. Под ним на рифленом полу темнела лужа крови, вытекшая из простреленной ноги.
- Картечью стрелял, сука! - выругался Борщев. - А ведь мог и в живот всадить или чуть ниже. От этой мысли майору стало не по себе. Лазарев бросился к своему сослуживцу.
- Держись, Борис, держись, сейчас мы тебя перенесем на кровать.
- Осторожно, товарищ капитан. Котов подхватил майора под мышки, и они вместе с Лазаревым перетащили раненого в отделение для персонала. Там, разрезав ножом штанину, подчиненные Борщева увидели, что вся икра левой ноги майора иссечена картечью. Тут же жгут лег выше колена, в ногу сделали обезболивающий укол. Майор Борщев, окончательно придя в себя, щелкнул пальцами, приказывая сержанту Кудинову:
- Ваня, там у меня в сумке фляга, тащи ее сюда. Кудинов быстро нашел литровую флягу в брезентовом чехле, свернул пробку и потянул носом.
- Это что, спирт?
- Он, он, родимый, - сказал майор Борщев и взглядом показал, чтобы сержант налил полкружки.
Тот выполнил приказ. Командир трясущейся рукой взял алюминиевую кружку и, не переводя дыхания, выпил. Ему немного полегчало, правда, тяжело было понять от чего - то ли от обезболивающего укола, то ли от стакана спирта.
- Капитан, посмотри, что с грузом.
Капитан Лазарев уже побывал в багажном отделении.
- Верхний ящик вскрыт, Борис. Но, по-моему, из него ничего не пропало.
- А что в нем?
- Не знаю, - пожал плечами Лазарев, - таких штук я никогда не видел. То ли снаряды, то ли баллоны.
- Что на них написано?
- Какие-то сокращения. Химия, наверное.
- А я-то думал, золото везем, - криво морщась от боли, проговорил майор Борщев.
- Может, и золото, - хмыкнул Лазарев, - но самое противное то, Борис, что ящик вскрыт и пломбы сорваны:
- Да куда уж спрячешься, - майор указал на простреленную ногу сквозь тугой бинт проступали пятна крови, - так или иначе придется объясняться. Свяжитесь по рации, отметьте на карте место и время.
- Будет сделано, - кинул на ходу Лазарев, направляясь к столу, на котором стояла рация.
Борщев лежал на нижней полке и смотрел в потолок.
- Как чувствовал, что с этим долбанным грузом будут неприятности.
- Слава Богу, живы, - попытался подбодрить командира Олег Башлаков.
- Жив-то жив, а разборок будет, ты и представить себе не можешь.
- Так ведь ничего не пропало, товарищ майор, все на месте.
- Может, и плохо, что все на месте, - явно путаясь в собственных мыслях, пробормотал майор Борщев. - И почему я сразу не начал стрелять?
- Там же было темно, товарищ майор, как у негра в жопе.
- Да, не додумались, - как бы размышляя, протянул майор, - надо было вскрыть дверь и одновременно включить свет.
- Конечно, товарищ майор, - согласился сержант Котов, - если бы мы поступили так, то наверняка Башлаков его пристрелил бы.
- Об этом никому ни слова. Ехать еще далеко и по дороге мы решим, что и кому говорить, как объяснить происшедшее.
- Да, товарищ майор. Что делать сейчас? Лазарев уже вернулся от рации.
- Я передал, что у нас неприятности.
- И что? - посмотрел на своего починенного майор Борщев.
- Перешли на открытый текст.
- Однако!
- Их интересовало лишь одно - пропало что-нибудь из груза или нет.
- А ты что сказал?
- Я сказал, что не знаю, сколько баллонов было в ящике. Они спросили: «Три?» Я ответил, что три.
- Помоги-ка мне встать.
Капитан Лазарев помог Борщеву подняться, и тот, припадая на простреленную ногу, двинулся, придерживаясь за стены, в багажное отделение.
- Дайте хоть глянуть, за что меня подстрелили. Он долго стоял, склонившись над ящиком, рассматривая поблескивавшие цилиндры. Затем изучил металлическую табличку, прикрученную никелированными шурупами, прочел длинную надпись, состоявшую из букв, цифр и косых скобок.
- Как ты думаешь, что это?
- Я думаю, это контейнеры, - прошептал Лазарев, - а в середине какая-то страшная химическая начинка.
- Думаешь, нервно-паралитический газ?
Лазарев кивнул:
- Да, что-то похожее. Хорошо, что не повредили контейнеры, когда стреляли. Если бы прострелили, мы бы все уже были трупами.
- А может, там платина или уран?
- Нет, нет, - возразил капитан, - если бы там находились радиоактивные вещества, к каждому контейнеру был бы приделан счетчик и стоял бы специальный значок. Это химия, что-нибудь из химического оружия.
- Ладно. Опусти крышку и пошли отсюда. Не нашего это ума дело. Слава Богу, вовремя спохватились.
- Могли бы и предупредить, - Лазарев опустил крышку.
- Побыстрее бы избавиться от этой дряни…

Глава 6

Литерный поезд с пятью вагонами мчался сквозь ночь на запад, словно бы спешил убежать от наступавшего рассвета Везде ему давали дорогу, семафоры встречали его зеленым лучом, и поезд беспрепятственно проносился мимо маленьких станций, мимо составов, замерших на запасных путях. Туда, вперед, на запад, где должны встретить груз ЕАС - 792. Туда, где кому-то срочно понадобилась смерть.
Постанывал от боли майор Борщев. В почтовом вагоне никто не спал, всех вывело из себя это странное ночное происшествие, неожиданное, нелепое нападение на ночной вагон.
- Как ты думаешь, Борис, это было случайное нападение? - поинтересовался у майора Борщева капитан Лазарев.
- Да кто его поймет, - постанывая от боли, принялся рассуждать Борщев. - Думаю, что если бы специальное - не одиночка бы в дверь вломился, и вооружены нападавшие были бы не хуже нас - автоматами, а не кулацкими обрезами. Не стреляли бы картечью, а изрешетили бы нас всех, покатился бы пустой вагон дальше, и рация молчала бы. Не смогли бы мы ответить на позывные.
- Я тоже так думаю, - согласился капитан, - случайный грабитель. Ведь предупреждали, что на этой дороге, особенно на сопках, есть любители легкой наживы. Вот один и нарвался на наш вагончик.
- Жаль, не подстрелили, - пробурчал майор Борщев, прикрывая глаза тяжелой ладонью.
- Ты поспи, Борис. Хочешь, еще один укол сделаю?
- Нет, лучше сто граммов спирта. Мне так больше по душе.
Лазарев отвинтил крышку на фляге и плеснул в кружку неразбавленного спирта.
- Так и будешь пить? Или может развести немного? Вода в чайнике осталась.
- Не надо разводить, давай как есть.
- Смотри…
Майор Борщев приподнялся, взял в правую руку кружку и одним глотком выпил неразбавленный спирт. Затем надолго закашлялся.
- И сигарету дай.
- Ты же не куришь.
- Нога болит.
- Вроде кость не задело.
- А ты откуда знаешь? - злясь на боль, огрызнулся майор Борщев.
- Я же пощупал твою ногу.
- А что се щупать, небось, не женская грудь… Вся онемела, как протез.
- Это от жгута, - улыбнулся капитан.
- Можно подумать, мне от этого легче. Дурак я - сам же полез…
Четыре сержанта сидели поодаль, у двери в багажный отсек. Их лица оставались сосредоточенными.
- Возим черт знает что! Даже понятия не имеешь, из-за чего голову подставляешь, - сказал Олег Башлаков.
- Какая тебе разница, знал ты, что лежит в этих ящиках или нет?
- В принципе, ты прав, - согласился Башлаков, прикуривая сигарету.
А поезд, грохоча по стыкам рельсов, мчался сквозь ночь на запад.

* * *

Ни майор Борщев, ни капитан Лазарев - никто из шестерых охранников груза ЕАС - 792 не подозревал, что их составом интересуются не только случайные грабители. На одном из перегонов, до которого литерному поезду оставалось часа три с половиной ходу, уже была запланирована авария.
На военной карте красовался черный крест, обведенный красным маркером. В полукилометре от запасного пути, в лесу стояли, дымя выхлопными трубами, два КамАЗа - один с кунгом, другой трайлер. В теплом, жарко натопленном кунге, за столом сидели четверо мужчин в камуфляжной форме. Лицами, выправкой они совсем не походили на кадровых военных - небритые щеки, горящие взгляды - ни дать ни взять, партизаны. Сухощавый мужчина то и дело поглядывал на карту, а затем на свои часы. Остальные трое обращались к нему, называя не иначе, как «полковник».

Предыдущая страница 9 Следующая страница


Груз для Слепого 10

- Так вот, ребята, через три с половиной" часа литерный поезд окажется вот здесь, - он чиркнул ногтем по карте. - Отсюда он должен будет свернуть на запасной путь. Там стоят составы, груженые лесом. Подъезд свободен, еще вчера его расчистили Литерный должен врезаться на всем ходу в товарняк с лесом. Пока суд да дело, мы будем на месте. Быстренько перекинем на трайлер шесть ящиков и уедем. Все понятно?
- Куда уедем? - поинтересовался один из «партизан». Полковник улыбнулся: странно, но под кожей, обтягивавшей его череп, еще существовали мышцы, способные выразить чувства.
- Все знать не положено, особенно на войне! Всем понятно?
- Конечно, понятно, полковник, - сказал широкоплечий мужчина и поскреб небритую щеку. - Уже две ночи торчим здесь, неужели нельзя объяснить все как следует?
- Ты хочешь хорошо заработать?
- Конечно., хочу.
- Тогда сиди и помалкивай, - отрезал сухощавый мужчина, которого все называли Полковником, и потер покрасневшие от бессонницы глаза.
- Жарко тут, как в бане.
- А кто тебя заставляет так топить? Жарко - иди выйди, проветрись.
- Там мороз.
Полковник хрустнул суставами пальцев, встал и разогнулся в полный рост. Его седая голова почти упиралась в потолок невысокого кунга.
- Ты кого послал на переезд? - глядя в заледенелое окошко, спросил Полковник.
Тот, к кому он обратился, расстегнул верхнюю пуговицу и посмотрел на командира.
- Кого ты сказал, тех и послал.
- Усатого с Колькой?
- Их…
- Что-то от них ни слуху, ни духу.
- Придет время - услышим. Доложат.
- Ну что ж, тогда остается ждать. Можно часа два подремать, нечего с машинами лишний раз на переезде светиться. Это хорошо, что Усатого послал…
Полковник сел, опустил голову на стол и уткнулся лицом в карту.
«Усатого при всех по имени не называть» - подумал он, чувствуя, что расслабляется, рслаксирует, таких моментов он боялся больше всего. Не ровен час и скажешь лишнее.
Полковник прикрыл глаза.
«Как же, скажу я вам, куда мы с ящиками отправимся, от больших знаний большая печаль.., или как говорили мне в детстве те, кто не читал Еклезиаста: много будешь знать - скоро состаришься. Старость, ребята, грозит немногим из нас, ой, немногим», - полковник беззвучно рассмеялся.

* * *

Двое мужчин в военной форме, в теплых пятнистых бушлатах брели по глубокому снегу к переезду - туда, где виднелась маленькая, занесенная с одной стороны будка стрелочника. Над трубой поднимался дым. Чуть левее, на запасных путях, чернели составы, груженые лесом. Среди снегов возвышалась мачта семафора.
Когда до дома стрелочника оставалось метров пятьдесят, люди в военной форме остановились, поправили ремни коротких, с откидными прикладами, автоматов. Худощавый мужчина лет тридцати пяти с покрытыми инеем усами расстегнул бушлат и вытащил небольшую рацию с мягкой, обтянутой резиной антенной. Он поднес рацию ко рту и принялся вызывать:
- Полковник! Полковник! - летело в эфир. Наконец-то ответил уставший голос Полковника:
- Вы уже на месте?
- Почти. Метров двести пятьдесят - и мы у цели. Все остается в силе?
- Да.
- Хорошо, а то я уже думал, снова отменишь.
- Нет, теперь - точно.
Усатый и его спутник переглянулись.
- Давай, Николай, потопали, - произнес Усатый, пряча рацию за пазуху.
- Хоть что-то прояснилось, - пробурчал Николай, пытаясь обогнать Усатого по рыхлому снегу.
- Куда спешишь?
- Замерз уже, как собака Хочется в тепло, к печке, - мечтательно произнес Николай, влюбленно глядя на дым, поднимавшийся над трубой.
- Нас там не ждут, - хохотнул Усатый, ускоряя шаг.
Они взобрались на железнодорожную насыпь, перешли рельсы и, спустившись с крутого откоса, оказались на утоптанной тропинке. Домик стрелочника манил их своим уютом, им не хотелось сейчас рассуждать, справедливо ли то, что они собирались совершить.
Калитка оказалась не запертой, а собачья будка - пустой. Мужчины взошли на крыльцо, такое маленькое, что вдвоем они с трудом на нем помещались. Возле двери, под навесом, лежала аккуратная поленица сухих дров. В пробой от замка была вставлена короткая палочка, привязанная веревкой, - и никаких запоров.
- И воров не боятся, - заметил усатый, берясь за автомат.
Дом состоял из двух небольших комнат. Первая служила и кухней, и столовой одновременно. На стене висело расписание поездов, а рядом с ним - отрывной календарь.
На всякий случай Усатый крикнул:
- Есть кто-нибудь?
- Да никого здесь нет, - рассудил его спутник, - дверь-то на палку закрыта.
Внезапно из чистой половины дома послышалось осторожное шуршание. Усатый тут же сорвал автомат с плеча, взяв на прицел неплотно прикрытую дверь. Та протяжно скрипнула, и большой, лохматый, серый с подпалинами кот прошествовал в кухню, с интересом, безо всякого страха рассматривая гостей.
- Фу, - вздохнул Усатый, ставя автомат к стене и протягивая окоченевшие руки к нагретой печке. - Где хозяин? - спросил он у заспанного кота, словно бы тот мог ему ответить.
Кот лишь натопорщил усы, выгнул спину, потягиваясь после долгого сна и, загнув хвост вопросительным знаком, двинулся к консервной банке, наполовину наполненной молоком. Он лакал жадно, громко присвистывая, время от времени поглядывая на мужчин, опасаясь, что те лишат его традиционного завтрака.
За окном уже расступилась темнота. Двое а военной форме вели себя в доме как хозяева. Подвинули поближе к печке стулья, расстегнули бушлаты. Усатый даже сбросил сапоги, уткнув промокшие шерстяные носки в теплый, выкрашенный серебряной краской кафель печки. Автоматы они держали на коленях, то и дело прислушиваясь к звукам, доносившимся с улицы. Пропустить кого-нибудь было невозможно - из окна открывался прекрасный вид на тропинку.

* * *

Хозяин маленького домика, в котором расположились незваные гости, находился в это время довольно далеко от своего жилища и, естественно, не мог видеть двух мужчин с автоматами, вошедших в его дом.
Стрелочник Сидор Онуфриевич Щербаков на широких лыжах не спеша брел по глубокому снегу, изучая звериные следы. С вечера он поставил с десяток капканов и сейчас, на рассвете, решил их проверить. Его пес, огромный лохматый Буран, бежал рядом с хозяином, по брюхо проваливаясь в снег Время от времени Сидор Онуфриевич - пятидесятилетний мужчина, еще крепкий и ловкий, - приостанавливался, смотрел в небо, затем на белый снег.
- Чертова метель, все следы на равнине засыпала! - бормотал он себе под нос. - Ну, Буран, как ты думаешь, попалось что-нибудь?
На плече стрелочника стволом вниз висел охотничий карабин. Буран на слова хозяина радостно залаял и бросился в сторону. С куста взлетела птица. Сидор Щербаков, приложив ладонь козырьком к глазам, проводил ее взглядом, а затем с укором обратился к псу:
- Что ты, Буран, птиц гоняешь? Лучше бы зайца какого унюхал - хоть ужин получился бы хороший, а то все впустую. Вообще, ночь никудышняя, пять капканов проверили, хоть бы в один что-нибудь попало. Следы рядом, а в капканах пусто.
Пес вновь залаял, подбежал к хозяину и потерся своей большой головой о его ногу. Сидор Онуфриевич остановился, запустил руку в лохматую шерсть и потрепал пса по мощному загривку.
- Что, хочешь сказать, надо вернуться и не тащиться дальше? Пес тявкнул.
- Нет, надо идти, - стрелочник вытер тыльной стороной ладони лоб, глаза его сверкнули, он улыбнулся. - Так всегда. Буран. Помнишь прошлый раз? Сперва - пять капканов пустых, а в остальных зайцы. Помнишь, как нам с тобой повезло?
Буран понимающе крутанул головой и побежал вперед, обгоняя хозяина. Сидор Щербаков пожал плечами, поправил ремень карабина и чуть-чуть пригнувшись, резво пошел на широких лыжах по мягкому глубокому снегу. Щербаков понимал: собака скоро устанет и будет брести за ним. Буран - не охотничий пес, и Сидор Онуфриевич ничего особенного от него не требовал, главное, чтобы был верным и преданным. Года четыре назад Щербаков нашел его еще щенком на станции - то ли выбросил кто, то ли убежал из поезда. Во всяком случае, никто из местных ничего определенного стрелочнику сказать не мог. Сидор, накинув ремешок на шею смешному неуклюжему щенку, привел его в свой холостяцкий дом на железнодорожном переезде.
Когда Буран (а именно такое имя получил щенок, найденный на товарной станции) подрос, он оказался огромной лохматой овчаркой. Сидор даже гордился, что ни у кого в округе не было такого пса. В соседних с железной дорогой поселках чаще держали охотничьих собак, резвых лаек, с которыми можно ходить на зверя, а вот у Сидора появилась настоящая овчарка - сильная, злая и верная, готовая броситься на любого, кто посмеет косо взглянуть на хозяина.
И летом и зимой Буран жил в будке. Сидор никогда не сажал его на цепь, и пес был предоставлен сам себе.
Но стоило хозяину открыть дверь и трижды свистнуть, как Буран летел к нему огромными скачками, радостно лая. Сидор гладил его, трепал по торчащим, словно вырезанным из твердого картона ушам, и ласково говорил:
- Что, набегался, песик?
Назвать Бурана песиком можно было с большой натяжкой. Кобель весил килограммов семьдесят, не меньше. И прыгнув на человека, легко валил его с ног. Пару раз он сильно выручил стрелочника: однажды, когда на Щербакова напали волки. Буран на удивление легко расправился с матерой волчицей, с первой же попытки разодрав ей горло. Он так вошел в раж, что Сидор насилу отволок своего пса от растерзанной волчицы. И еще один раз, прошлой зимой, когда Буран помог своему хозяину найти дорогу к дому. Они, как было заведено, пошли проверять капканы, тут началась страшная метель. Снег валил такой, что казалось, небо смешалось с землей. На расстоянии вытянутой руки не было видно, сколько отогнуто пальцев. Они шли уже целый час, хотя до домика, по расчетам Сидора, было никак не больше двадцати пяти минут ходу. Сидор понял, что заблудился. Одет он был слишком легко, чтобы надеяться переждать метель в лесу. И тогда он сказал Бурану: «Домой! Веди меня домой!»
И Буран вывел хозяина к железнодорожной насыпи, а там Сидор уже знал, куда идти.
Сидору Щербакову никогда не хотелось менять свою размеренную жизнь. Он покинул родные места всего однажды, будучи призванным в армию. В армии Сидор скучал, тем более, что служить довелось в городе. Вернувшись на Урал, он еще два года жил в поселке, пока жива была его мать. Отца Щербаков не помнил, тот бросил семью, когда сыну исполнилось четыре года и подался, как поговаривали, на Дальний Восток - то ли в Комсомольск-на-Амуре, то ли еще куда-то. Оттуда пришло одно единственное письмо, в котором извещали, что слесарь Онуфрий Щербаков, матрос рыболовецкого траулера, пропал без вести во время шторма. Мать во второй раз так и не вышла замуж.
Раз или два в год-Сидор Щербаков навещал могилу своей матери, на которой установлен каменный памятник, высеченный им самим из валуна. Еще когда мать была жива, Сидор устроился на железную дорогу путевым обходчиком. А когда ее не стало, он перебрался жить на переезд, в казенный домик, который раньше делил со сменщиком.
Как-то так получилось, что молодым Щербаков не женился, хотя и нравился женщинам, а потом потихоньку одичал. Не показывался в поселке месяцами, а если появлялся, то лишь за тем, чтобы закупить в магазине провизии: соли, муки, консервов, сахара, чая, да набрать патронов для своего старого охотничьего карабина.
Начальство железной дороги было довольно его работой. Несколько раз стрелочника даже награждали премиями и почетными грамотами, хотя ни премий, ни почетных грамот Сидор никогда не просил. Ему нравилось смотреть на поезда, проносящиеся на восток и на запад, нравилось слушать перестук колес, напоминавший о существовании иной жизни, вглядываться в стекла вагонов, за которыми люди плакали, любили друг друга, смеялись, махали ему руками и уносились по своим делам, иногда оставляя после себя бутылки с пестрыми этикетками, пустые пачки сигарет.
При всей своей рассудительности Сидор Щербаков был человеком импульсивным.
Вот и сейчас, бредя по глубокому снегу, он вдруг резко остановился. Буран, сделав круг по кустам, подбежал к хозяину, не понимая, чем вызвана заминка.
- Знаешь что, - сказал Сидор, обращаясь к псу, - давай-ка мы вернемся к нашей избушке, что-то у меня предчувствия недобрые, да и поезд товарный скоро должен пройти.
Пес переминался с ноги на ногу, по грудь увязая в пушистый снег.
- Ты меня понял, Буран?
Пес тявкнул в ответ.
- Давай, пошли к дому. Черт с ними, с этими капканами! День длинный, еще проверим. Вот пропустим товарняк, а за ним должен идти какой-то литерный. И литерный надо будет пропустить. Отогреемся немного и вновь пойдем проверять капканы. Может, и тебе что-нибудь перепадет.
Буран радостно залаял. Ему тоже надоело бегать по глубокому снегу, пугать птиц. Ему тоже хотелось домой. К тому же, вдруг сегодня повезет, и хозяин впустит его в дом. А там можно будет улечься у печки, вздремнуть, положив огромную голову на лапы, и увидеть во сне что-нибудь приятное: лето, высокую траву, молодых, еще не научившихся летать птиц.
Пес охотно развернулся и, сделав небольшой круг, заглянув под низкую ель в надежде спугнуть зайца, направился вслед за хозяином, который, пригнувшись, уверенно шел, преодолевая один сугроб за другим.
- Что же это может быть? - сам себя спросил Сидор. - Так неспокойно у меня на душе, словно бы перед каким-то несчастьем.
В последний раз подобное чувство Щербаков испытал незадолго до смерти матери. Он тогда брел вдоль железной дороги, проверяя рельсы, так же, как и сегодня, у него тогда резко сжалось сердце, и он остановился, будто вкопанный, но не вернулся назад, подумав, что сердце сжало от плохой погоды. А потом он себя без конца проклинал. Наверное, матери было очень плохо, она умерла одна в пустом доме.
Сидор заспешил. Спустился в небольшую ложбинку, прозванную Лисьим оврагом, преодолев которую, он знал, что увидит край заснеженной крыши и мачту семафора.
- Может, пожар? - вслух рассуждал Сидор. Уходя из дому, он колебался, оставлять в печке непрогоревшие дрова или дождаться, пока те рассыплются красными угольями.
- Что же это может быть? Что такое? - вновь и вновь спрашивал он себя.
Но как ни пытался, так и не смог найти разумное объяснение мучившим его предчувствиям. Вот и дом показался.
Сидор Щербаков замер на вершине холма, готовый нырнуть, помчаться на лыжах по откосу вниз - если что не так… И тут он увидел то, что сразу же его насторожило, заставило прижаться к корявому стволу большой полувековой ели. Он увидел двух мужчин в камуфляжной форме, с оружием, пытавшихся перевести стрелку.
- Да что это такое, - возмутился Сидор, - с каких это пор военные, не предупредив, появляются на его разъезде и сами переводят стрелки? Это непорядок, да и товарняк еще не прошел.
Появление военных тут же связалось в мыслях стрелочника с прохождением литерного Но чтобы сами военные переводили стрелку - такого еще никогда не случалось. За долгие годы работы на железной дороге Сидор привык ко всякому Могли за пять минут до появления поезда предупредить об изменении маршрута, но предупреждали же - всегда так делалось. Предупредить должен был диспетчер, голос которого Сидор Щербаков знал, или кто-нибудь из начальства. Но чтобы вот так, самостоятельно, кто-то вторгался в его владения и начинал хозяйничать - такого не случалось.
Само появление военных Сидора не очень удивило. Периодически они безраздельно хозяйничали на железной дороге - во время учений, когда по магистрали шли составы, груженые военной техникой Тогда расписание летело к чертям, пассажирские задерживали, товарняки стояли на запасных путях по несколько суток, а по магистрали шли и шли длинные составы, на платформах которых подрагивали затянутые брезентом пушки, спрятанные в чехлы танки, военные машины и теплушки с солдатами.
Но что б вот так, без учений… Этого Сидор понять не мог, и в страшном сне не привидится.
Щербаков еще несколько мгновений помешкал, затем посмотрел на свой карабин, снял его с плеча, дослал патрон в ствол, повесил оружие на грудь и, резко оттолкнувшись, помчался по откосу вниз. На несколько мгновений он исчез в овраге, затем увидел свою старую лыжню и следы Бурана. По этой лыжне он и начал выбираться на откос.
Буран еще раньше немного отстал, попал на свежие следы зайца, и помчался по оврагу абсолютно бесшумно, преодолевая сугроб за сугробом, вздымая фонтаны искрящегося снега. Хозяин тогда не стал окликать Бурана, один выбрался из оврага.
До незнакомых людей в военной форме было метров двести-двести пятьдесят.
«Чертовщина…»
Сидор взял карабин в правую руку, поднял над головой и выстрелил. Мужчины у стрелки замерли. Щербаков заспешил к ним. Он тяжело дышал, пот катился по лицу, застревая в заиндевевшей щетине, на ресницах и бровях поблескивал иней.
«Скорее! Скорее к стрелке! - торопил себя Сидор, проваливаясь в мягкий снег. - Надо же, сколько снега навалило! И все за одну ночь. Еще вчера сверху лежал наст, твердый, как асфальт в городе. По нему можно было идти даже без лыж, нигде не проваливаясь. А тут такая метель! Столько снегу!»
Мужчины в камуфляже уже перевели стрелку. Усатый держал в правой руке рацию и торопливо сообщал своему невидимому собеседнику:
- Все в порядке. Полковник, стрелку мы перевели.
- Ну и хорошо, - ответил Полковник, расправляя плечи и прохаживаясь в жарко натопленном кунге. Он посмотрел на своих подчиненных, затем на циферблат часов. - Минут через десять-пятнадцать двинемся. Буди водителей, пусть прогревают двигатели. А то как всегда - заводиться, а они разведут возню на полчаса.
Парень, тот, что был помоложе остальных, с лицом, побитым оспой, надел бушлат, затянул ремень, распахнул дверь и выскочил на искрящийся снег, провалившись в него чуть не до колен. Чертыхнувшись, он бегом направился к стоящему чуть поодаль трейлеру, в кабине которого водители азартно играли в карты.

* * *

- Ну что, все в порядке? - спросил у Усатого его напарник, хлопая озябшими руками ладонь о ладонь и переминаясь с ноги на ногу.
- Вроде в порядке.
- А что это за козел бежит? -Какого хрена в воздух стреляет?
- Вроде, стрелочник.
- Что, грохнем его?
- Придется, - согласился Усатый и, повернувшись спиной к приближающемуся Сидору Щербакову, передернул затвор автомата.
- Мужики, мужики, что вы делаете! - на ходу кричал Сидор.
- Спокойно, приятель, - Усатый повернулся к стрелочнику и широко улыбнулся, - приказ генерала. Мы, как ты понимаешь, не по своей охоте мерзнем.
Сидор был шагах в двенадцати от военных.
- А товарняк! - закричал он.
- Какой на хрен товарняк? Его, наверное, отменили. У нас приказ генерала …ова, - Усатый неразборчиво выкрикнул фамилию.
Сидор остановился. Он сердцем чувствовал: что-то здесь не так.
- Бумага у вас есть? - не приближаясь к военным, поинтересовался стрелочник.
- Какая на хрен бумага? Устное распоряжение, по рации. Вот, хочешь послушать? - и он вытащил из-за пазухи маленькую рацию.
- Поставьте стрелку на место и отойдите от нее! - Сидор Щербаков сбросил лыжи и стал, широко расставив ноги, сжимая карабин.
- Мужик, не балуй, - сказал Усатый. - Если хочешь, иди звони диспетчеру, связывайся с ним, не мешай нам выполнять приказ.
- Не знаю я ни о каких приказах.
- Почему не сидел на месте? - грозно спросил Усатый.
- А тебе дело? - поводя стволом карабина, огрызнулся Сидор, но почувствовал себя уже менее уверенно.
«А вдруг и впрямь звонили, а меня не оказалось на месте?»
- Вот иди и позвони диспетчеру, свяжись с ним, - командным голосом крикнул Усатый. - А карабин опусти, не ровен час, выстрелит.
Хотя сам он, между тем, не опускал ствол автомата, нацеленный на стрелочника.
- Переведите стрелку назад, тогда и будем вместе разбираться.
Сидор чувствовал свою правоту. И тут не выдержал тот напарник Усатого.
- Да чего ты с ним говоришь, - прошептал он, почти не открывая губ.
- Погоди, погоди, - ответил Усатый, - пришить мы его всегда успеем.
Вдалеке раздался гудок товарняка.
- Мужики, верните стрелку назад! Товарняк пойдет на запасной путь, а там лес!
Двое в камуфляжной форме переглянулись. Ни о каком товарняке Полковник им не сообщил. То ли стрелочник хитрит, то ли и впрямь что-то не так. Военные услышали далекий гудок, по их расчетам ровно через полчаса должен пройти литерный, а этот состав окажется на стрелке минут через пять.
- Давай, переводи, - приказал Усатый своему помощнику, и тот перевел стрелку назад.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

Сидор не приближался к военным, стоявшим с другой стороны железной дороги, продолжая все так же крепко сжимать карабин в ожидании подвоха. Прошло пять минут, появился товарняк и, грохоча вагонами, помчался на запад, обдав двух военных и Сидора Щербакова леденящим ветром, запахом свежеспиленного леса, погруженного на платформы.
Еще подрагивал воздух, еще крутилась снежная пыль. Сидор Щербаков поднял ствол карабина и сам удивился тому, как громко и зычно крикнул:
- Ваши документы!
- Да ты что, охрснел, козел? Какие документы? Ты что, не видишь, мы люди военные.
- А мое дело маленькое. Показывайте документы, или буду стрелять!
- Я тебе покажу документы! - Усатый с автоматом в руках шагнул на железнодорожную колею.
Хрупкое равновесие установилось в этом странном противостоянии - и военные были готовы нажать на курки автоматов, и стрелочник Щербаков застыл с карабином в руках. Все могло решить одно неосторожное движение, одно слово. Сейчас Сидор побаивался стрелять даже в воздух, ответная автоматная очередь могла прошить его со скоростью швейной машинки.
- Ладно, сейчас я тебе покажу документы. Иди сюда, - вдруг широко улыбнулся Усатый и медленно опустил ствол автомата.
Сидор облегченно вздохнул, но сам опускать карабин не спешил.
«Где же Буран, мать его?.. - подумал стрелочник. - Пес рядом, хозяину спокойнее».
Буран в это время гнался по свежему следу за зайцем. Пес не понимал, что это занятие бессмысленное, что зайца по глубокому снегу ему никогда не настичь. Инстинкт охотника гнал его вперед, и Буран мчался, оскалив пасть, перескакивая через поваленные деревья. Он даже не лаял, а тяжело сипел, измучившись от бесцельной погони. Заяц уходил все дальше и дальше, пока наконец не исчез в густых кустах.
Пес наконец остановился. Он тяжело дышал и был весь в снегу.
И тут до Бурана донеслось эхо выстрела хозяйского карабина. Он узнавал этот звук из тысячи других. Пес мгновенно подтянулся. Его уши дрогнули, прижались к голове, и Буран, развернувшись, забыв об усталости, помчался на звук выстрела.
Пес выбрался из оврага, когда Сидор Щербаков уже стоял в трех шагах от мужчин в камуфляжной форме.
- Вот, на тебе рацию, - сказал Усатый, - поговори с нашим командиром. Он тебе все объяснит. Ты же понимаешь, сам при исполнении, небось? Я человек подневольный, да и он тоже, - кивнул Усатый в сторону напарника, пытающегося на ветру раскурить сигарету. - Нам приказали, мы и выполняем. А зачем и кому это надо, нам не объясняют.
- Вот и хреново, что не объясняют! Приказывают лишь бы что. Чуть поезд под откос не ушел.
- Какой поезд? Что ты, мужик, городишь? - молодой раскурил сигарету, затянулся и попытался улыбнуться стрелочнику доброжелательно, но улыбка получилась вымученной, злой.
У Сидора Щербакова сжалось сердце, а пальцы крепче обхватили ложе карабина.
«Болтают - лишь бы не молчать, зубы заговаривают…» - подумал стрелочник.
Усатый не сводил взгляда с указательного пальца Сидора Щербакова, лежащего на спусковом крючке.
- Да убери ты свой карабин, а то еще пульнешь ненароком, подстрелишь кого-нибудь.
- Не бойся, не пульну, - довольно громко сказал Сидор.
Усатый взглянул на часы, приложил их к уху - не остановились ли на таком морозе. А затем приказал своему напарнику:
- Давай, Николай, переводи стрелку.
- Не тронь стрелку! - грозно выкрикнул Щербаков.
- Переводи, переводи, что ты слушаешь какого-то стрелочника? Полковник приказал, мы должны выполнить.
«Сперва генерал был», - припомнил Сидор.
- Не знаю я вашего полковника и знать не хочу, - стрелочник, не выдержав, оттолкнул молодого военного и встал, прикрывая собой рычаг стрелки.
«Вот влип! Куда же Буран подевался?»
- Отвали, ублюдок! - передернув затвор «Калашникова» и широко расставив ноги, повел стволом из стороны в сторону Николай.
- Не балуйте, мужики, не балуйте, я вас официально предупреждаю.
- Официально, - передразнил Николай.
- Да пошел ты… - Усатый схватил Сидора за плечо и повалил в снег.
Карабин, хоть Щербаков и держал его крепко, отлетел в сторону, воткнувшись стволом в снег. Сидор со спины перевернулся на грудь и потянулся к оружию. Он уже почти коснулся ремня пальцами, и в это время нервы молодого военного не выдержали. Прозвучала короткая очередь. Морозный воздух раскололся от грохота выстрелов Сидор дернулся и замер. На белом снегу проявились пятна крови.
- Ну и правильно сделал, - сказал Усатый Николаю, навалившись на рычаг стрелки.
Заскрежетал металл, и стрелка была переведена. Молодой чуть испуганно огляделся по сторонам.
- Полковник сказал, чтобы никто нас не видел, - словно оправдываясь, пробормотал он, подув на озябшие руки. Затем подошел к стрелочнику и, наклонившись, столкнул, как ему показалось, безжизненное тело несговорчивого стрелочника в кювет. Шапка Сидора отлетела в сторону, он провалился в глубокий сугроб. Только ноги торчали из снега.
- Поспешил ты скинуть-то его…
- А ты не уверен, что я его наповал?.. - спросил молодой, обращаясь к Усатому.
- Хочешь, слазь - проверь. Если и жив, то через полчаса на таком морозе окоченеет к едреней матери.
Николаю, ясное дело, не хотелось лезть в кювет, где снега навалило по грудь. Военные еще постояли несколько секунд, затем Усатый вытащил рацию и доложил Полковнику о том, что произошло на стрелке. Тот не стал вникать в детали, только сказал коротко:
- Выезжаем.
Усатый осмотрелся и тут же выругался.
- Ты чего? - спросил Николай.
- Посмотри.
- Хрень, однако.
Николай сдвинул на затылок ушанку и уставился на мачту семафора. Та горела красным сигналом.
- Вот блин, - недовольно поморщился он, - этого-то мы и не учли. Я думал, тут автоматики нет, раз стрелки вручную переводят.
Усатый вскинул автомат и выпустил короткую очередь по семафору, но промахнулся. Пули ушли в сторону.
- Кто же очередями прицельно стреляет! - усмехнулся Николай, желая показать свою меткость.
Он откинул приклад у короткого десантного автомата, упер его в плечо и долго целился. Наконец прозвучал короткий, как предсмертный крик, выстрел. Посыпалось разбитое стекло, семафор погас.
- Вот так-то, - сказал Николай, Подул на озябшие на морозе руки и натянул перчатки. Усатый опять посмотрел на часы.
- Через десять минут литерный будет здесь. Пошли, Полковник сказал выдвигаться.
Они, торопясь, пересекли железнодорожную колею и побежали по запасному пути. Перед засыпанными снегом составами свернули. Мужчины спешили взобраться на горку. Если литерный на полном ходу врежется в состав с лесом, то щепки полетят - будь здоров. Поэтому военные и спешили оказаться в безопасном месте.
За спешкой ни Николай, ни Усатый не увидели, как огромный лохматый пес гигантскими скачками несся по откосу к развилке. Взобравшись на полотно, Буран вскинул голову и осмотрелся. Втянул воздух.
Странный, почти человеческий хрип вырвался из его глотки. Шерсть на загривке поднялась дыбом, он учуял запах крови, пасть оскалилась. Блеснули крепкие желтоватые клыки. Пес было помчался по следу двух мужчин, но тут же остановился, поджал хвост и опрометью бросился назад, нырнул в кювет.
Не мешкая, он принялся лапами разрывать снег, а затем, добравшись до своего хозяина, лизнул его в лоб и, схватив зубами за воротник, что было силы потянул. Сидор перевернулся, негромко застонав. Пес лизал его лицо. Глаза Сидора открылись. Он увидел над собой голубое небо, прищурился от яркого света и облизнул покрытые кристалликами льда губы.
- Стрелка.., стрелка… - выдавил он из себя, пытаясь ползти.
Снег осыпался, Буран как мог помогал своему хозяину. Превозмогая боль, Сидор сумел-таки выбраться на откос и замер, ухватившись руками за промерзшие на морозе рельсы. Он приподнял голову и посмотрел вслед быстро удаляющимся людям в военной форме. Только сейчас Щербаков вспомнил о карабине. Но тут же потерял сознание, пальцы разжались, и стрелочник съехал с откоса, пачкая снег кровью.
Буран еще раз попытался перевернуть хозяина на спину, но тот уже не шевелился. Пес жалобно заскулил, затем зарычал, присел и взглянул на безжизненное тело хозяина. Он безошибочно почуял запах смерти. Глаза зло сузились, налились кровью, и Буран бросился вдогонку за удаляющимися мужчинами в камуфляже.
Пес мчался бесшумно. Ему еще никогда не доводилось бежать так быстро, казалось, он не касается земли лапами, казалось, он летит над снегом, распластавшись в стремительном полете.
Николай чуть поотстал, сигарета погасла, и он, прикрыв ладонью огонек зажигалки от ветра, пытался ее получше раскурить.
Пятнадцать шагов, десять.., пять…
Буран, оттолкнувшись, высоко взлетел в воздух и всеми своими семьюдесятью килограммами обрушился на убийцу хозяина. Николай даже не успел вскрикнуть, не успел прикрыть лицо руками.
Он внезапно увидел перед собой оскаленную пасть, красный сухой язык, сверкающие злобой глаза. Мощные челюсти сомкнулись на его горле. Военного не спасли ни сложенный вдвое шарф, ни поднятый воротник бушлата, ни толстый свитер. Буран буквально разорвал горло одному из убийц.
Судороги еще сотрясали тело Николая, а Буран уже привстал на передние лапы и поднял голову. Его оскаленная пасть перепачкалась кровью, сочилась пеной, глаза, полные бешенства, горели, как уголья.
Усатый услышал какую-то возню и оглянулся. То, что он увидел, потрясло его и заставило окаменеть. Он увидел, как пес срывается с места и мчится к нему. Его спасло то, что автомат висел на груди. Если бы за спиной - ни за что не успел бы он выстрелить, и его постигла бы участь Николая.
Буран уже прыгнул, оскалив пасть, нацелившись на горло ненавистного ему человека в военной форме. Автомат не дал осечки. Усатый выпустил длинную очередь, отскакивая в сторону.
От Бурана полетели клочья шерсти, пес тяжело упал в снег. Но тут же вскочил и, разрывая сугроб передними лапами, пополз к своей жертве. Усатый стрелял, сколько хватило патронов - весь рожок до последнего. А пес продолжал ползти.
«Во бля, если бы не оглянулся, лежать бы мне в снегу с разорванной глоткой».
Усатый отступил на пару шагов назад и, перезарядив автомат, выпустил в голову собаки короткую очередь. Пес дернулся и замер.
Матерясь, Усатый подошел к своему напарнику и, склонившись над ним, понял: Николаю уже никто и ничто не поможет. Горло разорвано до позвоночника, из порванных артерий с бульканьем выливалась густая темная кровь. Но на белом снегу она становилась невероятно яркой. Тело еще вздрагивало, расставаясь с жизнью, пальцы конвульсивно сжимались, скребя снежную корку.
- Во бля, и худшему врагу не пожелаешь такого! - единственное, что пришло на язык Усатому.
Окурок сигареты еще дымился - выпав из рук Николая, он воткнулся фильтром в снег. Над пепельным цилиндриком вился тонкой струйкой голубоватый дымок, будто над поминальной свечой. Усатый взял автомат своего приятеля, поколебавшись, достал рацию и принялся осипшим от страха голосом вызывать Полковника. Он заикался, кашлял, прежде чем сумел изложить суть дела. В ответ Усатый услышал только отборный мат и проклятия на свою голову.

Глава 7

Литерный мчался со скоростью восемьдесят километров в1 час. Четыре вагона грохотали на стыках рельсов. Машинист и его помощник, изрядно уставшие и вымотанные долгой дорогой, не обратили внимания ни на погасший семафор, ни на пятна крови у стрелки. В принципе, кровь они и не могли заметить, слишком уж быстро мчался поезд Локомотив дернуло вправо, машинист, уже дремавший, вздрогнул и посмотрел вперед. Расчищенная колея уходила влево, а поезд мчался по засыпанным снегом рельсам.
- Что за черт! - пробормотал машинист, хватаясь за ручку аварийного тормоза.
Посыпались снопы искр из-под колес, но было уже поздно. Литерный, так и не успев сбросить скорость, врезался в состав, груженый лесом. Заскрежетал металл, полетели бревна, вагоны становились на дыбы, как спичечные коробки. Локомотив буквально сплющило.
Крушение скоротечно, оно заняло всего несколько секунд. Вскоре грохот затих. Дымился искореженный локомотив, вокруг запасных путей, как рассыпанные спички, валялись бревна. Вагон, в котором перевозили груз ЕАС-792, перевернутый лежал в кювете. Черные колеса продолжали медленно крутиться, будто не желая смириться с тем, что поезд остановлен.
Полковник махнул рукой, и его люди, растянувшись цепочкой, с оружием в руках, побежали к составу. Тот, кого звали Полковником, наверняка знал, что груз находится в первом вагоне. Пробираясь через завалы, люди Полковника пробились к искореженному почтовому вагону. Из него слышались стоны, крики. Дверь, сорванная с петель, валялась в снегу. Один из зеленых ящиков выпал из вагона и лежал под откосом.
Полковник первым увидел заветный ящик - один из нескольких. Он подошел к нему, наклонился и рукавом сбросил снег с крышки. Да, это было именно то, ради чего он и его люди находились здесь, на безлюдном разъезде. Двое из подручных Полковника пробрались в вагон. Зазвучали выстрелы. Стреляли довольно долго, пока не затихли стоны.
Но ни Полковник, ни его люди не могли знать, что, когда локомотив литерного столкнулся с товарняком, один из охранников - сержант Иван Кудинов, самый молодой из всех, находился в туалете. Казалось бы, его первым должна была настигнуть смерть. Но случилось чудо, и сержант Кудинов, когда вагон перевернулся, а дверь заклинило, ударившись головой о полотенцедержатель, потерял сознание, даже не успев сообразить, что произошло.
Он пришел в себя только тогда, когда зазвучали выстрелы. Иван лежал рядом с унитазом.
«Что происходит? - спрашивал себя сержант. - Что случилось? Что за страшный треск.., грохот? Почему вокруг стреляют?»
Он попытался повернуться, но руки не слушались. Все тело словно было налито свинцом, голова нестерпимо болела, раскалываясь на куски.
«Что это? Где я нахожусь?» - Кудинов никак не мог сообразить, почему у него над головой унитаз, почему у него под головой осколки зеркала и откуда столько липкой горячей крови.
- Прикончи этого, видишь, дергается! - услышал он голос из-за двери.
Затем раздалась короткая автоматная очередь и трижды прогрохотал пистолет.
- Оружие собери, - услышал сержант все тот же спокойный и уверенный голос.
«Господи, что происходит?»
И Кудинов, поняв, что сейчас убивают его товарищей, стал молиться. Ему и в голову не приходило попытаться спасти тех, с кем он еще недавно делил хлеб, хотя кобура с табельным пистолетом висела на боку. Осторожно, непослушными пальцами расстегнув кнопку кобуры, он вытащил пистолет и замер, нацелив его на дверь.
«Ну же.., уходи…»
Бревна товарняка завалили окошко, дверь была заклинена. На стене змеилась острыми краями рваного металла трещина. Иван Кудинов, превозмогая боль, корчась и скрежеща зубами, подполз к ней и прильнул глазом к узкой полоске света. Весь мир оказался перевернутым. То, что он привык видеть под ногами, сейчас находилось над головой. По потолку, обходя плафоны, двигались люди в камуфляжной форме. Он видел сапоги, боялся вздохнуть, понимая, что стоит ему издать малейший звук, его прикончат так же, как пристрелили остальных.
«Боже.., спаси…»
Сколько времени прошло - Кудинов не знал. Он взглянул на часы, но циферблат был разбит, и только секундная стрелка неумолимо вращалась по кругу, отсчитывая один оборот за другим. Иван видел, как ящики выносят из вагона, как волокут их по снегу. Но куда несут и зачем - Кудинов не мог сообразить, видел он очень мало, узкий кусочек пространства от одного столба до другого.
«Сволочи…»
Из вагона еще слышался чей-то стон, и по голосу Иван Кудинов понял, что это сержант Башлаков. Ответом на стон Башлакова, внезапно пришедшего в себя, был глухой, как далекий раскат грома, пистолетный выстрел. Вскоре все смолкло. Затихли шаги и голоса, лишь изредка где-то поскрипывал металл. Раздался рев двигателей, и Иван Кудинов увидел, как мелькнули, исчезая, два КамАЗа - один с кунгом, другой с трейлером. Теперь ему предстояло выбраться, а это было очень непросто.
Перво-наперво сержант принялся ощупывать ноги Кости вроде бы целы. Затем ощупал лицо. Если не считать нескольких порезов, из которых обильно текла кровь, он отделался легко. Вот только голова нестерпимо болела. Казалось, в нее налили раскаленного стекла и череп вот-вот не выдержит, разлетится, как лампочка, на которую плеснули холодной воды. Дико саднило левое плечо.
«Наверное, рука вывихнута», - подумал Иван и перевернулся на другой бок.
Понемногу он приходил в себя. Хватаясь руками за трубы, сержант сумел подняться на ноги и взялся за дверную ручку, оказавшуюся на уровне глаз. Сколько не дергал, дверь не открывалась.
Прижавшись к стене, он дважды выстрелил в замок, боясь, что пуля может срикошетить. Но другого способа Иван не смог придумать. Дверь удалось открыть - жалобно скрежеща, она на несколько сантиметров отъехала в сторону. Иван Кудинов просунул в щель ствол пистолета, действуя им как рычагом. Он умудрился отодвинуть дверь еще на несколько сантиметров и навалился на нее всей тяжестью тела.
Дверь, взвизгнув, вывалилась наружу. Только сейчас сержант увидел, что мешало открыться двери - майор Борщев лежал в проходе, привалившись спиной к перегородке.
Иван Кудинов опустился на колени перед своим командиром и, заглянув в безжизненные глаза, увидел свое отражение. Он двумя пальцами закрыл веки майору и на четвереньках пополз по лужам крови, пачкая ладони, раня их о куски стекла. Но ему уже было все равно.
«Скорее бы выбраться наружу! Скорее бы упасть лицом в холодный снег!»
Он вывалился через разбитое окно, упал в снег и на несколько минут потерял сознание. Снег таял вокруг лица, вокруг рук, темнел, влага расползалась по нему розовыми пятнами.
Наконец Иван Кудинов очнулся. Он поднялся на ноги, повернул голову вправо, затем влево, попытался поднять руки. Правая рука с пистолетом поднялась, а левая осталась висеть как плеть.
«Рация… - почему-то подумал Иван Кудинов. - Ведь в вагоне была рация… Если только она уцелела. Я должен сообщить, что произошла катастрофа, что ящики с грузом похищены людьми в камуфляжной форме, а майор Борщев и вся охрана мертвы, что в живых остался только я, Иван Кудинов и больше никого. И о том, что.., вообще.., на этом заброшенном разъезде, который находится черт знает где, нет ни единой живой души… Кроме меня…»
Раз остался жить, значит, следовало внимательно осмотреться. Кудинов вернулся в вагон. Рация оказалась разбитой. Она была смята, как консервная банка, в корпусе зияло несколько пулевых отверстий. Кудинов понимал: надо как можно скорее что-то предпринять, но что именно, никак не мог решить.
И тут ему в голову пришла мысль.
«Надо идти».
Он вскарабкался на перевернутый вагон, поднялся на ноги и осмотрелся. Вокруг - страшное зрелище. Разбросанные, дымящиеся бревна, вставшие на дыбы платформы, смятый локомотив, искореженные почтовые вагоны. Но, картина разрушений резко обрывалась. Буквально метрах в четырехстах от колеи снег был ослепительно белым. Сержант увидел мачту семафора и понял, что надо пробираться туда.
В вагоне валялся бушлат Иван поднял его и по погонам догадался, что принадлежал тот капитану Лазареву.
Он долго пытался всунуть левую безжизненную руку в рукав, чуть не потерял сознание от нестерпимой боли. Затем, накинув бушлат на плечи, спотыкаясь, побрел, вначале вдоль насыпи по глубокому снегу, а затем выбрался на пути и, ощущая под ногами шпалы, время от времени цепляясь за них, побежал к разъезду.
Совершенно нереальным, сказочным показался ему маленький домик, над трубой которого вился голубоватый дымок. У стрелки сержант замер, посмотрев на пятна крови. Но это его даже не удивило. Он уже увидел столько крови, что другому хватило бы на всю жизнь. Рядом валялась лисья шапка, похожая на свернувшегося зверька. Иван Кудинов наклонился, взял шапку в правую руку, подержал, затем нахлобучил себе на голову.
«Скорее к домику, может, там есть кто-нибудь живой! Скорей…»
Смутная надежда еще теплилась в душе сержанта Кудинова. Больше всего в это мгновение он боялся упасть, потерять сознание и замерзнуть в глубоком снегу. Но как ни тяжело было добраться до домика Сидора Щербакова, сержант Кудинов смог это сделать. Он выдернул палочку из дверного пробоя и вошел в жарко натопленный домик.
Расписание, отрывной календарь, печь, покрашенная серебряной краской, кот, который, завидев чужого, тут же бросился от него, забившись под сундук, ведро с короткой цепью. Кудинов схватил кружку и, обливая грудь, стал жадно пить воду.
В домике, кроме кота, больше ни одной живой души не оказалось. Иван чувствовал, что силы предательски покидают его. В глазах ежеминутно темнело, плыли разноцветные круги, сталкивались, дробились и разлетались тысячами сверкающих звездочек. В одно из мгновений просветления он увидел на дощатом столе старый эбонитовый телефонный аппарат без наборного диска.
Подвинув к столу табуретку, Иван Кудинов сел. Бушлат с капитанскими погонами сполз на пол, но Кудинов даже не обратил на это внимания. Он потянулся к телефонной трубке, сорвал ее с рычагов, затем подгреб телефон к себе и завалившись на стол, прижал трубку к уху.
- Алло! Алло! - зазвучал из наушника спокойный женский голос.
- Говорит сержант Кудинов… Говорит сержант Кудинов, - словно заевшая пластинка принялся повторять обессилевший человек в микрофон.
- Да говорите же вы, в конце концов! Что вы заладили: «сержант Кудинов, сержант Кудинов» - женский голос стал злым.
- Произошла авария.., произошла авария… Литерный с грузом врезался в товарняк…
- Не вешайте трубку! Не вешайте трубку! - изменившимся голосом закричала женщина и принялась кому-то громко пересказывать услышанное.
Кудинов медленно разжал пальцы, сознание покинуло его и он, опрокидывая табурет, упал на пол.
Трубка, как черный маятник, раскачивалась над головой Кудинова и из нее доносился женский голос:
- Да где же вы? Где же вы? Говорите! Вас слушают! Говорите, вас слушают!
Кот, осмелев, выбрался из-под сундука, подбежал к трубке и принялся раскачивать ее лапой, то и дело норовя схватить зубами за шнур.

* * *

Люди, напавшие на литерный поезд, спешили. Казалось, больше всех должен спешить сам руководитель операции. Полковник. Но он-то как раз и не суетился, не делал ни одного лишнего движения. На ящики, положенные в трейлер, ветер наметал мелкий снег. Один из ящиков пришлось скрутить проволокой, потому что во время удара доски, обитые железом, треснули, и он грозил рассыпаться.

Предыдущая страница 11 Следующая страница


Груз для Слепого 12

Люди в военной форме собрались возле КамАЗа с кунгом. Никто из них не чувствовал холода, нападавшие переживали сильное возбуждение. Опасность еще далеко не миновала, предстояло уйти с места преступления, а это было чуть ли не самым трудным. Полковник выглядел уверенно, и его уверенность постепенно передавалась другим.
Полковник" еще раз посмотрел накладные на груз, а затем разделил бумаги на две ровные стопки. Оригинал опустил себе в карман, а копии приложил к деревянному столбу, на котором под ветром покачивался фонарь с разбитым стеклянным колпаком, вытащил из кармана гвоздь и прибил листки бумаги, используя вместо молотка подобранную в снегу сплющенную трубу.
Гвоздь он не забивал до конца, а загнул так, чтобы тот надежно удерживал листки бумаги. Усатый, убивший стрелочника, мысленно удивился. Это было так странно - гвоздь в кармане бушлата, как будто бы нарочно приготовленный для того, чтобы прикрепить накладные к столбу посреди чистого поля.
«Да черт с ним, - подумал Усатый, - пусть делает что хочет. Главное - избавиться от груза и получить свою долю денег».
Теперь обещанные десять тысяч долларов показались Усатому несправедливо маленькой суммой. И он с неудовольствием подумал, что когда возьмет деньги в руки, реальная их стоимость покажется ему еще меньше. А когда потратит.., и думать про это не хотелось.
Наконец обрезок водопроводной трубы полетел в снег. Полковник отряхнул руки в шерстяных вязаных перчатках и не спеша двинулся по глубокому снегу к КамАЗу. Уже на подходе он вскинул руку и крикнул:
- По машинам и вперед!
Если сюда, на разъезд, Полковник ехал внутри кунга, то на этот раз он занял место рядом с шофером в кабине КамАЗа, идущего с трейлером. Теперь дорогу, по которой следовало ехать, знал только он один. Шофер, молодой парень лет двадцати трех, с новеньким обручальным кольцом, боязливо посматривал на Полковника.
Тот был мрачен.
- Курите?
- Курю.
- Берите…
- Потом.
За лобовым стеклом дергался и прыгал приевшийся за часы ожидания пейзаж. Машины пробирались по недавно расчищенной грейдером, но уже местами засыпанной снегом дороге. Впереди темнел лес.
Отъехав к самой опушке, парень, сидевший за рулем, вздохнул с облегчением. Наконец-то исчезла гнетущая картина разрушения, мир вновь выглядел таким, что в нем хотелось жить. Первые ветки деревьев ударили по кабине, с шумом прошлись по ней. Полковник посмотрел в зеркало заднего вида, опустил стекло, поправил кронштейн. Теперь ящики, находящиеся в трейлере, постоянно были в поле его зрения.
«Интересно, что же мы все-таки везем? - подумал парень, закуривая сигарету и кладя пачку на приборную панель так, что мог угоститься и Полковник. Тот вновь проигнорировал предложение и сидел так, словно никого рядом с ним не было. - Один хрен, - рассуждал водитель КамАЗа, - в любом случае вляпался я капитально. Главного, чтобы нас не поймали в ближайшие час-два, а потом никто и ни за что не найдет меня. Дудки - уйдем».
Парень работал шофером под Смоленском, и даже его молодая жена была уверена, что ее муж уехал к друзьям в Питер заработать денег на покупку квартиры.
«Десять тысяч, - думал парень, - хватит, чтобы купить квартиру в Смоленске и забыть про то, откуда взялись эти шальные деньги. Я не убивал, я никого не грабил, просто сидел за баранкой. И раньше мне доводилось возить неизвестно что, но за копейки…»
- Забирай вправо, - крикнул Полковник, когда впереди показалась развилка.
Парень пожал плечами, вывернул руль, и машина двинулась под гору среди мрачных елей.
Люди, сидевшие в кунге, не отличались разговорчивостью. Каждый из них инстинктивно избегал смотреть на соседей. Куда приятнее строить планы, как потратить полученные деньги Кто-то собирался начать собственное дело, кто-то, как и шофер головной машины, подумывал о покупке квартиры.
Полковник расстелил на коленях военную карту и принялся пальцем вести по дороге, по которой сейчас двигались две машины. Парень мельком бросив взгляд на карту, сразу же догадался, что едут они к озеру - небольшому, километра полтора на два, расположенному среди леса. Озеро носило довольно странное название Бездонка. Расчищенная дорога выходила к самому льду.
- Куда теперь?
- Прямо!
Водитель не сразу сообразил - дороги-то не видно, куда же двигаться?
- Вперед! - скомандовал Полковник, складывая карту.
Парень, не будучи уверенным, что правильно понял приказ, переспросил:
- На лед?
- На лед, мать твою!
Беспокоиться особо не стоило, зима стояла холодная и лед мог выдержать и не такую нагрузку. Когда машины оказались в самом центре озера, Полковник приказал:
- Глуши мотор! - и даже не дождавшись, пока машина остановится окончательно, выпрыгнул на снег. Затем он распахнул дверь кунга и приказал:
- Быстро! Осталось совсем немного! За работу! Построив людей, он прошелся перед ними, по-птичьи вытянув шею, положив правую руку на автомат, висевший на плече. Отряд стоял неровно, лишь отдаленно напоминая своим строем военную шеренгу.
- Ящики исчезнут здесь! - неожиданно зычно выкрикнул Полковник, указывая пальцем в лед озера.
«Здесь так здесь, - подумал Усатый, - избавиться от улик всегда приятно».
Уловив некоторую настороженность в лицах людей, Полковник улыбнулся и провел ладонью по небритой щеке.
- Сработали мы отлично. (Советую всем: как выберемся отсюда, забудьте о том, что было. Усатый усмехнулся:
- Ясное дело, Полковник,; забудем. Я, уже и так ничего не помню.
- Забыл?
- Да.
- Точно?
- Точней не бывает. Полковник осклабился:
- Никто из вас не забыл о деньгах, и я тоже. После того, как ящики исчезнут на дне озера, я расплачусь с вами, - Полковник запустил руку за пазуху и вытащил прозрачный полиэтиленовый пакет, в котором виднелись пачки долларов. - За работу!
- А сейчас рассчитаться нельзя? - спросил Усатый.
- Черт с тобой, - весело крикнул Полковник. - Не по-моему и не по-твоему: пропилите полынью, получите ваши деньги.
Оживленные таким обещанием, люди взялись за работу. Из кунга достали две мотопилы. Затрещали двигатели. Каждому нашлось дело. Лопатами расчищали снег, очерчивая контуры будущей полыньи, зубья мотопил с леденящим душу скрежетом впивались в промороженный лед. Усатый, орудуя пилой, подумал:
«Наверное, точно такой же звук раздается, когда пила проходит по кости».
У него мурашки пробежали по спине. Руки уже онемели от напряжения, и Усатый передал работающую пилу шоферу КамАЗа, который с радостью схватился за обтянутые резиной ручки и вонзил бешено вращающуюся цепь с зубьями в полупрозрачный озерный лед.
- Пилите! Пилите на совесть! - кричал Полковник. - Ящики должны продавить лед.
Он то и дело посматривал на часы, нетерпеливо поглядывал в небо.
- Готово, Полковник!
- Быстро, как на смотре.
- Когда в жопу огонь дышит, шевелиться приходится, не посачкуешь.
Наконец пилы смолкли. Полковник прошелся по периметру полыньи, принимая работу. Лед напилили на ровные квадраты со стороной примерно сантиметров по семьдесят. Чтобы продемонстрировать свое старание, шофер КамАЗа схватил лом и вонзил его в один из квадратов. Затем пошевелил ломом. Вода поднялась по пропилам, лед сделался чуть темнее, напоминая собой грязное стекло.
- Отлично, - произнес Полковник, подышав на пальцы, согревая их дыханием. - Давайте в кунг, там тепло.
Все собрались за столом в кунге, глаза людей горели огнем.
- Деньги! Сейчас будем делить деньги!
- Это нужно отметить, - произнес Полковник и кивнул Усатому. - Пошли в кабину, принесем пиво. Что-нибудь покрепче попьем позже, когда выберемся отсюда в безопасное место.
- Да, шампанское с бабами пить сподручнее.
- Шампанское - не мужской напиток. Усатый пожал плечами. Пить и впрямь хотелось. Если пойти с Полковником, можно выпить лишнюю жестянку пива, а можно послать и кого-нибудь помоложе.
- Бушлат накинь, - посоветовал Полковник, - холодно.
- Не замерзну, недолго.
- Все равно надень.
Вскоре они вдвоем оказались на снегу. Полковник пристально посмотрел в глаза Усатому:
- А теперь ничему не удивляйся.
Он вынул из-за пазухи картонный цилиндр шашки со слезоточивым газом, дернул матерчатую петлю и тут же, зашвырнув шашку внутрь кунга, захлопнул дверь, моментально вставил в петли предназначавшийся для навесного замка толстый болт и за полсекунды движением фокусника навинтил на него гайку. Затем махнул рукой:
- Побежали!
Усатый, еще не сообразив, в чем дело, бросился следом за Полковником. Он лихорадочно соображал, что происходит, и инстинктивно понял «Да, зря я оставил свой автомат в кунге».
Послышались крики. Дымовая шашка упала прямо на стол. Шофер КамАЗа хотел схватить ее, но тут же обжег руку. Дым быстро наполнял тесное помещение, ел глаза, заставлял кашлять. Переворачивая стулья, люди спешили выбраться наружу. Но у дверей движение остановилось.
- Заперты!
- Сука!
Раздались выстрелы, вспоровшие обивку кунга.
- Стой здесь! - приказал Полковник, сам распахнул дверцу кабины, вскочил за руль и завел двигатель. Он включил пониженную передачу, схватил со своего места сумку с картой, с вещами.
- Где же…?
Порывшись в сумке, достал аккуратно обстроганную палочку и подпер ею педаль газа. КамАЗ медленно двинулся к полынье. Усатый стоял, открыв рот, тяжело дыша. Он даже не заметил, как Полковник выпрыгнул на ходу из машины, упав лицом в снег. Слышались выстрелы, ругательства. Дверь, запертая толстым, болтом, от мощных ударов сотрясалась.
В последний момент, когда до первого пропила КамАЗу оставалось метров пятнадцать, кто-то догадался завести мотопилу. Захлебываясь, чихал бензиновый движок.
Мужчина с пилой вслепую взмахнул агрегатом, поднимая бешено вращающуюся цепь. В дыму он не заметил, как задел стоявшего рядом с ним шофера КамАЗа. Брызнула кровь, послышался хруст. Рука парня с новым обручальным кольцом, подхваченная цепью, отлетела на нары.
Зубья цепи впились в дюраль обшивки. Пиливший не обращал внимания ни на крики шофера, ни на панику, царившую в кунге. Он навалился животом на бензопилу, моля Бога лишь о том, чтобы не заглох мотор.
- Пили! Пили!
Разбрасывая белые хлопья пенопласта, полотно вышло наружу. Зубья задели за клепочный шов, цепь замерла, мотор заглох.
- Черт!
- Это конец…
Правая рука Усатого поднялась, и он перекрестился. Передние колеса КамАЗа въехали на распиленный лед. Машина тяжело ухнула, проваливаясь передком. Вода хлынула на снег, ледяные глыбы, треща, ломались, всплывали в полынье.
На несколько секунд КамАЗ замер, выбрасывая из-под задних скатов снежные фонтаны. Протекторы добрались до льда и скользили. Затем машина качнулась, задние мосты повисли в воздухе, кабина по самое стекло оказалась в воде. Но двигатель работал, труба воздухозаборника все еще находилась вверху. Медленно, как в страшном сне, машина скользила, уходя под воду.
Усатый даже не успел понять, чье именно лицо показалось в маленьком, только голову просунуть, стекле кунга. Да и не мудрено было не узнать: гримаса страха, слезящиеся глаза, нос, расплюснутый о стекло. Затем послышался выстрел, стекло разлетелось, и мужчина, задыхавшийся в дыму, высунул голову наружу. Он успел еще схватить глоток воздуха, как задние колеса соскользнули с ровно опиленной кромки льда, и машина с шумом упала в воду, скребя задней стенкой кунга по острой кромке Льда.
Шшшшш..!
Голову отрезало, будто ножницами: высоко подскочив, она звонко ударилась о лед, подпрыгнула и улетела в воду. КамАЗ на секунду исчез, затем, благодаря воздуху, сохранившемуся в кунге, с шумом, разбрасывая льдины, всплыл, завалившись на бок, и вновь, пуская пузыри, медленно исчез в черной ледяной воде.
Глаза Усатого округлились, он даже забыл, что нужно дышать. Зубы выбивали мелкую дробь. Он крепко сжал кулаки и боялся двинуться с места. Усатый стоял один на льду озера. Сколько хватал взгляд - ни человеческого жилья, ни даже признаков жизни.
- Во бля…
И тут совсем неподалеку от него, словно черт, выскакивающий из табакерки, из снега поднялся Полковник, отряхнулся. И это появление произвело на Усатого куда большее впечатление, чем исчезновение КамАЗа с людьми подо льдом озера.
Наверное, в кунге еще кто-нибудь был жив, ловил ртом остатки наполненного слезоточивым газом воздуха, скопившегося под самым потолком, а Полковник, улыбаясь, подошел к Усатому и хлопнул его по плечу.
Усатый моргнул, хотел что-то сказать, но слова застряли у него в горле.
- Я обещал пива, - весело произнес Полковник, - на, держи, - и он протянул поллитровую жестянку датского пива с изображенным на черном фоне белым медведем.
- О.., о.., о-ни… - проговорил Усатый ненатурально высоким голосом и показал пальцем в ледяное крошево, чуть покачивавшееся от поднимавшихся со дна пузырей. Ему мерещилась в полынье отрезанная голова.
- Что?
- Онииии?
- Да, они, - спокойно согласился Полковник.
- Зачем?
- На двоих делить легче, чем на десятерых. Да и Николаю обидно будет попасть на тот свет без хорошей компании.
- Зачем? - повторил Усатый.
- Да успокойся ты, выпей пивка.
Полковник, понимая, что обезумевший Усатый сам не откроет жестянку, рванул за колечко и прямо-таки заставил своего подручного сделать несколько глотков.
- Ты подумай, на два делить куда легче. Да и свидетелей меньше.
Усатый потряс головой, отказываясь верить в то, что произошло.
- Ыыы…
- Чего испугался? Ты же жив, - расхохотался Полковник, несильно толкая в грудь Усатого. - Да ты и не знал никого из этих людей раньше, какая разница, живы они или… - говоривший перевел взгляд на ледяное крошево, - или утонули.
- А я? Почему я остался?
- Не задавай глупых вопросов, - подбодрил его Полковник, - раз остался, значит нужен мне.
- Ты.., ты… - заикаясь, начал Усатый.
- Ты хочешь сказать, я не правильно сделал, отправив их на тот свет?
- Ты.., ты…
- Или может, я не правильно сделал, оставив в живых тебя? Ну-ка, улыбнись! - резко крикнул Полковник. - Улыбка!
Усатый, как марионетка, тут же раздвинул губы в подобострастной улыбке, но глаза его при этом оставались смертельно испуганными.
- Вот так-то лучше, - Полковник прошелся вокруг Усатого. - А.., теперь я понял, - протянул он, - переживаешь, что автомат свой в кунге забыл? Боишься, пристрелю тебя?
Усатый кивнул.
- Не бойся, - Полковник порылся в сумке и протянул Усатому пистолет.
- Не-а…
- Бери!
Усатый замер, положив пальцы на защелку, державшую обойму.
- Можешь посмотреть, заряжен.
- Сейчас…
И впрямь, в обойме оказалось несколько патронов. Тут из-за леса послышался стрекот. Усатый пригнул голову, готовый бежать.
- Это за нами, - бесстрастно произнес Полковник и широко расставил ноги.
Стрекот приближался, вскоре над лесом показался вертолет странного, грязно-голубого цвета. Ни бортовых номеров, ни опознавательных знаков.
- Эге-гей!
Полковник вскинул руки и замахал ими над головой. Вертолет пронесся над озером, низко - обдав людей, стоявших на льду, сильным упругим ветром.
- Не бойся, свои.
Заложив вираж, вертолет развернулся и медленно проплыв над полыньей, опустился метрах в ста от замершего КамАЗа с трейлером. Распахнулись ворота грузового отсека.
- А теперь быстро! - скомандовал Полковник, потащив Усатого к трейлеру.
- Бегу, бегу Тяжелые ящики вдвоем было не поднять. Полковник раскрутил проволоку, снял крышку и взял на руки один из цилиндров. Он держал его, прижав к себе, скрежеща от натуги зубами. А затем, шатаясь под тяжестью цилиндра, двинулся к вертолету. Усатый тоже схватил цилиндр и проследовал за Полковником.
Через двадцать минут груз ЕАС-792 оказался в вертолете. Туда же перекочевали и зеленые ящики. Пилот проконтролировал, чтобы груз был закреплен и отцентрирован как следует.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

- Пять минут, - произнес Полковник, вскинув руку с растопыренными пальцами.
- Пять?
- Я - бегом!
Полковник бросился к оставшемуся на льду КамАЗу. Теперь уже Усатый куда спокойнее смотрел на то, как проваливается под лед тяжелая машина, как грохоча, растрескиваясь, смыкаются над ней льдины. Вертолетный винт продолжал работать, гоняя вокруг места посадки снежные вихри.
Полковник, пригнувшись, прикрыв рукой лицо от ветра, добежал до вертолета, поднял подножку, закрыл дверь. Вытер пот со лба.
- Держись! - прикрикнул он на Усатого.
Тот сидел на откидном сиденье возле иллюминатора. Летчик закрыл за собой дверь, ведущую в кабину пилота. Взревели двигатели. Вертолет оторвался ото льда и завис над озером. Бушующий ветер, поднятый винтом, мгновенно занес следы машин, следы вертолетных шасси.
Тяжело развернувшись, вертолет заскользил над озером к лесу, взмыл прямо перед зеленой стеной елей и, то и дело исчезая в низких облаках, полетел на запад.
Полковник устроился напротив Усатого, расстегнул бушлат, сбросил шапку. Лицо его сияло радостью. Глаза искрились.
- Чего не веселый? - крикнул он Усатому.
- Уже не страшно!
- Невеселый чего, спрашиваю?
Но Усатый не расслышал его слов из-за грохота, царившего в отсеке. Полковник подмигнул и, проведя пальцем в воздухе перед своим лицом дугу, нарисовал улыбку..
- Веселей!
Усы чуть дрогнули, губы раздвинулись, обнажив два металлических зуба.
Из сумки Полковник достал жестянки с пивом, одну из них бросил Усатому. Тот, уже немного придя в себя, ловко поймал подарок и жадно принялся пить.
- Холодное…
- Пей-пей.
Достав полпалки копченой колбасы, Полковник рассек ее на две части ножом и принялся есть, кусая прямо со шкуркой.
Усатый ощутил голод. Держась за переборки, добрался до Полковника, сел рядом с ним, схватил вторую половину и тоже принялся есть. Он не знал ни куда они летят, ни зачем, точно так же, как не знал достоверно, что за дрянь находится в контейнерах.
Полковник подмигнул, достал полиэтиленовый пакет с деньгами и покачал им перед носом Усатого. Тот протянул было руку, чтобы коснуться тугих пачек с деньгами, но пакет тут же исчез в сумке.
- Рано еще! Рано! - прокричал в ухо Усатому Полковник. - Придет время - попилим. А пока работай просто так.
Автомат на коленях Полковника лежал, повернутый в сторону Усатого, так, что тому ничего не оставалось, как согласиться. Деморализован Усатый был до такой степени, что действовать самостоятельно уже не мог. Многое из того, что знал, забыл - от страха мозги отшибло.
Он повернул голову и, продолжая жевать жесткую колбасу, посмотрел в иллюминатор. Внизу тянулись цепи сопок, густо поросших лесом. Лес сверху напоминал мох, присыпанный белой пудрой.
- Красиво, а? - толкнул его в бок Полковник. - И самое странное, совсем не страшно. Кажется, очень низко летим…
Зубы Усатого все еще продолжали выбивать дробь.
- Замерз?
- Что?
- Замерз? - кричал Полковник. Усатый кивнул.
- Да, пиво холодное.
По глазам Усатого Полковник понял, что его соседу нестерпимо хочется выпить чего-нибудь покрепче, чтобы снять стресс, забыться на какое-то время. Полковник колебался. В его планы не входило напаивать Усатого. Пьяный еще чего доброго и выстрелить сможет. Но все-таки он вытащил из кармана военных брюк небольшую плоскую стеклянную фляжечку, обтянутую кожей, и плеснул на дно блестящего отполированного стаканчика-крышечки.
- Спирт, выпей.
Усатый жадно глотнул обжигающую жидкость.
- Ух!
После этого ему и впрямь полегчало. Он затих, лицо его сделалось благостным.
Так продолжалось недолго - минут пять-десять, не более. Усатому захотелось отлить. Пиво и страх сделали свое дело. На низ живота давила моча, скопившаяся в пузыре. В военном вертолете, конечно же, таких удобств-излишеств, как туалет, не существовало. И Усатый твердо решил терпеть до посадки.
А Полковник тем временем поднялся, потянулся, достав руками низкий потолок, и подойдя к двери, отодвинул ее, в сторону. Ветер ворвался в грузовой отсек, завертелись искрящиеся снежинки, скопившиеся между переборками. Держась за брезентовый ремень левой рукой, правой Полковник расстегнул ширинку и, поглядывая на Усатого через плечо, принялся мочиться в открытую дверь. Затем с неописуемым облегчением на лице отступил в сторону и неторопливо стал застегивать брюки. Кивнул Усатому.
- Отлей.
Тот, хватаясь за что попало, подобрался поближе к открытой двери. Обжигающе холодный ветер дул в лицо, снежинки кололи в щеки, в нос, в шею.
- Для настоящих мужчин нет ничего невозможного, - закричал ему в ухо Полковник.
Усатый, пытаясь разобрать слова, морщился, пальцы застревали в застежке. Наконец-то он справился со своим хозяйством и принялся отливать, повернувшись так, чтобы ветер не забрызгал штаны и бушлат. Усатый уже почти закончил, когда Полковник резко ударил его ногой под коленки. Тот не удержался на обледеневшем металлическом полу, неудержимо заскользил к распахнутой двери и сорвался. Усатый повис, уцепившись левой рукой за брезентовый ремень, укрепленный над дверью.
- Ааааааа!!!
- Падай!
Внизу медленно проплывал частокол елей.
- Ааааааа!!!
Он пытался дотянуться до ремня правой рукой, чувствуя, что пальцы левой вот-вот разомкнутся и падения не миновать. Он еще раз страшно закричал, но крик тут же сдуло ветром. Усатый обезумевшими от страха глазами смотрел на то, как Полковник медленно снимает с плеча автомат.
- Нет! - закричал он. - Нет!
- Да!
- Не надо-оооооо!
Но крик его вновь потонул в свисте ветра, в рокоте винтов. Полковник перехватил автомат, обмотал ремень вокруг правой руки и, размахнувшись, прикладом ударил Усатого в лоб. Кровь хлынула на лицо, но Усатый продолжал цепляться. Он даже изловчился и уперся ногой в пол. Но подтянуться, забраться вновь в грузовой отсек у него уже не было ни сил, ни, главным образом, - времени.
- Повисишь - сам отвалишься, - ехидно процедил сквозь зубы Полковник, откладывая автомат на сиденье возле иллюминатора.
Затем он не спеша вытащил нож и одним взмахом пересек сухожилие на запястье Усатого. Тот исчез из дверного проема в мгновение ока, как исчезает в осеннюю бурю мокрый лист с оконного стекла.
Крик падающего человека так и не догнал вертолет. Упершись руками в края дверного проема, Полковник глянул на землю. Черный бесформенный комок, напоминающий смятую бумажку-обертку, кувыркался далеко внизу. Улыбка тронула тонкие губы Полковника.
«Никогда не понимал самоубийц, бросающихся с верхних этажей высоких зданий, - подумал он, - пока долетишь, можешь и передумать».
Полковник дождался, пока черневший комок не исчезнет в лесу у подножия сопки, только тогда с усилием, превозмогая сильный ветер, задвинул дверь.
- Пошел он к е.., матери!
Вихрь в грузовом отсеке тут же улегся, по углам успело нанести снега. Полковник устало опустился на обтянутое дерматином сиденье, наставил воротник бушлата, чтобы не так донимал грохот, и задремал, прикрыв глаза.
А вертолет тем временем скользнул в низкие облака и исчез в них. Только гул, долетавший до земли, напоминал миру о его существовании.

* * *

Разъезд, где произошла катастрофа, оставался безлюдным недолго. Уже через полтора часа после того, как сержант Иван Кудинов добрался до телефонного аппарата, неподалеку от домика стрелочника, поднимая снежный вихрь, опустился небольшой десантный вертолет. Не успели замереть винты, как из него выбрались трое - полковник из челябинского управления ФСБ Чеботарев и два его помощника, один - в чине майора, другой - капитана.
Чеботарев еще с воздуха осмотрел место аварии, заставив пилота дважды пройтись над запасными путями. Он видел и следы КамАЗов, ведущие к лесу. Дальше следы нигде не просматривались. Первым делом полковник Чеботарев отправился к домику стрелочника, избегая идти по тропинке, чтобы не затоптать следов, пробираясь по глубокому снегу.
Лишь только он переступил порог, как кот испуганно шарахнулся под сундук.
- Фу, напугал-таки…
Полковник Чеботарев присел возле лежащего на полу сержанта Кудинова, тронул его за плечо. Парень не пошевелился.
- Жив он хоть?
- Вроде, нет, товарищ полковник.
Чеботарев перевернул сержанта на спину и заглянул ему в глаза - неподвижные, остекленевшие. Но стоило полковнику поводить ладонью над лицом сержанта, как он заметил, что зрачки сужаются и расширяются, реагируя на изменение яркости света.
- Отправить первым же транспортом в Челябинск! - распорядился полковник и вышел из домика, понимая, что главное сейчас - рассмотреть место катастрофы.
А тем временем к разъезду уже двигался наспех составленный поезд из трех вагонов. Движение по магистрали перекрыли, ближайшую военную часть подняли по тревоге. Солдаты грузились в машины, взвод химической разведки выехал первым.
До прибытия людей из Москвы поисками и расследованием должен был руководить полковник Чеботарев из Челябинска. Пока подтягивались войска, готовые оцепить зону возле места катастрофы, пока формировалась комиссия в Москве, Чеботарев и двое его помощников, увязая в глубоком снегу, пробирались к стрелке.
Полковник остановился в двух шагах от мертвого Сидора, Щербакова. С первого же взгляда ему стало понятно: тому уже ничто не поможет. На блестевших, как лед, глазных яблоках лежали, не тая, снежинки.
«Нападавший? Жертва?» - все требовало объяснений. Но как мало было ответов.
Капитан нес на плече портативную видеокамеру, то и дело включая се. Он успел записать вид места катастрофы сверху, в то время когда вертолет заходил на посадку, запечатлел лежащего на полу сержанта Ивана Кудинова, мертвого Сидора Щербакова, переведенную на запасной путь стрелку, разбитый выстрелом Усатого семафор.
Полковник наклонился, поднял лежавший на снегу маленький осколок красного стекла, похожий на окаменевшую кровь, затем скомандовал:
- Дальше.
Он шел быстро, почти бежал по шпалам, помощники еле успевали за ним. Ветер доносил запах гари. Полковник чуть замедлил шаг.
- Вот тут литерный начал торможение.
Радужная окалина покрывала головки ржавых рельсов. Единственный из этих троих, первыми прибывших на место катастрофы, полковник в общих чертах знал, что скрывалось под странным названием ЕАС-792. Он так же знал, что упаковка позволяет перенести грузу любой удар. Герметичность не нарушится. Но все равно у него на душе скребли кошки и сердце замирало, когда пришлось миновать первый искореженный вагон литерного поезда. Одно дело знать, другое - заставить себя идти дальше.
«Пусть даже малейшая утечка…» - полковник заставил себя не думать об этом, слишком страшной была мысль.
Определить вагон, в котором следовал груз, не представляло труда. Возле него виднелись сотни следов. Широкой полосой к гребню холма уходила дорожка, по которой тащили ящики. Полковник остановился, расстегнул кобуру, достал пистолет. Вряд ли кто-нибудь из бандитов остался на месте, но вдруг уцелел кто-то из охраны. В подобных ситуациях времени и желания разбираться ни у кого не будет, можно легко получить нулю в голову.
- Живой кто-нибудь есть?!!
Полковник подобрался к вагону, переступил высокий порог, бывший когда-то потолочной притолокой, постоял секунд десять, прислушиваясь, привыкая к полумраку. То, что он увидел, заставило его содрогнуться. Лужи крови, битое стекло, хладнокровно расстрелянные, искалеченные в аварии люди. С первого взгляда трудно было понять, чего здесь больше - осколков стекла или стреляных гильз. Патронов не жалели…
- Н-да…
- Круто с ними обошлись.
Достав из кожаной сумки лампу, капитан поднял ее в левой руке, и яркий свет тут же ударил в глаза полковнику. Чуть слышно работал моторчик видеокамеры.
Наперед зная, что вряд ли он найдет в вагоне груз, Чеботарев пробрался в багажный отсек. Пустота, голые стены, снег, занесенный с улицы. Еще оставалась надежда, что хотя бы один из ящиков, хотя бы несколько баллонов могли вылететь из вагона при столкновении и затеряться в глубоком снегу, а нападавшие не успели их отыскать. В том, что это не случайная катастрофа, полковник Чеботарев уже не сомневался с того самого момента, когда увидел мертвого Сидора Щербакова. Но как же мог уцелеть сержант?
Это вскоре перестало быть тайной для полковника ФСБ. Дверь, сорванная с петель туалетной кабинки, внутри только одна гильза - пистолетная, замок прострелен изнутри, следы крови ведут наружу.
«Повезло ему, - подумал полковник, - если только выкарабкается».
В вагоне делать больше было нечего. Теперь требовалось проследить, куда же тащили, а затем везли ящики. Чеботарев взобрался на верх откоса и тут наткнулся на фонарный столб, к которому гвоздем оказались прибиты накладные. Он сразу же заметил трепетавшие на ветру бумажки - накладные на груз, на тот самый. Вытоптанная площадка, следы развернувшихся здесь машин. Дальше следы уходили к лесу.
Если от времени, когда произошла катастрофа, отнять хотя бы полчаса, нужных на погрузку ящиков, то получалось: нападавшие уехали отсюда два с половиной - три часа тому назад. На КамАЗах или КрАЗах по здешним дорогам они могли преодолеть километров пятьдесят. Все возможные пути уже перекрыли войска.
Так ничего толком и не узнав, полковник с накладными на секретный груз вернулся в домик стрелочника и, связавшись с управлением, распорядился сделать то, что уже и так было сделано - перекрыть дороги, оцепить местность.
Вскоре послышался веселый гудок маневрового тепловоза, тащившего за собой вагоны. Состав остановился прямо у дома. С платформы скатили машину-радиостанцию, два командирских «уазика». Теперь в распоряжение полковника поступил целый взвод спецназа.
- Лейтенант, отправьте раненого моим вертолетом в Челябинск. А сами займитесь литерным составом. В первую очередь ищите зеленые армейские ящики.
- Есть!
- Хотя, - Чеботарев вздохнул, - вряд ли их там найдешь.
- Все перероем.
- Все не надо, они могут быть только в снегу. В глубоком снегу…
Прихватив с собой шесть человек, Чеботарев отправился по следу машин. Оставшиеся люди обследовали место катастрофы, выносили тела убитых.
Лес встретил полковника зловещей тишиной. Чеботарев не отрываясь следил за недавно проложенной колеей, хотя пока можно было ехать и закрыв глаза - в лесу некуда было больше свернуть.
- Товарищ полковник, развилка, - сказал шофер, хотя Чеботарев и сам прекрасно ее видел.
- По следу, - устало приказал полковник.
Ели еще несколько раз взмахнули мохнатыми лапами перед стеклом «уазика». Следы КамАЗа вывели к озеру.
Снежная равнина, окаймленная лесом, посередине - припорошенная полынья, ощерившаяся острыми обломками льдин.
Полковник вышел на снег, остановился у края полыньи. Вода между льдинами успела покрыться тонкой коркой. Следы машин задуло снегом, но все-таки можно было различить полоски, ведущие к полынье со стороны леса. Полковник присел и потрогал рукой сколотый край льдины.
«Да, тут прошли колеса, тут лед задело карданом. Машины под водой».
Полковник Чеботарев буравил взглядом недавно застывший тонкий лед.
«Неужели контейнеры там? Или только машины? Но куда же тогда делись ящики? Не понесли же их дальше на руках? С таким грузом далеко не уйдешь».
Все, следы обрывались. Разгадку пока еще прятала озерная вода.
- Рацию мне!
- Говорите.
Срочно связавшись с отделом, Чеботарев запросил водолазов. Но те могли прибыть сюда только вечером.
«Лишь бы успеть до захода солнца! Лишь бы сегодня достать машины. Откуда они прибыли? Кому принадлежат? Какого черта рискнули ехать по льду?»
Вновь вопросов собралось куда больше, чем ответов. Но больше всего полковнику не давал покоя вопрос:
«Кому и на кой черт мог потребоваться этот смертоносный груз?»
Приходившие на ум варианты ответов были один страшнее другого.
Да, груз исчез бесследно, но всплывет ли он вместе с машинами? Все увиденное полковником говорило о том, что план похищения груза был продуман до мельчайших подробностей и выполнял его человек, отлично выученный, безжалостный и расчетливый.

* * *

Весть о том, что на разъезде разбился поезд, быстро расползлась по станционному поселку. А где авария, там можно легко и поживиться. Как говорится, что с воза упало, то пропало.
Местные мужики быстро снарядили несколько саней и отправились к разъезду, вооружившись ломами, топорами, чтобы сподручнее было открывать разбитые вагоны. Дорога предстояла не очень близкая, погода стояла холодная. И чтобы не замерзнуть, четверо мужчин по очереди прикладывались к горлышку настывшей на морозе бутылки водки.
Сани скользили как по маслу, легко скрипел снег. Бояться было некого - уж очень место отдаленное. Разбирать завалы прибудут через дснь-два. Так уже было пять лет тому назад, когда с рельсов сошел товарный поезд. Если бы пассажирский, может, и поспешили бы.
Цепочка саней въехала в лес, пустая бутылка от водки полетела в снег. Свинтили пробку со следующей, но допить до конца не успели. Случилось удивительное. Здесь, в безлюдном лесу, где и летом-то людей не встретишь, дорогу саням преградил военный в полной экипировке. Его заметили лишь тогда, когда прозвучал выстрел в воздух.
- Стой!
Лошадей остановили, мужики, сбившись в кучку возле розвальней, ожидали, когда военный подойдет к ним, сами подходить боялись. И тут из-за ели показалось еще с десяток вооруженных людей. Ничего не объясняя, военные проверяли сани, перетряхивали солому.
Наконец офицер приблизился к мужчинам и коротко поинтересовался:
- Куда едете?
- К разъезду, - решил не врать тот, кто и подбил своих односельчан на авантюру.
- Нечего вам там делать! Разворачивайтесь и марш по домам!
- Как это нечего? - возмутился мужчина в ушанке из лисьего меха.
- Нечего! - твердо произнес военный.
- А может, помочь надо. Говорят, люди там были.

Предыдущая страница 13 Следующая страница


Груз для Слепого 14

- Без вас разберутся.
Если бы не водка, то возможно, мужики вернулись бы домой. Но они решили схитрить. Сели в сани, развернули лошадей и, проехав пару километров назад, свернули на другую дорогу.
- Нечего делать… - бурчал себе под нос мужчина в лисьей шапке. - Не твое дело. Думаешь, надел форму, так все тебе можно?
Но проехав еще немного, он, призадумался. Над головой пронесся военный вертолет, следом за ним второй. Машины шли низко, почти над самым лесом.
«Да, кипеж поднялся будь здоров!» - возбужденно подумал селянин.

* * *

За поворотом их ожидал новый сюрприз - два «Урала» с кунгами, выброшенные к небу антенны покачивались над лесом, десяток солдат с оружием. Мрачный лейтенант, взмахнув рукой, остановил возниц. Теперь уже с ними никто не церемонился.
- Ты, хер в ушанке! - лейтенант подступил к мужику. - Тебе сказали ехать назад, или ты русского языка не понимаешь!
- Да ты чего тут раскомандовался! - не выдержал мужик. - Живу здесь - вот и еду куда хочу! Не твое дело, - и он толкнул лейтенанта.
Прозвучала короткая очередь, пущенная в воздух. Мужики, отправившиеся на разъезд пограбить потерпевший крушение поезд, присмирели.
- Слезть с саней! - скомандовал лейтенант. Кто слез сам, а упиравшихся стащили с саней, заставили стать лицом к кунгу, обыскали.
- Помародерствовать решили, - сквозь зубы процедил лейтенант и сплюнул себе под ноги.
- Посмотреть охота была.
- Если не знаешь, куда лезешь, лучше не суйся. Раз тебя предупредили по-хорошему…
- Мы же ничего…
- Посажу тебя денька на три под караул, тогда поймешь, что значит ничего.
И тут лейтенант внезапно подобрел:
- Значит так, слушай, мужики, чтобы больше я вас здесь не видел. Быстро к своим бабам в поселок! Начинается эвакуация.
- Что?
- , Эвакуация. Всех отселяют, - военное слово «эвакуация» странно прозвучало в этом лесу. - Так что в поселок. Грузите на сани манатки, жен, детей и чтобы до вечера и близко вас не было.
- Ни хрена себе! - мужик почесал пятерней в затылке. - Что там, отрава какая-нибудь разлилась?
- Если бы я сам знал, - в порыве откровенности признался лейтенант.
Испуганно оглядываясь, мужики залезли в сани и, начисто забыв о водке, о легкой наживе, погнали лошадей назад, в поселок, где уже царил переполох. Шутка ли сказать, к вечеру во всех домах не должно остаться ни единой живой души!

Глава 8

Генерал Малишевский, сухой сутуловатый мужчина в громоздких старомодных очках с немного затемненными стеклами сидел у самой длинной стены своего кабинета в низком кресле, положив на колени папку с документами. Пепельница, полная окурков, дымилась рядом. Генерал только что раздавил начатую сигарету. Времени катастрофически не хватало, и он опасался, что придется часть бумаг взять с собой и там, дома, в кабинете, сидеть, разбираться с ними. Работа, скорее всего, закончится далеко за полночь. А завтра ни свет ни заря придется ехать в управление.
Последние два года у генерала Малишевского уже дважды менялись шефы, и как следствие - у шефов менялись замы. Бесполезная перетряска кадров изрядно надоела. Малишевский хотел устойчивости, стабильности, хотел, чтобы было так, как раньше, много лет назад, до начала Перестройки. Тогда все представлялось ясным и понятным. Разумеется, существовали свои проблемы, возникали недоразумения и конфликтные ситуации. Но зато было ясно, кому нужно докладывать, а кому не стоит показывать важные документы. Сейчас же все изменилось. Появилось много новых людей, пришедших из внешней разведки, из министерства иностранных дел, из МВД. Старых кадров оставалось все меньше и меньше. И иногда Болеславу Францевичу Малишевскому даже не с кем было посоветоваться, принимать решения приходилось самому и получать по шапке - тоже самому Но генерал Малишевский, хоть и выглядел сейчас уставшим и измотанным, но, тем не менее, твердо держал доверенный ему отдел ФСБ в своих руках.
Вот и сейчас, поздним вечером, большинство людей генерала Малишевского находились на местах. Аналитики занимались своим делом, помощники составляли бумаги.
Раскрылась дверь кабинета. Генерал приподнял очки на лоб и чистым накрахмаленным платком протер покрасневшие глаза. Он пристально посмотрел на помощника. Тот немного ссутулился под тяжелым взглядом генерала.
- Разрешите?
- Конечно…
«Неужели еще что-то случилось?» - по выражению лица вошедшего догадался генерал.
- Болеслав Францевич, - молодой подтянутый мужчина в звании капитана остановился посреди кабинета прямо под люстрой.
- Ну, что скажешь?
- Получили шифровку по нашей линии.
- Откуда? - тут же задал вопрос генерал Малишсвский и, убрав с колен папку с секретными документами, спрятал ее в низкий черный сейф.
- Из Челябинска, товарищ генерал.
- Ну, показывай, - генерал поднялся и устало присел, разминая затекшие ноги.
- Вот, смотрите.
Малишевский опустил очки, повернул настольную лампу и только после этого раскрыл папку.
- Ну и ну… - пробормотал он, ознакомившись с кратким текстом, внизу которого стояла фамилия полковника Чеботарева из челябинского управления.
- Ну и ну… - повторил генерал, переходя ко второму документу. А порадостнее новостей ты не припас?
- Вы просили не беспокоить, но я… Генерал махнул рукой:
- Правильно сделал.
Он откинулся на спинку кресла. Лицо его побледнело, длинные пальцы впились в подлокотники. Капитан стоял, моргая большими голубыми глазами и не до конца понимал, что же могло произвести столь сильное впечатление на видавшего виды генерала.
- Больше никаких документов не было?
- Никак нет, - уже строго сказал капитан.
- Узнай, на месте ли генерал Судаков? - Болеслав Францевич поднялся с кожаного кресла, оттолкнув его к стене. Колесики препротивно скрипнули, спинка ударилась о дубовую панель.
Малишевский прошелся от одной стены кабинета к другой, абсолютно не обращая внимания на застывшего в ожидании капитана.
- Товарищ генерал, - наконец не выдержал тот, - распоряжения какие-нибудь будут?
- Я же тебе сказал, узнай, на месте ли Судаков. Капитан посмотрел на часы.
- Договориться о встрече?
- Ты узнай сначала.
- Должен быть на месте. Николай Васильевич, как и вы, обычно задерживается допоздна.
- Обычно.., обычно… Тут такое стряслось… - Малишевский вытащил носовой платок, развернул его и, разложив на ладонях, прижал к лицу. Затем снял очки и стал протирать стекла, как будто это могло помочь ему принять одно единственно верное решение.
- Не тяни.
Капитан бросился выполнять распоряжение. А генерал Малишевский все расхаживал и расхаживал по кабинету, испуганно поглядывая на молчаливые телефоны, стоявшие длинным рядом возле его стола.
«Молчите? Знаю я вас… Как что хорошее, так вы мертвые, а как плохое, то сразу же трезвон до самого неба».
Не прошло и десяти минут, как один из телефонов нервно зазвонил, замигав красной лампочкой. Генерал Малишевский подошел, резко сорвал трубку, но тут же, сделав над собой усилие, унял волнение, опустил правую руку с трубкой, набрал полную грудь воздуха, придвинулся поближе к столу, нащупал рукой пачку сигарет, вытащил одну и застыл, прижав трубку к уху.
- Малишевский у аппарата.
- Добрый вечер, Болеслав, - услышал он немного хрипловатый басок генерала Судакова.
- Здорово, здорово, Николай.
- Что там у тебя стряслось?
- А ты разве еще не знаешь? Обычно плохая для меня информация вначале попадает к тебе, и только потом приходит ко мне.
- Понял ты, наконец, нашу систему, хотя, должен заметить, что я мог бы адресовать те же слова тебе.
- Темнишь…
- Да нет, правда, ничего такого, Болеслав, я не получал.
- Тогда, слушай, может, поднимешься ко мне?
- Лучше ты спустись, вниз идти легче, чем подниматься вверх.
- Хорошо, - сказал генерал Малишевский, медленно опуская трубку на рычаги.
Затем он сел к письменному столу и еще раз перечитал текст короткого сообщения. Сделал несколько глубоких затяжек. Из глаз потекли слезы. Малишевский перебросил сигарету в уголок рта.
- Вот дьявол! - прошептал генерал, протер глаза, накинул на плечи пиджак, поправил узел галстука, не модного, но очень красивого, и с кожаной папкой в руках покинул кабинет.
- Если что, я у Судакова, - сказал он капитану, - и по пустякам не беспокоить.
- Понял, товарищ генерал, - молодцевато улыбнувшись, несмотря на страшную усталость, ответил капитан, приподнимаясь со стула.
Субординация в секретном ведомстве четкая - если начальник сидит в кресле, то подчиненный - на стуле.
- Будет еще что из Челябинска, сразу же найди меня.
- Слушаюсь, - коротко ответил капитан и, посмотрев на телефоны, провел ладонью по факсу.
Генерал Судаков, возглавлявший один из важных отделов ФСБ, занимал большой кабинет этажом ниже. Такие мужчины, как Судаков, очень нравятся женщинам. Широкоплечий, высокий, седая пышная шевелюра, полные губы, неизменная улыбка, яркие голубые глаза, румянец на щеках. Всегда безупречно белая сорочка, модный костюм, дорогие ботинки - все это делало генерала Судакова больше похожим на артиста, нежели на генерала ФСБ. Едва Судаков увидел ссутулившегося Малишевского, как тут же поднялся из-за своего стола и двинулся навстречу гостю.
- Что такое, Болеслав?
- Неужели ты не знаешь, Николай Васильевич? - пожимая руку Судакову, осведомился генерал Малишевский.
- А, собственно, о чем ты меня хочешь спросить? Если о новой любовнице нашего шефа, то я в курсе.
- По-моему, об этом знают все, - криво улыбнулся тонкими губами генерал Малишевский.
- Не скажи, - пожал широкими плечами генерал Судаков и по-приятельски похлопал по плечу Малишевского. - Знают все, кроме ее мужа.
- Ее муж вечно в отъездах. То Швейцария, то Швеция, то в Стокгольме, то в Женеве…
- В жопе он, - сказал генерал Судаков и громко расхохотался.
Болеслав Францевич раскрыл папку, достал двумя пальцами шелестящий лист бумаги и подал генералу Судакову Тот взял бумагу, отвел на расстояние вытянутой руки и попытался прочесть.
- Да что ты передо мной как перед женщиной? - вновь криво усмехнулся генерал Малишевский.
- Вынь из кармана очки, надень и прочти как следует.
Ничего не оставалось делать Генерал Судаков, стеснявшийся своей дальнозоркости, достал очки в тонкой золотой оправе и водрузил их на свое холеное лицо. Эти очки сделали его еще более респектабельным, но чуть состарили. Медленно шевеля губами, он быстро прочел сообщение. Пожал плечами.
- Прочитал.
- Ну?
- Я знаю о катастрофе, еще три часа назад доброжелатели доложили.
- Я не сомневался, что ты знаешь о катастрофе. Но слушай, скорее всего, тебе не известно, что вез литерный.
- Как что? Груз ЕАС - 792, - доброжелательно улыбнулся Николай Васильевич Судаков и прошелся по своему кабинету, помахивая листом сообщения из Челябинска, словно собирался его опустить в плетеную корзину для использованных бумаг, хотя тут же, рядом с корзиной, стояла машина для уничтожения документов.
- Что, опять какую нибудь хсрню перевозили? - медленно повернувшись и глядя через плечо на генерала Малишевского, спросил Судаков.
- Херню - это мягко сказано.
- Так что везли?
Малишевский приблизился к Судакову, посмотрел ему в глаза, взял у него из рук сообщение и спрятал в свою красно-коричневую кожаную папочку.
- То самое и везли из Чапаевска.
- Неужели? - спросил Судаков.
- Именно так.
- А почему я ничего не знал?
- Решили, что об этом должны знать как можно меньше людей.
- Кто курировал операцию?
- Я, - коротко вздохнув, выдавил из себя Болеслав Францевич Малишевский. - Считай, что и ты в жопе.
Генерал Судаков подошел к стенному шкафу, спрятанному за дубовой панелью обшивки, открыл его, распахнул дверцу, легко толкнув ладонью, вытащил пузатую бутылку коньяка и две хрустальные рюмки на длинных тонких ножках.
- Сколько было ящиков?
Болеслав Францевич поднял правую руку, растопырил пальцы, затем сжал и показал указательный.
- Ничего себе - сквозь спазм выдохнул Судаков и тут же наполнил рюмки. Он, даже не чокаясь с генералом Малишевским, быстро опрокинул свою рюмку в рот и наполнил ее вновь.
- Колом в горле не стала?
- Дошутишься.
Генерал Малишевский медлил. Он стоял у длинного стола, опустив лысоватую седую голову с большим высоким лбом, изборожденным глубокими, но редкими морщинами. По щекам бегали желваки.
- Да выпей ты - зло выкрикнул Судаков.
- Боюсь, не полезет.
- Тогда закури, я тебе разрешаю.
- А куда ты денешься? И ты в этом деле замешай.
- Спокойно, спокойно, Болеслав, - отойдя на два шага от собеседника, словно тот был заразным, прошептал Николай Васильевич Судаков, - ты мой отдел пока в это не впутывай. Я знаю лишь то, что знаю литерный поезд с грузом ЕАС-792 потерпел катастрофу на таком-то перегоне. Больше я пока ничего не знаю. Официально мне никто не докладывал, никто ничего не приказывал, никто не уполномочивал ничем заниматься. Так что ты погоди, Болеслав Францевич, вешать на меня дохлых собак, и без тебя тошно.
- Я знаю, почему тебе тошно.
Генерал Судаков поднял голову, тряхнув пышной шевелюрой и вопросительно посмотрел на Малишевского.
- Да потому, Николай, что и у тебя рыло в пуху и сильно в пуху. Твои люди должны были груз получить.
- Да, мои, но в Арзамасе! - выкрикнул генерал Судаков, понимая, что и ему выкрутиться будет тяжело. - Слушай, Болеслав, попробуем договориться. Отвечать так и так придется. Здесь у меня два удобных кресла, давай сядем, и все обсудим.
После этих слов хозяина кабинета Болеслав Францевич взял рюмку за тонкую ножку, медленно поднес ко рту и одним глотком выпил коньяк.
- Ладно, давай сядем. Сядем пока сами, потому что потом могут и посадить.
- Не каркай.
Николай Васильевич Судаков снял свой элегантный твидовый пиджак на серой пепельной подкладке и бросил его - так, словно это была половая тряпка, только что ногами не стал топтать, затем засучил рукава белоснежной сорочки, обнажив сильные волосатые руки и уселся в мягкое кресло, держа в одной руке пузатую черную бутылку, а в другой хрустальную рюмку на тонкой ножке.
Когда серьезные донельзя мужчины расположились в мягких креслах друг против друга, генерал Малишевский снял свои тяжелые очки. Его лицо сразу же сделалось беззащитным. Только сейчас Николай Васильевич Судаков заметил, как сильно сдал его старинный приятель.
- Я тебе не сказал самого главного, Николай.
- По-моему ты уже мне столько гадостей наговорил за каких-то десять минут, что у меня майка прилипла к спине, и задница стала мокрой.
- У меня самого задница мокрая. Судаков нервно хохотнул.
- Слушай, Николай. То, что поезд потерпел катастрофу - сущая херня. Это нам удалось бы замять и без особых усилий. В конце концов с контейнерами ничего не могло случиться при любой катастрофе.
- Так что же? - лицо генерала Судакова, разгоряченное от выпитого коньяка, сделалось пепельным, под цвет его шевелюры.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Я тебе показал только одну бумажку, а их две.
- Ну говори, что ты тянешь, нервы мотаешь?
- Груз пропал.
Губы Судакова судорожно дернулись, из его горла вырвался хрип, а затем страшный мат. Но произносил он эти гнусные слова не своим голосом, а каким-то свистящим шепотом, словно все его великолепные протезы разом выпали изо рта.
- Этого не может быть!
- Не может?
- Не может, - замахал головой генерал Судаков.
- Так вот, посмотри, - и раскрыв кожаную папку, генерал Малишевский положил на низкий столик половинку листа с расшифровкой секретной телеграммы. - Чеботарев поднял на ноги всех, обыскали все, перелопатили весь снег, разобрали бревна.
- А что с охраной?
- Пятеро мертвы, один в реанимации.
- Почему так мало охраны приставил?
- Хотел перевезти груз незаметно, - сообщил генерал Малишевский.
- Какая безалаберность!
- При чем тут безалаберность? Сто раз перевозили именно так. А ты что, хотел, чтобы я его вез с мигалками, с ревом сирен? Чтобы я охранял груз, как президента?
- Если люди Президента об этом узнают, с нас шкуру сдерут.
- Две шкуры, - подняв правую руку, пробормотал генерал Малишевский.
- Сначала твою, - выдохнул генерал Судаков, - затем мою. А может быть и наоборот - сначала твою, потом мою.
- Будут драть с нас обоих, ведь подобного ЧП не случалось уже лет двенадцать. Помнишь, до восемьдесят третьего, перевозили химическое оружие на самолетах?
- Да, помню, я тогда был еще полковником, да и ты тоже. Никто не думал, что самолет с курса собьется.
- Помнишь, как тогда влетело? Сколько людей ушло в отставку. Две недели тайгу ковыряли, никто из генералов тогда на посту не удержался, всех в отставку отправили, а двоих - под суд. Слава Богу, груз тогда нашли, в какой-то расщелине два сраных ящика застряло.
- Но ведь нашли не сразу, а весной, когда начало таять. И нашел то ли пастух, то ли охотник какой-то. Но нашли же! Может, и сейчас найдем?
- Нет. Охрана убита, груз похищен.
- Шесть ящиков! - выдохнул Судаков. - Это по три контейнера в каждом!
- Умножать умею, - сказал Малишевский. - А одного контейнера достаточно, чтобы вся Москва.., чтобы десять миллионов на тот свет отправить.
Крупный пот катился по лицу генерала Судакова. Но Николай Васильевич даже не вытирал его. Бутылка дрожала в его сильной руке, отбивая донышком замысловатую дробь о крышку стола. Рюмка на тонкой ножке жалобно звенела.
- Да поставь ты бутылку, расплескаешь коньяк.
- Что будем делать? - генерал Судаков понемногу начал приходить в себя.
- Придется лететь.
- Ты полетишь? Малишевский кивнул.
- Сколько ты берешь с собой людей?
- Человек семь самых надежных. А ты дашь мне своих специалистов?
- Я сам полечу, - Судаков поднялся с кресла и пошел к телефонам.
Генерал Малишевский через плечо посмотрел на своего друга. На спине генерала Судакова темнело пятно пота, белая рубашка прилипла к позвоночнику.
Однако Судаков, подойдя к телефону, замер. И тут аппарат зазвонил сам, замигала красная лампочка индикатора. Это заработал телефон внутренней линии связи.
- Судаков слушает. Да, да, капитан. Генерал Малишевский понял, что это его. Он подошел и взял скользкую влажную трубку из рук Судакова.
- Товарищ генерал, на связи Челябинск, - спокойным, чуть усталым голосом сообщил капитан. - Вас соединить?
- Конечно.
Несколько секунд слышались щелчки, короткие гудки, затем протяжный звонок, еще два зуммера и наконец раздался голос. Слышимость была настолько хорошей, что генералу Малишевскому показалось, будто звонят из соседней комнаты.
- Генерал Малишевский?
- Да!
- С вами говорит полковник Чеботарев! Полковник Чеботарев!
- Да, я слушаю вас, - сжав зубы, пробормотал генерал Малишевский. - Где вы сейчас?
- На разъезде. Только что вернулись с озера.
- Что нового можете сообщить?
- Товарищ генерал, тут такая ситуация: груз был погружен на два КамАЗа, один с кунгом, второй трайлер. Мы обнаружили обе машины.
- Где?
- На дне.
- Не понял?
- Бездонка.
- Какая к черту Бездонка? - крикнул в трубку генерал Малишевский.
- Это озеро так называется, небольшое, в лесу, километра два на полтора.
- Машины там, в этой Бездонке?
- Да, товарищ генерал, глубина метров двадцать, машины на дне.
Генерал Малишевский облегченно вздохнул. Появилась надежда, что груз ЕАС-792 находится там, на дне озера с глупым названием Бездонка и его можно будет поднять на поверхность.
- Машины мы обнаружили, товарищ генерал, но есть груз или нет сказать не могу.
- Как это не можешь? Меня абсолютно не волнуют машины, меня интересует груз! На месте ящики или нет?
- Товарищ генерал, машины лежат так, что водолазы не смогли их вскрыть.
- Как это не смогли?
- Поднять их невозможно, потому что вокруг лед. Да и ила там метра три или четыре.
- Какого к черту ила?
- Сапропель, товарищ генерал…
- Чеботарев, я тебя повешу! Ты можешь делать там все, что хочешь. Спускай озеро, взрывай лед, хотя нет, подожди, никаких взрывов. Груз нужно поднять со дна в целости и сохранности.
- Товарищ генерал…
- Что?
- Скорее всего, во всяком случае мне хотелось бы надеяться, груз на дне озера.
- Ты уверен?
- Мне хочется надеяться, - бесстрастным голосом повторил полковник Чеботарев.
- С чего ты взял?
- Колеи были занесены снегом, но мы все-таки проследили их. Машины, по-моему, хотели перегнать через озеро, чтобы срезать дорогу, а лед не выдержал.
- Дай Бог, чтобы это было так, - в сторону от микрофона произнес генерал Малишевский и тут же спросил, - чем заняты сейчас?
- Темно, товарищ генерал, водолазы не могут вести работы.
- Что у них, спецснаряжения нет?
- Это же не морской порт, хорошо, что таких нашли.
- Подгоните электростанцию, спустите прожектора.
- Ничего не получится, товарищ генерал, уже пробовали. Видимость и в солнечную погоду - метр, не больше. Только с утра.
- Ладно, - отчаявшись, произнес генерал Малишевский и скривил губы.
- Мы, товарищ генерал, не сидим сложа руки. Пока работали штатские, но мы вызвали военных водолазов, они прибудут часам к одиннадцати.
- Попытайтесь поднять машины.
- Делаем для этого все. Уже пригнали гусеничные тягачи, готовим тросы. Как только взойдет солнце - сразу же беремся за работу.
- И еще, полковник, никто не должен интересоваться тем, что было в вагонах и машинах.
- Все уже оцепили. Ближайшие поселки эвакуируют. «Вот это, может и зря, - подумал Малишевский, - лишняя паника ни к чему. Если случится что, этим вряд ли поможешь, а шум подняли».
Генерал припомнил одну деталь и крикнул в трубку:
- Эй, погодите, полковник, вы сообщили, что есть раненый.
- Да, из охраны, сержант Кудинов. Он в реанимации.
- Выкарабкается?
- Врачи говорят, что да.
- Когда с ним можно будет поговорить?
- Этого никто не знает.
- Так вот, слушай, полковник. Как только раненый придет в себя, тут же допросить. Нужно узнать, что произошло в пути.
- Да, товарищ генерал, еще одно сообщение. Осмотрены трупы всех людей из охраны. У начальника охраны майора Борщева картечью прострелена нога, причем раньше, чем произошло нападение, сделана перевязка.
- Полковник, вы хоть выяснили, сколько человек напало на поезд?
- Судя по следам, около десяти. На вагон напали уже после столкновения. Литерный направили на запасной путь, где стояли вагоны, груженые лесом. Убили стрелочника и перевели стрелку.
- Полковник, если вес кончится хорошо, получишь повышение. А если будешь тянуть с подъемом машин - пойдешь под суд.
Чеботарев не стал ни возражать, ни спорить. С генералом Малишевским за время своей службы он сталкивался дважды, и оба этих столкновения не навевали приятных воспоминаний. Генерал был крут на расправы.
- Делаем все, что в наших силах, - заверил полковник Чеботарев.
- Держите со мной связь. Лишь только появятся новые сведения, тут же дайте знать.
- Понятно. Еще какие-нибудь распоряжения?
- Действуй.
Связь прервалась. Малишевский положил трубку и позволил себе налить рюмку коньяка. Генерал Судаков, стоящий рядом, все слышал. Выпив коньяк, Болеслав Францевич невесело усмехнулся влажными губами.
- Правда, подумать есть о чем, - сказал генерал Судаков, положив руку на плечо Малишевскому и усаживая его в кресло.
- Да, есть о чем, - согласился Болеслав Францевич. - Кто мог это сделать?
- Думаю, когда поднимут машины, узнаем. Хотя лучше бы знать это сейчас. И еще, нужно позвонить в Арзамас.
- Они уже в курсе, - ответил Малишевский.
- Ты расторопный мужик, - Судаков наполнил свою рюмку.
- Слушай, а кофе твои люди могут сделать?
- Сейчас принесут, - Судаков нажал кнопку селектора и распорядился; - Быстро кофе мне в кабинет, крепкий, целую колбу и две чашки.
Действительно, подумать было о чем. После того, как на низком столике появился кофе, помощник получил новое задание. И через пять минут на столе для совещаний было разложено несколько военных топографических карт с указанием мельчайших населенных пунктов, лесных домиков, дорог, кладбищ, в общем, всех тех ориентиров, к которым можно привязаться.
- Скорее всего, такой же картой пользовался и тот, кто пытался похитить груз ЕАС-792. Вот, смотри, - ухоженным ногтем генерал Судаков прочертил линию, - вот стрелка, вот разъезд, вот запасной путь. Насколько я понимаю, это тупик.
- Да, тупик, - согласно кивнул генерал Малишевский.
- Обычно на такие тупики загоняют грузовые составы, когда идет переброска войск по железной дороге. И вот, смотри дальше, - Судаков принялся водить пальцем по карте, перейдя к другому краю стола, где лежала более подробная карта. - Вот домик стрелочника, вот озеро Бездонка. Где-то здесь они перегрузили ящики из вагонов в КамАЗы. Насколько я понимаю, по такому откосу, Как там, они съехать вниз не могли, вернее, съехав, не могли подняться. А теперь давай проследим, куда они намеревались выбраться через озеро. К озеру ведет всего лишь одна дорога - та, по которой КамАЗы съехали на лед. Выехать они могли вот сюда - к сопке. Здесь, видишь, есть какая-то дорога, - показывая на тонкую линию, бормотал генерал Судаков.
- Это мелиоративный канал.
- Да какой к черту там может быть канал? Кто его станет копать?
- Забыл, как в академии учился? Это обыкновенный зимник.
- На кой черт он вообще здесь нужен?
- Сейчас я тебе объясню, если ты такой недогадливый, - , усмехнулся генерал Малишевский. - По этому зимнику на тракторах к озеру свозят лес. Из озера вытекает река, по реке сплавляют лес.
- Ага, - сказал генерал Судаков, буквально повиснув над картой. От его потных ладоней на листах плотной бумаги остались влажные пятна.
- Послушай, они могли и не подниматься на этот зимник, а поехать по руслу реки. И вот здесь, смотри, - Малишевский, взяв остро отточенный карандаш, нарисовал крестик, - видишь, есть поселок и рядом с ним приличная дорога? Но только сумасшедший может отчаяться на двух тяжелых КамАЗах ехать по льду, дело ж к весне идет.
Судаков взглянул на циферблат своих наручных часов.
- Я так прикидываю, Болеслав: если они знали, что в контейнерах, а они знали это наверняка, времени у них оставалось часа три, не больше. Они должны были прекрасно понимать, что часа через четыре перекроют все дороги, будет задействована авиация, над всей зоной начнут кружить вертолеты.
- Единственная надежда на успех, - предположил генерал Малишевский, - спрятаться в лесу и вновь дождаться темноты. И только после этого вывозить груз.
- А может, они запаслись документами?
- Какие к черту документы!
- Естественно, фальшивые. Хотя… Боюсь, что мы рассуждаем не в том направлении, - Судаков отошел от стола, плеснул в рюмку коньяк и посмотрел на своего собеседника. - Надо попытаться вычислить, кто это мог быть и зачем ему понадобилась химическая дрянь.
- Тебе виднее, - сказал Малишевский.
- Почему это мне?
- Твои люди отправляли груз, и твои же должны были принять его. Информация могла просочиться только от них.
- Даже я не был информирован о характере груза… А что твои люди?
- Охрана не знала, что именно они везут. Приказ о перевозке груза я получил сверху, - словно оправдываясь, пробормотал генерал Малишевский. Затем осекся и несколько минут молчал.
- Ты хочешь сказать, утечка оттуда? Малишевский пожал плечами.
- Ну кому, кому он нужен?

Предыдущая страница 15 Следующая страница


Груз для Слепого 16

- Эти контейнеры можно хорошо продать.
- Кому? - вновь задал вопрос генерал Малишевский.
- Да хоть Саддаму Хусейну, хоть Джохару Дудаеву. А может, какая-нибудь секта, например, Аум Синрике решила прикупить чего-нибудь посильнее зарина…
- Вот черт, времена пошли! Оружие покупают, как тыквы на базаре.
И тут генерал Судаков, глядя прямо в глаза Малишевскому, тихо-тихо прошептал:
- Если утечка произошла сверху, то несложно догадаться… Украв эти контейнеры, хотели подставить Президента. Ведь мы же подписали конвенцию о непроизводстве и нераспространении химического оружия. Это, как ты знаешь, наши высоколобые сделали четыре года тому назад А груз ЕАС-792 совершенно новая разработка, из самых последних. Свернули производство этой дряни два года назад. И если бы не долбанные комиссии из Америки и Англии, лежало бы оно преспокойно на складе до поры до времени, через годик-другой мы бы его уничтожили. Но побоялись, что будет скандал, решили спрятать получше Мол, в Арзамасе комиссия уже была, туда и забросим - Все это так, - принялся тереть лицо, затем снял очки и взялся протирать стекла генерал Малишевский, - наверное, придется все же сообщить людям Президента о случившемся.
- Погоди, погоди, - Судаков подошел еще ближе к Малышевскому, - пока никому ничего не говори. Может статься, ящики на дне озера. Мы их поднимем, спокойненько завезем в Арзамас и никто не узнает. А то, что поезд разбился, так в последнее время каждый месяц бьются то поезда, то самолеты. Людей погибло немного, так что и шум будет небольшой. Главное, чтобы журналисты не разнюхали.
- Я предупредил Чеботарева, - сказал Малишевский, - никого туда на пушечный выстрел не подпустят.
- Будем надеяться, - потер влажные ладони Судаков и посмотрел на часы. - Уже ночь на дворе, а мы все еще торчим здесь.
- Чувствую, нам придется провести здесь не одну ночь.
- Завтра летишь на Урал?
- Да, если Чеботарев ничего нового не сообщит, придется лететь.
- Я тоже лечу, - сказал Судаков.
- Вдвоем веселее.
- Вдвоем подыхать веселее, - съязвил Судаков и посмотрел на бутылку, в которой еще оставалось на треть коньяка. - Вот это история… В последнее время, что ни месяц, то с оружием какие-то новые скандалы, накладки, не думал, что и нас с тобой втянет.
- Власти нет, вот и пошли накладки. Армия развалилась, командование - сплошные идиоты. Со своим народом воюют. Службы занимаются черт знает чем, но не делом. Только вот мы еще как-то держимся.
- Да, это за счет того, что остались старые кадры. Но боюсь, двух старых проверенных бойцов могут отправить в отставку.
- Ты имеешь в виду меня и себя? - сверкнув стеклами очков, осведомился Малишевский.
- А то кого же? Одно утешает, может быть и сам Президент не усидит в своем кресле. Отправят его на пенсию, и поедет он грибочки собирать и рыбку ловить вместе со своим денщиком-охранником куда-нибудь под Свердловск.
- Тихо, тихо, - успокоил Судакова генерал Малишевский. - Тут, насколько я понимаю, дело скользкое и опасное для всех. Думаю, что если и будут жертвы, то мы с тобой в первых рядах. А потом уже начнут разбираться с другими.
- Лучше бы начали с них.
- Э, нет, брат! Рыба, конечно, гниет с головы, но чистят ее с хвоста.
- Что-то ты раздухарился, Болеслав, как польский пан! Саблю еще достань…
- А что остается? От страха всегда так. Напустишь на себя смелости, начинаешь кричать, махать руками, а у самого душа не на месте. Знаешь, почему раньше спокойнее было и порядка больше? - поверх очков взглянул на Судакова генерал Малишевский.
- Ну-ну, скажи.
- Думаешь, власть была крепкая? Да нет, такое же дерьмо, как и сейчас. Просто тогда богатых не было и никто не мог купить ракету или даже простой автомат Калашникова. А сейчас денег столько, что можно целую дивизию со всей техникой и людьми выкупить.
- И покупают. Знаю даже - кто и почем. Жаль только деньги не у нас с тобой.
- У нас с тобой власть, - напомнил Малишевский.
- Какая к черту власть!
- Не прибедняйся. Небось сейчас возле разъезда два полка служивых крутятся, вертолеты летают, радиостанции работают.
- А толку?
- Посмотрим. Дай Бог, чтобы все к утру выяснилось. И знаешь, - вдруг засуетился генерал Малишевский, - свяжись-ка ты, Николай, на всякий случай с Арзамасом и скажи им, что груз ЕАС-792 задерживается. Прибудет попозже. Мол, время и дата будут уточнены и согласованы.
- Они же знают, литерный вышел…
- Мало ли куда он мог выйти и где остановиться! До Арзамаса от того долбанного разъезда далеко. В общем, позвони.
- Нет, я не буду, - сказал Судаков, - там тоже сидят не идиоты Небось, о крушении по всей железной дороге стало известно и в Арзамасе уже знают. Хотя, скорее всего, не уверены, их литерный разбился или какой другой поезд. Мало ли наших составов по железке идет! Нет, если что случится, потом этот звонок нам припомнят.
- А ты неофициально позвони и скажи.
- Позвонить можно. Тем более, человек у меня там надежный имеется.
- Кто?
- Ты его не знаешь.
- Точно надежный?
- Как-то ни разу не подводил.
- Тогда звони.
Судаков поднялся, подошел к телефону. Замигала красная лампочка. Соединили не сразу. Наконец в Арзамасе подняли трубку.
- Это ты, Олег Иванович?
- Так точно, товарищ генерал, - бодро ответил встревоженный мужской голос.
- Слушай, Олег Иванович, тут такое дело… Мы задержали литерный, проводим одну хитрую операцию. Груз прибудет к вам другим транспортом. Пока дай своим людям отбой. Остальную информацию сообщу позже.
- Так точно, товарищ генерал, вас понял.
- Погоди, погоди, Олег Иванович. Ты уже что-нибудь слышал о литерном?
- Конечно, слышал, доложили. Мы обычно отслеживаем движение поезда.
- Так вот, я тебя попрошу об одной услуге: сделай так, чтобы вся информация о литерном останавливалась на тебе. Не дай Бог куда-нибудь выплывет! Груз прибудет попозже, а ты ничего не знаешь, приказов я тебе никаких не давал.
- Понял, товарищ генерал, - на этот раз немного заговорщическим голосом ответил невидимый полковник из Арзамаса.
- Кстати, как там твой сын?
- Не жалуюсь, товарищ генерал, нормально. Недавно в отпуск приезжал.
- Это хорошо. Окажусь в Арзамасе - заскочу к тебе.
- Буду очень рад, товарищ генерал.
- Все, Олег Иванович. В общем, держись и помни о моих словах.
- Помню.
Сигнал зуммера известил о том, что разговор с Арзамасом окончен. Два генерала ФСБ вновь склонились над картами, будто бы готовились к походу на байдарках, собирались сплавиться из озера Бездонка и проплыть по реке километров сто, приятно проводя время, варя ушицу на костре, пробавляясь охотой и сбором грибов.
Когда помощник генерала Судакова пришел со следующей колбой горячего кофе, посмотрел на своего шефа и на генерала Малишевского, ему показалось, что эти немолодые мужчины действительно собираются в туристический поход и рьяно обсуждают детали снаряжения, места остановок и кандидатуры тех, кого они возьмут с собой.
- Еще что-нибудь надо, товарищ генерал? Судаков строго взглянул на своего помощника, затем вяло махнул рукой.
- Иди домой.
- А вы, товарищ генерал?
- Я буду здесь. Всю связь переключи мне на кабинет.
- До самого утра?
- Да, девочки придут, - с абсолютно серьезной миной сообщил генерал Судаков. - Мы с Болеславом Францевичем решили немного развлечься, вспомнить молодость, капитан Сейчас позвоним девочкам. Ты на них пропуска заготовь и проводи. Мы их на столах, прямо на картах трахать будем. Скользко, зато приятно.
Капитан немного смутился, а генерал Судаков расправил плечи, сорвал галстук и швырнул его на кресло. Галстук лениво повис на спинке.
- Вы серьезно, товарищ генерал? - понимая, что генерал шутит, подыграл ему капитан.
- Вот если Болеслав Францевич с какой-нибудь длинноногой не справится, капитан, то я тебя вызову Так что сегодня ночью не напрягайся, а то не сможешь выполнить свой долг, не сможешь помочь Болеславу Францевичу.
- Иди, капитан, - подняв голову от карты, приказал генерал Малишевский, - видишь, твой шеф раздухарился. Он тебя сейчас еще и на базар за цветами пошлет.
- А я съездил бы.
- Иди, я тебе сказал, - тихо, почти шепотом произнес генерал Малишевский, и капитан понял, что разговор окончен. Разрядку от шутки генералы получили, а теперь вновь настало время работать Судаков низко склонился над картой, заложив за ухо остро отточенный карандаш - Только пепельницу, капитан, принеси сюда. Я здесь курить буду.
Капитан посмотрел на своего шефа, бросившего курить пять лет тому назад. Тогда по приказу Судакова все пепельницы из кабинета были убраны.
- Да, принеси ему, - подтвердил Малишевский.
- Завтра распекать не станете?
- Не до того будет, - устало кивнул пышной шевелюрой Судаков и вытащив из-за уха карандаш, принялся грызть его кончик.
А Малишевский выбил из пачки сигарету, щелкнул зажигалкой и, в шутку, поднес огонек к остро отточенному карандашу.
- Пошел ты к черту, Болеслав!
- Прикуривай, прикуривай!
- Ты же знаешь, я карандаши и кусочки от веника даже в школе не курил.
- Ты еще скажи, что и любовницы у тебя нет.
- Конечно, нет.
- Это твоя жена думает, что нет, а я знаю, есть. Сам ее трахал. Хочешь назову имя, фамилию и адрес?
- Лучше бы ты со своими людьми, Болеслав, груз охранял! А то про чужих любовниц в ФСБ знаешь все, а вот о том, лежат ящики на дне озера Бездонка или их там нет, тебе не известно.

Глава 9

У Глеба Сиверова руки чесались сделать Ирине Быстрицкой какой-нибудь новый подарок. Если уж не получилось у него порадовать ее покупкой шубы, то стоило придумать что-нибудь еще.
С самого утра Ирина не скрывала своего раздражения, не скрывала своей обиды на Глеба, как будто именно он был виноват в происшедшем. Глеб знал: такое состояние, если не вмешаться, затягивается на день, на два… Единственное, что могло помочь, так это нечто совсем неожиданное.
- Поехали кататься на лыжах?
Ирина смерила Сиверова презрительным взглядом.
- Ты говоришь так, словно у меня дома наготове стоят три пары лыж.
- Да ты посмотри, - предложил Глеб, раздвигая тяжелые шторы.
На улице искрился снег. В этом году он выпал таким глубоким, что люди ходили только по протоптанным тропинкам, а на газонах, под деревьями, снег оставался абсолютно нетронутым.
- Хм…
- Неужели тебя, Ирина, не привлекает перспектива пробежаться несколько километров?
Быстрицкая подвинула стул поближе к окну, положила правую руку на подоконник и задумчиво посмотрела вдаль, насколько позволял это сделать городской пейзаж.
- С таким же успехом ты мог предложить пойти сегодня купаться. Все это прекрасно, когда есть лыжи. Но у тебя никогда не доходят руки…
- До чего? - усмехнулся Глеб.
- Сделать так, чтобы приходилось задумываться не о том, чего у меня нет, а о том, куда деть лишнее.
- Ты в конец запуталась, Ирина, - произнес Глеб, подходя к Быстрицкой со спины и обнимая ее за плечи. - Лыжи я найду за десять минут, а ты собирай дочь и наполни термос кофе.
Ирина внезапно улыбнулась и взмахнула рукой.
- Ты прав, Глеб, хватит мне дуться. Вот увидишь: окажемся на природе - мое настроение изменится.
- Только не в худшую сторону.
- Хуже - некуда.
Ирина начала собираться. Глеб, вооружившись телефоном, стал обзванивать своих немногочисленных знакомых, пытаясь договориться насчет лыж. Дело оказалось не из простых. Почему-то в последние годы лыжников значительно поубавилось.
Наконец ему удалось отыскать нужного человека. И самое странное - не в Москве, а в пригороде, недалеко от Архангельского. Спасителем Сиверова оказался директор дома отдыха.
- Какие проблемы! - воскликнул директор, видевший Глеба всего два раза в жизни, но хорошо запомнивший его щедрость. - Приезжайте, я не только лыжи, но и баньку вам устрою после прогулки.
- Ирина, как насчет бани? - крикнул Глеб.
- Как хочешь.
К Быстрицкой возвращалось прежнее настроение - ни с чем не соглашаться. Если получится плохо, то во всем обвинит Глеба, а если хорошо, то можно и промолчать. Женщина сеть женщина, и в этом ее прелесть.
- Решим на месте, - бросил Глеб в трубку и на всякий случай, чтобы лишний раз не тревожить Ирину, уже шепотом договорился с директором дома отдыха о том, что им забронируют двухкомнатный номер и место в столовой на несколько дней.
«Понравится - задержимся».
Глебу нравилось вот так, неожиданно, совсем не готовясь к этому, решать дела.
«Сюрприз - лучшее, что есть в жизни», - подумал Сиверов.
Он чувствовал себя уставшим, хоть в последние месяцы почти не работал.
Не прошло и часа, как все трое - Глеб, Ирина и ее дочь Аня, садились в машину. Чтобы не слышать нареканий, пришлось сделать вид, будто поехать именно в Архангельское пришло Глебу в голову только сейчас, и не обстоятельства вынуждают его к этому.
Город выглядит грязно даже зимой. Зато лес, поле сияли белизной, как в первый день мироздания. Ирина Быстрицкая немного повеселела и уже не так строго смотрела на Глеба. Здесь, за городом, Сиверов наконец понял, почему его потянуло из Москвы - он устал ждать каждое утро телефонного звонка с предложением нового дела.., и не дожидаться.
День проходил за днем, ему звонили, интересовались, как идут дела, обещали не забывать о нем, советовали отдохнуть. Но о работе никто не вспоминал. Глеб через день ездил в спортивный зал, тренировался, стрелял в тире. Но разве можно сравнить стрельбу в тире, борьбу на ковре с ощущением реальной опасности, ставшей в последние годы для Глеба Сиверова настоящим наркотиком! Хорошо отдохнуть день, два, максимум неделю. А если отдыхать приходится месяц - волком взвоешь! Тренированное тело требует нагрузки, мозг, привыкший решать сложные логические задачи, одну за другой прокручивает замысловатые комбинации иллюзорных дел, иллюзорных ситуаций. Сколько ни придумывай выходов из умозрительных сложностей, все равно жизнь окажется сложнее, а выход из сложной задачи - на удивление простым. Все решает интуиция, тонкий расчет лишь иногда помогает немного приблизиться к истине.
Ирина надела новую шубу и теперь сидела в машине, изнывая от жары. Открыть окно она не могла, продуло бы дочурку на заднем сиденье. К счастью, на полупустом шоссе Глеб с легкостью и без лишнего риска разогнал машину, дорога до Архангельского заняла совсем немного времени.
Ирина в этом доме отдыха была впервые. То, с каким почтением относился к Глебу Сиверову директор, заставило ее насторожиться. Довольно подозрительно, что Глеб, как оказалось, уже дважды снимал здесь номер, а она ничего об этом не знала. Насторожило Ирину и то, что директор совсем не удивился ее появлению - так, словно бы Глеб и в прошлые посещения приезжал сюда с женщиной. Но эти мысли тут же улетучились, лишь только Ирина встала на лыжи. Как давно ей не приходилось этого делать!
Девочка еле поспевала за взрослыми. Глеб бежал впереди. Он, почти не сбавляя темпа, взобрался на высокую гору и, дождавшись, когда Ирина поравняется с ним, оттолкнулся палками. Лыжи глубоко проваливались в снег. Ирине удалось сразу же попасть в проложенную Глебом лыжню. Она догнала его на спуске и то ли специально, то ли случайно, пошатнувшись, схватила его за плечо, в результате чего оба упали в снег. Глеб замер, увидев над собой ярко-голубое небо.
- Упал…
- Это я тебя сбила с ног - непобедимый. Ирина, смеясь, стряхнула с лица легкую снежную пыль и тут же поцеловала Глеба в губы.
- Эй, что вы там делаете? - закричала девочка, боясь сама ехать с высокой горы.
Глеб, даже не поднимаясь из снега, махнул ей рукой:
- Езжай, Аня, не бойся!
- Я налечу на вас!
- А мы убежим, - Глеб подмигнул Ирине. Та, часто дышала, то ли потратив много сил, чтобы подняться в гору, то ли ощутив прилив желания. Она, что случалось крайне редко, немного зло посмотрела на дочь, которая все еще не решалась оттолкнуться палками и съехать с горки - О чем думаешь, Ирина?
- Знаешь, если бы мы были одни, я, наверное, отдалась бы тебе прямо здесь, в снегу.
- И тебе не было бы холодно?
- Мы подстелили бы шубу, - прошептала Быстрицкая.
- Увидеть тебя в шубе на голое тело - это единственное, о чем я сейчас мечтаю.

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

- Можно подумать, раньше ты меня не видел.
- Ты зря предпочитаешь делать это в темноте.
- Хорошим, как и красивым, нельзя злоупотреблять.
- А ты хорошая или красивая?
- Я еще лучше…
Ирина засмеялась, быстро поднялась и принялась отряхиваться.
- А мне было так хорошо, - вздохнул Глеб, поднимаясь из снега.
Дочь Ирины неслась прямо на них.
- Держите меня, а то упаду!
Глеб и Ирина отпрянули, пропустив Аню между собой.
- Обманщица, - прокричал вдогонку Глеб, - ты прекрасно ездишь на лыжах.
- С горки, - добавила Ирина.
- Я и так вас догоню, - прокричала девочка, падая в снег.
- Не догонишь! - Глеб, широко отталкиваясь палками, помчался по целине.
Они прокатались на лыжах чуть больше часа. И когда вернулись в дом отдыха, то девочка от усталости едва держалась на ногах, хотя и бодрилась: сама почистила лыжи и переоделась, войдя в номер, упорно твердила, что отдохнет пару часиков и вновь станет на лыжи, что не хочет спать, таращила покрасневшие глазенки на мерцающий экран телевизора. Но усталость взяла свое. Анечка потянулась, зевнула и прямо как была, в свитере, в шерстяных штанах свернулась калачиком на огромной двуспальной кровати и крепко заснула.
Глеб выключил телевизор и посмотрел на Ирину. Та стояла перед ним раскрасневшаяся, веселая, полная сил. Сиверов подошел к ней, обнял. Волосы Ирины пахли ветром, морозом и почему-то, как показалось Глебу, грозой. Даже несколько маленьких искорок проскочило в них, когда он уткнулся в волосы лицом.
- Наша кровать занята, - прошептала Быстрицкая.
- Ты же хотела в снегу, на шубе. Ирина прикусила нижнюю губу и обвела взглядом комнату.
- Это, конечно, глупо, - проговорила она, - но я не хочу при дочке.
- Аня спит крепко. Ирина покачала головой.
- Нет, я не боюсь, что она проснется, но мне хочется чего-нибудь большего, чем обычно.
- Сейчас устрою, - Глеб вышел в прихожую, где на низенькой тумбочке для обуви стоял внутренний телефон.
Позвонить по нему в Москву или хотя бы в Архангельское было невозможно Но такие звонки сейчас и не интересовали Глеба. Он провел пальцем по листку бумаги с номерами служб дома отдыха, забранному в прозрачную пленку, и связался с директором.
- Как покатались? - осведомился директор.
- Отлично. Теперь бы неплохо…
Глеб не успел договорить.
- Баньку? - рассмеялся директор.
- Да.
- Вас уже ждут там, - немного приторным голосом сказал директор, сделав ударение на слове «вас».
«Хорошо, что Ирина не слышит, - подумал Глеб, - с ее комплексами это могло бы испортить дело».
- Сейчас у меня в доме отдыха всего пятнадцать отдыхающих вместе с вами, так что баня в полном вашем распоряжении до девяти часов. А потом она уже заказана, и ничего не изменишь.
- Хорошо, спасибо, - Глеб повесил трубку и вернулся в спальню.
Ирина уже успела переодеться. Потертые джинсы, клетчатая рубашка и свободная вязаная кофта.
- Надевай свою шубу, мы идем в баню. Ирина присела на корточки возле письменного стола и размашисто фломастером написала на чистом листе бумаги: «Мы скоро придем, никуда не уходи».
- После такой пробежки она будет спать часа три, не меньше, - сказал Глеб.
- Все равно приятно, когда о тебе помнят. Защелкнув дверь, они прошли по длинному коридору, устланному мягким ковром, и оказались возле двери, ведущей на улицу. Солнце слепило, аккуратная расчищенная дорожка вела сквозь молодой сосновый лес к приземистому, облицованному керамической плиткой зданию. Глеб и Ирина спешили к нему, словно были любовниками, у которых в распоряжении всего лишь пара часов, а затем целая неделя расставания.
Баня встретила их влажным, горячим, напоенным запахом березовой листвы воздухом. В раздевалке сияли зеркала, гудела включенная сушилка для волос. В маленькой боковой комнатке, отделенной от раздевалки пустым дверным проемом, сидела за письменным столом молоденькая девушка с аккуратно собранными в хвост длинными каштановыми волосами. Она приветливо улыбнулась Глебу и Ирине, подала им полотенца, простыни. Ее немного маслянистые, видавшие всякое глаза, остановили свой взгляд на Быстрицкой. Девушка смотрела, как бы оценивая, сравнивая Ирину с собой.
Та замерла, ожидая, когда Глеб возьмет ее шубу.
- Если что, я буду здесь, - произнесла девушка и поднявшись, задернула тонкую, сделанную из простыни занавеску.
- Если ты думаешь, - зашептал Глеб, - что у меня с ней что-то было, то ошибаешься.
Ирина вздохнула, сбрасывая на деревянную скамейку рубашку, повернулась к Глебу спиной и сняла лифчик.
- Пить что-нибудь будете? - донеслось из-за занавески.
- Потом, - ответила Ирина сразу за себя и за Глеба Сиверова.
Она сняла джинсы вместе с колготками и бельем, перебросила через локоть хрустнувшую простыню и, осторожно ступая по деревянным решеткам, уложенным поверх скользкого кафельного пола, пошла туда, куда указывала стрелка. Глеб залюбовался Ириной.
Открылась обитая вагонкой дверь, и Быстрицкая исчезла за ней.
Сиверов постоянно ощущал присутствие за тонкой полотняной занавеской девушки - то ли медсестры, то ли банщицы. Но это только придавало пикантность. Раздевшись, Глеб сделал несколько резких движений, нагнулся, доставая пол кончиками пальцев, а затем, прихватив простынь, тоже отправился в парилку. Он не любил мокрого пара русской бани, предпочитая сауну. Эффект тот же самый, а дышится куда легче.
Парилка представляла собой тесное помещение, обшитое вагонкой. Под потолком горели две неяркие лампочки в стеклянных плафонах, армированных проволокой. Справа, за деревянной решеткой, находилась целая гора обкатанных валунов, пышущих жаром. Слева к самому потолку уходили ступени, ведущие к деревянному потолку.
Ирина лежала на второй полке, подстелив под себя простынь. Лишь только Глеб закрыл дверь, Быстрицкая тут же села. Ее тело уже успело раскраснеться, покрыться капельками пота. Она провела ладонью по плечу, затем, склонив голову, взглянула на Глеба. Тот присел рядом с ней и с наслаждением прикрыл глаза.
Ирина расправила простынь, перевернулась на живот и, подперев голову руками, вновь посмотрела на Сиверова. Глеб коснулся ее раскрасневшегося носа кончиками пальцев и улыбнулся.
- Ты такая горячая, что мне даже страшно к тебе прикасаться.
- Ничего, и ты скоро согреешься.
- Тебе хорошо?
- Лучше не бывает.
Жар пробирал до самых костей. У Сиверова немного заныл шрам, но это было приятное чувство, будоражащее и щекотное. Ирина почувствовала это. Ее рука скользнула по плечу Глеба, замерла у него на груди.
- Ты весь такой мокрый, будто только что вышел из воды. И волосы уже влажные.
Глеб поймал ее руку, их пальцы переплелись. Они сидели неподвижно несколько секунд, прислушиваясь друг к другу, изредка еле заметно сжимая пальцы, глядя друг другу в глаза.
- Я разомлела настолько, - призналась Ирина, - что мне даже лень подняться.
- Тебе и не нужно подниматься, достаточно будет, если ты сядешь.
- Я так обленилась… - Ирина прогнулась, тряхнула головой, а затем, выпрямившись, встала на колени. - Если я побуду здесь еще немного, то скоро покроюсь ужасными волдырями.
Она мечтательно прикрыла глаза, взяла в свою руку ладонь Глеба и положила ее себе на грудь. Глеб ощутил под пальцами напрягшийся твердый сосок.
- Не так быстро… - шептала Ирина, - двигайся очень медленно. Каждое твое движение обжигает меня. Воздух такой раскаленный, будто в пустыне.
- На песке не так удобно.
И впрямь, стоило замереть, как становилось прохладнее. Но одно неосторожное движение - и раскаленный воздух обжигал тело. Быстрицкая полулегла и снизу, устроив голову на коленях Глеба, заглянула ему в глаза.
Глеб ласкал ее, ощущая, как она вздрагивает от каждого прикосновения.
- Не спеши… - пыталась уговорить его Ирина, хотя сама уже с трудом сдерживала страсть. - В том, что мы с тобой сейчас делаем, есть нечто запрещенное, - мечтательно произнесла Быстрицкая и коснулась кончиком языка живота Глеба.
- Ты так думаешь?
- Уверена.
- Тогда не делай. Ирина глухо засмеялась.
- Нет, Глеб, не спеши, мне слишком хорошо, - она сжала ноги и замерла, боясь пошевелиться, - мне слишком хорошо для того, чтобы продолжать.
- Ты хочешь переждать? - ласково поинтересовался Сиверов.
- Да, иначе все слишком быстро кончится.
- Мы с тобой, честно говоря, еще и не начинали.
- Разве? "
- По-настоящему - нет.
- Если по-настоящему, то остановиться невозможно.
- Даже если ты об этом попросишь. Ирина глубоко вздохнула, горячий воздух обжигал ей легкие.
- Нам нужно немного остыть. Как ты?
- Самый раз окунуться в холодную воду.
- В чем проблема?
Глеб чувствовал себя немного неловко. Никогда прежде Ирина не рассматривала его с таким нескрываемым восхищением и в то же время с бесстыдством. Было видно, что она еле сдерживает себя.
- Ты даже сама не знаешь, Ирина, как мне сейчас хорошо.
- Да, это совсем не то, что в кровати.
Быстрицкая распахнула дверь, наслаждаясь тем, как прохладный воздух обтекает ее до нельзя разгоряченное тело.
- Давай сейчас немного охладимся в бассейне, а потом вернемся сюда.
- Тебе хочется именно здесь?
- Да.
- Странно…
- А тебе?
- Странно то, что и мне этого хочется, - рассмеялся Глеб, подхватил простынь, накинул на плечи Быстрицкой и вывел Ирину в коридор, плотно закрыв за собой дверь. - Тебе легче, - Произнес он.
- Почему?
- Потому что ты женщина.
- А-а, - рассмеялась Ирина, - опасаешься, что у тебя очень глупый вид, когда ты идешь по коридору?
- Это у него глупый, а не у меня…
- Я думала, вы с ним заодно.
- Сегодня - да.
За поворотом открылась заманчивая перспектива - просторный, метров пятнадцать на десять зал, половину которого занимал бассейн, наполненный до нереальности прозрачной водой, отливающей голубизной зимнего неба. Дорогу к этому райскому уголку преграждала тонкая завеса водяных струй, лившихся из трубы, расположенной под самым потолком. Точно такая же труба из нержавейки со множеством мелких отверстий проходила и у самого пола - прохладные, бодрящие струи.
Ирина и Глеб остановились, замерли, наслаждаясь прохладой. Затем Глеб в два прыжка очутился на бортике бассейна и высоко подпрыгнув, бросился в воду. Ирина спустилась по лесенке, тут же нырнула, проплыла у самого дна и вынырнула перед Глебом. Ее смех гулким эхом раскатился по облицованному плиткой помещению. Но лишь только Сиверов попытался привлечь ее к себе, как она стала вырываться.
- Не трогай меня, подожди немного. Дай хоть чуть-чуть прийти в себя.
- Тогда и ты немного поубавь пыл, - Глеб поймал ее руку под водой и отвел в сторону.
- С лыжами ты придумал отлично.
- Лыжи здесь ни при чем.
- Признайся, ты уже раньше бывал с женщинами в этой бане?
Глеб тяжело вздохнул.
- Это важно?
- Знаешь, как ни странно, - Быстрицкая зачерпнула воду пригоршнями и плеснула себе в лицо, - мне хочется услышать от тебя о других женщинах, хочется, чтобы ты принялся меня оценивать, сравнивать…
- Ирина, в душе, наверное, ты жутко развратная, но умело держишь марку.
- Ну так признайся, были? Были? Ты уже кого-нибудь обнимал в этом бассейне?
- Ты так хочешь услышать «да»?
- Конечно.
- Никого не было, - растягивая слова, произнес Сиверов.
- Грустно, - сказала Ирина, - сегодня, но только сегодня, мне хотелось услышать от тебя другое.
- У тебя, Ирина, наверное, точно перегрелась голова, - Глеб приложил ладонь ко лбу Быстрицкой.
Ирина вывернулась, и, шутя, укусила Сиверова за палец.
Тут в гулком помещении послышалось легкое покашливание. Глеб обернулся: у самого бортика бассейна стояла девушка в белом халате, та самая, которая выдавала им простыни и полотенца. Единственное, что спасало положение, так это белый халат, делавший се похожей на медсестру. Медикам, в конце концов, не противопоказано знать о своих пациентах немного больше, чем остальным. Девушка старательно изображала на лице полное неведение насчет того, что сейчас происходит в бассейне.
- Простите, - наконец справившись с собой, произнесла она.
- Прощаем, - засмеялась Ирина.
- К вам посетитель, - сказала девушка. Ирина вопросительно посмотрела на Глеба.
- Ты говорил кому-нибудь, куда мы отправляемся?
- Нет, - абсолютно честно признался Сиверов.
- Он что, не может подождать нас в доме отдыха?
- Говорит, дело очень срочное.
- Ну что ж, - пожал плечами Сиверов, - придется мне идти в предбанник.
- Нет уж! - Ирина подошла к лесенке, выбралась из бассейна, накинула на плечи простыню и запахнула ее на груди. - Пусть приходит сюда.
Глеб тоже выбрался из бассейна и закутался во влажную простыню. После чего Сиверов с Быстрицкой устроились на матерчатых шезлонгах.
- Я правильно рассудила? - поинтересовалась Ирина. - Пусть ему будет неудобно, а не нам. Чего задумался?
- Не сердись.
«Кто же это может быть?» - думал Глеб.
- Так что мне передать? - спросила девушка в белом халате.
- Если дело срочное, пусть идет сюда.
- Хорошо.

Предыдущая страница 17 Следующая страница


Груз для Слепого 18

Минуты через полторы боковая дверца отворилась, и из нес вышел подтянутый высокий мужчина в строгом черном" костюме, при галстуке. Из-под рукавов пиджака поблескивали массивные золотые запонки. Глеб Сиверов сразу же узнал полковника Крапивина, с которым работал последние полгода - полковник был связным генерала Потапчука.
Крапивин остановился на самом пороге, затем присел на корточки, неуклюже снял ботинки, носки и, оставив их у входа, с подвернутыми брюками, босиком, направился к сидевшим в шезлонгах Глебу и Ирине. Глеб слегка привстал, чтобы пожать полковнику руку. Ирина манерно протянула свою руку для поцелуя.
Полковник Крапивин явно чувствовал себя не в своей тарелке. Черный официальный костюм - не лучшая одежда для посещения бани, к тому же, если тебе никто не предлагает его снять.
- Располагайся, полковник, - предложил Глеб Крапивину пустой шезлонг.
Крапивин бросил беглый взгляд на Ирину. Та сделала вид, что не понимает, чего он хочет, надеясь, что нахал скажет все при ней.
- У меня разговор.., срочный, - начал полковник.
- С глазу на глаз? - уточнила Ирина, поскольку не дождалась вразумительного объяснения.
- Да, я бы хотел поговорить с Глебом один на один.
- Тогда придется подождать, - произнесла Быстрицкая, накрывая ладонь Сиверова своей рукой.
- Извините, - пробормотал Крапивин. - Но это служебные дела.
- Ирина… - попросил Глеб.
- Меня ваши секреты мало интересуют, - зло улыбнулась Быстрицкая.
- Я не мог предупредить раньше, - принялся оправдываться полковник. - Дело очень срочное, я еле разыскал вас.
- Лучше бы вам это не удалось.
- Но я уже здесь.
- Вот это-то мне и не нравится.
- Погоди обижаться, Ирина, - попытался успокоить ее Глеб, - не я ищу работу, а работа находит меня.
- Поздно просить прощения.
- Нет, я могу подождать минут пять, десять… - полковник достал носовой платок, и промокнул им вспотевший лоб.
- Не стоит, вы нам совсем не помешали, - холодно произнесла Быстрицкая и отчаявшись найти поддержку у Глеба, решила окончательно добить Крапивина.
Она грациозно поднялась, повернулась к полковнику спиной, сбросила простынь и, двигаясь так, словно была манекенщицей, идущей по подиуму, направилась к бассейну. Полковник стыдливо отвел глаза.
- Уффф…
- Не отвлекайся, Крапивин.
Сиверов усмехнулся. Такой отчаянной выходки от Ирины он не ожидал.
«Решила позлить меня», - подумал Глеб, заранее испытывая неприязнь к еще не произнесенному вслух предложению полковника Крапивина.
- Может, и тебе раздеться?
- Глеб, я понимаю, что испортил тебе отдых, но ты сам говорил со мной насчет работы. И вот она подвернулась, выручай.
. - Мне подвернулся случай хорошо провести время, - огрызнулся Сиверов, - так что разговор окончен.
- Погоди, не спеши отказываться! Ты еще не знаешь, в чем дело.
- Ты меня не купишь сейчас ничем, - ответил Глеб. - Неужели ты думаешь, я променяю ее на бесплодный разговор с тобой?
Крапивин обернулся, чтобы удостовериться, что Ирина находится на достаточном расстоянии и не может расслышать его слов.
- Да не смотри ты так на нее! - не выдержал Глеб.
Ирина, лениво раздвигая воду руками, плыла от одного края бассейна к другому.
- Извини, - спохватился Крапивин, - Но дело в том, что только ты сможешь меня выручить.
- Тебя или вас?
- Меня и только ты.
- Незаменимых людей не существует, - усмехнулся Глеб.
- Это как раз тот самый исключительный случай, - вздохнул Крапивин.
- Ладно, выкладывай, что там у тебя? Крапивин подался вперед, почти уткнувшись в лицо Глебу Сиверову и зашептал:
- Ты слышал что-нибудь о братьях Петуховых? Глеб наморщил лоб, откинулся на спинку шезлонга и несколько секунд беззвучно шевелил губами.
- Братья Петуховы… - наконец повторил он, - по-моему, одного из них зовут Артур, второго Станислав?
- Они! - радостно воскликнул Крапивин.
- Оба когда-то служили в войсках, в штабе округа, затем Артур возглавил коммерческое подразделение по торговле оружием.
- Точно! - заметил полковник.
- Последняя новость, которую я слышал, та, что оба они каким-то странным путем оказались в Латвии, а на военных складах многого не досчитались.
- Да, - зашептал полковник Крапивин, - это они умудрились продать Дудаеву две установки «Град». К тому же до сих пор мы не можем найти, где именно исчезли эти установки.
- А межконтинентальные ракеты случайно не пропадали? - съязвил Глеб, подвигая к Крапивину бутылку кока-колы, запотевшую, холодную даже с виду.
Полковник нервно отхлебнул несколько глотков прямо из горлышка.
- Зря ты так шутишь, Глеб.
- Может, еще и цистерну фосгена у вас увели, или она потерялась где-нибудь между станциями?
- Насчет фосгена ты перебрал, брат, но вот с расщепляющимися материалами… - Крапивин замялся, заскреб пальцами идеально выбритую щеку.
- Говори, все равно выкладывать придется.
- Нет, сначала пообещай мне, что возьмешься за это дело.
- Когда и от чего я отказывался? - вздохнул Глеб. Лицо полковника просияло:
- Я так и знал, что не откажешься! Ну, брат, выручил, - Крапивин подался вперед и крепко пожал руку Глебу. - Значит так… - и он принялся выкладывать по порядку все, что ему было известно о братьях Петуховых. - Хитрые, сволочи, - досадовал Крапивин, - сами нигде не запачкались. Можно было бы, конечно, связаться с латвийской службой безопасности, выдали бы их нам, никуда не делись бы. Но что ты им повесишь? В лучшем случае пойдут с формулировкой «халатность при исполнении служебных обязанностей». Проморгали мы, Глеб, проморгали… Все понимаю, одного понять не могу… - сбивчиво объяснял полковник Крапивин.
- Да ты не торопись, быстрее от этого не будет.
- Уран наш российский в Латвии выплыл. На целую бомбу хватит!
Глеб присвистнул:
- Вот это да!
- И черт его знает, как он там оказался. Голову на отсечение даю, братья Пстуховы постарались!
- И тоже не знаете, откуда взялся?
- Нет, тут уже полный порядок, - улыбнулся визитер. - Поспешили мы из Белоруссии ракеты выводить. Чтобы быстрее было - боеголовки сняли, а сами ракеты на площадках оставили.
- Хорош порядок. Меня подробности не интересуют, ты их в другом месте докладывать будешь, - оборвал полковника Глеб. - Значит так: уран в Латвии, а от меня что требуется?
- Завтра этот уран уже в Швецию отправится, между прочим. Мои люди теперь глаз с него не спускают, проследили, в пассажирский самолет вся партия погружена. Завтра на Стокгольм из Риги отлетает.
- Ты, конечно же, Крапивин, не сможешь даже теперь связаться с латвийской безопасностью? А то - наплюй на Петуховых, уран важней.
- Да ты что! - замахал руками Крапивин и тут же прижал указательный палец к губам. - С ними мне говорить не о чем, слава Богу, в Риге ни о чем не догадываются. Ты представь себе, какой скандал поднимется, если они груз с самолета снимут!
- Представляю, - усмехнулся Глеб.
- Мне нужно уран назад вернуть и чтоб шито-крыто, чтоб комар носа не подточил.
- Кто знает о погрузке? - осведомился Глеб.
- Экипаж самолета не в курсе - это почти наверняка. Загружали механики.
- Груз без сопровождающих следует?
- На этот вопрос сложновато ответить, - растерялся полковник Крапивин, - братья Петуховы билеты до Стокгольма взяли, но полетят ли? Вот в чем вопрос.
- Я уже знаю, что ты мне предложишь, - рассмеялся Сиверов, глядя на то, как Ирина Быстрицкая выбирается из воды. Ее пыл немного поостыл, проснулась стыдливость, и теперь Ирина не знала, как подобраться к простыне, чтобы не попасться на глаза гостю.
Глеб сложил вчетверо простыню и бросил ее женщине.
- Я пойду погреюсь, - крикнула Ирина и с надеждой посмотрела на Сиверова.
Но Глеб сделал вид, будто бы не понимает, что она зовет его идти за собой. Дело заворачивалось для него и впрямь интересное.
Теперь полковник Крапивин почувствовал себя свободнее. Не так-то легко сидеть, зная, что у тебя за спиной прогуливается обнаженная женщина. Волей-неволей мысли отвлекутся от насущных проблем.
- Если ты согласен, по дороге все объясню. Ехать нужно, машина стоит. Сегодня к ночи ты уже должен быть на латышской границе.
- Быстро же ты решаешь!
- Некогда тянуть, груз в Стокгольм уйдет. А там - не достанем.
- Сколько заплатишь? - поинтересовался Глеб.
- Вот тут я тебе честно признаюсь, - развел руками полковник Крапивин, - не могу я сейчас определенной суммой оперировать. Но, чтобы ты не волновался, тридцать тысяч пообещаю.
- Тридцать тысяч.
- Глеб призадумался. - Не такие уж и большие деньги, полковник - А я таких сроду в руках не держал.
- Тебе по должности не положено.
- Не могу сейчас этот вопрос решить, извини, Глеб. Сам знаешь, волокита, а дело не терпит отлагательства.
- Не на базаре, - согласился с ним Сиверов. - Не первый и не последний раз ты ко мне обращаешься, значит, не обманешь.
- Поехали, - полковник Крапивин нервно потер руки, поднимаясь из шезлонга.
- Ты меня в машине подожди.
- Некогда, - полковник в ужасе посмотрел на часы, - на самолет опоздаем.
- Ты ко мне как к мужчине пришел? С чисто мужским разговором?
- Да, - подозревая, к чему клонит собеседник, ответил полковник.
- Ну так вот, было у меня чисто мужское занятие, поважнее всех расщепляющихся материалов, отравляющих веществ, спецслужб и расхитителей военного снаряжения, хотя, по должности расхищением обязаны заниматься прапорщики, а не полковники.
- Понимаю.
- Значит, и другое ты должен понять: сперва делаются дела самые важные, потом - менее. И так по нисходящей. Скажи спасибо, что у меня только одно неотложное дело впереди твоего нашлось.
- Спешу, - поморщился полковник.
- Если спешишь - я не держу. Езжай.
- Черт с тобой, мерзавец! - крикнул полковник и постучал ногтем большого пальца по циферблату часов - Десять минут и ни минутой больше!
- А что если я приду через одиннадцать?
- Твое время пошло, - Крапивин понял, что над ним издеваются, и чем быстрее он оставит Глеба Сиверова в покое, тем лучше для дела.
Он выбежал из бани, злобно ругаясь на ходу.
Глеб знал сейчас произойдет далеко не самый приятный разговор с Ириной Быстрицкой. Он допил напиток и не спеша направился в парилку.
Ирина лежала на второй полке, заложив руки под голову, и не мигая смотрела в темный, обшитый деревом потолок На ее лице не просматривалось и следа недавней страсти - спокойное, ни к чему не обязывающее выражение. Она как бы говорила всем своим видом: посмотрел, теперь уходи.
Глеб присел возле Ирины на деревянную ступеньку, взял любимую женщину, которую должен был покинуть, за горячую руку.
- Ты уезжаешь? - спросила Ирина.
- Да.
- Когда?
- Прямо сейчас.
- Надолго?
- Не хочу врать…
- День, два?
- Давай, я никуда не поеду!
Ирина внезапно приподнялась на локте и скороговоркой произнесла:
- Прости меня, прости, Глеб!
- За что?
- Я хотела растянуть удовольствие, но, по-моему, все окончательно испортила.
- Ты глупая, - произнес Сиверов, мягко беря ее под локоть и укладывая на простынь, - все будет хорошо.
- Я хотела рассердиться на тебя, хотела поссориться, а теперь вижу - не получается.
- Не получилось сейчас, получится в другой раз, - пошутил Глеб.
- Не говори таких вещей! У меня от твоих слов мурашки по спине.
- Не вижу мурашек, только бисеринки пота. Я спешу, Ирина.
- Знаю.
- Но я не хочу уходить, оставив тебя в таком состоянии.
- Мое состояние уже ничто не изменит, пока ты не вернешься.
Глеб медленно опустился рядом с Ириной, взял ее за подбородок и заставил посмотреть себе в глаза.
- Тебе же хочется?
- Да.
- И мне, - улыбнулся он.
- Ты прав, я глупая. Зачем мы станем мучить друг друга с единственной целью - насолить?
Во время близости Ирина ни разу не поцеловала Глеба. Но он и не настаивал на этом.

Предыдущая страница 18 Следующая страница


19 Андрей Воронин

Когда Сиверов уже стоял у двери, Ирина, не поворачиваясь в его сторону, произнесла:
- Как-то невкусно все получилось.
- Никуда не уезжай, - предостерег ее Глеб, - дождись меня в доме отдыха. Деньги, если нужно, возьмешь в моем портфеле.
- Я специально останусь, - произнесла она.
- Специально - это назло?
- Нет. Если ты будешь знать, что я скучаю, то вернешься быстрее.
Сиверов опаздывал катастрофически. Уже прошло более двадцати минут с того момента, как он расстался с полковником Крапивиным. Наскоро приняв душ, Глеб даже не стал вытираться - прямо на мокрое тело натянул белье, пятерней перед зеркалом расправил волосы. Он напрочь забыл о существовании девушки за полотняной занавеской.
Та удивленно смотрела на него, думая, что мужчина и женщина поссорились.
- Ты, кстати, кто? - спросил Глеб, когда девушка вышла в раздевалку.
И как это она, не глядя, умудрялась определять, оделся посетитель или еще стоит голый?
- Работаю здесь.
- Я понимаю. Банщица? Медсестра?
- Массажистка.
- Хорошая? Только честно. Девушка на мгновение растерялась.
- Ты настоящая массажистка или занимаешься экзотическими видами массажа?
- Настоящая.
- Пока меня здесь не будет, поручаю тебе хорошего человека - Ирину Быстрицкую. Иди и займись делом, скажи, что я прислал.
Понимая, что времени одеваться у него нет, Глеб Сиверов перебросил пальто через руку и выбежал на улицу. Девушка растерянно посмотрела ему вслед.
«Странный какой-то… Сразу видно, что богат, но не коммерсант. Может, бандит? Но взгляд у него абсолютно не бандитский».
И тут девушка вспомнила о том, что ей поручили опеку над женщиной. У нее-то и можно будет кое-что разузнать. Любопытно все же…
Далеко бежать Глебу Сиверову не пришлось. Крапивин подогнал машину к самой бане. От нетерпения полковник даже не закрывал дверцы. Глеб бросил свои вещи на заднее сиденье и устроился рядом с Крапивиным.
- Документы мне с собой брать?
- Какие к черту документы! - ругался полковник, несясь на машине по узкой, расчищенной только для пешеходов дорожке. - Все документы, которые понадобятся - у меня.
- Фальшивые? - спросил Глеб.
- Самые что ни на есть настоящие.
- Значит, все-таки фальшивые..
- Можешь посмотреть, - Крапивин нервно пошарил рукой в недрах своего кожаного портфеля и бросил на колени Сиверову портмоне Глеб извлек из него два паспорта - один российский, второй литовский. С фотографии на Сиверова смотрел мужчина лет тридцати пяти. Темные длинные волосы, прикрывавшие уши, на лбу челка, неприятный взгляд бесцветных глаз.
- Людгардас Дебилюнас, - прочел Глеб Сиверов имя и фамилию. - Чьи это документы?
- Твои.
- Ты что, Крапивин, лучшей фамилии придумать не мог - Дебилюнас?
- Не горячись, Глеб, я тут ничего не придумывал. Документы настоящие, есть такой человек.
- Где он сейчас?
- Был, - просто ответил полковник и, опустив боковое стекло, плюнул на дорогу.
- Его убили?
- Вчера. Вез наркотики, хотели его остановить, а он на газ. Молодой парень в ОМОНе попался, выстрелил - в голову. Но ты не беспокойся, Глеб, о его смерти еще никто не знает. Ему завтра погибнуть придется.
- Ему - то есть, мне? - усмехнулся Сиверов.
- Не передергивай. Он - это он, а ты - это ты.
Меня не путай, для латышской таможни свой пыл сбереги.
- Свой пыл я в бане растратил.
- О деле думай!
Глеб внимательно изучал фотографию.
- Конечно, сходство какое-то есть, но таможенник будет последним идиотом, если пропустит меня по таким документам.
- Скажешь - постригся, а волосы мы тебе покрасим.
- Хорошо, что ты не у негра документы раздобыл. Не люблю морду морилкой покрывать.
Глеб запихнул паспорта в портмоне и бросил его на заднее сиденье - туда, где уже лежали пальто, пара перчаток и кепка.
- Я не виноват, - продолжал оправдываться полковник Крапивин, - это его настоящие имя и фамилия - Людгардас Дебилюнас. Литовец по национальности, перевозчик наркотиков, на него все и спишем.
- Рискуешь, - отозвался Глеб Сиверов.
- Я-то не рискую, Глеб, рискуешь ты.
- Без тебя знаю.
- Думаю, напоминать не стоит, если провалишься, я о тебе понятия не имею. Выручить некому. Как от Христа - все отрекутся, не успеет петух прокукарекать.
- Не богохульствуй.
Глеб жестом остановил Крапивина, и откинув голову на высокую спинку сиденья, прикрыл глаза.
- Не тарахти, Крапивин. Хочу немного подумать, прикинуть, что и к чему.
- Я уже весь план продумал, - хотел настоять на продолжении разговора полковник.
- Не торопись. План твой я в мельчайших деталях представляю. И знаю, нет в нем какой-нибудь спасительной для твоего ведомства изюминки.
- Обижаешь, - отозвался полковник.
- Все, что продумано в деталях, Крапивин, и яйца выеденного не стоит. А маленький запасной вариантик, о котором ненароком и забыть можно, обязательно потом пригодится, станет главным сценарием.
- Все, молчу.
- Если молчишь, то не разговаривай, - поддел полковника Глеб и задумался о том, как ему лучше всего провернуть операцию - с меньшими нервами для себя, изобретательно и почти без риска для дела.

Глава 10

Уже оказавшись вместе с Крапивиным в самолете, Глеб Сиверов решил не напрягать свой ум - лучше всего положиться на счастливое озарение. Он задремал и проснулся, когда АН-24 заходил на посадку. Псков встретил их лунной морозной ночью. Тут и следа не было от оттепели, царившей в Москве. Всего каких-то два градуса разницы в температуре, а уже искрится снег. Самолет замер, стюардесса не спешила объявить пассажирам выход.
Наконец динамик ожил, послышалось гудение, и сквозь него прорезался голос капитана корабля: «Двух представителей московской пожарной охраны просят пройти к выходу».
Крапивин оживился:
- Это нас, Глеб!
- Умнее ты ничего не придумал - московская пожарная охрана?
- Что в голову пришло, - пожал плечами Крапивин, - пожарная охрана - ПО - то же самое, что и правительственная охрана.
- Ладно, пошли, теперь уже все равно. Под неодобрительными взглядами других пассажиров, раздосадованных тем, что им придется еще томиться в душном салоне, Крапивин с Сиверовым пробились к открытой двери. Жиденький трап уже ждал их. Глеб с удовольствием вздохнул, вбирая в себя морозный воздух позднего вечера. Все летное поле оказалось засыпанным снегом по самую щиколотку.
- Тебе не кажется, Крапивин, что взлетно-посадочную полосу расчистили только из-за нас с тобой?
- Вполне может быть, - согласился полковник ФСБ, - теперь здесь садятся всего два самолета в день, да и те скоро отменят. Денег нет у народа летать.
- Не бойся, чартерные рейсы оставят. В Новгород не полетишь, а до Кипра - пожалуйста.
Ожидавшая их черная «волга» стояла немного в отдалении, чтобы не слишком рисоваться. Встречал гостей из Москвы один шофер. Он не знал, те ли это люди, которых он ждет, и на всякий случай оставался возле машины.
- Теперь можем немного перевести дыхание, - Крапивин не торопясь направился к автомобилю.
Глеб устроился на заднем сиденье, полковник сел рядом с шофером.
- Поехали.
- Есть.
«Значит, никаких инструкций по дороге не будет. Чертов конспиратор!» - раздосадовался Глеб.
Он отлично выспался во время полета и теперь жаждал общения.
Крапивин выразительно посмотрел на Сиверова, мол, подожди, поговорим позже, я этого шофера в упор не знаю.
Псков так и остался для Глеба цепочкой желтых огней на горизонте. Машина даже не заезжала в город. По заснеженному шоссе она мчалась на север, оставляя засыпающий город далеко за собой. Встречных машин вообще не попадалось, только снег, ночь да цвета слоновой кости диск луны, зависший над бесконечно длинной дорогой.
Вскоре шоссе обступил лес, вспыхнул синий указатель с белой надписью: «Ведомственная гостиница» Ни к какому ведомству принадлежит здание, ни какой-нибудь другой информации указатель не давал.
Шофер подъехал вплотную к самому крыльцу и выключил двигатель.
Крапивин весело произнес:
- Приехали, выбирайся.
Вытянутое вдоль опушки леса трехэтажное здание, облицованное синей блестящей керамической плиткой, простая стеклянная вывеска со скромной надписью «Гостиница». Два ряда темных погасших окон, и лишь на третьем этаже желтело электрическим светом несколько давно не мытых стекол. Грязь предохраняла от любопытных глаз почище тюля.
- Этот сарай принадлежит вашему ведомству? - спросил Глеб, открывая дверь и пропуская вперед полковника Крапивина.
Но тот оказался достаточно воспитанным, чтобы не пройти первым.
- Только после тебя, Глеб. И пожалуйста, не задавай пока никаких вопросов.
- Значит, принадлежит она не ФСБ, - процедил сквозь зубы Сиверов, ступая на вытоптанный, засыпанный сухим песком ковер в холле.
Полная женщина в массивных очках тут же отбросила на письменный стол газету.
«Ее уже предупредили о нашем приезде», - подумал Глеб, видя, в какое возбуждение пришла дежурная.
- Вы из Москвы? - задала она упреждающий вопрос, глядя на отъезжавшую от крыльца черную «волгу» с антенной радиотелефона на крыше.
- Да, у нас номер на третьем этаже.
Женщина не стала требовать ни заполнения карточек, ни предъявления документов - тут же положила на стойку ключ с массивным деревянным брелком в форме груши, таким огромным, чтобы ни у кого из постояльцев не возникало желания унести его в кармане. Следом за ключом на стойку лег аккуратно заклеенный конверт из плотной голубой бумаги.
Крапивин спрятал его за пазуху, при этом внутри конверта что-то забренчало.
- Номер тридцать три, - проговорила женщина и замолчала, дожидаясь, что же скажут ей постояльцы.
- Машину подогнали? - спросил Крапивин.
- На заднем дворе стоит.
- Отлично, - полковник оттеснил Глеба от стойки и зашептал ему прямо в ухо:
- Это тебе не столица, здесь нас еще уважают.
Полутемная лестница, пахнущая влажной тряпкой и хлоркой, вывела полковника Крапивина и Глеба Сиверова на третий этаж. Длинный коридор, редкие дежурные лампочки под литым, раскрашенным в золото и серебро гипсовым потолком, безвкусный салатный карниз, отлитый руками местных шабашников.
- Прямо-таки Лувр! - восхитился Глеб, разглядывая безыскусные украшения.
- Ты что? - возмутился Крапивин. - Они здесь и слова такого не знают! Это на местном наречии называется «по-богатому».
- Красиво жить не запретишь, - кисловато усмехнулся Глеб.
- Красиво - не запретишь, богато - можно.
- Надеюсь, номер у нас без излишеств? Крапивин виновато развел руками.
- Люкс. Лучший номер во всей гостинице.
- Представляю себе.
- Фантазии не хватит.
- Чуть больше золота, чуть меньше серебра. В кроватях лежит пара жирных бабенок.
- Не угадал - худых. Здесь есть нечего. В общем, самая обычная гостиница.
- Что-то постояльцев в ней не густо.
- Кого ты сюда заманишь? - рассмеялся полковник ФСБ. - Строили ее для дальнобойщиков из Совтрансавто. Ни ресторанов здесь, ни девушек, один единственный автобус ходит в Псков два раза в день - развозит персонал. Место тихое и уединенное.
- Тебе бы, Крапивин, рекламным агентом работать, а не в спецслужбе.
Табличка с двумя тройками оказалась прикрученной к двери в самом конце коридора. Хорошо смазанный замок легко открылся. Мужчины шагнули в недавно проветренный номер, загорелась хрустальная люстра под низким потолком. Глеб оказался прав: здесь тоже царило буйство провинциальной фантазии. Те же гипсовые плиты, раскрашенные золотом и серебром, на стенах ковры, мягкая мебель, в советские времена способная поразить воображение, теперь же - не привлекательнее прошлогоднего, недавно появившегося из-под снега окурка «Примы». В высокой керамической вазе у подножия буфета топорщился целый сноп озерного камыша. За стеклом поблескивал хрусталь, громоздились тарелки с надписью «Ресторан».
- Что поделаешь - люкс!
- Не нравится, иди жить в коридор.
Полковник Крапивин, не раздеваясь, опустился в мягкое кресло и, не прикасаясь к обуви руками, сбросил ботинки. Закурил. Немного подумав, забросил ноги на журнальный столик и обратился к Глебу:
- Располагайся, мы дома.
Глеб щелкнул кнопкой телевизора. Замерцал экран, номер наполнила музыка.
- Что в конверте? - поинтересовался Глеб. Крапивин бросил конверт на стол и предложил:
- Вскрывай.
- В конвертах обычно вручают деньги.
- Не только.
- Еще в них пересылают миниатюрные бомбы, чтобы оторвало пару пальцев.
- ..и девушек поздравляют с днем первой менструации…
- Замечание не по адресу.
- Тогда - поллюции.
- Полиции, - поправил Крапивина Глеб, - полиции нравов, - и вскрыл конверт.
В руках у Сиверова оказалась тонкая пачка долларов, бумага, свидетельствующая о том, что Людгардас Дебилюнас приобрел их в одном из питерских банков, связка ключей с брелком, который украшал фирменный знак БМВ. Международные права, техталоны, техпаспорт.
Глеб отодвинул все это богатство на край стола и, вытащив из бумажника паспорта, внимательно принялся изучать их - фотографии Людгардаса Дебилюнаса.

Предыдущая страница 19 Следующая страница


Груз для Слепого 20

- Да, ты, конечно, от души расстарался. Ну и морду нашел! Свиного рыла не хватает, а так, все остальное, можно считать, в порядке.
- Сейчас твою морду подправим, родная мать не отличит, - полковник Крапивин легко сбросил пальто и прямо в носках отправился в ванную. - Чего расселся, - крикнул он Глебу, - пошли.
В просторной ванной комнате висело зеркало в фигурной пластмассовой раме. Крапивин уже расставлял на полочке привезенные с собой флаконы.
- Люблю я это дело, - приговаривал полковник, - сразу молодость вспоминаю. Я до армии актером хотел стать, даже в театр работать устроился - помощником гримера.
Сиверов поискал глазами, где бы сесть. Стульев в номере не было, а кресло не прошло бы в узкую дверь. Пришлось опустить крышку унитаза и сесть на него.
- Зря штаны не спустил.
- А я - по-богатому, не снимая, новые себе куплю, крутые.
- Сбрасывай рубашку, сейчас мы тебе благородную седину подправим.
Сиверову пришлось склониться над биде, а полковник, размотав гофрированный шланг душа, включил горячую воду. Затем запахло парикмахерской. Едкая жидкость полилась на волосы Глебу. Крапивин ловко замотал ему голову полотенцем и засек время.
- Через пять минут снимешь.
Этого времени хватило, чтобы выкурить сигарету. Вновь в биде полилась вода, на этот раз окрашенная черным. Зажужжал фен. Полковник Крапивин артистически работал расческой. Театральный гример из него получился бы неплохой.
- Можешь смотреть, - наконец разрешил он.
- Не испугаюсь?
Крапивин пожал плечами.
- Случалось и хуже.
Глеб поднялся с унитаза, подошел к зеркалу. Черные, как поздняя южная ночь, волосы, смотрелись вполне натурально.
- А теперь очки с фотохромами.
В маленьком чемоданчике полковника Крапивина, наверное, мог бы спрятаться реквизит среднего по размерам театра.
- Все равно не похож, - Глеб поворачивался к зеркалу то боком, то анфас.
- Не беспокойся.
Крапивин подошел к, нему сзади и поправил волосы.
- Нагни голову.
- Куда?
- Не мне же на грудь… Набок!
Глеб склонил голову, прижав ухо к правому плечу. Запахло клеем. И скоро на щеке Глеба красовался выгнутый полумесяцем шрам, точно такой же, как на фотографии, приклеенной в паспорте. Этот последний штрих достойно завершил дело.
- Вылитый Дебилюнас, - рассмеялся Крапивин, глядя на дело своих рук. - Литовец, мать твою.
- Вылитый-то вылитый, а литовского языка я не знаю, даже пары слов. Мама не научила.
- Никаких проблем! Ты же в Латвии, хватит с тебя русского и английского.
Сиверов сам с трудом узнавал себя, глядя в зеркало.
- Давай, думай, - напомнил ему Крапивин, - что тебе еще нужно. Я сразу же свяжусь и все привезут.
- Как я понимаю, оружие с собой не протащишь?
- Навряд ли, - наморщил лоб полковник. - В аэропорту я тебе ничем не могу помочь.
- А я только на твою помощь и рассчитывал, - рассмеялся Глеб.
- Ну так, что, надумал что-нибудь?
- Я и здесь отыщу все что мне нужно. Пошли.
- Кепку надень, - забеспокоился Крапивин. - И очки не снимай. Еще не хватало, чтобы дежурная запомнила тебя в новом обличий.
Глеб надвинул на глаза кепку, надел очки и прошел мимо дежурной так, что та заметила только его спину.
Машина, принадлежащая когда-то Людгардасу Дебилюнасу, оказалась стареньким БМВ темно-зеленого, почти болотного цвета. Новизной в автомобиле сияли только заднее и переднее стекла.
- Заменить пришлось, - сказал Крапивин, - когда стреляли - вдребезги разлетелись. Только представь себе, одна пуля пробила заднее стекло, голову и вышибла переднее - ветровое.
- Салон хоть от крови вымыли?
- Обижаешь, Глеб, наилучшим образом. Сиверов уселся за руль, завел машину, проверил показания приборов. Полный бак, аккумуляторы заряжены под завязку, давление масла в порядке. Среди кассет на самом видном месте лежала кассета с записью с музыки Вагнера.
- Приятно, когда помнят о твоих слабостях, - сказал Глеб, выбираясь из машины.
- Я все делаю от души.
Заснеженный двор. У дощатого забора протянулись веревки с задубевшим, словно отлитым из матово-белого стекла бельем. Глаза Глеба просияли, и он, утопая в снегу, двинулся к веревкам. Крапивин, застыв в удивлении, остался стоять возле машины.
- Ты что задумал, Глеб?
- Сейчас увидишь.
Сиверов снял с веревок пару новеньких деревянных прищепок и, сжимая их в кулаке, вернулся к автомобилю.
- Теперь, Крапивин, ты отыщешь мне с десяток канцелярских кнопок. Только смотри, не новомодных, не фирменных, а штампованных - из жести, пару проводков по метру каждый и пару кусков хозяйственного мыла.
- На хрена тебе все это сдалось?
- Если прошу, значит, нужно.
Глеб поправил кепку и вновь прошмыгнул мимо дежурной. Крапивина пришлось ждать недолго. Вскоре он вернулся с тремя кусками хозяйственного мыла, разноцветными проводками, коробкой отечественных канцелярских кнопок.
Глеб запаковал это сомнительное богатство в портфель и поинтересовался у Крапивина:
- Машина хоть не краденая?
- Разводная, чеченские бандиты за долги отписали, - отвечал полковник.
- Нигде в компьютерах не числится?
- Информация о том, что Дебилюнас убит, никуда не просочилась. Голову даю на отсечение.
- Тогда я укладываюсь спать.
Глеб перешел во вторую комнату номера и, не раздеваясь, улегся на широкой двуспальной кровати прямо посередине, всем своим видом показывая, что полковнику здесь места не найдется.
- На этом, Глеб, моя помощь заканчивается, - Крапивин присел на край прикроватной тумбочки.
- А что ты еще хотел сделать?
- Билеты я тебе не, взял, оформишь их сам.
- Понял уже.
- Не мог я рисковать, светить своих людей. Дело, сам понимаешь, серьезное…
- Можешь мне не объяснять. Только смотри, в Пулково ты должен встретить меня сам, со своими людьми.
- За мной дело не станет, - твердо пообещал полковник ФСБ.
- А теперь оставь меня одного, - попросил Сиверов. - Я привык спать в одной постели только с женщинами.
Полковник Крапивин пожелал доброй ночи и вышел из спальни.
Глеб лежал с широко открытыми глазами, глядя на поблескивающий серебром и золотом потолок, на искрившиеся подвески люстры. Он чувствовал: все пройдет хорошо и удачно, без сучка и задоринки. Сиверов уже успел распланировать операцию от начала и до конца. Места для неожиданности почти не оставалось, и проблема теперь заключалась только в безукоризненном техническом исполнении.

* * *

Лишь только первые лучи солнца заглянули в окно номера «люкс», Крапивин постучал в дверь.
- Глеб…
- Я не сплю.
- Тем более, вставай, - Я уже встал.
Мужчины молча собрались, прошли мимо дремавшей на топчане дежурной.
Глеб уже сидел за рулем темно-зеленого БМВ, прогревая двигатель, когда Крапивин сказал ему:
- Ну, ни пуха ни пера.
- К черту! - послал его Сиверов, зло захлопывая дверцу.
- Встретимся в Пулково! - крикнул полковник, вскидывая на прощание руку и прикладывая пятерню к лобовому стеклу.
Глеб сидел за рулем в тонких кожаных перчатках. Ни к чему оставлять свои отпечатки пальцев. Не жалея машину, он включил заднюю передачу и, газанув, развернулся на месте. А затем его вжало в спинку кресла. БМВ стремительно набирал скорость. Мелькнув, пронесся мимо, пропал сзади придорожный лес. Дорога вела к границе с Латвией. Сиверов спешил не зря. Ему нужно было попасть в рижский аэропорт не позже, чем к обеду.
На границе Глеба не поджидало никаких неприятностей. Дольше всех рассматривал фотографию в паспорте российский пограничник, но шрам и его убедил в абсолютной схожести Глеба Сиверова и покойного Людгардаса Дебилюнаса. Машина шла ровно. Механики из ФСБ постарались, отрегулировали се на славу. Печка разливала тепло в салоне, в динамках звучала музыка Вагнера.
По хорошей дороге и ехать приятно, Глеб шел на пределе дозволенного. Если было бы можно, он разогнал бы автомобиль до технического максимума. Только зачем искушать судьбу, нарываться на полицию…
В аэропорту тоже особых проблем не возникло. Билет на четырехчасовой рейс до Стокгольма оказался в руках Глеба ровно через пять минут после того, как он подошел к окошечку кассы. На всякий случай Сиверов забрал из машины кассету с записью Вагнера - вдруг бывший хозяин машины терпеть не мог классики? Вряд ли торговец наркотиками отличался изысканностью вкуса.
В ожидании объявления рейса Глеб прошелся по залу терминала. Больше всего его умилил столик с вывеской «Товары в дорогу». Среди детективов, бульварных романов, упаковок с разноцветными, всех цветов радуги, презервативами, капиллярных ручек отыскался и совсем уж экзотический экземпляр - пневматический пистолет. Бери и тут же отправляйся с ним в кармане на паспортный контроль.
Не соблазнившись такой покупкой, Глеб направился в бар, где и просидел за чашкой кофе оставшееся время. Когда на табло вспыхнули зеленые буквы, извещавшие о начале регистрации, Глеб, взяв свой кожаный портфель, отправился к стойке. Он аккуратно заполнил декларацию печатными буквами.
«Графологу придется попотеть», - усмехнулся Сиверов.
Глеб благополучно миновал все кордоны, отделявшие его от вместительного накопителя, в котором находилось уже человек пять, наивно полагавших, что сегодняшним вечером они попадут в Стокгольм Сиверов устроился в красном кожаном кресле и, взяв со столика латвийскую газету, принялся проглядывать фотографии - прочитать статьи он мог, а вот понять смысл прочитанного - нет. Наконец-то можно было снять перчатки - здесь отпечатки пальцев никто искать не станет Пассажиры потихоньку прибывали Глеб, не опасаясь, что кто-нибудь заметит, как он пристально разглядывает вновь прибывших, внимательно изучал их. Его глаза надежно скрывались под очками с фотохромными линзами, на которые для надежности было нанесено металлическое напыление.
«Неужели Крапивин просчитался?» - забеспокоился Глеб Сиверов Среди пассажиров не оказалось никого, кто хотя бы отдаленно напоминал братьев Петуховых. Солидные отцы семейств, их жены, пара старушек с внучатами: родители наверняка отправились в более теплые края, а стариков и малолеток, чтобы им не было обидно, решили вознаградить полетом в Скандинавию - поближе и подешевле.
И тут Сиверов облегченно вздохнул. Последними миновали барьер, преграждавший вход в накопитель, двое С первого взгляда, даже если бы Глеб раньше и не видел их фотографий, было понятно - братья. Наглые, мордатые, оба с коротко стриженными усами. Темно-малиновые пиджаки с золотыми пуговицами, по-военному блестящие дорогие ботинки. Наверняка владельцам этих ботинок не пришлось и шага ступить по снегу.
Машина встречала их у крыльца дома и высадила у самого входа в аэропорт.
- Артур и Станислав Петуховы, - проговорил себе под нос Сиверов.
«Держатся они молодцом, не нервничают. На их месте я вел бы себя так же. А чего им беспокоиться? Груз везут не в своем багаже, а спрятанным в обшивке самолета. Если что - с них и взятки гладки».
Глеб Сиверов просчитался. Артур Петухов, бывший российский гражданин, бывший военный все-таки нервничал. Он тут же направился к стойке бара и заказал себе сто граммов коньяка. Брат пить не стал, а принялся внимательно разглядывать всех собравшихся в накопителе. Его почти не интересовали старушки, женщины, дети, подозрительно он смотрел исключительно на мужчин, дольше других разглядывая Глеба Тот сидел, поставив на колени кожаный портфель, и время от времени бросал на Станислава Петухова незаметные взгляды, наклонив голову так, будто читал газету.
«Здоровые, сволочи, - подумал Глеб о братьях Петуховых - С первого взгляда понятно: жалость, порядочность для таких - пустые слова».
Объявили посадку. В накопителе началось движение. Глеб пропустил впереди себя разношерстную заждавшуюся толпу и двинулся следом за братьями Петуховыми. Те оказались немногословными.
- Хрень какая, - говорил Артур, брезгливо поглядывая на семенившую впереди него старушку с внучкой, будучи уверенным в том, что она ни слова не понимает по-русски.
- Плесень, - отвечал Станислав, покрепче сжимая ручку кейса-атташе. - Туда же прется.
Артур все-таки дождался, когда выйдет на улицу, и, прикрыв правую ноздрю пальцем, зычно сморкнулся в мокрый снег.
Гармошка, по которой пассажиры должны были заходить в самолет прямо из терминала, бездействуя, распростерлась в воздухе над головами идущих пешком к самолету людей.
- Тоже мне, Европа долбаная! - возмущался Артур, освобождая от соплей вторую ноздрю.
- Лабусы… - коротко отреагировал Станислав, поддерживая тему.
Глеб пока молчал, решив отыграться на братьях немного попозже.
У трапа самолета вновь последовала проверка документов. Но и тут обошлось без приключений. Место у Сиверова оказалось не очень удачным - в самой середине салона. Оно было подходящим для путешествия, но не для того дела, которое задумал Глеб.
Лишь только Сиверов успел устроиться у иллюминатора, радуясь тому, что выход в проход ему открыт, как выяснилось, что старушка с внучкой перепутали места, и стюардесса латышского экипажа неназойливо потребовала от них занять кресла, указанные в билете.
- Вам будет лучше у окна, - Глеб уступил свое место и занял крайнее, поближе к проходу.
- Вы так любезны.
Братья Петуховы сидели в начале салона перед откидным столиком. Когда трап отъехал и дверь закрылась, Глеб обернулся: хвост самолета пуст, никого из охраны на задних креслах не было. Советские времена прошли, и кэгэбиста с пистолетом в последнем ряду не оказалось.
Ожидать взлета почти не пришлось. После короткого объявления самолет вырулил на посадочную полосу и, разогнавшись, взмыл в затянутое легкими облаками небо. Сиверов дождался, пока лайнер наберет высоту, отстегнул ремень и, проследовав в хвост самолета, заперся в туалете. Глеб не спеша отбросил клапан портфеля, вытащил сверток. Содержимое свертка он разложил на узкой полочке перед зеркальцем - куски мыла, проводки, прищепки, канцелярские кнопки.
- Прямо напасть какая-то, - пробормотал Глеб, - снова придется сидеть на унитазе.
Проковыряв штопором перочинного ножика гнезда в кусках хозяйственного мыла, он вставил туда по половинке металлического корпуса шариковой ручки, укрепил внутри них проводки, замазал мыльными крошками. После чего приступил к самой ответственной части - изготовлению бутафорского взрывного устройства: сжал деревянную прищепку между большим и указательным пальцем, разведя зажимы в стороны, а затем прикрепил к каждой из половинок по канцелярской кнопке с прикрученными к ней проводками. Полязгал прищепкой - кнопки весело стучали, соприкасаясь одна с другой. Куски мыла Глеб аккуратно завернул в желтую бумагу, стянув ее скотчем, и тщательно вымыл руки, склонившись над умывальником. Приспособления легли в прозрачный полиэтиленовый мешок.
С портфелем в руках Глеб вернулся на свое место. Полет проходил без каких-либо накладок. Сиверов посмотрел на часы: минут через пять пора начинать, самолет окажется на самом коротком расстоянии от настоящей цели полета - Санкт-Петербурга.
Старушка старательно что-то рассказывала своей внучке по-латышски. Глеб пытался выловить в словесном потоке знакомые ему слова, но все равно смысл от него ускользал. Братья Петуховы - Артур и Станислав - успели, пока Глеб возился в туалете, поставить на столик бутылку коньяка и выпить около половины содержимого. Пили они из небольших пластиковых стаканчиков, закусывая принесенными стюардессой бутербродами. Лица у обоих раскраснелись, на лоснящихся губах появились самодовольные улыбки, братья и не подозревали, какой подвох готовит им Глеб Сиверов.
«Наверное, пьют за удачу, - подумал Глеб, расстегивая замки портфеля. - Сейчас морды у вас станут кислыми, как незрелые лимоны. Небось уже в мыслях разделили обещанные вам деньги, придумали, кто и что на них купит. Думаете, ребята, вас ждет безбедная старость в окружении длинноногих красавиц? Ошибаетесь, парни, ждут вас тюремные нары и длительное сексуальное воздержание».
Артур, запустив руку под рубашку, почесал волосатую грудь, затем поднес пальцы к самому лицу, приоткрыл рот, разглядывая ногти. Прежде чем взяться за стаканчик, ему пришлось вытащить забившиеся под ногти два черных кучерявых волоска. Новая порция коньяка мигом исчезла в его горле.
Глеб мельком взглянул на часы.
«Все, пора!»
Он опустил руку в портфель, нащупал прищепку и сжал ее хвост. Две половинки разошлись в стороны, разведя канцелярские кнопки. Свободной рукой Глеб нажал у себя над головой кнопку вызова стюардессы. Зажглась лампочка, послышался чуть слышный гудок.
«Кого пошлет мне судьба?»
Миловидная девушка, вихляя бедрами, проследовала вдоль рядов сидений, неотрывно глядя на горящую лампочку вызова. Она посчитала, что ее вызвала старушка, склонилась к пассажирке и что-то спросила по-латышски, продолжая улыбаться безжизненной, словно отлитой из стекла, улыбкой. Старушка затрясла головой.
Глеб левой рукой отвел от своего лица тонкую золотую цепочку, свисавшую с шеи стюардессы, и мягко, вкрадчивым голосом произнес:
- Красавица, вы по-русски понимаете? Стюардесса, продолжая опираться двумя руками на спинки соседних рядов сидений, не без гордости сообщила с легким акцентом:
- Я даже говорить могу. Вы меня вызывали?
- А теперь посмотрите сюда, - Глеб вытащил левой рукой из портфеля пакет с кусками мыла, завернутыми в желтую бумагу.
Половинки корпуса шариковой ручки даже искушенному взгляду могли представиться взрывателями. Тонкие яркие проводки - красный и зеленый - тянулись к деревянной прищепке. Стюардесса медленно провела взглядом по этим проводкам и замерла, неотрывно глядя на две канцелярские кнопки, между которыми оставался зазор около сантиметра. Глеб для наглядности слегка пошевелил пальцами, в которых сжимал хвост прищепки.
- Красавица, догадываешься, что это такое?
- Да, - наконец-то улыбка исчезла с оживших губ девушки.
- Если со мной что-нибудь случится, если кто-нибудь неосторожно толкнет меня под локоть - пальцы разожмутся. Кнопки - щелк! Коснутся одна другой - и цепь замкнется. И ба-бах!
И в этот момент, впервые за все время полета, старушка замолчала, замерев с открытым для произнесения следующей фразы ртом.
- Что вы хотите? - от испуга акцент у стюардессы улетучился начисто.
- Передайте командиру, что самолет должен немедленно изменить курс.
- Куда летим? - чуть слышно выдохнула девушка.

Предыдущая страница 20 Следующая страница


21 Андрей Воронин

- В Питер, в Пулково.
- Куда? - не поверив собственным ушам, переспросила стюардесса.
Глеб медленно приблизил прищепку к ее лицу, словно собирался схватить стюардессу этим нехитрым приспособлением за нос.
- В Пулково.
- Зачем?
- Так надо. И побеспокойся, красавица, о том, чтобы никто не мешал мне.
- Я попытаюсь, я поговорю с командиром…
- Не поговори, а заставь его это сделать. Ты же не хочешь, чтобы самолет разлетелся в воздухе на мелкие-мелкие кусочки?
Стюардесса, бледная как полотно, медленно пошла по проходу. Когда девушка, своим отсутствующим видом живо напомнившая Глебу Сиверову лунатика, поравнялась со столиком, за которым сидели братья Петуховы, Артур окликнул ее, потрясая в воздухе опустевшей бутылкой коньяка:
- Выпить принеси.
Девушка остановилась, замерла, словно у нее кончился завод.
- Ты что, не слышишь? - Артур лениво вынул из нагрудного кармана малинового пиджака двадцатидолларовую бумажку и хрустнул ею, переломив пополам.
Стюардесса с ужасом в неподвижных глазах подняла руку и указала большим пальцем через плечо на Глеба Сиверова, сидевшего с прищепкой в руках, после чего шагнула за занавеску.
Артур Петухов, ничего не поняв, пожал плечами и бросил брату:
- Что она, сука, по-русски не понимает?
- Прикидывается, - уверенно ответил Станислав.
- Я и говорю - сука.
Глеб напряженно ожидал дальнейшего развития событий. Никто из сидевших в салоне, исключая внезапно замолчавшую старушку, не понимал, что происходит.
«Сейчас самолет должен изменить курс, повернуть на восток».
Глеб вслушивался в свои ощущения: когда же, наконец, самолет накренится, выполняя маневр? Не может быть, чтобы командир рискнул не выполнить его требования. Это же какая ответственность! Глеб попробовал представить себя на месте командира:
«В Питер, так в Питер. Пусть разбираются на месте».
Другого решения быть не могло. Самолет вздрогнул минут через пять. Глеб видел через иллюминатор, как повернулись закрылки.
«Сработало!» - обрадовался он.
Вновь появилась стюардесса. Теперь ее взгляд сделался более осмысленным. Она пробежала мимо братьев Петуховых, пытавшихся привлечь ее внимание на этот раз уже сорока долларами, и остановилась напротив Глеба Сиверова, не рискуя, правда, подходить к нему слишком близко.
Девушка зашептала:
- Ваше требование выполнено. Мы связались с землей, Питер готов принять нас. Что-нибудь еще? - она говорила так, словно была официанткой, обслуживавшей посетителя.
Глеба это немного повеселило.
- Передайте на землю, что остальные свои требования я выдвину, когда самолет окажется в аэропорту.
Артур Петухов поднялся и двинулся по проходу к стюардессе.
«Этого еще не хватало!» - подумал Глеб Сиверов, глядя на приближающегося мужчину.
- Ты что, за человека меня не считаешь? - Артур схватил стюардессу за плечо и тут же замер, уставившись на Глеба Сиверова.
Тот сидел с наглой ухмылкой на губах, покачивая прищепкой с тянущимися от нее разноцветными проводками. Петухов прищурился, тут же сопоставив в уме происшедшее за последние десять минут - самолет повернул, стюардесса в трансе, и - на коленях у Глеба прозрачный полиэтиленовый пакет со взрывчаткой.
Военному объяснять принцип действия самодельного взрывного устройства не понадобилось, он обо всем догадался сам.
- Что такое? - строго спросил Артур. Стюардесса мелко затряслась, в глазах ее блеснули слезы, но она не вымолвила ни слова.
- Объясни ему, - бросил Глеб стюардессе.
- Он.., он… - запинаясь, начала говорить стюардесса, - угрожает взорвать самолет…
- Куда летим? - хрипло спросил Артур Петухов.
- В Питер, в Пулково…
Глеб явно недооценил Артура Петухова. Тот протрезвел почти мгновенно, с невероятной ловкостью выхватил из кармана нож. Щелкнуло откидное лезвие. Стюардесса и вскрикнуть не успела, как Артур уже прижал се к своей груди и приставил остро заточенное лезвие к горлу.
- Сука, - просипел Артур, - забудь о Питере, самолет летит в Стокгольм! Понял?
- Отпусти ее, - глухо произнес Сиверов.
- Если мы сейчас же не ляжем на прежний курс, я воткну нож ей в горло.
- Втыкай, - спокойно ответил Сиверов, - но самолет курс не изменит.
- Раз, - проговорил Артур, - два…
- Я могу взорвать не только ее, но и всех остальных, включая тебя.
На счет «три» Петухов резко дернул руку. Стюардесса завизжала, из неглубокого пореза на шее струйкой потекла кровь.
Глеб колебался. Он сам ничем не рисковал, продолжая утверждать, что может взорвать самолет. Командир без сомнения изберет путь меньших потерь, приземлится в Питере, даже если Петухов старший зарежет стюардессу.
Сиверов тяжело вздохнул - чужая кровь на этот раз не входила в его планы. В салоне послышались испуганные крики, вот-вот могла начаться паника. Станислав, уже разобравшийся, что к чему, бросился за занавеску и принялся колотить руками и ногами в кабину пилотов. Те не открывали.
- Я снова считаю до трех, - предупредил Артур, покрепче прижимая к себе девушку. - Но на этот раз нож войдет поглубже. Раз…
Глеб напрягся. Петухов уже собрался сказать «два». Стюардесса округлившимися от ужаса глазами смотрела на Сиверова, умоляя его: «Спаси».
- Подержите, - Глеб сунул в пальцы растерявшейся старушке прищепку и бросил ей на колени пакет с мылом.
- Два… - прозвучал голос Артура.
Сиверов, даже не пытаясь подняться со своего кресла, ухватившись за подлокотники, отжался и резко ударил Петухова ногой в челюсть. Но и в этом стремительном броске Глеб продолжал держать в поле зрения сверкающее лезвие ножа. Рука Петухова дрогнула, но так и не успела сделать рокового движения. Глеб перехватил запястье Артура и рванул нож на себя. Пальцы Сиверова, испачканные в крови, соскользнули. Лезвие полоснуло по ладони. Глеб, не давая Петухову опомниться, ударил его в плечо и, схватив стюардессу за лацканы пиджака, отбросил ее назад, за себя. Благородство обошлось ему дорого. Лезвие ножа вспороло воздух возле самого его лица. Темные очки отлетели в проход.
Размахивая ножом. Петухов медленно отступал, не поворачиваясь, не оглядываясь.
- Подойди, сука.., подойди, - шипел он, выбирая удобный момент для нападения.
Глебу приходилось быть настороже. Кто-нибудь из пассажиров мог попытаться напасть на него сзади, все-таки террористом был он, а не Петухов. Сделав еще один шаг назад, Артур остановился и, грозно заревев, бросился на Сиверова. Разминуться в узком проходе не было никакой возможности.
Глеб нырнул под Петухова, резко присев. Артур зацепился за него и с грохотом полетел в проход. Глеб набросился на него сзади, попытался заломить руку за спину, но Петухов сопротивлялся отчаянно.
Брат Артура - Станислав - уже бросил молотить в дверь кабины пилотов, поняв бессмысленность этого занятия, и бежал по проходу с пустой бутылкой в руках. Послышался звон разбиваемого на ходу стекла. Теперь в руках у Станислава сверкала сколотыми гранями «розочка» - горлышко, ощерившееся короной стеклянных зубьев.
Глеб, не прерывая борьбы, дождался, когда Станислав окажется вблизи от него с занесенной для смертельного удара «розочкой», резко перевернулся на спину и лежа ударил младшего Петухова ногой в пах. Тот пошатнулся. Не теряя времени, Глеб подхватил падающее тело и ногами перебросил Станислава через себя. Вновь послышался звон стекла - «розочка» раскололась. Сиверов уже стоял в проходе с занесенной для удара рукой.
Он тут же свалил ударом в челюсть поднявшегося было Артура. Тот, взмахнув руками, рухнул на старушку. Прищепка вылетела у нее из пальцев, кнопки звучно лязгнули.
Стюардесса, наблюдавшая за этим со стороны, с ужасом зажмурила глаза и обхватила голову руками. Во внезапно наступившей тишине Глебу показалось, что он слышит, как тикает бесшумный механизм кварцевых часов на его руке.
Пакет медленно соскользнул с колен старушки. В проход вывалился кусок мыла, завернутый в желтую бумагу Глеб ребром ладони ударил по шее Артура и повалил его на пытавшегося подняться Станислава.
Наконец ему удалось завладеть ножом.
Короткий резкий удар лезвием в плечо Артуру, затем - в бедро Станиславу и - на всякий случай - рукояткой между глаз старшему брату и в затылок младшему Не теряя времени, не давая никому опомниться, Сиверов связал братьям руки за спиной брючными ремнями самих же Петуховых, бросил одного и второго в кресла, туго затянул им поперек животов предохранительные пояса.
«Ничего, кровью не истекут, обойдется» - подумал Глеб, разглядывая окровавленное лезвие ножа.
Со стороны кабины появился один из помощников пилота с пистолетом в руке. Инструкции инструкциями, но допустить, чтобы здесь, в салоне, убили стюардессу, полный сил мужчина не мог.
- Стоять! - громко крикнул он, поднимая в вытянутых руках пистолет. - Брось нож!
Теперь бравировать тем, что у него взрывчатка, Глеб не мог. Мысли работали лихорадочно.
«Стрелять этот отчаянный идиот в салоне не станет, он-то представляет себе, что может получиться из-за одной маленькой дырочки в обшивке. А значит, попробует подобраться ко мне поближе».
. Глеб перевел взгляд на стюардессу, прижавшуюся к переборке Ее обескровленные губы шептали то ли слова молитвы, то ли просто тряслись от страха. Левой рукой девушка зажимала небольшой порез на шее. Из-под пальцев сочилась кровь.
- Брось нож! - уже теряя над собой контроль, истерично закричал помощник пилота.
«Черт его знает, - подумал Сиверов, - а как палец у придурка дрогнет?»
Глеб схватил девушку за руку, вытащил ее на середину прохода.
- Стреляй!
Глазами, налитыми злостью, помощник пилота смотрел на Глеба.
- Брось пистолет! - приказал Сиверов.
Тот не повиновался.
«Неужели ему и этого мало?» - подумал Глеб, прижал к себе стюардессу и сделал то же самое, что несколькими минутами раньше - Артур Петухов.
Лезвие ножа оказалось у горла стюардессы.
- Курс на Пулково, и без глупостей! Наконец-то ствол черного пистолета медленно опустился к полу.
- Тебе не поздоровится! - сквозь зубы пробормотал помощник пилота, возвращаясь в кабину.
Старушка с внучкой на коленях жалась к иллюминатору, в ужасе глядя на пакет с желтыми брикетиками. Глеб чуть ослабил хватку.
- Дура, не дергайся! - прошептал он на ухо девушке. - Ничего я тебе не сделаю. Сядем - выпущу из самолета первой.
- Я не хотела… - прошептала та.
Глеб, медленно пятясь, отступил к двери туалета, втолкнул стюардессу в тесную кабинку и, прикрыв за собой дверь, поднял фиксатор. Девушка испуганно огляделась, все еще не веря, что жива.
- Сядь! - прикрикнул на нее Глеб. Та послушно опустилась на закрытый крышкой унитаз.
- Что со мной будет? - пролепетала она. Глеб подошел к умывальнику и принялся мыть руки и отмывать от крови лезвие ножа.
- Больно? - глядя через плечо на стюардессу, спросил Сиверов.
Девушка как раз приложила к порезу кружевной носовой платок.
- Нет, я даже не почувствовала, - отозвалась она. Глеб поискал глазами, вскрыл шкафчик с красным крестом на дверце, разорвал обертку бинта, протянул стюардессе.
- Приложи, ничего страшного. Если сворачиваемость крови нормальная, скоро остановится.
Девушка с сомнением смотрела на Глеба. Она никак не могла решить, кто перед ней - террорист, угонщик самолета или человек, спасший ей жизнь.
- Сиди и отдыхай, - Глеб устроился на полу и стал рассматривать выкидной нож, щелкая кнопкой.
Л затем выглянул в узкую щель. Фиксатор позволял лишь чуть-чуть отодвинуть собирающуюся в гармошку дверь. В салоне царили тишина и спокойствие.

Глава 11

Хоть полковник Чеботарев и обещал московским генералам, что ему удастся быстро поднять машины со дна проклятого озера Бездонка, это оказалось не таким простым делом. На извлечение КамАЗов ушли сутки, только в сумерки взревели тягачи, соединенные сцепкой, и из ледяного крошева показалась облепленная илом крыша кунга. Полковник Чеботарев уже радостно потирал руки.
А два московских генерала сидели в командирском «уазике», озябшие, продрогшие, и молили Бога лишь о том, чтобы груз ЕАС-792 оказался в машине. Суетились солдаты, ярко светили прожектора, разгоняя вечерние сумерки. Лучи скользили по берегу, выхватывая из темноты свезенную со всей округи технику. Длиннющий черный трос, натянутый как струна, гудел, отбрасывая на снег истоптанную сотнями ног неровную рваную тень.
«Если сейчас сорвется, придется отложить до утра», - подумал Чеботарев.
И как раз в этот момент три огромных тягача резко рванули вперед так, словно их кто-то подтолкнул, а КамАЗ с кунгом, страшный и черный, дрогнул, пополз в воду, оставив после себя на льду короткий обрывок троса, скрученный спиралью. Оборванный трос длинной метров двести взвыл и со свистом полетел в сторону, ссекая по дороге, как коса ссекает высокую траву, осины, березы, ели. Даже деревья толстые и крепкие, падали, словно бритвой срезанные на высоте человеческого роста.
Генерал Малишевский втянул голову в сутулые плечи, и грязно выругался, проклиная тягачистов, слабый стальной трос и вообще все на свете. А проклинал он зря. Трос был очень крепкий.
Два солдата, не успевшие броситься на снег, были перерублены тросом. Огромные пятна крови расплылись на истоптанном снегу.
Половина прожекторов погасла, а остальные суетливо шарили в темноте, пока, наконец, конуса света вновь не сошлись на торчащем из-подо льда торце кунга с маленьким разбитым окошком. Невзирая на страх, работу продолжили. Правда, на этот раз полковник Чеботарев приказал всем отойти как можно дальше. Солдаты в костюмах химзащиты долго ковырялись в тине, цепляя трос к заднему мосту КамАЗа, чудом зацепившемуся за край льда.
Наконец вновь взревели тягачи, полковник выпустил красную ракету, и на берегу все пришло в движение. Огромный КамАЗ с неимоверными усилиями выволокли на берег. Теперь пришла очередь трейлера. Подготовленный водолазами свернутый трос лежал на снегу, оставалось лишь прикрепить его к сцепке тягачей, что и было проделано. Солдаты, шушукаясь, ругались, проклиная полковника, генералов, службу и свою солдатскую долю за то, что им сейчас, ночью, приходится заниматься неизвестно чем, выволакивать какой-то долбаный автомобиль со дна озера. Почти полтора часа над озером Бездонка раздавался непрерывный рев мощнейших тягачей, наконец, трейлер тоже вытащили на берег Бездонки.
Переведя дух, полковник Чеботарев подозвал своих людей, а всех солдат из инженерных частей попросил отойти подальше. Вернее попросил - это мягко сказано. Чеботарев весь в грязи, злой, неистово заорал на командиров:
- Да отведите вы своих уродов! Они ничего делать не могут, И выставить оцепление, чтобы никто не смел приближаться к машинам. Пусть подготовятся химики, они могут понадобиться в любой момент.
Двенадцать человек из взвода химзащиты, уже облаченные в защитные костюмы, были готовы моментально натянуть противогазы и пойти выполнять задание. Все их приборы находились тут же в уже распакованном виде.
Полковник Чеботарев первым приблизился к кунгу и, к своему удивлению, увидел, что вместо замка погнутая дверь закрыта на толстый болт с наспех навернутой гайкой.
- Что за чертовщина! - промолвил полковник и попытался руками отвернуть гайку.
Но это ему не удалось. Мокрый ил успел замерзнуть.
- Паяльную лампу сюда!
Генералы стояли метрах в двадцати, подняв теплые, воротники бушлатов, опустив клапаны шапок. Никто и не сказал бы, что это генералы. Они были в штатском, только военные бушлаты и шапки делали их чуть похожими на людей, связанных с армией.
- Как ты думаешь - здесь? - обратился генерал Малишевский к генералу Судакову.
- Я тебе скажу через полчаса, - ответил Судаков, сплевывая под ноги и всовывая в рот сигарету.
- Хорошо, если будет по-нашему.
- А как нет? - задал вопрос Судаков.
- Лучше молчи.
- Молчать придется, но недолго.
Судаков двинулся к машинам. Малишевский пошел за ним, обходя сугробы и кучи черного ила на белом снегу. Солдат с уставшим лицом раскочегаривал паяльную лампу. Пламя гудело, ударяясь в стальной лист, растекалось по нему упругими языками.
- Быстрей, - торопил полковник.
- Сейчас, сейчас…
- Дай сюда! - Чеботарев не утерпел, вырвал лампу из рук солдата и сам направил раскаленную струю воздуха на обледеневший болт.
Наконец неподатливую дверь кунга удалось вскрыть. Полковник Чеботарев подождал, пока схлынет вода, вскочил на погнутую подножку и только после этого включил фонарь, направив луч внутрь будки.
- Ни хрена себе! - прошептал он, выпрыгивая из машины в лужу темной воды, уже подернувшейся тонкой корочкой хрустящего льда.
- Что там? - спросил генерал Судаков. ;
Перекошенные губы полковника Чеботарева дрогнули, - По-моему, там трупы.
- Трупы? - уточнил генерал Малишевский.
- Да, трупы. Сейчас проверим.
И Чеботарев приказал своим людям очистить кунг. С десяток трупов выволокли на лед. Один был без головы, у второго не хватало руки, ее отыскали чуть позже, она лежала под нарами. Ящиков, как и предполагал генерал Судаков, не оказалось. Сердце Малишевского судорожно билось и, порывшись в кармане, он извлек металлическую бутылочку с таблетками.
- Что пьешь?
- Да уж не коньяк, - криво усмехнулся генерал.

Предыдущая страница 21 Следующая страница


Груз для Слепого 22

- Дай и мне. Нитроглицерин?
- Да, нитроглицерин.
- Ну, давай, сообразим по одной.
Генералы приняли таблетки. Их руки дрожали, лица были бледными, такими же, как истоптанный сотнями ног снег.
В трейлере ничего не оказалось.
- Вскрывайте кабины, - распорядился Судаков осипшим, прерывающимся голосом.
Чеботарев с людьми двинулся к КамАЗам и через пять минут доложил:
- В кабинах пусто.
Генерал Малишевский закусил нижнюю губу и принялся нервно сосать таблетку нитроглицерина.
- Вот хренотень! - пробормотал он.
- Хуже не бывает, - неохотно согласился с ним генерал Судаков.
- Значит… - проговорил Малишевский.
- Да, именно так, - сказал Николай Васильевич Судаков, пряча руки в карманы.
- Не нравится мне все это, ох как не нравится!
- Придется докладывать наверх. Генералы отошли в сторону и, уединившись возле, теплого капота командирского «уазика», зашептались:
- Раз в кабинах никого нет, значит, машины просто затопили, избавились ,от свидетелей, - начал Малишевский.
- Мог бы мне и не объяснять, - Судаков закурил новую сигарету.
- Значит, утопили.
- Вот и попались мы с тобой.
- В каком смысле?
- Тот, кто провернул операцию - не идиот вроде нас с тобой. Он знал: много времени потратят на то, чтобы поднять машины в надежде отыскать груз.
- А может, он об этом и не думал? - с надеждой в голосе произнес генерал Малишевский. - Может, шоферы успели выпрыгнуть, а люди в кунге замешкались.
- Да, замешкались… Не мудрено замешкаться, если дверь на болт закрыта.
- Эка невидаль в России - болт вместо замка. Не первый раз такое вижу.
- Гайка всего на пару оборотов завинчена - впопыхах, в, спешке.
- Подожди, Николай, - сказал Малишевский, - слушай сюда. Я понимаю это дело так. Кто-то груз взял, довез до озера, а затем, перегрузив ящики на какое-то другое средство передвижения, утопил машины и ненужных свидетелей-помощников.
- Хитер! Ox хитер, гад! - наморщил лоб генерал Судаков. - Мы же с тобой целую ночь над картой сидели, думали, чем отсюда можно выбраться.
- Только учти, дороги перекрыты, с воздуха их передвижение заметили бы.
- Да и следов никаких нет, дальше полыньи ни хрена не нашли, - напомнил генерал Судаков.
- Следы могло засыпать снегом.
- Нет, мы бы их все равно отыскали.
Генералы помолчали. Судаков сосредоточенно рассматривал тлеющий кончик сигареты. Огонек все ближе и ближе подбирался к его пальцам. С отвращением генерал выбросил окурок в снег и затоптал его.
Генерал Малишевский, задрав голову, посмотрел на успевшее окончательно потемнеть небо, в котором зажглись первые крупные звезды.
- Если бы я задумал украсть контейнеры, то просчитал бы все наши с тобой действия наперед.
- Ты хочешь сказать, что груз ушел по воздуху?
- Именно. Улетел.
- Использовали вертолет?
- Я в этом не сомневаюсь. Если человек смог достать два КамАЗа, задействовать такое количество людей, раздобыть оружие, думаю, он спокойно мог зафрахтовать и вертолет, хотя бы на пару дней.
- Отыскать вертолет проще, чем машину, - усмехнулся Судаков.
- И что это тебе даст? Ну, отыщешь ты вертолет, на котором перевозили груз, если, конечно, он не лежит где-нибудь в расщелине, засыпанный снегом, или в степи. Всю страну не оцепишь, как в добрые старые времена. Главное, ему удалось уйти, вырваться из кольца оцепления и выиграть время. А время сейчас работает против нас с тобой.
Генерал Судаков зло ударил кулаком по лоснящемуся капоту машины.
- Придется докладывать. Не хочется, но, что поделаешь, выхода нет.
- Поехали, здесь больше делать нечего.
- Остановим Чеботарева? - поинтересовался генерал Малишевский.
- Да черт с ним, пусть откачивает ил. Все равно земснаряд сюда уже отправили. Только ни хрена он не найдет. Не будет ящиков на дне - это ясно, как божий день.
Два генерала побрели по снегу к военному «Уралу», возле которого уже суетились связисты, а в небо упиралась пятнадцатиметровая мачта антенны. Тросы звенели. Капитан-связист доложил генералам, но они лишь отмахнулись от него рукой. В КамАЗе перед панелью с горящими лампочками сидел связист.
- Ну-ка, сынок, набери Москву, - распорядился генерал Судаков, опуская воротник бушлата.
- Номер, товарищ генерал.
- А откуда ты знаешь, что я генерал? - осведомился Судаков. - Бушлаты-то у нас одинаковые.
Солдат немного смутился, смолк, но тут же Через секунду четко отрапортовал.
- Если полковник вам подчиняется, то, значит, вы не меньше генерала будете.
- Смекалистый малый. Ну, давай соединяй, - и генерал назвал номер, а затем попросил связиста покинуть кабину.
Трубку подняли на удивление быстро.
- Говорит генерал Судаков. Свяжите меня с министром.
- Министр сейчас на приеме.
- Немедленно найдите, дело не терпит отлагательств. Через пять минут в трубке послышался недовольный голос министра.
- Докладывай.
- Говорит генерал Судаков.
- Слушаю тебя, Николай Васильевич. Чего беспокоишь? И чего в такую даль забрался?
- Очень крупные неприятности.
- Когда ты звонишь, всегда неприятности.
- Извините, если отвлек вас.
- Да говори в чем дело?
- Пропал груз.
- Какой груз? - невидимый абонент замолчал.
- Груз ЕАС-792.
- Это что за штуковина? Загадками говоришь. Я все сокращения не упомню.
- Тот самый, последняя пробная партия, - напомнил Судаков.
- Как пропал?
- Литерный поезд, в котором груз, чтобы спрятать от комиссии, отправили из Чапаевска в Арзамас, пустили на запасной путь, где он врезался в состав с лесом. Ящики с контейнерами неизвестные перегрузили на два КамАЗа и вывезли. Охрана груза уничтожена…
Министр слушал молча, не задавая никаких вопросов. Генерал докладывал и докладывал:
- ..вот и все, что известно на сегодня.
- Так это те самые контейнеры? - министр все еще отказывался верить в услышанное.
- Да, те самые. Была надежда, что они находятся в машинах на дне Бездонки.
- Какой, мать вашу, Бездонки? - сорвался министр, нервы у него были на пределе.
- Да есть здесь одно озеро… Мы не стали поднимать шум, все еще надеялись, что найдем груз.
- Сколько контейнеров?
- Шесть ящиков, в каждом по три.
- Значит, восемнадцать? Вся партия?
- Так точно, - буркнул генерал Судаков, поеживаясь, слыша дыхание министра.
- И что ты мне сейчас прикажешь с тобой делать, а, Николай Васильевич? - с нервной дрожью в голосе выкрикнул министр.
- Не знаю, - сдавленным голосом пробормотал генерал Судаков и посмотрел на Малишевского.
Тот стоял, опустив голову, выдергивая нитки из перчаток и завязывая на них узлы.
- Мы продолжаем поиски. Есть версия, что груз вывезли на вертолете, а машины намеренно утопили в озере.
- На каком, мать вашу, вертолете? Кто вывез груз? Как допустили?
- Пока неизвестно. Но здесь полно трупов. Все, кто перегружали ящики.., эти.., бандиты.., скорее всего, убиты. Судя по всему, операцией руководил профессионал. Слишком уж чисто сработано, свидетелей нет. И мы не знаем, где искать, - признался генерал Судаков.
- Поднимите всех на ноги, все службы, всех бездельников! Милицию, ГАИ, обратитесь в контрразведку, действуйте от моего имени! Звоните и докладывайте через каждые полчаса.
- Я попытаюсь что-нибудь придумать. - Судаков пожал плечами. Генерал Малишевский слышал весь разговор, его лицо дергалось, руки дрожали. А из трубки неслось и неслось:
- Я вас к едреней матери уволю! Всех! Всех! Но не раньше, чем вы найдете этот проклятый груз. Да вы хоть понимаете, что может произойти?
- Понимаем.
- Так вот, оно уже произошло. Тот скандал, которого мы хотели избежать, перевозя груз, - полная херня по сравнению с тем, что сейчас может начаться. Неизвестно в чьих руках.., кто захватил.., по чьему приказу.., и кому нужны эти контейнеры. В общем, ищите, думайте и не хрен вам сидеть там двоим!
Судаков понял, что министру еще до этого звонка стало известно об их внезапном отъезде из Москвы на Урал.
Когда генерал положил трубку, по его лицу катились крупные капли пота. Но вместе с тем Судаков испытывал определенное облегчение, словно часть ноши переложил на чужие плечи.
- Ну, что будем делать, Болеслав?
- Хер его знает… - сказал Малишевский. Уже стоя под огромной многолетней елью, мрачной, под стать настроению, генерал Судаков взмахом руки подозвал к себе полковника Чеботарева.
- Слушаю, товарищ генерал, - устало и немного испуганно полковник снял шапку, рукавом бушлата вытер забрызганное грязью потное лицо.
- Значит так, дорогой ты наш, остаешься здесь за главного. Мы с генералом улетаем, нам здесь больше делать нечего.
- Ясно, - полковник кивнул и повел плечами, словно сбрасывая пудовый камень.
- Проверишь дно. Может быть, правда, я в этом сомневаюсь, что-нибудь и найдешь. Хотя надежды у нас с Малишевским никакой.
- Да и у меня тоже, честно говоря, - почти прошептал Чеботарев, расстегивая верхнюю пуговицу бушлата и поплотнее завязывая шарф. - А тут еще два солдата, черт бы их подрал, погибли.
- Ну, это дело десятое. Если прокуратура насядет, я тебе Помогу, - генерал Малишевский заморгал глазами, словно в них попала пыль. - Думаю, прокуратура не станет совать сюда нос Они сами знают, а если нет, то им укажут, что следует делать, а что нет.
- Но столько трупов…
- Этим займутся наши люди. Никому никакие данные по этому делу не выдавать И через сутки, полковник, подробнейший отчет о проделанной работе. А о смерти двух бойцов - это можно опустить, - судорожно дернув головой, сказал генерал Малишевский.
- Все понял На лице полковника Чеботарева застыло странное выражение то ли растерянности, то ли обиды из-за того, что его одного бросают разгребать грязь, и предстоят еще бессонные сутки, за которые он должен успеть обшарить дно озера и написать дурацкий отчет, а затем передать его в Москву, в теплые чистые кабинеты.
- И еще, полковник, мы оставим своего майора, он расширит зону поисков, может, выйдет на след. В общем будешь оказывать ему содействие. Ясно?
- Ясно, товарищ генерал.
Чеботарев посмотрел сначала на Судакова, затем на Малишевского и подумал:
«Тоже замучились, непривычные они к грязной работе. Любят перебирать бумажки, составлять планы, поучать А как дело делать, так все на таких, как я, и держится. В общем, хорошо быть генералом, особенно в Москве».
Подобная перспектива полковнику Чеботареву не светила, он это прекрасно понимал. У него не было ни покровителей, ни каких-то особо выдающихся дарований. Обыкновенный средний специалист. На периферии работать он, конечно же, мог, а вот в столице ловить было нечего Но полковник Чеботарев даже и не подозревал, в какую историю он втянут, и напрасно думал, что генералам хорошо, что на их плечах лежит меньшая ответственность. Иногда знание тайны куда тяжелее самой грязной работы - душу гнетет, а не спину ломит.
Генералы об отдыхе не думали. Они уже представляли себе весь объем предстоящих дел, сотни вариантов, которые придется отработать. И если ни один не приведет к желаемому результату, придется изобретать новые, еще более изощренные и сложные.
Судаков натянул мятые перчатки и посмотрел на Малишевского.
- Ну что, Болеслав, пока будем лететь до Москвы, можем поспать.
- Да неплохо было бы. Голова как свинцом налита.
- Это нехорошо, - Судаков снял перчатку и потер лоб. - У меня тоже башка раскалывается. А как представлю, что нас ждет в Москве, волосы на голове начинают шевелиться.
- Возвращаться в Москву с пустыми руками не хочется. Представляю, что скажет мой шеф. Хорошо, если об этом еще ничего не известно людям из президентского окружения. Но если министр перетрусил и уже доложил, тогда появятся еще двадцать советчиков, которые на самом деле ни за что не отвечают, а только толкают в спину и кричат: давай, давай! Давай результат! А до результата, насколько я понимаю, - морщась, пробормотал генерал Малишевский, - еще топать и топать.
- Что сейчас об этом рассуждать! Давай попробуем отоспаться, а там видно будет.
Военный вертолет перебросил двух генералов с озера Бездонка в Челябинск, где они на военном грузовом самолете тотчас вылетели в Москву. Метеоусловия были не из лучших, но генерал Судаков приказал:
- Летим и никаких гвоздей! Нам надо в Москву.
- Метель… - попробовал объяснить начальник диспетчерской службы.
- А мне плевать! Тут такое поднимается, что не до метели.
Военный самолет тяжело оторвался от бетонной полосы, и уже через тридцать секунд метель замела его следы.

Глава 12

Натужно ревели двигатели. Глеб Сиверов сидел на полу в тесной кабинке туалета, неяркий свет лился из небольшого иллюминатора. Девушка примостилась напротив Глеба, губы се побледнели от волнения. Она не отрываясь смотрела на острый нож в руках мужчины. Хотя теперь лезвие выглядело уже не так устрашающе: крови на нем не было.
Стюардесса наконец отняла от шеи носовой платок, окровавленный бинт валялся на полу.
- Кажется, остановилась.
- Да нет, еще идет, - усмехнулся Глеб, - сейчас я тебе помогу.
- Что вы собираетесь делать? - вздрогнув, поинтересовалась стюардесса.
- Сиди тихо и не двигайся. Запрокинь немного голову, чуть-чуть.
Девушка выполнила приказ Глеба. Чувствовалось, что она его уже почти не боится. Глеб приложил ладонь правой руки к ее шее. Его пальцы завибрировали, как будто он чем-то невидимым, но очень теплым залеплял ,рану.
- Что со мной? Что вы делаете?

Предыдущая страница 22 Следующая страница


23 Андрей Воронин

- Не разговаривай, молчи. Ну вот и все, - Глеб отряхнул Правую руку, словно сбрасывал что-то налипшее на пальцы.
Потом сполоснул руки. Стюардесса поднялась и взглянула в зеркало. На шее виднелась всего лишь тонкая нитка шрама, бледно-розовая и еле заметная, словно царапнул мягкими ногтями ребенок.
Сиверов вздохнул. Девушка повернула голову, все еще опасаясь, что рана может открыться.
- Не стоит волноваться, до свадьбы заживет, - Глеб усмехнулся.
- А откуда вы знаете, что у меня свадьба?
- По глазам вижу.
- Странный вы человек.
- Многие меня считают странным.
- Какой-то вы не такой как все. Не правильный.
- А что, по-твоему, террорист обязательно должен ходить обвешанный гранатами и стрелять всех налево и направо? Пиф-паф?
- Нет, я не об этом. Глаза у вас какие-то не такие.
Спокойные.
Тут Глеб пожалел, что его очки остались в салоне-.
А девушка все еще продолжала осматривать тонкую нитку шрама на шее;
- Как вы это сделали?
- Если можно порезать, значит, можно и залечить. Обратимые процессы. В школе тебя этому не учили?
Девушка улыбнулась..
- А вы женаты? - с легким акцентом спросила стюардесса, и на ее лице появилось чуть кокетливое выражение.
Она решила воспользоваться своими чарами. Ведь многие летчики, штурманы говорили, что она неотразима.
- Как тебя зовут?
Вместо ответа девушка показала значок, укрепленный на лацкане пиджака.
- Нет, это я давно прочел. -Как тебя называла мама?
Или как тебя называет жених? - А зачем это вам? - чуть насторожилась стюардесса.
- Все-таки интересно, как звучит по-латышски уменьшительное от Лаймы.
- Мама у меня русская, а отец латыш. Мама у меня чудачка и называет меня Лама.
- Тоже красиво, - улыбнулся Глеб.
- Вы меня так и будете здесь держать до конца полета?
- Пока самолет не приземлится в Пулково, тебе придется побыть со мной.
- Вы меня точно не зарежете?
- Если не сядем в Пулково, то точно зарежу, - Глеб скорчил ужасную гримасу и зажал нож в зубах, чем очень рассмешил девушку.
Она принялась кокетничать пуще прежнего.
- Со мной такое впервые.
- Террористы впервые захватывают самолет с тобой на борту?
- Да, мне везло. Я еще только полтора года работаю стюардессой.
- А до этого? - Глеб вытащил нож и стал ловко им манипулировать, вертя в пальцах.
Нож выписывал замысловатые зигзаги, вспыхивая яркими бликами, от которых у Лаймы зарябило в глазах.
- Да вы настоящий фокусник, а никакой не террорист! А знаете, какой срок светит за угон самолета?
- Знаю, - сказал Глеб, - могу назвать статью Уголовного кодекса.
- И не страшно?
- Нет, не страшно Работа у меня такая - самолеты угонять. Мне это дело нравится. Одни угоняют машины, другие эти машины делают, а я вот специализируюсь по самолетам. Приземлимся в Пулково, выпущу вас всех, потребую заправить баки под завязку, сяду за штурвал и улечу, куда мне надо.
- Может, вы и меня с собой возьмете? - усмехнулась девушка.
- Давай слетаем, если тебе интересно. А как же жених, как свадьба?
Лайма насторожилась. Потом как-то безрассудно махнула рукой и расхохоталась, показывая ровные белые зубы:
- А у меня жених не ревнивый, он только рад будет, что я прославилась. Еще страховку получим от компании, квартиру сможем купить.
- Рад, что сумел помочь тебе… Глеб не стал продолжать эти рассуждения, Он поднял руку и прижал палец к губам.
- Тише, помолчи!
В салоне послышалось какое-то движение. Сиверов припал глазом к узкой щели, но ничего подозрительного в узком секторе обзора не заметил.
Лайма оглядывала свои колени.
- Вот незадача, - с легким акцентом прошептала она, - такие хорошие колготки порвались. И все из-за вас, террористов проклятых. Хватаете молоденьких девушек, мучите, как пираты какие! Нет, чтобы все решить полюбовно, цивилизованно.
- Погоди, еще решим, - сказал Глеб, снимая дверь с фиксатора.
- Куда вы? - переполошилась Лайма так, словно бы ни на шутку боялась остаться одна, без этого не правильного террориста, с которым она почему-то чувствовала себя в полной безопасности.
- Надо глянуть, как там да что. А ты сиди здесь и не высовывайся, так будет лучше.
- Кому лучше?
- Тебе будет лучше, да и мне хлопот поменьше. Сиверов внимательно посмотрел на девушку, затем резко ударил кулаком по двери, сломав защелку.
- Не бойся, Лама, это я сделал для твоей же безопасности.
- Ничего себе безопасность… - как-то глуповато хихикнула Лайма и вновь уселась на крышку унитаза, забросив ногу на ногу, и принялась разглядывать ссадину на колене.
«Дура она все-таки, - подумал Глеб, - так хохочет, что все может испортить. Не в настроении я сегодня. С бомбой проморгал, да и с братьями Петуховыми долго провозился А теперь решил устроить увеселительный круиз с бабой. Все, к черту! Внимание, только внимание!»
Глеб на цыпочках подобрался к занавеске и выглянул из-за нее в салон. И как раз вовремя. Он увидел, как уже знакомый ему помощник пилота с пистолетом, нацеленным на занавеску, за которой Прятался Глеб, крался по проходу, делая пассажирам знаки рукой, чтобы молчали.
«Не сидится же ему! - подумал Сиверов. - Никак, он связан с, братьями Петуховыми. Не хочется лететь ему в Пулково. Ну иди же сюда, иди…»
Глеб перехватил нож лезвием к себе, сделал шаг к туалету, где пряталась Лайма.
- А теперь кричи! - сказал он таким шепотом, что ослушаться было невозможно.
Лайма вытаращила кукольно голубые глазки и пронзительно завизжала, словно ей случайно защемили грудь дверью. Помощник пилота на мгновение приостановился, лицо его окаменело. Затем он зло усмехнулся.
«Если она кричит, значит, террорист где-то рядом с ней, в туалете, и можно подобраться поближе».
Стволом пистолета он отодвинул коричневую занавеску и хотел сделать шаг вперед, продолжая неотрывно глядеть на приоткрытую дверь. Нелегко дался ему этот шаг. Пот выступил на лбу. Сиверов, притаившийся с другой стороны входа, спокойно пропустил его. Затем молниеносным движением сжал летчику запястье и втащил того в узкий тамбур. Подняв руку помощника пилота с пистолетом Макарова вверх и крепче сжав пальцы, Глеб посмотрел ему в глаза.
«Нет, все-таки он не из одной компании с братьями Петуховыми. Слишком пристойно выглядит, глуповат, но смел, азартен, хотя и плохой игрок».
- Дурак, расслабь руку, а то еще чего доброго выстрелишь, - Сиверов смотрел ему прямо в глаза.
Но летчик не собирался бросать пистолет. Он пытался левой рукой дотянуться до горла Сиверова. Глеб сильнее сжал пальцы. Лицо помощника пилота исказила боль. Глеб еще сильнее сжал запястье, и помощник пилота, чуть не теряя сознание от нестерпимой боли, медленно опустился на колени. Пальцы разжались. Глеб подставил руку и поймал на ладонь падающий пистолет.
- Вот так-то будет лучше. И не шути с оружием, приятель, если толком не умеешь им пользоваться. А теперь скажи: мы точно идем в Пулково или, может быть, вы опять мудрите?
Помощник пилота бледными, словно испачканными мелом губами, прошептал:
- Да.., да.., точно летим на Питер. Если Пулково примет, значит, сядем там.
- Скажи командиру, что никаких «если». Только в Пулково. Теперь иди.
Летчик подхватил левой свою правую руку, кисть которой висела, как сломанная ласта, и морщась от боли, потирая запястье, направился к кабине. Сиверов быстро вытащил магазин из пистолета и осмотрел. Магазин был полон. Уже не глядя, Глеб вогнал магазин в рукоятку и бросил пистолет в карман.
В щели между переборкой и дверью поблескивал любопытный глаз Лаймы.
- Это не твой жених случайно? - улыбнулся Глеб.
- Зачем вы с ним так?
- Хороший мужик?
- Да.
- Я знаю, что хороший. Был бы трусливый, не полез бы сюда. Наверное, шел тебя вызволять.
- Наверное, - гордо и самодовольно улыбнулась Лайма.
- Угадал? Он твой жених?
- К сожалению, не мой. Мой навряд ли пошел бы, у него пистолета нет. Послушайте, а зачем вы угнали самолет? Чего вы добиваетесь?
Глеб прикинулся простаком.
- Понимаешь ли, я.., сочувствую генералу Дудаеву. Знаешь такого? Целых полгода в Чечне против русских воевал в литовском батальоне. Так вот, хочу потребовать, чтобы войну в Чечне остановили.
- Вы думаете, этим можно добиться остановки войны? - абсолютно серьезно поинтересовалась стюардесса.
- Вода камень точит. По капле, по капле… Радуев, Басаев, теперь я.
- А как ваша фамилия?
- Дебилюнас моя фамилия.
- Так ты литовец? - перешла на «ты» Лайма.
- У меня тоже мама русская.
- А папа у тебя не юрист?
- Папа у меня не юрист, а покруче будет. Папа у меня хороший человек. В шашки по вечерам любит поиграть, рыбок в аквариуме разводит. А вот братья мои все террористы.
- Много у тебя братьев?
. - Да штук пять, наверное, осталось на сегодняшний день. Мой отец неразборчив был и женщин имел море. Он ездил по России и соблазнял красоток.
Тут Глеб спохватился, что не знает ни слова по-литовски. Но Лайма, наверное, не могла этого проверить. На всякий случай он сказал:
- Только вот помер он рано, когда мне два года было. Так что научить языку не успел.
И тут в динамиках по салону раздался голос:
- Пристегните ремни! Самолет заходит на посадку. За окном уже порядком стемнело. Глеб все-таки опасался подвоха.
«Черт их знает, сказали - Пулково, а завезут в Таллинн, потом выпутывайся И впрямь в тюрьму угодить можно, там тебя Крапивин не спасет».
Глеб все-таки успокоил себя, что накладок произойти не должно. Какого черта гнать самолет в Таллинн, если он потребовал в Пулково? Все страны подписали соглашение о выдачи террористов и в принципе все равно, где садиться.
Вскоре показались огни аэропорта. Глеб вздохнул с облегчением. Все-таки Пулково! Он узнал его сразу. Архитектуру Пулково нельзя ни с чем спутать. Особенно сверху, когда видишь стеклянные колпаки над зданием терминала.
Приземление было мягким. Самолет замер.
Глеб кивнул Лайме:
- А вот теперь мне придется с тобой немного повозиться. Ты красивая, тебя пожалеют. Никто не захочет, чтобы такую девушку застрелил террорист. Ты уж прости меня.
Сиверов резко схватил девушку за руку, поднял ее на ноги, прижал спиной к себе и приставил к ее виску пистолет.
- Пошли…
- А сам по себе он не выстрелит?
- Не бойся, - прошептал Глеб, - пистолет стоит на предохранителе.
Они вышли из-за занавески.
- Одно лишнее движение и я се пристрелю! Никому не двигаться! Руки держать на виду!
Вместе с Лаймой он миновал салон и добрался до кабины пилотов. Командир уже ждал его у двери кабины.
- Командир, включите рацию!
- Что с людьми, с экипажем? - растерялся командир лайнера.
- Всех можно отпустить, кроме стюардессы и тех двоих, - Сиверов через плечо кивнул на братьев Петуховых, которые корчились на заднем сиденье, пытаясь вызволиться.
Но Глеб знал - эти попытки бесполезны. Что-что, а узлы завязывать он умел.
Глаза командира просияли Каким-то десятым чувством пилот понял никакой перед ним не террорист. Все происходит словно понарошку. Но спорить, что-то выяснять он не стал. Скорее покинуть самолет, а там будь что будет.
Глеб бросил взгляд в иллюминатор. Вокруг лайнера уже замыкал кольцо оцепления спецназ, стояли две пожарные машины. К самолету подали трап и автобус. Сиверову даже показалось, что он узнает Крапивина. Тот прохаживался с автоматом в руках возле бронетранспортера.
Через семь минут салон был пуст. Последним, как и положено, ушел командир.
И тут зазвучал леденящий душу голос из мегафона:
- Дебилюнас, сдавайтесь, вы окружены! Глеб усмехнулся, усадил стюардессу на одно из сидений, вновь взял микрофон рации в руки.
- Кто со мной говорит?
- Полковник Крапивин, - зазвучал металлический голос.
«Ну и дурак, старается, - подумал Глеб. - Но ничего, я тебя сейчас подколю».
- Передаю свои требования, - напустив столько же металла в голос, как было у полковника Крапивина, произнес Глеб. - Я требую свободу Чечне, требую, чтобы ее выпустили из состава России. Да здравствует Дудаев!
Крапивин поморщился, как от зубной боли. Ему хотелось крикнуть в мегафон: «Глеб, ты мудак!» Но он тяжело перевел дыхание слишком много посторонних людей - представителей прессы, операторов телекомпаний. Нужно было отыграть спектакль до конца. Да и разговор по рации прослушивался десятками ушей.
Полчаса, а может быть, и больше шли переговоры полковника Крапивина с Глебом Сиверовым Глеб стоял на своем: угрожал взорвать самолет, убить троих заложников, если ему не предоставят связь с самим Черномырдиным. В общем, все шло как по писаному. Наконец Крапивин не выдержал:
- Даю вам десять минут на размышление, Дебилюнас, иначе мы возьмем самолет штурмом!
- Тогда я его взорву, - отвечал Сиверов, сидя в кожаном кресле командира корабля.
Он прекрасно понимал, что сейчас делают люди полковника Крапивина. К хвостовому люку уже подбирался спецназ, имитируя, будто в салон собираются напустить слезоточивый газ. Когда Глеб услышал, что открывается люк, он несколько раз выстрелил в потолок. В ответ послышалась автоматная очередь. Лайма от страха забилась под сиденье, уже не думая о том, что может порвать колготки и на втором колене.
Наконец появился и сам полковник Крапивин - в камуфляже, в шлеме с поднятым забралом. В его руках была сумка.
- Ну ты прямо космонавт! - нагло рассмеялся Глеб Сиверов.

Предыдущая страница 23 Следующая страница


Груз для Слепого 24

- А ты - мудак! - наконец-то смог произнести заветное слово Крапивин. - Какого черта ты кричал про Дудаева, про Чечню? Мы так не договаривались.
- Скучно стало, - Глеб поднялся, распрямляя затекшие ноги. - Мне пришлось битый час в туалете просидеть, хорошо еще, что с девушкой. Кстати, как она там? - вдруг забеспокоился Глеб. - Кажется, не беременна, - произнес он, выволакивая Лайму из-под сидения.
«Мудак!» - чуть не закричал Крапивин, поняв, что Глеб подставил его еще раз. Лицо полковника побагровело.
- А что такое?
Лайма не должна была слышать их разговора, не должна была знать о подоплеке. Крапивин надеялся, что Сиверов запер ее где-нибудь подальше. Глеб отряхнул стюардессе юбку и, ласково обняв, повел девушку к выходу.
- Знаешь что, девочка, иди-ка ты отсюда!
- Почему?…
- Тут матом ругаются.
Лайма смотрела на мужчин, ровным счетом ничего не понимая: почему спецназ так мило обходится с террористом? К чему была стрельба?
- Все, иди. И скорее выходи замуж. Не стреляет он сейчас только потому, что боится ранить тебя.
- До свидания… - пробормотала Лайма. Продолжая оглядываться, она сбежала с трапа, где тут же попала в руки спецназовцев, которые повели ее к специальному автобусу.
- Ну что ж, - вздохнул Глеб, - обивку я тут попортил, будет на кого списать, когда самолет вернут латышам. Сейчас выйдешь к журналистам, станешь героем дня. Как же, дудасвского эмиссара из литовского батальона ликвидировал! Может, еще и орден получишь.
Крапивин рассмеялся.
- Подожди, еще этих двух.., вытащить надо. Он подошел к братьям Петуховым, которые уже, конечно, догадались в чем дело.
- Что, орлы, прилетели? Теперь вы надолго сядете, ой надолго. Или, может, сделать так, чтобы террорист убил парочку несговорчивых заложников? Хотя нет, вы еще многое расскажете. Пошли вон!
Полковник махнул рукой. Вместо ремней на руках братьев Петуховых появились наручники.
- В машину их и сразу же в управление! Я буду там попозже.
Глеб немного постоял, глубоко дыша.
- А теперь давай носилки.
- Они уже давно в салоне, - Крапивин подвел Глеба к брезентовым носилкам.
- Ложись и не шевелись.
Глеба накрыли простыней с пятнами крови. Из-под материи торчали только ботинки с рифлеными подошвами.
- Ну что, с Богом! - сказал Крапивин. Спецназовцы взяли носилки и осторожно, чтобы не перевернуть их, стали спускаться по крутому трапу. Когда Глеба уже вталкивали в машину «скорой помощи», через оцепление прорвался репортер с камерой на плече. Действовал он профессионально: сговорился с другим репортером, тот первым рванул к спецназовцам, принимая на себя основной удар, началась возня. Воспользовавшись замешательством, второй телеоператор бросился в образовавшуюся брешь.
- Нет-нет, - я попозже дам интервью. Выключите камеру, - распорядился Крапивин, - а то прикажу сейчас же забрать у вас кассету.
Тележурналиста оттащили спецназовцы. Задняя дверца «скорой помощи» со щелчком захлопнулась, и, взвыв сиреной, машина понеслась к недалекому выезду с летного поля. Глеб Сиверов встал с носилок, брезгливо сбросил с себя окровавленную простыню.
- Слава Богу, ни в чем не испачкался, - он постучал в перегородку водителю.
Матовое стекло отъехало в сторону, и Глеб увидел мужчину в форме с погонами майора.
- Я думаю, мне надо назад. В Москву-то лететь снова из Пулково.
- Сейчас будет машина, - пообещал майор. И впрямь, «скорая» через пять минут остановилась, поравнявшись с черной «волгой», замершей на обочине. Глеб попрощался, пересел в легковую машину. Полковник Крапивин встретил его в аэропорту, и у них оставалось еще время выпить по чашке кофе. Они сидели в небольшой комнате за низким журнальным столиком.
- В принципе, ты молодец, Глеб. Я и не думал, что ты все так лихо устроишь. Честно говоря, волновался.
- Какое волнение, - рассмеялся Глеб. - Перебора не было?
- Актер из тебя, Глеб, никудышный, да и акцент у литовца Дебилюнаса, когда ты вышел на связь, был какой-то странный - не то немецкий, не то английский. Во всяком случае не литовский, это точно.
- Ну и черт с ним. Может, так оно и лучше. Сиверов запустил руку во внутренний карман и отдал полковнику Крапивину документы. Затем, поколебавшись, достал и пистолет.
- Там в экипаже есть хороший парень, помощник пилота. Это его штука, отдай. Думаю, у него могут возникнуть неприятности.
- Да нет, мы все уладим. "Самолетом уже занимаются, половину груза урана отыскали, теперь дело за второй половиной.
Запищала рация. Крапивин приложил ее к уху и коротко назвался:
- Полковник Крапивин слушает! Ему доложили, что найден уже весь груз. Помогли братья Петуховы, они решили не запираться.
На лице полковника появилась благостная улыбка.
- Ну вот и все, Глеб. Спасибо тебе, за деньгами дело не станет. Все, что смогу.
- Так я и знал! Когда доходит до денег, то всегда отделываются красивыми фразами.
- Я тебя хоть раз подводил?
- Подводил, - уверенно сказал Глеб.
- Больше не буду, - пошутил Крапивин.
- Слушай, приятель, - Глеб подошел к зеркалу и запустил пальцы в свои черные волосы.
- Да?
- Эта краска чем-нибудь смывается?
- Обижаешь.
Крапивин заставил Глеба переодеться, а затем повел его по длинному служебному переходу.
- Я для тебя все приготовил.
А тем временем в Риге люди из службы латвийской безопасности уже вовсю изучали машину, принадлежавшую Людгардасу Дебилюнасу, поднимали из архивов его фотографии, постоянно держали связь с Питером. Оттуда им сообщили, что Людгардас Дебилюнас убит в перестрелке при захвате лайнера, и что тело его смогут вернуть не раньше, чем закончится экспертиза. Также сообщили, что на борту самолета находились братья Петуховы, Артур и Станислав, которые задержаны, поскольку на их арест уже давно есть ордер, подписанный прокуратурой Российской Федерации.
Полковник Крапивин не стал требовать возвращения денег, выданных в начале операции, ведь Глеб мог их потратить Уже по своим документам Сиверов улетал в Москву последним рейсом. Во время полета он мило улыбался стюардессе, был любезен со своей соседкой по креслу, помогая ей отгадывать кроссворд. Время полета прошло незаметно, и Глеб даже удивился, когда объявили о том, что самолет заходит на посадку.
Сразу же в аэропорту он взял такси и огорошил водителя тем, что не нужно ехать в Москву. Уже в половине второго Глеб вышел из машины у крыльца дома отдыха, у закрытых изнутри на швабру дверей. Ему пришлось долго стучать, прежде чем заспанный вахтер соизволил открыть.
- Шляются неизвестно где, - пробурчал старик, - а потом ночью им двери открывай…
- Ничего страшного, отец, - сказал Глеб, отодвигая вахтера плечом.
Он даже побоялся спросить, здесь ли Ирина. Вдруг она обиделась на него и решила уехать в Москву?
Сиверов взбежал по лестнице и остановился у двери номера. Потрогал ручку - заперто, света внутри нет. Постучал.
- Кто там? - спросила Ирина.
- Я.
Дверь тут же открылась. Быстрицкая бросилась обнимать Глеба.
- Боже мой, не думала я, что так быстро. Зачем было ехать ночью?
- Как это зачем, - усмехнулся Глеб, - мы же с тобой не успели договорить, даже не успели толком поссориться.
Ирина покраснела. Закрыла дверь, с тихим щелчком заперла ее на ключ.
- Аня спит, - шепотом произнесла она, - так что не шуми.
Глеб чувствовал себя усталым, прошел в гостиную. На столе стояла непочатая бутылка коньяка и две чистые рюмки. В вазе штук пять апельсинов, прикрытых сверху шоколадкой. Глеб и Ирина сели по разные стороны стола, Сиверов вынул пробку, налил и, дождавшись, пока Ирина пригубит рюмку, выпил сам. Ноги болели. Глеб подвинул стул, забросил на него ноги, обутые в тяжелые ботинки, и подмигнул Быстрицкой.
- Сейчас минут десять посижу, приду в себя. Потом разуюсь.
- Понимаю, чукча лыжи снять хочет. У тебя несносная манера предварять все словами.
Ирина отломила кусочек шоколада и принялась его грызть.
- Почему ты не кусаешь, а грызешь?
- Не знаю, привыкла с детства. Мне казалось, что так вкуснее.
- Ты экономила шоколад?
- Наверное. А сейчас я боюсь потолстеть, Глеб кивнул на бутылку.
- Еще налить?
- Нет, не сейчас.
- А я выпью.
С рюмкой в руках Сиверов сидел, глядя на Ирину. Быстрицкая чистила апельсин и, чтобы скоротать время, то и дело поглядывала на экран телевизора. Показывали последние новости, заключительный выпуск Звука почти не было слышно, но немного привыкнув, Глеб даже заволновался, что телевизор разбудит девочку.
- Может, выключить?
- Да нет, Глеб, этот телевизор для меня вроде пылесоса - помогает мне убрать весь мысленный мусор, скопившийся за день в голове.
Сиверов повернул голову, и ему сделалось немного неприятно. Показывали пулковский аэропорт, самолет, оцепленный спецназом. А затем мелькнули фотографии "Людгардаса Дебилюнаса - черно-белые, наверное, взятые из какого-нибудь уголовного дела. Испуганные пассажиры заходили в автобус. Вот сбежала с трапа стюардесса Лайма. Она то и дело оглядывалась.
Ирина протянула Глебу половину апельсина. Тот молча взял его и, разделяя на дольки, стал так же молча жевать.
Машина «скорой помощи»… В нее заталкивают носилки, из-под которых торчат ноги в тяжелых ботинках с рифленой подошвой.
Ирина наморщила лоб. И тут в кадре мелькнул полковник Крапивин. Быстрицкая внимательно посмотрела на отдыхавшего Глеба Сиверова. Те же самые рифленые подошвы, что и на экране, были совсем рядом от нее.
Глеб медленно согнул ноги в коленях и поставил ступни на пол.
- Пойду разуюсь.
- Глеб, - вздохнула Ирина, - когда же наконец ты будешь говорить мне всю правду?
- Когда-нибудь, дорогая.
- С тобой все нормально? - в Глазах у Быстрицкой еще стояла окровавленная простыня, увиденная по телевизору.
- Нет, я не испачкался. Подожди немного, приму Душ-Глеб снял ботинки, сбросил верхнюю одежду прямо в коридоре и зашел в ванную. Он даже не закрывал дверь, когда мылся. Шампунь поднялся густой пеной. А когда Глеб смыл его, то увидел Быстрицкую, стоявшую прислонившись спиной к закрытой двери ванной комнаты.
- Холодно стоять раздетой, - сказал он, - залезай под душ.
Они прижались друг к другу под шелестящими струями. Вода отливала серебром. Мокрое тело Ирины скользило в руках Глеба.
- Даже если сейчас зазвонит телефон или будут ломиться в дверь, я все равно не открою, - улыбнулся Сиверов.
- Давай останемся здесь на пару дней, - предложила Ирина.
- И сходим в баню, - добавил Глеб.
- Ты несносный. Неужели тебе мало удовольствия сейчас? Ты безнадежно болен.
- Чем?
- Желанием просчитать все возможные варианты развития событий наперед.
- Так сходим в баню?
- Ты несносен, у меня такое чувство, что ты изменяешь мне в мыслях.
- С кем?
- Со мной завтрашней.
- Я люблю тебя.
- В бане эти слова прозвучат лучше.
- Да.
- Не притворяйся, что хочешь угодить мне, делай то, что приятно тебе.
- В зале, где расположен бассейн, такая хорошая акустика…
Ирина закрыла Сиверову губы поцелуем.

Глава 13

Отставной полковник ФСБ Александр Михайлович Скобелев обладал незаурядным умом. Он, конечно же, понимал, что похищенный груз, да и его самого, будут искать так, как не стали бы искать президентскую жену, в случае, если бы какие-нибудь террористы выкрали ее. Он прекрасно знал, что будут поставлены на ноги все службы, задействованы тысячи людей. Сотни профессионалов будут работать, плетя витиеватую паутину, чтобы заманить в нес похитителей груза, а значит - его, Скобелева И стоит ему совершить одно-единственное неосторожное движение, хоть чем-то выдать себя, как он тут же угодит в эту паутину, его арестуют. И тогда уже ничего нельзя будет сделать. Все его старания окажутся напрасными, и он не сможет реализовать свои далеко идущие планы.
Все это отставной полковник ФСБ понимал. Но одно дело, отдавать себе отчет в опасности, которая тебе угрожает, и совсем другое - суметь этой опасности избежать.
Спрятать груз ЕАС-792 весом около тонны надо там, где никто не станет его искать. А если и станет - никогда не найдет Всевозможные тайники, склады - вес это не подходило. Скобелев уже давным-давно пришел к простенькой мысли - иголку не стоит прятать в стоге сена. Сумеют вытащить магнитом. А вот если в стогу сена спрятать травинку, то ее никогда не найдут. Если уж прятать иголку, то среди миллиона таких же иголок.
И Скобелев пошел по этому пути. С помощью двух ханыг, которых он нанял у гастронома, шесть ящиков, выкрашенных в зеленый цвет, благополучно перекочевали из автомобиля в ржавый рифленый контейнер, купленный Скобелевым у беженца из Приднестровья за триста долларов. Тот отдал ключи и даже не стал переоформлять на Скобелева бумаги. Полковник к этому, честно говоря, и не стремился. За контейнером уже полгода было закреплено место в товарном дворе Южного порта. Там стояли тысячи таких же контейнеров - ржавых, ветхих и еще более-менее сносных. Иногда к контейнерам приходили хозяева, осматривали их, открывали, брали что-нибудь из вещей, тут же продавали. Вещи грузились на автомобили и увозились, растворялись в большом городе.
Это замечательное место. Вот тут никогда никто не найдет. За последние годы расплодилось столько беженцев, и часть из них, может, даже половина, осели в Москве, не имея жилья и не зная, куда пристроить свои вещи. Люди вес еще продолжали надеяться на лучшее, думая, что пройдет некоторое время и ситуация в их родных местах изменится, а, возможно, - мечтать никому не запретишь - они смогут получить или купить квартиру, а до поры до времени пусть их вещи постоят в грузовых контейнерах на товарном дворе.
Такие дворы существовали при каждом вокзале, при каждой сортировочной станции. А на каждом из этих дворов было бесчисленное количество грузовых контейнеров. Даже если бы кто-то и захотел все их вскрыть и проверить, понадобилось бы очень много времени. Но что значит вскрыть? Нужно получить разрешение хозяина, ключи, должны присутствовать свидетели. И только после этого можно приступить к такой огромной, масштабной операции. Но хозяина еще надо найти. А где хозяин контейнера может находиться в данный момент, никто не знает. Может, беженец из Приднестровья, из Чечни, Казахстана, Таджикистана, Прибалтики сейчас мотается по бескрайним просторам России, подыскивает себе жилье, пытаясь договориться с каким-нибудь председателем колхоза или совхоза об устройстве на работу, пробует получить где-нибудь кредит, начал где-нибудь строительство своего дома. В общем, найти этих людей невозможно. Естественно, невозможно и обыскать все контейнеры.
Когда шесть ящиков были спрятаны в контейнер и закрыты байковыми одеялами, а сверху закамуфлированы баулами с грязным тряпьем, полковник удовлетворенно потер руки.
- Значит так, мужики. Спасибо вам за работу. Сейчас я вам выдам по десять долларов и по бутылке водки. А если хотите заработать еще по десятке, через два часа я вас жду… - полковник назвал точный адрес неподалеку от Южного порта Мужики принялись благодарить.
- А что, хозяин, еще работенка есть?
- Небольшая, минут на двадцать. Я смотрю, вы мужики аккуратные, ничего не повредили. Нанимать других после вас мне не хочется.
- Ну, хозяин, конечно, - неухоженные мужики явно обрадовались подобной перспективе.
Можно выпить, чуть протрезветь и еще заработать по десятке. По всему видно, гражданин не бедный да и обманывать не станет.
Два часа для Москвы - время ничтожно малое, никуда смотаться не успеешь. Поэтому мужики двинули к ближайшему киоску, по дороге обменяв доллары на российские рубли, купили нехитрой закуски и решили выпить свою водочку на свежем воздухе, а затем двинуться по названному адресу, где им светила еще одна зеленая двадцатка.
Выбравшись с товарного двора, отставной полковник Скобелев быстро нашел такси и уже через полчаса был в своей однокомнатной квартире в Арбатском переулке. Там он открыл шкаф, вытащил из дипломата глушитель, навернул его на ствол пистолета и опустил во внутренний карман куртки - так, чтобы в любой момент можно было воспользоваться оружием.

* * *

Два мужика, которые помогали Александру Михайловичу загрузить ящики в грузовой контейнер, действовали именно так, как отставной полковник ФСБ и предполагал. Они без лишних приключений выпили свою водку, проведя два часа рядом с пивным киоском, с презрением поглядывая на снующих неподалеку бомжей и на пьянчужек, у которых явно не хватало денег на бутылку.
- Ну, Миша, нам сегодня обломилось, мы богатенькие, - говорил один мужик другому, похлопывая себя по нагрудному карману.
- Это, бля, ничего, а скоро еще подзаработаем. Вот фартит сегодня! Каждый день бы так, никаких проблем бы не было. Хочешь выпить - пожалуйста, закусить - тоже. Живи, бля, не хочу. Ну и ящики же, бля, тяжеленные у этого щедрого мужика - чтоб он сдох!
- Да, ящики будь здоров. Вдвоем мы бы не сволокли, хорошо хоть водила попался здоровый, подсобил. Потяжелее пианино будут…
Тот, которого звали Миша, надул щеки и звучно выпустил воздух.
- Я думаю, в этих ящиках какая-нибудь медь.
- Ну ты скажешь, медь… На хрена ее в ящиках хранить, не бутылки же?
- А чтоб никто не видел. Небось, мужик с военного завода стырил какие-нибудь катоды.
- Какие, бля, катоды? Наверное, отходы. Сейчас медь дорого стоит, по баксу за килограмм, не меньше.

Предыдущая страница 24 Следующая страница


25 Андрей Воронин

- Сколько же этот ящик весит? - и мужики начали прикидывать.
По всему выходило, что меди будет где-то под тонну, а может, и побольше.
- Штука баксов в ржавом контейнере лежит. Может, ломаном замки?
- - Если бы бумажками, то в карман сунул и смылся. А так - как ты эти ящики выволочешь? Машина нужна, - Миша опять надул щеки и выдохнул.
- Что краденое, голову даю на отсечение. А вот что медь, сомневаюсь. Представляешь, мы с тобой наняли машину, ломанули замки, выволокли ящики, открыли, а там какой-нибудь песок. И что тогда делать?
- А если песок золотой?
Любитель надувать щеки выпустил изо рта воздух с таким звуком, будто бы из задницы.
- Золото, придурок, в ящиках не возят. Представляешь, если бы это было золото? Тонна золота - и в сраный ржавый контейнер? Да ты, дурак, совсем мозги отпил, мудила долбаный.
- Что же там тогда?
- Может, детали какие от машин, например, аккумуляторы. Знаешь, сколько весит настоящий танковый аккумулятор?
- Знаю, тяжеленный.
- Так вот, если в одном ящике четыре аккумулятора… Мужики еще долго спорили, пытаясь отгадать, что может находиться в ящиках с многочисленными пломбами, но все их домыслы, конечно же, были далеки от истины. Им и в голову не могло прийти, что в ящиках хранятся восемнадцать контейнеров со смертью. И даже если бы они открыли ящик и увидели сверкающий цилиндр с табличкой, испещренной непонятными для них надписями, то навряд ли бы сообразили, что это такое.
Две бутылки неплохой водки были благополучно выпиты на свежем воздухе, и мужики поднялись со своего насиженного места. Полчаса отделяло их от встречи со щедрым работодателем.
- Пошли, Мишаня, пошли, работа нас ждет.
- А, может, еще одну возьмем?
- Нет, не надо. Поработаем - тогда и выпить можно.
- Ладно, будь по-твоему. А то, как перепью, всегда потом обливаюсь.
- От тебя и так воняет, как от бабы неподмытой.
- Ладно тебе трындеть.
Мужики направились к месту встречи с работодателем. Их уже мало интересовало, что они грузили пару часов назад, они уже забыли номер контейнера и, если бы кто-нибудь попросил их найти контейнер, в который были загружены шесть ящиков защитного цвета, они навряд ли бы его нашли. - Ведь ржавых контейнеров на товарном дворе стояло превеликое множество. Мысли обоих больше занимала перспектива выпить поздним вечером, после работы. "
Александр Михайлович уже поджидал на перекрестке своих работников. Он заметил их издалека, махнул рукой и тут же пошел во двор.
- Смотри, смотри, Мишаня, спешит, наверное.
Скобелев просто не хотел, чтобы его кто-нибудь увидел и запомнил рядом с двумя ханыгами. Как-никак, а личностями те были колоритными. Громко ругаясь, мужики перебежали на красный свет перекресток и вошли в арку, в которой исчез Александр Михайлович Скобелев. Им и в голову не могло прийти, что этот человек - бывший полковник ФСБ.
А Скобелев двигался вдоль дощатого забора. Он уже приглядел место и целенаправленно шел к нему, заботясь лишь о том, чтобы его не потеряли из виду двое ханыг. Те держались за ним как привязанные. Обещанные баксы делали свое дело. Двадцать долларов тянули двух грязных, небритых мужчин, как магнит тянет за собой ржавые иголки, даже, если они спрятаны в стогу сена.
Скобелев замер у пролома в высоком дощатом заборе, исписанном всевозможными надписями. За забором уже второй год ремонтировался детский сад. За время ремонта успели растащить окна, двери, сорвали радиаторы. В общем, детский сад выглядел как Брестская крепость после долгого штурма немецко-фашистскими захватчиками.
- Куда это он дернул? - спросил Мишаня, тяжело переводя дух, прежде чем залезть в дыру.
- Туда, туда, - подтолкнул Мишаню в плечи его приятель.
Мужики пролезли в пролом и увидели своего благодетеля. Он стоял на краю котлована и призывно махал им левой рукой.
- А что ему, бля, тут надо?
Мишаня оглянулся. За его спиной был забор и чернели деревья. Сумерки сгущались.
- Откуда тут возьмется какая-нибудь работа? Эй, сейчас мы идем, - крикнул Мишаня Скобелеву, подошел к забору, быстро отлил и, на ходу застегивая штаны на единственную пуговицу, двинулся по краю неглубокого котлована к детскому саду, напоминавшему руины.
Когда ханыги приблизились к Александру Михайловичу Скобелеву, тот махнул рукой, приглашая их залезть в здание детского сада, и тут же прижал указательный палец к губам, предупреждая, чтобы молчали Те понимающе закивали. Им не раз приходилось воровать на стройках, но что можно украсть здесь? Мужики не понимали.
Но двадцать долларов есть двадцать долларов и на помойке в виде банкнот не валяются, хотя детский сад представлял собой самую настоящую помойку, вдобавок насквозь пропахшую туалетом.
- Сюда! Сюда! - негромко позвал Скобелев и мужики, один за другим, как голодные псы за костью, потянулись за отставным полковником ФСБ.
Когда они вслед за Скобелевым оказались на втором этаже детского сада, Мишаня, надув щеки, осведомился:
- Хозяин, что тащить отсюда будем?
- Не спеши, родной, сейчас все узнаешь.
- Темнеет, ни хера же не видно!
- Надо будет, зажжем свет.
- Ну если свет, то ладно, - с сомнением пожал плечами Мишаня.
Его напарник был насторожен. Хоть он и выпил побольше Мишани, но опасливо озирался по сторонам, за что и поплатился - не уберегся, влез в кучу дерьма и его настроение мгновенно изменилось. Из подозрительного он стал обозленным на весь мир.
- Во бля, не ступить! Везде кучи! Что им, туалет тут? - неизвестно кого имел в виду ханыга, проклиная невидимых пачкунов и грязно матерясь.
- Смотри под ноги, придурок! - пробурчал Скобелев в адрес чистоплюя, и указал рукой на черный проем.
- Что, туда идти? - вытирая ногу о бетонную плиту и распространяя вокруг себя зловоние, живо поинтересовался мужик.
- Туда, туда.
- А что брать будем?
- Сейчас увидишь, - спокойно ответил Скобелев. За проемом располагалась шахта грузового лифта. Наверное, когда-то лифт поднимал ящики с молоком, коробки с печеньем, мясо на второй этаж, где располагалась кухня. Мужики вошли в комнату и остановились в замешательстве на самом краю шахты. Снизу тянуло смрадом - то ли дохлым котом, то ли дохлой собакой.
- Да тут, бля, полу нет! Мишань, глянь! Мишаня, придерживаясь рукой за косяк, подался немного вперед.
- Точно, пола нет! Куда же идти, хозяин? - Мишаня сердито надул щеки и обернулся.
Последнее, что он увидел, это темный силуэт на фоне силикатной стены. Правая рука Скобелева была поднята, словно указывала барыгам их дальнейший путь. Прозвучало два выстрела. Мишаня крякнул, последний раз выпустил воздух из надутых губ и как мешок с дерьмом рухнул в шахту. Второму ханыге пуля вошла в грудь, но так как он стоял на шаг ближе к Скобелеву, то не упал в шахту, а прижимая ладони к ране, медленно осел на колени, непонимающим взглядом уставившись на полковника.
- И ты ступай туда же, - тихо прошептал Скобелев, сделал три шага вперед, приставил пистолет ко лбу своей жертвы и нажал на спусковой крючок.
Сделав выстрел, он резко поднял руку, будучи абсолютно уверен, что теперь уж мужик мертв. Тот упал на спину. Кроличья потертая шапка, мелькнув, исчезла в шахте.
Скобелев брезгливо, боясь испачкать ботинок, столкнул безжизненное тело вниз. Раздался глухой удар, и все сразу же стихло.
Александр Михайлович включил фонарик, нашел три стреляных гильзы, сунул их в карман и не спеша, спокойно, как человек, совершающий вечерний моцион, вышел из заброшенного детского сада, выбрался через пролом в заборе. Через две минуты он уже оказался на перекрестке, а там смещался с толпой.
Хоть и сделал Александр Михайлович за последний день немало, но оставалась еще одна работенка, которую перепоручить было некому. С водителем, перевозившим груз ЕАС-792, Скобелев встретился на выезде из города. Тот уже получил аванс и приехал за второй частью.
Скобелев отпустил такси метров за триста до машины, оставшееся расстояние прошел пешком. Грузный водитель прохаживался возле крытого тентом грузовика, поглядывая на часы, хотя до времени встречи оставалось еще минут десять. Ему не терпелось заполучить оставшиеся деньги. Как-никак, тысяча долларов - деньги немалые.
- Скобелев прошелся по тротуару, открыл дверцу и забрался в кабину. Обеспокоенный водитель тут же бросился к своей машине, но, увидев Скобелева, засмеялся.
- Ну и хитры же вы! Не заметил, как подобрались.
- Порасторопней нужно быть, Руслан, - отшутился Скобелев, - а то угонят твою тачку и останешься на улице в одном свитере.
Шофер залез на сиденье, дважды хлопнул дверцей, которая никак не хотела закрываться, и потер руки в предвкушении окончательного расчета.
- Только вот незадача, - усмехнулся Скобелев, - за деньгами нужно подъехать немного - приятель подвел.
- Если недалеко, то пожалуйста.
- Давай, тут километров двенадцать будет. Почти сразу за кольцевой, он уже ждет нас.
- Из богатых, что ли? Свой дом построил?
- Да, ни бедный, - глаза Скобелева сузились, И он нетерпеливо махнул рукой, - поехали, Руслан, не томи.
Машина благополучно миновала пост ГАИ. Уже совсем стемнело, когда грузовик подъезжал к мосту.
- Ни хрена себе! - внезапно сказал молчавший до этого полковник Скобелев и указал рукой влево.
Руслан инстинктивно повернул голову. В этот момент Александр Михайлович выхватил пистолет и, держа его за глушитель, изо всех сил ударил шофера по затылку. Руслан клюнул носом в баранку. Скобелев придержал руль, машина остановилась. Александр Михайлович поднял за волосы голову водителя и заглянул ему в лицо.
«Оглушил основательно».
Руслан не подавал никаких признаков жизни. Теперь дело оставалось за малым. Полковник вновь запустил двигатель и, перекинув ногу через маленький капотик, прикрытый вытертым ковриком, нажал педаль газа. Машина медленно подъехала к краю откоса. Когда оставалось метра два, Александр Михайлович выпрыгнул на обочину. Грузовик скользнул правым передним колесом по обледеневшей бровке и покатился с высокого откоса, несколько раз перекувырнулся, заскрипела сминаемая жесть.
Скобелев дождался когда все затихнет и поскальзываясь, спустился вниз, чтобы удостовериться, все ли получилось, как он задумал. Ветровое стекло оказалось разбитым, кабина сплющена. Шофера зажало между задней спинкой и погнутым рулем. Черная пластиковая баранка глубоко продавила Руслану грудь. Скобелев приложил палец к артерии на шее, затем приподнял веко.
- Мертв, - пробормотал он. - Больше мне здесь делать нечего. Теперь только я один знаю, где спрятан груз, остальные мертвы.
Из разрывов облаков показалась луна, на мгновение осветив хищную улыбку Скобелева. Отставной полковник ФСБ спешил к автобусной остановке.
Прождав минут тридцать, он забрался в маленький теплый автобус, направлявшийся в сторону ВДНХ. Водитель автобуса неподалеку от моста притормозил, чтобы получше рассмотреть аварию. У въезда на мост стояли две машины - «скорая помощь» и «волга» ГАИ. На обоих служебных автомобилях полыхали мигалки, а на обочине стояли раскладные носилки, накрытые брезентом.
«Вот не повезло мужику, - подумал водитель автобуса, - уснул, наверное, за рулем, а может, и тормоза отказали».
Сосед Скобелева, оторвавшись от окна, громко и вкусно матюгнулся.
- Еще один доездился! Что за день такой, пятую аварию вижу. Там самосвал перевернулся, здесь грузовик. На войне столько не гибнет, сколько на дорогах.
- А я вот ни одной сегодня не видел, - усмехнулся Скобелев.
- На, посмотри. Видишь, носилки стоят? Наверняка труп. Был бы жив, брезентом не накрыли бы.
- В самом деле? - Скобелев отвернулся от своего навязчивого соседа и принялся рассматривать молоденькую девушку, сидевшую через проход от него.

Глава 14

Глеб Сиверов легко поднялся из кресла и подошел к двери. Несколько мгновений он медлил, затем решительно открыл замки и впустил гостя.
- Ну, что скажешь? - вместо рукопожатия поинтересовался Глеб и пройдя через комнату, вновь опустился в мягкое кресло.
На столе стояли кофейник и две чашки. Одна была полная. Глеб поднял ее за тонкую ручку и сделал маленький глоток, наслаждаясь вкусом напитка.
- Я даже не ожидал, что ты, Крапивин, так быстро появишься.
- Что, очень быстро? - торопливо спросил полковник Крапивин, устраиваясь в кресле напротив Сиверова. - Случилось ужасное - Ладно тебе пугать!
- Дело не терпит отлагательств. Тебе придется поехать со мной.
- Мне с тобой? - Глеб пожал плечами, явно не собираясь выбираться из кресла.
- Да, тебе со мной, - строгим голосом уточнил Крапивин, хотя в тоне полковника и звучали чуть извиняющиеся нотки.
- А в чем дело? - прикинувшись «валенком», протянул Глеб и сделал еще один глоток обжигающего кофе.
- Тебе все расскажут те, кто более компетентен в этом вопросе.
- В чем суть дела? Может, все-таки прояснишь?
- Я не уполномочен.
- Кто тебя прислал?
- Генерал Потапчук. Но разговаривать ты будешь не с ним.
- С кем?
- Об этом потом.
- Как хочешь.
- Где тебя можно отыскать?
- Отыскать меня легко, не иголка в ящике с иголками и не соломинка в стогу сена.
- В принципе, да, - кивнул полковник и осмотрелся по сторонам. - Дело действительно очень серьезное. У нас в конторе настоящий переполох. Подобного уже не бывало… - полковник наморщил лоб, а затем отчетливо произнес, - лет двенадцать.
- Что, Президента убили?
- Да нет. Президент пока жив.
- Пока?
- Не передергивай.
- Ну тогда беспокоиться нечего, - Глеб принялся допивать кофе.
А полковник Крапивин явно нервничал. Его удивляло спокойствие Сиверова, удивляло то, что этот человек может себе позволить никуда не спешить, вот так вольно обращаться своим временем, что он никому, кроме себя, ничем не обязан. И Крапивин подумал:
«Вот захочет сейчас этот сильный мужчина с хрупкой чашечкой кофе в руках не поехать - и не поедет. Это в его власти. А я человек подневольный, мне приказано, значит, я должен выполнить».
- Ну, давай, поторапливайся, Глеб, что расселся? Там же люди ждут.
- И что? Подождут.
- Ты же отдохнул, целую неделю в доме отдыха проторчал.
- Откуда ты знаешь, что я отдыхал? Может быть, я работал?
- Да ладно тебе шутить, кроме нас тебе никто заказов не дает.
- Я ни у кого, кроме вас, и не беру, - уточнил Глеб, отставляя пустую чашку. - Полковник, ты слишком быстрый. А спешка нужна только при ловле блох.
- Быстрый, быстрый… - передразнил Глеба полковник Крапивин.
- Я и так самый быстрый.
- Быстрее тебя мысль.
- А знаешь, что быстрее мысли, Крапивин? Полковник напрягся.
- Нет, не знаю.
- Быстрее мысли понос. Не успел подумать, а он уже в штанах.
Полковник криво усмехнулся, явно озадаченный подобным поворотом разговора.
- Ну ты даешь, Глеб! Шуточки еще шутишь, а там такое творится… - и полковник вспомнил переполох, царящий в управлении.
Все люди были подняты на ноги, но никто ничего толком не знал. Даже его, полковника, не посвятили в суть дела, хотя использовать собирались на все сто процентов. А вот какого-то Глеба Сиверова, человека, в общем-то, со стороны, никому ничем не обязанного, скорее всего, посвятят во все детали. И он, Глеб Сиверов, будет знать куда больше полковника Крапивина, а может, даже и многих министров. Странный он человек все-таки. Живет под чужой фамилией, с чужим паспортом. Во всех бумагах, правда очень и очень немногочисленных и для узкого круга пользователей, проходит под замысловатой кличкой Слепой, хотя на самом деле - Крапивин в этом не раз убеждался - более зрячего человека не существует на свете.
- Так ты пойдешь со мной или будешь сидеть?
- Тебя жалко. Да и скучно мне без работы. Может, что интересное обломится.
- Не думаю, что для вселенской катастрофы подходит слово «интересная», - на лице Крапивина появилось сумрачное выражение, и ноздри его дрогнули, жадно втягивая воздух.
Глеб Сиверов, склонив голову на плечо, пристально посмотрел на уставшего, немного испуганного полковника ФСБ и подумал:
«Хорошо быть как бы неофициальным человеком. Ты есть и тебя нет, и спросить с тебя толком никто не может. И ничем ты, самое главное, никому не обязан. Хорошо проходить по спискам мертвецом!»
- Ладно, идем.
Глеб легко поднялся, пружинистой походкой подошел к шкафу, достал куртку, накинул ее, на ходу застегнул пуговицы и, уже подойдя к двери, остановился, пристально обвел взглядом свою мастерскую, запоминая с автоматической точностью расположение вещей, складки драпировок и еще тысячи всяких мелочей, известных только ему одному.

Предыдущая страница 25 Следующая страница


Груз для Слепого 26

Крапивин нервно потирал руки.
- Я поеду на своей машине, - уже в подъезде сказал Глеб.
- Как хочешь.
- Не могу же я позволить, чтобы ее угнали Я за нее своими деньгами расплатился, мне никто их не дарил. Заработаны кровавым потом.
- На счет крови ты, бы уж помолчал. Знаю я, как ты работаешь.
- Легко и свободно, - ответил Глеб. - В нашем деле самое главное - импровизация. И не надо на меня навешивать те трупы, к которым я не имею никакого отношения. Если дело того не требует, я даже муху не убью. Пусть себе ползает, жужжит, летает, сверкает крылышками.
Все это Глеб говорил, быстро и легко перескакивая со ступеньки на ступеньку, спускаясь вниз. Полковник Крапивин еле успевал за ним.
«Ну и здоров же, черт! - подумал он, с завистью глядя на крепкие плечи Глеба, на его точеную шею. - И, наверное, не тренируется. А я по два раза в неделю хожу в спортзал, тягаю всякое железо, приседаю, отжиг маюсь, бегаю, массажисты, тренажеры… А этот… Дал же Бог ему здоровья. Правда, он его и бережет, - тут же заметил полковник Крапивин, - лишнего шага никогда не сделает. Каждое движение у него выверено, рассчитано, словно в голове - самый настоящий компьютер».
Глеб уже открыл дверь своего серебристого БМВ и уселся за руль - Крапивин, я тебя жду" а не ты меня. Полковник замешкался. Неподалеку стояла служебная «волга» с тремя антеннами и затемненными стеклами.
- Давай я поеду с тобой, - предложил Крапивин.
- Садись, если хочешь.
Крапивин уселся рядом с Глебом и посмотрел на часы. Водитель «волги», увидев, что начальник сел в другую машину, с облегчением вздохнул. Крапивин, как начальник, слыл не подарком. И то ему не так, и это не по нем. Только с Глебом он любезничал, а на самом деле был ужасным занудой, подчиненным спуска не давал.
- Пристегни ремни, а то ГАИ остановит, придется за тебя штраф платить.
- «Кто тебя остановит?» - подумал полковник, пристегивая ремень, наперед зная, что Глеб, соблюдая все правила движения, все равно окажется в управлении раньше, чем если бы он, Крапивин, мчался на своей черной «волге» с включенной мигалкой на крыше.
Действительно, Глеб очень элегантно вырулил со двора и поехал узкими улочками, сворачивая в переулки, кое-где подрезая дорогу через дворы. Ему не попалось по дороге ни одного светофора.
«Ну и знает же он город! Как заправский таксист. Причем как таксист выпивший, который опасается попасться на глаза гаишникам».
Серебристый автомобиль Сиверова очень быстро подъехал к зданию, которое знают в Москве все, нахально припарковавшись на стоянке для служебного транспорта. Дежурный милиционер у дверей хотел что-то сказать, но, увидев Крапивина, тут же ретировался.
- Пошли.
- Я и без тебя знаю, куда идти.
Уже в коридоре Крапивин нагнал Глеба.
- Генерал Потапчук сейчас в другом месте Его вызвали в Министерство обороны Так что тебя примут другие люди, не менее высокопоставленные, - он провел Глеба длинным коридором и остановился у двери. - Тебе туда. Желаю успеха.
- А ты? - поинтересовался Глеб.
- Мне не положено знать.
Глеб вошел в приемную. Помощник генерала Малишевского с удивлением посмотрел на странного мужчину, сугубо штатского на вид. Потертые джинсы, дорогие, но разбитые кроссовки с болтающимися шнурками, выцветшая куртка, рубаха в крупную наглую клетку, ослепительно белая майка и удивительно добродушная улыбка В глазах ни тени смущения, словно он каждый день проходит в этот кабинет, чтобы выпить с генералом чашку кофе, покурить, затем, похлопав генерала по плечу, бросив на прощание пару шуток, покинуть кабинет Малишевского с таким же беззаботным видом, а потом, только с еще более нагловатой улыбкой, войти в приемную министра и там, опередив помощников, ногой открыть дверь, а хозяин кабинета будет радушно улыбаться, подскочив со своего кресла, бросится пожимать ему руку - Как о вас доложить? - спросил помощник генерала Малишевского.
- По-моему, меня там уже ждут.
- Погодите, погодите, я должен доложить.
- Ну что ж, доложи. Скажи, что пришел тот, кого ждут, тот, кого просили прийти.
Помощник нажал кнопку селектора.
- Товарищ генерал, тут к вам странный посетитель. Не хочет называть своего имени, но говорит, что вы его ждете.
- Какого черта ты его держишь в приемной? Быстро пусть идет ко мне.
Глеб ради интереса задержался на несколько мгновений. Их хватило, чтобы Малишевский сам открыл дверь.
- Проходите, проходите, давно вас ждем. Генерал протянул руку, Глеб ответил рукопожатием. На лице помощника застыло удивление.
- Кофе? Чай? - в дверях осведомился генерал Малишевский.
- Я бы выпил еще одну чашечку кофе. Мне не дали допить дома.
- Кофе, - коротко бросил генерал помощнику.
- И без сахара, - добавил Глеб, предполагая, что генерал предпочитает сладкий.
В кабинете Малишевского находился еще один посетитель - генерал Судаков. После того как исчез груз ЕАС-792, генералы не разлучались. Разве что спали порознь. На их плечи была взвалена вся оперативная работа. Все восемь дней, которые прошли с того момента как литерный поезд разбился на запасном пути, они дневали и ночевали в управлении, получая и прочитывая многочисленные сводки, отдавая распоряжения, приказы, изучая карты, анкеты, просматривая тысячи бумаг. Генерал Малишевский, еще недавно собиравшийся бросить курить, записывавший каждую выкуренную сигарету в блокнот, не расставался с сигаретой. Дымил и генерал Судаков. Эти двое людей за последние дни очень сдали.
Глеб на их фоне выглядел просто писаным красавцем, будто сошел со страниц журнала для раскрепощенных женщин «Cosmopolitain».
- Наверное, для начала мы должны познакомиться.
- Слепой, - представился Глеб Сиверов, понимая, что эта кличка скажет двум высокопоставленным чинам больше, чем все его фальшивые имена и фамилии вместе взятые.
- Болеслав Францевич Малишевский, генерал. А это генерал Судаков Николай Васильевич. Глеб пожал Судакову руку.
- Как-то несподручно называть вас оперативным псевдонимом.
- Тогда можете звать меня Глебом, - Сиверов немного помедлил и добавил:
- Петровичем.
- Хорошо, Глеб Петрович. Мы сейчас попытаемся ввести вас в курс дела. Нам хорошо известно о вашей работе, о том, как блестяще вы провели операцию с захватом самолета и доставкой контрабандного урана в пулковский аэропорт Санкт-Петербурга.
Глеб кивнул. Причем он кивнул так, как это делает человек, абсолютно не придающий значения важности проделанной работы. Генералу Малишевскому это не понравилось. Но высказываться он не стал.
«Важничает, - подумал генерал Судаков, - цену себе набивает».
- Я вас слушаю, - сказал Глеб, поудобнее устраиваясь за большущим столом.
Генерал Малишевский покосился на входную дверь своего кабинета. Та открылась, будто от его взгляда, и появился помощник с подносом, на котором были кофе, печенье, тонко порезанный лимон. Когда помощник удалился, Болеслав Францевич устало потер виски, взъерошил свои и без того редкие волосы, протер носовым платочком лысину и набрал воздух так, словно хотел издать душераздирающий крик.
Глеб посмотрел на портрет Президента, висящий над столом генерала Малишевского, и едва заметно улыбнулся. Эта улыбка не ускользнула от Судакова.
«Что он важничает? - подумал генерал. - Ведь он еще ничего не сделал по этому делу, да и навряд ли сможет хоть чем-нибудь нам помочь».
Но Малишевский, в отличие от Судакова, перед этой встречей основательно переговорил с генералом Потапчуком и возможности Слепого знал.
- Значит, вот в чем суть дела, Глеб Петрович. Я вам сейчас выдам информацию, важность и секретность которой трудно переоценить. Пока это еще государственная тайна, но, учитывая ваши прежние…
Глеб подумал:
«Чего они темнят? Все как в плохих бульварных романах. Нет чтобы сразу перейти к делу, дать фотографию того, кого надо прикончить…»
Слово «пристрелить» Сиверов не любил.
- Ровно восемь дней тому назад…
Генерал говорил быстро, называя имена, географические точки, не преминул упомянуть и озеро Бездонка. Короче, рассказ Малишевского занял полчаса. Судаков все это слушал, тяжело вздыхая.
В конце генерал Малишевский сказал:
- ..Сейчас ведется огромная работа, подняты на ноги все службы. Президент уже в курсе, он лично держит под контролем проведение этой операции. Груз ЕАС-792 надо найти во что бы то ни стало, найти любой ценой. Иначе даже страшно представить, в чьи руки он может попасть и кто им сможет воспользоваться. Я думаю, вы поняли, Глеб Петрович, всю важность операции. Вы можете рассчитывать на любое содействие техникой, людьми, финансами. В общем, все, что вам понадобится, будет предоставлено. И даже более…
- Что значит более? - впервые вступил в беседу Глеб Сиверов.
Судаков поднялся из-за стола.
- Вы понимаете, наши возможности не ограничены, И для того, чтобы отыскать эти контейнеры, мы ничего не пожалеем. Вам ни за что не придется отвечать.
- Все это, конечно, хорошо и интересно. Но мне нужна конкретика: груз ЕАС-792 - это очень расплывчатое понятие. Даже если вы говорите слово «контейнеры», я могу только догадываться, что в них. Мне хотелось бы, чтобы вы, Болеслав Францевич, расшифровали это поподробнее.
Малишевский посмотрел на Судакова, тот кивнул.
- Так вот, это оружие последнего поколения, химическое оружие, запрещенное всеми международными конвенциями. Была сделана опытная партия в конце прошлого года. Она хранилась на складах в Чапаевске. А затем, в связи с приездом комиссии НАТО, груз решили спрятать и перевезти его в Арзамас, где такая комиссия уже недавно побывала и ничего не нашла.
«Разумно придумано», - отметил про себя Глеб.
- Так вот, это страшное оружие. Если вам понадобится полная информация, мы вам ее предоставим. По химии у меня была в школе тройка, - сказал генерал Малишевский. - Но убийственная сила этого оружия настолько велика, что одного контейнера достаточно, чтобы уничтожить Москву. Можно уничтожить Лондон, Тель-Авив. Короче, это страшное создание человеческого ума и человеческих рук. Это оружие страшно еще тем, - продолжил генерал Малишевский, - что оно может действовать как через воду, так и через воздух. К тому же все существующие фильтры против него бессильны, способны лишь немного ослабить действие.
- Так вы хотите сказать, что это газ, сжатый до твердого состояния?
- Вот именно, - подтвердил генерал Малишевский.
- Как выглядят контейнеры?
Генерал подал фотографию. Глеб посмотрел, и по его лицу Судаков догадался, что этот мужчина «сфотографировал» снимок и сможет воспроизвести его до мельчайших подробностей.
- Мне требуется время, чтобы все услышанное обдумать, взвесить или, как говорят люди искусства, переспать с этой информацией. И тогда я буду в состоянии задать какие-то вопросы, уточнить суть дела.
- Что ж, сколько вам времени нужно, Глеб Петрович? - спросил генерал Судаков.
- Давайте встретимся завтра. Я приеду к вам в одиннадцать утра.
- Хорошо, мы согласны, - сразу за двоих ответил Болеслав Францевич Малишевский и тут же вспомнил о кофе, который так и остался стоять не тронутым, - А что это я не угощаю гостя! Николай Васильевич, что ты сидишь, как на собственных похоронах?
Судаков тут же налил кофе в чашки, но Глеб Сиверов торопливо поднялся.
- Извините, я передумал. Вы меня очень сильно озадачили. Я должен побыть один и хорошенько все обдумать. А вот печенье я возьму, с вашего разрешения.
- Да-да, конечно. А Судаков подумал:
«Наверное, кроме того, что он ужасно хитер, еще И очень жаден. Вот пачку печенья прихватил».
- Я не из жадности, - прочел мысли генерала Глеб Сиверов, - просто у меня не осталось ничего сладкого, а заезжать я никуда не собираюсь, боюсь, мысли могут выскочить из нужной колеи.
- Да, и еще, - задержал гостя Болеслав Францевич Малишевский, - помните о нашем разговоре. Информация, которой вы сейчас владеете, чрезвычайно опасна и по-настоящему секретна.
- Да, я это помню.
После ухода Глеба Сиверова два генерала долго сосредоточенно молчали.
- Как ты думаешь, Николай, - прервал тишину генерал Малишевский, - сможет Слепой нам помочь?
- Да я готов заложить душу дьяволу, только бы выйти на след преступника.
- Это точно, - Малишевский поднялся, прошелся по кабинету, взглянул на напольные часы. - Через час надо быть у министра.
- Да, - кивнул Николай Васильевич Судаков, - опять будет кричать, топать ногами… А толку от его крика - ноль. Может, Потапчук что-нибудь раскопал?
- Дай-то Бог, - сказал Болеслав Францевич Малишевский и опять принялся перебирать бумаги.
На его лице появилось довольно странное выражение. Он смотрел на бумаги с презрением, явно понимая, насколько они пока бесполезны. Ведь не было ни единой реальной зацепки.
- Кто же? Кто же это мог быть?
- Я тебе уже говорил, - Судаков закурил. - Человек, который все это устроил, явно в курсе наших дел и наверняка все знал до мельчайших деталей о перевозке, о грузе, о контейнерах и о том, насколько страшным является это оружие.
- Наверное, он знает и то, как дорого стоит это оружие. Не сомневаюсь, что знает.
- А если это просто самый обыкновенный грабеж? Случайность?
- Да брось ты, - возразил Болеслав Францевич Малишевский, - какой грабеж? Здесь все рассчитано по секундам. И самое страшное, мы даже примерно не можем вообразить, где сейчас оказался груз.
- Это точно.
- Ты работал когда-нибудь с этим Слепым?
- Нет, никогда, - покачал головой Болеслав Францевич. - Но Потапчук отзывался о нем как о самом надежном и самом лучшем…
- Что русскому здорово, то немцу - смерть.
- Потапчук не немец.
- Хорошо, пусть для Потапчука он подходит, но сумеет ли помочь нам?
- Завтра узнаем. Может, у него мозги посветлее наших. Помоложе нас будет.
- Ты думаешь? - скептично улыбнулся собеседнику генерал Судаков.
- А почему бы и нет? Мы с тобой уже отработанный материал, из нас служба выжала все до последней капли. И единственное, что нас спасает, так это огромный жизненный опыт, тысячи проведенных операций, тысячи всевозможных комбинаций. И мы их знаем, используем готовый материал. А если кто-то действует наперекор всякой логике, то все наши знания никуда не годятся.
- Послушай, - появилась мысль у генерала Судакова, - ты помнишь, я говорил, что тот, кто это устроил, знаком со всей фээсбэшной технологией, то есть, владеет нашей внутренней информацией?
- Ну да.
- Из этого можно сделать вывод, что этот человек или эти люди - из нашей системы.
- Да ты что! - Болеслав Францевич повернул голову и чуть презрительно взглянул на своего собеседника.
- Да-да, вот именно этот вариант и стоит проверить.
- Да ты знаешь, сколько в системе работает людей?
- Я понимаю, что много, - на лице Судакова появилось энергичное выражение, - но если отбросить Всех тех, кто не связан с производством оружия, с перевозкой, круг подозреваемых значительно сузится.
- Логично. Хотя я и не очень в это верю, - сказал Малишевский.
- Веришь не веришь, а проверить не помешает. Малишевский нажал кнопку селектора, вызывая своего помощника. Тот незамедлительно появился.
- Быстро всю информацию на тех сотрудников, которые связаны с оружием и с грузом ЕАС-792. И желательно, чтобы информация была полной, за последние пять лет.
Помощник изумленно вскинул брови: то, что он должен сделать, займет несколько десятков страниц, не менее. Да к тому же информация, которую потребовал от него начальник, очень засекречена.
- А допуск? - задал он вопрос. - Мне никто не даст эти бумаги, никто не подпустит к компьютеру. Я могу изучать лишь то.., достать ту информацию, которая непосредственно касается нашего управления. А вы, товарищ генерал, имеете в виду…
- Да, я имею в виду всех, - генерал поднялся со своего места и посмотрел на помощника. - Я сейчас позвоню, а если надо, отдам приказ. Можешь сослаться на министра, на помощников Президента, на всех, кто об этом деле знает. Ты получишь всю информацию. Если станешь действовать от моего имени, они подпишут все, что угодно. Сколько тебе понадобится времени?
Помощник посмотрел на часы, словно циферблат мог подсказать, сколько времени ему понадобится па выполнение этой довольно-таки кропотливой работы.
- Сутки, товарищ генерал.
- Ты сошел с ума, капитан! Три часа, и информация должна лежать у меня на столе.
- Понял, - сказал капитан, покидая кабинет.
- Ну вот, хоть что-то, - потер вспотевшее лицо генерал Судаков.
- Да, и еще, - Болеслав Францевич Малишевский расхаживал по кабинету от одной стены к другой, только стены временно прерывали, но не останавливали его нервного выхаживания, - если контейнеры похитили для продажи, то стоило бы проверить информацию на тех, кого мы подозреваем. То есть, надо проверить всех посредников, которые тайно или полулегально торгуют оружием.
- Но этих тоже довольно много, - заметил генерал Судаков. - Не знаю, много или нет, но проверить надо всех. Для начала хорошо бы получить фамилии, адреса. В принципе, и эта информация не повредит.
- Но мы уже получили с тобой подобную информацию. Вот же распечатка.
- Нет, нет, надо полнее. Всех, кто хоть когда-то проходил по подобным делам, надо иметь в виду, - и Болеслав Францевич Малишевский, сняв телефонную трубку, принялся отдавать приказы.

* * *

Как и предполагали генералы Малишевский и Судаков, разговор с министром получился нелицеприятный. Министр неистовствовал:
- Вы хоть понимаете, что произошло? - выкрикивал он через каждые две минуты, и по его лицу нетрудно было догадаться, что произошло действительно чрезвычайное событие. - Если бы у нашего Президента украли жену, это показалось бы милой шуткой. Пропало оружие, один грамм которого… - и министр выругался.
Генералы и все те, кто собрался у него на экстренное совещание, сидели, понурив головы.

Предыдущая страница 26 Следующая страница


27 Андрей Воронин

- Какая работа проделана? В каких направлениях ведется поиск? Доложите, генерал Судаков.
- Товарищ министр, поиск ведется во всех направлениях. Проверяем всех тех, кто был связан с этим оружием.
- Это понятно, - рявкнул министр и покосился на телефон с золотым двуглавым орлом и надписью «Президент России».
Он смотрел так, словно бы телефон мог в любой момент зазвонить.
- Если мы не справимся с этим делом, то наверняка сорвем выборы и наверняка все пойдем в отставку. Вы это понимаете?
- Так точно, - отвечали генералы, собравшиеся за длинным столом.
- Все, все, можете быть свободны. Я иду к Президенту. Он уже в курсе.
Генерал Малишевский подумал:
«Да, нашему министру сейчас не позавидуешь. Ведь Президент, когда зол, может наговорить такого, что сразу пожалеешь, что на свет родился. Не повезло нашему министру. А самое противное, так это то, что груз исчез накануне президентских выборов. И этим могут воспользоваться все. А если, не дай Бог, узнают в НАТО, будет международный скандал. Президенту откажут в поддержке все те, кто на него ставил, - и тут же у генерала Малишевского появилась мысль. - А что, если это политические конкуренты Президента? Что, если это коммунисты или люди Жириновского? - но тут же он отбросил эту мысль как слишком очевидную. - Скорее всего, будь это политические противники Президента, они не преминули бы сразу воспользоваться достигнутым результатом, и уже начался бы шантаж Президента».
А пока вокруг груза ЕАС - 792 царила полная тишина, словно бы он провалился в бездонное болото и исчез, не оставив следов.

* * *

Глеб Сиверов благополучно добрался до своей мастерской, тщательно закрыл дверь на все замки, включил своего любимого Вагнера и устроился в кресле. Он раскачивался из стороны в сторону, на его лице блуждала улыбка. Сиверов был похож на музыканта-пианиста, занимающегося музицированием на хорошем рояле. Пальцы Глеба подрагивали, словно бы они касались гладких клавиш фортепиано. Подобные дела ему еще не встречались. Обычно в заданиях, которые ему предлагали, были ясность и определенность, четкие версии, зацепки, фотографии преступников, которых просто-напросто нужно было найти, обезвредить или уничтожить. В сложные комбинации он впутывался обычно сам. А это дело представлялось совершенно неясным. Глеб понимал, что здесь ему никто не поможет.
Всецело погрузившись в размышления, он забыл о том, что обещал позвонить Ирине, сообщить о себе. Его мысль блуждала, всплывали детали, услышанные от двух генералов. Но стройной и определенной версии не возникало.
Когда закончился диск, и музыка смолкла, Глеб продолжал раскачиваться в глубоком кресле, так и не найдя ответов на тысячу вопросов. Вернее, из этой тысячи вопросов по-настоящему Сиверова интересовал только один - кто мог это сделать? Кто этот смелый и отчаянный человек, который пошел на такое масштабное преступление? Шесть ящиков, в каждом по три контейнера. Восемнадцать контейнеров…. Это очень масштабно. Если бы действовал какой-нибудь террорист, он захватил бы один контейнер. С одним и скрыться легче, и спрятать его не составляет труда. А вот шесть ящиков - это совсем другое дело. Груз очень приметный. Если грабители поезда задумали продать груз, тогда они должны были перевезти его подальше от столицы.
«Это решение - на поверхности, первое, что приходит в голову, а значит, оно не правильное».
Глеб перестал качаться, его пальцы вцепились в подлокотники кресла.
- Да, да, - прошептал он.
«Они перевезли бы груз туда, где на него никто не обратит внимания, где все привычны к ящикам, к погрузке и разгрузке, к подъезжающему и отъезжающему транспорту. Это могут быть железнодорожные станции, аэропорты, конечно же, те аэропорты, где груз никто не станет проверять - военные аэропорты и товарные станции на железных дорогах. А может быть, какой-нибудь портовый город. Ящики будут благополучно спрятаны в трюм корабля, корабль отойдет от причала и спокойно увезет груз к покупателю. Но это только лишь в том случае, если…»
Глеб поднялся и принялся расхаживать по своей мастерской. Ему уже не хотелось слушать музыку, он размышлял, отбрасывая и отметая одну ошибочную, очевидную версию за другой.
Где-то здесь должна быть зацепка, маленькая, но которой хватит для того, чтобы раскрутить все это дело, чтобы схватить хвостик ниточки, начать распутывать один узел за другим, подбираясь к центру, к тому, кто все это задумал. Но сам по себе человек этот не страшен. Что такое человек? Он ничего не может сделать без оружия. Страшно сочетание - человек и контейнеры с химическим оружием. Страшен черт, а не то, как его малюют.
«А может… - мелькнула мысль, - человека или людей, похитивших контейнеры, уже нет в живых? Может, они разбились на вертолете, может, вертолет упал в расщелину и лежит, засыпанный снегом?»
Да, надо будет получить информацию о всех разбившихся самолетах и вертолетах за последние десять дней. Еще надо будет уточнить, не пропал ли какой-нибудь вертолет. И это даст возможность выйти на след преступников.
Глеб вытащил из кармана куртки телефон и набрал номер. Три щелчка - и он услышал уставший голос генерала Малишевского.
- Товарищ генерал, беспокоит Глеб Сиверов.
- А, да, здравствуйте, Глеб Петрович, - генерал был явно удивлен, ведь договорились, что Глеб объявится завтра в одиннадцать, а он звонит через каких-то четыре часа.
- Меня интересует вот Какая информация: не исчезали ли за последние десять дней самолеты и вертолеты? Неважно, военные, гражданские, может быть, пожарников или сельскохозяйственные. Это надо срочно уточнить.
- Да, хорошо, Глеб Петрович, сейчас проверим. Я прикажу, и через пару часов информация будет у нас Это все, что пока нужно?
- Нет, еще меня интересуют два вспомогательных вопроса: мне нужен список сотрудников, уволенных из ФСБ за последние три года.
- Это секретная информация, - насторожился Болеслав Францевич Малишевский.
- Я понимаю, что секретная, но мне она нужна.
- Списки готовы. Вы хотите получить их прямо сейчас? Но факсу я ее не доверю.
- Да, желательно.
- Тогда давайте встретимся.
- Хорошо.
Генерал Малишевский и Глеб Сиверов условились о времени, и Глеб положил телефон на стол.
- Так-так-так, - сказал он, прохаживаясь по мастерской, - во всем этом деле удивляет невероятная жестокость, с которой были убиты люди, участвовавшие в захвате груза. Эта жестокость какая-то чрезмерная. Это не самозащита от свидетелей, а расправа.
Сиверов открыл вторую дверь, вошел в маленькую комнату, где стоял его мощный компьютер и хранилось оружие. Он включил компьютер, зажегся монитор. Глеб набрал код, компьютер ответил приветствием. Просмотр картотеки занял около часа. Никакой полезной информации Сиверов получить не смог, и машину пришлось выключить. Интуиция подсказывала: решение задачи должно быть очень простым. Это только в романах, которыми завалены прилавки и лотки в подземных переходах, обязательно присутствует нагромождение сложностей. А в жизни все куда проще. Мотивы поступков всегда прозрачны, а действие всегда конкретно.
Жестокость, убийство всех участвовавших в ограблении литерного поезда - вот что вызывало наибольшее подозрение Слепого.
«И если мне удастся понять мотивы этой жестокости, я смогу высчитать и людей, стоящих за ней».
Глеб вышел из маленькой комнаты, неодобрительно взглянув на серый, погасший экран компьютера. Он посмотрел так, как смотрят на друга, на человека, от которого ожидают незамедлительной помощи, а он растерянно разводит руками, дескать, сам вляпался в эту историю, сам и выбирайся. А я, друг любезный, ничем не могу тебе помочь.
Глеб взял телефон и вновь набрал номер генерала Малишевского.
- Болеслав Францевич, я сейчас выезжаю. У меня одна просьба: подготовьте, пожалуйста, сводку за последнюю неделю по Москве, Питеру и Владивостоку: оперативную сводку МВД - где кого убили, где что сгорело, взорвалось. Но сводка должна быть полной, а не такой, какая поступает на стол мнительного начальства.
- Хорошо, Глеб Петрович, я распоряжусь. К вашему приезду эта информация будет у меня на столе.

* * *

Глеб получил документы и вернулся в мастерскую. Он не ел с раннего утра, но даже не вспоминал о еде. Его мозг напряженно работал. Сиверов разложил на столе бумаги, вооружился остро отточенным карандашом и принялся просматривать списки сотрудников ФСБ, уволенных за последние пять лет. Список оказался огромным. Многие ушли на пенсию, этих почему-то Сиверов отмел сразу же. Были и те, кто ушел по собственному желанию. С этими Глеб работал более пристально. Капитанов и майоров Глеб тоже, полагаясь на свою интуицию, исключил. Остались подполковники и полковники. Медленно переворачивались страница за страницей, Глеб внимательно вчитывался в характеристики каждого, должности и места работы. Он составил маленький список из двенадцати фамилий - только те, кто мог знать о существовании груза и те, кто мог быть обижен властью.
«Полковник Скобелев, полковник Скобелев… - уже в пятый раз глаза Глеба зацепились за одну и ту же фамилию. - Росвооружение, награды, место работы».
Странно, но почему-то именно на этой фамилии все время фиксировалось внимание Глеба, хотя, на первый взгляд, придраться было не к чему.
- Уволен, с формулировкой «за потерю доверия», - прочел Глеб и почему-то насторожился.
Уже было далеко за полночь, когда напомнил о себе телефон. Сиверов взял трубку в руку.
- Говорит генерал Потапчук.
- Здравствуйте, здравствуйте, - сказал Глеб, проводя рукой по лицу.
- Как ваши дела, Глеб Петрович? - осведомился Потапчук.
- Да пока никак, товарищ генерал. Есть кое-какие соображения.
- Слушаю вас, слушаю.
- Меня интересует один человек. Думаю, это по вашей части. Хотелось бы получить на него более полную информацию…
- Что за человек?
- Полковник Скобелев Александр Михайлович.
- Я знал его, - сказал генерал Потапчук.
- И что вы можете о нем сказать?
- Это был один из лучших работников. Курировал операции по продаже оружия.
- Вот это меня и зацепило, - признался Глеб. - Мне нужна его характеристика, желательно развернутая, самая что ни на есть полная.
- Не думаю, Глеб Петрович, чтобы полковник Скобелев оказался в этом замешан.
- Откуда такая уверенность, товарищ генерал?
- Интуиция подсказывает.
- А мне интуиция подсказывает другое.
- Если надо, завтра получите.
- Хорошо.
На этом разговор был закончен.
«Зачем он звонил?» - подумал Глеб.
Не доверять генералу Сиверов не мог. Между ним и Потапчуком было полное доверие. Генерал знал о Глебе Сиверове довольно много.
«Наверное, ему сейчас не сладко, - подумал Глеб и почувствовал какое-то облегчение, сошедшее на него. - Надо выпить кофе, послушать музыку и просмотреть сводки МВД. Может быть, они что-нибудь дадут»:
Глеб и сам не знал, что он ищет, но интуиция подсказывала ему, что в этих сводках могут оказаться зацепки, которые выведут его на след преступника. Что именно это будет, Глеб, естественно, не представлял. Поиск - всегда просеивание через сито, главное - умело подобрать размер отверстии.
«Надо прочесть, внимательно изучить. До утра еще есть время».
Сводка по Москве представляла собой довольно-таки пухлую папку. В ней фиксировались убийства, ограбления, налеты, изнасилования, исчезновение людей, аварии и прочая информация. И вот в этом морс, в бездне этой информации необходимо было найти то, что могло бы вывести на след. На первый взгляд занятие совершенно бессмысленное, но Сиверов полагался на свою интуицию, на какое-то седьмое или десятое чувство. Глеб знал, что при чтении этих бумаг что-то остановит его внимание, вызовет подозрение. А потом он начнет раскручивать, вникать в детали и все-таки выйдет из темного тупика, выберется из кромешной тьмы, двигаясь на маленький, еле заметный огонек, на сверкающую точку. А когда приблизится к ней, свет будет настолько ярким, что обрисует все мельчайшие детали. И тогда можно будет действовать. Ведь в его распоряжении, Глеб это прекрасно понимал, находятся огромные силы. И он может направить их в нужную сторону. Сиверов понимал, что сейчас, так же как и он, сотни людей занимаются этим делом, ищут мельчайшие зацепки, еле заметные зазоры, трещины, пылинки, по которым можно хоть что-то выяснить, которые могут пролить свет на пропажу груза ЕАС - 792.
«Наверное, и Президент не спит, мучается, переживает…»
Глеб включил музыку, открыл пухлую папку «Оперативная сводка по Москве». Он бежал глазами по страницам, прочитывая предложения так, как профессионал читает книгу, следя только за сюжетом, а его мозг фиксировал малейшие детали.

Глава 15

Покончив со всеми свидетелями, знавшими о зеленых ящиках, о том, каким образом они были перевезены в Москву и спрятаны в грузовой контейнер, Александр Михайлович Скобелев затаился. За последние дни он всего лишь дважды покинул свое убежище. Один раз для того, чтобы купить продукты, а второй раз - чтобы встретиться с Большеротовым Геннадием Викторовичем. Эта встреча с инженером военного завода оставила в душе отставного полковника двойственное впечатление.
С одной стороны, полковник Скобелев был очень рад, ведь он заполучил то, что хотел, - взрывное устройство с часовым механизмом, заплатив за эту мину в общем-то небольшие деньги - всего семьсот долларов, что для Скобелева в данной ситуации не имело значения. Мина Геннадия Викторовича была прекрасна. Большеротов, как всякий инженер, гордился тем, что создавал Правда, пришлось съездить под Москву, где Геннадий Викторович на даче, в гараже, наполненном всякими приборами, собственными руками делал взрывные устройства.
Заказчиков хватало, и Большеротов процветал. Он не получал таких денег даже в лучшие времена, когда работал на военном заводе. Сейчас, как ни странно, спрос на продукцию, которую он производил, был огромен. И к нему обращались то бизнесмены, чтобы он помог разобраться с конкурентами, напугать или устранить. Приходилось изготавливать самые всевозможные устройства. Инженер Большеротов получал в зависимости от срочности и сложности довольно приличные деньги.
Простейшая мина для того, чтобы взорвать машину, стоила триста-четыреста долларов. Очень сложная и маленькая - от 500 до 1000 долларов.
Александр Михайлович хорошо помнил то, как он встретился с Большеротовым. Инженер был немногословен:
- Так что вас интересует и кто вас прислал? После того, как инженер убедился, что перед ним настоящий клиент, он расплылся в улыбке и принялся рекламировать свой товар, попутно уточняя:
- Это все мелочи, уважаемый. Вот если бы появился настоящий заказчик и предложил бы хорошие деньги, я смог бы делать такое…
- Мне не надо такое, - поднял руку Александр Михайлович Скобелев, - меня интересует простая мина с часовым устройством.
- Но для того, чтобы изготовить взрывное устройство, я должен знать, в каких целях и в каких условиях вы собираетесь его использовать.
- А вот этого я вам не могу сказать, любезный, - таким же сладким голосом, как и инженер, заговорил отставной полковник.
- Тогда у нас не получится разговора, - категорично заявил инженер Большеротов.
- Геннадий Викторович, послушайте меня внимательно. Я довольно четко могу объяснить что мне надо.
- Что ж, слушаю, уважаемый, - вновь расплылся в улыбке Большеротов. - Фамилии и адреса меня абсолютно не волнуют.
- Мне не нужно взрывать автомобиль или дом. Мне также не нужно взрывать квартиру или бронированную дверь. Задача куда проще мне нужна мина с часовым механизмом и направленным взрывом. Желательно, чтобы она могла сработать через столько-то часов или минут. Вы можете предложить мне такое устройство, которое сработает через неделю? Через семь дней.
- Вы имеете в виду сто пятьдесят часов?
- В общем-то, да, - уточнил отставной полковник.
- Я могу вам предложить мину, которая взорвется через десять суток. То есть, она будет молчать ровно двести сорок часов, а затем произойдет взрыв. Причем, секунда в секунду. Как только истекут десятые сутки, она грохнет. Направленно грохнет. Может прошибить даже броню. Вас, как я понял, не интересует точный срок объект неподвижен?
- Да.
- Осталась от одного заказчика, не успел забрать. Его самого того. Но, к счастью, не моей миной, не взял я грех на душу.
- Это именно то что мне надо.
- Она у меня по компонентам хранится. Если возьмут меня с готовыми устройствами, это одна статья, а с составными частями - другая. Я всегда в присутствии заказчика работу заканчиваю.
Через два часа Большеротов и Скобелев были в загородной мастерской. Пока Александр Михайлович пил крепкий чай, предложенный Большсротовым, инженер занимался делом. И вскоре на столе перед Александром Михайловичем появилось взрывное устройство.
- Вот, собственно говоря, и все. Это простая мина. Вот здесь датчик. Вы можете выставить то количество времени, на которое вы запрограммируете мину. Но не больше десяти дней.
- Она не подведет? - немного опасливо поглядывая на дипломат, в котором размещалась мина, поинтересовался Скобелев.
- Да нет, что вы. Рекламаций еще не поступало. Я свое дело знаю. Все изготовлено в лучшем виде. Я ценю своих клиентов и никогда не пытаюсь их обмануть.
- Что ж, тогда все прекрасно. Только проинструктируйте, пожалуйста, меня поподробнее.
- Да что тут инструктировать? Вот шкала, вот цифры. Поворачиваете ручку, устанавливаете стрелку. Это часы, а это минуты. Секундной стрелки, к сожалению, нет. Вот видите, побежали цифры, начался отсчет времени. Здесь три килограмма взрывчатого вещества. Заряд, в общем-то, довольно мощный, с запасом, даже грузовой автомобиль разнесет вдребезги.
- Прекрасно, прекрасно, - потирая вспотевшие ладони, забормотал Александр Михайлович Скобелев. - И сколько я вам должен за это удовольствие?
- Семьсот долларов.
- Что ж, прекрасно.
Скобелев рассчитался с инженером, положив на крышку дипломата семь банкнот Большеротов сгреб их и спрятал в нагрудный карман пиджака.
- Только будьте осторожны.
- Я все понимаю, - сказал Скобелев.
- Тогда замечательно.
- Мы можем вернуться в город?
- Да-да, сейчас поедем. Я только все отключу, и мы можем отправляться Александр Михайлович Скобелев запустил руку за отворот пиджака и снял пистолет с предохранителя. Мужчины вышли из дома Скобелев еще раз взглянул на неприметную дачу гараж, баня, двухэтажный дом, крытый шифером, фруктовый сад, обыкновенный забор, ворота. Единственное, что отличает эту дачу от сотни таких же, так это гараж, приспособленный под мастерскую. И в этом гараже бывший инженер зарабатывает себе на жизнь и зарабатывает неплохо, судя по всему. Машина у Большеротова хорошая - «опель-омега» последней модели, так что инженер явно процветает. Свет был погашен, замки заперты. Большеротой уселся за руль, Александр Михайлович положил на заднее сиденье черный дипломат, обыкновенный и неприметный. С такими дипломатами миллионы москвичей по утрам идут на работу, а после окончания рабочего дня возвращаются домой. В таких дипломатах, как правило, носят бутерброды и термосы с горячим кофе. В общем, - дипломат как дипломат. Не хуже и не лучше других.
Когда до города оставалось километров шесть, Александр Михайлович попросил Геннадия Викторовича притормозить. С самым невинным видом.
- Что такое? - осведомился Большеротов.
- Да вот захотелось выйти. Боюсь, не дотерплю до дома. Случается.
- А, дело понятное, - сочувственно протянул инженер и съехал с дороги. - Вот кусты, - кивнул он в сторону придорожной посадки.
- Да-да, я вижу.
Александр Михайлович вышел, направился к кустам, затем достал пистолет и громко позвал:
- Геннадий Викторович! Геннадий Викторович, идите сюда! Скорее, скорее!
Его голос был тревожным, словно у него случился сердечный приступ. Большеротов тяжело выбрался из автомобиля и направился к своему клиенту. Когда до Скобелева оставалось всего три шага, Большеротов замер на месте. Что-то во всем этом показалось ему подозрительным. Но было уже поздно.
Отставной полковник ФСБ быстро повернулся, вскинул руку с пистолетом, на который был навернут глушитель, и дважды нажал на курок. Глаза Большеротова изумленно открылись, он все еще не верил, что вот сейчас, именно в этот момент, на обочине его встретит смерть. Первая пуля попала в грудь, вторая в голову, точно в центр высокого лба. Большеротов взмахнул короткими руками и рухнул навзничь в снег.
- Ну что ж, приятель, уважаемый… - пробурчал Александр Михайлович Скобелев, нагнулся и извлек из внутреннего кармана Большеротова свои деньги. - Вот и лежи здесь. Думаю, тебя скоро найдут, а вот меня вряд ли. Не знал ты, с кем дело имеешь.
Скобелев сел в автомобиль, запустил двигатель и поехал в город, абсолютно спокойный и уверенный в себе. Даже если его кто и остановит, достаточно будет показать удостоверение сотрудника ФСБ, и от него сразу же отвяжутся. Как это ни странно, но удостоверение у Александра Михайловича было настоящее. Вопреки всем инструкциям, он не стал сдавать его, уходя из «органов», а забрать силой никто из бывших сослуживцев не решился.
Но серый «опель» никто не остановил, и Александр Михайлович Скобелев бросил автомобиль, аккуратно припарковав его во дворе многоэтажного дома. Оттуда на такси он добрался до своего убежища. Дальше дело оставалось за малым.
На следующий день Скобелев занес черный дипломат в Южный порт и положил его в грузовой контейнер рядом с ящиками. Взрывное устройство было включено чуть меньше, чем на десять суток, и двадцать второго марта 1996 года должен будет прозвучать взрыв, если, конечно, хозяин не придет к контейнеру и не отключит механизм.

* * *

Но, наверное, сам дьявол был заинтересован в том, чтобы страшный замысел полковника Скобелева был осуществлен. Двух ханыг, застреленных полковником, нашли только на четвертые сутки и то совершенно случайно. Дети, живущие в соседних дворах, рядом с заброшенным детским садом, играли в войну, естественно, в «чеченцев» и «наших».
Заброшенный детский сад изображал больницу, которую захватили непримиримые. Дети поверх шапок завязали куски зеленой материи и держали детский сад - «больницу» - в осаде. Девочки изображали больных, а мальчишки в зеленых повязках грязными снежками и кусками льда отбивались от наседавших «десантников». Преимущество, конечно же, было на стороне «российских войск», и детский сад был взят штурмом. С криками и гиканьем дети ворвались в здание. Оборонявшиеся отступили на второй этаж. И возможно, если бы Саша Дмитриев, не желая сдаваться, не спрыгнул бы в шахту, никто ни о чем и не узнал бы.
- Ура! Ура! Вперед! Сдавайтесь Ложитесь на землю, иначе всех расстреляем, - кричали «десантники», штурмуя второй этаж детского сада.

Предыдущая страница 27 Следующая страница


Груз для Слепого 28

И в это время раздался истошный детский вопль. Голос доносился откуда-то издалека, но он был настолько душераздирающий, что и атакующие, и те, кто защищал детский сад, тут же остановили игру.
- Кто это? Где это?
- Вроде, Сашка Дмитриев, - сказал один из мальчишек. - Только откуда он орет? Может, ногу сломал? А может, руку? Шею свернул?
- Свернул бы - не кричал.
- А где он? - оглядываясь по сторонам, - спросил тот, кто изображал генерала российских войск.
- Да черт его знает! - ответили ему. И в это время истошный вопль повторился. Он доносился снизу, из лифтовой шахты.
- Эй, ты где?
- Здесь, в яме! - сквозь рыдания выкрикнул Сашка. - Здесь, в яме!
- Чего ты орешь, как будто с тебя кожу сдирают? Придурок несчастный.
- Здесь., здесь.., такое… - вопил мальчишка, не в силах остановить рыдания.
- Что там такое?
Нашли длинную корявую доску и сбросили вниз Кое-как Саша Дмитриев выбрался наверх.
- Чего ты орал?
- Там.., там., трупы.
- Какие трупы? - закричал мальчишка, изображавший генерала. - Мы еще туда никого не сбрасывали.
- Там настоящие трупы, придурок!
- Заткнись, щенок! Какие трупы?
- Холодные и твердые.
- Ты еще скажи - живые.
- Точно.
- Доигрались…
- Наши все на месте?
Вскоре появился фонарик. Но то ли батарейки сели, то ли лампочка отошла, фонарик, несколько раз вспыхнув, не проявлял больше признаков жизни. Тогда мальчишки придумали другой способ. Они достали газеты, принялись их мять. Газеты поджигали и бросали в шахту. Действительно, то, что ребята там увидели, их испугало. Два человеческих тела лежали на дне шахты.
- Ну, что будем делать?
- Молодец, Сашка, - сказал самый старший из мальчишек. - Надо звать взрослых. Ты и ты, найдите милицию и приведите сюда. Сейчас здесь будет весело, - старший мальчишка отдал распоряжения и, свесившись над лифтовой шахтой, пробовал рассмотреть повнимательнее, что за тела лежат на обломках ящиков и кирпича.
Два мальчика и девчонка побежали на улицу. Как назло, милиционеры не попадались. Но дети увидели военный патруль - капитана и двух сержантов.
- Там! Там два трупа! - закричали мальчишки, подбегая к капитану.
Тот поправил шапку, одернул портупею.
- Какие такие трупы?
- Мы играли в детском саду в чеченцев, штурмовали больницу, захваченную террористами, - принялся объяснять капитану мальчишка.
Военный внимательно слушал, настороженно моргая глазами, все еще не понимая, к чему клонят дети. Наверное, они имеют в виду те трупы, которые показывали по телевизору. Вот до чего детей довели!
- Ну и что из того, что вы играли?
- Так вот, мы нашли их в шахте, куда упал Сашка Дмитриев, - сказала девочка и начала кричать. - Когда мы прибежали, хотели посветить фонариком, но батарейки сели, и мы ничего не увидели. Тогда мы зажгли бумагу и стали сбрасывать вниз. Там точно трупы! Двое мужчин!
Капитан снял рацию и принялся вызывать милицию, пытаясь у детей узнать как можно точнее адрес заброшенного детского сада.
Через пятнадцать минут у детского сада уже стояли две милицейских машины и «скорая помощь». Действительно, на дне шахты оказалось два трупа. Их извлекли на поверхность, положили на носилки.
Появился участковый, пожилой капитан в потертой шинели. Естественно, никаких следов после того, что устроили дети, найти было невозможно. Детей поблагодарили, и те, полные впечатлений, возвратились по домам с радостными лицами, уже предвкушая, как за ужином они будут рассказывать родителям о страшной находке в заброшенном детском саду, куда еще совсем недавно их водили.
В оперативной сводке МВД появились еще два трупа. Правда, по документам, найденным у убитых, милиция узнала их фамилии и имена. Так что трупы были опознаны. Дело оставалось за малым - найти родственников и сообщить им.
Пожилой капитан был явно недоволен. Ведь это на его участке были обнаружены убитые огнестрельным оружием ханыги. Кто и как это сделал, предстояло выяснить, хотя капитан понимал, что найти убийцу невозможно. Да особо никто и не станет искать.
Машины разъехались, детский сад опустел. Участковый сказал дворнику забить все дырки в заборе, чтобы дети больше не лазали на незаконченный объект.

* * *

Естественно, об этом происшествии отставной полковник ФСБ Александр Михайлович Скобелев ничего не знал. Он лежал в одежде, в башмаках на диване и смотрел в потолок. На подоконнике работал приемник.
Пистолет с глушителем лежал рядом с полковником. Передавали последние новости. Лицо Александра Михайловича Скобелева имело странное выражение - смесь презрения и радости. В вечерних новостях ничего не сказали ни о трупах, найденных в заброшенном детском саду, ни об убитом инженере Большеротове Геннадии Викторовиче, вообще ни о чем, с чем был связан отставной полковник Скобелев.
«Странно, что они молчат, - размышлял Александр Михайлович, - должны бы уже засуетиться. Ведь все-таки пропал важный груз, оружие, которым можно устроить ой какой большой переполох. Неужели власти, как всегда, решили все замять? Нет, - тут же возразил себе Александр Михайлович, - скорее всего, ведется огромная работа. Высчитывают, вычисляют - кто бы это мог сделать. Ну что ж, пусть посуетятся, пока время не пришло. Я еще не решил окончательно, как распорядиться этим грузом и что устроить моим врагам. Страшный суд или смерть от омерзения к самим себе. Но после того, как я начну действовать, они вздрогнут, и небо им всем покажется с овчинку. Они еще вспомнят меня, пожалеют, что вот, так обошлись с человеком».

* * *

Отставной полковник был прав: действительно, велась огромная работа. Груз искали. Милиция и ОМОН досматривали все подозрительные автомобили. Усилили контроль в метро, вплоть до осмотра сумок при проверке подозрительных личностей. Ведь еще свежи были воспоминания о трагедии в токийском метро. Повторения токийской трагедии власти опасались. Но если там фанатики секты Аум Синрике применили зарин и в очень небольших количествах, то здесь, использовав чуть больше половины одного из контейнеров, можно было учинить такую трагедию, о которой будут говорить долгое время и результатом которой будут не десятки и сотни трупов, а миллионы. Все это понималось, но абстрактно, реальность угрозы не укладывалась в сознании, раз подобного нигде в мире еще не было, значит, и здесь не может произойти.
Через каждые шесть часов все генералы, задействованные в поисках смертоносного груза ЕАС-792, докладывали в штаб, созданный специальным приказом самого Президента. В штаб входили люди из совета безопасности, из охраны Президента и все силовые министры. Правда, о создании этого штаба и о его заседаниях ничего не говорилось по радио и в телевизионных новостях. Ни одной строчки не появилось и на страницах газет. Все понимали: если просочится информация о пропаже химического оружия, то может начаться неизвестно что. Во-первых, паника, во-вторых, международный скандал, последствия которого даже невозможно предугадать. Поэтому вся информация была абсолютно засекречена. Очень узкий круг исполнителей знал истинную подоплеку событий. Но слухи могли поползти по городу в любой момент.

* * *

Александр Михайлович Скобелев поднялся с дивана, подошел к окну и, покрутив ручку приемника, настроил его на волну «Радио РОКС».
«Может быть, эти что-нибудь сообщат? Должен же кто-нибудь из высокопоставленных чинов сбросить информацию в прессу? И вот тогда начнется переполох. А что если мне самому устроить подобное? Позвонить в прямой эфир… Вот сейчас „Радио РОКС“ весело и беззаботно передает концерт по заявкам. А я возьму и наберу их номер, а затем сообщу о пропаже партии химического оружия последнего поколения… Интересно, как они это воспримут? Наверное, подумают, что их кто-то разыгрывает, и не станут передавать. А ведь можно внедриться в прямой эфир, якобы заказывая песню, и выложить все, что я хочу. Этого мне никто не запретит сделать. И отключить меня не успеют. Достаточно произнести несколько предложений, чтобы вся Россия вздрогнула. Тут же поползут сплетни, многие радиостанции и многие журналисты начнут комментировать, рассуждать и нагнетать ужас, - улыбка мелькнула на лице Скобелева. - Но это я сделать всегда успею, в любой момент. Правда, так я могу выдать самого себя. А скорее всего, время еще не пришло. Почему не пришло? Чего я жду? Контейнеры у меня, взрывное устройство работает, я обеспечил свою безопасность. Если они решат меня убить, всегда можно сказать, что контейнеры заминированы и без меня их не найти. Если со мной что-нибудь случится, произойдет взрыв, огромный взрыв в центре Москвы. Вернее, взрыв будет не очень сильным, зато даже мысль о последствиях этого маленького взрыва может привести в ужас любого. Нет, еще не время, я еще не решил, чего требовать. Все это надо хорошенько обдумать. И к тому же, мне сейчас безумно хочется есть».
Продолжая слушать «Радио РОКС» Александр Михайлович направился к холодильнику и стал выкладывать на стол продукты. ?
«Хорошенько, поем, высплюсь, приму душ, приведу себя в порядок, побреюсь, оденусь во все чистое и приму решение - как действовать дальше. Кстати, надо было бы встретиться кое с кем. Но этими встречами можно себя выдать. Правда, светят огромные деньги. Продам заказчикам часть партии, мне и одного контейнера с лихвой хватит. А что мне важнее? Деньги или результат?»
- Конечно же, результат, - тут же ответил на свой вопрос отставной полковник. - Результат, результат, - Скобелев улыбнулся и принялся чистить сырокопченую колбасу, сдирая с нее полупрозрачную шкурку.
Затем он открыл банку маринованных огурцов, банку перца, тонко порезал хлеб, достал банку с икрой и вытащил из холодильника замерзшую бутылку финской водки. Жидкость казалась более прозрачной и чистой, чем утренний морозный воздух.
"Как это называется? Как мы ее называли в военном училище? - задумался полковник, глядя на мгновенно запотевшую и замерзшую бутылку. - Кажется, «генерал Карбышев». Водка должна быть отменной. После морозильника она обычно делается густой и льется, как мед. Сейчас я поем, выпью водки, приму душ и лягу спать. И пошлю всех к черту! Я должен сосредоточиться и принять решение. От моего решения будут зависеть судьбы многих ненавистных мне уродов, а так же - судьбы миллионов людей. Подобной абсолютной властью я не обладал еще никогда. Можно попросить все что угодно, и они будут вынуждены пойти мне на встречу. Уроды, гнусные уроды, которые не ценят чужой талант, которые дорожат лишь своими креслами и, как трусливые зайцы, дрожат за свои вонючие шкуры.
- Погодите, вы будете дрожать еще больше, - жуя колбасу, бормотал, заводя себя, отставной полковник ФСБ Александр Михайлович Скобелев. - Вы все пожалеете, что так жестоко обошлись со мной, что унизили честного человека. А ведь я ни разу не обманул государство, я служил верой и правдой, честно выполняя свой долг. Я никогда даже доллара не положил в свой карман, я всегда был кристально чистым, вот таким же кристально чистым, как эта водка. А вы по сравнению со мной - смрадный самогон.
И Скобелев выпил полстакана водки, затем острием ножа подцепил оранжевую горку икры и слизнул ее со сверкающего лезвия.
«Вот так-то получше. И пусть меня ищут все, пусть поднимут всю милицию, пусть работает весь аппарат ФСБ, армия, авиация, вам меня не сломить. Никогда не сломить!»
Поев, Александр Михайлович Скобелев не стал убирать со стола, а направился в комнату. Он медленно разделся, взял в руки пистолет с привернутым глушителем, проверил на всякий случай обойму и с пистолетом в руке направился в ванную комнату.
Отставной полковник ФСБ положил тяжелый пистолет на край умывальника, затем вылил в ванную полбутылки пахнущего лимоном шампуня и, открыв воду на полный напор, стал смотреть, как медленно заполняется ванна, как все больше и больше появляется желтоватой пены.
Когда ванна была почти полна, Александр Михайлович переступил через край и медленно погрузился в горячую воду. Несколько мгновений он сидел, прикрыв глаза, затем пальцами зажал нос и спрятался под водой. Его голова не появлялась на поверхности довольно долго.
Наконец он вынырнул весь в пене, фыркая и радостно улыбаясь.
«Прекрасно, прекрасно, Александр Михайлович. Ты сейчас властелин вселенной. У тебя есть то, о чем могут только мечтать какой-то там генерал Дудаев, или Саддам Хусейн, или фанатики из секты Аум Синрике. Все, к чему они стремятся, сейчас у тебя в руках, и поэтому ты можешь позволить себе никуда не спешить, не суетиться, не делать лишних движений. Каждое твое слово сейчас на вес золота. Оно бесценно, как слово Бога, как слово жреца, который знает великую тайну, тайну жизни и смерти. И ты можешь управлять почти всем миром».
Александр Михайлович вновь набрал воздух, зажал нос и погрузился под воду.
Глеб Сиверов и сам не мог объяснить, почему именно полковник Скобелев заинтересовал его, почему именно на этой фамилии он как бы споткнулся, и сердце его странно вздрогнуло. Что это было? Помощь Всевышнего? Интуиция? Логика? Сиверов не знал этого. Он просто почувствовал, что Александр Михайлович Скобелев, отставной полковник ФСБ, в последнее время работавший в Росвооружении, как-то связан с пропажей груза ЕАС-792. Глеб прочел личное дело отставного полковника и уже на десятой странице понял, что не ошибся, что искать надо именно этого человека, что только он сможет вывести на страшный груз, похищенный с литерного поезда. Если даже сам Скобелев и не принимал участия в похищении, то уж навел непременно.
И генерал Потапчук, и генералы Судаков и Малишевский пожимали плечами, не понимая, почему именно за полковника Скобелева взялся агент под псевдонимом Слепой, что вызывало его подозрения. Но отыскать бывшего полковника оказалось не простым делом. Жена заявила, что они с ним в разводе, что квартиру разменяли. Дала адрес. Оперативники из ФСБ конечно же попали в квартиру, но ничего подозрительного там не обнаружили. А где сейчас находится хозяин, никто из опрошенных соседей ничего вразумительного ответить не мог.
- Это он, - твердо сказал Глеб, глядя в полупрозрачные моргающие глаза генерала Потапчука. - Я уверен, что Скобелев замешан в этом деле.
- Глеб Петрович, мы потеряем время, скорее всего, вы ошибаетесь.
- Может быть, - Глеб пожал широкими плечами, - но что-то подсказывает мне, что через Скобелева мы выйдем на груз.
- Что ж, будем проверять, будем его искать, хотя сейчас он может быть где угодно. Квартира его, как я вам говорил, заперта и по всему видно, что хозяин в ней уже давно не ночевал. Мы проверили вашу информацию. Один из военных вертолетов действительно пропал, сейчас мы его ищем.
- Ищите. Я думаю, именно на этом пропавшем вертолете был вывезен груз, - сказал Глеб Сиверов, прощаясь с генералом.
- Хорошо, Глеб Петрович, держите нас в курсе своих поисков. И если нужна будет помощь - обращайтесь, - генерал Потапчук пожал крепкую руку Глеба.
Сиверов вернулся в свою мастерскую. Он сидел и слушал музыку, даже не подозревая о том, что неподалеку от него, всего лишь в нескольких кварталах, отставной полковник Александр Михайлович Скобелев нежится в ванной. Наслаждается ароматом лимона.
«Да, только он мог провернуть такую операцию. Ведь Скобелев знал о существовании химического оружия последнего поколения. Думаю, он прекрасно был осведомлен о том, что комиссия поедет проверять склады. Обладая аналитическим умом, Скобелев мог высчитать, что контейнеры будут вывезены из Чапаевска. Ясно, ему кто-то помог. Но какой смысл сейчас искать тех, кто оказал содействие преступнику? Время зря терять. И еще…»
Из личного дела полковника, блестящего офицера ФСБ, Глеб сделал странное заключение, что этого человека обидели, в принципе, обидели зря, и он похитил груз ЕАС-792 только лишь для того, чтобы отомстить своим врагам, прекрасно понимая, какой переполох поднимется вокруг исчезнувшего с полдороги груза.
Но вопрос в том, как собирается воспользоваться преступник своим приобретением. И еще Глеба волновало, сколько людей вовлек Александр Михайлович Скобелев в эту страшную операцию? Трупы, извлеченные со дна озера Бездонка, свидетельствовали о том, что Скобелев людей не жалеет, что они для него всего лишь материал.
И Глеб Сиверов сделал для себя удивительное умозаключение:
«Скорее всего, этот человек сошел с ума. У него помутился рассудок, и он сам не понимает, что творит. Вернее, слишком хорошо понимает. Хотя, назвать Скобелева человеком можно лишь с большой натяжкой. Это страшное существо, монстр! А если все мои рассуждения ошибочны? Если интуиция мне изменила и я веду поиск абсолютно не в том направлении, а настоящие преступники сейчас улаживают свои дела, заметают следы и могут исчезнуть вместе с грузом?»
- Что тогда? - задал себе каверзный вопрос Глеб Сиверов.
И ответ на этот простой на первый взгляд вопрос был неутешителен.
«Да, здесь ошибка может стоить многого, очень многого. Ведь в подобном деле я участвую впервые. Что такое уран, похищенный из России? Это просто сырье. Превратить его в оружие довольно сложно. Что такое наркотики? Это тоже сырье, это не оружие. А здесь - контейнеры с настоящей смертью. И вдруг произойдет какая-нибудь оплошность, вдруг кто-нибудь неосторожно вскроет контейнер? И тогда зараза расползется, ужасный джин будет выпущен на свободу. Страхи из сказок станут явью».
Проконсультировавшись с химиками, разрабатывавшими это оружие, Глеб уже знал, как оно действует. И полученные им знания пугали.
«Боже, до чего же изощрен человеческий ум! Он в состоянии создать прекрасную картину, написать гениальную оперу. И в то же время человеческий мозг может придумать страшное оружие. Контейнер, в нем вещество. Сжатый до твердого состояния композиционный нервно-паралитический газ. Достаточно этот контейнер вскрыть, как мгновенно начнется процесс…»
Дальше продолжать эту мысль Глеб не хотел. Однажды в Афганистане ему довелось видеть действие химического оружия, когда выкуривали душманов из горного ущелья. Душманы засели среди камней, вооруженные стрелковым оружием и минометами. Подобраться к ним было невозможно, а расстреливать горы с вертолетов бессмысленно. И тогда где-то наверху приняли решение применить химическое оружие. Что и было сделано.
Полетели в ущелье бомбы. Тяжелый газ заполнил расщелины. Через несколько дней Сиверов побывал там. То, что он увидел, было ужасно: расклеванные птицами, распухшие тела… И Глеб тогда представил, как эти люди, умирая, желая последний раз взглянуть на солнце, выбираются из расщелин, из пещер. У душманов не было никаких средств химзащиты, и они даже подумать не могли, что против них будет применено химическое оружие. Ведь оно запрещено еще со времен первой мировой войны, а здесь его решили испробовать. Все можно, когда война ведется не по правилам.
Но то оружие было детской забавой по сравнению с похищенными восемнадцатью контейнерами, которые литерный поезд вез в Арзамас. Почему его не уничтожили? Зачем хранили? Не было бы этого оружия, не возникло бы сейчас проблем. Не дергались бы эти генералы, не было бы бессонных ночей, нервотрепки, не было бы изнуряющего поиска, в котором задействованы тысячи людей. А то, что в операции задействованы тысячи сотрудников, Глеб знал. Он видел, как открывают багажники на постах ГАИ, досматривают сумки и чемоданы в автобусах.
А, может быть, это оружие еще не привезено в Москву или Питер? Может быть, оно и сейчас лежит где-нибудь в ящиках на заброшенной ферме. На колхозной ферме можно спрятать даже баллистическую ракету. Не зря же существует в России анекдот о том, что у нас в стране стратегические ракеты хранятся на фермах, закопанные в навоз. Но в случае чего агроном с председателем колхоза и зоотехник, взяв вилы, могут выкопать эту страшную ракету и использовать по назначению.
"Да, все может быть. И возможно, ящики закопаны где-то в лесу или хранятся в подвале А может быть, стоит себе машина, засыпанная снегом, на стоянке, а в кузове, под брезентом, лежат себе спокойно шесть зеленых ящиков, и никому в голову не приходит, что этот автомобиль стоит огромных денег, что груз, который хранится в кузове под рваным выцветшим брезентом, не имеет сейчас цены. И что если найдется какой-то сумасшедший и решит им воспользоваться. Въедет на грузовике в какой-нибудь Ярославль или Смоленск, Калининград или Питер, взорвет контейнер или просто вскроет Глеб остановился.
- Нет, этого не должно произойти.
«Коль я взялся за это дело, я должен найти преступника, должен найти груз и не позволить сумасшедшему воспользоваться им Но какими же надо быть сумасшедшими, чтобы не удержать ученых, не остановить их, когда те занимались страшными разработками? Неужели тем, кто у власти, ничего не известно о страшном оружии? Этого не может быть Конечно же, люди, облеченные властью, знали о разработках, которые велись и ведутся в институте. Они сознательно финансировали проект. И, может быть, катастрофа научит политиков, явится горьким опытом и люди перестанут изобретать то, что можно использовать только во вред? Во вред людям, а значит, и себе»
Глеб сидел с закрытыми глазами и вслушивался в звуки музыки Его лицо было спокойно, руки лежали на коленях, пальцы не вздрагивали Он находился в странном состоянии На лице не отражалось ни малейшего движения Только ресницы чуть подрагивали, выдавая то, что мозг продолжал активно работать, ища решение поставленной задачи Никакой компьютер не может сравниться с человеческим мозгом Глеб Сиверов это знал Ему было известно, что одна клетка серого вещества человеческого мозга содержит в себе информации больше, чем Библиотека Конгресса США Сотни вариантов прокручивались в голове и тут же отметались Появлялись и исчезали версии, какие-то детали оставались в памяти, чтобы потом сыграть свою роль, чтобы создать стройную теорию Но самое главное - это даже не логические операции, которые проводил мозг Глеба, самым главным была интуиция Именно благодаря ей из тысячи вариантов выбирались определенные, и мозг начинал работать над ними, уточняя, взвешивая, анализируя фамилии, имена, адреса, маршруты Все увиденное и услышанное просеивалось и сортировалось в голове Глеба, а лицо оставалось абсолютно спокойным Наконец Глеб вздрогнул Рука потянулась к краю стола, где стояла чашка с давно остывшим кофе и рядом с чашкой лежала пачка сигарет Не открывая глаз Глеб нащупал холодный металл зажигалки, затем торчащую из пачки сигарету Он медленно прикурил, открыл глаза и сделал глубокую затяжку "Наверное, вот так же, как и я, сотни сотрудников ФСБ и внешней разведки, МВД втягивают в себя табачный дым, размышляя над одним и тем же делом Но если я пытаюсь высчитать и найти преступника, то многие наверняка думают совсем о другом, например, как спасти свою шкуру, как избежать неприятностей, как сохранить удачно сложившуюся карьеру Может быть, об этом же думает и Президент И ему сейчас не сладко "
Глеб улыбнулся, вспомнив о том, что в последнее время Президент каждый день появляется на экранах телевизоров, и лицо его на удивление решительно «Да, он умеет держаться, умеет не подавать виду, когда ему тяжело Настоящий политик, ничего не скажешь Выдержки ему не занимать Вот кем бы я никогда не хотел быть, так это политиком Хотя то, чем я занимаюсь в настоящее время, похоже энергозатратами на то, чем занимаются политики И генералам сейчас не сладко Наверное, многие жалеют, что в свое время не ушли в отставку. Сидели бы сейчас у каминов на дачах, писали мемуары, читали газетки, смотрели телевизор…»
Глеб раздавил окурок в пепельнице. У него появилось одно любопытное соображение:
«Да, да, да… Вот, кажется, ты и попался. Вот здесь ты совершил прокол, маленький прокол… Но ты не должен был допускать и такую мелкую оплошность. Ты, наверное, надеялся, что никому и в голову не придет перевоплотиться в тебя. И ты ошибся. Я воспользуюсь твоей промашкой и выиграю!»
Глеб вскочил с кресла. Он был полон решимости.

Глава 16

Утром следующего дня Глеб Сиверов чувствовал себя бодро, хотя и не спал всю ночь. У него созрело решение. Вернее, то, что он придумал, не было решением всей проблемы. Но появилась зацепка, ниточка, за которую можно потянуть и выйти на отставного полковника ФСБ Александра Михайловича Скобелева, чью фотографию Глеб положил во внутренний карман куртки.
На помощь сотрудников генералов Судакова, Потапчука и Малишевского Глеб Сиверов не рассчитывал. Он вообще давно пришел к простому выводу: чем меньше народа задействовано в операции, тем более вероятен успех. А если количество людей вообще свести к минимуму, то еще лучше. И он решил, как и в добрые старые времена, действовать в одиночку, никому ни в чем не отчитываясь, никому не отдавая распоряжений и ни у кого не прося совета.
Все, что нужно, он знал. Конечно, информация была обрывочной и при сопоставлении ее отдельных частей не выглядят готовой версией. Но с чего-то надо начинать. А главное было сделано: Глеб чувствовал, что он на верном пути. Он безошибочно определил того, кто является центром операции по похищению груза ЕАС-792, то бишь шести ящиков с контейнерами, начиненными композиционным нервно-паралитическим газом, доведенным до твердого состояния. Конечно, Скобелев! Только он! Больше никто из десятков кандидатур, перебранных Глебом Сиверовым, не подходил на роль руководителя преступной группы.
Вполне возможно, что от той преступной группы никого не осталось и Скобелев действует в одиночку. С одной стороны, это упрощало дело, а с другой намного усложняло. Глеб прекрасно понимал, что группу найти проще. А когда преступник - одиночка и очень умный, обладающий аналитическим мышлением, вычислить его практически невозможно.
«Да, он, конечно, правильно сделал, убрав своих помощников. И, возможно, фигурирующие в оперативных сводках трупы, исчезнувшие люди, взрывы - все это дело рук полковника Скобелева. А может, я и, ошибаюсь и интуиция на этот раз меня подвела».
Командировки на Ближний Восток, в Турцию, в Чечню, в Ирак, в Югославию - обо всем этом Глеб узнал из личного дела отставного полковника. И стал рассуждать именно в этом направлении:
«Скорее всего, на Скобелева, который сейчас затаился и может быть даже в Москве, удастся выйти через тех людей, с которыми он был связан деловыми отношениями. Возможно, Скобелев вновь обратился к тем, кого знал раньше. Теперь дело за малым. Людей, с которыми Скобелев может выйти на контакт, прежде чем затеять операцию, не так уж много».
Их необходимо найти. Глеб понимал: для того, чтобы провести довольно широкомасштабную операцию по захвату груза ЕАС-792 и переброске его от озера Бездонка, расположенного на границе Азии и Европы, поближе к городам, требуются техника, люди. А за все надо платить. Естественно, у отставного полковника таких денег нет. Ведь, судя по отчету полковника Чеботарева, для захвата груза было задействовано не менее десяти человек, автомобили, имелась абсолютно точная информация о передвижении секретного литерного поезда, о переброске груза со складов Чапаевска по железной дороге в Арзамас. Короче, за вес надо было платить. А для этого нужны значительные суммы денег и желательно в иностранной валюте.
Это ясно как день. Значит, Скобелев где-то должен был достать эти деньги. Но такие деньги никто просто так не даст. Скорее всего, отставной полковник пообещал продать химическое оружие, и ему дали аванс, то есть совершили предоплату: как в обычной сделке, например, с холодильниками, досками, да и вообще черт знает с чем - сначала деньги, потом контейнеры - все, как всегда. Теперь оставалось лишь вычислить тех, кто мог дать деньги для проведения операции.
Из информации, полученной от генерала Потапчука, Сиверов сделал вывод, что таких людей в общем-то немного - тех, кто занимается тайной продажей оружия под всевозможным прикрытием.
Глеб опять остановился на кандидатурах Петра Барышева и Андрея Наумова, связанных с Чечней. Генерал Потапчук предоставил и на Барышева и на Наумова довольно обширную информацию. Преуспевающие бизнесмены, очень богатые. Деньги хранят как в российских банках, так и в банках дальнего зарубежья. Размер сумм на счетах в зарубежных "банках генерал Потапчук не знал. Он назвал уклончиво довольно значительные цифры, но так ли это, генерал с абсолютной точностью ответить не мог.
- Наши специалисты, - сказал Потапчук, - проанализировали последние операции, проанализировали командировки этих двух господ. То, что деньги хранятся на зарубежных счетах, несомненно.
Этого было достаточно Глебу для того, чтобы сделать далеко идущие выводы. Очень удобно под видом стройматериалов, под видом легального бизнеса торговать оружием. Объемы перевозок большие, груз трудно досмотреть. Глеб Сиверов получил от генерала Потапчука адреса, по которым можно найти Барышева и Наумова. Но захотят ли бизнесмены ответить на вопрос Сиверова? Как этих двух господ заставить признаться? Глеб этого пока не представлял, хотя вполне могло сложиться так, что ни Барышев, ни Наумов уже давно не связаны с отставным полковником Скобелевым и вообще ничего не знают о сегодняшних его делах.
Потапчук сообщил еще кое-какую информацию. Полковник Скобелев исчез, и сейчас оперативными работниками ФСБ ведутся активные поиски отставного полковника. Проверяются адреса, старые связи. В общем делается вес для того, чтобы выйти на Скобелева.
Глеб также понимал и другое: времени у него очень мало. Ведь если Скобелев владеет химическим оружием последнего поколения и желает им воспользоваться, то его ничто не остановит, он может это сделать в любой момент. Для себя Глеб Сиверов составил довольно четкий портрет преступника, вернее, не внешний портрет, а психологическую характеристику.
Да, блестящий преуспевающий офицер, с которым незаконно расправились, лишив работы, отправили в отставку. И сейчас этот человек разъярен, зол на власть, на своих прежних руководителей, которые вместо того чтобы оценить его работу и отблагодарить, поступили с ним в общем-то некрасиво. Но как же неосмотрительны люди из ФСБ! Вот так бросить без присмотра человека, обладающего бесценной информацией, которая может скомпрометировать государство! И этот человек предоставленный сам себе, избрал ужасный способ мести. А что, если Александр Михайлович Скобелев захочет поступить как камикадзе, уничтожив себя и взорвав контейнеры с нервно-паралитическим газом? Что тогда?
Вот именно этого Глеб Сиверов и боялся. Ведь Скобелеву может прийти в голову даже сейчас, в это мгновение, когда Глеб Сиверов пьет кофе, уничтожить контейнеры, взорвать их, а этот взрыв будет иметь далеко идущие последствия. Надо действовать как можно скорее.
«Итак, Барышев и Наумов… Я сегодня же должен их найти и раскрутить, чего бы это мне ни стоило».
В списке Глеба были еще несколько кандидатур, с которыми Александр Михайлович Скобелев мог быть связан какими-то деловыми узами - люди без всяких моральных принципов, готовые на все ради денег. Именно эти люди могли ссудить Скобелева деньгами для проведения операции, для захвата груза, для того, чтобы нанять людей и технику.
Начинать Сиверов решил с Барышева и Наумова. Фотографии этих двух бизнесменов у него имелись. Снимки были сделаны оперативными работниками ФСБ, давно следящими за торговцами стройматериалами. И Барышев, и Наумов располагали довольно широкими связями с политиками, с депутатами Государственной думы, с членами всевозможных комиссий по Чечне и пророссийским правительством в Чечне. В общем, это были люди, часто посещавшие Чечню.
Они почти непрерывно вели переговоры, продавали бетон, металл, станки, плиты, автомобили. Из бумаг Глеб Сиверов знал, что эти люди торгуют всем, даже иногда продовольствием и медикаментами. И конечно же, кроме того что они торгуют с правительством Чечни, скорее всего, и" у Барышева, и у Наумова есть контакты с оппозицией, то есть с мятежным генералом Дудаевым и его сторонниками. Глеб также знал, что сейчас эти два бизнесмена находятся в Москве. Глеб решил с ними встретиться.
Но встреча предстояла не простая. То, что эти люди заговорят, выложут интересующую Глеба информацию, он не сомневался. Сиверов не был простачком и понимал, что придется прибегнуть к крайним мерам. И у Барышева, и у Наумова имелись дети. В разговорах с Потапчуком Глеб не стал распространяться о том, что он собирается делать и к каким методам прибегнет. Не стоит об этом знать генералу. Ведь Потапчук предпочитает действовать законными путями, а в данном случае законный путь будет слишком длинным, и время может быть потеряно безвозвратно. А Глеб прекрасно понимал, что сейчас время работает не на него.
Он набрал номер генерала Потапчука и сообщил.
- Могут произойти странные события. В ФСБ обратятся с просьбой о спасении заложников - двух наших знакомых. Но, генерал, не спешите выполнять просьбу, заложников захвачу я.
Потапчук довольно долго молчал, но затем сказал сакраментальную фразу.
- Раз нет другого способа, Глеб Петрович, действуйте. Если невозможно решить проблему законным способом - вновь воцарилось молчание.
- То что тогда? - задал вопрос Глеб.
- Все средства хороши, - коротко сказал отчаявшийся генерал.
- Вот это я и хотел услышать.
- Успеха вам, - бросил генерал и положил трубку.

* * *

Глеб Сиверов ничего не любил откладывать в долгий ящик уже через полтора часа он нашел гимназию, в которой учились дети Барышева и Наумова Это была платная гимназия для детей очень состоятельных родителей Хоть здание и выглядело не слишком презентабельно, внутри было все сделано шикарно К чему мозолить людям глаза своим богатством? Фасад для простых смертных интерьер - для избранных.
Глеб припарковал свою машину в соседнем переулке и направился в гимназию Он напустил на себя немного скучающий вид, словно давно уже был занят надоевшей работой, словно чужие беды его почти не волнуют Он сунул под нос охраннику стоявшему в дверях, удостоверение сотрудника ФСБ выписанное на имя Федора Молчанова и сухо осведомился.
- Завуча где можно найти или директора?
Через пять минут он уже сидел в шикарном кабинете директора гимназии Директором оказалась молодая симпатичная женщина, и если бы Глеб Сиверов находился здесь по другим делам, то непременно отпустил бы ей комплимент Но он играл другую роль Вновь вспорхнула в воздухе книжечка-удостоверение офицера ФСБ.

Предыдущая страница 28 Следующая страница


29 Андрей Воронин

- Меня интересуют двое ребят Дмитрий Барышев и Настя Наумова.
Директор сразу же насторожилась. Она знала всех, учеников, их в гимназии насчитывалось не более сотни. Прекрасно знала и родителей.
- Дима и Настя?
- Да, - нетерпеливо подогнал ее Глеб.
- Что-то случилось?
- Да, у родителей неприятности, - Глеб свел брови над переносицей, - и я вынужден заниматься их делами Думаю, все окончится хорошо.
- Я тоже.
Когда ведешь беседу с офицером ФСБ, то как-то не принято интересоваться сутью событий То ли неприятности у самих родителей, то ли неприятности у их друзей, а от Барышева и Наумова нужны всего лишь рекомендации или какие-нибудь сведения.
Директор растерялась.
- От меня что требуется?
- Поспешите, Наталья Викторовна, время ограничено.
- Вам найти Настю и Диму и привести сюда?
- Да, пожалуйста Я должен срочно забрать их и отвести в безопасное место.
От этих слов директор побледнела, но затем все-таки почувствовала облегчение.
«Значит, не арестовали их родителей, значит, просто покушаются на деньги а офицер из ФСБ появился лишь с тем, чтобы обезопасить детей известных бизнесменов Такое случается»
- Простите, можно посмотреть ваше удостоверение еще раз? Сами понимаете, дети…
- Пожалуйста, - холодно ответил Глеб и передал удостоверение в руки директрисы.
Та переписала фамилию, имя и отчество, номер удостоверения и кем оно выдано.
- А как мне потом вас разыскать? Глеб Сиверов не задумываясь назвал телефон генерала Потапчука.
- Ну вот все и уладилось.
Директор быстро глянула расписание и сама отправилась за детьми, оставив Глеба в своем кабинете. Ждать пришлось недолго. За это время Глеб Сиверов успел лишь просмотреть свежую газету, лежавшую на столе. Никаких сногсшибательных новостей, все высосано из пальца. А вот настоящих, холодящих душу новостей о том, что над городом нависла угроза, не было и в помине.
«Хорошо все-таки работают ребята из ФСБ, - подумал Глеб Сиверов, - информация нигде не утекла, газеты занимаются только обсасыванием подробностей выступлений Президента и его оппонентов, кандидатов на пост Президента. Нужно будет посоветовать Потапчуку, чтобы журналистам подкинули несколько фальшивых сенсаций. Пусть погоняются за ними, будет большей вероятность, что не сунут нос куда не следует. Хотя что Потапчуку советовать! Наверное, пресс-служба ФСБ уже разработала целый список мероприятий по нейтрализации прессы. Сфабриковали уже какой-нибудь скандал с пальбой-стрельбой, кровопролитием и прочей чернухой, подкинули трупов, чтобы было чем завлечь фотокорреспондентов. И вся пишущая братия начнет смаковать подробности. А подосланный Потапчуком офицер с вымышленной фамилией по секрету сообщит кому-нибудь из журналистов, что у него вот уже где сидит работа в ФСБ и он готов поделиться парочкой секретов. И закрутится новая кампания в прессе. А тем временем ФСБ и прочие ведомства спокойно смогут заняться поисками груза ЕАС-792».
Отворилась дверь. Директриса пропустила вперед себя двух миловидных детей - мальчика лет двенадцати и девочку на вид чуть постарше. Но учились они в одном классе.
- Я хотела бы получить расписку, - ненавязчиво, но достаточно твердо сказала директор.
- Разумеется.
Глеб пожал плечами, взял у нее со стола чистый лист бумаги и занес над ним ручку.
«Черт его знает, как пишутся такие расписки?» - подумал Сиверов.
- Вам по какой форме?
- Как всегда.
«Ясно, сама понятия не имеет».
- Я думал, для частных гимназий хозяева решили внести какие-нибудь изменения.
«Наверное, что-то вроде бумаги, которую в тюрьме выдают конвою на этапирование заключенного… Вот черт, я и этой бумаги в глаза не видел».
Сиверов вынужден был придумать собственную форму. Внизу поставил размашистую подпись, число и время.
- Большое спасибо вам, Наталья Викторовна, приятно было познакомиться, - Глеб по-деловому пожал ей руку.
У Глеба не вызывало сомнений, что женщина избалована вниманием. Дорогие перстни, холеные пальцы, кожа напоминает хорошо выделанную лайку. Вот только глаза подкачали, глаза женщины, которая спит не с кем придется, а только с тем, с кем надо. Что ж, каждый живет как умеет.
Уходя, Глеб не мог понять только одного: как это такая осторожная, прожженная в деловых вопросах женщина не догадалась позвонить родителям детей. Да, срабатывает все-таки прошлый имидж КГБ. Люди делаются покорными, мысли парализуются мгновенно. Рассиживаться здесь нечего.
Сиверов с детьми направился к выходу. Охранник уже был предупрежден директрисой Дима и Настя оделись и захватили свои пестрые рюкзаки. Дети были обрадованы тем, что не придется сидеть на скучных уроках.
- Вас папа прислал? - спросила Настя. Сиверов понял: директриса ничего не сказала девочке о цели его визита.
- Не совсем так, - Глеб врать детям не любил, - А потом я тебе все объясню.
- Вы из ФСБ? - с уважением осведомился Дима и уже хотел было устроиться на переднем сиденье рядом с Глебом Сиверовым.
- Нет, назад, - Глеб распахнул дверцу и дождался, когда дети усядутся.
- Куда мы едем?
- В одно очень спокойное место. Вам там обязательно понравится.
- Нас там кто-нибудь встретит?
- Пока нет. А потом, когда ваши родители освободятся, заедут за вами.
- Отец сам за мной никогда не заезжает, - не без гордости заметил Дима, - всегда присылает охранника, - объяснил свою гордость мальчик.
- А вот теперь обязательно приедет сам, - с легкой улыбкой ответил ему Глеб, выруливая на широкую улицу с оживленным движением.
Ехали они совсем недолго. Глеб не собирался тянуть время. Вскоре он остановил машину возле небольшого, недавно открытого кафе.
- Значит так, ребята, - обратился он к мальчику и девочке, - у вас есть двадцать минут времени. Пообедайте хорошенько, потому что и не знаю, когда вам придется ужинать. Вы же любите есть во взрослых кафе?
- Да, - в один голос ответили Дима и Настя.
- Вот и хорошо. Тогда пошли.
Дети бросили свои рюкзаки в машине и радостные отправились за Глебом. Он усадил их за столик, подозвал официантку.
- Вот эта парочка, - сказал он, - должна очень плотно и вкусно поесть. У нас дальняя дорога, а времени немного. Так что обслужите их как можно скорее, а я вернусь и рассчитаюсь с вами.
Официантка с серьезным видом подала детям меню в яркой книжечке, и те принялись выбирать себе блюда, радуясь тому, что никто не станет им указывать, чего можно заказывать, а чего нельзя.
- Может, закажем по сто коньяка? - услышал Глеб, когда сделал уже два шага от столика.
- Сто на двоих? Или каждому по сто? Он обернулся и встретился с перепуганным взглядом официантки.
- Это они шутят, - успокоил женщину Глеб. - Никакого спиртного, даже пива.
- Но у нас есть безалкогольное.
- Нет. Кока-кола, сок, пирожное, все что угодно, но только не спиртное. Сигарет тоже не давать.
Дети начали хохотать, видя напускную серьезность Глеба.
«Ну вот, теперь они временно нейтрализованы и можно заняться делом».
Глеб бегом направился к машине, проехал квартала четыре и притормозил возле телефона-автомата. У него всегда в бардачке лежали жетоны. Можно было воспользоваться сотовым телефоном, но так было убедительнее. Сиверов быстро набрал номер Барышева и тут же услышал голос его секретарши.
- Здравствуйте, красавица, мне нужно поговорить с Петром Барышевым.
- Он занят.
- Со мной, думаю, поговорить согласится.
- А как ваша фамилия? Вы договаривались с ним о встрече?
- Какого черта - Глеб произнес это ласково. - Скорее свяжись со своим шефом, иначе потом он тебя по попке не погладит.
- С кем я, в конце концов, говорю? - хотела было возмутиться девушка.
- И еще одно: включи автоответчик и пусть он запишет весь наш разговор Быстро!
Это уже прозвучало как приказ. Девушка отложила трубку, послышался щелчок включаемого магнитофона и далекие голоса: недовольный шефа и встревоженный секретарши.
- Чего тебе?
- Тут кто-то упорно вас добивается, не хочет назваться…
- Какого черта! - закричал Барышев. - У меня важные переговоры.
- Я боюсь, - отвечала девушка.
В конце концов Барышев взял трубку.
- Слушаю, - раздраженно бросил он, - только поскорее, у меня мало времени.
- У меня тоже мало.
- Да говорите же, черт вас подери!
- Вы, наверное, очень любите своего сына, - вкрадчиво произнес Глеб, - и наверное, ваш партнер Наумов не меньше любит свою дочь Настю.
Барышев тут же насторожился, послышалось его тяжелое сопение.
- Что случилось?
- Пока еще ничего, - рассмеялся Глеб, - но может случиться. Слышите? Может.
- Кто вы такой?
- Это неважно.
- Что вам надо?
- Я вижу, вы еще не до конца поверили в такую возможность. Так вот, если не верите, перезвоните в гимназию, и Наталья Викторовна скажет вам, что ваших детей в гимназии нет. Через две минуты я вам перезвоню, обязательно.
- Я позвоню с другого аппарата, - сказал Барышев.
- Нет, не стоит, - рассмеялся Глеб, - это я позвоню вам с другого аппарата, - и тут же повесил трубку.
Он промчался на машине пару кварталов и вновь остановился, сбежал в переход. Странно было вести полушепотом такой разговор. Рядом в соседних кабинках стояли люди, но никому не было дела до того, о чем говорит высокий широкоплечий мужчина.
- Ну что, Барышев? - бросил в трубку Глеб. - Убедился?
- Да.
- Ну вот и отлично.
- Сколько вы потребуете с меня?
- Деньги меня не интересуют.
- Тогда что? Вы в самом деле из ФСБ?
- Ну что вы, помилуйте.
Я думал, вы успеете перезвонить и по телефону, который я оставил у Натальи Викторовны.
- Я уже звонил, - тяжело вздохнул Барышев. - Мне сказали, что сотрудника с таким именем и фамилией у них отродясь не было - А вы не подумали, что я дал в гимназии телефон своего напарника?
- Я и это проверил.
- Я не хотел кого-нибудь подставлять, поэтому и придумал себе такой псевдоним.
- Так сколько вы хотите?
- Я знаю, что вы не поскупитесь, но поверьте, деньги меня действительно не интересуют.
- Что же вам тогда надо? Чего вы добиваетесь?
- Очень малого - встречи с глазу на глаз.
- Вы могли бы сделать это и так.
- Я хотел настроить вас на предельно откровенный разговор.
У Барышева появилось желание выругаться, но он вовремя сдержался. Он действительно любил своего сына и боялся причинить ему вред.
- Теперь я скажу вам еще кое-что, - Глеб прикрыл микрофон ладонью и зашептал, - не берите с собой никого из охраны, не предупреждайте ФСБ о нашей встрече. Она должна произойти мирно и в спокойной обстановке.
- Какие гарантии? - также шепотом спросил Барышев.
- Не беспокойтесь, дети будут со мной, вы их увидите. Не вздумайте открывать пальбу. Моя машина заминирована, и ваши дети взлетят на воздух.
- Где? - выдохнул Барышев.
- Мы встретимся в городе, в районе метро «Кропоткинская». Остановитесь на платной стоянке, недалеко от выхода, знаете?
- Да, - уже каким-то упавшим голосом пробормотал Барышев.
- Ну что ж, через сорок минут я вас жду. Только учтите, никаких эксцессов, если жизнь ваших детей вам дорога. И не забудьте прихватить с собой Наумова Успеете отыскать?
- Он здесь.
- Ну что ж, до встречи.
Глеб посмотрел на часы. Времени, чтобы заехать за детьми, у него оставалось еще минут семь. Он увидел киоск, в котором продавалась всякая всячина - от жвачки до китайского термоса в ярко-красных розах Сиверов остановился возле витрины и ткнул пальцем в ярко-красный, обтекаемой формы дешевый плейер.
- Он работает? - осведомился Глеб. Продавщица оказалась на удивление честной.
- Если не нажимать на кнопки, то, может, и поработает неделю.
- , - Зачем же вы таким дерьмом торгуете?
- Что хозяин привозит, то и продаю. Брать не советую, три таких мне уже вернули. Лучше возьмите вот этот. Все-таки хоть и тайваньской сборки, но «Панасоник».
- Нет, мне вот эту мыльницу-мерзость". Глеб отсчитал деньги, девушка сняла с витрины плейер и стала проверять его.
- Один наушник не работает, дайте я вам все-таки заменю хотя бы наушники.
- Не надо, у меня есть дома.
Подобные непривередливые покупатели продавщице раньше не встречались.
- Ну что ж, тогда ко мне никаких претензий, мужчина. Я вас честно предупредила.
- Я хотел купить дрянь - и купил ее. Для меня главное, чтобы горела вот эта красная лампочка, а она тут горит очень ярко.
Глеб щелкнул клавишей, ярко-красная лампочка вспыхнула. Но стоило убрать руку с кнопки, лапочка тут же погасла.
- То, что нужно.
- А если не секрет, зачем вам неисправный плейер? Может, еще кого-нибудь сагитирую купить.

Предыдущая страница 29 Следующая страница


Груз для Слепого 30

- Сигнализации в машине нет, - соврал Глеб; - включу его, положу на приборную панель, пусть все думают, что очень хитрая сигнализация. Вот если бы лампочка еще мигала…
- А-а, - протянула девушка.
- Но я сделаю, чтобы она мигала, это несложно. Глеб сунул плейер во внутренний карман куртки, тут же выбросил в мусорку неисправные наушники, туда же полетела и упаковка.
Вскоре серебристый БМВ Глеба Сиверова мчался в сторону метро «Кропоткинская». Глеб приехал вовремя. Черный «мерседес» последней модели с затемненными стеклами уже стоял на стоянке, а Барышев с Наумовым нервно прохаживались рядом с автомобилем. Дверцы оставались распахнутыми, чтобы продемонстрировать - в машине никого нет. Да Глеб и не сомневался в том, что и Барышев, и Наумов неукоснительно выполнят все его требования. Кто же станет шутки шутить и нарушать уговор, если на карту поставлена жизнь собственных детей.
Глеб показал Насте с Димой:
- Вон, видите своих родителей? Только сейчас к ним подходить нельзя, вы должны сидеть в машине. Иначе могут случиться неприятности.
- Да, да, хорошо, - ответила Настя и толкнула в плечо Диму. - Ты понял, что нам сказали?
- Да, понял, - кивнул мальчишка.
- Так вот, ребята, сидите тихо, и все будет хорошо Странное дело, но дети сразу же прониклись доверием к Глебу Сиверову. Они и сами не смогли бы ответить почему, но с Глебом они чувствовали себя хорошо и готовы были выполнить любую его просьбу Глеб взял в левую руку китайский плейер, щелкнул клавишей, ярко вспыхнула лампочка индикации Сиверов усмехнулся, думая, что для таких специалистов, как Барышев и Наумов, этот плейер покажется страшнее, чем ядерная бомба, к тому же у них в голове сейчас полная каша, Он выбрался из машины и развязной походкой зашагал в сторону черного «мерседеса». Мужчины нервно курили, испуганно поглядывая по сторонам По внешнему виду бизнесменов несложно было догадаться, что их постигли крупные неприятности.
Глеб подошел и поприветствовал мужчин:
- Добрый день, господа. Это я вас побеспокоил своим звонком.
Барышев сделал шаг к Глебу, но тот поднял левую руку и показал яркую красную лампочку, сказав:
- Видите, мой большой палец лежит на кнопке Вот эта красная лампочка горит. Если я упаду или нечаянно дернусь, ровно через три секунды мой автомобиль взлетит на воздух вместе с вашими детьми Вон они сидят, посмотрите, - и Сиверов кивнул в сторону своей машины. - Не советую вам звать детей и вообще лучше сделайте вид, что не замечаете их. Дверцы блокированы, а ручки стеклоподъемников сняты. Стекла у меня, как вы видите, триплекс. Не разбить и кувалдой. Так что ведите себя мирно.
- Чего вы от нас хотите? - Барышев как завороженный смотрел на яркий огонек красной лампочки.
- Я от вас хочу немногого…
- Чего? - вступил в разговор Наумов.
- Того же, чего хотел друг моего детства Коля Остенбакен от подруги моего же детства польской красавицы Инги Зайонц: любви, господа, любви.
То, каким тоном Глеб произнес эту затертую фразу, заставило сердца бизнесменов сжаться и судорожно забиться.
- О чем вы?
- Я хочу, чтобы вы, господа, поговорили со мной начистоту, - Глеб сунул руку в правый карман куртки и вытащил фотографию. - Посмотрите на этого мужчину, внимательно посмотрите. Этот человек доставил и доставляет мне очень много хлопот. Только не говорите, что вы его не знаете, я вам не поверю. Давайте лучше сразу перейдем к откровенному разговору. Думаю, жизнь детей вообще бесценна. Вы, конечно, можете потерять большие деньги, передав мне нужную информацию, зато вы и выиграете немало. Итак, господа, что вы о нем знаете и что вас связывает с этим человеком?
Бизнесмены переглянулись. Руки Андрея Наумова судорожно задвигались, он принялся вертеть связку ключей. Затем сунул ее в карман, извлек оттуда зажигалку, которую тут же стал вращать в пальцах, не решаясь начать разговор.
- Вы все-таки из ФСБ, - сказал Петр Барышев.
- Это в общем-то не имеет значения. Наш разговор для вас, господа, не будет иметь последствий. Хотя, если вы так любопытны, скажу откровенно - нет.
- Это точно?
- Да, я никогда не обманываю. Меня интересует этот человек, и только он. Меня интересует вся информация, не пытайтесь что-нибудь утаить.
Барышев сделал шаг к Сиверову, не сводя глаз с его большого пальца, лежащего на клавише плейера.
- Это действительно взрывное устройство?
- По-моему, господа, такими вещами не шутят, - спокойно, с металлом в голосе ответил Глеб. - Так что - можете говорить.
- Да, откровенность обойдется нам не дешево. Лучше бы вы потребовали деньги.
- К сожалению, господа, в деньгах я нисколько не нуждаюсь.
- Вы, хотите сказать, что очень.., сказочно богаты? - бизнесмены, как водится, решили поторговаться, будучи абсолютно уверенными, что все в этой жизни можно купить за деньги.
Но Глеб их осек:
- Хватит молоть ерунду, побыстрее отвечайте на мои вопросы.
- Мы связаны с этим человеком, - даже не дождавшись вопроса, начал говорить Андрей Наумов, все-таки он любил свою дочь больше, чем Барышев своего сына, а может, был более труслив.
Барышев тяжело вздохнул. А Глеб Сиверов молча слушал Наумова.
- ..Этот человек предложил нам приобрести у него какое-то страшное оружие…
- Какое? - спокойно осведомился Глеб.
- Мы в общем-то в этом не сильно разбираемся.
- Что, вы заплатили деньги за кота в мешке?
- Всегда есть специалисты, с которыми можно проконсультироваться.
- Надеюсь, вы проконсультировались? Я понимаю, господа, вы являетесь посредниками. Но кто заказчик? Кому вы собирались продать то, что предложил этот человек? - и Глеб повернул к себе фотоснимок Алсксандpa Михайловича Скобелева. - Что-то странно мы его, называем «этот человек», а? Под какой фамилией он вам представился?
- Он назвался Сидоровым, - сказал Андрей Наумов.
- Хорошо, Сидоров так Сидоров. Но надеюсь, вы уточнили, кто он?
- Единственное, что мы знаем, так это то, что раньше этот человек занимал довольно высокий пост в ФСБ, что уже немало.
- Каким способом была совершена сделка? -Кто вышел на этого человека?
- Он вышел на нас, - суетливо пробормотал Наумов.
- Значит, он вышел на вас?
- Да, мы провели переговоры.
И тут в разговор вмешался Барышев. Руки его ходили ходуном от волнения:
- Надеюсь, вы понимаете, - начал он сбивчиво объяснять, - вы же сами должны понять.., это оружие никто никогда не использует, только поэтому мы и взялись провернуть сделку. В худшем случае шантаж… - Барышев так и замолчал, не доведя свою мысль до конца.
- Вы говорите, Барышев, так, словно я из ФСБ. Я всего лишь хочу поквитаться с этим человеком, кстати, в связи с вашей сделкой, он обещал продать свой товар в три разных места и повсюду взял солидный задаток. Мне надо его найти. Как вы с ним связывались?
Только Наумов собирался ответить, как вдруг словно из-под земли появился парень в яркой малиновой куртке. На спине у него было нашито золотой лентой: «Служба безопасности». В руках он держал книжечку с чистыми квитанциями.
- Это ваша машина? - обратился он к Глебу.
- Это не моя, - усмехнулся Глеб, кивая на черный «мерседес».
- Та, серебристая, в которой сидят дети?
- Та моя.
- Тогда оплатите стоянку.
Глеб достал бумажник из внутреннего кармана Это он проделал легко, но отсчитать деньги одной рукой не мог, мешал плейер.
Бизнесмены испуганно переглянулись, но Барышев тут же сообразил:
- Сейчас, сейчас, я заплачу… Он вынул крупную купюру и сунул ее юноше, крикнув на него:
- Иди отсюда, не мешай разговаривать! Тот захотел было выписать квитанцию, но Наумов зашипел:
- Пошел отсюда, придурок!
За деньги, полученные от бизнесменов, можно было и стерпеть подобное оскорбление. Парень не спеша удалился.
- Потом я вам верну долг, - спокойно произнес Глеб, поглядывая на красную лампочку.
«Только бы батарейки не сели», - подумал Сиверов Что касалось самой сделки, то тут бизнесмены чувствовали себя в относительной безопасности. Все-таки товар они еще не получили, все договоренности существовали лишь на словах и доказать что-либо было невозможно И если бы этот странный человек, похитивший их детей, не прижал их таким жестоким способом, они бы ни за что не раскололись.
Когда Глеб узнал все, что ему было нужно, он специально выдержал паузу. Барышев и Наумов с нетерпением ждали, что же произойдет дальше.
- Я понимаю, господа, вам не терпелось бы получить своих детей. К сожалению, должен вас огорчить. Они пробудут со мной ровно столько, сколько мне будет нужно.
- Это сколько? - нервно спросил Наумов.
- Вы должны будете сообщить о месте и времени встречи с этим человеком.
- А если он не позвонит, как мы договаривались? - продолжал допытываться Наумов.
- Тогда ищите его сами.
- Но у нас нет на него никаких выходов, - признались бизнесмены.
- Не верю. Вы ссудили его деньгами. Я прекрасно понимаю, вы не филантропы, чтобы разбрасывать деньги направо и налево, давать их незнакомым людям.
Барышев тяжело вздохнул.
- Да, мы приставили к нему своих людей, но он скрылся. Мы потеряли его из вида. ;
Глеб пристально посмотрел в глаза бизнесмену.
- Самое странное, я вам верю, господин Барышев.
- А мне самому с трудом верится, - покачал тот головой.
- Он звонил мне, но мы ни о чем не договорились, - вставил Наумов.
- Почему? - спросил Глеб.
- Он запросил слишком большую сумму, а когда я попробовал торговаться, бросил трубку.
- Большая - это сколько?
- Два миллиона. Сиверов присвистнул.
- Аппетиты у него будь здоров.
- Наш заказчик не уполномочил нас оперировать такими суммами.
- Ваш заказчик, как я понимаю, это генерал Джохар Дудаев?
После недолгого молчания сперва Барышев, за ним Наумов кивнули Но Барышев добавил:
- Думаю, он позвонит еще раз.
- Скажите ему, что согласны и тотчас же дайте знать мне.
Глеб назвал номер своего сотового телефона. После чего медленно развернулся и пошел к своей машине.
- Постойте! - крикнул ему вдогонку Барышев. Сиверов оглянулся Теперь он видел перед собой не наглых и самоуверенных бизнесменов, а двух отцов, испуганных за судьбу своих детей.
- Стойте у машины! - сказал Глеб, подняв левую руку с зажатым в ней плейером.
Он подошел к своему автомобилю, открыл переднюю дверцу, и забрался в салон.
- Ну что, ребята, идите к родителям. Только предупредите их, чтобы они не кормили вас обедом. И еще скажите, чтобы они не забыли позвонить мне, когда узнают о Сидорове.
- Хорошо! До свидания! - дети выбрались из машины.
А Глеб подумал:
«Неплохо было бы устроить еще один розыгрыш. Взять и подарить детям плейер».
Но это была бы слишком суровая шутка. Ведь и Барышев, и Наумов и так до смерти напуганы.
Дети радостно побежали к черному «мерседесу», и Глеб видел, как счастливые отцы принялись их обнимать, заталкивать на заднее сиденье, желая как можно скорее уехать с этой чертовой стоянки, где только что произошел ужасно неприятный для них разговор. Черный «мерседес» вырулил и помчался по улице. А Глеб еще несколько минут сидел в своем БМВ, отпуская и нажимая кнопку плейера. Лампочка то загоралась, то гасла.
«Удивительные все-таки существа люди. Какой-то плейер может нагнать на них такого страху, что они будут помнить о нем до самой смерти. А вот торговать оружием они не боятся, потому что оружие для них абстрактно и не причиняет вреда ни им, ни их детям. А то, что кто-то где-то гибнет, их это не касается, это как бы происходит в другой жизни и не с ними».
Но ни Барышев, ни Наумов даже не подозревали, что такой человек как отставной полковник ФСБ Александр Михайлович Скобелев может устроить Страшный суд и сразу над всеми в своем родном городе. И тогда уже не поможет ничто, жертвами станут и старики, и дети, и богатые, и бедные. Короче, жертвами сумасшедшего полковника могут стать все - виновные и невиновные. И не дай Бог это произойдет. Уж лучше бы для Скобелева, как и для этих бизнесменов, все решали деньги.
Но скорее всего, как уже понимал Глеб, Скобелев - «борец за справедливость», пытающийся утвердиться в этой жизни страшными способами, доказать всем свою правоту и превосходство, прибегнув к запрещенному приему.
- «Но не бывать этому! Я сделаю все, что в моих силах, чтобы остановить безумца и спасти в числе других хотя бы вот этих двух детей - Настю и Диму».
Глеб повернул ключ в замке зажигания, и его серебристая машина понеслась в общем потоке, направляясь в сторону Арбата.
«Должен, должен позвонить! А если не позвонит, как его найти? Как вычислить зверя, который прячется, возможно, рядом?»
На этот вопрос у Глеба ответа пока еще не было. Но он знал, что найдет ответ. Главное, чтобы хватило времени. Сейчас нельзя терять ни минуты, ни даже секунды, ведь на кон поставлены жизни людей.

Глава 17

Уже почти неделю генералы Малишевский и Судаков не выходили из своих кабинетов. Они дневали и ночевали в управлении, занятые все той же проблемой - поисками злополучного груза ЕАС-792. Но все их усилия не приносили видимого результата.
Были отработаны сотни версий, просчитаны сотни вариантов. Но ни один не вывел на след преступника От Глеба Сиверова поступила информация, которую тоже не мешало бы проверить, но можно было и принять на веру. Агент ФСБ по кличке Слепой со стопроцентной уверенностью указывал на то, что преступником, организовавшим широкомасштабную операцию по похищению груза с контейнерами, начиненными химическим оружием, является отставной полковник ФСБ Александр Михайлович Скобелев. Но как ни пытались сотни сотрудников ФСБ отыскать полковника Скобелева, все их попытки успехом не увенчались.
Да и не мудрено. Москва - огромный город. И даже если преступник в Москве, то вычислить его практически невозможно, хотя оперативниками предпринимались отчаянные меры. Версии отбрасывались одна за другой.
Судаков в который уже раз поднялся в кабинет к Малишевскому. Генерал Малишевский устало оторвался от бумаг и взглянул на своего коллегу.
- Ну что, Николай Васильевич? Судаков развел руками.
- Все места, где теоретически мог появиться Скобелев, проверены. Нигде он не появлялся. Кое-где оставлены засады, но пока все молчат. Он словно растворился в воздухе.
- Да знаю я, - отмахнулся, рукой Малишевский и принялся перелистывать одну страницу за другой, испещренные пометками, какими-то кружочками, жирными линиями, выделявшими адреса.
- Все это бесполезно. Шансов у нас никаких, - зло сказал Болеслав Франциевич Малишевский и вытер вспотевшее, осунувшееся лицо.
- Кофе у тебя хоть есть? - спросил Судаков упавшим голосом.
- Да кофе сколько угодно. Но, боюсь, нам надо думать о другом, Николай.
- О чем же?
- О том, как красиво уйти.
- Красиво уйти уже не удастся, Болеслав. Нас «уйдут» и, думаю, некрасиво.

* * *

Александр Михайлович Скобелев и сам не знал, почему именно сегодня он решил начать активную игру. Может быть, кошмарная ночь с жуткими сновидениями подтолкнула его к этому, а может быть то, что в кране не было горячей воды, и Скобелев не смог принять ванну.
Возможно, были и еще тысячи мелких, абсолютно незначащих причин, побудивших его к действиям. Все внутри у отставного полковника ФСБ Скобелева клокотало. Он не находил себе места, злость буквально душила его Александр Михайлович оделся, вышел на улицу. Худа-то спешили прохожие, светило яркое весеннее солнце, небо было безоблачно-синим. Казалось, хорошая погода должна была изменить настроение вышедшего из себя мужчины, но получилось наоборот. Солнце, сверкающие лужи воды, голуби и воробьи, разбрызгивающие воду, лица москвичей с улыбками и блеском в глазах - все это привело полковника Скобелева в полное уныние. Он прошел пару кварталов и остановился, замер среди движущейся толпы. Его обходили, задевали, а он стоял, погруженный в свои мысли, и тонкие губы отставного полковника на какой-то миг расплылись на его землистом лице в некое подобие улыбки, которая тут же исчезла.
- Ну, мерзавцы, держитесь! - прошептал Скобелев и огляделся по сторонам, словно что-то искал. - Ага, вот телефон.
На стене здания висело несколько таксофонов. Два автомата были заняты, два свободны. Полковник Скобелев подошел к крайнему.
- Ну что ж, позвоню по этому. Этот таксофон может перевернуть мир.
У Александра Михайловича появилась блаженная улыбка, словно он только что вкусно и сытно поел, а затем выпил чашечку кофе.
- Держитесь! Сейчас обо мне узнают все, я начинаю свою игру. И мало никому не покажется.
Он абсолютно спокойной рукой, что удивило даже его самого, не дрогнувшим пальцем повернул диск автомата и прижал трубку к уху.
- Вас слушают, - раздался мужской голос.

Предыдущая страница 30 Следующая страница


31 Андрей Воронин

- Соедините меня с генералом Судаковым.
- Кто спрашивает?
- Не твое дело, придурок! Только быстро! Помощник генерала Судакова замешкался, не зная что предпринять. Но мало ли кто мог звонить? Может быть, очень важный человек. Капитану хоть и было неприятно, но он соединил, сам не зная кого, со своим шефом, Судаков поднял трубку.
- Слушаю вас, - усталым, без ноток бодрости голосом бросил в трубку генерал Судаков.
- Ну, как дела, генерал? Все ищите груз? Беспокоитесь, небось, куда же запропастились контейнеры?
Судаков напрягся, на лбу появились решительные складки. Правая рука, которой он держал трубку, немного дрогнула.
- Кто это говорит? - почти шепотом выдавил он из себя.
- Это говорит тот, у кого находится груз.
- Кто? - вновь прошептал генерал Судаков.
- А какая разница? Главное, что контейнеры у меня.
- Да-да, это важно, - Судаков махнул рукой Болеславу Францевичу Малишевскому, чтобы тот взял трубку параллельного аппарата. Тот суетливо выбрался из кресла и схватил вторую трубку.
- Так кто это говорит, все-таки? Хотелось бы знать.
- Это говорю я.
- Кто вы?
- Можно подумать, вы меня не знаете. А если не знаете, то это еще один прокол в ваших действиях, генерал.
- Да-да, это прокол, - как с ребенком заговорил грозный генерал Судаков. - И что вы нам хотите предложить взамен?
- Что вы мне хотите предложить? - спокойно поправил генерала Александр Михайлович Скобелев, продолжая блаженно улыбаться Он словно видел перед собой лицо Судакова, искаженное ужасом. - Я хочу взорвать эти контейнеры, - отчетливо выговаривая каждый звук, произнес полковник Скобелев.
- Зачем?!
- Но я их взорву только в одном случае .
- В каком? Ваши условия? Мы согласны на все!
- Что ж, придется обсудить условия, - сказав Скобелев, нащупывая в кармане пальто рукоятку пистолета.
- Говорите, говорите, - подстегнул своего собеседника генерал Судаков.
- Условия мои просты: я хочу, чтобы министр ФСБ, Президент и все его люди добровольно ушли в отставку.
- Да вы что! Это невозможно! - не выдержал генерал Судаков.
- Невозможного, генерал, не бывает Если они не уйдут, и если мои условия не будут приняты, я взорву контейнеры и тогда вес полетит в тартарары. Тогда уже не будет ни правительства, ни Президента… И вас не будет, генерал.
- Но и вас тоже не будет!
- Мне все равно, - пробормотал Александр Михайлович Скобелев, - абсолютно все равно, буду я или нет Я просто рассчитаюсь с вами всеми сразу.
- Мы должны обсудить ваши условия.
- Ну что ж, обсуждайте. Только знайте, я буду действовать решительно. И еще, генерал: если вы меня вдруг найдете и если вы меня убьете, контейнеры все равно взорвутся. Я не такой идиот, чтобы не застраховать свою жизнь.
- Хорошо-хорошо, - быстро заговорил генерал Судаков, - мы подумаем Пожалуйста, перезвоните Генерал Малишевский уже выскочил из кабинета и через своего помощника принялся выяснять, откуда звонок.

* * *

Полковник Скобелев повесил трубку и с блаженной улыбкой отошел от телефона. Два мальчика, звонивших по соседнему автомату, ругались. Они явно куда-то опаздывали и никак не могли предупредить кого-то, кто любил поболтать по телефону.
- Вам куда надо?
- Да нам на тренировку надо, а мы опаздываем, - сказал парнишка постарше.
- Да, не повезло. Садитесь на такси и поезжайте. Мальчишки недоуменно посмотрели на немолодого мужчину с серым землистым лицом.
- На такси… Тоже скажете… У нас нет таких денег.
- Это ерунда, ребята, вот вам деньги, - Скобелев вытащил из кармана крупную банкноту и протянул ее мальчикам. - Надеюсь, хватит?
- Да, да, спасибо! - ребята схватили деньги и побежали по улице.
Скобелев еще несколько минут стоял у автомата, следя за мальчишками.
«Счастливые, - подумал он, - спешат на какие-то тренировки и даже не подозревают о том, что меч уже занесен и Страшный суд близок. То, что грозит на этот раз, не сравнить ни с Чернобылем, ни с тем, что произошло в Токио, когда фанаты из Аум Синрике решили воспользоваться зарином. Это вам, мать вашу, ни зарин, ни заман, ни иприт, это почище будет!»
Через несколько минут генерал Малишевский выяснил, что звонили из автомата, расположенного в районе Тверской. Сразу же были посланы к телефону оперативники, но, естественно, они никого не увидели. Полковник Скобелев словно растворился в воздухе.
А через десять минут Александр Михайлович уже поднимался по лестнице в свое убежище. После звонка преступнику стало легче, словно бы тяжелый камень свалился с его плеч. Сразу же войдя в квартиру и не раздеваясь, Александр Михайлович пошел в ванную и повернул кран горячей воды. В трубах зашумело, из крана с шумом вырвалась ржавая струя.
- Наконец-то, - облегченно вздохнул Скобелев, - появилась горячая вода. Маленькая, но все же радость. Надо ею воспользоваться.
Он разделся, приготовил чистую одежду - так, словно бы собирался лечь в гроб, - забрался в ванну и стал нежиться.
«Время работает на меня», - думал Скобелев. На раковине умывальника стоял приемник. Передавали последние известия.
"Когда же они начнут суетиться? Когда же все начнется? - блаженно потягиваясь и снимая с лица белую пушистую пену, улыбался Скобелев - Думаю, завтра или послезавтра появятся сообщения. Как будут выглядеть эти сообщения, пока непонятно. Но что-то произойдет в огромной Москве, это без сомнения. Меня, конечно же, вычислили, знают, что я в Москве, знают, что груз тоже тут. Но найти меня они не смогут, так же, как не смогут отыскать груз.

* * *

Через час Глеб Сиверов уже получил информацию о звонке полковника Скобелева генералу Судакову.
- Да, вы были правы, Глеб Петрович, - сказал генерал Малишевский, - скорее всего, это полковник Скобелев. Те, кто с ним служил, опознали его голос.
- Я же вам говорил, - ответил Глеб.
- Да, да, вы правы. Но от этого не легче. Мы не можем его найти.
Глеб почти минуту молчал, а затем бросил фразу, которая привела генерала Малишевского в уныние.
- Знаете, мне кажется весь аппарат ФСБ, МВД и даже Министерства обороны никогда не сможет отыскать полковника Скобелева.
- Почему? - осведомился генерал - Не его надо искать.
- А что?
- Искать надо груз. Ведь без контейнеров Скобелев ничто Это основной его козырь. Нужно искать именно контейнеры.
- Это так же сложно, как найти самого преступника.
- Да, я знаю. Но думаю, это чуть-чуть проще.
Не прошло и пятнадцати минут, как серебристый БМВ Сиверова уже мчался по улицам Москвы. Глеб включил приемник и слушал сводку новостей. Президент провел заседание совета безопасности, собирается обнародовать свою предвыборную программу… В общем, все новости были обычными, как вчера или неделю тому назад.
Сиверов уверенно вел машину. Но что-то ему мешало. Глеб посмотрел в зеркало заднего вида - поток машин.
«Что такое? Что за чертовщина?»
Преграждая движение потоку машин ярко-красный КамАЗ вез на прицепе грузовые контейнеры, следуя прямо перед БМВ Глеба.
«Черт, всю дорогу занял! Целую полосу».
Сиверов попытался вывернуть, попытался обогнать, но это ему не удалось. А нарушать правила дорожного движения Глеб не любил.
«Черт подери! Черт подери!»
Все время приходилось притормаживать. И серебристый БМВ, и еще дюжина машин безуспешно, со скоростью сорок километров в час тянулись за ярко-красным КамАЗом, на прицепе которого стояло четыре грузовых контейнера с ржавыми металлическими уголками, и испещренные надписями, сделанными мелом.
- Дьявольщина! - Глеб вновь попытался вывернуть, но прицеп с контейнерами опять преградил ему дорогу. - Да что за напасть!
Сиверов уже решился на, нарушение правил дорожного движения На перекрестке машины замерли, и пока еще не успел вспыхнуть желтый свет, Глеб вырулил на встречную полосу и обогнал КамАЗ с контейнерами.
«Наконец-то можно ехать спокойно».
Серебристый БМВ, словно сорвавшись с места, помчался в потоке автомобилей. Глеб с облегчением вздохнул.
По приемнику передавали сводку погоды на завтра «Давление будет нормальное, ветер юго-восточный Значит, начинается настоящая весна»
Но Глеб и без сводки понимал, что в природе произошел перелом и на смену долгой снежной зиме приходит яркая солнечная весна «Наконец-то, - подумал он, - кончится этот чертов снег кончится эта слякоть, лужи И вообще, жизнь изменится к лучшему Нет, к лучшему жизнь не изменится, - одернул себя Глеб - В городе сумасшедший полковник, в его руках страшное оружие Страшное настолько, что тяжело даже вообразить себе»
Глеб проконсультировался со специалистами и знал, что страшнее этого оружия невозможно в настоящее время что-либо изобрести. У Сиверова была надежда, призрачная и смутная, что все-таки Скобелев позвонит Барышеву и Наумову, начнет опять торговаться. И тогда бизнесмены сообщат о звонке и предполагаемой встрече ему, Глебу Сиверову И этот шанс - один из тысячи - Глеб сможет использовать. Но пока телефон молчал Полковник не объявлялся А то, что Барышев с Наумовым позвонят, Глеб не сомневался Слишком уж сильно он их напугал дешевым китайским плейером с маленькой красной лампочкой Виноватым Глеб себя не чувствовал, дети ни о чем не догадались, а двух держиморд можно было и припугнуть, пусть немного поубавят спеси «Какие же они все доверчивые А думают, небось, что они деловые и что их ничем не пронять У всех есть слабости. Нет на земле человека, не имеющего слабых точек, от прикосновения к которым исходит нестерпимая боль, и человек теряет рассудок. Вот только как? Как найти такую точку у полковника Скобелева9 Где она находится, эта чертова точка, от прикосновения к которой полковник издаст ужасный крик и по этому крику его можно будет безошибочно вычислить?»
Сиверов покружил по городу Он любил иногда думать в машине Глеб просто ехал по улицам, смотрел на людей, на автомобили, на безоблачное небо, и все это оставалось в его памяти Но данная поездка не принесла облегчения, не подтолкнула к решению И Глеб вернулся в свой арбатский переулок У соседнего подъезда стоял мебельный фургон, и грузчики выносили пианино Глеб выбрался из своей машины, защелкнул дверь и почти две минуты стоял и тупо смотрел на грузчиков, управлявшихся с черным полированным инструментом Наконец им удалось поставить рояль в фургон Они радостно закурили, тут же появился хозяин Глеб видел этого человека много раз во дворе своего дома Хозяин рассчитался с грузчиками, дверь захлопнули, и фургон неспешно вырулил со двора на улицу Сиверов поднялся к себе наверх, в мастерскую «Да, да, да, - стоя у окна, рассуждал он наедине с самим собой, - человека искать бессмысленно, надо искать груз. Но как? Где?» - два этих простых на первый взгляд вопроса не давали Глебу покоя Он, как и всегда в безвыходных ситуациях, включил музыку, надеясь на то, что волны звуков натолкнут его на мысль, и он найдет решение. Прошло несколько часов Глеб измучился «К черту музыку'»
Может быть, впервые за всю жизнь Сиверов выключил проигрыватель с облегчением и рухнул в кресло, обхватив голову руками, точно та раскалывалась на куски «Как бы поступил я на месте Скобелева?» - и Глеб принялся соображать Затем он вскочил с кресла, подбежал к окну и выглянул на улицу Внизу проносились автомобили, куда-то спешили люди Сумерки медленно овладевали городом, загорались окна, вспыхивали фонари рекламы - Вот это да - вдруг воскликнул Глеб - Не может быть Он вспомнил события дня, восстановил их в мельчайших подробностях, вспомнил лица тех, кого видел, вспомнил сверкающие лужи, темные деревья, грязный снег на обочинах, сверкающие, вымытые автомобили.
И вспомнил ненавистный КамАЗ, все время маячивший в ветровом стекле.
- КамАЗ… КамАЗ… Стоп! Вот где отгадка! На прицепе были контейнеры, грузовые контейнеры с ржавыми уголками… Да-да, грузовые контейнеры…
Тут же пришел на ум Честертон: «Где лучше всего прятать лису? Конечно же, в лесу».
- А где лучше всего прятать контейнеры? Конечно, в контейнерах!
Глаза Сиверова засияли, по телу прошла дрожь, и он пробежал от стены к стене. Затем бросился к умывальнику, повернул кран, пустил струю холодной воды и, фыркая, стал умываться, радуясь своей простой, на первый взгляд, догадке.
«Да, Скобелев не дурак. Но и ты, Глеб, не лыком шит. Такое простое решение! - Контейнер, как место для тайника, подсказало ему слово - те самые цилиндры, в которых находится груз, - тоже называются контейнерами. Это слово уже пряталось у него в голове. - Если бы я был Скобелевым и задумал то, что задумал он, непременно использовал бы грузовые контейнеры. Но черт… - Глеб тяжело вздохнул, - в Москве этих долбанных грузовых контейнеров миллионы, а может быть, и больше. Ведь сейчас беженцы бегут отовсюду, приезжают из Москвы, уезжают… И все станции завалены контейнерами. Спрятать там груз не составит никакого труда. И скорее всего, Александр Михайлович Скобелев пошел именно этим путем. Может быть, я и ошибаюсь, но маловероятно. Это уже кое-что».
Глеб схватил полотенце, вытер разгоряченное лицо. Ему стало чуть легче. Он открыл холодильник и вытащил банку датского пива с белым медведем на черном фоне.
«Пиво я не люблю, ненавижу. Но сейчас я могу себе позволить подобную роскошь. Оно лучше чего иного утоляет жажду»
Сиверов со щелчком открыл банку. Хлынула белая пена. Глеб жадно припал, глотая холодный напиток. И ему стало чуть легче.
«Интересно, может, - у меня давление поднялось от этого открытия? - подумал Глеб, приложив руку к груди. - Какое к черту давление? Который час? - Глеб посмотрел на часы. - Да, время работает не на меня. Оно сейчас служит этому мерзавцу, задумавшему катастрофу. Но я уже знаю, где искать груз. Сколько в Москве таких мест, где могут стоять грузовые контейнеры? Пять, шесть… Даже если их и десять, то все равно это уже что-то».
Он тут же набрал номер генерала Потапчука.
- Это Сиверов, - бросил Глеб в трубку.
- Я узнал вас, Глеб Петрович. У вас есть новости?
- Да, генерал, есть. И новость у меня такая, которая может вас обрадовать.
- Слушаю, - немного удивленно пробормотал генерал.
- Я знаю, где надо искать контейнеры.
- Не может быть! - не выдержав, выдохнул генерал.
- Да-да, знаю. Но все равно это сложно, и одному мне не под силу.
- Я понял, Глеб Петрович, нужна помощь?
- Несомненно.
- Говорите.
- Давайте встретимся и все обсудим.
- Прямо сейчас, что ли?
- Можно и сейчас.
- Где? - задал вопрос генерал, и Глеб услышал его прерывистое тяжелое дыхание.
- Давайте я к вам приеду.
- Лучше не ко мне. Давайте встретимся на перекрестке. Надеюсь, вы будете с машиной?
- Да, я буду на своей машине, серебристый БМВ.
- Прекрасно, - пробормотал генерал, - через сколько минут вы сможете приехать?
Глеб посмотрел на часы. Секундная стрелка бежала по кругу, минутная дернулась.
- Думаю, через полчаса или минут через тридцать пять. Вас это устроит?
- Даже если бы вы сказали через две минуты, меня бы это устроило, - с облегчением вздохнул генерал, вешая трубку.
Глеб быстро оделся, сунул в карман куртки телефон, защелкнул дверь и бросился вниз по лестнице. Он бежал, как школьник, перескакивая через несколько ступенек, чувствуя, что близок к решению сложнейшей задачи, но близость могла оказаться сомнительной. Хватит ли у него времени, чтобы опередить преступника и найти контейнер до того, как Скобелев взорвет его?

* * *

Генерал сел в машину. Глеб заметил, как сильно за последнее время сдал этот довольно уверенный в себе мужчина.
- Ну так, я вас слушаю.
- Пристегните ремень, товарищ генерал, - сказал Глеб.
Потапчук криво улыбнулся, но выполнил просьбу Глеба.
БМВ сорвался с места и закружил по улицам Москвы.
- Если бы я был преступником и мне понадобилось спрятать на длительное время груз в городе, я выбрал бы… - Глеб замолчал и искоса взглянул на сосредоточенное лицо генерала.
- Ну, говорите же, я весь в нетерпении.
- Я спрятал бы контейнеры в контейнер.
- Как в контейнер? - не понял генерал.
- А вот смотрите, товарищ генерал.
Глеб выехал к железнодорожному вокзалу и указал на автомобиль, на прицепе которого стояло три ржавых контейнера.
- Видите эти ящики?
- Да, вижу, - ответил генерал.
- Так вот, я уверен, что полковник Скобелев именно в один из таких контейнеров и спрятал ящики с химическим оружием.
Генерал побледнел. По его лицу покатились крупные капли пота, ресницы задрожали.
- Резонно, - коротко сказал он. - А сколько в Москве товарных дворов?
- Неважно сколько. Я придумал, что следует делать.
- Говорите, говорите скорее, не тяните, Глеб Петрович!
- Значит так, товарищ генерал.. Надо будет устроить кампанию в средствах массовой информации. Якобы в связи с тем, что на товарных дворах скопилось огромное количество контейнеров, за которыми не приходят хозяева… И так далее, в таком же духе…
- Ну, и что из этого следует?
- А следует из этого вот что, - Глеб постучал по баранке. - В связи с вышеперечисленным в городе отмечены случаи какого-нибудь заболевания, например, бубонной чумы, дифтерии, холеры или чего-нибудь в этом роде, желательно пострашнее. И еще: надо сделать сюжет в радио- и теленовостях, что городские власти по распоряжению санэпидемстанции, мэра и т.п. и т.д. будут немедленно вывозить все грузовые контейнеры, за которыми не являются хозяева, что зараза исходит от них, что она привезена из горячих точек, можно сказать из Приднестровья, Армении, Грузии…

Предыдущая страница 31 Следующая страница


Груз для Слепого 32

- Да откуда угодно, - перебил Глеба генерал Потапчук.
- Вот именно, генерал, откуда угодно. Но все контейнеры будут вывезены из Москвы в чистое поле.
- И что это нам даст, Глеб Петрович? - Потапчук внимательно посмотрел на спокойное лицо Глеба Сиверова.
- А это даст нам то, что мы вынудим Скобелева пойти на товарный двор и полюбопытствовать, вывезли его контейнер или нет, а если вывезли, то куда.
- Это слишком широкомасштабная акция, Глеб Петрович.
- Да, я понимаю. Но, думаю, сейчас только так можно спугнуть зверя и заставить его шевелиться, предпринимать какие-то ходы.
- Он и так уже предпринял ход, - сказал Потапчук. грустным голосом, - позвонил Судакову и выставил свои условия.
- Ну, и чего же хочет наш герой?
- Скобелев требует, чтобы все правительство вместе с Президентом ушло в отставку, А если его условие не будет выполнено, то он взорвет контейнеры и Москва превратится в общую могилу. Как вы понимаете, Глеб Петрович, этих контейнеров достаточно не только для того, чтобы уничтожить Москву, но и половину России можно отправить на тот свет.
- Да, - сказал Глеб, кивнув в ответ генералу, - все это я понимаю не хуже вас и поэтому думаю, что мелочиться не следует. Тем более, мэр уже в курсе, как я понимаю.
- Да, в курсе, - ответил Потапчук, - и если будут нужны распоряжения, он их с удовольствием отдаст.
- Ну и слава Богу. Во все места, где хранятся контейнеры, надо будет поставить людей. И желательно, чтобы они действовали профессионально и быстро. Думаю, только таким способом можно вычислить Скобелева.
- А другого способа нет, не такого масштабного?
- Я пока не вижу, - покачал головой Глеб, сворачивая в сторону управления.
- Я выйду здесь, - попросил генерал, - держите меня в курсе.
Мужчины пожали друг другу руки и расстались. Глеб развернул свою машину, прижал педаль газа, и серебристый БМВ помчался по пустым ночным улицам Москвы. На душе у Сиверова стало легче. Но это было всего лишь маленькой частью того, что он задумал. Теперь предстояло определить места поиска. Правда, это больше напоминало поиск клада в море или на суше, когда известны лишь незначительные приметы места, где спрятаны сокровища.

* * *

Генерал Потапчук не медлил Он тут же связался с руководителями средств массовой информации и, заручившись поддержкой людей из окружения Президента, министра ФСБ и всевозможных чиновников, заинтересованных в скорейшем завершении операции, обязал все средства массовой информации сделать заявление жителям Москвы о том, что на тех товарных дворах, где хранятся грузы из горячих точек, обнаружены источники эпидемии. Сотрудники ФСБ подготовили два телевизионных сюжета, рассказывающих о вирусе страшной болезни, обнаруженном в грузовых контейнерах из Приднестровья и из Армении, и о том, что на следующий день намечен вывоз всех контейнеров с товарных дворов за черту города.

* * *

Утром все средства массовой информации передали экстренное сообщение об источниках страшного вируса. По телевидению были показаны сюжеты о подготовке к эвакуации контейнеров. Глеб Сиверов радостно усмехнулся.
«Ну что ж, все в порядке. Он должен клюнуть на эту приманку, должен засуетиться, должен всплыть на поверхность».
Люди из ФСБ с фотографиями полковника Скобелева уже дежурили во всех тех местах, где хранились грузовые контейнеры. Поступила строжайшая инструкция: не засветиться никоим образом, наблюдение вести негласно, свое присутствие не афишировать. И сотрудники были переодеты кто в грузчика, кто в контролера, кто в работника санэпидемстанции.
В общем, новость с контейнерами на товарных дворах была подхвачена почти всеми средствами массовой информации. И по радио, и по телевидению чуть ли не каждый час, нагнетая страх, звучали сообщения.

* * *

Полковника Александра Михайловича Скобелева эта новость застала во время завтрака. Он сидел за столом, накалывал крупно нарезанные куски ветчины на нож и жадно ел. Александр Михайлович вздрогнул, когда услышал сообщение.
- Неужели? - промычал Скобелев с набитым мясом ртом. - Суки! Суки!
Он подошел к мусорному ведру и выплюнул непрожеванное мясо.
- Неужели и мой контейнер вывезут? Неужели? Александр Михайлович бросился к пальто, извлек бумажник, в глубине которого хранилась квитанция на грузовой контейнер. Если бы эта новость не обрушилась на Скобелева так неожиданно, возможно, он поразмыслил бы, все сопоставил и понял, что это происки его бывших коллег, что не существует никакого источника вируса, что все это - сущая выдумка, созданная специально для того, чтобы заставить его засветиться и выйти из своего укрытия. Злость и гнев, смешанные с проклятиями, не давали думать в общем-то рассудительному и склонному к великолепным аналитическим операциям человеку. Отставной полковник ФСБ был ослеплен. А как известно, злость и обида - очень плохие советчики, особенно в важных делах.
«Мерзавцы! Куда же они вывезут контейнер? Еще додумаются взять и все это закопать! Закопали же целые деревни в Сибири, в Белоруссии, на Украине может, и здесь поступят так же. Ведь им плевать на людей, плевать на то, что может быть у кого-то в этих сраных контейнерах лежит все, что удалось скопить за целую жизнь. Мерзавцы! Надо быстрее пойти и посмотреть, на месте ли мой контейнер…»
И ровно через полтора часа, то есть в одиннадцать часов утра, Александр Михайлович Скобелев был у входа на товарный двор. Конечно же, не он один стремился попасть на территорию двора. Целая толпа стояла у входа, проклиная власти, грязно матерясь и не зная, что делать. Многие трясли бумажками, пытаясь убедить дюжих охранников пропустить их, чтобы они смогли взять кое-что из вещей. Здесь были и мужчины, и женщины, и подростки. Кое-кто приехал на машине с грузчиками, чтобы наконец забрать контейнер и перевезти на квартиру. Это сообщение многих застало врасплох. Подобного никто не ожидал.
Александр Михайлович подумал о том, что, не прибегнув к служебному удостоверению, он попасть на территорию двора не сможет, а пользоваться удостоверением Скобелев не хотел, не тот был случай. Он походил, подумал, посмотрел на все, что происходит и решил: сегодня никто ничего вывозить не станет. А если и предпримут подобный шаг, то не раньше, чем через неделю. Так что время у него есть.

* * *

Под утро Глеб Сиверов получил информацию от генерала Потапчука о всех местах в Москве и пригородах, где сосредоточены грузовые контейнеры. Список был небольшой, и Глеб около часа сидел, склонившись над ним. Затем взял карту Москвы, разложил ее на журнальном столике и фломастером обвел все места, где мог храниться контейнер полковника Скобелева.
На этот раз уже не интуиция, а логика выручила Глеба Сиверова. Он вспомнил специалиста по химическому оружию, объяснявшему принцип действия именно этого вещества, упакованного в блестящие контейнеры Это отравляющее вещество обладало целым букетом смертоносных свойств действовало через воздух, отравляло воду и от соприкосновения с ним на теле возникали нарывы Так что спасти от него не мог даже противогаз Естественно, отставной полковник ФСБ тоже все это прекрасно знал и лучшим местом для хранения смертоносного груза был товарный двор Южного порта, расположенного у реки Если взрыв произойдет именно в этом месте У Глеба засосало под ложечкой, а по позвоночнику побежали тонкие струйки холодного пота - Да, эффект будет максимальным Он вскочил с кресла и, как загнанный зверь, бросился от одной стены к другой, боясь ошибиться «Неужели опять прозрение? Неужели я вышел на след? Прямо сейчас, немедленно нужно мчаться в Южный порт и торчать там Отставной полковник - страшный преступник, сошедший с ума мститель - обязательно появится там Он должен будет проконтролировать, что происходит с его контейнером Но это лишь в том случае, - промелькнула мысль, - если груз ЕАС-792 спрятан в грузовом контейнере А если нет? Если я ошибся, и все мои рассуждения основаны на ложных посулах? Тогда все, тогда все пропало Но все равно, логично рассуждая, мне не успеть обезвредить его Надо действовать, ведь удача приходит к тому, кто не сидит на месте, кто сам ее ищет!»
«Кто ищет, тот находит», - вспомнил Глеб Сиверов еврейскую пословицу. Да… «Ищущий да обрящет», - как говорится в Библии Он схватил куртку, сунул за брючный ремень свой любимый армейский кольт, зажал в руке телефон и побежал вниз Машина завелась мгновенно, отреагировав на поворот ключа. У Глеба, может быть, впервые в жизни, дрожали руки и сердце замирало от нетерпения Он оказался в Южном порту раньше, чем туда приехал на такси отставной полковник ФСБ Александр Михайлович Скобелев Глеб поставил свою машину так, чтобы видеть в окно всех прибывающих на товарную станцию Он уже вволю насмотрелся на молдаван, больше похожих на цыган, на носатых абхазов на грузин, армян «Да сколько же здесь народностей, - подумал про себя Сиверов - настоящий Ноев ковчег И у каждого из толпящихся здесь, пытающихся проникнуть во двор, наверное, хранится в контейнерах какой-то скарб, самое ценное в жизни»
Если бы не Глеб, если бы не его исключительно цепкий взгляд, Александр Михайлович Скобелев остался бы незамеченным Он не рисковал близко подходить к воротам Отставной полковник дважды прогулочным шагом миновал их, чуть презрительно посмотрев на мечущуюся у ворот толпу, на тех, кто спорит с охранниками, пытаясь что-то им доказать, на мелькающие в воздухе квитанции, зажатые в грязных руках, на скулящих женщин, умоляющих пропустить их к контейнерам, якобы они забыли там какие-то важные лекарства для своих плачущих грудных детей, завернутых в пестрые одеяла И действительно, дети вопили как резаные
«Щиплют их, что ли? - подумал Скобелев - Но ничего, ничего, до моего груза, даже если будут вывозить все эти контейнеры, доберутся не меньше чем через неделю Ведь мой контейнер стоит далеко от входа и к нему так просто не подъедешь Вы еще не так засуетитесь, не так будете визжать, мой меч уже занесен, и я не дам слабины, не дам никому пощады, если мои условия не будут приняты Может быть, это произойдет на рассвете, может быть, в полдень, когда будет ярко светить солнце и вы выйдете на улицы подышать теплым весенним воздухом, не подозревая, что он несет вам смерть»
Александр Михайлович посмотрел на часы, и на его землистом лице появилась злорадная улыбка «Нет, все это произойдет не днем и не утром, все это случится ровно в два часа ночи, если инженер Большеротов меня не обманул и его механизм сработает точно, как он обещал. Вы все будете спать, и никто в городе не проснется. Город вымрет. Лишь только правительство, побоявшееся уйти в отставку, спрячется в бункера. Но тем страшнее будет расправа над ними. Ветер унесет смерть, и в город придут другие люди - те, кто ненавидит наглую столицу, ненавидит начальство, независимо от того, хорошее оно или плохое».
От этих сладких мыслей у Александра Михайловича закружилась голова, и он остановился, чтобы перевести дух. Вот в это мгновение его и высчитал Глеб. Скорее всего, Сиверов высчитал преступника по странному выражению лица. Скобелев уже мало напоминал свою фотографию, он изменился так сильно, что навряд ли даже сам узнал бы себя, глянув со стороны. Но дело в том, что свое отражение он видел часто, каждый день по несколько раз. И он привык к землистому цвету своего лица, к горящим глазам, к горьким складкам в углах рта, к желтоватым мешкам под глазами. В общем, сейчас он абсолютно не был похож на того блестящего офицера, которому завидовали сослуживцы.
Если бы Глеб Сиверов не увлекся погоней за Скобелевым, он наверняка бы заметил, что за ним тоже следят. ФСБ не то ведомство, которое позволяет действовать самостоятельно. За каждым, кто выполняет ответственное задание, устанавливается слежка.
Александр Михайлович Скобелев осторожничал. Ему представлялось вполне вероятным, что его уже вычислили. Он этого особенно не боялся. Одно дело знать, кто украл контейнер, другое - отыскать украденное. Две большие разницы, как говорят в Одессе, «Зря я беспокоился, - вздохнул Скобелев. - Четыре дня, оставшиеся до взрыва, ничего не решат. При нашей российской неповоротливости до моего контейнера им не добраться до судного дня». - И он вспомнил, как трудно было тащить ящики в узких проходах.
Александр Михайлович сунул руки в карманы и бодро зашагал по улице.
Глеб Сиверов не стал искушать судьбу. Он выехал на улицу, параллельную проезду. Сквозь лишенные листьев деревья ему был хорошо виден одиноко идущий мужчина.
- Не зашел, сволочь! - зло выругался Глеб. - Неужели почувствовал? Да нет, решил не рисковать.
Глеб проехал до перекрестка и остановил БМВ у кромки тротуара.
Глеба Сиверова «вели» от самого его дома. Мужчина, сидевший в темно-синих «жигулях» недалеко от въезда в товарный двор, поднес ко рту рацию.
- По-моему, Слепой обнаружил нужного человека, - взволнованно произнес человек в синих «жигулях».
- Не упускайте его из виду, следуйте за ним, - раздался из рации приказ. - Связывайтесь с нами при первой возможности.
- Есть! - мужчина отложил рацию и взялся за ключ зажигания.
Синие «жигули» притормозили неподалеку от машины Сиверова. Мужчина, сидевший за рулем, пригнулся так, чтобы не было видно рации, и зашептал:
- Я веду его. Пока стоим.
- Вы определили того, за кем он следит?
- Пока что нет.
- Может, он его потерял?
- По-моему, нет.
- Скоро прибудут другие машины. Не теряйте бдительности.
В этот момент Скобелев вышел из парка на улицу и замер перед красным сигналом светофора. Глеб еле подавил в себе желание сорваться с места и сбить машиной Александра Михайловича, проехаться по нему колесами БМВ. Его удержала не жалость, нет, а твердый расчет. Пока не известно, где находятся контейнеры, нельзя рисковать. Мало ли какую гадость мог уготовить Александр Михайлович! Возможно, контейнеры и на товарном дворе. Но где гарантия? Может, все происшедшее - просто счастливое совпадение событий. Глеб зло усмехнулся.
«Сам-то ты любишь использовать в своих проделках правило „мертвой руки“, так почему же считаешь, что другие, куда менее разборчивые, не знают об этом правиле? Ты сам совсем недавно воспользовался им, соорудив поддельное взрывное устройство из прищепки, пары канцелярских кнопок и двух проводков. Устройство бездействует, когда человек жив, но стоит пальцам человека омертветь, как происходит взрыв. Александр Михайлович имеет военное образование сапера, нельзя об этом забывать».
Стараясь не волноваться, Глеб дождался, пока Скобелев дойдет до конца улицы, и только после этого вновь выехал во второй ряд. Поравнялись они довольно быстро.
«Пора бросать машину, - подумал Глеб, - иначе он меня скоро заприметит. Сам бы я действовал точно так же. Достаточно пройти пешком квартала три-четыре и безошибочно определишь машину, следующую за тобой, если только не припасли штук десять таких машин, постоянно меняя их. Тогда прогулка затянется на час, а результат - все десять машин окажутся вычисленными».
Сиверов улучил момент, когда Скобелев поравнялся с длинным домом, в котором не было ни единой арки, резко завернул во двор, оставил свою машину под старой липой и опрометью бросился на улицу. На выходе из двора он столкнулся с темно-синими «жигулями», но времени на размышления не оставалось, анализировать, что за ним тоже ведется слежка, было некогда. Главное - не упустить Скобелева.
Глеб облегченно вздохнул, увидев отставного полковника, медленно бредущего среди людей. Теперь можно было действовать уже более открыто. Сиверов ускорил шаг. Расстояние немного сократилось - ровно настолько, чтобы Скобелев не сумел оторваться, даже взяв такси. Останавливавшихся машин здесь хватало, в кармане куртки у Глеба лежал пистолет. Чуть что - любому шоферу ствол под нос и вон из машины.
«Он один или у него все-таки есть сообщники? - подумал Глеб. - Я так точно один, поэтому лишний раз рисковать не стоит».
Подъехал автобус - длинный «Икарус» - кишка. Гофрированная гармошка висела лохмотьями. Полковник, пропустив впереди себя женщин, сел последним, как и полагалось не только исходя из правил приличий, но и соблюдая правила конспирации. Глебу ничего не оставалось, как рискнуть, вскочив в последнюю дверь уже уходящего автобуса.
Когда Сиверов вскочил на подножку, его больно ударило в плечо дверью.
«Скобелев здесь», - отметил Глеб.
Мужчина, агент ФСБ, следовавший за Сиверовым пешком, не успел впрыгнуть в отходящий автобус. Он зло выругался, оставшись на остановке в одиночестве. Автобус, медленно раскачиваясь, ехал по улице.
Набрав побольше воздуха, мужчина рванул так, словно бы прозвучал выстрел стартового пистолета в забеге на сто метров.
«Кретины! Жмоты! - ругался мужчина, расталкивая толпу, отпихивая со своей дороги зазевавшихся прохожих. - На чем экономят! Рация только в машине!»
Он был всего лишь одним из сотни агентов, рассыпанных по всей Москве. И приличной техники, ясное дело, на всех не хватило.
Агент ФСБ успел-таки сесть в «жигули» и догнать автобус раньше, чем тот добрался до первой остановки. Значит, и Сиверов, и человек, за которым он следит, внутри.
Глеб стоял возле окна, спрятавшись за здоровенную бабищу. Лучшей ширмы и не придумаешь.
«Значит, так: можно сейчас подобраться к нему и взять на месте. Только не нравится мне сумка, висящая на плече у Скобелева. Возможно, там мина или еще какая-нибудь дрянь. Никуда не уйдет, лучше дождаться, пока выйдет из автобуса. Он одиночка, смертник, способный ради тщеславия унести с собой в могилу жизни других людей».
Александр Михайлович Скобелев стоял возле водительской кабины, держась руками за черный, покрытый пластиком поручень, и разглядывал свои тонкие, узловатые в суставах пальцы.
«Засуетились, небось, сволочи! - рассуждал Александр Михайлович. - Нужно еще немного подлить масла в огонь. Наверное, задницы у них от страха так и слиплись. Как же, доложить Президенту о том, что какой-то бывший полковник ФСБ требует отставки и Президента, и всего правительства, иначе грозит отправить на тот свет всю столицу!»
Глаза Скобелева радостно зажглись, в них вновь появилась жизнь. Водитель автобуса нервно обернулся, почувствовав на себе посторонний взгляд, но тут же вновь стал следить за дорогой.
«Сейчас-сейчас, мы им это устроим… - усмехнулся в душе полковник Скобелев. - Масла в огонь подлить - это дело несложное. Один звоночек - и вновь переполох, - Александр Михайлович опустил руку в карман и нащупал рукой жетон телефона-автомата. - Звоночек - маленький такой, коротенький… Всего несколько фраз, а сколько удовольствия! Больше, чем от первой близости с женщиной, больше, чем от первого выпитого в жизни стакана вина».
Александр Михайлович вновь начинал находить вкус в жизни Его план был просто беспроигрышным. Великие дела только так и делаются - малыми силами, малой кровью, на чужой территории. Главное, уметь прочувствовать чужую слабость, воспользоваться ею. Главное - уметь хотя, бы на полшага опережать своих противников, и тогда у тебя полная свобода действий, а у них выход один - следовать в твоем кильватере.
На следующей остановке полковник сошел. Глебу тоже пришлось выйти. Слава Богу, автобус покинули еще с десяток пассажиров, и на какое-то время можно было оставаться не высчитанным. Александр Михайлович прошелся по улице, отыскивая особняком висящий телефон-автомат. Такой как раз оказался за углом.
Глеб Сиверов своим наметанным взглядом определил наверняка: под курткой у полковника скрывается пистолет. Глебу страстно хотелось наброситься на Скобелева, повалить на асфальт, заломить ему руки и возить потом лицом о шершавую бетонную стену, стереть его, как стирают морковь на терке - так, чтобы от отставного полковника осталось одно только кровавое месиво.
«Сдерживай эмоции, - уговаривал себя Сиверов, - тебе не важен Скобелев. Он - это дело десятое. Главное - груз. Узнать точно, узнать наверняка, где находится груз. А потом, когда ты обезвредишь этого ублюдка, сделаешь его не опаснее дворового кота, можешь творить с ним все, что хочешь».
Скобелев снял трубку и набрал номер генерала Судакова.
- Да, - послышался измученный голос.
- Вы, генерал, обещали дать ответ, - вкрадчиво произнес Александр Михайлович, оглядываясь по сторонам.
Глеб стоял шагах в двадцати от него, делая вид, что никак не может раскурить сигарету на ветру, щелкая и щелкая зажигалкой. Пламя неизменно гасло.
- Это вы? - выдохнул Судаков.
- Ты, вошь блохастая, - рассмеялся Скобелев, - переговорил с Президентом?
- Ему обещали доложить. Я не могу связаться напрямую.
- Меня не волнует, можешь ты или не можешь, - растягивая слова, говорил Александр Михайлович, - но то, что я тебе сказал - это точно. Если все они скопом, всей шайкой не поднимут свои грязные задницы из кресел, не уйдут добровольно в отставку, я рвану этот груз, обязательно рвану.
- Я делаю все, что в моих силах, - пропуская ругательства мимо ушей, говорил Судаков.
- Все, сеанс связи закончен, - зло бросил Скобелев и, прежде чем повесил трубку, добавил:
- Небось, от страха задница слиплась?
Заметив, что разговор закончен, Глеб прикурил сигарету, но затягиваться не стал.
«Нужно экономить силы, вдруг придется бежать и очень быстро».
Скобелев махнул рукой. Остановилась частная машина.
Глеб не успел расслышать, какой адрес назвал Александр Михайлович. Автомобиль готов был отъехать.
«Спокойно, Глеб, он от тебя уйти не сумеет, никому еще такое не удавалось. Поэтому отпусти его, не бери сейчас, главное - груз».
«Фольксваген» - пикап задымил, уносясь по улице. Глеб, конечно, не слышал разговора полковника, но своим острым зрением успел разглядеть номер, который набирал Александр Михайлович - номер Судакова.
«Сейчас сюда сбегутся люди из ФСБ. Они не найдут здесь не только Скобелева, но и меня».
Единственной машиной, припаркованной неподалеку от телефона-автомата, оказались темно-синие «жигули». Шофер, агент ФСБ, уже заводил двигатель.
Наконец-то он узнал наверняка, за кем охотится Слепой. Но агент недооценил ловкость Сиверова. Всего один какой-то бросок, одно мгновение, за которое средний человек не успеет даже моргнуть глазом и - Сиверов уже стоял возле машины, направив пистолет в лоб агенту ФСБ.
- Руки от ключа! - скомандовал Глеб. Агент медленно повиновался, заложив ладони за затылок.
- Я… - только и успел сказать мужчина, сидевший за рулем, как Глеб уже распахнул дверцу и выбросил его на улицу.
Еще одно мгновение - и автомобиль, стирая протекторы об асфальт, рванулся по улице. «Фольксваген» уже повернул за угол.
Сиверов даже не побеспокоился о том, что станет делать выброшенный им из автомобиля мужчина. Тот быстро вскочил и попытался выхватить из кармана пистолет. Но рука у него при падении подвернулась, пальцы почти не слушались. Запутавшись в полах плаща, агент ФСБ громко выругался.
Одиночество его оказалось недолгим. Уже через пару минут два «форда» вывернули из-за угла и резко остановились. Агент бросился к ним, указывая рукой в перспективу пустынной улицы.
- Они туда поехали! Туда! Скорее за ними! Пришлось взять его с собой. Расспрашивать, какого цвета машины, какие номера времени не было, все могли решить доли секунды.
- Белый «фольксваген» и темно-синие «жигули», - торопливо говорил агент, сидевший на переднем сиденье.
В эфир полетели позывные, оповещавшие о марках машин и количестве людей, ехавших в них.
Глеб первым заметил Преследование. И немудрено:
«форды» неслись, обгоняя другие машины и выезжая на встречную полосу. Глеб понял, что совершил ошибку. Он распахнул ящичек на приборной панели и вслух произнес - Надо же!
Там змеей свернулся витой шнур, к концу которого был прикреплен микрофон с кнопками - Угораздило же меня нарваться на сотрудника ФСБ!
Смятая ориентировка лежала рядом с микрофоном, а рядом с ней и две фотографии - одна Сиверова, другая полковника Скобелева.
- Теперь все испортят!
Александр Михайлович даже не стал оборачиваться. Он пристально посмотрел в боковое зеркало заднего вида. Два «форда», петлявшие между машинами, неслись как очумелые. Впереди мелькнул желтым светом светофор, поток машин замер. Глеб находился всего лишь в двух машинах от «фольксвагена». В тот момент, когда зажегся зеленый свет, «форды» приблизились почти вплотную. Ничего не подозревавший водитель «фольксвагена» поехал вперед. Один из «фордов» вырвался на разделительную полосу, чтобы встать ему наперерез.
- Если можно, выключите музыку! - попросил полковник Скобелев.
- Вам не нравятся блатные песни? - только и успел спросить водитель, машинально протягивая руку к клавише магнитолы, Скобелев быстро подался вперед, дернул ручку двери со стороны водителя и изо всех сил толкнул его в плечо. Удержаться одной рукой за руль тот не сумел. Покачнувшись, он на ходу выпал из машины и покатился по асфальту. «Фольксваген» вильнул, потеряв управление.
Полсекунды - и Александр Михайлович уже сидел за рулем.
Головной «форд», собиравшийся пойти на таран, в последний момент не выдержал, отвернул в сторону, проехав в каком-то полуметре от замершего на асфальте владельца «фольксвагена». Скобелев успел проскочить между троллейбусом и такси, вырвавшись вперед из колонны машин.
Сиверов не отставал.
- Ну же, ну же… - приговаривал он, вцепившись руками в баранку.
Глеб промчался, ободрав крыло о бок троллейбуса, и тоже вырвался вперед из потока. Гонки - зрелище захватывающее, и не только когда смотришь на ленту специальной трассы, по которой мчатся спортивные автомобили, - в городе зевак хватает.
Провожаемые удивленными взглядами, по улицам города неслись четыре машины. Впереди белый «фольксваген», за ним синие «жигули», следом два «форда». Технические преимущества были на стороне американских машин, но в городе все решают ловкость и умение управлять, а также нежелание считаться с риском, с чужими жизнями.
И тут хладнокровие и жестокость оказались на стороне Скобелева.
«Откуда они только взялись? - подумал полковник, бросив мимолетный взгляд в зеркало заднего вида. - Звонок, короткий звонок…»
Он не сомневался, что телефон-автомат высчитают очень быстро, но успеть бросить туда машины, людей… Что-то здесь было не так.
Впереди показался затор, вновь светофор, плотное скопление машин, через которые не пробиться даже на бронетранспортере. Скобелев ни на сантиметр не отпустил педаль газа, заскрежетав зубами, вывернул немного вправо. «Фольксваген» сильно тряхнуло, когда он взлетел на бордюр тротуара. Пешеходы бросились врассыпную. Разбив фару автомобиля, Скобелев снес половину газетного киоска. Газеты вспорхнули, как стая испуганных голубей. Вновь звон стекла. Мелькнуло и исчезло под колесами красное пятно женского пуховика. Еще один толчок, на этот раз послабее. Машина вылетела на проезжую часть.
Глеб, прищурив глаза, чуть-чуть сбросив скорость, тоже взлетел на тротуар. Проход, проложенный Скобелевым, был пуст. Чуть не выбило переднюю подвеску, когда колесо ударилось в бордюр, но машина все-таки выдержала.
- Ты не уйдешь, - прошептал Глеб.
Это уже начинал понимать и Скобелев. Пройдет еще несколько минут, его возьмут в кольцо, перекроют улицы.

Предыдущая страница 32 Следующая страница


33 Андрей Воронин

«Еще пара таких трюков, - подумал Александр Михайлович, - и можно немного вырваться вперед, хоть чуть-чуть получить выигрыш во времени. Да, если продолжать ехать на машине, уйти мне не удастся, но хоть небольшую фору…»
Ничуть не выдавая своих дальнейших планов, он мчался почти до самого перекрестка, затем резко повернул во двор. Глеб чуть не проскочил этот перекресток, чудом сумев вписаться в него. Мелькнули арка, стоявшие под деревьями машины, несколько скамеек, песочница, монотонный бетонный забор.
«Фольксваген» резко затормозил у длинного ряда гаражей с одинаковыми, выкрашенными в зеленый цвет воротами. Высокий край крыши приходился на фасад. Скобелев, прежде чем его преследователи успели остановить машины, уже ухватился руками за водосток, подтянулся, навалился животом на край крыши и с грохотом покатился по скату, не рискуя подниматься в полный рост. Мгновение, и он исчез из виду.
Сиверов так рьяно рванул на себя дверную ручку, что та осталась у него в руках. Это и спасло ему жизнь. Мужчина в длинном черном плаще на ходу выскочил из «форда» и прямо с крыши автомобиля Глеба Сиверова попытался взобраться на гараж. Тут же прозвучал выстрел. ФСБэшник, взмахнув руками, рухнул на грязную после оттепели землю. Точно между глаз у него чернело аккуратное отверстие; проделанное пулей.
«Дурак, - подумал Глеб, выбираясь из машины через правую дверцу. - Хотя, честно признаться, на его месте мог быть я. Азарт погони иногда подводит. Не станет Скобелев ждать появления второго. Дважды один и тот же финт люди, подобные ему, не употребляют. Нужно держаться настороже».
Глеб немного отбежал в сторону, уцепился руками за водосточный желоб и взобрался на крышу. Тут же прилег, прижавшись к ней всем телом Пусто Можно ждать выстрела в любую минуту - особенно, если спуститься вниз, углов и закоулков там предостаточно.
Воодушевленные его примером, остальные пять преследователей из ФСБ тоже оказались на крыше. Ни Глеб не обращался к ним, ни они к нему: действовали так, словно Сиверова и не существовало вовсе. Глеб спрыгнул в проход между забором и гаражами. Тут валялись погнутые, искореженные автомобильные крылья, гнилые доски, кучи строительного мусора. Сиверов замер, прислушиваясь. Различил топот ног.
«Ждать Скобелев не станет, ему надо уйти».
Теперь Сиверов осторожничал меньше. Он молнией пронесся по узкому проходу и оказался на краю пустыря. Редкие кусты, огромные высохшие стебли лебеды и полыни возвышались над пятнами почерневшего снега. За пустырем расстилалась промышленная зона.
«Скорее всего, строительный полигон», - подумал Глеб.
Нагромождение балок, железобетонных ферм, блоков. Теперь Сиверов вновь увидел Скобелева. Тот бежал, широко махая руками, не пряча пистолет, бежал к открытой площадке складирования железобетонных конструкций. Площадку огибала железнодорожная ветка с застывшими на ней цилиндрами цистерн, вагонами-бункерами, в которых перевозят цемент, платформами со щебнем Глеб знал на открытой местности он наверняка догнал бы убегавшего отставного полковника. А теперь не спешил оказаться в положении мишени на почти лишенном укрытий голом пространстве. Скобелев успеет залечь за первым же штабелем балок. Судя по тому, как он метко всадил пулю между глаз сотруднику ФСБ, стрелял он хорошо.
Несмотря на опасность, Глеб побежал. Неровная земля на пустыре, ямы, засыпанные снегом, кусты не давали разогнаться как следует. Пока еще расстояние не позволяло произвести прицельный выстрел. Все семеро были вооружены только пистолетами, а из пистолета как следует не прицелишься.
Александр Михайлович злобно оглянулся и юркнул за штабель железобетонных балок. Глеб пробежал еще метров пятьдесят и с размаху упал на пятно более-менее чистого снега. Ненадежным укрытием ему служила пара чахлых кустов, просвечивавших, как рыболовная сетка. Залегли и ФСБэшники.
Один из них, оказавшийся ближе к Сиверову, достал рацию и стал докладывать:
- Мы на краю промзоны, с южной ее стороны. Преследуемый вооружен, залег за строительными конструкциями.
Глеб до боли в глазах всматривался в тонкую светящуюся щель между балками.
«Не станет же Скобелев лежать за балками до скончания века, захочется же ему поглядеть, что делается снаружи, хотя бы для того, чтобы прицелиться».
В узкой щели на мгновение возникла тень и тут же исчезла.
«Теперь посмотрим, с какой стороны он выстрелит - с правого края или с левого».
Глеб поплотнее прижался к снегу, голову положил набок, прильнув щекой к раскисшей слякоти. Просвистели пули. Одна, вторая. Они вошли в землю совсем неподалеку от Глеба, подняв фонтанчики грязной жижи. Никто из преследователей не рисковал подняться первым, слишком свежи были воспоминания - один уже хотел первым взобраться на крышу.
- Стреляйте по краям балок! - приказным тоном сказал Глеб. - А я подберусь поближе. Главное, не давайте ему высунуться.
- Сейчас сделаем! - ответил ФСБэшник, лежавший ближе к Сиверову.
Он еще что-то добавил, но его слова потонули в грохоте товарняка, проносившегося по железной дороге, к которой и вела колея от площадки для складирования строительных конструкций.
- Только в меня не попадите, - то ли всерьез, то ли в шутку попросил Глеб, подбираясь, готовый в любой момент вскочить.
Зазвучали выстрелы. Пули вонзались в бетон, оставляя в сыром, непросохшем на всю глубину светло-сером материале рваные темные пятна.
Глеб побежал, пригнувшись, сильно петляя. Скобелев ухитрился выстрелить по нему дважды, но оба раза промахнулся. Нелегко прицелиться, когда выглянуть можно всего на одно мгновение. Сиверов высоко подпрыгнул, стараясь пролететь как можно дальше вперед, и с размаху упал, уже не разбирая, куда. Профессиональная привычка брала свое. Сиверов не любил лишний раз нажимать на спусковой крючок - стрелять, так наверняка.
Но на этот раз пришлось отойти от правил. К звукам выстрелов людей из ФСБ добавился и оглушительный раскат его армейского кольта. Глеб рискнул приподняться на локтях - так, чтобы вновь увидеть светящуюся щель между двумя железобетонными балками, проходившую где-то на расстоянии метра от земли, и заметил черную тень, уменьшавшуюся в размерах. Значит, Скобелев поднялся и убегает.
Глеб вскочил на ноги и, опережая людей из ФСБ метров на сорок, бросился догонять Александра Михайловича.
«Рискну головой, - подумал Слепой, - игра стоит свеч».
Полковник отстреливался, не останавливаясь, поворачивал голову и стрелял через плечо больше для острастки, чем в надежде кого-нибудь задеть. Один из фээсбэшников, поняв, что на бегу попасть в преследуемого не удастся, опустился на одно колено и, держа пистолет двумя руками, старательно прицелился. Он так и не успел нажать на спуск. Полковник бросился в сторону, развернулся и выстрелил. Пуля вновь угодила в голову. Глеб даже ощутил легкую зависть. На время он сумел отключить свои эмоции и оценивал лишь умение Скобелева.
«Все это проделывает паркетный военный, - подумал Глеб, - который мог позволить себе отрастить живот, двойной подбородок, но он держится в форме, черт возьми».
Теперь Сиверов уже понял план полковника. Скобелев бежал по направлению к железной дороге, за ней простирался немного странный пейзаж: земля, изрытая экскаватором, траншеи, котлованы, а самое главное, уже собранные кольца подземных коллекторов, в глубине которых виднелись трубы, покрытые теплоизоляцией. Полковник рассчитывал укрыться там. Коллекторы соединены в одну огромную поземную сеть, по которой можно попасть в любую точку города Сколько на улицах люков, канализационных решеток, коммуникации подведены в подвалы домов!
- Стой! - закричал Глеб - Хрррр - вырвался нечленораздельный звук из груди полковника.
Глеб на ходу выстрелил. Целился по ногам. Мимо!
«Попытаться еще раз? Но нет, каждый выстрел заставляет приостанавливаться…»
Сиверову показалось, что в небе, окрашенном цветом ранней весны, начинается гроза - зазвучали раскаты грома. Все сильней и сильней. И только через пару секунд он понял - нет, это грохочет пассажирский поезд, приближаясь к площадке складирования строительных конструкций.
Скобелев заметил поезд значительно раньше, побежал, что было сил, наверняка рассчитывал проскочить колею раньше, чем его преследователи.
«Это мы еще посмотрим» - подумал Глеб, забирая в сторону, чтобы оказаться чуть дальше от приближающегося поезда. Все могли решить доли секунд.
Тяжелое дыхание бегущих мужчин гулко отдавалось среди бетонных плит, балок, ферм. Топот ног звучал, как удары дюжины молотков. И тут Глеб сообразил:
«Скобелев опять все рассчитал, он не поднимался, пока не приблизился поезд. Расчет прост. Его отрежет от преследователей состав. Этот человек всегда - и в мыслях, и в действии - на полшага опережает других, поэтому ему все и удается. Его враги вынуждены играть по его правилам, а он умело меняет правила по ходу игры».
От грохота состава даже земля сотрясалась под ногами, вторя движению поезда. Широкий пролом в бетонном заборе, идущем вдоль колеи. Скобелев пригнулся и бросился вниз с откоса. Казалось, он хочет покончить с собой, упав под поезд. Машинист дал тревожный сигнал. Вот уже и Глеб оказался на краю выемки, в которой проходила железнодорожная колея.
- Ааааа…! - истошно закричав, полковник метнулся наперерез поезду.
Как сквозь вату зазвучали, утопая в грохоте, выстрелы людей из ФСБ. Одна пуля даже чиркнула по тепловозу, высекла искру. Все это Глеб успел заметить краем глаза, он уже бежал вниз - с откоса.
«Успею? Нет? Да!..» - метались в его голове мысли.
Каждый следующий шаг Сиверова был длиннее предыдущего, покрывал большее расстояние, и если еще пару мгновений назад он мог бы остановиться, поняв, что не успевает перебежать колею, то теперь такая возможность исключалась, даже упав, он, подхваченный силой инерции, оказался бы под колесами. Плоское стекло кабины тепловоза косо отражало небо, казалось зеркалом. Машиниста и его помощника Сиверов не мог видеть. Огромная, бездушная махина поезда неслась сотрясая землю и воздух.
«Не успеть», - мелькнула мысль.
Сиверов резко оттолкнулся ногами от сложенных на обочине запасных рельсов, прыгнул так, как прыгают в воду - распластался в воздухе. Он почувствовал, как его обдало горячей струей воздуха, словно кто-то ударил его обернутым в махровое полотенце кулаком.
«Воздушная подушка, зона воздушного сжатия перед кабиной тепловоза…»
Затем воздушная волна ударила Глеба с другой стороны, будто хотела бросить назад.
«Значит, перелетел, успел…»
Эти мысли промелькнули так же быстро, как и желто-красная махина грохочущего, урчащего тепловоза. Глеб успел сгруппироваться и рухнул на шершавый щебень, больно ударившись плечом. Свистел в ушах сумасшедший ветер, мелькали вагоны.
«Где Скобелев?»
Всего одной секунды хватило, чтобы Сиверов пришел в себя после падения. Но прежде, чем Глеб увидел противника, прозвучал выстрел. Пуля подбросила с десяток камешков возле самого лица Глеба.
«Сука…» - подумал Сиверов.
Он не стал дожидаться, когда вторая пуля вылетит из ствола, откатился в сторону и залег, распластавшись на земле за кучей песка. Только сейчас Глеб вспомнил, что и сам сжимает в руке пистолет. Он один из всех преследователей успел пересечь колею прежде, чем по ней помчался поезд. Сиверов приподнял голову. Пустынный безлюдный пейзаж.
«Где же Скобелев?»
Убежать он не мог, слишком далеко до ближайшего котлована, понадобилось бы секунд двадцать, не меньше, а полковник только что стрелял… И тут взгляд Глеба упал на замысловатую бетонную конструкцию. Такие ставят на теплотрассы перед тем, как засыпать их землей - для выхода люка на поверхность.
«Вот единственное место, куда он мог спрятаться. Больше попросту негде».
Глеб пополз. Поезд продолжал грохотать. «Хоть бы солнце с другой стороны светило, можно было бы увидеть тень. „Высунься-высунься - голову оторвет“», - вспомнилась Глебу написанная карандашом фраза на оконном стекле в вагоне электрички. И непонятно, кому предназначал Сиверов эту фразу - то ли себе, то ли Скобелеву. А подходила она им обоим.
Грохот резко поутих. Еще пару раз метнулся ветер. Поезд, как казалось теперь, медленно отдалялся. Сиверов чуть скосил глаза. Железнодорожное полотно по одному перебегали люди из ФСБ. Глеб поднял руку и затем указал на бетонный параллелепипед.
- Там, - прошептал он.
- Понял, - кивнул в ответ командир. И тут послышался голос Скобелева, спокойный и даже насмешливый:
- Оставайтесь на местах!
- Пошел ты…
- Я сказал - на местах!
Что-то такое было в этом голосе, заставлявшее слушаться. Словно говоривший знал больше, чем те, кто его слышал. Молодой парень в перепачканном грязью плаще опустился на одно колено и навел пистолет на укрытие Александра Скобелева.
- Брось оружие, чтобы мы его увидели!
- Сопротивляться бесполезно!
- Выходи с поднятыми руками!
- Вы все в жопе, ребята! - не к месту рассмеялся Скобелев.
- Выходи!
- Могу и выйти, только у вас сейчас морды вытянутся, как у лошадей!
- Брось…
- Молчать и слушать, - взревел полковник, - молчать и слушать!
До этого молчал один только Сиверов. У фээсбэшников начиналась эйфория. Это сразу бросилось Глебу в глаза, если до сих пор в азарте погони люди подставлялись под пули, то теперь никто не спешил приблизиться к укрытию, полагая, что загнанный в угол полковник выберется оттуда сам, или подоспеет подкрепление, которое уже без лишнего риска выкурит его оттуда.
Насчет подкрепления понимал и Скобелев, поэтому и вступил в переговоры:
- Да, вы можете меня убить. Это сделать легко, но ни хрена вы этим не добьетесь, - и полковник залился смехом сумасшедшего.
«Да, с головой у него не все в порядке», - заметил Глеб Сиверов.
Командир тем временем делал знаки своим людям, чтобы те занимали выгодные позиции.
- Я сейчас выйду, но учтите, что стрелять в меня нельзя. Во-первых вам приказали взять меня живым, а во вторых, учтите, груз с контейнерами заминирован. Только я могу отключить часовую мину. Убьете - он взорвется сам по себе. Уяснили?
Глеб посмотрел на командира из ФСБ, их взгляды встретились. Сиверов отрицательно покачал головой, показывая, что стрелять и в самом деле нельзя. Но тут же по глазам молодого фээсбэшника понял, что он собирается пристрелить полковника лишь только тот высунет голову из-за укрытия. Ему плевать на приказ, им владеет единственное желание - убить того, кто пристрелил двух его товарищей.
«Может, он не знает, что находится в контейнерах?» - подумал Глеб.
- Свяжись с управлением, будем тянуть время, - прошептал Сиверов.
Командир приподнял пистолет:
- Выходи!
«Сейчас он его убьет».
- Погоди, не спеши, - продолжал шептать Сиверов и тут же догадался, что знает этот парень и про контейнеры, и про то, что в них, но не верит.
- Это блеф, - одними губами подтвердил командир отряда догадку Глеба.
- Стрелять нельзя.
- Вы находитесь в моем распоряжении.
- Кто тебе это сказал?
- Передали из управления, генерал Потапчук.
«Вот это уже блеф», - подумал Глеб.
Такого быть не могло. Сиверов в последние годы никогда и никому не подчинялся, это было одним из основных его условий, когда он брался за работу. Тем более, что ссылались на Потапчука. Тот мог сказать лишь о сотрудничестве.
- Брось оружие и выходи!
«Пристрелит, идиот, он не понимает, что делает. Как бы там ни было, но рисковать нельзя. Насчет мины Скобелев не врет, это в его стиле. Вес точно, груз заминирован, мина выставлена на время. На сколько? Надень, на два? А может, на месяц?»
Тем временем люди из ФСБ обменивались условленными знаками, из которых Сиверов уяснил для себя: стрелять начнут все одновременно. Пусть даже они хотят только ранить Скобелева, но может отыскаться идиот, который промажет. А то и специально…
«Нет, рисковать нельзя».
- Мне терять нечего, а вот вам - есть! - крикнул Скобелев.
«Сейчас он поднимется, первое, что покажется из-за укрытия - голова, в нее и выстрелят. Придется спасать, хоть и не хочется».
Сиверов решил спутать фээсбэшникам карты. Когда полковник готов был подняться, то ли он и в самом деле был уверен, что в него не станут стрелять, то ли не видел большой разницы, погибнет сейчас или позже, Глеб резко вскочил, ногой выбил из руки ближайшего к нему человека пистолет, бросился к бетонной коробке, прижался к ней спиной. Взял на прицел командира.
- Никому не стрелять!
Скобелев не спеша поднялся на ноги.
- Остались в вашей системе умные люди.
На Сиверова смотрел ненавидящим взглядом командир отряда, в любую секунду готовый нажать на спуск своего оружия.
- Отойди! - он не мог заставить себя выстрелить в своего коллегу, прикрывавшего собой убийцу.
- Мы должны дать ему уйти.
- В сторону!
Глеб сильно рисковал. В него могли выстрелить и спереди и сзади., - Если я не буду прикрывать, они убьют тебя, - не оборачиваясь, бросил он Скобелеву. Тот хмыкнул.
- Тогда пошли вместе.
- Я остаюсь здесь.
- Тогда я пошел один.
Глеб чуть помедлил - решится Скобелев на такой отчаянный шаг, или только испытывает его? Раздался хруст щебня под подошвами полковника. Сиверов не выдержал и сделал шаг в сторону, продолжая прикрывать полковника своим телом. Он мог это делать не оглядываясь, солнце отбрасывало на землю длинную, прямо-таки, гигантскую тень Александра Михайловича Скобелева. Глеб видел, что пистолет направлен ему точно в спину, но в этой ситуации он больше боялся выстрелов в лицо.
- Скажи им, чтобы не дергались, - посоветовал полковник. - По-моему, они неплохо слушаются тебя.
- Заткнись, - огрызнулся Глеб.
- Для твоей же безопасности. Двигайся быстрей. Командир так и не смог заставить себя выстрелить. Он уже стоял в полный рост, не решаясь двинуться сам или послать своих людей вслед за Скобелевым.
- Далеко до коллектора? - спросил Глеб не оборачиваясь к полковнику.
- Шагов двадцать. Я только об одном думаю: пристрелить тебя у самого входа или мне не стоит этого делать?
- Лучше я тебя пристрелю.
- Не сможешь, ты даже не дотянешься до меня рукой, даже не успеешь повернуться. Давай, решай скорее, осталось десять шагов.
- На твое усмотрение, ты же привык всегда решать сам, за других.
- Ты тоже.
«Может, сказать ему, что я знаю, где спрятан груз? Он-то наверняка уверен, что его вычислили по телефонному звонку. А если я ошибаюсь, и он приходил к товарному двору только полюбопытствовать, раскрыл мой план с телевизионным шоу. Или только собирался перевезти туда отраву? Что тогда?»
В спину Сиверову подул прохладный воздух из подземелья. Под ноги упала тень бетонной стены.
- Решил?
- Делай, Скобелев, как знаешь.
«Не станет он стрелять мне в спину. Не тот человек. У него наверняка в голове засела идиотская фраза насчет чести русского офицера. Она не мешает ему хладнокровно убивать врагов и тех, кого он считает ниже себя. Офицер - это и есть профессиональный убийца. Но, кажется, я в эти категории для Скобелева не попадаю. Дай-то Бог…»
- Рад был встрече, советую в ближайшие дни покинуть город, сам я так и сделаю, - шепнул Александр Михайлович, ныряя в темноту.
По глазам командира отряда Сиверов понял: тот не прочь его сейчас и пристрелить. Рука с зажатым в ней пистолетом нервно дернулась. Сзади - Скобелев, впереди - озлобленные люди, у которых еще жива память о смерти товарищей, а он, Сиверов, помешал им расправиться с убийцей. Читать лекции насчет принципов действия отравляющих веществ и часовых мин времени у Глеба не было. Оставалось одно - нырнуть в темноту следом за Скобелевым и попытаться не упустить его.
- Поговорим попозже, - бросил Сиверов фээсбэшнику и моментально отскочил со своего места назад, в глубину коллектора магистральной теплотрассы.

Предыдущая страница 33 Следующая страница


Груз для Слепого 34

Послышались выстрелы. Пули, отражаясь рикошетом от стен, со свистом уносились в бетонные недра. Когда Глеб бежал, ему казалось, вместе с ним мчится человек сто, так гулко повторялись эхом звуки. На одну секунду он остановился. Топот полковника Скобелева послышался за поворотом, пока еще не попалось ни одного разветвления, можно было смело бежать вперед. Враг за углом не поджидал. Предыдущая игра в благородство кончилась, начиналась следующая, не менее опасная.
«Пока везет, хотя и относительно. Относительно кого? Покойников, отдыхающих от беготни на кладбищах…»
Темнота сгустилась настолько, что даже Глеб с трудом различал контуры тоннеля, невысокого, около двух с половиной метров в высоту, столько же в ширину, собранного из железобетонных элементов заводского изготовления. Потянуло новым запахом, в воздухе чувствовалась застоявшаяся сырость, плесень.
Глеб напряг зрение - от основного коллектора отходил боковой, построенный раньше. Ржавые трубы с клочьями стекловаты, черные пятна обрывков рубероида. Сиверов замер, прислушался, топот слышался сзади. Впереди же - только эхо, отраженное стенами. Сквозь него всего на одно мгновение Глеб различил шорох, то ли зашелестела на сквозняке старая газета, то ли кто-то крался.
«Он свернул или притаился впереди? - подумал Глеб. - Ему важно сейчас раздробить преследователей, разделить их на группы».
Сиверов уже хотел свернуть, но передумал.
«Это первое решение, а, значит, оно не правильное, поступай по второму варианту».
Глеб побежал вперед. Топоту сзади поубавилось; Отряд разделился. Прошло еще минут десять, и сзади воцарилась тишина. Разветвлений оказалось больше, чем людей.
«Могу поклясться, что Скобелев шел по самому невыгодному пути. Он где-то здесь».
Глеб только это и успел подумать, вслушиваясь в тишину, прерываемую мерным падением капель, как вдруг услышал за собой спокойный голос:
- Ты думал, что следуешь за мной? Нет, это я следовал за тобой. Брось пистолет.
Глеб колебался, затем сделав над собой усилие, медленно обернулся - в десяти шагах от него стоял полковник Скобелев. Сиверов сразу узнал его по улыбке, похожей на оскал пожелтевшего черепа.
- Так надо? - спросил он, держа руки разведенными в стороны.
- Можешь оставить его себе, только заткни за пояс. Все равно стрелять в меня ты не станешь.
- Не стану, - согласился Глеб.
- Садись возле стены, и поговорим, - предложил отставной полковник.
- Идет, - пришлось согласиться Сиверову. Глеб засунул армейский кольт за ремень джинсов и сел на корточки под стеной. Скобелев устроился поодаль, у противоположной стены.
- Душно тут, - полковник покосился на раскаленные трубы теплотрассы.
- Может, выйдем на воздух?
- Не сейчас.
- Мне все равно.
- Нет, не все равно, - внезапно, как все нервные люди, закричал Скобелев и тут же расхохотался, - ты же не из их компании, верно?
- Что это меняет?
- Среди «них» не бывает умных людей, вообще, в тех коридорах людей не встретишь. Ты и я, мы же с тобой встретились не там, а тут, под землей, как крысы.
- Мы тоже не из одной компании, - зло ответил Сиверов, облизнув пересохшие после бега губы.
- Из одной, из одной, - рассмеялся полковник, - я подобных себе за версту чую. Вот скажи мне, из-за чего они переполох подняли? Ну что такого сверхъестественного я от них требую? Президент и правительство должны уйти в отставку, так им и без меня мало осталось. Пусть докажут, что любят свой народ, не желают ему гибели. Я, честно говоря, на месте Президента, так и сделал бы. Его тогда обязательно на второй срок выберут.
- Проверка на вшивость? - спросил Глеб.
- Да, как на войне, сразу видно, кто чего стоит. Как рентгеном людей просвечивает. Один свою задницу бережет, другой собой людей прикрывает. Они, дураки, договоры разные подписывают, танками другие страны пугают, а все куда проще: в любую столицу пару контейнеров забрось - и сдадутся без боя.
Глеб пересел поудобнее: затекала нога.
- Ты не очень-то там дергайся, - плохо различая Сиверова во мраке, отозвался полковник, мне тебя пришить ничего не стоит.
- Знаю.
«Ему не было перед кем выговориться, - подумал Глеб, - и теперь придется выслушивать исповедь бесноватого, вообразившего себе, что он управляет миром».
- Ты такой же, как и они, - спокойно произнес Сиверов, глядя в лицо Скобелеву.
- Нет, их власть от людей, моя - от Бога. Бог дал мне умение, ум. Я уничтожу Содом и Гоморру в одном городе. Людям нужна встряска. Я одержу над ними победу.
Скобелев замолчал, зло сверля взглядом Сиверова. Повисла тишина. Жаром дышали толстые трубы. Глебу казалось, что он задыхается. Мучила жажда. Где-то далеко капала вода. А вот Скобелев чувствовал себя превосходно. Как дьявол в преисподней.
«Его можно рвать на части, четвертовать, но он будет только рад этому, вообразит себя мучеником. Он заготовил месть. И что ты ему не делай, тем слаще она ему покажется. И при всем при том Скобелев не сумасшедший. Во всяком случае, не более, чем безумен сам мир. В его словах есть даже доля правды».
А полковник тем временем говорил и говорил, без остановки, без умолку. Он уже не обращался к Глебу напрямую, а вещал в темноту.
«Я могу свалить его одним движением. Перебежка, бросок, удар, - Глеб мысленно представил себе, как он завладеет оружием полковника, как скрутит Скобелева, - но это ровным счетом ничего не меняет. Хозяином положения останется возомнивший себя Богом отставной полковник ФСБ. Потому что забежал вперед, опередил всех, и фора у него непреодолимая. Все дело в том, что мы играем по правилам, которые на ходу придумывает он. Силой здесь ничего не решить. Но если я не могу оказаться впереди в этой гонке, если у меня просто нет на это времени, то почему бы мне не сделать вид, что опережаю. Хорошая мина при плохой игре тоже может принести успех. Кое что я знаю, кое о чем догадываюсь, но он-то знает все досконально и, если услышит несколько моментов, про которые, как он уверен, не знает никто, поверит, будто бы мне известно больше. А вдруг как мне удастся собрать для него критическую массу…»
Глеб глубоко вздохнул, поднялся и не спеша пошел по тоннелю.
- Ты куда? - грозно окрикнул его полковник.
- Надоело.
- Что ж, иди, и не забудь, что скоро, очень скоро наступит «время Ч».
- Не наступит.
- Не блефуй.
Глеб остановился, повернулся лицом к Скобелеву:
- Я хочу пойти, посмотреть на то, как достают из контейнера твои ящики.
Полковник расхохотался, но в его смехе уже чувствовались нотки неуверенности, уж слишком громко он хохотал, слишком театрально.
- Не смеши меня…
«По-моему, слово „контейнер“ сработало», - отметил про себя Глеб.
- До Южного порта здесь недалеко, - Сиверов буквально сверлил полковника взглядом: если контейнеры не там, то можно будет вывернуть фразу, в конце концов, Александр Михайлович появлялся в Южном порту, а значит, часть правды уже услышал, вторую же он добавит сам, в мыслях.
Скобелев слушал Глеба, склонив голову набок.
«Наверное, зацепило», - Глеб перевел дыхание:
- Всегда чего-нибудь, да не учтешь, Александр Михайлович. Можно утопить в озере машины со своими людьми, можно взорвать вертолет, убить грузчиков, инсценировать аварию на дороге. Но забыть один маленький нюанс.
- Говори, умного человека интересно послушать… - полковник сцепил пальцы.
- При въезде в Южный порт есть маленькое окошко, за которым сидит пенсионерка, всей-то и работы у нее записывать в толстую амбарную книгу номера машин, которые заезжают на территорию. Кому нужны эти записи, наверное, только черт знает. Так уж повелось, а старушка - старинной сталинской закваски, работу выполняет безукоризненно.
- Дальше… - нетерпеливо выкрикнул Александр Михайлович.
- И если сопоставить номера машин, заезжавших на товарный двор Южного порта, со сводкой аварий на дорогах, то очень легко обнаружить, что один номер совпал. Мелочи губят великие начинания, Скобелев, мелочи.
У полковника дрожали губы, но он еще пытался держаться твердо.
- И последняя твоя ошибка. Тех, кто щедро платит, люди, получающие чаевые, запоминают мгновенно и надолго. Стоило мне показать дежурному на товарном дворе твою фотографию, Скобелев, как он тут же припомнил и контейнер, в который разгрузили ЕАС-792; - Глеб для пущей убедительности вынул из кармана фотографию и бросил ее к ногам полковника.
Скобелев негнущимися пальцами поднял ее с бетонного пола. Вгляделся в свое лицо, в то, каким оно было пару лет тому назад.
- Я пошел, - промолвил Сиверов, развернулся и сделал один шаг.
Скобелев выронил фотографию, медленно поднял ствол пистолета, целясь Глебу в голову.
«Всего один человек, - подумал полковник, - всего один.., а я собирался посчитаться с миллионами. Слишком мелко…»
Прогремел выстрел, многократно усиленный голыми каменными стенами. Глеб вздрогнул и обернулся. Александр Михайлович Скобелев, отставной полковник ФСБ, лежал головой на трубе, из простреленного виска толчками вытекала кровь и тут же запекалась на горячем металле.
«Угадал», - с облегчением подумал Глеб.

* * *

Когда генерал Потапчук в сопровождении отделения спецназа появился в тоннеле, Глеб сидел закинув руки за голову и курил, не вынимая сигарету изо рта.
- Что за черт! - изумился Потапчук. - Ты его убил, Глеб?
Сиверов не ответил.
- Пять минут назад я распекал своих людей за то, что они чуть не пристрелили его, да и тебя в придачу. Глеб, что ты наделал?.. Скажи…
- Поехали, нужно обезвредить мину…

* * *

Самое странное, на товарном дворе и впрямь оказалась неприметная будочка со стеклянным окошком, в которой сидела, правда, не старуха сталинской закалки, а вполне привлекательная женщина лет сорока, номера машин она записывала исправно, отыскался среди них и номер свалившегося с моста недалеко от города грузовика. Дежурный смены тотчас узнал фотографию Скобелева. Вспомнил и контейнер, в который разгружали машину.
Когда со всеми предосторожностями мина была обезврежена, ящики со смертоносным оружием погрузили на военные грузовики и с воем сирен машин сопровождения они покинули территорию Южного порта, Глеб невесело усмехнулся:
- Впервые я боялся по-настоящему.
- Что ты сказал, Глеб? - переспросил генерал Потапчук.
- Больше, чем сегодня, я боялся только один раз в жизни.
- Когда?
- Первый раз очутившись в постели с женщиной, боялся, что ничего не получится!
- Но получилось же?
- Не сразу, - рассмеялся Глеб.
- Давай подброшу тебя домой.
- Нет, моя машина недалеко, дойду до нее пешком.
Глеб Сиверов расположился возле иллюминатора, посадив себе на колени семилетнюю Аню. Ирина Быстрицкая немного зло смотрела на него. Она не любила, когда дочь уделяет Глебу больше внимания, чем ей. Самолет набирал высоту. В руках у девочки подрагивал рекламный проспект гостиницы на Средиземноморье в Ремини:
- Дядя Глеб, посмотрите, поезд!
- Да, только не посмотрите, а посмотри.
- Пять вагонов, да?
- Пять.
- А что в них везут?
- Откуда я могу знать.
- Не задавай глупых вопросов, - вмешалась Ирина, - а то мне за тебя стыдно.
- Хорошо, не буду, - девочка сумела помолчать ровно одну минуту и зашептала так громко, что ее услышала не только Ирина:
- А если у нас в самолете террористы и они достанут бомбу?
- Тебе ничего не надо делать, - ответила Ирина Быстрицкая, взглянула на Сиверова, тот успел задремать, посадила дочку себе на колени, хоть у той и было свое место, - ты только шепни на ухо дяде Глебу, и он проснется.

Предыдущая страница 34


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 11)
  • Глава 8 (Страница 14)
  • Глава 9 (Страница 16)
  • Глава 10 (Страница 19)
  • Глава 11 (Страница 21)
  • Глава 12 (Страница 22)
  • Глава 13 (Страница 24)
  • Глава 14 (Страница 25)
  • Глава 15 (Страница 27)
  • Глава 16 (Страница 28)
  • Глава 17 (Страница 30)


Андрей Воронин

Груз для Слепого

Цикл: "Слепой" - 4

 Читать книгу

Аннотация

Смертоносный груз оказывается в руках преступника, действия которого непредсказуемы К поиску груза привлечены все подразделения ФСБ, но выйти на след похитителей не удается В критической ситуации, когда дорога каждая минута, ФСБ задействует своего секретного сотрудника Глеба Сиверова по кличке Слепой

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel