Андрей Воронин - Группа крови

1 Андрей Воронин

Пролог
Дядя Федя съел медведя

Свернув на Остоженку, дядя Федя остановился перед коммерческой палаткой, застекленная витрина которой пестрела яркими обертками шоколадок, пачками жевательной резинки, разноцветными коробками сигарет и этикетками бутылок. Последние притягивали взгляд дяди Феди так же, как сильный электромагнит притягивает новенькую стальную иголку - неумолимо и мощно.
Несмотря на то, что последняя капля спиртного была им принята больше суток назад, двигался дядя Федя не вполне уверенно, - очевидно, по многолетней привычке. Вообще-то, он собирался пройти мимо палатки, даже не повернув головы, чтобы лишний раз не мучиться, но непослушные ноги сами собой тормознули и развернули туловище в нужном направлении. Дядя Федя встал как вкопанный и тупо уставился на витрину воспаленными слезящимися глазами, более всего походившими на два гнойных чирья, вскочивших среди складок морщинистой кожи по обе стороны его вдавленной переносицы. На дряблых щеках дяди Феди играл нехороший румянец, а крупный вислый нос здорово смахивал на топографическую карту из-за испещривших его фиолетовых прожилок.
Разглядывая бутылки с горячительными напитками, дядя Федя сглотнул слюну и переступил с ноги на ногу. При этом в полиэтиленовом пакете, который он держал в левой руке, что-то глухо звякнуло. Мимо прошла парочка: худой парень в клетчатой куртке и высокая блондинка с длинными прямыми волосами.
Оба окинули громоздкую фигуру дяди Феди насмешливыми взглядами: уж очень явными были его бесплодные терзания. Парень что-то негромко сказал, девушка в ответ рассмеялась, еще раз оглянувшись на пожилого, скверно одетого мужчину, который торчал перед витриной с бутылками, как Ромео под балконом у Джульетты.
Услышав этот смех, дядя Федя встряхнулся. Это произошло не потому, что хихиканье незнакомой девицы оскорбило его или как-то еще ранило его чувства. Просто, заглядевшись на витрину, дядя Федя будто заснул наяву, грезя о том, как сделает первый глоток прямо из горлышка, и хихиканье блондинки вывело его из ступора, заставив вспомнить, кто он есть и куда направляется…
Дядя Федя был высок и грузен. Теперь его когда-то мощная мускулатура одрябла, обвисла и словно стекла книзу, сделав его фигуру отдаленно похожей на грушу. Широкие костлявые плечи бессильно ссутулились, а все еще здоровенные, поросшие седоватым жестким волосом мосластые кулачища болтались почти у самых коленей, как два ненужных булыжника. Обширную бледную лысину дяди Феди прикрывала похожая на воронье гнездо кроличья ушанка, из-под которой во все стороны торчали засаленные пряди седых волос; на плечах, как на вешалке, висела мешковатая болоньевая куртка - когда-то черная, а теперь потерявшая и цвет, и форму, а из-под куртки на давно не чищеные ботинки с облупленными носами ниспадали просторные, пузырящиеся на коленях и заду засаленные серые брюки. Короче говоря, с виду дядя Федя больше всего напоминал обыкновенного бомжа, хотя в его собственности до сих пор находилась просторная трехкомнатная квартира в самом центре города. В свое время дядя Федя отклонил множество заманчивых предложений о продаже своего жилья - вовсе не потому, что не нуждался в деньгах или был ярым патриотом своей пришедшей в окончательную ветхость берлоги. В ящике обшарпанного комода у него по сей день хранился засаленный партбилет, и лощеные господа, прибывавшие на своих «ауди» и «мерседесах», чтобы уговорить дядю Федю уступить им квартиру, все до единого были в его глазах жуликами, бандитами и кровососами, с которыми не о чем разговаривать.
Вздохнув, дядя Федя снова переступил с ноги на ногу и подошел поближе к киоску. Он вспомнил, что нужно купить сигарет, и принялся шарить по карманам, отыскивая деньги. Старомодный дамский кошелек с облупившимися никелированными дужками обнаружился во внутреннем кармане куртки. Дядя Федя щелкнул замочком, запустил в кошелек толстый, коричневый от никотина указательный палец и покопался внутри, пересчитывая мелочь. Бумажных купюр в кошельке не осталось вообще, а никеля набралось в обрез на пачку дешевого «Памира». Дядя Федя пробормотал невнятное ругательство, просунул руку в узкое окошечко и ссыпал мелочь на пластмассовое блюдце. Получив свои сигареты, он зашаркал прочь от киоска, на ходу вскрывая пачку и раздражаясь тем сильнее, чем дальше удалялся от вожделенной витрины с бутылками.
У дяди Феди имелись очень веские основания для недовольства жизнью. Его пенсии едва-едва хватало на оплату коммунальных услуг и скудное пропитание. На выпивку, до которой дядя Федя был большим охотником, денег не оставалось. До недавнего времени дяде Феде удавалось без труда решать эту проблему, сдавая одну из трех своих комнат. С квартирантом ему, можно сказать, повезло: парень был солидный, уважительный, вел себя тихо, не дебоширил, не лез в глаза, баб не приводил, вовремя платил за квартиру и не забывал время от времени поднести хозяину бутылочку. Да он и появлялся-то у дяди Феди раз, иногда два раза в неделю - приходил, запирался в своей комнате и через час-другой снова уходил, причем так тихо, что дядя Федя частенько даже не замечал, что его квартирант исчез. Ночевал он в дяди-Фединой берлоге крайне редко. В таких случаях он всегда выставлял на стол бутылочку, да не абы чего, а самого настоящего шотландского виски. Употребление виски дядя Федя считал пустой тратой денег, но пилась эта отдающая дубовой бочкой дрянь легко, и похмелья после нее не бывало.
Кроме того, какой же русский откажется выпить на дармовщинку, особенно если выпивку подносят с уважением?
Но в последнее время квартирант дяди Феди, что называется, испортился. Сначала он перестал выпивать с хозяином, а потом и платить за квартиру. Хуже того: он ни с того ни с сего переселился к дяде Феде насовсем, сутками просиживая в своей конуре за запертой на задвижку дубовой дверью.
Однажды общительный собутыльник дяди Феди, въедливый мужичонка по прозвищу Баламут, попытался выманить квартиранта из его берлоги, соблазняя стаканом бормотухи и дружеской беседой. Дело происходило после второй бутылки портвейна, так что Баламут был чересчур настойчив. Но это все равно не давало квартиранту права так обходиться с пожилым человеком. Баламут барабанил в дверь добрых полчаса, после чего та наконец приоткрылась. Из образовавшейся щели стремительно вынырнула рука, заканчивавшаяся крепко сжатым кулаком, и с неприятным треском приложилась к левой половине лица Баламута. Баламут отлетел назад, шмякнулся спиной о противоположную стену, мешком свалился на пол и встал только минут через десять. За это время его физиономия распухла, перекосилась и приобрела необычный багровосиний цвет. Тем временем новенькая дубовая дверь, довольна, дико смотревшаяся на фоне древних, помнивших еще исторический двадцатый съезд партии, обоев, захлопнулась. Лязгнула задвижка, и, сколько дядя Федя ни барабанил по светлой дубовой филенке, пытаясь добиться справедливости, ответом было глухое молчание.
После этого безобразного происшествия дяде Феде стало трудно делать вид, будто все идет так, как должно идти. В его квартире поселился настоящий оккупант, и, хотя до угроз и мордобоя дело не доходило, дядя Федя чувствовал себя не в своей тарелке, словно в одночасье сам превратился в квартиранта в своем собственном доме. Хуже всего было то, что у него не хватало духу поговорить с квартирантом по-мужски и попросить его либо погасить долг, либо съехать с квартиры к чертовой матери. Было в личности этого молчаливого черноволосого парня что-то такое, что заставляло гневные слова застывать на губах у дяди Феди. Стоило дяде Феде поднять кулак, чтобы постучать в запертую дубовую дверь, как перед его внутренним взором вставала перекошенная физиономия Баламута, имевшая такой вид, будто дяди-Фединого собутыльника лягнул конь. Мужики во дворе неоднократно говорили, что Баламуту повезло: таким ударом можно было не только сломать переносицу, но и вовсе сшибить голову с плеч, Баламут же отделался обыкновенным фингалом, пусть себе и редкостной величины и расцветки.
Дядя Федя вставил в угол своего дряблого, безвольно распущенного рта плоскую сигарету со смазанной черной надписью, долго чиркал спичкой о разлохмаченный, затертый картонный коробок и наконец закурил, окутавшись облаком вонючего дыма. За последние полтора-два года он привык курить сигареты совсем другого сорта, и такой резкий переход на ядовитый «дым отечества» его совсем не радовал. Закашлявшись, он поудобнее перехватил пакет с двумя бутылками кефира и немного ускорил шаг.
Поднявшись по замусоренной лестнице с исписанными похабщиной стенами, он отпер обшарпанную дверь и вошел в благоухающий старыми щами и тряпьем полумрак прихожей. Справа от входа на стене висела обремененная грудами ветхой одежды вешалка. За отставшими обоями негромко копошились несметные полчища тараканов. Дядя Федя зло хлопнул по обоям широкой ладонью, от души понадеявшись, что раздавил хотя бы парочку этих рыжих стервецов, которых он именовал «Чубайсами». «Чубайсы» за обоями разом перестали жрать мучной клейстер и затаились, ожидая продолжения.
- Потравить бы вас, сволочей, - вслух сказал им дядя Федя.
Это была пустая угроза, поскольку отрава тоже стоила денег, которых у дяди Феди не было. Старик не глядя повесил на вешалку свою ушанку и озабоченно почесал лысину: до пенсии оставалось еще больше двух недель, а деньги уже кончились.
Протянув руку, он нащупал выключатель и дважды щелкнул клавишей. Свет так и не зажегся. Дядя Федя вспомнил, что лампочка в прихожей перегорела еще позавчера, вяло выматерился, стянул с себя провонявшую кислятиной куртку, повесил ее на крючок и прошаркал в кухню, бросив неприязненный взгляд на запертую, как всегда, дверь квартиранта. За дверью было тихо - так, что даже и не поймешь, дома ли постоялец.
В грязной, загроможденной немытой посудой кухне громко гудел древний, побитый ржавчиной холодильник «Саратов». Дядя Федя распахнул дверцу.
Из холодильника потянуло слабенькой прохладой, в нос ударила затхлая вонь. На нижней полке тихо догнивал почерневший полукочанчик капусты, под морозилкой валялся подсохший кусок вареной колбасы, в мертвенном свете слабенькой лампочки казавшийся желтовато-зеленым, как лежалый труп. Дядя Федя скривился и выставил в холодильник принесенный из магазина кефир. Он терпеть не мог эту кислую дрянь, но в последнее время у него начались проблемы с пищеварением, и Баламут посоветовал кефир в качестве универсального средства от подобной хвори. Квартирант - вот ведь стервец, прости, Господи! - по этому поводу заявил что-то наподобие: «Блажен, кто рано поутру имеет стул без принужденья…» Он утверждал, что эту белиберду написал лично Пушкин Александр Сергеевич, чему дядя Федя после некоторых колебаний решил не верить: как можно, чтобы классик в своих бессмертных стихах воспевал запоры и поносы?!
После некоторых колебаний он закрыл дверцу холодильника: при одной мысли о том, чтобы хлебнуть кефира, к горлу подкатывала тошнота. Вот если бы водочки!.. Или, на худой конец, пивка…
Шаркая ботинками по облупившимся доскам пола, дядя Федя бесцельно вышел в прихожую и наудачу толкнулся в дверь к своему постояльцу. Та, как всегда, оказалась запертой, причем было совершенно невозможно понять, снаружи или изнутри.
«Сучий потрох», - пробормотал дядя Федя и в сердцах грохнул по двери кулаком. За дверью было тихо, как в могиле.
Дядя Федя не заметил, как оказался в ванной.
Здесь он озабоченно потоптался по грязной метлахской плитке, заглянул в треснувшее зеркало с отставшей амальгамой, рассеянно поскреб ногтями небритую щеку и огляделся по сторонам, пытаясь понять, каким ветром его сюда занесло. Руки он, что ли, собирался помыть? Да нет, как будто… Но ведь было же у него здесь какое-то дело!
Из прохудившегося крана в рыжую от ржавчины ванну размеренно капала вода. В забрызганном зубной пастой зеркале маячила одутловатая физиономия дяди Феди с тусклым электрическим бликом на вспотевшей лысине. Отражение было наполовину заслонено грязным пластмассовым стаканчиком, из которого торчали две зубные щетки - растрепанная, почти совсем облысевшая дяди-Федина и новенькая, с мудреной ручкой и двухцветной синтетической щетиной щетка квартиранта. Еще в стаканчике стоял наполовину выдавленный тюбик зубной пасты. Рядом со стаканчиком на грязноватой стеклянной полочке лежала безопасная бритва квартиранта, стоял его помазок и двухсотграммовый флакон с одеколоном.
Словно во сне, дядя Федя протянул руку и взял с полочки флакон. Одеколона в нем было больше половины. Старик повертел флакон в руке, пытаясь разобрать готическую вязь на этикетке, неуверенно отвинтил пробку и понюхал. Запах был приятный, дорогой - не то что у отечественного «Шипра» или, скажем, «Русского леса». Да и крепость, надо полагать, соответствовала…
В следующее мгновение зубные щетки, дребезжа, запрыгали по стеклянной полочке. На дне пластмассового стаканчика темнел неприятный ободок влажной грязи, но сейчас дяде Феде было не до гигиены. И потом, спирт - это же дезинфекция, так какого черта?!..
Одеколон полился из узкого горлышка, аппетитно булькая и распространяя по ванной терпкий аромат дорогой косметики. Трясущейся от предвкушения рукой дядя Федя отвернул кран, пустив тонкую струйку холодной воды, и разбавил одеколон - совсем чуть-чуть, только чтобы не обжечь гортань.
Жидкость в стаканчике сразу помутнела, сделавшись беловатой, как сильно разведенное молоко.
С некоторой опаской понюхав получившийся коктейль, дядя Федя поморщился. Последнее это дело - хлестать одеколон, да еще и ворованный к тому же. Ну, а что делать, если на старости лет трудящемуся человеку, коммунисту с сорокалетним партийным стажем, не на что даже купить бутылку бормотухи? В семнадцатом году наши ребята решили этот вопрос раз и навсегда. Экспроприация экспроприаторов - вот как это называется. А то заперся, морда буржуйская, на задвижку, и думает, что самый умный…
Он резко выдохнул воздух и залпом опрокинул в себя благоухающую французским одеколоном адскую смесь. Гортань все равно обожгло, на глаза навернулись слезы. Желудок попытался бунтовать, толчком послав отраву вверх по пищеводу. Стиснув остатки зубов и надув щеки, дядя Федя удержал выпитое в себе и проглотил одеколон вторично с неприятным булькающим звуком. В нос шибанула душистая отрыжка, и чертов коктейль снова пошел на прорыв. История была знакомая: по правде говоря, дяде Феде было не впервой глотать одеколон, и всякий раз ему приходилось подолгу бороться со своим организмом, прежде чем тот соглашался держать в себе эту дрянь. Это вам, конечно, не виски, но, как говорится, на безрыбье сам раком станешь…
- Ты что это делаешь, старый козел?
Вопрос прозвучал как гром с ясного неба. Это было так неожиданно, что дядя Федя чуть не выпустил наружу драгоценный продукт. Кое-как справившись со своим организмом, кашляя, хватая воздух широко открытым ртом и вытирая засаленным рукавом слезящиеся глаза, он обернулся и увидел своего квартиранта, который стоял в дверях ванной и разглядывал его, как некое редкостное насекомое.
Квартирант дяди Феди был высоким, почти под два метра, и плечистым мужчиной лет тридцати пяти - тридцати восьми. Волосы у него были вороные, как у азиата, подбородок квадратный, а взгляд серых глаз - жесткий и неприветливый. На груди, плечах и руках бугрились продолговатые мускулы, рельефно проступавшие сквозь тонкую ткань застиранной черной футболки. Помимо футболки, на квартиранте были надеты вылинявшие облегающие джинсы и черные кожаные ботинки на толстой подошве. Тяжелая нижняя челюсть потемнела от двухдневной щетины, в уголке твердо очерченных губ дымилась сигарета - американская, дорогая, а не какая-нибудь вонючая «памирина». Вид и запах этой сигареты почему-то больше всего рассердили дядю Федю, и он перешел в наступление, хотя его и застукали на краже чужого одеколона.
- Что надо, то и делаю, - дыша на квартиранта густыми парами французской парфюмерии, агрессивно заявил он. - Я, между прочим, у себя в дому, а не в гостях или, к примеру, на квартире. Тут все мое, понял? Что хочу, то и делаю. Захочу - голый буду ходить и на гармошке песни играть.
- Угу, - сказал квартирант. Он отлепил сигарету от нижней губы, потянулся мимо дяди Феди к раковине умывальника и точным движением сбил туда пепел. - Понятно. Песни - дело хорошее. Насчет твоей голой задницы ничего не скажу, это меня не касается…
- Во-во, - перебил его дядя Федя, - именно!
Не касается. Сначала за квартиру, блин, заплати, а потом права качай.
- На твою задницу мне глубоко плевать, - спокойно продолжал квартирант, словно его не перебивали. - Можешь хоть на улицу в натуральном виде идти. Койка в психушке для тебя найдется… Не пойму только, при чем тут мой одеколон. Это ж настоящая Франция, тундра ты! Знаешь, на какую сумму ты сейчас погулял? За эти бабки водярой можно было до смерти опиться.
- А мне нас…ть на твою Францию, - заявил дядя Федя. В голове у него уже раздавался приятный шум, щеки начали деревенеть, язык слегка заплетался. Он хорошо знал это состояние: полчаса легкого кайфа, а потом на целый день головная боль пополам с изжогой. Сто раз зарекался не пить эту отраву, так ведь разве удержишься? Особенно, когда выбора нет… Не от хорошей жизни люди антифриз пьют, и стеклоочиститель тоже… - Водярой опиться… Где она, твоя водяра? Ты когда мне платил в последний раз, а?! То-то… А говоришь, Франция-Франция твоя пошла.., ик!., в счет задолженности.
Пеня это, понял? Как в домоуправлении… А будешь вонять, вызову ментов. Ты здесь не прописан. Живешь, к примеру, на птичьих правах, да еще и деньги не платишь. Не было у нас такого уговора. Уговор у нас был - платить раз в месяц, аккуратно. А раз платить нечем - извини-подвинься. Ты мне не сват и не брат, и жилплощадь я могу кому другому сдать, у кого бабки водятся. И нечего на меня таращиться.
Не боюсь я тебя! А станешь руки распускать, я живо наряд вызову…
Квартирант поморщился и усиленно задымил сигаретой, стараясь забить густую вонь одеколонного перегара. Дядя Федя продолжал говорить, распаляясь все больше по мере того, как вызванное порцией почти чистого спирта опьянение отключало в нем сдерживающие центры. Он уже кричал, захлебываясь и брызгая слюной, словно торопясь высказать все свои обиды и претензии до того, как пройдет хмель. Он поминал буржуев и жуликов, которые разворовали страну, и все время грозился вызвать милицию - видимо, эта идея показалась ему донельзя привлекательной. Квартирант слушал его молча, привалившись плечом к дверному косяку и высоко заломив густую черную бровь. Он задумчиво дымил сигаретой, с интересом разглядывая дядю Федю. Его спокойствие еще больше раззадорило старика, и он, оставив в покое абстрактных буржуев и расхитителей социалистической собственности, перешел на личности.
- Надо еще проверить, кто ты такой! - сипло вопил он, тараща мутные глаза и размахивая трясущимися руками. - Дармоед, ворюга! С дружками, небось, бабки не поделил, вот и хоронишься тут, как медведь в берлоге. Вот вызову наряд, они живо разберутся, откуда ты такой черномазый - из Грозного или еще откуда…
Квартирант вдруг выбросил вперед руку, сгреб дядю Федю за грудки, развернул и крепко припечатал спиной к стене. Силища у него была действительно медвежья. Из дяди Феди вышибло дух, он непроизвольно вякнул и замолчал. Висевшая на стене банная шайка сорвалась с гвоздя, ударилась о покрытую чешуйками отставшей краски ржавую трубу змеевика, отскочила и с грохотом обрушилась в ванну. Судорожно хватая воздух широко разинутым ртом, дядя Федя с ужасом увидел у самого своего лица бешено суженные серые глаза квартиранта, сейчас казавшиеся темно-синими, почти черными. Постоялец оторвал дядю Федю от стены и еще раз припечатал его к ней лопатками, да так, что кое-как державшийся на одном ржавом шурупе пыльный, засиженный мухами светильник над дверью испуганно моргнул, а со стены сорвалась и с лязгом упала на пол кафельная плитка.
- Помолчи, Федор Артемьевич, - негромко сказал квартирант. В зубах у него все еще дымился окурок. Пока он говорил, с окурка сорвался наросший на нем столбик пепла и бесшумно упал вниз, рассыпавшись в пыль на грязном кафеле пола. - Ты, когда пьяный, много лишнего говоришь. А язык, он ведь, знаешь, не только до Киева может довести, но и до могилы.
Дядя Федя почувствовал, что снова может дышать, и слабо оттолкнулся обеими руками, уперевшись ими в твердую, как доска, грудь своего постояльца. Квартирант его не удерживал.
- Ты… Ты… - пробормотал дядя Федя, трясущимися руками заталкивая обратно в штаны выбившуюся из-под ремня байковую рубашку. - Ты чего делаешь, гад? Ты меня, пожилого человека, в моем же доме…
Голос его внезапно дрогнул от приступа жалости к себе, и по горящей нездоровым румянцем дряблой щеке медленно скатилась одинокая мутная слеза.
У квартиранта вдруг изменилось выражение лица - казалось, он борется с сильнейшим приступом тошноты.
- Ладно, старик, - глухо сказал он и, обойдя дядю Федю, подошел к умывальнику. Вода с шумом полилась в треснувшую, заляпанную зубной пастой и ржавыми потеками раковину. - Ладно, - повторил он, споласкивая руки под тугой, сильно отдающей хлоркой струей. - Повоевали, и хватит.
Про Грозный - это ты зря. Со зла ты это, Федор Артемьевич. Ну, какой из меня чеченец? А деньги - вот, возьми.
Он сунул руку в задний карман джинсов. Дядя Федя непроизвольно отпрянул - ему почему-то почудилось, что его квартирант сейчас вынет из кармана нож, а то и, чего доброго, пистолет. Но в руке у постояльца действительно оказались деньги - две новенькие, словно только что из-под пресса, зеленоватые купюры с портретом какого-то мордатого мужика с локонами до плеч и с неприятной жабьей физиономией.
- Держи, - протягивая деньги, сказал квартирант. - Я тебе сильно задолжал. Так уж получилось, извини.
- Да чего там, - рассеянно сказал дядя Федя, с опаской беря деньги. Переход от скандала и драки к более приятным материям был чересчур неожиданным, и старик совершенно растерялся. В голове у него было пусто, и в этой полупьяной пустоте гвоздем сидела одна-единственная мысль: двести долларов - это, черт их побери совсем, ровно двести бутылок водки. - Чего там - извини, - продолжал он, бережно засовывая деньги в нагрудный карман рубашки и застегивая клапан на пуговку. - Дело житейское, с кем не бывает. Ты мне слово, я тебе два… Не поубивали друг дружку, и ладно. Я в молодости, бывало, тоже…
Он замолчал и осторожно пригладил клапан кармана дрожащей ладонью, словно боялся, что деньги вот-вот исчезнут. Жизнь буквально на глазах обретала смысл, кровь быстрее побежала по жилам, глаза заблестели.
- В магазин, что ли, сгонять, - с деланной нерешительностью сказал он. - Тебе в магазине ничего не надо?
- Да нет, - сказал квартирант и отступил в прихожую, давая дяде Феде выбраться из ванной.
Под ногой у него коротко звякнул осколок упавшей со стены плитки. - Только ты, дядя Федя, деньги в обменник неси. К валютчикам на улице не суйся.
Разведут тебя на пальцах, останешься без копейки в кармане, да еще и морду набьют, если шуметь начнешь.
- Не учи ученого, - проворчал дядя Федя, торопливо сдергивая с вешалки куртку и нахлобучивая на плешь шапку.
- Эх, ты, - почему-то загрустил квартирант. - Дядя Федя съел медведя…

* * *

Ноги сами несли его к обменному пункту. Погода стояла пасмурная, сырая и холодная. Выпавший накануне снег еще лежал на газонах рваными грязно-белыми заплатами, но на тротуарах его уже растоптали в сырую серо-коричневую кашу, которая противно хлюпала под ногами и разлеталась во все стороны мокрыми лепешками. Лица встречных людей казались бледными и озабоченными, но дядя Федя не замечал ничего вокруг, окрыленный лежавшими у сердца деньгами. На полпути к обменнику он вдруг спохватился: вряд ли стоило разгуливать по улицам с такой суммой в кармане. Тем более, что менять все доллары разом он вовсе не собирался. Пока хватит и одной бумажки, а вторая пускай полежит в заначке…
Он немного потоптался на месте, а потом решительно махнул рукой: да чего там! Волков бояться - в лес не ходить. У любого из нынешних сопляков каждый день вдвое большая сумма расходится на коньяк, баб и сигареты. Для них это не деньги. А с другой стороны, кому может прийти в голову, что у него, дяди Феди, в кармане засаленной байковой рубахи лежит двести баксов новенькими хрустящими бумажками? Правильно, никому. Значит, нечего дергаться. Надо поторапливаться, а то в горле совсем пересохло…
Очереди в обменном пункте, слава богу, не было.
Дядя Федя сложился пополам и заглянул в прорезанное в зеркальном, с золотистым отливом, непрозрачном стекле узкое окошечко. Внутри зеркальной будки, как червяк в ореховой скорлупе, сидела густо накрашенная девица лет двадцати и читала какой-то иллюстрированный журнал. Когда дядя Федя положил в приемный лоток одну из своих бумажек, она отложила в сторону журнал и небрежно взяла купюру наманикюренными пальчиками. Дядя Федя ревниво наблюдал за ее действиями.
- Менять будете все? - не глядя на него, спросила девица.
- Чего? - не понял дядя Федя, который немного отвлекся от дела, задавшись вопросом, какова на ощупь грудь кассирши. С виду она была очень даже ничего, и дядя Федя подумал, что лет тридцать назад наверняка не удержался бы - просунул руку в это окошечко и пощупал. Ну наорала бы она на него, ну кликнула бы милицию… Милиционеры - тоже люди.
Отвели бы его за угол, с глаз долой, посмеялись да и отпустили.
- Я спрашиваю, менять будете все сто долларов? - повторила свой вопрос кассирша.
Дядя Федя со скрипом почесал заросший седой щетиной подбородок. С одной стороны, было очень заманчиво взять в руки целую кучу денег, а с другой - ну, на что ему столько за один раз? И потом, есть ведь еще и инфляция, мать ее так и разэтак…
- Баксов двадцать поменяй, а остальное так отдай, - решил он. - Только бумажки чтобы поновее, а то дашь портянки, которые в карман положить срамно… И чтобы не фальшивые!
Девица никак не прокомментировала это заявление и принялась мудрить над дяди-Фединой купюрой. На секунду оторвавшись от своего занятия, она бросила на дядю Федю быстрый взгляд и снова опустила глаза.
- Одну минутку, - сказала она. - Я посмотрю, есть ли у меня сдача.
Дядя Федя пошире раздвинул локти, навалился грудью на узкий прилавок и фасонисто заплел ногу за ногу, сунув небритую физиономию чуть ли не в самое окошко и наполняя тесную кабинку одеколонным перегаром.
- Отчего же не подождать? - благодушно заявил он. - Минутку подождать можно…
Он хотел сказать еще что-то, но в эту минуту позади него с грохотом распахнулась дверь, и по мозаичному полу застучало множество обутых в тяжелые сапоги ног. Девица в зеркальной будке вскинула свои густо подведенные гляделки, уставившись на что-то за спиной дяди Феди. Дядя Федя даже не успел обернуться. Его вдруг грубо схватили за локти, с нечеловеческой силой заводя их за спину, так что старик, потеряв опору, с размаху треснулся физиономией о пластиковый прилавок. Из глаз у него посыпались искры, затмевая дневной свет. Придя в себя через какое-то мгновение, дядя Федя обнаружил, что лежит на полу, упираясь в него носом, и тупо разглядывает высокий черный ботинок армейского образца, запачканный по ранту снеговой кашей. Выше ботинка располагалась штанина камуфляжных брюк. Дядя Федя попытался повернуть голову, чтобы разглядеть того, кто разместился внутри этих форменных штанов, но кто-то грубо придавил его голову к холодному скользкому полу, и чье-то колено больно надавило на его позвоночник между лопаток.
Дядя Федя услышал металлический лязг и не сразу понял, что это были защелкнувшиеся на его запястьях наручники.
- Этот? - спросил у кассирши одетый в бронежилет и тяжелую стальную каску коренастый сержант, поправляя на животе короткоствольный автомат.
- Этот, - прокурорским тоном подтвердила девица. - Пытался сдать сто долларов с явными признаками подделки.
- Ребята, - сипло взмолился дядя Федя, - да вы чего? Я же… У меня же сорок лет партийного стажа! Какие подделки? Да вы что? Я ни сном ни духом… Я же пролетарий! Я всю жизнь у станка…
- Вставай, пролетарий, - равнодушно сказал сержант. - В отделении разберутся, у какого такого станка ты всю жизнь стоял.
Дядя Федя тяжело завозился на скользком полу, пытаясь подняться на ноги. Сделать это без помощи скованных за спиной рук было затруднительно, и в конце концов кто-то из милиционеров помог ему, бесцеремонно рванув за воротник куртки. Дядя Федя выпрямился и попытался шмыгнуть распухшим, напрочь потерявшим чувствительность носом. Там, где он лежал, на светлом полу багровело слизистое кровавое пятно. Из расквашенного носа продолжало течь на верхнюю губу и подбородок, а оттуда на грудь.
Из-за этого дядя Федя сделался похож на подпольщика, угодившего в руки гестапо.
Его быстро обыскали, без труда обнаружив вторую стодолларовую купюру. Девица в будке, которой ее показали, во всеуслышание объявила, что и эта купюра носит явные признаки грубой подделки.
- Все ясно, - сказал сержант. - Грузите этого пролетария умственного труда. Будем оформлять.
Изготовление и сбыт фальшивых денежных знаков.
Влетел ты, папаша. Красивой жизни захотелось, старый козел?
Дядю Федю грубо толкнули в спину, разворачивая в сторону дверей. Перед тем, как его затолкали в поджидавшую на улице машину, дядя Федя успел подумать, что, встреться ему сейчас его квартирант, он собственноручно разорвал бы негодяя на куски, невзирая на разницу в возрасте и физической силе.

Глава 1
Мышляев и компания. «Чокнутый профессор»

- Напечатать фальшивые баксы - раз плюнуть, - небрежно заявил Гаркун и взял ломтик ананаса. - В любое время и в любом количестве. Рубли - тоже не проблема, но кому они в наше время нужны?
Мышляев промолчал, ожидая продолжения, но Гаркун, казалось, целиком сосредоточился на поглощении ананаса. Он шумно жевал, с хлюпаньем втягивая в себя сок, который стекал по подбородку и капал на его испещренные самыми разнообразными пятнами брюки. Наблюдая за тем, как он жрет, Мышляев едва заметно поморщился и подлил себе шампанского. Гаркун всегда был свином, причем свином принципиальным, получающим от своего свинства какое-то извращенное наслаждение. Мышляев знал его добрых двадцать лет, и на протяжении всего этого промежутка времени Гаркун чавкал, вытирал грязные руки об одежду, сморкался в два пальца и называл окружающих «стариками» и «отцами», хлопая их по плечу рукой (той самой, при по-1 мощи которой только что высморкался). В глубине души Мышляев подозревал, что Гаркун получает удовольствие не столько от самого свинства, сколько от наблюдения за реакцией окружающих на свое тошнотворное поведение.
- Ага, - сказал Гаркун, увидев, что Мышляев наполняет свой бокал, - и мне тоже. При моих достатках только в гостях и пожрешь по-человечески.
Ананасы с шампанским - обалдеть можно! А водки с колбасой у тебя нету?
- Есть, - сдержанно ответил Мышляев, наливая ему шампанского. - У меня, как в Греции, все есть.
Но прежде, чем ты нажрешься до поросячьего визга, я хотел бы закончить разговор о деле.
- О деле? - Гаркун бросил на стеклянную крышку стола обгрызенную ананасную корку и шумно облизал пальцы. - О деле? - повторил он и со скворчанием отхлебнул шампанского. - Фальшивые баксы - это и есть дело, о котором ты хочешь говорить? Так это, отец, не дело, а безделица. Я же говорю - раз плюнуть. Только расплачиваться потом дорого придется.
- Насчет расплаты я в курсе, - призвав на помощь все свое терпение, сказал Мышляев. - Я только никак не пойму, почему это кажется тебе безделицей. Принято считать, что это не так просто…
- Прогресс, старик! - с энтузиазмом воскликнул Гаркун. Он залпом выхлебал шампанское и схватил еще один ломтик ананаса. - Старые способы защиты денежных знаков от подделки полностью себя исчерпали. Всякие скрытые линии, микроскопические надписи, особые способы гравировки… Любой современный принтер воспроизведет это все точнее, чем в натуре. Всего-то и надо, что обзавестись приличным компьютером с периферией, парочкой купюр для образца и фотографическим резаком, чтобы нарезать денежки… Включаешь машинку - оп-ля! - и через час ты уже миллионер.
- А через два - постоялец Матросской Тишины, - добавил Мышляев. - Это все, что ты можешь мне сказать? Я с тобой советуюсь, как со специалистом и своим старым другом, а ты только зря жрешь мои ананасы и хлещешь мое шампанское. Да еще и издеваешься…
- А ты чего хотел? - с хлюпаньем вгрызаясь в ананас и обливаясь соком, невнятно спросил Гаркун. - Каков вопрос - таков ответ, старик. Это я тебе говорю как специалист и твой.., гм.., старый друг.
Ты спросил, трудно ли сделать фальшивые баксы. Я ответил: раз плюнуть. Способов существует множество. Некоторые, например, на десятки нолики доклеивают… Но, к какой бы технологии ты ни прибег, есть только один верный способ не попасть в тюрьму: никогда не пытаться сбыть свои подделки. А еще лучше вообще за это не браться. Потому что фальшивые деньги - это и есть фальшивые деньги.
За это по головке не погладят. Купи себе полотенце с изображением бумажки в сто баксов и ступай с ним в банк. За это, по крайней мере, тебя упекут не в тюрягу, а в дурдом. Ферштейн зи?
- Натюрлих яволь, - откликнулся Мышляев.
Он поднялся с дивана, подошел к мини-бару и вынул из ледяных глубин запотевшую бутылку водки.
Гаркун заметно оживился, одним глотком допил прямо из горлышка шампанское и отработанным движением сунул опустевшую бутылку под стол, освобождая место.
- Фигня эти стеклянные столы, - задумчиво сказал он. - Я, помнится, все мечтал такой приобрести. Зря мечтал. Фигня это, а не стол.
- Почему же это? - заинтересовался Мышляев, вынимая из холодильника блюдце с закуской.
- Пить за ним неудобно, - пояснил Гаркун. - Бутылку под стол убрал, а она все равно видна. И кулаком по такому столу не грохнешь. И баб за коленки под ним хватать неудобно - все видать.
Мышляев фыркнул. Иногда было невозможно понять, говорит Гаркун серьезно или придуривается.
Гаркун был для Мышляева загадкой. Маленький, чернявый, остроносый, неряшливый и неугомонный, он периодически исчезал из виду на месяцы, а то и на годы, и снова возникал на горизонте, ничуть не изменившись за время своего отсутствия. Его левая нога была на десять сантиметров короче правой, из-за чего Гаркун, не снимая, носил уродливый ортопедический ботинок, одно плечо торчало заметно выше другого, а на спине имелся небольшой, но заметный горб. Короче говоря, это был самый настоящий Квазимодо, и Мышляев только диву давался, наблюдая за тем, как на Гаркуна вешаются бабы. Это было совершенно необъяснимо, особенно если учесть поросячьи манеры горбуна, но факт оставался фактом: Гаркун действовал на женщин, как валерьянка на кошек. Они буквально сходили по нему с ума - не все, конечно, но очень многие.
Помимо этого, Гаркун был гравером-виртуозом и периодически выполнял ответственные заказы для Гознака. Мышляев подозревал, что его приятель пару раз, как говорится, «сходил налево», выполнив аналогичные работы для частных лиц, но проверить это было невозможно, а сам Гаркун в ответ на расспросы лишь улыбался и разражался очередным похабным анекдотом, не имевшим ни малейшего отношения к теме разговора.
Взяв с полки два тонкостенных стакана темного стекла, Мышляев вернулся к столу. Гаркун с треском свернул с бутылки колпачок и расплескал водку по стаканам. Глядя, как он облизывается, Мышляев снова задался вечным вопросом: на самом деле Гаркун такой, каким кажется, или все это только маска, которую он надевает на людях, своеобразная защитная реакция калеки?
Гаркун поставил бутылку на стол, откинулся на спинку кресла, глубокомысленно закатил глаза к потолку и вдруг громко, с удовольствием рыгнул.
- Обожаю шампанское, - пояснил он. - Только меня от него пучит. Давай, старик, дернем по пять капель за все хорошее. Как говорится, не ради пьянки окаянной, а токмо здоровья для. И еще одно. Если хочешь совета специалиста и старого друга…
- Именно, - сказал Мышляев. - Очень хочу.
- Оставь эту идею. Тебе что, бабок не хватает?
Упакован ты очень неплохо. Ты всегда умел непыльно устраиваться. Не понимаю, какого черта ты суешь голову в петлю.
Мышляев задумчиво повертел в руке стакан, обводя взглядом просторную светлую комнату, обставленную дизайнером, который очень недешево ценил свои услуги.
- Это все скорлупа, Гена, - негромко сказал он. - Пустая скорлупа. Сожми посильнее, и ничего не останется, кроме щепотки мусора… Всю жизнь бьешься, как рыба об лед, а ради чего, спрашивается?
Чтобы заменить деревянные рамы на стеклопакеты или «жигули» на «мерседес»?
- Гм… «Жигули», знаешь ли, тоже есть не у каждого. У меня, например, нету.
- Брось, Гена. Сколько можно прикидываться дурачком? Ты отлично понимаешь, о чем я говорю.
- Не совсем, - заметил Гаркун. - Поясни, если это тебя не затруднит.
- Стареем, Гена, - сказал Мышляев. - Пора подумать о будущем. Пора обзавестись детьми, а в перспективе и внуками. И что я им оставлю? Эту квартиру? Несколько тысяч «зеленых»? Это же капля в море! По-честному у нас в России не заработаешь, а все, что можно было украсть в этой стране, уже давно украдено, подсунуто под жирные задницы и обнесено колючей проволокой. Остается только подбирать крошки, которые ненароком выпадают из этих вечно жующих харь. А меня это не устраивает, понимаешь?
- Угу, - снова принимаясь за недоеденный ананас, промычал Гаркун. - Понимаю, понимаю.. Ты у нас всю жизнь метил в великие люди. Если не в Цезари, то, как минимум, в Бруты. Только это скользкая дорожка. Очень скользкая.

1 Следующая страница


Группа крови 2

- Давай-ка лучше выпьем, - предложил Мышляев. - А лекцию о соблюдении морально-правовых норм общества ты дочитаешь позже.., и перед другой аудиторией. Я надеялся услышать от тебя что-нибудь конструктивное.
Гаркун дернул искалеченным плечом и протянул свой стакан, чтобы чокнуться. Пальцы у него были перемазаны ананасным соком, испачканный подбородок влажно поблескивал, и Мышляеву, как всегда, стоило больших усилий не отвести глаза. Ему не к месту вспомнилась библейская притча о Хаме, который отвел взгляд от своего отца Ноя, когда тот валялся на земле нагой и пьяный. Для Хама это кончилось довольно плачевно. И потом, Гаркун был нужен Мышляеву позарез. Чертов калека осторожничал, ходил вокруг да около, но Мышляев надеялся, что водка все-таки развяжет горбуну язык.
Они выпили в торжественной тишине, словно отмечая заключение какой-то важной сделки или, напротив, поминая покойника. Гаркун со стуком поставил стакан на стеклянную крышку стола, немедленно набил полный рот ветчины, протолкнув туда же пальцем пучок петрушки, и принялся хрустеть и чавкать, закатывая глаза от удовольствия. Мышляев не выдержал и все-таки отвел взгляд. Он вытянул из лежавшей на столе пачки сигарету, щелкнул зажигалкой и окутался облаком ароматного дыма.
- Итак, - сказал он, - мне бы все-таки хотелось услышать от тебя хоть что-то помимо общих фраз. Мне неловко предлагать тебе деньги, но если нужно заплатить за консультацию, тебе остается только назвать сумму.
- Интересное кино, - сказал Гаркун, задумчиво ковыряя в зубах указательным пальцем. - Почему же это тебе неловко предлагать мне деньги? А что еще ты можешь мне предложить - секс? Так я, знаешь ли, предпочитаю баб… Если говорить серьезно, то дело вряд ли ограничится консультацией. Тебе ведь нужна не консультация, а конкретная помощь, не так ли? То есть, что я говорю - помощь? Ты ведь руками работать не умеешь, ты у нас административный гений… Так что то, чем ты сейчас занимаешься, называется организацией преступной группы. Или я не правильно тебя понял?
- Ты правильно меня понял, - сквозь зубы процедил Мышляев. - Только не говори мне, что мысль о нарушении закона повергает тебя в ужас.
- В ужас меня повергает мысль о сроке, который дают за подобные шалости, - вздохнул Гаркун. - Ладно, по старой дружбе дам тебе одну консультацию бесплатно. Я ведь не шутил, старик, когда говорил, что изготовить фальшивые деньги - плевое дело. Фальшивка - она и есть фальшивка. На ней можно провести простака, но простаки в наше время встречаются все реже. Они вымирают в процессе естественного отбора. Чтобы разбогатеть тем способом, о котором идет речь, нужно печатать не фальшивки, а настоящие деньги. Ферштейн зи? Настоящие! Такие, чтобы ни одна экспертиза не могла отличить твое изделие от продукции «Бэнк оф Америка». Чтобы единственное отличие состояло в том мистическом ореоле условности, который окружает эти невинные клочки разрисованной бумаги…
- Ого, - уважительно сказал Мышляев. - Мистический ореол условности… Да ты поэт!
- Ты слушай, я тебе дело говорю. Деньги - это и есть условность, абстракция от начала и до конца.
Но реализована эта абстракция во вполне конкретном изделии. А любое изделие, которое сделано человеком, другой человек может скопировать с той или иной степенью точности. Существует набор критериев, по которым определяют подлинность того или иного изделия. Вот ты, например, способен отличить подлинное полотно Рубенса от подделки? Правильно, неспособен! А если подделку создаст грамотный специалист, который не только умеет рисовать, но и хорошо разбирается в химии и имеет доступ к оригиналу, то все эксперты мира окажутся в таком же дерьмовом положении, как и ты, то есть будут не в состоянии отличить подлинную вещь от подделки. Представь себе: стоят в ряд пять одинаковых картин Рубенса, и все до единой - оригиналы!
- Так ведь об этом и речь, - заметил Мышляев, снова наполняя стаканы.
- Разумеется. - Гаркун цапнул свой стакан, рассеянно выхлебал водку, словно это была кипяченая вода, и утер рот тыльной стороной ладони. Мышляев протянул ему пачку, и он закурил, глядя в пространство расфокусированным, обращенным вовнутрь взглядом. - Понимаешь, - продолжал он, - в принципе, ничего неосуществимого в этой затее нет. Это чертовски сложно - так сложно, что большинству фальшивомонетчиков это оказывается просто не по зубам. Тягаться с государством в том, что касается технологических мощностей - это, сам понимаешь…
Ведь это же целое производство! Матрицы всякие, рельефы, насечки - чепуха, вчерашний день. Теперь защита начинается на уровне бумаги и красок. Эту бумагу и эти красители ты не купишь ни в каком магазине, и украсть их тоже негде. Значит, нужно выяснить их состав и воспроизвести в точности… А это невозможно сделать на кухне или в ванной. Тут нужны определенные производственные мощности и грамотные специалисты - химики, инженеры, технологи…
В общем, целый коллектив. Иначе у тебя получатся не деньги, а фальшивки.
Мышляев почесал переносицу согнутым пальцем.
- Химики, - сказал он, сильно выделяя голосом окончания. - Инженеры. Технологи… А если так: один химик, один инженер, один технолог… А? Я ведь не намерен переплюнуть Соединенные Штаты по объему выпуска купюр.
Гаркун вдруг хихикнул, поблескивая маленькими черными глазками сквозь густое облако дыма.
- Я тебе скажу, что ты намерен сделать, - проговорил он. - Ты намерен подорвать самую основу мировой экономики. Если дело выгорит, то пройдет не один год, прежде чем кто-то заподозрит неладное.
И тогда ни один человек на всем земном шаре не сможет быть уверенным в том, что всю жизнь копил настоящие деньги, а не фальшивки.
- Плевал я на земной шар, - заявил Мышляев. - Ты что, в самом деле решил, что мне нужны великие свершения? Мне нужны деньги, понял? Много денег.
- А вот я не прочь тряхнуть этот старый шарик, - с непонятной интонацией сказал Гаркун. - Только все это пустые мечты… Если бы это было так просто, кто-нибудь давным-давно провернул бы что-нибудь похожее. Думаешь ты один такой умный?
Кстати, - он опять захихикал, потирая руки, - а может быть, так оно и есть? Ты когда-нибудь думал о том, сколько в России наличной валюты? Откуда такая денежная масса, а?
Мышляева передернуло - ему, в отличие от Гаркуна, было что терять.
- Тьфу на тебя, - с чувством сказал он. - Даже мороз по коже… Может, все-таки вернемся к нашим баранам? Если предположить, что роль технолога возьмешь на себя ты, то что нам остается? Химик и толковый технарь, так?
- Угу, - промычал Гаркун, снова начиняя рот закуской и принимаясь с хрустом жевать. - Все-таки ты, старик, неисправимый романтик и мечтатель.
За это я тебя, дурака, и люблю. Ты хоть понимаешь, на что замахиваешься? Это же нужно организовать целое производство. Причем такое производство, оборудование для которого нигде не приобретешь.
Придется же буквально все делать своими руками - приспосабливать, переоборудовать и даже конструировать заново. Конечно, можно приобрести оборудование для изготовления бумаги, но, во-первых, оно будет слишком громоздким, рассчитанным на промышленные объемы производства, а во-вторых, у компетентных органов немедленно возникнет вопрос: а что это замышляет наш гражданин Мышляев? Что это он у нас в последнее время такой Замышляев? Буквально Затевахин… Потом ты купишь старый коровник, поставишь в нем оборудование и начнешь на виду у всей округи варить бумагу и шлепать баксы. А бракованную продукцию, в полном соответствии с местными обычаями, будешь сваливать в ближайший овраг, а то и вовсе под забор.
Да ты же мигом станешь народным любимцем!
- И как, по-твоему, много ее будет, бракованной продукции? - игнорируя шутливый тон приятеля, озабоченно спросил Мышляев.
- Это смотря как дело пойдет. Может статься, что у тебя вообще ничего не получится, кроме стопроцентного брака.
- У нас, - поправил Мышляев.
- Я еще не согласился, - живо парировал Гаркун. - А впрочем… Что мне терять? Но ты понимаешь, что поначалу это дело потребует довольно ощутимых капиталовложений?
- Не твоя забота, - сказал Мышляев. - Н-ну, химика, я, допустим, найду… Есть у меня на примете один тип. По слухам, большой специалист. Работал в оборонке, пока его «почтовый ящик» не прикрыли.
А вот насчет инженера и оборудования… Тут, если я правильно тебя понял, нужен настоящий гений, которому, как и тебе, нечего терять. Боюсь, с гениями в наше время загвоздка.
- Это уж что да, то да, - хихикая, подтвердил Гаркун и вытер жирные пальцы о кожаную обивку дивана. - Все гении давно откочевали в Израиль, а оттуда в Штаты. Кормят их там очень неплохо, так что вряд ли тебе удастся кого-нибудь переманить обратно. Тем более, что в качестве оплаты ты сможешь предложить только самодельные денежные знаки, а широкая известность в таком деле сулит в перспективе только тюрьму, причем на исторически значимый срок. Знаешь, кто тебе нужен? Тебе нужен чокнутый профессор.
- Чокнутый профессор?
- Ну да! Это по-американски. А по-нашему, это один из тех ребят, которые сигали с колоколен на самодельных крыльях, подковывали блох и собирали паровозы из консервных банок.
Бесшумно ступая по пушистому ковру, Мышляев подошел к окну, закурил еще одну сигарету и выглянул наружу. С высоты двенадцатого этажа шумевший внизу Новый Арбат смотрелся совсем не так, как снизу. Отсюда легко просматривалась четкая геометрия широкого и прямого, как стрела, проспекта, подчеркнутая идеально ровными зелеными полосами газонов.
Картина была знакомая, но Мышляеву было просто необходимо на какое-то время повернуться к приятелю спиной, чтобы тот не заметил игравшей на его губах довольной улыбки. Сколько бы Гаркун ни ерничал, сколько бы ни иронизировал, но он был и оставался одним из самых компетентных специалистов в своей области. Кроме того, это был один из немногих людей, кому Мышляев мог доверять. Его поддержка в задуманном Мышляевым трудном деле означала половину успеха. Конечно, трудностей и расходов не миновать, но вдвоем они способны провернуть операцию любой сложности с наименьшими потерями.
- Хорошо, - сказал он, продолжая наблюдать за тем, как табачный дым, клубясь, расползается по оконному стеклу. - Я целиком полагаюсь на твое мнение. Раз ты говоришь, что нам нужен Левша, значит, будем искать Левшу.
- Нам нужен не всякий Левша, - снова принимаясь чавкать и хлюпать, самодовольно заявил Гаркун. - Нам нужен Левша.., как бы это сказать.., не от мира сего. Такой, которого выполнение поставленной задачи будет интересовать само по себе, независимо от результатов и оплаты труда.
- А такие бывают?
- Не-а. Но я одного знаю.
Мышляев не спеша обернулся. На его круглом, по-младенчески гладком и розовом лице медленно расплылась хищная ухмылка, обнажившая тридцать два безупречно ровных и белоснежных зуба.
- Вот и славно, - сказал он. - Познакомишь?

* * *

Автомобиль Мышляева сильно смахивал на приземистый, очень обтекаемый концертный рояль глухого черного цвета. На фоне этой сверкающей антрацитовым блеском торпеды пухлый рыжеватый Мыщляев, одетый в просторный светло-бежевый костюм, выглядел Колобком, заглянувшим в гости к акуле.
Гаркун вознамерился было пошутить на эту тему, но вовремя поймал себя за язык: сам он, в своем засаленном сером костюмчике, со своими кривыми плечами, горбом и ортопедическим ботинком наверняка был жалок рядом с этим чудом заграничной техники.
Поэтому он молча сунул под мышку тяжелую трость, на которую опирался при ходьбе, распахнул дверцу и забрался на переднее сиденье.
Сиденье было обтянуто натуральной черной кожей. Оно бесшумно и мягко подалось под весом Гаркуна, слегка обхватив его тощий зад. Мышляев плюхнулся за руль, мягко захлопнул дверцу и повернул ключ зажигания. Мотор ожил, наполнив салон вибрацией, и огромный автомобиль плавно, как по воздуху, поплыл вперед, постепенно набирая скорость.
Когда Мышляев вырулил на Новый Арбат, Гаркун сунул руку в карман, извлек оттуда обкусанный бутерброд с ветчиной, завернутый в бумажную салфетку, и принялся жевать, обильно посыпая крошками кожаное сиденье. Мышляев неодобрительно скосил на него правый глаз, но промолчал: что возьмешь с калеки? Пусть самоутверждается, как умеет…
Чтобы заглушить чавканье Гаркуна, Мышляев включил музыку. Мощные звуки наполнили салон.
Они сочились из четырех динамиков, как густое масло, заполняя каждый кубический миллиметр объема и заставляя кончики нервов вибрировать в унисон мелодии. Гаркун поморщился: это была «Нотр Дам де Пари», новенькая, с иголочки, французская рок-опера, которую в этом году, казалось, слушали все, у кого имелось хотя бы одно ухо. Сама по себе музыка была не так уж плоха, но Гаркун, во-первых, терпеть не мог массовых увлечений, а во-вторых, просто не мог не сравнивать себя с главным героем бессмертного романа Виктора Гюго - уж очень похожими были их внешние данные.
Когда зазвучала партия Квазимодо, Мышляев, спохватившись, выключил лазерный проигрыватель и бросил на Гаркуна виноватый взгляд. До него с некоторым опозданием дошло, что Гаркун может воспринять эту музыкальную паузу как оскорбительный намек на собственное увечье или, хуже того, как насмешку. Наступившая в машине тишина лишь усилила неловкость. Если до выключения проигрывателя выбор Мышляева сошел за непреднамеренную бестактность, то теперь Гаркун мог окончательно увериться в том, что это было сделано нарочно. За двадцать лет Мышляев успел более или менее изучить набор основных реакций своего приятеля и знал, что если тот решит обидеться, то месть его будет тонкой, жестокой и дьявольски изощренной.
Заметив состояние Мышляева, Гаркун криво усмехнулся краешком тонких бескровных губ и проворчал:
- Ну что ты скукожился, как слизняк на морозе?
Я не виноват, что таким уродился, а ты не виноват, что тебе нравится эта опера. Музыка, кстати, действительно неплохая. Приближает среднестатистического обывателя к классике - ненамного, но это все-таки лучше, чем ничего.
Он замолчал и выудил из кармана второй бутерброд.
- Извини, - с облегчением сказал Мышляев. - Я просто не успел подумать.
Гаркун в ответ лишь махнул перепачканной кетчупом рукой.
Когда они проехали Воскресенск, Гаркун задремал. Спал он так же, как и ел - очень некрасиво, безвольно распустив вялые губы, всхрапывая, булькая, пуская пузыри и даже, кажется, попукивая.
Во всяком случае, запах в машине стоял довольно откровенный, так что Мышляеву пришлось приспустить стекло и врубить вентилятор.
За Коломной он притормозил и растолкал совершенно разомлевшего Гаркуна.
- Ну чего, чего? - шлепая губами и утирая набежавшую слюну, забормотал тот спросонья.
- Дорогу показывай, Иван Сусанин, - добродушно сказал Мышляев, протягивая ему сигареты и закуривая сам. - Я в здешних местах сроду не был. Как, говоришь, эта деревня называется, где твой Левша обосновался?
- Ежики, - зевая во весь рот, сообщил Гаркун. - Деревня Ежики. Обалдеть можно, да?
- Да, - согласился Мышляев, - смешное название.
Он тронул машину с места, и через каких-нибудь десять минут свернул налево, руководствуясь дорожным указателем.
Сразу за перекрестком асфальт закончился, словно обрезанный ножом. Приземистая машина запрыгала по ухабистой грунтовке, время от времени с душераздирающим скрежетом царапая днищем твердую, как камень, землю. По обочинам свежо зеленели какие-то всходы, в приоткрытое окно тянуло свежими запахами земли и молодой листвы. Гаркун откровенно наслаждался поездкой, Мышляеву же было не до красот природы - он жалел машину, не приспособленную для езды по пересеченной местности.
- Твою мать, - процедил он сквозь зубы после очередного, особенно сильного удара в днище. - Не дорога, а танкодром. Мог бы, между прочим, предупредить.
- Пардон, - без тени раскаяния в голосе сказал Гаркун. - Как-то не подумал. Своей-то машины нет, так что жалеть чужие не приучен. По мне, так машина - она и есть машина, на ней ездить надо. Есть дорога, нет дороги - какая разница, если человеку надо попасть из точки А в точку Б?
- Умник, - проворчал Мышляев. - Вот заработаешь немного капусты, купишь себе колеса, тогда посмотрим, как ты запоешь! Все во имя человека, все для блага человека… Далеко еще?
- Километров пять, - невинно сообщил Гаркун.
- Убийца, - с горьким упреком простонал Мышляев.
- Между прочим, хорошо, что ты напомнил, - сказал Гаркун. - Если мы с ним договоримся, машину придется сменить. Твоя слишком заметная…
Он замолчал, потому что машина поравнялась со странным колесным механизмом, который двигался в попутном направлении, отчаянно дымя и поднимая тучи пыли. У механизма были огромные, в человеческий рост, очень широкие резиновые колеса и прозрачная обтекаемая кабина с откидывающейся кверху, как у некоторых спортивных автомобилей, дверцей. Поверх кабины на специальной дуге была установлена целая батарея прожекторов, а спереди и сзади крепились какие-то мудреные приспособления, среди которых пораженный Мышляев сумел опознать только дисковый плуг. Позади этого странного транспортного средства громыхал и подскакивал двухколесный жестяной полуприцеп, явно самодельный и до отказа загруженный длинными ошкуренными жердями.
Мышляев так зазевался на это чудо техники, что чуть было не съехал в кювет. Сидевший рядом Гаркун радостно захихикал, увидев его реакцию.
- Хороша штучка, да? - сказал он, потирая руки. - Погоди, ты еще не то здесь увидишь.
- Ты заметил, что у него колеса с независимой подвеской? - ошарашенно спросил Мышляев, непроизвольно косясь в зеркало заднего вида, где не было видно ничего, кроме густого облака пыли.
- Я в этом ни черта не понимаю и понимать не хочу, - откликнулся Гаркун. - Что это значит - независимая подвеска?
- Это значит, что на таком драндулете можно путешествовать по Луне, - ответил Мышляев, - пересекать линии торосов и карабкаться по горам.
Если, конечно, хватит мощности двигателя.
- Хватит, хватит, не сомневайся, - заверил его Гаркун. - Я же говорю, ты здесь еще не то увидишь. Мы с тобой едем к серьезному человеку. Он модельками из фольги и папиросной бумаги не занимается. Он строит машины: тракторы, двигатели, автомобили, ветряки, насосы… А поскольку даже творческому человеку периодически хочется жрать, время от времени он по дешевке продает свои поделки окрестным фермерам - разумеется, когда ему удается объяснить покупателю, для чего тот или иной агрегат предназначен. Стоят его машины сущие гроши, а работают десятилетиями и даже не думают ломаться.
- Сказки, - недоверчиво протянул Мышляев, пытаясь скрыть впечатление, которое произвел на него рассказ Гаркуна.
- Ха! - сказал Гаркун, шаря по карманам в поисках очередного бутерброда. Бутербродов в карманах больше не было, и он с заметным разочарованием прекратил свои раскопки. - Ха! Останови машину и подожди, пока эта колымага с.., как ты это назвал?., с независимой подвеской?., в общем, пока она нас нагонит. Расспроси хозяина, узнай, за какую сумму он приобрел свой агрегат, когда это было и сколько раз он за это время ремонтировался. Можешь предложить ему махнуть не глядя - его трактор на твою тачку. Посмотришь, что он тебе ответит и куда пошлет.
Мышляев не ответил. Он смотрел куда-то вперед, приоткрыв рот от изумления. Машина катилась все медленнее и наконец остановилась на вершине невысокого холма, с которого открывался прекрасный вид на распаханную долину. По склону соседнего холма карабкались домишки и сады небольшой, домов на тридцать или сорок, деревушки, а над всем пейзажем громоздилась, как страшный сон, огромная серебристая тренога высотой с двенадцатиэтажный дом. Она выглядела на фоне мирного сельского пейзажа неуместно и дико, вызывая острое желание проснуться.
- Эт-то что такое? - наконец обрел дар речи Мышляев.
- А хрен его знает, - легкомысленно ответил Гаркун. - Когда я в последний раз сюда приезжал, этого не было. Давай, поехали. Держи прямо на эту фиговину. Видишь вон то, серое, у самого основания?
Ну, где кусты погуще. Это как раз его бункер и есть.
Давай, давай, поехали. Ты помнишь, о чем мы с тобой договорились? Твое дело - помалкивать в тряпочку и солидно кивать, как Киса Воробьянинов в роли отца русской демократии. И не забудь, что разговаривать надо с акцентом. С акцентом, понял?
- Слушай, - сказал Мышляев, трогая машину, - несолидно как-то… А по-другому нельзя?
- Ну давай, - язвительно откликнулся Гаркун, - давай, скажи ему правду. Так, мол, и так, хотим мы с дружком наладить на твоем приусадебном участке и твоими руками выпуск фальшивых американских рублей, так не хочешь ли, старик, войти в долю? Он же христосик, он тебя просто не поймет, а когда ты ему все растолкуешь, обязательно скажет, что это нехорошо и что он этим заниматься не станет; потому что так нельзя.
- М-да? - с сомнением обронил Мышляев.
Вся эта затея теперь начинала казаться ему какой-то донельзя детской, словно дело происходило не наяву, а на страницах фантастического романа для подростков. Это впечатление усиливалось встреченным на дороге нелепым механизмом, и этой несуразной, не лезущей ни в какие ворота вышкой, которая торчала на холме, как напоминание о нашествии марсиан, описанном еще Гербертом Уэллсом. Лежавшая в портфеле на заднем сиденье бумага, которую он набрал на компьютере под диктовку Гаркуна, распечатал на принтере и украсил красивой красной печатью, могла обмануть разве что полного инфантила; вообще ничего не понимающего в жизни и не имеющего ни малейшего представления о мире, в котором живет. Впрочем, Гаркун выглядел уверенным в себе и довольным жизнью. Черт с ним, решил Мышляев.
Попытка - не пытка, спрос не беда. В конце концов, глупо было рассчитывать на попадание в десятку с первого же выстрела. Главное, что Гаркун подписался на это дело. С ним, с Гаркуном, можно горы своротить, особенно если суметь заставить его работать не за страх, а на совесть. А он, кажется, по-настоящему загорелся идеей, так что, если этот его чокнутый профессор окажется неподходящей кандидатурой, Гаркун первый об этом скажет и в кратчайшие сроки подыщет другого. Не правда, что все умные люди свалили за бугор. Земля наша богата талантами, и через тысячу лет будет богата, и через две. Говорят, что талант нужно хорошо кормить. Это верно, но лишь отчасти. Кормить его нужно, когда он уже сформировался и готов к работе. А чтобы талант прорезался, человек должен жить впроголодь. Ничто так не обостряет мозговую деятельность, как голодное урчание в животе. Так что более благодатной почвы для рождения талантов, чем Россия, нет и не будет еще очень долго…
Размышляя подобным образом, Мышляев въехал в деревню и повел машину по кривой, огибающей вершину холма немощеной улице. Из какой-то подворотни выскочил худой облезлый кобель рыжей масти и принялся скакать вокруг, норовя вцепиться зубами в колеса. За поворотом от машины бросились врассыпную замызганные куры. Несмотря на то, что в деревне стояла самая горячая пора - пахота, сев и все такое прочее, - Мышляев насчитал на улице человек шесть пьяных. Один из них спал прямо на обочине в позе поверженного богатыря. Ширинка его замасленных рабочих штанов была расстегнута, и из нее высовывался захватанный грязными руками край белой нательной рубахи. Мышляев осторожно объехал обутые в рыжие кирзовые говнодавы ноги «богатыря», лежавшие на проезжей части, повернул еще раз и по указанию Гаркуна остановил машину.
Подворье местного технического гения расположилось на крутом склоне. За гнилыми остатками забора виднелась ветхая изба с полуразобранной шиферной крышей и непрозрачными из-за многолетних наслоений грязи окнами. Это неказистое строение по пояс тонуло в крапиве и бурьяне, которые имели вполне зрелый, процветающий и матерый вид несмотря на то, что на дворе стоял не август, а всего лишь май. В заросший лебедой и мокрицей склон позади избы врезались какие-то угрюмые капониры из монолитного бетона со следами дощатой опалубки. Чудовищная вышка возносилась над этим запустением на совершенно немыслимую высоту. Вблизи было видно, что она собрана из каких-то ржавых труб. Серебристая краска местами облезла, обнажив черно-рыжий металл. На вытоптанном до каменной твердости пятачке рядом с бункером ржавели голые каркасы каких-то сельхозмашин и стоял на колодках обтекаемый дюралевый корпус, в котором можно было с некоторым усилием узнать будущий катер на подводных крыльях. Вдоль стены бункера было сложено какое-то железо, и, приглядевшись, Мышляев с содроганием опознал в продолговатых металлических пластинах гигантские лопасти. Теперь было понятно, зачем на холме установили нелепую вышку: это был каркас будущего ветряка, предназначенного, скорее всего, для получения дармовой электроэнергии. Непонятно было другое: каким образом была установлена вышка и как, черт подери, хозяин намеревался втащить на сорокаметровую высоту эти громадные лопасти?
"Господи, - подумал Мышляев, - ну что это за страна такая? Сколько энергии расходуется попусту!
Ведь все это он сам соорудил, своими руками склепал, своей головой выдумал… А зачем? Вот полезет он наверх привинчивать свои лопасти, шмякнется оттуда, и привет… Все растащат, разворуют, вышку завалят, сдадут в металлолом и пропьют. А между прочим, этот его ветряк всю деревню мог бы электричеством обеспечить…"
Гаркун обогнул застывшего в задумчивости Мышляева и бодро заковылял по захламленному двору, заметно припадая на искалеченную ногу и постукивая своей тяжелой черной тростью. На фоне бурьяна, гнилых развалин и серого бетона со следами опалубки он напоминал шустрого гоблина. Мышляев взял с заднего сиденья портфель с бумагами и двинулся следом, внимательно глядя под ноги, чтобы не вляпаться в какую-нибудь дрянь.
Вокруг стояла непривычная для уха горожанина тишина, лишь откуда-то издали доносился приглушенный расстоянием рокот дизельного движка, да где-то поблизости сдуру хрипло загорланил петух, просясь в суп. В траве деловито жужжали пчелы, небо над головой было не правдоподобно синим, а еще не успевшая запылиться зелень радовала глаз свежестью цвета, которую можно увидеть только в мае.
Гаркун бодро пересек двор, даже не посмотрев в сторону избы, и свернул за угол бетонного бункера.
Мышляев последовал за ним и на мгновение остолбенел: за углом виднелся еще один ангар, аккуратно врезанный в склон холма. Высоченные железные ворота, в которые запросто прошел бы двухэтажный автобус, были приоткрыты, а немного правее возвышался собранный из крепких двутавровых балок каркас еще одного строения, похожего на теплицу.
- Прожекты, - хихикнув, сказал Гаркун, заметив состояние своего приятеля. - Сотни прожектов, для завершения которых требуются время и деньги.
- Ну, время - это ладно, - преодолев легкое обалдение, сказал Мышляев. - Но ведь во все это вбуханы тысячи баксов. Да что я говорю - тысячи! Десятки тысяч, сотни!
- Вот тут-то ты как раз и не прав, - заявил Гаркун, боком спускаясь по довольно крутой тропинке. - Денег у этого парня сроду не было. Все это создано буквально из ничего, поверь. То есть, конечно, какие-то деньги на это пошли, но все они были заработаны попутно, между делом, и лишь потому, что совсем без них не обойтись… Давай, заходи, не стесняйся!
Вслед за продолжающим бормотать Гаркуном Мышляев вступил под терявшиеся в полумраке своды ангара. Когда глаза привыкли к скудному освещению, он разглядел справа и слева от себя кажущиеся бесконечно длинными стеллажи, заваленные инструментом и разрозненными деталями каких-то машин.
Стеллажи эти двумя непрерывными стенами поднимались до самого потолка. Свободное пространство между ними было залито бетоном. В дальнем конце помещения поблескивал замасленными деталями сложный колесный механизм непонятного назначения, а прямо перед Мышляевым стояла конструкция, которая больше всего напоминала наполовину собранный одноместный вертолет.
- Черт подери, - сглотнув от волнения, пробормотал Мышляев. - Ни за что бы не поверил, что такое бывает. Ну, есть психи, которые по десять лет собирают из ворованных гаек какой-нибудь уродливый автомобиль. Недавно по телеку показывали одного, который всю жизнь строил вертолет, поднялся на нем в воздух и разбил его к чертовой матери.
Но это.., это… Глазам своим не верю.
- Я тебя предупреждал, - напомнил Гаркун и нырнул в неприметный узкий проход между стеллажами. - Осторожно, тут ступеньки. Крутые, мать их…
Ступеньки на поверку оказались отвесным металлическим трапом, который вел в подвал. «Чокнутый профессор», которого, как выяснилось, звали Михаилом Шубиным, жил именно здесь. Точнее, жил он в своей мастерской, расположенной наверху, а в подвале Шубин спал, принимал пищу и отдыхал, читая техническую литературу, которой здесь было больше, чем в любой библиотеке. Разгороженный на отдельные отсеки подвал по размерам не уступал пятикомнатной квартире Мышляева, и, тем не менее, здесь было тесно от книг, журналов и электронной аппаратуры, которая стояла повсюду, беззастенчиво вывалив наружу свои разноцветные потроха.
Хозяин оказался невысоким жилистым мужиком с волнистой темной шевелюрой, которая на висках заметно отливала серебром. Черные глаза на худом и темном, лишенном возраста лице были неожиданно спокойными и мудрыми, как будто Шубин знал нечто недоступное пониманию гостей. Говорил он медленно, с расстановкой, а большие руки с темными от въевшегося машинного масла ладонями свободно висели вдоль тела, словно были отдельными от него живыми существами, нуждавшимися в кратком отдыхе, пока хозяин занят разговором.
Поставив на самодельную электроплитку архаичный эмалированный чайник, Шубин усадил гостей на дощатый топчан, который, судя по продавленному матрасу и драному солдатскому одеялу, служил ему постелью, а сам примостился на шатком табурете у грубого самодельного стола. Стол был завален какими-то засаленными чертежами и справочниками, и Шубину пришлось сдвинуть их в сторону, чтобы освободить место для оловянной тарелки с подсохшим батоном и блюдечка с подтаявшим куском масла.
Гаркун сделал глубокомысленное движение бровью, и Мышляев послушно извлек из портфеля купленную по дороге бутылку водки - точнее, одну из трех купленных по дороге бутылок. Мышляеву ничего не оставалось, как во всем положиться на Гаркуна: то, что он увидел, совершенно выбило его из колеи, и теперь он понятия не имел, как разговаривать с этим полоумным изобретателем. Прежде ему никогда не приходилось иметь дела с подобными типами, хотя на своем веку он повидал и пройдох, и простофиль, и таких людей, которым убить человека было все равно что плюнуть. Он всю жизнь гордился тем, что может найти общий язык с кем угодно, но Шубин вызывал у него необъяснимую робость.
Это было странно, поскольку Мышляев невооруженным глазом видел, что перед ним классический простак из той породы, представителям которой можно продать галоши в сердце Сахары или холодильник на Северном полюсе.
Покосившись на водку, Шубин отрицательно покачал головой.
- Извини, Гена, - сказал он, - но днем я не пью. Я вообще теперь пью редко. Времени жалко.
Жизнь слишком короткая, а успеть хочется много.
Вертолет видал? Сосед заказал - поля опрыскивать.
Полгода уже вожусь, все никак до ума не доведу.
Запчастей не хватает. Без деталей машинку не закончишь, денег не получишь, а без денег детали купить не на что… Или, скажем, теплицы. Видал теплицы? Если их достроить, можно будет круглый год хоть ананасы выращивать, хоть финики, не говоря уже о всяких помидорах-огурцах. Все готово, осталось застеклить и поставить оборудование, но это, опять же, деньги. А где их взять? Вон, ветряк поставил, а довести до ума, запустить - опять же, ни времени, ни денег…
- Мишаня, старик, - перебил его Гаркун, отламывая от лежавшего на столе батона неаккуратный крошащийся кусок и целиком запихивая его в рот. - Мы же за этим и приехали! Тебе нужны деньги, а нам позарез нужен ты. Вернее, не нам, а им, - он бесцеремонно ткнул в сторону Мышляева отставленным большим пальцем. - Это представитель совместного предприятия.
- Павел Сергеевич, - представился Мышляев, оторвав от топчана зад и протягивая руку для пожатия.
- Он русский, - продолжал Гаркун, - но живет в Америке. У него небольшая полиграфическая фирма… Впрочем, он сам тебе расскажет. Я вас познакомил, а дальше договаривайтесь без меня. Я вот, с вашего позволения, водочки выпью. Слушай, а кроме батона у тебя ничего пожрать нету?
Игнорируя его вопрос, Шубин повернулся к Мышляеву и устремил на него свои непроницаемые темные глаза.
- Видите ли, - заговорил Мышляев, чувствуя себя бездарным клоуном из-за притворного акцента, - Геннадий прав. У меня полиграфическая фирма, но дело, которое привело меня в Россию, имеет к полиграфии довольно косвенное отношение. Благодаря очень счастливому стечению обстоятельств и помощи влиятельных друзей из Вашингтона мне удалось перехватить у крупного концерна дорогостоящий правительственный заказ. Впрочем, это есть подробности, которые не должны вас волновать. Суть дела заключается в том, что для выполнения заказа мне пришлось временно перебраться сюда и основать совместное предприятие. В данный момент моя фирма испытывает определенные финансовые затруднения… Поверьте, я не стал бы об этом упоминать, но я заинтересован в полном взаимном доверии. Так вот, упомянутый мной заказ может в кратчайший срок поставить мою фирму на ноги. Что касается вас,. то заработанных денег хватит на все ваши проекты и на множество новых. Кстати, позвольте выразить вам мое восхищение. Должен заметить, что в Америке вы бы далеко пошли. Если угодно, я мог бы поспособствовать…
Не переставая жевать и сорить крошками, Гаркун за спиной у Шубина показал Мышляеву большой палец, энергично кивнул - мол, продолжай в том же духе, - и щедрой рукой плеснул себе водки в чайный стакан.
- В Америке мне делать нечего, - спокойно ответил Шубин. - Здесь у меня мать с отцом похоронены, и жена на том же кладбище лежит. Да и на кого я все это брошу? - Он обвел широким жестом корявые бетонные стены. - Перед людьми стыдно. Скажут, что Шубин вроде наших правителей: начал дело, не сдюжил, бросил все и смылся за океан - лекции читать да пиццу ихнюю рекламировать. Не по мне это. Ну так что у вас за дело? Я так понимаю, что надо что-то хитрое склепать, причем быстро и по дешевке. Так?
Мышляев удовлетворенно кивнул, испытывая при этом некоторое смущение. Все-таки полным простаком Шубин не был, и оставалось только гадать, как далеко простираются его сообразительность и смекалка.

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

- Так, так, - чавкая и сопя, подтвердил Гаркун. - Не сомневайся, отец, внакладе не останешься, и задачка из тех, какие ты любишь, - с подковыркой, не каждому по зубам.
- Уважаемый Геннадий прав, - сдерживая желание поморщиться, сказал Мышляев. - Мы хотели бы нанять вас и арендовать ваши.., э.., производственные помещения для изготовления.., гм.., пробной партии бумаги.
- Бумаги? А что, в Америке кризис с бумагой?
- Не просто бумаги, уважаемый господин Шубин. Я получил заказ на изготовление бумаги, которая используется при печатании денег.
- Денег?
- Да. Американских долларов. Видите ли, дело это сугубо конфиденциальное. Я уже говорил, что заказ я, говоря по-нашему, по-русски, попросту.., э…
- Свистнул, - подсказал Гаркун, наливая себе второй стакан.
- Можно сказать и так. Поверьте, я сделал это не из жадности. Мой бизнес под угрозой. Обанкротившись, я буду вынужден выбросить на улицу двести пятьдесят человек, среди которых много наших с вами соотечественников. Поэтому я заинтересован в том, чтобы выполнить заказ качественно, в кратчайшие сроки и с наименьшими затратами. Действуя по официальным каналам, я просто пущу львиную долю заработанных денег на ветер: взятки, поборы, бесконечные согласования, бумажная волокита… В то время как даже небольшой части этих денег хватило бы на безбедное существование и вам, и мне, и вот Геннадию…
Шубин задумался, теребя черной пятерней крупный нос. Позади него на плите засвистел, выпуская пар, чайник. Он встал с табурета, сыпанул прямо в чайник полпачки заварки и вернулся на место. В руках у него появилась замызганная и мятая картонка «Беломора». Шубин вытряхнул оттуда папиросу, шумно продул ее, сплющил мундштук и закурил, - Мудреное дело, - сказал он.
У Мышляева упало сердце. Он уже успел оценить все выгоды местоположения этой бетонной норы и привыкнуть к мысли, что задуманная им рискованная операция будет осуществляться именно здесь и руками именно этого человека, который как никто другой подходил для отведенной ему роли. Неужели откажется?
- Собрать машинку - раз плюнуть, - продолжал тем временем хозяин. - Главное, чтобы никто про это не проведал. Если бандиты наедут - это полбеды, но вот если налоговая…
- Вы смотрите прямо в корень, - с трудом подавив вздох облегчения, сказал Мышляев. - Со своей стороны я берусь обеспечить полную секретность. Что касается вас, то вам достаточно будет просто.., н-ну-у…
- Не болтать, - снова вмешался Гаркун.
- Ты меня знаешь, - не глядя на него, сказал Шубин.
- Вот и славно. - Мышляев снова открыл портфель, вынул из него твердую картонную папку и выложил на грязный стол перед Шубиным отпечатанный на мелованной бумаге и украшенный разноцветными печатями контракт - такой же липовый, как те деньги, которые он собирался здесь печатать. Поверх контракта лег «паркер» с золотым пером. - Вам остается только подписать вот здесь, после чего мы, как говорится, спрыснем это дело и обсудим подробности.
- Что ж, - сказал Шубин, неторопливо свинчивая с ручки колпачок, - такое дело не грех и спрыснуть.

Глава 2
Бывший лучший королевский стрелок

Комната была длинная и узкая, как пенал, причем не просто пенал, а пенал, поставленный на ребро - ее высота намного превосходила ширину. В одном из ее торцов располагалась крепкая дубовая дверь, неряшливо, с потеками выкрашенная белой масляной краской, что придавало ей обманчиво древний и убогий вид. В противоположном торце этой кирпичной щели было прорезано окно, закрытое горизонтальными жалюзи, планки которых в данный момент были опущены. Из-за этого, да еще из-за ненастной погоды, в комнате было сумрачно и темновато. На беленых стенах смутно выделялся полустершийся трафаретный узор из крупных цветов и веток с набухшими почками. Над скрипучей железной кроватью висела фотография в рассохшейся рамке - какая-то женщина с прилизанными волосами, прямоугольным лицом и маленькими, как следы булавочных уколов, глазами. Помимо кровати и фотографии в комнате имелась тяжелая из-за многолетних напластований масляной краски колченогая больничная тумбочка, железный стул с фанерным сиденьем и без спинки, а также сломанная этажерка, на которой пылилось штук двадцать номеров журнала «Вокруг света», самый свежий из которых датировался декабрем семидесятого года. На тумбочке стояла пустая пепельница, а рядом с ней лежала ручная граната отечественного производства. Приглядевшись к этому смертоносному предмету, можно было заметить, что в гранате недостает жизненно важного элемента, а именно предохранительной чеки, из чего всякий более или менее сведущий в подобных вопросах человек сделал бы однозначный вывод, что перед ним попросту говоря, муляж.
Хранить на виду гранату - дело небезопасное, даже если граната годится только на то, чтобы забивать ею гвозди или колоть орехи. Обитатель комнаты знал об этом лучше кого бы то ни было, но продолжал держать гранату на тумбочке с таким же упорством, с которым некоторые люди повсюду таскают с собой фотографии жены и детей и выставляют их на всеобщее обозрение при первом же удобном случае. Граната была своего рода талисманом для человека, который не так давно считался самым удачливым в Москве, если не во всей России, наемным стрелком по живым мишеням. Собственно, отправляться на покой ему было рановато, поскольку он находился в расцвете сил и только-только успел достичь пика своей карьеры. Но пик на поверку подчас оказывается весьма скользкой штукой, с которой очень легко упасть на дно какой-нибудь вонючей расселины наподобие той клопиной дыры, о которой идет речь.
Врезанный в обманчиво ветхую дверь ригельный замок трижды маслянисто щелкнул, и в комнату вошел ее временный обитатель. Это был высокий черноволосый мужчина, еще не успевший отпраздновать: свое сорокалетие. В его прямых и жестких, как проволока, волосах серебрились капли дождевой воды, сырая мешковатая куртка свободно болталась на широких прямых плечах. Сняв куртку, вошедший повесил ее на вбитый в стену гвоздь, потом, спохватившись, залез в карман, вынул оттуда сигареты и положил на тумбочку рядом с пепельницей и гранатой. Никелированная бензиновая зажигалка легла рядом.
Легко и бесшумно ступая обутыми в черные кожаные ботинки ногами, мужчина обошел комнату по периметру. Его серо-стальные глаза придирчиво осмотрели убогую обстановку, привычно фиксируя местоположение предметов. Кажется, все было на месте, но мужчина на всякий случай заглянул в тумбочку, чтобы убедиться, что в его отсутствие никто не шарил в его вещах.
Вещей, если это можно назвать вещами, было всего ничего: две смены нижнего белья, запасная пара носков, три носовых платка и полиэтиленовый пакет с документами на разные фамилии. Все лежало на своих местах, и даже ниточка, которая словно невзначай свисала из стопки белья, осталась непотревоженной.
Человек взял из стопки чистый носовой платок, захлопнул тумбочку и тяжело опустился на кровать.
Ржавые продавленные пружины завизжали на разные голоса, и немедленно, словно в ответ, из-за стены донеслось нестройное пьяное пение. Пели на два голоса - хрипло, немузыкально, но с большим чувством. «И дорогая не узнает, какой танкиста был конец», - со слезой голосили на кухне. Человек на кровати невольно ухмыльнулся, но тут же снова сморщился и попытался закатать правую штанину.
На нем были узкие, вылинявшие почти добела джинсы, и на правом колене темнело пятно неприятного черно-красного оттенка, какой получается, когда с размаху проедешься коленом по мокрому асфальту, собрав на штанину всю грязь и разодрав колено в кровь.
Узкая штанина, сшитая из плотной ткани, ни в какую не желала задираться выше середины икры. Черноволосый негромко выругался, встал, расстегнул джинсы и спустил их ниже колен.
Правое колено было разодрано даже серьезнее, чем он ожидал. Бормоча ругательства, человек кое-как перетянул колено носовым платком. После этого он завалился на кровать, снова заставив ржавые пружины пронзительно заскрипеть, на ощупь вытянул из пачки сигарету, закурил и стал с задумчивым видом пускать дым в потолок.
Человека, который в разгар рабочего дня валялся на кровати в убогой комнатенке на Остоженке и курил, злостно нарушая тем самым правила пожарной безопасности, звали Олегом Шкабровым. Это имя было дано ему при рождении, но широким кругам общественности он был больше известен под кличкой Абзац. Эта кличка не была пустым звуком. Точка завершает предложение, а абзац означает окончание целого смыслового отрывка - реплики, вопроса, описания, а порой и жизнеописания. Специальностью Олега Шкаброва было насильственное прекращение чужих биографий. «Такому-то пришел абзац», - это было сказано про него, точнее, про его клиентов.
Лежа на кровати и пуская густые струи дыма, Шкабров хмурился. В последнее время обстоятельства складывались не лучшим образом, и вполне могло случиться так, что вскоре кто-нибудь скажет о нем:
«Абзац вашему Абзацу. Отгулял». Он поскользнулся на покрытой предательской ледяной коркой вершине, и его бесконечное падение длилось уже почти три месяца. То, что конец этого полета, похоже, был уже не за горами, утешало слабо: это был совсем не тот конец, о котором стоило мечтать.
Не поворачивая головы. Абзац забросил назад свободную от сигареты руку, просунул ее сквозь прутья кроватной спинки, вслепую похлопал ладонью по крышке тумбочки и нащупал гранату. Он подбросил увесистое стальное яблоко на ладони, потом взял двумя пальцами за рычаг и стал разглядывать, держа гранату перед глазами, как елочную игрушку. Наблюдая, как на гладком черном боку гранаты играет тусклый блик света, он в который раз попытался понять, как все вышло. То, что он потерпел неудачу и вынужден был прятаться, как затравленный охотниками зверь, было как раз в порядке вещей. Собственно, неудачи как таковой не было. Была победа - одна из тех обходящихся слишком дорого побед, которые принято называть пирровыми. Это тоже можно было понять: перед тем, как вляпаться обеими ногами в это дерьмо, он слишком много пил, и последствия не замедлили сказаться на стиле и качестве его работы.
Его взяли с поличным сразу же после громкого заказного убийства, и он уже готовился провести остаток жизни за крепкими стенами и стальными решетками.
А потом…
Абзац вздохнул и положил гранату обратно на тумбочку. Тяжелое черное яйцо негромко стукнуло о деревянную поверхность. Он вспомнил, как удивился, когда увидел эту штуковину на дне песчаной ямки, из которой не так давно вел прицельный огонь по шоссе. Все, кто присутствовал при проведении следственного эксперимента, удивились еще больше, когда он зубами вырвал кольцо и поднял гранату над головой. Не был удивлен только один человек - тот самый, чье запястье связывали с рукой Абзаца стальные браслеты наручников и которому при любом раскладе выпадала смерть. Именно этот человек двумя минутами позже, уже стоя возле машины, за рулем которой сидел все еще сжимающий в руке гранату Абзац, сказал ему, что граната учебная и годится только на то, чтобы колоть ею орехи.
Он знал это с самого начала, этот толстый лысый майор, и то, что он стрелял вслед удаляющейся машине, ничего не меняло - ведь ни одна из пуль так и не попала в цель…
«Что толку ворошить прошлое, - подумал Абзац, закуривая новую сигарету от окурка предыдущей. - Как ни крути, а получается, что майор оказался больше человеком, чем ментом. Конечно, я спас ему жизнь, но ведь и он, помнится, спас мою.., впрочем, черт его разберет, кто из нас кого в тот раз спас. Ну, допустим, он был мне благодарен за то, что я помог ему выручить его бывшую жену… Ну и что? И потом, отпуская меня на волю, он наверняка знал, что я не успокоюсь, пока не прикончу старую хромую сволочь, которая все это затеяла. И еще он рассчитывал, наверное, на то, что я все равно рано или поздно попадусь - шлепну Хромого и попадусь, ан не тут-то было…»
Абзац невесело усмехнулся, краем уха прислушиваясь к доносившимся с кухни пьяным голосам.
Опять надрались с утра пораньше старики-разбойники…
В сущности, если бы за ним охотилась только милиция, не было бы никакой необходимости три месяца безвылазно отсиживаться в этой вонючей норе.
Его настоящая фамилия и адрес были известны немногим, и майор уголовного розыска Чиж не входил в число этих избранных. Но Москва была наводнена осиротевшими пехотинцами старого уголовного авторитета по кличке Хромой, и многие из этих отморозков спали и видели валяющийся в придорожной канаве изуродованный труп Абзаца. Спрятаться от них было посложнее, чем от столичной ментовки, и Абзацу пришлось лечь на дно. Попытки проникнуть в свою квартиру или хотя бы снять с банковского счета немного денег едва не стоили ему жизни. Последняя такая попытка завершилась только что, и один Абзац знал, насколько близко подошел он сегодня к последней черте. То, что дело ограничилось всего-навсего разбитой коленкой, было сродни чуду - он просто поскользнулся на раскисшей земле, и пуля, которая должна была вышибить ему мозги, просто выбила стекло в телефонной будке…
"Безделье - страшная вещь, - подумал он. - Особенно вынужденное безделье. Поневоле начинаешь копаться в себе, пытаясь выяснить, кто прав, а кто, соответственно, виноват в том, что с тобой приключилось. Чиж, этот чертов толстый майор, непременно высказался бы по этому поводу примерно так: во всех своих бедах человек виновен сам, и нечего искать виноватых где-то на стороне. В какой-то мере это, пожалуй, соответствует действительности, но все-таки не до конца. И вообще… Жил да был на свете Хромой - вор, убийца и глава огромной шайки таких же, как он, воров и убийц. Что сделал моралист и, более того, офицер криминальной милиции Чиж для того, чтобы нейтрализовать эту сволочь? Ответ: устроил побег взятому с поличным киллеру по кличке Абзац, у которого с Хромым были свои счеты.
А почему? А потому, что точно знал: этот самый киллер в жизни не тронул пальцем невинного человека.
Зато сколько мерзавцев отправилось парить землю после краткого знакомства с Абзацем! Сколько преступных синдикатов рухнуло, в одночасье лишившись верхушки! Сколько обыкновенных бандитов, из-за которых нормальные люди не могли спокойно жить, навсегда потеряло охоту к деньгам!"
За стеной громыхнуло, и шатающийся старческий тенор пропел: «Дело сделано. Портвейн он отспорил, чуду-юду победил и убег. Так принцессу с королем опозорил бывший лучший королевский стрелок».
Опять зазвенела посуда, послышались невнятные голоса, и спустя несколько секунд в коридоре зашаркали неуверенные шаги. «Неужто закончили?» - с надеждой подумал Абзац.
Его надежде не суждено было оправдаться. Шаги замерли перед дверью его комнаты, и кто-то постучал в нее кулаком. Стук получился излишне сильным - вероятно, спьяну.
- Эй, узник, - позвал из-за двери пьяный голос, - выходи! Окажи уважение пожилым людям!
Слышь, давай на троих сообразим!
Все было ясно: у ранних гуляк кончилось вино, а денег на то, чтобы пополнить запасы горючего, не было. В другое время Абзац просто сунул бы этим алкашам пару банкнот, и инцидент был бы исчерпан.
Но денег не было, и он постарался сделать вид, что не слышит стука в дверь, который становился все более настойчивым.
- Может, его там нету? - спросил тот же голос, который предлагал сообразить на троих. Теперь Абзац узнал его: это был мелкий плешивый мужичонка лет пятидесяти с небольшим по кличке Баламут.
Вечно ему не сиделось на месте, вечно он мотался по кварталу, собирая сплетни, соображая на троих и рассказывая небылицы.
- Да там он, - откликнулся принадлежавший хозяину квартиры хрипловатый бас. - Где ему быть-то? С час уже, как вернулся. Да мы ж его видели, ты что, забыл?
- Ага, - удовлетворенно сказал Баламут. - Спит, наверное. Счас мы его разбудим, не сомневайся. Засосал, небось, пузырь водяры и дрыхнет, а мы тут засыхаем, как герань без полива…
- Точно, - сердито отозвался хозяин. - В одиночку, гад, квасит. А говорит, денег нету. Стучи, Баламут.
И Баламут стал стучать - поначалу кулаком, а потом, отчаявшись, и ногами. Крепкая дверь ходила ходуном, словно ее штурмовал спецназ. Со стены сорвался и с треском разлетелся в пыль на полу приличный кусок штукатурки. Когда неугомонный пьянчуга принялся с разбегу таранить дверь плечом, Абзац не выдержал. У него хватало собственных неприятностей, и пьяная настойчивость Баламута стала той самой соломинкой, которая сломала спину верблюда.
Абзац легко встал с кровати и подошел к двери, чувствуя себя так, словно его тело было наполнено водородом. В ушах у него звенело, перед глазами мельтешили цветные пятна, а зубы непроизвольно стиснулись так, что заныла челюсть. Наверное, это был нервный срыв, но в тот момент Абзацу казалось, что он совершенно спокоен. Совершенно спокойно он подошел к двери, не спеша отодвинул задвижку и, когда в щель заглянула раскрасневшаяся от усилий физиономия Баламута, с прежним ледяным спокойствием вмазал по ней кулаком. Баламут отлетел к противоположной стене, шмякнулся об нее спиной и с грохотом обрушился на пол. Абзац аккуратно притворил дверь, закрыл ее на задвижку и вернулся к кровати.
Спустя минуту в дверь снова начали барабанить - хозяин требовал справедливости. Это было как раз то, чего не хватало Абзацу - справедливости.
Он сорвал с гвоздя еще не успевшую просохнуть куртку и натянул ее на плечи. Тяжелая железная кровать со скрежетом отъехала в сторону. Подняв две сбитые вместе доски у самой стены, Абзац запустил руку в тайник и извлек оттуда большую брезентовую сумку.
Этот тайник был сделан еще до истории с Хромым, благодаря чему его содержимое не пострадало и могло удовлетворить самый взыскательный вкус.
Тем, что лежало в сумке, можно было вооружить отделение пехотинцев. Умелые пальцы Абзаца быстро пробежали по вороненым плоскостям, легко, почти любовно прикасаясь к темному дереву прикладов и матовой пластмассе рукояток, перебирая, раздвигая и выбирая нужное. Абзац никогда не был рабом своего настроения, но сейчас он чувствовал острую потребность сделать хоть что-то, пока нараставшее внутри раздражение не взорвало его, как фугасную бомбу. «Отлично, - подумал он. - Такое не снилось даже исламским террористам. Смертник, который взрывается сам, без каких бы то ни было приспособлений… Бен-Ладан отдал бы за идею любые деньги, потому что это нечто действительно новое и оригинальное. Любая бомба плоха тем, что ее могут обнаружить. А с моей конструкцией легко пройти любой, самый строгий контроль. И нужно-то всего ничего: довести человека до ручки и не давать ему спустить пар в течение нескольких месяцев…»
Он взвесил на ладони длинноствольный «смит-ивессон» тридцать восьмого калибра - никелированный, тяжелый, с удобно изогнутой рукоятью красного дерева, красивый той строгой красотой, которая иногда так поражает в смертельно опасных животных - ядовитых змеях и хищных зверях. Это было отличное оружие, проверенное и надежное, но в данном случае Абзацу требовалось нечто более скорострельное и многозарядное.
За его спиной хозяин квартиры еще пару раз ударил по двери кулаком и разочарованно угомонился. Краем уха Абзац слышал, как он вместе с уже поднявшимся на ноги Баламутом, посовещавшись о чем-то, покинул квартиру. Вероятнее всего, приятели отправились искать себе третьего за пределами квартиры, чтобы с помощью обильного возлияния перебить неприятное впечатление, оставленное неудачным началом дня.
Сидя на корточках над раскрытым тайником, Абзац подумал, что какая-то справедливость на свете все-таки есть. Конечно, тот, кто где-то наверху устанавливал эту справедливость, руководствовался своими собственными понятиями и соображениями, недоступными простым смертным, но все же в том, что происходило с Абзацем сейчас, усматривалась какая-то логика. Шкабров упорно продолжал считать, что в его профессии нет и не было ничего зазорного - он просто подчищал за правосудием то, до чего у него годами не доходили руки. Но со временем он как-то незаметно начал считать себя выше большинства окружавших его людей - по той простой причине, что мог в любой момент забрать любую жизнь и привык раз за разом решать вопросы жизни и смерти, полагаясь только на собственное суждение. У него была отличная квартира и бешено дорогой автомобиль, из окна которого он сверху вниз взирал на непрерывное кишение безликих уличных толп. Тем сложнее было для него сохранять душевное равновесие, оказавшись в этом клопином вольере…
"Да, - подумал он, откладывая в сторону выбранный предмет и опуская в черную пасть тайника тяжелую сумку. - Если бы я сам вершил справедливость, сидя на облаке, я поступил бы точно так же.
Лучший способ поставить на место чистюлю и сноба заключается в том, чтобы сунуть его мордой в грязь и держать так до тех пор, пока не нахлебается досыта. И, видит Бог, я сыт. Сыт по горло - так" что дальше просто некуда. Значит, если моя логика верна, что-то должно измениться.
Ха! Измениться! Черта с два! Не слишком ли вы к себе добры, гражданин Шкабров? Три месяца - это не срок. А как насчет всей оставшейся жизни?
Как насчет тех людей, которые рождаются, живут и умирают в аду? Их в этой стране, по самым скромным подсчетам, миллионов двести - тех, кого мама с папой не научили ловчить и красть, или научили, но недостаточно хорошо. Дойдя до ручки, они пьют по-черному и лупят друг друга по мордасам. Они-то знают, что никаких перемен не предвидится…"
Он перебросил извлеченный из тайника предмет на кровать и поставил кровать на место, прикрыв испещренный следами пыльный прямоугольник пола.
«Пол под кроватью надо бы помыть, - подумал он. - Не дай Бог, обыск… И вообще, в этой норе не мешало бы прибраться. Отсутствие денег - не повод для того, чтобы зарастать грязью».
Подумав о грязи, он потер ладонью заросший жесткой трехдневной щетиной подбородок. Кожа на подбородке уже перестала напоминать терку - щетина находилась на полпути к тому, чтобы превратиться в настоящую бороду. Абзац поморщился.
Раньше он брился ежедневно, а иногда даже по два раза в день, и это притом, что бывали целые недели, когда он пил без просыпу, выныривая из алкогольного тумана только для того, чтобы в очередной раз спустить курок.
"Надо бы побриться, - подумал он. - А впрочем, какого черта? Мой портрет наверняка имеется у каждого постового мента, не говоря уже о «пехотинцах»
Хромого. А борода - это та же маска, только она прикрывает не верхнюю часть лица, а нижнюю, вот и все. Ничего, с верхней частью мы сейчас что-нибудь придумаем…"
Он снова полез под кровать и выдвинул оттуда покрытый толстым слоем пыли древний фибровый чемодан с полукруглыми металлическими уголками, ржавыми замками и покоробленной крышкой. В таких чемоданах обычно хранится ненужный хлам, который жалко выбросить: сломанные отвертки, испорченные электрические шнуры, разукомплектованные замки без ключей и, наоборот, ключи от неизвестно где установленных или давно выброшенных замков…
В чемодане Абзаца хранилась кое-какая одежда и то, что можно было счесть частью довольно скудного театрального реквизита - парочка париков, несколько накладных бород и усов и еще кое-какая мелочь, с помощью которой можно было быстро и без особого труда изменить внешность ровно настолько, чтобы не быть узнанным с первого взгляда.
Покопавшись в этом отдающем нафталином хозяйстве, Абзац остановил свой выбор на черных очках с простыми стеклами, длинном, изрядно помятом от долгого хранения в сложенном виде черном плаще и плоской кожаной кепке наподобие той, с которой не расставался мэр Москвы. Натянув плащ поверх куртки, нахлобучив кепку и нацепив на переносицу очки в круглой стальной оправе, он преобразился.
Задвинув чемодан обратно под кровать, Абзац с помощью карманного зеркальца проверил свою внешность и остался доволен. Узнать его в таком виде было не под силу. Убрав зеркальце, он посмотрел на часы и удовлетворенно кивнул. Все складывалось не так уж и плохо: время для того, что он задумал, было самое подходящее.
Абзац мгновенно преобразился. Раздражение исчезло словно по волшебству, стоило лишь начать действовать. И плевать, что толчком к действию послужило обыкновенное бешенство: важен был результат. Успокоившись, Абзац понял, что это нужно было сделать давным-давно. Если уж ближайшие соратники Хромого не поверили в то, что их босс погиб в результате несчастного случая, и решили отомстить предполагаемому убийце, они не успокоятся, пока не добьются своего.., или пока кто-нибудь их не успокоит. Можно было попытаться исчезнуть, скрыться, бежать из Москвы на все четыре стороны, но Абзац отлично понимал тщетность такой попытки. В провинции хватает бандитов, и все они так или иначе поддерживают связь с Москвой, так что слух о появлении в каком-нибудь Тамбове или Екатеринбурге подозрительного бесхозного стрелка рано или поздно достигнет столицы, и все начнется с самого начала. Ветку проще всего спрятать в лесу, каплю - в море, а для человека нет лучшего укрытия, чем многомиллионный мегаполис. Лучшим подтверждением этой теории было то, что Абзац до сих пор оставался в списке живых. Вот только в последнее время те, кто мечтал вычеркнуть его из этого списка, подобрались к нему чересчур близко - настолько близко, что он стал затылком ощущать их зловонное дыхание.
Абзац взял в руки лежавший на кровати тупоносый и уродливый «узи» и точным ударом ладони загнал на место черный брусок магазина. Этот автомат всегда вызывал у него легкое недоумение: израильтяне, больше всего остального населения планеты страдавшие от исламских террористов, зачем-то изобрели оружие, как нельзя лучше подходящее именно для осуществления террористических актов. Вот уж, действительно, у кого что болит, тот о том и говорит…
Он пристроил автомат за пазухой, в последний раз огляделся по сторонам и вышел из квартиры, тщательно заперев дверь своей комнаты.

* * *

В служебном коридоре крытого рынка было темновато и сыро. Пахло мокрым цементом, подгнившими овощами, землей и рыбой. Высокий небритый человек в длинном мятом плаще и кожаной кепке шагал по коридору, уверенно прокладывая себе дорогу в лабиринте тарных ящиков и ручных тележек.
В правой руке у него был полиэтиленовый пакет с изображением Деда Мороза и Снегурочки, на носу поблескивали очки в круглой стальной оправе. Попавшаяся ему навстречу полная женщина в грязном нейлоновом халате, натянутом поверх телогрейки, окинула незнакомца равнодушным взглядом и спокойно отправилась по своим делам: рынок есть рынок, здесь ежедневно проворачиваются тысячи людей. Конечно, в подсобные помещения посторонним вход воспрещен, но как определить, кто посторонний, а кто нет? Держится человек уверенно, сразу видно, что знает, куда идет. Может, по делу, а может, просто чей-то родственник…
Все эти мысли промелькнули в голове работницы рынка за какую-то долю секунды и сразу же уступили место более насущным проблемам. Человек в плаще тем временем свернул за угол и оказался в скверно освещенном тупике, где над головой горела одинокая лампочка в заросшем грязью плафоне, а по обе стороны прохода громоздились, уходя под самый потолок, штабеля разноцветных пластмассовых ящиков. Тупик заканчивался обитой черным дерматином дверью, которая смотрелась здесь довольно неуместно. К этому темному сырому коридору гораздо больше подошла бы дверь, криво обитая листами оцинкованной жести или вовсе сплошь железная.
Перед дверью, привычно расставив ноги на ширину плеч, скучал крупный мужчина в милицейской форме. Дубинка, наручники и кобура с пистолетом болтались у него на поясе в подтверждение того, что это не ряженый, а самый настоящий милиционер, находящийся при исполнении служебных обязанностей. Другое дело, что сержант выбрал для несения своей трудной и опасной службы довольно неподходящее место, но, подумал мужчина в кепке, представителю власти виднее, где стоять на страже законности. И потом, если разобраться, ситуация вполне классическая: милиционер охраняет преступников, совсем как у себя в отделении…
Увидев незнакомца, сержант слегка подобрался и лениво шагнул вперед, выставив перед собой ладонь в предупреждающем жесте.
- Вы куда? - официальным тоном спросил он, и Абзац подумал, что в последние годы столичные менты заметно цивилизовались - по крайней мере, внешне. Как ни крути, а обращение на «вы» - признак несомненного прогресса. Впрочем, это ведь только поначалу. Попадись такому в лапы, да еще, упаси бог, в подпитии, и вся вежливость сойдет с него в мгновение ока, как нестойкий краситель…
- Туда, - спокойно ответил он, указывая на дверь рукой, в которой был зажат пакет.
- Минуточку, - беря тоном выше, сказал милиционер и преградил ему дорогу. - Туда нельзя.
- А мне надо, - ответил Абзац, дословно цитируя старый анекдот.
Он поднял свой пакет повыше и упер ствол спрятанного внутри «узи» сержанту в живот. Сержант не мог видеть содержимого пакета, но ощущение упиравшегося в незащищенный живот твердого железа говорило красноречивее всяких слов. Мент попятился, однако автоматный ствол продолжал плотно прижиматься к его солнечному сплетению, вызывая слабость в коленях и сухость во рту. Сержант отступил еще на шаг и уперся лопатками в дверь.
- Тихо, дружок, - негромко сказал ему Абзац. - Смотри на меня и делай, что я скажу. Они там?
Сержант кивнул и нервно облизал губы.
- Отлично. Открывай дверь и заходи… Нет, поворачиваться не надо. Спиной вперед. И без глупостей, понял? Ты мне не нужен, но если придется… Тебе все ясно?
Сержант снова кивнул, нашарил у себя за спиной ручку, повернул ее и спиной вперед протиснулся в дверь.
Помещение, в которое они вошли, было неожиданно светлым и просторным. Ввиду пасмурной погоды под потолком горели люминесцентные лампы, компенсируя недостаток проникавшего сквозь узковатое зарешеченное окно дневного света. Судя по всему, комнату обставляли и отделывали где-то в середине восьмидесятых в полном соответствии с бытовавшими тогда представлениями о том, как должен выглядеть современный интерьер. Стены были до половины обшиты темными деревянными панелями, а выше панелей до самого потолка выложены рельефными гипсовыми плитами, во впадинах которых темнела копившаяся годами пыль. Пожелтевший от времени и табачного дыма потолок тоже был рельефным - правда, не гипсовым, а пенопластовым. В дальнем от двери углу стоял старый цветной телевизор в полированном деревянном корпусе на облезлой вращающейся подставке. Архаичный набор мягкой мебели, раздвижной стол, несколько полумягких стульев и репродукция Шишкина в потемневшей золоченой раме дополняли картину.
На столе стояло несколько начатых бутылок водки и лежала нехитрая закуска. В воздухе слоями плавал табачный дым. Телевизор в углу бормотал, передавая дневной выпуск новостей, по экрану мельтешили бледные тени.
Вокруг стола сидели пятеро. Абзац знал их всех в лицо и по именам - не потому, что это были его знакомые, а потому, что в свое время он посвятил немало скучных часов изучению своих потенциальных клиентов. Это были руководители бригад, когда-то подчинявшихся Хромому. Абзац был вынужден отдать должное организаторскому таланту старого бандита: сколоченная им группировка продолжала функционировать как единое целое даже после его смерти.
Личные амбиции и обыкновенная жадность, как ни странно, не мешали собравшимся здесь главарям банд понимать, что вместе они сильнее, чем порознь.
Когда стоявший на стреме сержант, пятясь, ввалился в комнату, красноречиво держа на весу разведенные в стороны руки, взгляды присутствующих неохотно обратились к нему. На пяти физиономиях изобразилось недовольство пополам с раздражением от внезапной помехи, и пять ртов приоткрылись для презрительного окрика. Это была стандартная реакция, на которую рассчитывал Абзац. Здесь собрались матерые волки, которые до сих пор оставались в живых благодаря звериной хитрости и быстроте рефлексов, но в данный момент они находились на своей территории и под надежной, как им казалось, охраной. Чтобы адекватно отреагировать на нештатную ситуацию, им требовалось какое-то время, но Абзац не собирался давать им такую возможность.
Он привык обходиться без напутственных речей.
Мертвому безразлично, застрелили его молча или после продолжительной и интересной беседы, а живому лишняя болтовня может дать шанс вывернуться. Поэтому Абзац ударом в челюсть бросил сержанта на пол и открыл огонь раньше, чем недовольство на лицах присутствующих успело смениться удивлением.
Он стрелял сквозь непрозрачный пакет, что лишало его возможности как следует прицелиться, но короткоствольный «узи» был спроектирован именно для такой стрельбы - веером, от живота, навскидку. Скорострельность и огромное количество выпускаемых пуль с лихвой компенсировали недостаточную точность и дальность стрельбы. Абзац не любил «узи» - это было грубое оружие, предназначенное для скорой и кровавой расправы.
Автомат-уродец запрыгал в его руке, плюясь свинцом и раздирая в клочья пакет. Воздух наполнился грохотом, брызгами водки, гипсовой пылью и летящими во все стороны осколками стекла, плитки и дерева. Только один из сидевших за столом бандитов успел выхватить пистолет. На то, чтобы навести оружие в цель, времени у него не осталось: две пули попали ему в живот, одна в грудь и еще одна - в подбородок. Бандит сплясал короткий безумный танец и рухнул под стол.
Затвор автомата лязгнул в последний раз, боек сухо клацнул, упав на пустой патронник. В наступившей тишине стало отчетливо слышно, как позванивает, катясь по кафельному полу, последняя гильза, и капает со стола какая-то жидкость - не то водка из разбитой бутылки, не то чья-то кровь.
Потом кто-то тихо заскулил, совсем как умирающая от голода и холода собака. Абзац опустил глаза, Живой и невредимый, если не считать кровоподтека на челюсти, сержант боком отползал от него по полу, безотчетно стремясь забиться под стол. Глаза у него были совсем белые, как у вареной плотвы, из носа текло, а в промежности форменных брюк темнело большое мокрое пятно. Абзац гадливо поморщился: в своей жизни он насмотрелся всякого, но вид взрослого, физически здорового мужчины, неспособного побороть животный страх смерти, неизменно вызывал в нем отвращение. Сейчас сержант мог бы свободно подстрелить его - во всяком случае попытаться. Пистолет по-прежнему лежал у него в кобуре, в то время как у Абзаца не осталось ни единого патрона. Но эта мысль, похоже, даже не приходила бедняге в голову - настолько резким оказался переход от непыльного существования в качестве мальчика на побегушках у уголовников к стрельбе и смерти.
- Ты, - сказал ему Абзац. Как всегда в подобных случаях, говорить поначалу оказалось трудно: мышцы лица одеревенели и потеряли упругость. - Документы есть? Дай сюда паспорт.
- Не стреляй, - дрожащим голосом попросил сержант, с трудом вытаскивая из кармана паспорт и протягивая его Абзацу.
Абзац вздохнул. «Не стреляй…» Чем стрелять-то, чучело?
Он сунул автомат под мышку и бегло просмотрел паспорт, небрежно листая страницы обтянутой кожаной перчаткой рукой.
- Ищенко Иван Алексеевич, - прочел он вслух. - Женат, двое детей… М-да… Что же ты, козел? О чем ты думал-то, когда с этими уродами снюхался? Молчи, молчи, сам знаю. Та-а-ак… Улица Кустанайская, дом четыре, квартира.., так, ага. Это где же такая улица?
- 0-орехово-Борисово, - с запинкой ответил сержант.
- Далековато, конечно, - небрежно роняя паспорт на пол, сказал Абзац, - но, если что, я не поленюсь доехать. В крайнем случае, возьму такси. Ты все понял? А ну-ка…
Он наклонился, без церемоний выдернул из висевшей на поясе у сержанта кобуры пистолет и зашвырнул его в дальний угол, даже не потрудившись вынуть из него обойму.
В дверях Абзац ненадолго задержался. В этой комнате валялось пять туго набитых бумажников, в которых наверняка было до черта хрустящих купюр. При нынешнем уровне расходов этих денег Абзацу хватило бы надолго. Он нерешительно обернулся, снял ладонь с дверной ручки…
И понял, что ничего не выйдет. Он обозвал себя чистоплюем, но это не помогло. Тогда он напомнил себе, что задолжал за квартиру и что скоро ему станет не на что не только покупать сигареты, но и есть. Это не помогло тоже. Ну, что же, подумал он. В конце концов, на свете должны быть вещи, которые не меняются с течением времени. Порой это причиняет определенные неудобства, но жить без этого было бы невозможно. Некоторые, конечно, ухитряются, но Олег Шкабров не относился к разряду этих «некоторых».
Он бросил на пол разряженный автомат, вышел в коридор, прикрыл за собой дверь и двинулся к выходу. По дороге он обрушил в проход два или три штабеля пустых ящиков, превратив коридор за своей спиной в непроходимую свалку. Это должно было дать ему фору во времени. Конечно, существовала возможность того, что оставшийся в комнате отдыха мент вызовет подмогу по рации или по телефону, но Абзац сомневался в этом. Гораздо логичнее было предположить, что сержант постарается сделать вид, будто в момент нападения находился на другом конце рынка и понятия не имеет о том, что произошло. В крайнем случае, скажет, прибежал на выстрелы…
Выйдя с рынка, Абзац свернул в какой-то двор, нырнул в подъезд и торопливо избавился от плаща, кепки и очков. Очки он положил в карман, а плащ и кепку свернул в тугой узел и бросил в приоткрытую, словно по заказу, дверь теплоузла, откуда тянуло влажным теплом.
Домой он отправился пешком - отчасти потому, что спешить было некуда, а отчасти из-за желания убедиться в отсутствии слежки. Смерть сразу пятерых бригадиров наверняка будет списана на криминальную разборку, подумал он, не спеша шагая прочь от рынка.
Собственно, если до конца следовать логике, это и была криминальная разборка. «Я не спецназовец, не офицер ФСБ, не командир СОБРа… - думал он. - Я даже не мент, коли уж на то пошло, так что мои действия иначе как криминальными не назовешь. Это я считаю их обыкновенной самозащитой, но любой следователь воспринял бы такую версию как анекдот».
Он остановился у киоска, выгреб из кармана мелочь и купил пачку сигарет. Протягивая молоденькой продавщице деньги, он заметил, что на руках у него до сих пор надеты кожаные перчатки, и его слегка передернуло. Впрочем, продавщица не обратила на это внимания: в середине ноября погода в Москве стояла холодная.

Глава 3
Кузнец

Сколько он себя помнил, все называли его Кузнецом, исключая разве что родителей да учителей в средней школе. Почему именно Кузнецом, сказать трудно, хотя со временем он между делом освоил все известные человечеству способы ручной ковки металлов - как холодной, так и горячей. Наверное, такое прозвище прижилось потому, что оно звучало лучше, чем Механик или, скажем, Слесарь. В начальных классах школы его пробовали звать то Винтиком, то Шпунтиком, но эти детские клички как-то сами собой отпали. Кто-то когда-то назвал его Кузнецом, и Кузнецом он остался - ныне, и присно, и во веки веков, аминь.
Он не возражал. В деревне всем дают прозвища, а Кузнец - это все-таки не Пузырь или, того чище, Культяпка. Ему было не до таких мелочей, как клички или бесконечные обиды соседей, которые при каждой встрече ныли, что с его участка на их огород ползут и ползут сорняки. Он просто не слышал этих жалоб, потому что был постоянно занят.
Он конструировал. Отсутствие систематического образования мешало ему ужасно, но, видимо, в качестве компенсации его мозги были устроены не так, как у остальных людей. Любую технику он чувствовал всем организмом, вплоть до спинного мозга, как некоторые люди чувствуют музыку или живопись, не умея объяснить своих чувств. Иногда ему снились странные сны. В этих снах он видел небывалые механизмы, которым еще никто не придумал названия.
Проснувшись после таких видений, он пытался воплотить их в металле и пластике. Иногда это получалось, иногда - нет.
Однажды он нашел в поле брошенную цистерну из-под аммиачных удобрений. Он ходил мимо нее целый месяц - день за днем, а иногда и по два раза на день, - пока окончательно не убедился в том, что серебристая бочка на колесах никому не нужна. Тогда он пригнал в поле одну из своих самоделок, отличавшуюся отменной тягой, ценой немалых усилий набросил дышло аммиачной бочки на прицепное устройство своего мини-трактора и увез цистерну домой. Через три месяца он опробовал на Оке подводную лодку оригинальной конструкции. Посмотреть на испытания сбежалось население трех деревень, а вечером того же дня его навестил участковый в сопровождении председателя колхоза. Они сказали, что он украл казенное имущество и грозились отдать его под суд. До суда дело не дошло, но стоимость прицепа-цистерны ему пришлось выплатить. Само собой, имелась в виду стоимость новой цистерны, а не того металлолома, который он подобрал в поле.

Предыдущая страница 3 Следующая страница


Группа крови 4

Кстати, подводную лодку у него тоже отобрали - для них это была просто ворованная цистерна. Иногда он приходил на мехдвор и издали разглядывал свое ржавеющее под открытым небом детище. Впрочем, он ни о чем не жалел: теперь ему были видны многочисленные недостатки конструкции. Например, корпус (он же драгоценная аммиачная бочка) был недостаточно обтекаемым, что существенно снижало скорость и увеличивало расход топлива. В голове Кузнеца мало-помалу складывался очередной проект - на сей раз не подводной лодки (в самом деле, на кой черт нужна субмарина в Оке?), а скоростного глиссера на подводных крыльях.
Деньги Кузнеца не волновали. Он вспоминал о них только тогда, когда не мог без них обойтись.
Не все нужные детали и узлы можно было раздобыть на свалке. Кое-что приходилось покупать. И потом, нужно ведь было еще на что-то жить. За год через его руки проходили тысячи, а порой и десятки тысяч долларов: он собирал и продавал соседям сельскохозяйственные машины. Фермеры платили не скупясь, но бывали случаи, когда он отдавал отлаженный, как концертный рояль, трактор за пять-шесть мешков картошки. Все, что удавалось выручить (кроме картошки, разумеется), он немедленно пускал на реализацию очередных проектов. Новых проектов всегда было больше, чем завершенных: они росли и ветвились, выбрасывали многочисленные побеги и пускали корни. На все у него просто не хватало сил и времени, не говоря уже о деньгах. Он десять лет откладывал ремонт избы, ограничившись тем, что разобрал пришедшую в негодность печку. За десять лет изба окончательно развалилась, а он привык жить в своем бетонном бункере и начал всерьез подумывать о том, чтобы построить на месте избы обсерваторию. Он раздобыл кое-какую литературу по оптике - шлифовка линз, фокусные расстояния и тому подобная высокоученая петрушка, - но тут на горизонте возник старинный приятель Гена Гаркун со своим русским американцем, и для Кузнеца начались по-настоящему горячие деньки.
Юридическая сторона дела его ничуть не настораживала. Все равно за всю свою жизнь он так и не научился разбираться во всех этих печатях, подписях, холдингах и брифингах. Бумага, которую он подписал, имела солидный, вполне официальный вид. К бумаге прилагалось честное слово старого приятеля Гены. Так какие, спрашивается, у Кузнеца могли возникнуть сомнения? Кроме того, вся его жизнь была сплошной и непрерывной цепью бескорыстных авантюр, и он не видел ничего странного в том, что кто-то намеревается выполнять заказ правительства США в подвале, расположенном на окраине деревни Ежики. В конце концов, так действительно было дешевле, а умение творить нечто из ничего Кузнец полагал едва ли не основной добродетелью уважающего себя механика. Если бы к нему пришел человек в космическом скафандре и предложил сконструировать, собрать, отладить и запустить на орбиту метеорологический или даже оборонный спутник, Кузнец без колебаний взялся бы за эту работу. Ну, разве что попросил бы пару сотен аванса на всякую электронную требуху и бочку-другую керосина, чтобы заправить ракету-носитель.
Мельницу он соорудил довольно быстро, приспособив и модернизировав ржавевшую на заднем дворе бетономешалку, торчавшую здесь со времени строительства бункера. С емкостями для замачивания и вываривания сырья, всякими ситами и выжимными прессами особых трудностей не возникло. Кузнец, как мог, разнообразил довольно скучный процесс сборки и наладки стандартного, по сути дела, оборудования, до предела механизировав и автоматизировав каждую стадию будущего производства.
В этом был резон, поскольку «американец» Мышляев предупредил его, что не собирается нанимать рабочих со стороны. Следовательно, весь физический труд должен был лечь на плечи уже имеющегося в наличии персонала «совместного предприятия»: директора Мышляева, консультанта по изготовлению денежных знаков Гены Гаркуна, специалиста-химика Заболотного и, конечно же, самого Кузнеца.
Химик Заболотный оказался чванливым, крайне неприятным в общении, сухим и педантичным типом, не упускавшим случая лишний раз подчеркнуть, что он имеет степень кандидата технических наук и потому относится к разряду творческой интеллигенции. Было с первого взгляда ясно, что помешивать в чане кипящее вонючее варево он не станет даже под страхом смертной казни. Гена Гаркун, как старый приятель, наверняка был бы рад взять на себя самую тяжелую работу, но, как ни крути, он все-таки калека, а какой из калеки работник? Поднимет мешок с тряпками и помрет ненароком… Ну, а директор - он и есть директор. Его дело утрясать в Москве разные вопросы, отдавать руководящие указания и раз в месяц выдавать зарплату. Вот и получается, что изо всей компании руками работать может только один человек, и человек этот - он, Кузнец, собственной персоной. Попусту тратить свое драгоценное время на перетаскивание тяжестей и иной малопроизводительный труд Кузнец не любил, так что созданный им агрегат здорово смахивал на средних размеров промышленного робота.
Впервые осмотрев это творение, «американец»
Павел Сергеевич поперхнулся, кашлянул в кулак и с сомнением оглянулся на Гаркуна. Гаркун ожесточенно закивал и поднял кверху большой палец, показывая, что работа выполнена на уровне мировых стандартов. У Кузнеца от благодарности к другу Гене слезы навернулись на глаза: он, как всегда, вложил в работу всю душу и очень боялся, что результат не удовлетворит заказчика. Мышляев, справившись с первым шоком, рассыпался в комплиментах, и даже «интеллигент» Заболотный, привычно поправив на переносице очки с бифокальными линзами, суховато заявил, что «эта штука, судя по всему, должна работать».
После первого пробного запуска Мышляев отвел Кузнеца в сторонку, еще раз похвалил, с чувством пожал руку и, сославшись на временные финансовые трудности, вручил сто долларов на, как он выразился, текущие расходы. Кузнец остался доволен. Насчет финансовых трудностей он все отлично понимал, поскольку сам вечно сидел без денег.
На начальной стадии работы безденежье было в порядке вещей. Вот когда удастся наладить производство, и продукция сплошным потоком пойдет за кордон, тогда и деньги, глядишь, появятся. А до тех пор придется потерпеть. Впервой, что ли, русскому человеку?
Мышляев продолжал настаивать на полной секретности всего проекта, поэтому Кузнец собрал свой агрегат в подвале. Из-за спешки он не предусмотрел некоторых неприятных последствий такого решения: как только машину запустили на полный ход, в подвале стало нечем дышать из-за сырости и вонючих испарений. По бетонным стенам крупными каплями стекал конденсат, собираясь на полу в обширные лужи. Учитывая то обстоятельство, что машина потребляла ток напряжением в триста восемьдесят вольт, сырость представляла собой весьма серьезную проблему. Установленная в подвале вентиляционная труба не справлялась с запахом и испарениями, и Кузнецу пришлось на целую неделю вырубить ток - до тех пор, пока не была собрана, отлажена и опробована новая система принудительной вентиляции, оснащенная хитроумными фильтрами, превращавшими выходивший из трубы столб густого вонючего пара в едва заметную струйку теплого воздуха, которая поднималась из торчавшего над крышей бункера широкого жестяного короба.
После этого в подвале можно было находиться, не рискуя задохнуться. Правда, от машины все равно волнами исходил нездоровый жар, и Кузнецу пришлось перетащить свой топчан и все свое имущество в самый дальний отсек бункера. Кузнец был, наверное, одним из наиболее мирных людей на земле, но он питал слабость к военным терминам: бункер, отсек, трап, люк и т, п.
После этого настал черед химика Заболотного. Дни напролет он экспериментировал, подбирая нужный состав сырья для изготовления бумаги именно того сорта, который требовался по условиям контракта.
У него что-то не ладилось, и, когда выдавалась свободная минутка, Кузнец порой принимался озадаченно скрести в затылке: было очевидно, что Заболотный ищет наугад, блуждая в потемках. В таком случае возникал вполне резонный вопрос: почему правительство США, отдав в руки мелкой частной фирмы такой важный заказ, заодно не снабдило подрядчика точной рецептурой изготовления бумаги?
Кузнец несколько раз собирался задать этот вопрос Мышляеву, но тот появлялся в бункере не так уж часто и был занят сверх всякой меры. Впрочем, выглядел он при этом веселым и довольным, так что Кузнец поневоле проникался его уверенностью и забывал о своих сомнениях, увлекшись очередной поставленной Мышляевым задачей. Новые задачи возникали одна за другой, не оставляя времени для раздумий на отвлеченные темы. Для начала Кузнецу пришлось изготовить миниатюрную копию своего громоздкого агрегата, чтобы Заболотный мог экспериментировать, не гоняя вхолостую главную машину, рассчитанную на довольно большой объем выпускаемой продукции. Теперь, когда перед глазами у него имелся готовый образец, работать было легко, и дело двигалось на удивление быстро. Уже через неделю машинка заработала, и Заболотный перестал с недовольным видом слоняться вокруг, отвлекая Кузнеца своими ворчливыми замечаниями: запершись в отведенной ему каморке, он вплотную занялся своими прямыми обязанностями.
В конце октября, когда бурьян на подворье Кузнеца почернел и высох, а на деревьях не осталось листвы, к нему в гости приехали Мышляев и Гаркун.
Теперь они приезжали на видавшей виды «шестерке» - огромная заграничная машина Мышляева была очень плохо приспособлена для российских проселков и к тому же слишком бросалась в глаза, нарушая секретность, о которой так пекся директор совместного предприятия.
Они привезли Кузнецу кое-какие материалы, о которых он просил в прошлый раз, и сразу же поспешили в бункер, где колдовал над составом бумаги Заболотный. Пробыли они там недолго.
- Ну, что же, - сказал Мышляев, когда они с Гаркуном снова поднялись наверх, - я вижу, в нашем деле наметились определенные сдвиги.
Говорил он с легким акцентом. С таким же акцентом, насколько помнилось Кузнецу, разговаривал приезжавший в деревню пару лет назад проповедник - не то баптист, не то адвентист седьмого дня, не то вообще пятидесятник. Он не то чтобы коверкал слова, но путал ударения и говорил с какой-то странной интонацией, словно плохой драматический актер.
Точно такое же произношение было и у Мышляева, хотя, когда он увлекался, его речь становилась вполне человеческой, без этих странных взлетов, падений и преувеличенно четкой артикуляции.
- Да, - по обыкновению чавкая, отозвался Гаркун, - сдвиги есть.
- Я думаю в самом скором времени можно будет начать производство, - сказал Мышляев. - Да, кстати… Михаил Ульянович, - обернулся он к Кузнецу, - подойдите к нам, пожалуйста.
Он никогда не называл Кузнеца просто Кузнецом, обращаясь к нему исключительно по имени-отчеству, а в официальных случаях и вовсе употребляя казенное «господин Шубин». К счастью, официальные случаи бывали редко - как правило, во время вручения очередной суммы на мелкие расходы. Назвать эти редкие денежные вливания зарплатой было довольно сложно, уж очень нерегулярными и мизерными они были.
«Временные финансовые трудности» все длились и длились, и конца им не было видно. Ежемесячно Мышляев объявлял Кузнецу, на какую сумму увеличился его заработок. По его словам получалось, что фирма задолжала Кузнецу уже около десяти тысяч долларов.
Мышляев клялся и божился, что долг будет погашен при первой же возможности. Кузнец кивал: дескать, мне все равно, да и денежки целее будут.
- Вот что, Михаил Ульянович, - продолжал Мышляев, когда Кузнец подошел, топча порыжевшими кирзовыми ботинками мертвую сорную траву, которой зарос двор. - Боюсь, что у меня к вам появилась еще одна просьба. Это не входит в круг ваших профессиональных обязанностей, поэтому вам следует рассматривать предложенную работу просто как небольшое одолжение мне лично. Разумеется, это одолжение будет оплачено, как только…
- Пал Сергеич, - перебил его Кузнец, не терпевший чрезмерно длинных и запутанных словесных периодов, - давайте к делу. Про оплату потом поговорим, когда дело будет сделано. Чего на пустом-то месте торговаться?
- Гм, - сказал Мышляев, которому, похоже, иногда тоже бывало сложно понять Кузнеца. - Ну к делу так к делу. Надо вам сказать, что я чрезвычайно впечатлен вашими талантами. Мне хотелось бы попросить вас вот о чем: не могли бы вы на досуге, без излишней спешки собрать нечто наподобие.., э-э-э.., настольной полиграфической машины? Такой, чтобы она была удобной при транспортировке, экономичной и в то же время.., как это будет по-русски.., функциональной?
Это не имеет отношения к деятельности нашего с вами предприятия. Строго говоря, это каприз одного из моих американских коллег, но за этим капризом стоят доллары - много долларов. Вряд ли будет разумно упустить такую возможность укрепить наше финансовое положение.
Кузнец задумчиво почесал затылок всей пятерней, нахмурился и вдруг спросил, улыбаясь своей обезоруживающей улыбкой:
- А вы не знаете, почему умные люди чешут лоб, а дураки - затылок?
- Как? - растерялся Мышляев.
- Это он так шутит, - пояснил Гаркун. - Шутки у него.., гм, да. Зато руки золотые, а голова вообще алмазная. Не в том смысле, что твердая, а в том, что цены ей нет. Так как, отец, сделаешь машинку? Утри ты им нос, этим американцам, а то надоело, понимаешь: Америка то, Америка се… Да если хочешь знать, этой ихней Америке до нашей России, как до Парижа раком! Извиняюсь, конечно, Пал Сергеич, но вот вы в своем Нью-Йорке видали хоть одну такую голову, как у нашего Михея?
- В Америке такие головы работают на правительство. Их охраняет армия, ЦРУ, ФБР и черт знает, кто еще. В Америке такие головы не имеют возможности свободно разгуливать по улице и рисковать своим.., э.., содержимым, - заявил Мышляев таким тоном, что было непонятно: то ли он гордится отношением своей новой родины к талантливым людям, то ли, наоборот, осуждает ее за попрание прав человека.
- Ну, так как, отец, - продолжал Гаркун, - состряпаешь машинку, пока тебя ЦРУ не похитило?
Или, того хлеще, КГБ…
Мышляев вдруг поперхнулся, закашлялся и повернулся к коллегам спиной. Гаркун бережно и сочувственно постучал его между лопаток, продолжая смотреть на Кузнеца исподлобья, по-птичьи склонив голову набок.
- В полиграфии я смыслю, как свинья в апельсинах, - задумчиво сказал Кузнец, - но задача интересная. Правда, не пойму, зачем вам это. Есть же принтеры. Или у вас в Америке принтеров нет?
- Ну, откуда в Америке принтеры? - хихикая, подхватил Гаркун. - В такую даль пока что-нибудь дойдет… Ты пойми, старик: принтеры эти - фуфло для простаков. Даже самые лучшие из них способны только более или менее четко воспроизвести изображение. А ты представь себе машину, которая работала бы и как принтер, и как такой, знаешь, пресс…
Ну, как тебе объяснить? Вот вообрази: почтовая открытка. Но не простой кусок бумаги, а с объемным тиснением, с тонким рельефом… Чтобы зарядить машинку всеми расходными материалами, а с другого конца чтобы бабки.., то есть эти самые открытки, на которых можно чертовы бабки заработать. Кстати, - встрепенулся он, словно осененный новой идеей, - Пал Сергеич! Насколько я понял, этот ваш приятель, которому нужен такой сувенир, не называл точного срока, так ведь? Так почему бы нам месяц-другой не попользоваться машинкой? Нашлепаем открыток, продадим, а деньги пустим на нужды производства. Заодно и аппарат опробуем. Чтобы, значит, конфуза не было…
Он прервался, чтобы перевести дух, порылся в кармане мятого пиджака, выудил оттуда ириску, развернул ее и быстрым движением сунул за щеку.
Отброшенная им пестрая конфетная обертка, трепеща на ветру, наискосок перелетела через двор и застряла в бурьяне у стены полуразрушенной избы.
Гаркун принялся жевать ириску, чавкая, причмокивая и щурясь от удовольствия.
- Думаю, что это преждевременный разговор, - сказал Мышляев, отводя взгляд, чтобы не видеть его блестящих от сладкой слюны бледных губ. - Ведь аппарата еще нет, и неизвестно, способен ли.., виноват, согласится ли господин Шубин его сконструировать.
- Склепать машинку - плевое дело, - с простодушным тщеславием заявил пойманный на примитивную удочку Кузнец. - Только насчет тиснения…
В гравировке я не силен. То есть, если надпись печатными буквами или простую насечку - с этим я бы, постаравшись, справился. А вот ежели что посложнее… Я сроду рисовать не умел.
- Обижаешь, отец, - на секунду перестав чавкать и пускать слюни, сказал Гаркун. - А я на что?
Это ж моя родная специальность. Все равно от меня, как от консультанта, толку никакого, вы и без меня отлично справляетесь. Так я бы для коллектива хоть сколько-то заработал…
- В принципе, это было бы неплохо, - с глубокомысленным видом изрек Мышляев. - Мы могли бы погасить долги по заработной плате и даже получить прибыль. Кроме того, - оживился он, - производство открыток послужило бы неплохим прикрытием для нашей основной работы.
- Да уж, - поддержал его Гаркун. - Что да, то да. Мне вчера сон приснился про налоговую полицию, так я до утра заснуть не мог. А ну, как они пронюхают, чем мы на самом деле тут промышляем?
Ведь семь шкур спустят и без штанов отпустят… Никаких же правительственных заказов не захочется - ни американских, ни наших!
Кузнец крякнул: в словах Гаркуна сквозила сермяжная правда. Он всегда старался держаться подальше от политики, экономики, социологии и прочей зауми, с помощью которой государство выворачивает людям не только карманы, но и мозги, но даже он достаточно разбирался во всем этом, чтобы понять: с налоговой полицией шутки плохи. Уж если эти наложат лапу на их совместное предприятие, то по сравнению с ними любой бандитский наезд покажется детской шалостью. Вон, участковый за последние два месяца заходил раз пять: что делаешь, Кузнец, да что затеваешь? Что-то ты, братец, притих, уж не баллистическую ли ракету у себя в подвале строишь? Ты смотри у меня, чтобы в одночасье с Америкой чего не стряслось… Подумать страшно, что будет, если он про американский бумажный заказ дознается. Присосется, как клоп, - не оторвешь, пока всю кровушку не выпьет. А попробуй денег не дать, так он живо в ту же налоговую накапает…
"Трудная у Мышляева жизнь, - подумал Кузнец с сочувствием. - Не позавидуешь. Столько хлопот, столько нервотрепки… Бьется человек, как рыба об лед. А еще говорят: Америка, мол, рай на земле… Дескать, кто туда уехал, того, считай, живым на небо забрали, и ни забот у него, ни головной боли. Не тут-то было! Вон он, американец, извелся весь, хлеб зарабатывая. То ли дело у нас, в Ежиках! Надоест работать, спину разогнешь, на волю из подвала выберешься, а вокруг благодать! То зима, то лето, то сирень цветет… Главное, лишнего не хотеть, тогда и жизнь в радость. А ему, Мышляеву, не только себя кормить надо, но и сотрудников своих - двести пятьдесят голодных ртов, да с семьями, с детишками.
У них, в Америке, небось, бутылка ихнего виски стоит, как у нас пол-"запорожца". Да нет, что тут думать, помочь человеку надо. Тем более, что он прямо попросил: помоги, мол, Михаил Ульяныч. А когда это Кузнец людям отказывал?"
- Сделаем, - твердо пообещал он. - Сделаем, Пал Сергеич, будьте спокойны. Вскорости будет готово.
- Да кто ж в тебе сомневается, - вместо Мышляева откликнулся Гаркун. - Ты же у нас гений! На тебе же вся работа держится… Конфетку хочешь?
Кузнец отмахнулся. Он уже ничего не видел и не слышал, с головой уйдя в обдумывание поставленной задачи. Глаза у него затуманились, черная от въевшейся железной пыли и машинного масла рука привычно полезла в густые волосы на затылке, а торчавшая в зубах потухшая «беломорина» начала рывками передвигаться из одного угла рта в другой и обратно.
Гаркун развернул еще одну ириску, бросил фантик под ноги и с интересом уставился на Кузнеца.
Убедившись в том, что мыслительный процесс Шубина развивается в нужном направлении, он сунул ириску за щеку и кивнул стоявшему рядом Мышляеву, подтверждая, что дело в шляпе.

* * *

Спустя две недели после описанных событий состоялся первый пробный запуск собранной Кузнецом настольной полиграфической машины. Это произошло в канун очередной годовщины Великого Октября - не нарочно, разумеется, хотя неисправимый Гаркун не преминул отпустить по этому поводу одну из своих острот. Он выразился в том смысле, что в свое время вождь бессмертной революции дорого бы отдал за такой аппарат - само собой, чтобы печатать на нем поздравительные открытки своим соратникам. Говоря по совести, Кузнец не понял, в чем заключалась соль шутки, но Мышляев хохотал так, что чуть не свалился с топчана, и даже сухарь Заболотный позволил себе криво улыбнуться, блеснув стальными зубами.
Вообще, настроение в бункере в тот вечер царило приподнятое. Мышляев сиял, как начищенный медный пятак, и расточал комплименты Кузнецу. Гаркун, прихрамывая и потирая сухие ладони, непрерывно мотался из угла в угол, излучая какое-то нездоровое возбуждение. Его уродливая тень металась за ним следом, перепрыгивая со стены на стену, как гигантская летучая мышь. Интеллигент Заболотный, время от времени поблескивая железными зубами и стальной оправой очков, с размеренностью промышленного автомата хлопал рюмку за рюмкой, пока бдительный Гаркун не отставил бутылку на другой конец стола. Лишь Кузнец не принимал участия в общем веселье: во-первых, он не понимал, что такого особенного случилось, а во-вторых, как всегда по окончании работы, испытывал неприятное ощущение какой-то опустошенности и неприкаянности, не зная, куда себя деть и к чему приложить руки, которые бесполезно болтались вдоль тела, как два вырванных из земли корня.
Помимо всего прочего, Кузнец был недоволен результатами своей работы. Машинка работала как положено, но Мышляев и Гаркун не дали ему довести дело до конца, буквально вырвав аппарат у него из рук в тот момент, когда он только начал работать над корпусом и панелью управления. Гаркун заявил, что корпус тут нужен, как зайцу панталоны, а более тактичный Мышляев добавил, что это лишние хлопоты: на месте, в Соединенных Штатах, заказчик без труда раздобудет для машины любой корпус по своему вкусу. Кузнец вынужден был согласиться: имевшиеся в его распоряжении материалы - ламинированная древесностружечная плита, скверный, еще советского производства, крошащийся пластик, шурупы-саморезы и носившие на себе следы долгого употребления древние тумблеры и контрольные лампочки - вряд ли могли служить источником эстетического наслаждения. Однако не доведенная до конца работа резала глаз, и он старался пореже смотреть на верстак, где стояло его детище.
Он хватанул с горя полный стакан водки, и его с непривычки развезло. Как в тумане, он наблюдал за тем, как Гаркун сбегал в каморку, где для него была оборудована гравировальная мастерская, и вернулся оттуда, торжественно неся перед собой блестящую медную пластину матрицы. С шутками и прибаутками он установил матрицу на место и самым бесцеремонным образом погнал захмелевшего Заболотного за красками и бумагой.
Здесь у них произошел забавный конфуз. Оказалось, что за повседневными хлопотами все как-то забыли о том, что для открыток нужна специальная, очень плотная бумага, фактически тонкий картон.
Разошедшийся Гаркун заявил, что из-за такой чепухи не намерен откладывать торжественное событие, и предложил вместо картона засунуть в машину кусок «экспериментальной» бумаги, сваренной Заболотным. Предложение было принято единогласно при одном воздержавшемся: Кузнецу было наплевать на эксперимент. Он и без всяких экспериментов знал, что машина будет работать.
Лист «экспериментальной» бумаги заложили в машину, и быстро освоившийся с управлением Гаркун потянул на себя рычаг, опуская крышку. Машина негромко загудела, щелкнула, глухо ухнула и выбросила в приемный лоток готовую открытку. Открытку пустили по рукам, рассматривая, ощупывая, поворачивая так и этак и чуть ли не пробуя на зуб.
Когда очередь рассматривать и восхищаться дошла до Кузнеца, он лишь пожал плечами: открытка получилась какая-то тусклая, серо-зеленая с черным.
На открытке в овальной виньетке была изображена женская головка в профиль. Штриховка фона и некоторые детали узора и впрямь получились слегка рельефными на ощупь, а сделанная крупными печатными буквами надпись: «Поздравляю!» на свету переливалась зеленоватым металлическим блеском.
- Скучновато как-то, - сказал Кузнец, возвращая открытку Гаркуну. - Однотонно.
- Накладочка вышла, - хихикая и потирая руки, откликнулся Гаркун. - Заскочил в магазин перед самым закрытием, а там, блин, всего две краски - черная и зеленая. Черт знает что, честное слово! Десять лет строим капитализм, а в магазинах, как при Горбачеве, - чего ни хватишься, ничего нет.
Но это поправимо. Зато посмотри, отец, какая графика! Какой рельеф, а?!
- На доллар похоже, - сказал Кузнец, вызвав у окружающих приступ необъяснимого веселья. - Из-за цвета, наверное.
- Наверное, - отсмеявшись, согласился Гаркун. - Наверняка из-за цвета. Да и я, возможно, чуточку подкачал. Все-таки всю жизнь матрицы для денег гравировал. Рука стала, как ямщицкая лошадь: чуть задумался, отвлекся, а она пошла себе по накатанной дорожке…
- Ничего, - подал голос Мышляев. - Завтра приобретем хорошие краски, и сходство нашей открытки с купюрой перестанет бросаться в глаза.
- Наверное, - повторил Кузнец и сосредоточился на выковыривании «беломорины» из криво надорванной пачки.
Интеллигент Заболотный, воспользовавшись удобным случаем, перегнулся через стол, дотянулся до бутылки и хлопнул еще одну рюмку водки прежде, чем ему успели помешать.
Кузнец закурил и двинулся к отвесному железному трапу, который вел наверх. Ему было муторно от выпитой водки. Вдобавок его продолжала грызть какая-то смутная тоска. Все-таки все это было не то: все эти настольные полиграфические машины, открытки, матрицы и вонючие чаны, в которых сутками, булькая, вываривалось старое тряпье. Душа просила чего-то большого и светлого - такого, чтобы человечество ахнуло от восторга и хором, от всего сердца сказало Кузнецу «спасибо».
Он с некоторым трудом вскарабкался по трапу и, не включая света, пошел к выходу. Раньше ворота ангара-мастерской всегда стояли приоткрытыми, так что он мог найти дорогу наружу даже в кромешной темноте, ориентируясь по более светлому прямоугольнику ночного неба в проеме дверей. С тех пор, как объявился Мышляев со своим правительственным заказом, ворота стояли наглухо запертыми, и Кузнец чуть не сломал ногу, споткнувшись в потемках о какое-то угловатое железо.
Кузнец засветил спичку и нашарил на полке справа от себя железнодорожный аккумуляторный фонарь. Светя себе под ноги, он продолжил путь по широкому проходу между высокими стенами стеллажей. В полумраке блеснул гладкий бок вертолетной кабины. Проходя мимо, Кузнец провел ладонью по холодному пластику и с грустью подумал, что завершить эту работу ему, по всей видимости, удастся не скоро: Мышляев и его компания, судя по всему, обосновались у него всерьез и надолго. Кузнец вдруг понял, откуда взялась глодавшая его весь вечер тоска: он соскучился по одиночеству, которого у него раньше было в избытке и которого теперь катастрофически не хватало. Не то чтобы Гаркун или Заболотный мешали ему, скорее наоборот. Заболотный сидел в своей каморке за вечно запертой на засов железной дверью, а Гаркун - в своей. Они встречались не чаще двух-трех раз в день, но все же это было не то.
Кузнец чувствовал, что понемногу перестает быть хозяином в построенном собственными руками бункере. Там, черт подери, уже появились места, куда его не пускали, ссылаясь на коммерческую тайну и личный запрет директора Мышляева.
Кузнец стыдился своих мыслей, но ничего не мог с ними поделать: они возвращались, как непрошеные гости, которые лезут в окно после того, как их выставили за дверь. Он привык быть абсолютно свободным в своих делах и планах, и теперешнее положение наемного работника, которому, к тому же, не платят заработанных денег, вызывало у него ощущение сильнейшего дискомфорта.
Улица встретила его пронзительной морозной свежестью и блестевшими над головой колючими точками звезд. Это был первый настоящий заморозок в этом году, и ночной воздух казался ледяным и чистым, как родниковая вода. Утоптанная земля под ногами окаменела, схваченная холодом, и готова была зазвенеть от малейшего прикосновения. Мертвая трава серебрилась от инея и ломалась с тихим хрустом, стоило на нее наступить.
Кузнец дошел до середины утоптанного пятачка и немного постоял там, прислонившись плечом к дюралевому борту незаконченного глиссера и глядя на звезды. Мерцающие в ледяной вышине созвездия успокаивали, навевая привычные мысли о возвышенном.
Кузнец свято верил в то, что там, в невообразимой дали, есть кто-то, кто в данный момент точно так же смотрит в ночное небо. Возможно, их взгляды пересекаются. Может быть, они смотрят прямиком в глаза друг другу, даже не подозревая об этом…
Это тоже была мысль, которой Кузнец немного стеснялся, потому что она принадлежала не ему.
По сути дела, это была банальность, растиражированная во множестве скверных научно-фантастических романов, которые Кузнец поглощал в огромных количествах наряду с технической литературой, но она была близка Кузнецу, идеально соответствуя складу его ума.
Когда папироса, догорев, потухла, он обнаружил, что держит в руке недопитую бутылку водки. Как и, главное, зачем он стащил бутылку со стола, Кузнец не знал, но сейчас она оказалась весьма кстати. Раскрутив ее почти карикатурным движением киношного пьяницы, Кузнец запрокинул голову и слил остатки водки прямиком в горло, впервые в жизни ухитрившись при этом не поперхнуться. Он постоял еще немного с запрокинутой головой, пережидая судорогу отвращения, а потом со свистом втянул сквозь зубы морозный воздух и вдруг, широко размахнувшись, ударил пустой бутылкой по борту глиссера. Бутылка разлетелась вдребезги, оставив на дюралевом борту безобразную вмятину. Кузнец потрогал эту вмятину рукой, вздохнул и нехотя двинулся к смутно белевшему в темноте бункеру. На холодном металле осталась смазанная кровавя полоса - Кузнец порезал ладонь осколком бутылочного стекла.

Глава 4
Здравствуй и прощай

Седьмого ноября Абзац почел за благо уйти из дома пораньше, пока празднование годовщины великого Октября не набрало обороты. Хозяин квартиры, которого все звали дядей Федей, до сих пор хранил в комоде засаленный партбилет и считал себя одним из немногих оставшихся в строю настоящих коммунистов. Зюганова и иже с ним он называл бандой жуликов и трепачей, а всех остальных - и левых, и правых, и умеренных, и радикалов - именовал просто и незатейливо: сволочами и кровососами. Политическая активность и сознательность дяди Феди заметно обострялась пропорционально количеству выпитого и достигала своего апогея в дни революционных праздников - седьмого ноября и первого мая.
За неимением боевых и трудовых наград в такие дни он пришпиливал к лацкану своего засаленного мятого пиджака крупный значок с изображением профиля вождя мирового пролетариата и наливался портвейном до тех пор, пока его одутловатая, вечно небритая физиономия не приобретала милый его сердцу оттенок кумача.
Именно поэтому Абзац ушел из дома, как только услышал, что дядя Федя, бренча стеклотарой и напевая «Интернационал», направился в гастроном.
Дождя, к счастью, не было, но проезжая часть и тротуары все еще влажно поблескивали - ночью выпал иней, чтобы растаять под лучами утреннего солнца. Неторопливо шагая по Остоженке в сторону площади, он курил первую за день сигарету и прикидывал, где можно дешево и в то же время вкусно перекусить. Перекусить ему в последнее время хотелось непрерывно, из чего следовало, что с такой жизнью пора кончать. Нужно было что-то делать, причем быстро - привыкать к нищете Абзац не хотел.
Впереди над крышами домов блестели сусальным золотом купола Храма Христа Спасителя.
По тротуарам, лениво уворачиваясь от ног прохожих, бродили жирные московские голуби. В сторону Зубовского бульвара с воем и улюлюканьем промчался милицейский «форд», неразборчиво рявкая громкоговорителем на зазевавшихся водителей и пешеходов. Абзац проводил его равнодушным взглядом и пошел дальше.
Из коммерческого магазина, небрежно зажимая под мышкой квадратную бутылку «Блек Лейбл», торопливо вышел какой-то тип в длиннополом плаще и свободно болтающемся шелковом шарфе. Бутылка с янтарной жидкостью на какое-то время приковала взгляд Абзаца. Не так давно он не мог и часа прожить, не отхлебнув из плоской карманной фляги глоточек жидкого янтарного пламени. Теперь это осталось в прошлом - так же, как и многое другое. Абзац не знал, грустить ему по этому поводу или радоваться. Пожалуй, это все-таки было грустно: мечты, желания и даже простенькие удовольствия со временем умирали, засыхали и неслышно опадали на землю, как мертвые осенние листья, оставляя после себя лишь пустоту и невнятную печаль полустершихся от частого употребления воспоминаний.
"Ба, - подумал Абзац, - да я становлюсь сентиментальным! Это надо же, до чего может довести человека пустое брюхо… Того и гляди, начну слагать вирши и пачками таскать их в молодежные журналы. Авось, что-нибудь напечатают и даже дадут немного денег. Как там было у Ильфа и Петрова? «Работал киллером Гаврила, он бизнесменов убивал. Клиента уложив в могилу, Гаврила бабки получал…»
Тип в длиннополом плаще подошел к поджидавшему его у бровки тротуара серебристому «лексусу» и распахнул дверцу, по-прежнему зажимая под мышкой бутылку виски. Абзац автоматически проводил его взглядом, споткнулся и на секунду замер посреди тротуара в нелепой позе, во все глаза глядя на сидевшую на переднем сиденье женщину.
В следующее мгновение он выпрямился, заставил себя отвести взгляд от лобового стекла чужой машины и прежней неторопливой походкой двинулся вперед, чувствуя неприятную слабость в ногах. Все-таки мир тесен, думал он, адским усилием воли удерживаясь от того, чтобы обернуться и бросить последний взгляд на ту, что сидела в машине. Она всегда любила кататься и могла часами напролет предаваться пассивному созерцанию, сидя на переднем сиденье движущегося сквозь сутолоку городских улиц автомобиля. Только раньше она каталась на «ягуаре», за рулем которого сидел Абзац, а теперь, значит, ее возят на «лексусе»… Что ж, подумал он, вот и обнаружилось еще кое-что, не подверженное изменениям. Имеется в виду приверженность Лики к дорогим автомобилям и мужчинам, пьющим скотч. Уверен, сама она продолжает каждый вечер наливаться шампанским. Судя по «лексусу» и скотчу, на «Советское» она не перешла и по-прежнему ящиками закупает «Дом Периньон».., Он все-таки не выдержал и обернулся, но увидел только широкий серебристый багажник, мелькнувший в потоке уличного движения и сразу же заслоненный грязной кормой какого-то автобуса. Впрочем, память услужливо воскресила знакомый образ: нежный овал лица в обрамлении коротких, выкрашенных в неизменный платиновый цвет волос, ореховые глаза и подвижные пухлые губы, всегда готовые сложиться в милую улыбку или округлиться от удивления. Она относилась к той редкой породе людей, которые могут пройти по любой грязи, не замарав ног. А может быть, подумал Абзац, это только казалось? И казалось-то, наверное, только потому, что она никогда в жизни не ступала по грязи - рядом всегда оказывался кто-нибудь, готовый на руках перенести ее через любую трясину.
«А вот это ты, приятель, со зла, - укорил он себя. - Это ты с голодухи… Чем она-то виновата? Или ты думал, что она станет тебя дожидаться, сидя у окна? Ты ведь исчез, ничего ей не объяснив, да еще и обидел ее на прощание. Так что она, как говорится, в своем праве. Да и вообще, никто ничего никому не обещал…»
И все-таки встреча оставила неприятный осадок.
Мимо, как на экране, промелькнула частичка его прошлой жизни, и оказалось, что там все по-прежнему - «лексусы», красивые женщины, шотландский виски, бриллиантовые серьги и шампанское «Дом Периньон». Изменился только он, и даже не изменился, а просто выпал из привычного хода вещей, как чемодан из переполненного багажника, и остался валяться на пыльной обочине - помятый, испачканный, всеми забытый и никому не нужный.
"Ха-ха, - возразил он сам себе. - Хо-хо! Кто это здесь ненужный? А за кем охотится половина московских «быков»? Вот уж кому я нужен до зарезу!
И дядя Федя жутко расстроится, если я в одночасье пропаду, так и не рассчитавшись за квартиру…"
Задумавшись, он автоматически свернул налево и зашагал по Гоголевскому бульвару, покрытому шуршащим ковром последних, уже потемневших от первого мороза листьев. Негреющее ноябрьское солнце беспрепятственно просвечивало сквозь путаницу голых ветвей у него над головой, заставляя мокрые листья вспыхивать последним тусклым золотом.
По бульвару медленно прогуливались пожилые пары и молодые мамаши с колясками. Девчушка лет двенадцати пыталась за поводок оттащить от дерева здоровенного, как теленок, сенбернара, который, присев на задние лапы и задрав кверху похожую на чемодан морду, гулко, на весь бульвар облаивал верхушку липы. «Неужели белка? - подумал Абзац. - Надо же…».
Он остановился, огляделся по сторонам и посмотрел на часы. Было начало одиннадцатого утра - слишком рано для выходного дня. Разумеется, никто еще не пришел, да он и не хотел никого видеть.
Просто ноги сами привели его на это место, как будто во всей огромной Москве больше некуда было податься…
Он усмехнулся, увидев на фонарном столбе сделанную с помощью аэрозольного баллончика ярко-алую надпись «THE BEATLES». Видимо, кто-то из юных неофитов, накануне открыв для себя музыку ливерпульской четверки, выразил переполнявшие его чувства единственным доступным ему способом.
Способ был избран далеко не самый лучший, и Абзац не сомневался, что, если юный поклонник «Битлз» был замечен за своим занятием кем-нибудь из представителей старшего поколения, ему наверняка оборвали и уши, и руки. По вечерам здесь, на бульваре, собирались битломаны, чтобы пообщаться и обменяться записями своих кумиров. Битломаны - это не фанаты «Стрелок» или «Иванушек». В основном это вполне взрослые дяди - серьезные, солидные, а главное, раз и навсегда напуганные еще в далеких шестидесятых и семидесятых годах. Эти не станут писать на столбах и скамейках - сами не станут и другим не дадут, если заметят, конечно.
«И кого только среди них нет, - подумал Абзац, поудобнее располагаясь на скамейке и закуривая очередную сигарету. - Инженеры, врачи, артисты, милиционеры… И киллеры в том числе. Иногда, честное слово, до смешного доходит. Вот на этом самом месте прошлым летом один наемный стрелок познакомился и как будто подружился с ментом, который потом безуспешно ловил его по всей белокаменной…»
Он забросил локти на спинку скамьи, запрокинул лицо, подставив его солнцу, зажмурился и стал наслаждаться покоем. Абзац курил редкими глубокими затяжками, растягивая удовольствие. Тьма под опущенными веками была красной, с четким рисунком кровеносных сосудов и какими-то медленно плавающими светящимися пятнами. "А здорово было бы, если бы с дерева спустилась белка, - лениво подумал Абзац. - И прямо ко мне на колени! А еще лучше на плечо. Хотя с какой радости она ко мне пойдет? Я же не ем ничего, угостить мне ее нечем…
И вообще, на кой черт она мне сдалась на плече? Вы видали, какие у нее зубы? Как хватанет ими за ухо!
Не говоря уже о том, за что она может хватануть, сидя на коленях…
Скамейка под ним вздрогнула, и он понял, что кто-то уселся рядом. Черти полосатые, подумал Абзац. Что им, скамеек мало? Пустой же бульвар… Или это все-таки белка? Крупная такая белка. Килограммов этак на сто, на сто двадцать…
- Ну, - сказал рядом с ним знакомый голос, - и кто ты после этого? Тебе что, жить надоело? По тюрьме соскучился? И открой глаза, когда с тобой разговаривают!
- Не хочу, - спокойно ответил Абзац. - Боюсь. Открою глаза, а передо мной группа захвата в парадном строю и со всеми причиндалами: с автоматами, дубинами, браслетами и бронежилетами…
В цивилизованных странах, между прочим, смертникам завязывают глаза. Так что не стесняйся, майор, командуй. Что кричать-то станешь: «Фас!» или сразу «Пли!»?
Собеседник Абзаца фыркнул. Щелкнула зажигалка, потянуло дымком. Запах был знакомый - майор был приверженцем определенного сорта сигарет.
- Как живешь, снайпер? - негромко спросил майор.
Абзац на пробу приоткрыл один глаз. Группы захвата не было - по крайней мере, спереди. Что-то подсказывало ему, что ее нет вообще.
- Спасибо, хреново, - честно ответил он, открыл второй глаз и сел ровнее. - А ты, майор?
- Бывало и лучше, - признался майор Чиж.
- Что ж так-то? - не удержался от шпильки Абзац. - Крокодил не ловится, не растет кокос?
- На себя посмотри, - проворчал Чиж. - Когда мы встретились в первый раз, видок у тебя был получше. А теперь ты похож на облезлого кота.
- Черта с два, - возразил Абзац. - Я похож на библейского праведника. На отшельника. На святого, черт возьми! Ноу виски, ноу мани, ноу герлз… Жизнь моя чиста и непорочна, и, как следствие этого, в карманах у меня гуляет ветер.
- Странно, - сказал Чиж. - Хотя о чем это я…

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

Ты же, наверное, на пушечный выстрел не можешь подойти ни к своей квартире, ни к банку. Я слышал, что тебя травят, как оленя.
- Однако… Откуда такая информированность?
- Ну, милый мой! Я ведь все-таки сыскарь.
Не думаешь же ты, что мы встретились случайно?
Абзац слегка напрягся, проверяя, готово ли тело к немедленному действию, и снова расслабился.
- В этой жизни случайностей нет, - процитировал он, - каждый шаг оставляет след. И чуда нет, и крайне редки совпаденья…
- И не изменится времени ход, - в тон ему подхватил Чиж, - и часто паденьем становится взлет, и видел я, как становится взлетом паденье. Впрочем, - добавил он уже другим тоном и в прозе, - последнее, кажется, сказано не про тебя.
- Да и не про тебя тоже, - огрызнулся Абзац, которого слова майора больно задели за живое.
- Возможно, - миролюбиво согласился майор. - Слушай, - с неожиданной горячностью заговорил он снова, - какого дьявола ты торчишь в Москве? Тебе бежать надо, а ты на бульваре загораешь!
- Ты для этого меня караулил? Чтобы посоветовать бежать?
- В общем, да.
- И давно?
- Не очень. - Чиж снова фыркнул носом, в точности как лошадь, которой в ноздрю попала соломинка. - Я думал, тебя давно нет в городе. А потом на рынке нашли пятерых жмуриков…
- Что ты говоришь?! - изумился Абзац. - Это на каком же рынке?
- Горбатого лепить будешь, когда тебя по новой повяжут, - не попался на удочку Чиж. - Сам знаешь, на каком. И кого там нашли, тебе тоже отлично известно. Красный, Мамон, Абдулла, Корявый и Лесник. Бригадиры Хромого, если ты забыл.
- А, - равнодушно сказал Абзац. - Ну, по этим сволочам давно пуля плакала. А что, друзья и родственники.., гм.., потерпевших обратились в милицию с заявлениями?
- Массовые расстрелы милиция расследует без заявлений, - любезно проинформировал его Чиж. - А что касается родственников, и в особенности друзей потерпевших, то они предпочитают решать такие вопросы самостоятельно, в рабочем порядке. Интересно знать, на что ты рассчитывал, когда в одиночку объявлял войну этой стае.
- Делаю официальное заявление, - не очень громко, но вполне отчетливо сказал Абзац. - В сентябре сего года во время проводившегося убойным отделом МУРа следственного эксперимента сотрудник упомянутого отдела организовал мой побег из-под стражи, подбросив на место проведения эксперимента муляж ручной гранаты. Это на тот случай, - пояснил он нормальным тоном, - если у тебя в кармане лежит диктофончик. Вдруг ты передумал и решил все-таки упечь меня на бессрочную… А что касается того, о чем я думал… Да ни о чем я не думал, если честно. Просто допекло. Ты ведь ни о чем особенном не думаешь, когда бьешь у себя на морде комаров, правда?
Чиж тяжело вздохнул, бросил окурок в стоявшую поблизости урну и сразу же закурил новую сигарету.
Майор выглядел усталым и осунувшимся, и Абзац подумал, что у него наверняка какие-то неприятности на службе. Впрочем, суть этих неприятностей была Абзацу ясна: Чиж доказал реальность существования полулегендарного киллера, взяв его с поличным, и тут же упустил добычу. А теперь в комнате отдыха крытого рынка нашли пятерых бандитов, у которых были причины враждовать с бежавшим наемным убийцей. Вывод о том, кто их покрошил, напрашивался сам собой, и значит, у начальства на Петровке были самые веские основания обвинять майора Чижа в ухудшении криминальной обстановки на вверенной им территории.
- Комаров он бьет, - проворчал Чиж. - Умник… Герой, мать твою!
- Мать мою лучше не трогать, - сдержанно сказал Абзац. - Она была прекрасным, глубоко интеллигентным человеком и в жизни мухи не обидела.
Кроме того, к нашим с тобой делам моя родословная не имеет ни малейшего отношения. Кстати, майор, а что у нас с тобой за дела?
Чиж выпустил через нос две толстые струи табачного дыма, вытянул губы дудкой и принялся играть бровями, что служило у него признаком глубокой задумчивости. Абзац терпеливо ждал. Он никогда не думал, что сможет проникнуться уважением и даже симпатией к менту, но это каким-то образом все-таки произошло, и виноват в этом был вовсе не случай с гранатой. Честно говоря, когда Чиж организовал этот побег, Абзац чуть было не перестал его уважать. Благодарность, которую он испытывал к майору, не мешала Шкаброву понимать, что, дав ему возможность бежать, Чиж изменил своим принципам. Это была слабость, которой сам Абзац до сих пор себе не позволял. А впрочем, подумал он, кто его знает, какие у него принципы? Не надо стричь всех под одну гребенку, вот что. Это ведь только в старых совковых кинодетективах существуют менты, у которых уголовный кодекс автоматически приравнивается к их личному моральному кодексу. Как говорится, нам солнца не надо - нам партия светит, нам хлеба не надо - работу давай… А Чиж - живой человек, и то, что дело всей его жизни с каждым годом напоминает пресловутый мартышкин труд, не может его не ранить. Если бы он меня тогда не отпустил, Хромой до сих пор гулял бы на свободе, а его бригадиры по-прежнему свысока поплевывали бы на ментов, проезжая мимо них на своих джипах. А теперь все они благополучно парят земельку, и Чижа, как нормального человека, это не может не радовать. А что у него из-за этого на работе неприятности, так это в порядке вещей. Такая уж у него работа, что состоит она из сплошных неприятностей. Сам выбирал, и жаловаться не на кого.
- Дела у нас с тобой хреновые, - сказал наконец Чиж и с силой провел ладонью ото лба к затылку, словно приглаживая несуществующие волосы. - У каждого по-своему, но все равно хреновые. Серегу Барабана знаешь?
- Двоюродный брат Абдуллы. Кузен, так сказать, - ответил Абзац и тоже закурил. «Вот черт, - подумал он. - Как я мог забыть про Барабана?»
- Тогда, я думаю, нет нужды объяснять, что он тебя ищет, - сухо сказал Чиж. - А искать он умеет, и связи у него будь здоров.
- Черт, - сказал Абзац. - Ей-богу, я про него совершенно забыл. То-то же я смотрю, что возле банка по-прежнему торчат какие-то рыла на джипе…
- Вот именно. Кстати, чтоб ты знал: мне известно, возле какого именно банка они торчат.
- Ну еще бы. - Абзац криво усмехнулся. - И что же, это известно только тебе?
- Мне сообщил об этом один штатный стукач, - сказал Чиж, глядя в сторону. - Я понятия не имею, на кого еще он работает. Но на твоем месте я бы считал, что эта информация известна всей Петровке.
- Спасибочки, - сказал Абзац. - Значит, ничего не изменилось… Точнее, изменилось, но только к худшему. Ч-черт!
- Да, - кивнул Чиж. - И имей в виду, что меня отправляют в длительную командировку. Один твой коллега засветился в Новороссийске. Он у нас давно в розыске, так что… Короче говоря, теперь в случае чего прикрыть тебя некому.
- Понятия не имел, что у меня до сих пор был ангел-хранитель, - с иронией заметил Абзац.
- Такова специфика работы ангелов-хранителей, - в тон ему откликнулся Чиж. - Об их существовании обычно догадываются уже после того, как они слагают с себя полномочия.
- По возросшему количеству неприятностей? - с улыбкой уточнил Абзац.
- Вот именно. Так что гляди в оба, стрелок.
- Да какой я теперь, к черту, стрелок… Но все равно спасибо. Слушай, майор…
Абзац заколебался, не зная, в какую форму облечь свою просьбу. До сих пор ему как-то не приходилось побираться, и он понятия не имел, что это так тяжело. Ничего, с лютым весельем подумал он. Ничего, дружок. В первый раз всегда трудно, а потом ничего, привыкаешь…
- Слушай, - для разгона повторил он, - у тебя парочки лишних рублей не завалялось?
Чиж окинул его внимательным взглядом, дернул щекой и полез в карман.
- Мало того, что киллер, - проворчал он, - так еще и нищеброд. Между прочим, там, на рынке, кроме пяти трупов, взяли и еще одного живого. Некто Ищенко, сержант муниципальной милиции… Бывший сержант, - поправился он. - Вел этот Ищенко себя как-то подозрительно. Заявил, что прибежал на выстрелы и никого не застал - в смысле, из живых.
А у самого на челюсти синяк и штаны мокрые… В общем, заставили его вывернуть карманы, а там, сам понимаешь, пять пар золотых часов, три «рыжухи», горсть «гаек» - в смысле, перстней, - и, конечно, пять лопатников. В тех лопатниках капусты было тысяч на двадцать, да наших «деревянных» полвагона…
Короче, все ценное, что на тех жмуриках было, наш ментяра прикарманил. Знаешь, что он в объяснительной написал? Что взял ценности «для сохранности и в качестве вещественных доказательств».
Абзац не удержался и разразился неприлично громким смехом.
- Орел! - воскликнул он. - Ну мусор, ну молодец! А я-то, грешным делом, думал, что он полная дубина. Надо же, сообразил: для сохранности!
- Это все, что ты можешь сказать? - рассеянно поинтересовался Чиж, копаясь в бумажнике.
- А что ты хотел услышать? - холодно спросил Абзац. - Что я не мародер?
Чиж длинно вздохнул, махнул рукой, выгреб из бумажника все, что в нем было, и сунул в ладонь Абзаца горсть мятых бумажек вперемежку с мелочью.
- Я где-то вычитал, что, когда человек голоден, он имеет право на любую пищу, которую сможет найти, - сказал он. - Это в корне противоречит букве и духу уголовного кодекса, но по сути кажется верным.
- Право - это еще не обязанность, - возразил Абзац, запихивая деньги в карман. - Прости, майор, но падалью я не питаюсь. С души воротит, ничего не могу с собой поделать.
- Конечно, конечно, - проворчал Чиж. - Ты у нас не гиена, ты у нас лев…
Абзац промолчал - ссориться с Чижом ему совершенно не хотелось.
- Спасибо, майор, - сказал он после паузы, гася окурок о каблук и прицельно забрасывая его в урну. - Можно сказать, выручил.
- Давай считать, что мы в расчете, - предложил Чиж. - Ты выручил меня, я выручил тебя, и говорить тут не о чем.
- То есть в следующий раз ты придешь с наручниками? - уточнил Абзац.
- Там видно будет.
- Э, нет, майор, так не пойдет. Что ты меня вываживаешь, как рыбину? Думаешь, я у тебя на крючке? Ошибаешься, приятель. Шантажировать тебе меня нечем, так что, если ты где-то в глубине души рассчитываешь сделать из меня сексота, лучше сразу откажись от этой мысли. Конечно, в вашей конторе тоже попадаются приличные люди, но они там подолгу не держатся.
- Я в этой конторе пятнадцать лет, - обиделся Чиж.
- А я и не говорил, что ты приличный человек, - нанес удар ниже пояса Абзац.
- На себя посмотри, - замыкая круг, повторил майор, после чего оба замолчали, усиленно дымя сигаретами и избегая смотреть друг на друга.
- Кстати, - немного успокоившись, сказал Абзац, - ты не в курсе, что стало с моей машиной?
- А что с ней станет, - неохотно откликнулся Чиж. - Стоит себе на штрафной стоянке.
Абзац поморщился, словно от боли.
- Разворуют же, - сказал он. - Хоть бы с аукциона толкнули, что ли…
- Толкнули бы обязательно, - заверил его Чиж, - но только после вынесения приговора судом.
С конфискацией… А суда ты, как известно, ждать не стал, так что теперь никто не знает, что делать с твоим драндулетом. Так и сгниет на стоянке.
- Паршиво, - расстроился Абзац. - Хорошая была машина. И что у нас, в России, за жизнь такая корявая?
- Каковы сами, таковы и сани, - ответил Чиж. - И потом, в бегах везде несладко. Между прочим, зря ты слоняешься по улицам на виду у всего города. Могут ведь и узнать.
- Надоело все, - признался Абзац. - Ну узнают, ну шлепнут… Ну и что? Что от этого изменится?
- Для тебя - все.
- А я не эгоист. То есть эгоист, конечно, но умеренный. Я не считаю, что мир перестанет существовать вместе со мной. Но это поэзия, а проза жизни заключается в том, что сегодня у меня дома коммунисты отмечают свой профессиональный праздник.
От них рехнуться можно, ей-богу. Уж лучше Барабан с его отморозками или твои менты. Они, по крайней мере, моралей не читают.
Чиж невесело рассмеялся, хлопнул себя по колену большой белой ладонью, стрельнул окурком в сторону урны и решительно поднялся.
- Ну, все, - сказал он, потягиваясь. - Будем считать, что все сказано.
- Деньги я верну, - сказал Абзац. - Как только, так сразу.
- Сомневаюсь, - возразил Чиж. - Помнится, в детстве я где-то вычитал отличную фразу: у савана нет карманов. В применении к твоему случаю это означает, что у покойника маловато возможностей вернуть долги.
- Посмотрим, - спокойно сказал Абзац.
- Ох, не хочется мне на это смотреть… Я даже рад, что меня в ближайшие несколько недель не будет в городе. Помочь я тебе все равно не в состоянии, а наблюдать за всем этим со стороны… Не умею я так. Да, и еще одно… Приятно было повидаться.
- Мне тоже, - просто ответил Абзац.
Чиж повернулся к нему спиной и двинулся по аллее, закуривая на ходу. Абзац проводил его взглядом, снова забросил локти на спинку скамьи, вытянул скрещенные ноги, откинул голову, зажмурился и подставил запрокинутое лицо солнцу.

* * *

Замок стареньких «жигулей» сдался практически без боя. Послышался глухой щелчок, и дверца приоткрылась. Абзац напоследок огляделся по сторонам с таким видом, словно был банкиром, садящимся в собственный лимузин, и скользнул за руль.
В машине сильно пахло бензином и почему-то сырой землей. «Матерью сырой землей», - мысленно поправил себя Абзац, вслепую нашаривая под приборным щитком провода зажигания. Лежавший за пазухой длинноствольный «смит-и-вессон», еще больше удлиненный трубой глушителя, мешал ему неимоверно: изогнутая рукоятка упиралась в подбородок, а ствол буквально завинчивался в низ живота.
Абзац одним резким рывком оборвал провода и соединил их накоротко. Стартер немного покудахтал и заглох. Абзац покосился на приборную панель, чтобы убедиться в наличии бензина, тяжело вздохнул и снова закоротил провода. Между оголенными медными концами проводов с треском проскочила голубая искра, стартер снова заквохтал, как курица, пытающаяся снести яйцо, но двигатель ни в какую не желал заводиться.
- Ах ты, срань, - сказал ему Абзац.
Собственно, обижаться на ни в чем не повинный двигатель не имело смысла. Шкабров долго искал машину, которая бы не привлекала к себе внимания.
С этой точки зрения грязно-белая "копейка " - универсал представляла собой идеальный вариант. Она была в меру потрепанной и в то же время производила впечатление ухоженности - той, которая достигается не частым посещением автосервиса, а многочасовым лежанием на спине под днищем автомобиля. Бандиты и сотрудники ГИБДД обычно смотрят сквозь такие машины, как будто те целиком сделаны из оконного стекла. Вот только чертов двигатель…
Чертов двигатель благополучно завелся с третьей попытки. Утирая рукавом трудовой пот, Абзац подумал, что хозяин этой телеги, по всей видимости, много лет подряд рассказывал ей на ночь русские народные сказки. Во всяком случае, машина твердо усвоила, что желаемый результат должен получаться не с первого и не со второго, а именно с третьего раза.
Дребезжа и погромыхивая кое-как сваленным в багажнике сельскохозяйственным инвентарем, старая машина выкатилась на улицу. Теперь Абзац разобрался, откуда исходят донимавшие его запахи.
Бензином несло от стоявшей в багажнике канистры, а тяжелый аромат чернозема исходил от лопаты, граблей и груды пыльных мешков, которые валялись там же. Это было довольно любопытно, поскольку дачный сезон закончился уже давненько. "Впрочем, - подумал он, - что я понимаю в земледелии?
Может быть, человек перекапывал землю на зиму, откуда мне знать?
Клад он зарывал, вот что, решил Абзац. Золото, бриллианты и что там еще кладут в эти самые клады…"
Сворачивая направо, прямиком под запрещающий знак, он озадаченно покрутил головой: собственное развеселое настроение ставило его в тупик. Как бы дело не кончилось слезами, подумал он. Его бабка, суровая старуха с поросшим жесткой седой щетиной подбородком, часто повторяла, что смех без причины - к слезам. Правда, она же не менее часто заявляла, что смех без причины - признак дурачины, вызывая у малолетнего Олежки приступы безудержного хохота - до визга, до слез величиной с горох…
Вероятно, это и были те самые слезы, предвестником которых служил беспричинный смех.
«Если так, да здравствуют слезы, - решил Абзац. - Будем веселиться до слез, пока есть время. Я знаю место, где меня дожидаются угрюмые, всем на свете недовольные люди. Надо их как-то рассмешить - опять же, по возможности, до слез. И я их рассмешу, пропади оно все пропадом… Сильно рассмешу - кого до слез, а кого и вовсе до смерти. Это уж как получится, как они сами себя поведут».
Он проехал мимо хищно прижавшегося к обочине сине-белого милицейского «форда», бросив в его сторону беглый равнодушный взгляд. Топтавшийся на краю проезжей части инспектор в толстой утепленной куртке ответил ему таким же пустым и ничего не выражающим взглядом. Проехав мимо, Абзац улыбнулся: двигатель двигателем, но его выбор все-таки оказался верным. Гибедедешник не увидел его точно так же, как если бы он летел над Садовым кольцом на американском самолете-невидимке.
Через несколько минут он притормозил и перешел сначала на вторую, а затем и на первую передачу. При каждом переключении коробка скоростей протестующе хрустела и скрежетала, заставляя идущих по тротуару прохожих вздрагивать и оборачиваться. Абзац ухмыльнулся и поправил на переносице большие солнцезащитные очки, окончательно спустив их на самый кончик носа, чтобы не мешали смотреть по сторонам.
Недовольно ворча движком, «копейка» катилась вдоль сплошного ряда припаркованных машин, просительно мигая указателем правого поворота. Картина была очень типичная для большого города: какой-то бедолага опять мыкался, не зная, куда приткнуть свою ржавую тележку. Абзац внимательнейшим образом вглядывался в стоявшие вдоль тротуара автомобили. Большинство из них имело совершенно покинутый вид и явно раздумывало, не пустить ли корни прямо тут, на обочине. На переднем сиденье ржавого «рено-невада» Абзац разглядел толстую тетку в белокуром парике, которая с надменным видом смотрела по сторонам и курила тонкую сигару в пластмассовом коротком мундштуке. Через три машины от «невады» стоял автомобиль, который привлек внимание Абзаца. На сей раз это был не джип, а вполне демократичная и притом довольно пожилая «мазда», резавшая глаз своим серебристо-зеленым, неуместно ярким цветом.
«Копейка» катилась совсем медленно, так что Абзац без труда рассмотрел сидевших в салоне «мазды» людей. Их было двое - брюнет и блондин, чем-то неуловимо похожие друг на друга, словно они были родными единоутробными братьями. На обоих были черные матерчатые фуражечки с короткими круглыми козырьками и темные драповые пальто, но роднила их не одежда, а одинаковое выражение лиц. На их физиономиях застыло холодное высокомерие. Как будто там сидели не люди, а два переодетых в людей верблюда, которых научили ходить, одеваться, водить машину и курить американские сигареты. Абзацу была хорошо знакома эта порода, и он понял, что не ошибся, приехав сюда.
Справа показалось свободное парковочное место.
Абзац загнал туда машину, на долю секунды опередив огромный сверкающий «бьюик», который нацелился занять те же три квадратных метра грязного асфальта. «Бьюик» раздраженно просигналил, выражая свое справедливое возмущение наглостью водителя древнего «жигуленка», осмелившегося натянуть ему нос, и проехал дальше.
Абзац дисциплинированно затянул скрипучий ручной тормоз, отпустил тормозную педаль и на секунду замер, выжидая: покатится или нет? «Копейка» не покатилась. Тогда Шкабров закурил и оглянулся назад.
Серебристо-зеленая «мазда» стояла на месте и была видна, как на ладони. Один из сидевших в ней людей - это был блондин - как раз в этот момент лениво повернул голову и уставился на «копейку»
Шкаброва пустым рыбьим взглядом. Абзац поспешно толкнул заедающую дверцу и, пригнув голову, выбрался на проезжую часть.
Он помедлил всего мгновение, прежде чем поднять воротник и втянуть голову в плечи. В течение этого ничтожного отрезка времени сидевшие в «мазде» обладатели одинаковых фуражек имели отличную возможность разглядеть его лицо и сопоставить его с полученным от своего бригадира описанием.
Бросив через плечо косой осторожный взгляд, Абзац увидел, как обе передние дверцы «мазды» разом распахнулись, словно та была диковинным тропическим жуком, который, готовясь взлететь, распахнул отливающие металлическим блеском надкрылья. Чернофуражечники абсолютно одинаковым движением полезли из машины наружу.
Переходя улицу, Абзац позволил себе на мгновение забыть о своих проблемах, целиком отдавшись блаженному чувству возвращения домой. Он не покидал Москву, все время вращаясь по замкнутому кругу с очень небольшим радиусом, в центре которого находился этот знакомый до трещинки в штукатурке двенадцатиэтажный дом, но ощущение было такое, словно он совершил морской круиз вокруг света верхом на бочке из-под соленых огурцов и вот, наконец, добрался до финиша.
Правда, акулы, которым он оказался не по зубам в открытом океане, последовали за ним на сушу.
Собрав всю свою волю в кулак, он временно отбросил все лишнее и как ни в чем не бывало свернул во двор. Оглянуться он не решился, но и без того не сомневался, что оба чернофуражечника следуют за ним, как привязанные.
После обеда небо заволокло тяжелыми тучами, и в конце концов, как и следовало ожидать, начался ледяной моросящий дождь. Он шел уже больше часа, и Абзац надеялся, что по случаю плохой погоды перед подъездом никого не будет. Он ошибся: хотя аншлага на вкопанной в землю перед подъездом скамейке и не наблюдалось, но одна из вечно околачивавшихся здесь старух оказалась на боевом посту. Накрывшись огромным мужским зонтом, старая перечница сидела под дождем, нюхала кислород и заодно бдительно наблюдала за окрестностями, посверкивая из-под зонта любопытными черными глазенками за толстыми линзами очков. Глядя на нее, Абзац попытался избавиться от навязчивой идеи, что старухи заключили между собой некий таинственный пакт, по которому хотя бы одна из них была обязана дежурить на скамейке в любую погоду, чтобы не дать пересохнуть вечно живому роднику сплетен и пересудов.
Да, подумал он, направляясь к подъезду. Как бы то ни было, а сегодня дежурство выдалось удачным.
Подумать только, какую новость эта старуха сможет выдать своим подружкам! Ради такого удовольствия не грех и померзнуть часок-другой…
Проходя мимо старухи, он вежливо поздоровался.
Черный зонт вздрогнул и слегка отклонился назад.
Из-под мокрой ткани на Абзаца взглянули округлившиеся от безмерного удивления глаза.
- 3-здравствуйте, - ответила на его приветствие старуха.
Уже войдя в лифт, Абзац подумал, что даже не разглядел ее лица - только мокрый черный зонт, очки и выпученные глаза, которые с трудом помещались за толстыми стеклами.
В лифте он первым делом вынул из-под куртки револьвер, проверил барабан, взвел курок и лишь после этого нажал кнопку восьмого этажа. Лифт у него в подъезде был просто шикарный - большой, с зеркалом во всю стену и с очень мягким ходом.
Не удержавшись, Абзац посмотрел на свое отражение. Он увидел высокого мужчину в потрепанной одежде, давно нуждавшегося в услугах хорошего парикмахера, а главное - в отдыхе. Взгляд у мужчины был мрачный и затравленный, в глазницах залегли темные тени, подбородок заострился, а на скулах ходуном ходили желваки, которые, казалось, готовы были вот-вот прорвать кожу. Абзац отвернулся, не в силах отделаться от ощущения, что зеркало брезгливо морщится. Этот кусок покрытого амальгамой стекла слишком хорошо помнил прежнего Шкаброва - преуспевающего, одетого с иголочки и чрезвычайно довольного жизнью господина без определенных занятий.
Добравшись до восьмого этажа, лифт со сдержанным лязгом распахнул свои отделанные пластиком «под дерево» двери, но Абзац остался на месте.
Спустя несколько секунд створки дверей снова сомкнулись, и в их глухом стуке Абзацу почудилось неодобрение.
Он ждал еще секунд десять. Потом на крыше лифта ожил электромотор, и кабина плавно пошла вниз.
Абзац шумно вдохнул и выдохнул пахнущий резиной и пластиком воздух и поднял револьвер с глушителем на уровень пояса. Когда кабина остановилась, он вдруг испугался: а вдруг старуха со скамейки решила вернуться домой и поделиться новостью с подружками по телефону? А вдруг это совершенно посторонний человек, не имеющий никакого отношения к Сереге Барабану? Пожилой, со слабым сердцем… Увидев то, что поджидает его в кабине лифта, он может откинуть копыта безо всякой стрельбы, просто с перепугу.
Створки дверей неторопливо разъехались, как театральный занавес. На площадке первого этажа стояли двое молодых людей в одинаковых пальто и фуражках, как у приказчиков. На гладко выбритых, крепких, как антоновские яблоки, физиономиях без труда читалось одинаковое нетерпение, и руки у обоих были абсолютно одинаково заложены за отвороты пальто - туда, где висели в наплечных кобурах заряженные пистолеты.
Мигом собравшись, Абзац поднял револьвер повыше и спустил курок. Револьвер выстрелил со звуком, похожим на плевок, и один из молодых людей - на сей раз это оказался брюнет - обзавелся третьим глазом, расположенным точно между теми двумя, которые у него уже были до встречи с Абзацем. Он радостно схватился свободной рукой за свое приобретение и упал навзничь, крепко треснувшись затылком о кафельный пол.
- Смотри сюда, - ласково сказал Абзац остолбеневшему блондину, направляя ствол револьвера ему в физиономию. - Сейчас отсюда вылетит птичка.
Блондин подвигал разом онемевшими губами, разминая их до рабочего состояния, вынул правую руку из-за лацкана пальто, а левую из кармана и медленно поднял их на уровень плеч.
- Погоди, братан, - слегка дрожащим голосом проговорил он. - Не надо так резко. Блин, ты же Витька наглухо замочил! Ты что, брателло? Мы же свои, разберемся без гнилого базара…
- Вот именно, - сказал Абзац. - Давай, бери своего Витька за нижние конечности и затаскивай сюда. Покатаемся. И не дури. Ты ведь знаешь, кто я такой, правда?

Предыдущая страница 5 Следующая страница


Группа крови 6

Блондин торопливо кивнул, наклонился, ухватил своего приятеля за обутые в сверкающие кожаные ботинки ноги и волоком, как мешок, втащил в лифт.
Створки двери начали закрываться, норовя защемить покойнику голову. Застонав от натуги, блондин рывком втащил труп в кабину, как будто легкий удар сомкнувшимися створками мог иметь для Витька хоть какое-то значение. Абзац заметил, что затылок Витька оставляет на кафеле широкую красную полосу, и поморщился: в смысле соблюдения чистоты и конфиденциальности тридцать восьмой калибр мало отличался от сорок пятого. Впрочем, идя на это дело, он совершенно сознательно взял с собой «смит-и-вессон»: сегодня ему требовалась не столько убойная сила, которой, кстати, в этом никелированном страшилище было хоть отбавляй, сколько угрожающий внешний вид.
Растянувшийся во весь рост Витек никак не желал помещаться в лифте, и блондин кое-как пристроил его, прислонив его задранные кверху ноги к зеркальной стене. Теперь Витек напоминал пешего туриста, который прилег отдохнуть, задрав натруженные ноги, чтобы от них отлила кровь.
Вспомнив про кровь, Абзац посмотрел вниз и заметил, что несчастный блондин все время передвигает ноги, стараясь держаться подальше от расползающейся кровавой лужи. Шкабров нажал кнопку двенадцатого этажа, вытянул вперед руку с револьвером и упер срез глушителя на сантиметр ниже козырька черной фуражки. Блондин закатил глаза.
- Слушай меня внимательно, - заговорил Абзац, сопровождая каждое слово легким тычком упиравшегося в лоб бандита револьверного дула. - Передай Барабану, что я больше не хочу крови. Мне жаль, что так вышло с его братом, но я не мог позволить себя убить. И сейчас не могу, пусть он привыкнет к этой мысли. А если не сможет… Ну что же, тогда с ним будет, как с Витьком. Напомни ему, что это моя специальность - делать живых людей мертвыми. Даю ему ровно сутки на то, чтобы убраться с моей дороги.
Время, - он посмотрел на часы, - пошло. Теперь так. Сколько народу у меня в квартире?
- Пя.., пятеро, - ответил блондин.
- Оружие?
- Автоматы, обрез… Не надо, братан. Плевать они хотели на заложника. Им Барабан велел без твоей головы не возвращаться.
- Это ты, что ли, заложник? - Абзац неприятно рассмеялся. - Ну и дурак же ты, братец. Из тебя заложник, как из дерьма пуля. Ты - звуковое письмо, понял? Твое дело - добраться до адресата и слово в слово передать ему то, что я сказал. И учти, что стереть тебя легче, чем запись на магнитофонной пленке.
Шлеп - и нету. Повернись-ка спиной.
Блондин вздохнул и послушно повернулся, заранее втянув голову в плечи в предчувствии неизбежного. Тщательно прицелившись, Абзац ударил его по затылку рукояткой револьвера. Блондин обмяк и по"? валился на труп своего приятеля.
- Надеюсь, что память я тебе не отшиб, - сказал ему Абзац.
Лифт достиг двенадцатого этажа и остановился.
Абзац сразу же нажал кнопку восьмого и, по-прежнему держа наготове револьвер, принялся шарить по карманам свободной рукой.
Граната - на сей раз самая настоящая, а не муляж, - лежала в правом кармане куртки. Изогнувшись винтом, Шкабров вытащил ее оттуда левой рукой и осторожно разогнул усики чеки. К кольцу заранее был привязан тонкий и прочный шелковый шнур - собираясь к родным пенатам, Абзац тщательно продумал все свои действия. Неучтенным оставался только один фактор: на лестничной площадке могли оказаться посторонние, но это была переменная, которая очень трудно поддавалась планированию.
Когда лифт остановился, Абзац вышел на площадку. Здесь было пусто, чисто и стоял знакомый запах. Чем именно пахло, сказать было трудно, но этот неистребимый запах нравился Абзацу - он был частью того, что он привык называть своим домом, и не имел ничего общего с кошачьей вонью, которой насквозь пропитался подъезд старого дома на Остоженке, где он жил в данный момент.
Приматывая гранату клейкой лентой к ручке собственной двери, Абзац не удержался от вздоха: все-таки это было его жилище, и превращать его в груду развалин было чертовски обидно.
Он не собирался с боем врываться в квартиру и выбивать оттуда засевших внутри пехотинцев Барабана. Теперь в этом не было ни малейшего смысла: вряд ли после того, как в квартире в течение нескольких дней стояли на постое эти отморозки, там осталось хоть что-нибудь, из-за чего стоило бы рисковать жизнью. Просто для того, чтобы заставить Барабана отказаться от его вендетты, необходима была недвусмысленная демонстрация силы - достаточно мощной и опасной, чтобы Барабан всерьез задумался о целесообразности продолжения военных действий.
"Наверное, проще было бы просто застрелить Барабана из засады, - рассуждал Абзац, привязывая конец шелкового шнура к ручке соседней двери. - Проще ли? Вряд ли Барабан настолько глуп, чтобы, сидя на месте, дожидаться смерти. И потом, Абзац сильно подозревал, что майор Чиж неспроста сообщил ему о кровожадных намерениях Сереги Барабана. Возможно, после смерти Хромого майор начал понемногу входить во вкус. Что может быть лучше, чем профессионал высокого класса, совершенно бесплатно решающий проблемы, которые постоянно возникают у правоохранительных органов? Имея под рукой такого специалиста, как Абзац, можно плюнуть на сбор улик и доказательств, на трусливых свидетелей, продажных судей и даже на сам уголовный кодекс и хотя бы на время уподобиться Господу Богу - карающему и беспощадному, от которого нет спасенья грешникам.
Абзац покрепче затянул узел, удовлетворенно кивнул, позвонил в свою дверь и сломя голову бросился бежать вниз по лестнице. Он добежал до площадки между седьмым и шестым этажами, когда наверху щелкнул отпираемый замок, стукнула открывшаяся дверь и недовольный мужской голос проворчал: «Какого хрена?» Тогда Шкабров начал считать секунды. На счете «два» он достиг площадки шестого этажа, поскользнулся на гладком кафеле, едва не подвернув ногу, устоял, выпрямился, завершил крутой поворот, ухватившись для этого за перила, и тут на восьмом этаже раскатисто громыхнуло. Пол под ногами дрогнул, как будто где-то поблизости начиналось землетрясение. Уши заложило, так что шорох осыпающихся осколков и кусков штукатурки, звон разбитого стекла и чьи-то пронзительные вопли доносились до Абзаца как сквозь вату.
Задыхаясь и тряся головой, он достиг первого этажа раньше, чем начали распахиваться двери квартир. Здесь он притормозил и вместо того, чтобы бомбой вылететь на улицу, нырнул в открытую дверь подвала. На середине неосвещенной лестницы он все-таки оступился, упал и, обдирая бока и локти, скатился по чертовски твердым ступенькам на сырой бетонный пол, напоследок треснувшись обо что-то лбом так, что из глаз посыпались искры.
"Болван, - мысленно отругал он себя, торопливо собирая в кучу собственные конечности. - Не мог купить квартиру на первом этаже. Ну, хотя бы на втором, на третьем даже… Это же надо было додуматься - восьмой! Улепетывая сверху вниз с такой высоты, немудрено сломать шею, а то и вовсе расшибиться.
Поднявшись на ноги, Абзац нашарил на неровной штукатурке круглую блямбу выключателя, щелкнул клавишей и, прихрамывая, бросился вперед по тускло освещенному лабиринту коридоров и дощатых клетушек, в которых добропорядочные граждане хранили запасы на зиму, велосипеды, лыжи и прочий хлам. Он знал, куда держит путь. Его целью было забитое куском фанеры узкое окошко, выходившее в неглубокую выемку, расположенную под одной из лоджий в торце здания.
Он все-таки заблудился в этом темном лабиринте, свернув не туда на одной из бесчисленных развилок, и проплутал минуты две, прежде чем достиг цели.
Ухватившись за отставший край, нещадно обдирая пальцы, он изо всех сил рванул на себя занозистый, с неровными краями фанерный лист, и тот отскочил с душераздирающим треском. Абзац зажмурился от хлынувшего в оконный проем дневного света, поморгал глазами и решительно полез наружу.
Он как раз стоял на четвереньках под лоджией, тряся головой и морщась от царившей здесь аммиачной вони, когда мимо него во двор, визжа покрышками на слишком крутом вираже и завывая сиренами, свернула кавалькада из четырех милицейских автомобилей. Пропустив эту конницу, Абзац выбрался из-под лоджии, отряхнул сначала ладони, потом колени, потом снова ладони, засунул руки в карманы куртки и без лишней спешки, но быстро двинулся прочь, стараясь не слишком заметно хромать при ходьбе.

Глава 5
«Будет людям счастье…»

- Я думаю, господа, что наш уважаемый Михаил Ульянович заслужил, наконец, выходной, - привалившись спиной к бетонной стене и скрестив на выпирающем животе поросшие редким рыжеватым волосом короткопалые руки, сказал Мышляев. - Должен вам заметить, джентль.., э-э-э.., господа, что господин Шубин на сегодняшний день единственный из нас, чья работа не вызывает никаких нареканий.
Похожий на покалеченную ворону, Гаркун часто-часто закивал лохматой головой, соглашаясь со словами «господина генерального директора», а «интеллигент» Заболотный слегка скривился. В приватных беседах с Гаркуном этот очкарик неоднократно утверждал, что небывалые технические способности Кузнеца являются просто сложной разновидностью инстинктивной деятельности и что Кузнец в качестве носителя интеллекта не многим отличается от муравья или, скажем, паука-водолаза. Гаркун, в свою очередь, считал Заболотного жадным дураком и снобом, единственным ценным качеством которого было неплохое знание прикладной химии. Мышляев был выше подобных мелочей, поскольку у него, единственного из всей компании, имелся такой вселяющий безграничную уверенность предмет, как громоздкий черный пистолет системы Стечкина, из которого при умелом обращении можно было уложить наповал бешеного африканского слона. Именно поэтому личные качества сотрудников «совместного предприятия» волновали его лишь постольку, поскольку влияли на сроки и качество выполнения работы.
- Выходной? - Кузнец растерянно оглядел присутствующих, словно Мышляев шутки ради заговорил с ним на древнегреческом. - Какой выходной?
Не надо мне никакого выходного, у меня работы невпроворот…
Мышляев подавил вздох. С Кузнецом становилось все труднее работать. В последнее время он выглядел подавленным и подолгу торчал наверху, с отсутствующим видом разглядывая всякие свои вертолеты, глиссеры, тракторы, ветряки и прочий недоделанный хлам. Он начал скучать и нервничать, и было совершенно непонятно, что с этим делать.
- Ну, может быть, «выходной» - это немного громко сказано, - дал задний ход Мышляев. - Вы совершенно правы, Михаил Ульянович, отдыхать нам всем действительно рановато. Но на данный момент вы сделали все, что от вас зависело, а у меня для вас есть небольшое поручение в городе. Собственно, поручение это не мое, а скорее ваше… Вы как-то просили привезти вам кое-какие детали. Я вынужден извиниться: раздобыть все, в чем вы испытываете нужду, мне оказалось не под силу. Честно говоря, я совсем растерялся. Эти торговцы подержанным хламом все время норовят подсунуть мне черт знает что и при этом заломить тройную цену. По-моему, будет гораздо лучше, если вы сами съездите в Москву и купите все необходимое. Вот, возьмите на расходы.
Он протянул Кузнецу стодолларовую купюру.
- Ну, это другое дело, - сдался Кузнец, принимая деньги. - А то придумали какой-то выходной…
Да, на толкучке соображать надо, что к чему. Хорошо, прямо завтра и смотаюсь.
- Сегодня, - твердо перебил его Мышляев. - Зачем откладывать дело в долгий ящик? Сейчас еще не поздно. К двенадцати будете на месте, а к вечеру вернетесь. Завтра, возможно, вы мне понадобитесь.
А за мастерскими в ваше отсутствие мы сами присмотрим, если вас это волнует.
- А, - сказал Кузнец, - вот так, да? Ну, что же. Говорят, нет времени лучше настоящего. Почему бы и не съездить? Так я пойду?
- Конечно, конечно, - сказал Мышляев. - Счастливого пути. И будьте осторожны, на дорогах скользко.
- Наконец-то, - сказал Гаркун, когда Кузнец вышел. - Слушай, у нас с ним наверняка будут проблемы. Ну сегодня ты придумал эту поездку на толкучку… А дальше что?
- Будет день - будет и пища, - отмахнулся Мышляев. - Давайте решать вопросы по мере их возникновения.
- Опасная политика, - заметил неугомонный Гаркун.
- На сегодняшний день она единственная из возможных, - отрезал Мышляев. - Хватит болтать.
У тебя готово? Давай, хвастайся.
Гаркун встал, кряхтя и демонстративно морщась, и прошаркал в свою каморку. Было слышно, как он копается там, недовольно бормоча и поминутно что-то роняя. Потом что-то рухнуло с грохотом, похожим на шум горного обвала. Гаркун зашипел, выматерился и отчетливо произнес: «Долбаный бардак!»
Наверху с ревом завелся форсированный и переоборудованный Кузнецом движок его древнего командирского «УАЗа». Потом взвизгнули покрышки, шум быстро удалился и вскоре окончательно затих: Кузнец без лишних проволочек отправился в Москву.
Гаркун, наконец, вернулся, держа в руке несколько стодолларовых купюр.
- Ага, - сказал Мышляев. - Ну-ка, ну-ка…
Он взял одну купюру, повертел ее перед глазами, придирчиво осматривая со всех сторон, удовлетворенно хмыкнул, покивал головой, положил купюру на край стола и полез в портфель. Гаркун горделиво усмехнулся, а Заболотный уселся с видом именинника, и не простого, а императорских кровей.
Мышляев вынул из портфеля сильную лупу с подсветкой и одну из тех портативных машинок, с помощью которых в обменных пунктах проверяют подлинность купюр.
- Это еще зачем? - забеспокоился Гаркун. - Не доверяешь, отец?
Заболотный продолжал улыбаться с видом курочки Рябы, которая только что снесла золотое яичко.
- Доверяй, но проверяй, - ответил Гаркуну Мышляев. - Что ты, ей-богу, как маленький? «Не доверяешь…» При чем тут доверие? Просто за проволоку меня как-то не тянет. Если вы в чем-то напортачили, то штрафом нам не отделаться.
- Да, - согласился Гаркун. - Если заметут, то, как в песне поется: «Будет людям счастье, счастье на века…» В смысле, пожизненно.
Он встал, подошел к стоявшему в углу ржавому холодильнику «Снайге», пнул ногой в ортопедическом ботинке вечно заедающую дверцу, открыл ее и принялся шарить внутри. Через минуту он вернулся к столу, по-детски зажимая в руке кусок полукопченой колбасы сантиметров этак на двадцать - двадцать пять. Он плюхнулся на свое место, вцепился в колбасу мелкими серыми зубами и принялся неаккуратно жевать, чавкая и шумно дыша через нос.
Заболотный скривился и отвел от него взгляд. Мышляев не обратил на приятеля внимания, целиком уйдя в изучение купюры. Через некоторое время он вынул из портмоне настоящую стодолларовую бумажку, положил ее рядом с фальшивкой и принялся скрупулезно сравнивать обе купюры, поочередно разглядывая их через лупу. Не переставая жевать и сопеть, Гаркун ухмыльнулся: он был уверен в себе на все сто процентов.
- Давай-давай, - чавкая, обронил он, - нюхай.
Высказывай свои претензии, если сумеешь их сформулировать.
- Ну что тебе сказать, - проговорил Мышляев, откладывая лупу. - При детальном обследовании твою работу, конечно, расщелкают, но для этого понадобится специализированное оборудование и хорошо обученный персонал.
- При детальном! - презрительно фыркнул Гаркун, поперхнувшись колбасой. - Скажи еще, при микроскопическом. Кто станет этим заниматься в обменнике?
- А я не намерен обирать обменники, - заявил Мышляев. - Надо работать, Гена. Для начала сойдет и это, но только для начала. С деньгами, которые только наполовину деньги, слишком много беготни.
Мне нужен верняк, ясно?
- Верняк нужен всем, - авторитетно заявил Гаркун, - а имеют его единицы. Не дребезжи, отец, все будет путем.
- М-да? - рассеянно проронил Мышляев, заталкивая фальшивую купюру в банковскую машинку. Потом он заметил, что провод машинки не подключен к сети, и хлопнул себя по лбу. - Мосье Заболотный, если вас не затруднит, вставьте, пожалуйста, вот эту вилку во-о-он в ту розетку!
Заболотный перестал улыбаться и с видом крайнего одолжения воткнул вилку в электрическую розетку у себя за спиной. Мышляев ткнул пальцем в кнопку, и на панели машинки немедленно вспыхнул красный огонек.
- Эт-то что такое? - грозно спросил Мышляев.
- Это тюрьма, отец, - любезно пояснил Гаркун. - Это счастье на века. Века нам не протянуть, но пожизненная баланда нам, можно сказать, гарантирована. Это в том случае, если кто-то из нас сунется с такой вот денежкой в обменный пункт.
- Ничего не понимаю, - пробормотал Заболотный. Он был красен, уши его неприлично пламенели, как у старшеклассника, которого застукали за мастурбацией в школьном туалете, и жестокий Гаркун не удержался от злорадной улыбки. - Наверное, машинка неисправна, - промямлил химик.
- Да?
В вопросе Мышляева сквозила холодная ирония.
Он вынул из машинки фальшивую купюру, небрежно отшвырнул ее в сторону и заложил в приемную щель настоящую банкноту. На сей раз загоревшийся на корпусе машинки огонек был зеленым.
- Вуаля, - сказал Мышляев. - Или вы хотите убедить меня, что аппарат все-таки неисправен, и ваша купюра даже более настоящая, чем та, которую я сегодня утром получил в банке?
- Банк в наше время тоже не гарантия, - попытался сгладить неловкость Гаркун.
Мышляев даже не повернул головы на его голос.
Он продолжал сверлить Заболотного холодным неприязненным взглядом, и наблюдавший за этой сценой со стороны Гаркун впервые понял, что его старинный приятель Паша Мышляев может при желании быть страшным - очень страшным, если уж говорить начистоту.
- Ну, так как же, Заболотный? - металлическим голосом спросил Мышляев. - Как я должен это понимать? Вы что, хотите упрятать нас всех за проволоку? Воля ваша, но учтите, что вам - лично вам! - до суда не дожить. Удавлю вот этими руками. Лично.
Для убедительности он показал Заболотному свои руки - мощные, поросшие редким рыжеватым волосом. В бункере повисла тягостная пауза, которую нарушил Гаркун. Он схватил себя обеими руками за горло, страшно выкатил глаза и захрипел, как удавленник. Недоеденный кусок колбасы свешивался из его рта, как язык повешенного.
- Да пошел ты на хер! - проревел окончательно вышедший из себя Мышляев. - Клоун хренов!
Весельчак из кунсткамеры! А ты подумал, что было бы, если бы я не догадался машинку из города прихватить?
- Подумал, - процедил Гаркун, откладывая в сторону колбасу. Слово «кунсткамера» полоснуло его, как опасная бритва, прямо по глазам, и теперь он почти ничего не видел перед собой, кроме каких-то сияющих фосфорическим светом неопределенных пятен. Голос его сделался скрипучим от ярости. - Я подумал, что неплохо бы тебе заткнуться и перестать корчить из себя босса. Кузнец-то уехал. Остались только свои, так что ты зря стараешься. Не стоит так пыжиться, отец.
- Ты меня еще поучи, - остывая, проворчал Мышляев. - Учить все горазды, а как дойдет до дела - глядишь, а огонек-то красный! Полгода уже ковыряетесь, а толку до сих пор никакого. Полгода козе под хвост!
- Тут я с тобой согласен, - сказал Гаркун. Перед глазами у него мало-помалу прояснилось, и он осторожно перевел дух. «Нельзя нервничать, - подумал он. - Сердце мое ни к черту. Раз уж уродился таким хилым да немощным, надо беречь себя и брать не глоткой, а умом или, в крайнем случае, хитростью. Но „кунсткамеру“ я тебе припомню. Я ее тебе в горло вобью до самых кишок вместе с зубами и с языком твоим поганым…» - Времени жалко, и работы, и денег потраченных… Черт, я ведь этих бумажек тысяч на сорок нашлепал. Козел ты, отец, - обратился он к Заболотному. - Вот что прикажешь теперь с этой макулатурой делать?
- Сколько, сколько ты нашлепал? - не поверил своим ушам Мышляев. - Сорок тысяч? Ты что, совсем обалдел?
- Угу, - сказал Гаркун, снова хватая со стола колбасу. - Вот именно, обалдел. От радости. Этот верблюд, - он ткнул обгрызенной колбасой в сторону Заболотного, - сказал мне, что бумага и краски в полном ажуре. А я, дурак, поверил. Слушай, давай мы его утопим в нужнике и скажем, что так и было!
Или замуруем в стене. У Кузнеца еще есть мешков пять цемента. Песок и вода не проблема, лопату найдем… А?
Мышляев протяжно вздохнул. Заболотный разлепил запекшиеся губы и слегка дрожащим от унижения и сдерживаемой злости голосом произнес:
- Надеюсь, это шутка?
Мышляев открыл рот, чтобы ответить, но Гаркун остановил его нетерпеливым движением руки и так резко повернулся к Заболотному, что тот от неожиданности отпрянул и прижался лопатками к холодной стене.
- Шутка?! - свистящим яростным шепотом переспросил Гаркун. - Ты взрослый человек, кандидат технических наук, и ты до сих пор не понял, что в таких делах, как наше, шуток просто не бывает? Не смеши меня! Эта шутка могла обойтись каждому из нас лет в двадцать строгого режима. Мне столько не протянуть, поэтому шутить я с тобой не собираюсь.
Ни с тобой, ни с кем бы то ни было, понял?
Он откинулся назад и разом отхватил от зажатого в руке огрызка колбасы здоровенный кусок.
- Ну, что ты пялишься на меня, как вяленый лещ на кружку с пивом? - невнятно спросил он, соря вылетающими из набитого рта крошками. - Скажи что-нибудь. Изреки, так сказать, с высот своей ученой степени.
Заболотный нервным движением сорвал с переносицы очки, протер их грязноватым носовым платком и снова водрузил на место, как бы совершая некий ритуал, призванный немного отсрочить неизбежное.
- Господа, - начал он.
- Да какие, на хрен, мы тебе господа! - перебил его Гаркун. - Надо же, обгадился по самые уши, а марку все равно держит: «господа»… По-человечески, что ли, разговаривать не можешь, профессор?
- Заткнись, Гена, - приказал Мышляев. - Хватит уже.
- Хватит так хватит, - согласился Гаркун и запихал в рот остаток колбасы вместе с веревочным хвостиком.
- Господа, - упрямо повторил Заболотный. - Видимо, я должен принести вам свои извинения, хотя это происшествие для меня еще более неожиданно, чем для вас. Вероятно, я что-то проглядел, анализируя состав бумаги. А может быть, дело в красителях, не знаю. Но должен вам заметить, что для такой работы полгода - не такой уж большой срок. Не каждое государство способно за полгода наладить выпуск собственных денег, да еще с такой высокой степенью защиты. Разумеется, я найду и исправлю ошибку, но мне хотелось бы, чтобы впредь я был огражден от подобного хамского обращения.
Гаркун перестал жевать, смачно выплюнул веревочный хвостик и протяжно рыгнул.
- Во сказанул, - хмыкнул он, ковыряя в зубах согнутым мизинцем. - Хотя в чем-то ты прав. Просто не стоило бахвалиться: дескать, мои материалы от настоящих родная мама не отличит. Вот мы и растерялись от неожиданности.
- Да, - поддержал его Мышляев. - Мы понимаем, что имеем дело с довольно сложным процессом, и именно поэтому обратились к вам. Но поймите и вы: отступать некуда. И если вы думаете, что можете просто хлопнуть дверью и уйти, то я должен вас огорчить: у нас здесь не научно-исследовательский институт и даже не секретная лаборатория Министерства обороны. У нас здесь, как бы это выразиться…
- Пещера Али-Бабы, - подсказал Гаркун. - Отсюда либо выходят богатыми, либо не выходят вообще.
Он оскалил мелкие испорченные зубы и зарычал по-собачьи, иллюстрируя свои слова.
- Кстати, отец, - забыв о Заболотном, обратился он к Мышляеву, - так что нам все-таки делать с этими бумажками?
- Да как что, - устало откликнулся Мышляев. - В печку их, и весь разговор.
- М-да, - причмокнул губами Гаркун. - Жалко, черт… Может, на базарчик? Или к уличным менялам, а?
- Уймись, идиот, - оборвал его Мышляев. - Мы только начали разворачиваться, а ты хочешь сразу все похоронить? Не жадничай, Гена. Подожди немного, и станешь миллионером.
- Хорошо тебе говорить, - сгребая в кучу разбросанные по столу фальшивые деньги, вздохнул Гаркун. - А мне, бывает, с похмелюги пива купить не на что. Ладно, в печку так в печку.
- Секундочку, - вмешался слегка пришедший в себя Заболотный. - Зачем же в печку? Пустим их в переработку, как обычную макулатуру. Только сначала я хотел бы их исследовать, чтобы найти, в чем ошибка.
- Вскрывать их будешь, что ли? - с ухмылкой поинтересовался Гаркун. - Бедный дядя Бен! - с нежностью обратился он к изображенному на купюре Бенджамину Франклину. - Сейчас этот противный фальшивомонетчик с ученой степенью возьмет острый ножик и начнет тебя потрошить… На, изверг!
Он подвинул к Заболотному стопку мятых бумажек с портретом президента и принялся хлопать себя по карманам в поисках сигарет.
- Пойдем-ка, - сказал ему Мышляев, - прогуляемся. Заодно и покурим.
Взгляд, которым он сопроводил свои слова, был твердым и многозначительным. Гаркун молча встал и первым захромал к трапу.
Наверху Мышляев тщательно закрыл за собой люк, закурил и вслед за Гаркуном выбрался из узкого тупичка за инструментальными стеллажами. В ангаре было холодно и промозгло, из прорезанной в воротах калитки, которую Кузнец по старой памяти оставил приоткрытой, тянуло ледяным сквозняком.
- Ну, что скажешь? - обратился Мышляев к Гаркуну. - Будет дело?
- Да дело-то будет, - тоже закуривая и прислоняясь спиной к стоявшему на подпорках незаконченному вертолету, ответил Гаркун. - Заболотный - мужик дотошный, разберется. Только где ты такую сволочь откопал? Не верю я ему, отец.
- А мне ты веришь? - ухмыльнулся Мышляев. - То-то и оно! Главное, чтобы дело двигалось, а «веришь - не веришь» - это, Гена, сплошная шелуха. Мне этот наш химик тоже не очень нравится. Ей-богу, когда ты предложил его бетоном залить, у меня прямо руки зачесались. Одна беда - нужен он нам пока что. Ну да не вечно же он будет химичить!
- Интересно, - медленно проговорил Гаркун, - а насчет меня у тебя тоже руки чешутся? Как говорится, сделал дело - гуляй смело, а? Или, как у Марка Твена: мертвые не кусаются.
- Тут есть три момента, - совершенно серьезно ответил Мышляев. - Момент первый: мы с тобой старые друзья, и я тебя, черта ядовитого, люблю и никогда не обижу. Сам не обижу и другим в обиду не дам.
- Эти бы слова да Богу в уши, - сказал Гаркун.
- Не перебивай. Момент второй: мы с тобой затеяли это дело вместе. Вместе придумали, вместе начали и вместе доведем до победного конца. Чтобы потом, сидя на мраморной террасе собственной виллы, вспоминать, как мы тут в дерьме по уши корячились.
И, наконец, момент третий: денег мне нужно много.
Так много, что одному мне не справиться даже с процессом их печатания.
- Вот это уже похоже на правду, - заметил Гаркун. - Чертов Кузнец, опять калитку не закрыл.
Вот уж, действительно, чокнутый профессор. Удивляюсь, как он не забывает ширинку застегивать после того, как помочится.
- Кстати, - спохватился Мышляев. - Хорошо, что ты мне напомнил. Я нанял охранника.
Гаркун скривился так, что Мышляев разглядел это даже в полумраке.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

- Ну что такое? - спросил он. - Чем ты недоволен на этот раз?
- Прежде всего тем, что ты ввел в дело постороннего человека, даже не посоветовавшись со мной, - на время отбросив привычный шутовской тон, сказал Гаркун. - Мы же договаривались: никаких посторонних и, тем более, никаких бандитов.
- Да кто тебе сказал, что он бандит? - возмутился Мышляев, но при этом почему-то отвел глаза в сторону. - Это мой сосед. Парень спортивный, крепкий, молчаливый. Я его хорошо знаю, человек он надежный. Ты посмотри, какой бардак здесь у нас творится. Все двери вечно нараспашку, вы сидите у себя в подвале, ничего не видите, ничего не слышите, шлепаете фальшивые баксы… А если кто войдет?
Участковый, например, или просто местный лох, которому надо швейную машинку починить?
- Ну если смотреть с этой точки зрения… - неуверенно протянул Гаркун.
- То-то же. А ты говоришь - бандит.
- Старик! - торжественно сказал Гаркун. - Мы живем в такой стране и в такое время, что всякий, кому попало в руки оружие, автоматически становится бандитом. Особенно, если поблизости чувствуется запах денег. - Он демонстративно принюхался, шумно втягивая воздух коротким красным носом. - Чувствуешь, как пахнет?
- Чем?
- Баксами, отец, баксами! Поэтому я ничего не имею против твоего охранника, но лишь в том случае, если он начисто лишен обоняния.
- Разберемся, - проворчал Мышляев. - Если что, я ему быстро нюхалку отшибу. Я про него кое-что знаю, и он знает, что я это знаю, так что сам понимаешь…
Вместо окончания фразы он показал Гаркуну открытую ладонь и медленно, очень демонстративно сжал ее в кулак - так крепко, что побелели костяшки пальцев.
- Ну если так, - не скрывая продолжавших терзать его сомнений, сказал Гаркун. - В общем, ты у нас генеральный директор, организатор всего на свете и ответственный за все подряд, так что тебе виднее.
- О, это вечное племя, призванное отвечать за все и потому не отвечающее ни за что! - ни с того ни с сего нараспев воскликнул Мышляев.
- Ого, - Гаркун по-птичьи склонил голову набок, - да ты никак заговорил цитатами. Откуда это?
- Не помню, - равнодушно ответил Мышляев, думая о чем-то своем. - Вычитал где-то. Понравилось, вот и запомнил.
- Вот уж от кого не ожидал ничего подобного, так это от тебя, - произнес Гаркун.
- А я разносторонний, - неожиданно приходя в великолепное расположение духа, ответил Мышляев. - Я всех вас еще удивлю!
- Да, - сказал Гаркун, - не сомневаюсь.

* * *

Поставив торчком облезлый цигейковый воротник старого офицерского бушлата и низко надвинув потертую кожаную кепку, Кузнец медленно двигался вдоль ряда, в котором торговали гвоздями, шурупами, ржавыми гаечными ключами, старыми утюгами и прочей дребеденью, место которой было на свалке.
То, что здесь называли товаром, было разложено, расставлено и просто насыпано неопрятными кучами на расстеленных прямо на земле кусках полиэтилена, фанерных листах и даже на подмокших газетах.
Повсюду торчали мотки разноцветных проводов, куски старых резиновых шлангов, лежали древние сточенные топоры на новеньких топорищах, щербатые пилы и наборы самодельных кухонных ножей с рукоятками из прозрачного плексигласа, внутри которых цвели невиданные цветы ядовитых расцветок.
Торговали этим хламом исключительно мужчины.
Кузнеца здесь знали и были ему рады, хотя рассчитывать поживиться за его счет было глупо. То и дело его окликали хриплые пропитые голоса, и мозолистые обветренные пятерни протягивались навстречу, чтобы пожать ему руку. Кузнец отвечал на приветствия, уклоняясь от разговоров о делах. Он по-прежнему не считал, что занимается чем-то предосудительным, но Мышляев просил держать дела совместного предприятия в секрете, а Кузнец привык сдерживать обещания.
Он довольно быстро купил все необходимое и уже собрался уходить, когда заметил за одним из прилавков человека, которому здесь было абсолютно нечего делать. Точнее, в качестве покупателя этот человек бывал здесь частенько, но Кузнец очень удивился, обнаружив его среди торгующих. Андрей Витальевич Коровин был мастером по ремонту радиоаппаратуры и старым приятелем Кузнеца. Виделись они редко, но отлично понимали друг друга и получали от общения огромное удовольствие.
Подойдя поближе, Кузнец увидел, что Коровин торгует радиодеталями, вне всякого сомнения, распродавая свой личный неприкосновенный запас. Это могло означать только одно: дела у Андрея Витальевича шли из рук вон плохо, и он остро нуждался в деньгах.
Кузнец окончательно убедился в этом, когда увидел среди прочих разложенных перед Коровиным предметов его любимый паяльник. Шубин досадливо крякнул: что же это за жизнь такая, что хороший человек, чтобы выжить, должен продавать последнее? Ведь хороший паяльник найти не так-то просто, да и не в паяльнике дело, в конце-то концов…
Выглядел Коровин далеко не лучшим образом.
Его и без того худое лицо окончательно осунулось и приобрело нездоровый сероватый оттенок, веки покраснели, а глаза непрерывно слезились, как у древнего старца. Кузнеца удивили и встревожили эти внезапные перемены. Когда они виделись в последний раз, Коровин выглядел вполне благополучно и был доволен жизнью. Теперь он напоминал человека, внезапно и беспричинно сброшенного на самое дно зловонной выгребной ямы, и отзывчивое сердце Кузнеца мгновенно облилось кровью.
- Привет, - сказал он, подойдя к самому прилавку, за которым стоял Коровин.
Андрей Витальевич заметно вздрогнул от неожиданности, обернулся и, близоруко щурясь, вгляделся в Кузнеца. Только теперь Шубин заметил, что его приятель почему-то не надел очки, без которых он выглядел по-детски беспомощным и беззащитным.
- А, Миша, - бесцветным голосом сказал Коровин, не проявляя признаков бурной радости. - Привет. Что? Запчасти кончились?
- Есть такое дело, - осторожно ответил Кузнец. - А ты какими судьбами?
- Да вот, как видишь. - Коровин кивнул на прилавок. - Распродаюсь помаленьку.
- Что так? - еще осторожнее спросил Кузнец, боясь обидеть знакомого. Мало ли, какие обстоятельства могли заставить Коровина продавать то, без чего он был как без рук! Возможно, Андрею Витальевичу было неприятно об этом говорить, так что Кузнец постарался придать своему вопросу как можно более нейтральную окраску.
- Деньги нужны, - коротко ответил Коровин и вдруг отработанным движением выудил из-под прилавка бутылку водки. - До зарезу нужны… Может, дернешь?
- Да я вроде как за рулем, - уклончиво ответил пораженный Кузнец.
- А я дерну, - сказал Коровин и надолго припал к бутылке. - Да ты не выкатывай глаза-то, - добавил он, переводя дыхание. - Деньги мне не для этого нужны. Это только для согреву.., и вообще…
Он не договорил, еще раз приложился к бутылке и начал непослушными пальцами вставлять в горлышко пробку.
- Погоди-ка, - сказал Кузнец. - Дай глотнуть.
Что-то ты мне сегодня не нравишься, Андрей. Ты не заболел ли часом?
- Здоров, - лаконично ответил Коровин, передавая ему бутылку.
Кузнец глотнул водки, деликатно занюхал рукавом бушлата и вернул бутылку хозяину.
- Это хорошо, что здоров. А супруга как поживает?
- Никак не поживает, - ответил Коровин. - Два месяца, как схоронил.
Он задумчиво покачал полупустую бутылку в руке, зачем-то посмотрел сквозь нее на свет, потом решительно махнул свободной рукой, припал к горлышку и в три могучих глотка допил водку.
Кузнец со стуком захлопнул непроизвольно открывшийся рот, поморгал глазами и неловко переступил с ноги на ногу, не зная, как выразить свое сочувствие. Он был знаком с женой Коровина и помнил ее здоровой, крепкой и жизнерадостной женщиной, никогда не жаловавшейся даже на простуду. С Коровиным они жили душа в душу, и, изредка забегая к ним на чашку чая, Кузнец не упускал случая немного отогреться у их семейного очага. Теперь ему стало понятно, почему Коровин выглядит таким больным и подавленным. Можно было также предположить, что финансовые проблемы у него возникли именно в связи со смертью жены. Он мог потратиться на лекарства, если та чем-то серьезно и долго болела, а мог и просто уйти в запой после похорон. И то, и другое было одинаково скверно. А хуже всего, по мнению Кузнеца, было то, что он, Михаил Шубин, узнал о горе своего приятеля только теперь, когда помочь ему было нечем. Он настолько погрузился в мышляевский проект, что забыл обо всем на свете.
И вот, пожалуйста…
Кузнец был совестливым человеком, и во всех бедах, которые приключались с окружающими, подсознательно искал свою вину: не заметил, прошел мимо, не вмешался, не помог, отвернулся…
Он сочувственно крякнул, сдвинул кепку на затылок и сильно потер ладонью лоб. Коровин отрицательно покачал головой.
- Только ты ничего не говори, - попросил он. - Не надо, Михаил. Я знаю, что ты ее любил и уважал, только воздух сотрясать не надо. Ей уже не поможешь. А все, что надо доделать, я сам доделаю. Вот только денег бы мне…
Кузнец бросил на приятеля внимательный взгляд.
Нет, пожалуй, Коровин не был болен и не ушел в запой. Похоже, водка ему действительно понадобилась только для того, чтобы согреться. Если приглядеться, у Андрея Витальевича был вид человека, находящегося во власти какой-то всепоглощающей страсти или идеи и готового ради нее взойти на костер. Такое выражение лица Кузнец иногда замечал у себя, когда во время бритья обдумывал какой-нибудь совсем новый проект. Только Коровину его замысел, похоже, доставлял жестокие страдания…
- Слушай, - сказал Кузнец, - давай-ка, собирай свое барахло. Я тут знаю один шалман, где можно тяпнуть по маленькой в тепле и уюте. Заодно и потолкуем. Я тебя сто лет не видел, соскучился.
Да и тебе, я вижу, есть что рассказать.
- Не лезь, Миша, - попросил Коровин. - Не суйся ты в это дело, слышишь? Ничего хорошего из этого не выйдет. Лучше тебе про это ничего не знать.
Слыхал, как умные люди говорят: меньше знаешь - лучше спишь. Вот разве что… Да нет, откуда у тебя деньги!
Теперь Кузнец сдвинул кепку на лоб и поскреб ногтями затылок.
- Ты не в курсе, почему умные люди чешут лоб, а дураки - затылок? - выдал он свою любимую шутку.
Коровин в ответ лишь равнодушно пожал плечами.
С чувством юмора у него сейчас было плоховато.
- Ну все, - решительно сказал Кузнец, - пошли. Я тебя такого не оставлю. Расскажешь, что к чему, а тогда подумаем, как быть. Может статься, что и деньги как-нибудь найдутся.
Он сейчас же пожалел о сказанном. Вряд ли стоило обнадеживать находящегося в затруднении человека, даже не зная, сумеешь ли ему помочь. Про деньги он брякнул просто потому, что вдруг подумал о сумме, которую ему задолжал Мышляев. Сумма была весьма приличной, Кузнец таких денег никогда и в руках-то не держал. Если как следует попросить, объяснить, что дело не терпит отлагательств, а то и потребовать заработанное, Мышляев будет просто обязан пойти навстречу и выплатить хотя бы часть суммы. Мужик он, кажется, неплохой, должен войти в положение. В конце концов, Кузнец уже более полугода пашет на него даром, за одни обещания, так надо же и совесть иметь! Ведь видно же, что без денег Коровину конец. А Мышляев, как бы он ни прибеднялся, все-таки американский бизнесмен, и то, что ему кажется мелочью на карманные расходы, запросто может выручить хорошего человека из беды…
Упоминание о деньгах заставило Коровина вздрогнуть. На его осунувшемся лице вспыхнула такая надежда, что Кузнецу стало неловко.
- Собирайся, собирайся, - проворчал он, глядя в сторону. - Давай я тебе помогу. Ишь, чего выдумал - паяльник свой продавать! Да такого паяльника в наше время днем с огнем не найдешь…
Через двадцать минут они уже сидели в тесном, грязноватом и прокуренном зале придорожной забегаловки. На исцарапанной и неприятно липнущей к рукам пластиковой столешнице перед ними стояла бутылка водки и курились вонючим паром две одноразовых тарелки с сероватыми пельменями. Кузнец косился на пельмени с подозрением: он всю жизнь не мог отделаться от мысли, что в установленные на мясокомбинатах большие промышленные мясорубки может попасть что угодно, от пробегавших мимо крыс до человеческих трупов.
Коровин сидел с безучастным видом, глядя прямо перед собой пустым, остановившимся взглядом. Он явно погрузился в какие-то свои размышления, напрочь забыв о том, где и зачем находится. Чтобы вывести его из ступора, Кузнец торопливо наполнил одноразовые пластиковые стаканчики, нарочно громко стукнув донышком бутылки о крышку стола. Коровин вздрогнул и заморгал глазами, как человек, которого неожиданно и грубо разбудили. Кузнец подумал, что он слишком часто вздрагивает для человека, которому нечего бояться.
После второго стаканчика Коровин начал говорить. Говорил он торопливо, сбивчиво и очень тихо, так что Кузнецу приходилось основательно напрягать слух, чтобы разобрать подробности истории, которую рассказывал его приятель.

История была из тех, которые кажутся банальными и неинтересными до тех пор, пока не коснутся вас лично. Кузнец слушал, стараясь не пропустить ни слова и не обращать внимания на мурашки, которые ползали у него по всему телу.
Дело было так. Примерно два месяца назад - два месяца, четыре дня и несколько часов с минутами, если быть точным, - Валентина Александровна Коровина вышла в магазин за хлебом и молоком. Погода в тот день стояла теплая, солнечная - одним словом, бабье лето, но Коровин ухитрился простыть, и не просто простыть, а схватить самую настоящую ангину, которая, по словам участкового врача, грозила в ближайшее время перерасти в полновесное воспаление легких. Эту хворь он подцепил на даче, когда, разогревшись во время земляных работ, сдуру напился ледяной воды. Теперь он не мог простить себе собственной глупости, и Кузнец, во все времена отличавшийся философским складом ума, подумал, с каких мелочей порой начинаются человеческие трагедии.
Валентина Александровна всю жизнь довольно скептически относилась к таблеткам, уколам и прочим достижениям фармацевтической химии, предпочитая лечить себя и мужа проверенными народными средствами. Одним из таких народных средств была адская смесь, состоявшая из горячего молока, меда, сливочного масла и пищевой соды. Коровин всем сердцем ненавидел эту дрянь, но жена была непреклонна: лечиться так лечиться. В твоем возрасте, заявила она, со здоровьем шутки плохи. Воспаление легких само по себе способно свести человека в могилу, а если подумать об осложнениях, которые оно может дать на сердце…
Кузнец горько кивнул головой и подумал, что ангина Коровина действительно дала тяжелейшие осложнения. Шубин до сих пор не знал подробностей, но теперь у него сложилось определенное впечатление, что для него было бы гораздо лучше и впредь оставаться в неведении. Он немедленно устыдился собственных мыслей и, чтобы успокоиться, сбегал к буфету еще за бутылкой водки. В голове у него уже начинало шуметь, и он с легким испугом вспомнил, что приехал в Москву на машине. «Как же назад-то?» - подумал он и тут же махнул рукой: как-нибудь доберусь.
Итак, Валентина Александровна Коровина отправилась в гастроном, оставив своего поверженного ангиной супруга лежать на диване перед включенным телевизором. На углу Международной и Новорогожской из-за поворота на бешеной скорости выскочила машина, пронеслась через перекресток на красный свет, сбила Валентину Александровну и, не снижая скорости, скрылась в направлении Рогожского вала.
Машина была спортивная, серебристого цвета и двигалась, как утверждали очевидцы, со скоростью примерно сто двадцать - сто сорок километров в час.
Поворачивая направо под прямым углом, она вылетела на полосу встречного движения и с такой силой ударила едва успевшую ступить на проезжую часть Валентину Александровну, что та взлетела в воздух, как тряпичная кукла, пролетела метра три и ударилась головой об осветительную опору. Смерть наступила мгновенно. Позднее врач сказал Коровину, что его жена наверняка не успела ничего почувствовать - все произошло слишком неожиданно.
Среди свидетелей происшествия оказался некий старшеклассник, страстно увлеченный новинками западной автомобильной промышленности. Этот продвинутый юноша каким-то чудом попал в поле зрения прибывших к месту гибели Коровиной сотрудников ГИБДД и с уверенностью заявил, что сбивший пострадавшую автомобиль совсем недавно сошел с конвейера концерна «Порше». Более того, этот грамотный сопляк утверждал, что видел если не «бокстер-С» двухтысячного года, то, как минимум, «бокстер» девяносто седьмого. Закончил он свои показания утверждением, что вмятина на капоте обойдется лихачу, как минимум, в тысячу баксов.
- Хорошо, что тебя там не было, - заметил в этом месте рассказа Кузнец.
- Хорошо, - согласился Коровин. - Удавил бы засранца голыми руками. Тысяча баксов…
Впрочем, показания «засранца» быстро навели милицию на след убийцы. Серебристый «порше-бокстер-С» двухтысячного года со страшной вмятиной на капоте задержали через десять минут неподалеку от Серпуховской площади. Время, за которое серебристый «порш» проскочил пол-Москвы, казалось немыслимым, но сомнений в том, что это именно та машина, ни у кого не было: в Москве не так уж много серебристых «бокстеров» с характерными повреждениями на кузове.
Водитель оказался пьяным в дрезину и не сразу понял, где находится и чего от него хотят. При нем были документы на имя предпринимателя Константина Игоревича Морозова. Очень быстро выяснилось, что предприниматель Морозов более известен под кличкой Моряк и прославился как один из самых отмороженных и преуспевающих бригадиров покойного Хромого. Все это Моряк сообщил Коровину лично, когда они встретились через две недели после похорон Валентины Александровны. К тому времени Моряк давно находился на свободе и даже успел выправить и закрасить вмятину на капоте своей баснословно дорогой тачки. Уголовное дело по факту наезда со смертельным исходом так и не было открыто. В милиции Коровину сказали, что его жена попала под колеса исключительно по собственной вине и что он должен быть благодарен владельцу автомобиля, который не потребовал у него возмещения материального ущерба.
«Суки», - сказал по этому поводу Кузнец.
«Продажные суки», - уточнил Коровин и сам отправился за очередной бутылкой. Глядя ему вслед, Кузнец подумал, что за руль сегодня не сядет ни за какие деньги.
Коровин не был благодарен убийце, и тогда тот встретился с ним лично, чтобы предложить пять тысяч отступного. Моряк оказался коренастым, круглолицым, обритым наголо типом лет двадцати пяти. Фигурой он напоминал бочонок, а ходил вразвалочку, за что, вероятно, и получил свою кличку. Держался он уверенно и чувствовал себя хозяином положения.
Коровин не сразу понял, что ему предлагают, а когда понял, попытался набить собеседнику морду. При его субтильном телосложении это была совершенно безнадежная затея. Моряк отшвырнул его прочь, как котенка, разок пнул в ребра носком своего начищенного ботинка и пообещал при следующей встрече отправить следом за женой. «Только давить я тебя, козла, буду не „бокстером“, а асфальтовым катком, - глядя на Коровина сверху вниз, заявил он. - Твоя старая метелка обошлась мне в восемьсот баксов. На вас, лохов, никаких бабок не напасешься».
Произнеся эту историческую фразу, Моряк не спеша погрузился в свой «бокстер» и запустил двигатель. Коровин встал сначала на четвереньки, потом на колени, и тут под руку ему подвернулся обломок кирпича. Он очень боялся, что в навороченной супермодерновой тачке окажутся какие-нибудь особенные стекла, но ничего подобного: заднее стекло «бокстера» послушно покрылось паутиной трещин, мгновенно потеряв прозрачность, и в нем образовалась дыра, в которую при желании можно было просунуть голову.
Тут Кузнец от полноты чувств ударил по столу кулаком, в котором был зажат полный пластиковый стаканчик. Стаканчик смялся, а водка брызнула во все стороны длинными ароматными струями, обильно окропив его самого, Коровина и очень кстати оказавшуюся за спиной у Андрея Витальевича стену.
Потом, продолжал свой рассказ Коровин, была больница, где его лечили одновременно от сотрясения мозга, перелома нескольких ребер и, естественно, от воспаления легких, которое развилось-таки из ангины в полном соответствии с прогнозом участкового врача. Явившемуся в палату следователю Коровин сказал, что понятия не имеет о том, кто его избил и с какой целью. Он был спокоен и уверен в себе, как бывает, когда остается только подвести последнюю черту под списком своих радостей и бед.
Когда он выписался из больницы, его встретил какой-то крупнокалиберный тип в дорогом кожаном плаще и сообщил, что он, Коровин, должен Моряку тысячу долларов за разбитое стекло. Сроку ему давалась неделя, после чего бандиты обещали включить счетчик.
- Погоди, - перебил Коровина Кузнец, - так ты что же, деньги на это дерьмовое стекло собираешь?!
- Тысяча у меня есть, - спокойно ответил Коровин, - но мне нужно больше. Как минимум, тысяч пять. Говорят, хорошая винтовка с оптическим прицелом стоит примерно столько.
Кузнец крякнул. К такому повороту беседы он не был готов. Впрочем, поразмыслив, он вынужден был признать, что другого выхода у Коровина просто нет.
Как истинно русский человек, Кузнец был миролюбив и отличался долготерпением, но ситуация была такова, что у него непроизвольно стискивались кулаки и выпячивалась нижняя челюсть. В душе у него бушевал настоящий ураган, и было страшно подумать, каково пришлось Коровину, который пережил все это лично, а не услышал между делом за бутылкой водки…
- Погоди, - сказал он, - постой, Андрей. Не пори горячку. Давай подумаем. У меня сейчас работы выше крыши, но ради такого дела… Может быть, я тебе за недельку склепаю какой-никакой самопал? За современный дизайн не ручаюсь, но убойную силу гарантирую Продырявишь своего Моряка насквозь вместе с его телегой. Если постараться, можно даже гранатомет изобразить, чтобы уж наверняка…
- Нет уж, - сказал Коровин и залпом осушил стаканчик, - так дело не пойдет. Я - человек конченый, но тебя я за собой в тюрьму не потащу.
- В какую еще тюрьму? - не понял Кузнец.
- В обыкновенную. Строгого режима. Сам подумай: ну какой из меня киллер? Убить-то я его убью, но меня же наверняка поймают. Посмотрят - ага, стрелял из самоделки. Кто делал? Я, конечно, ничего им не скажу, но про нашу с тобой дружбу каждая собака знает. Тут тебя и повяжут - тепленького, в натуральном виде…
Коровин был прав, тем более, что арест означал, помимо всего прочего, конец совместного предприятия во главе с Мышляевым. Какой смысл помогать одному хорошему человеку, если при этом пострадает множество других, не менее хороших людей - Мышляев, Гаркун, Заболотный и те две с половиной сотни эмигрантов, которые работают на Мышляева в далекой Америке? У них ведь тоже есть жены, дети, престарелые родители… Нет, понял Кузнец, так рисковать нельзя. Надо достать деньги. И я их достану…
- Ладно, - сказал он, - нет так нет. А деньги я тебе достану. Сколько надо, столько и достану.
- Угу, - саркастически откликнулся Коровин, - конечно. Вертолет свой продашь, например.
- Я сказал - достану, - начиная горячиться, заявил Кузнец, - значит, достану. Я ведь теперь не сам по себе. Я, брат, акционер совместного предприятия…
- Бурятско-белорусского? - спросил Коровин, у которого под влиянием спиртного немного улучшилось настроение - по крайней мере, настолько, что он обрел утраченную способность язвить.
- Бери выше, - с загадочным видом сказал Кузнец, по новой наполняя стаканчики. - Российско-американского - Ну?! Это что же за предприятие такое?
- А вот это, извини, пока что секрет. - Кузнец помахал перед собой указательным пальцем, подчеркивая повышенный уровень секретности своей новой работы. - И секрет не мой. Но деньги я достану в ближайшую пару дней. Будь дома, я тебе позвоню.
И перестань распродавать инструменты! - заключил он, поднимая наполненный до краев стаканчик с водкой.

Глава 6
Трест, который лопнул

« - Ну нет, - сказал Джефф. - Между полисменом и трестом нет ничего общего. То, что я сказал, - это эпиграмма.. А значит она, что трест и похож и не похож на яйцо. Когда хочешь расколоть яйцо, бьешь его снаружи. А трест можно разбить лишь изнутри. Сиди на нем и жди, когда птенчик разнесет всю скорлупу…»
Гаркун с треском захлопнул растрепанную книгу в потертом и засаленном переплете и небрежно бросил ее на захламленный остатками позднего ужина стол. Он не перечитывал О. Генри уже лет двадцать.
Этот томик с пожелтевшими страницами случайно попался ему на глаза, когда он от нечего делать рылся на полках, где стояла техническая литература Кузнеца. Книга сама открылась на «Тресте, который лопнул», Гаркун равнодушно скользнул глазами по строчкам и вдруг обнаружил, что не может оторваться. Дочитав рассказ до конца, он снова вернулся к началу. Трест имеет свое слабое место… Да, это было написано про них.
Все было нормально, пока операция находилась в стадии планирования и подготовки. Теперь, когда дело закрутилось по-настоящему, Гаркуна не оставляло смутное беспокойство, которое не могли приглушить даже лошадиные дозы алкоголя.
Он принял сидячее положение, заставив старый дощатый топчан пронзительно скрипнуть, нашарил на столе сигареты и закурил. Грубые бетонные своды давили на него сверху, как могильный камень, желтушный свет слабенькой электрической лампочки действовал на нервы. Трест можно разбить лишь изнутри, в который раз вспомнил Гаркун. Сиди на нем и жди…
Он привалился плечом к холодной и шершавой бетонной стене, подобрал под себя ноги в грязноватых шерстяных носках и стал думать, мысленно перебирая своих партнеров по этому странному бизнесу и пытаясь угадать, в ком из них медленно вызревает зерно будущей гибели. В том, что крах близок, Гаркун не сомневался с самого начала. Когда затеваешь такое дело, нужно быть готовым к любым неприятностям. Неприятная старуха с косой все время стоит у тебя за плечами, ревниво следя за каждым твоим шагом в ожидании малейшей оплошности. И, стоит тебе оступиться, безглазая тварь делает свистящий взмах, сточенное лезвие с шелестом рассекает воздух… В общем, абзац. Когда ходишь по краю пропасти, нужно трезво представлять себе последствия малейшей неосторожности. В последнее время Гаркун начал подозревать, что они с Мышляевым продумали не все так детально, как им казалось поначалу.
И все-таки - кто? Может быть, Мышляев, который с некоторых пор так вошел в роль американского босса, что начал свысока покрикивать даже на Гаркуна и Заболотного? Или этот чертов химик со своими очками и тем, что он по наивности именует чувством собственного достоинства?
Или, скажем, этот охранник, которого нанял Мышляев. На кой черт им охранник? Лишний человек - это лишняя пара глаз, лишняя пара длинных ушей и еще более лишний язык. А если обладатель всех вышеперечисленных органов догадается, чем они тут заняты, то последствия этого невозможно далее представить.
Самым слабым местом был, конечно же, Кузнец.
Гаркун всю жизнь побаивался этих небритых идеалистов с прозрачными детскими глазами. Страшно было подумать, на что окажется способным Шубин, если вдруг узнает, что его целых полгода водила за нос шайка фальшивомонетчиков. Впрочем, если его не ткнуть носом прямо в дерьмо, самостоятельно он не заметит. И потом, судя по некоторым намекам Мышляева, Кузнецу все равно осталось недолго. Как только технологический процесс будет окончательно отлажен, Кузнец тихо исчезнет. Куда и каким образом он исчезнет, Гаркуна не интересовало: это была забота Мышляева.
Из-за неплотно прикрытой железной двери доносились бубнящие голоса - звенящий от сдерживаемого раздражения голос Мышляева и невнятное, спотыкающееся бормотание Кузнеца. Во, нарезался, подумал о Кузнеце Гаркун. Даже завидно. Впрочем, нам-то кто мешает?
Он спустил ноги на пол и, не вставая с топчана, передвинулся поближе к столу. На столе среди объедков и захватанных стаканов возвышалась недопитая литровая емкость с водкой. Хорошо, подумал Гаркун, выбирая стакан почище и до половины наполняя его прозрачной жидкостью. Хорошо, так сказать, возвращаться к истокам. Лет десять назад в бутылке был бы финский спирт, а теперь водка.
Даже на рынке, между прочим, перестали пересчитывать цены на доллары. Спокойно берут рублями, даже если покупаешь автомобиль. От низкосортного импортного спирта и долларов - к хорошей водке и рублям… Что ж, это неплохо. Но что касается сбережений, то народ еще долго будет складывать в чулок не рубли, а именно «зелень». Спасибо, научили в свое время…
Гаркун выпил водки, закусил огрызком соленого огурца и смачно втянул в себя воздух. Хорошо, снова подумал он. Хорошо быть умным, особенно когда вокруг сплошное жадное дурачье. Умный человек способен сделать деньги из чего угодно. Например, из бумаги и красок, подумал Гаркун и, не удержавшись, фыркнул так, что куски непрожеванного огурца веером разлетелись у него изо рта.
Рассеянно смахнув прилипшие к подбородку крошки, Гаркун слил в стакан все, что до сих пор оставалось в бутылке, и сразу же выпил, как воду. Все-таки он напрасно грешил на водку - она-таки помогала. Конечно, подумал он, от всех хворей разом она не излечит. Водка, как и любое другое лекарство, может вылечить от всех бед и напастей, но лишь в том случае, если принять смертельную дозу. Тут важна пропорция, назидательно сказал он себе и обвел мрачноватый подвал помутневшим взглядом в поисках Заболотного. Уж кому разбираться в пропорциях, как не профессиональному химику!
Впрочем, Гаркун тотчас же вспомнил, что химик нахимичил чего-то не того и впал в немилость к «господину директору». Этот «укажет» правильные пропорции… Так укажет, что наутро очухаешься в морге с биркой на пальце, со свежим шрамом от подбородка до паха и с внутренностями в отдельном пакетике.
Кроме того, вспомнил Гаркун, Заболотный уехал в Москву буквально вслед за Кузнецом. Поехал добывать какие-то свои химикаты, что ли… Кузнец вернулся - правда, пьяный в дым и почему-то без машины, - а Заболотного все нет… Видимо, не нашел всего, в чем нуждался, и решил заночевать в Москве.
Ох, не распустил бы он там язык… Трест имеет свое слабое место…
Гаркун почувствовал, что начинает засыпать, и упрямо тряхнул головой. Засыпать с мыслями о Заболотном было обидно. Для разнообразия Гаркун решил на сон грядущий выкурить еще одну сигаретку и подумать о бабах. Он закурил и попытался представить себе какую-нибудь крепкозадую красотку в соблазнительной позе. Вместо этого он почему-то увидел себя самого - такого, каким он должен был, по идее, выглядеть в глазах любой нормальной бабы: низкорослого, кривоплечего, горбатого, волочащего за собой сохнущую укороченную ногу в ортопедическом ботинке, с торчащими во все стороны грязными волосами, слезящимися бесцветными глазенками, плохо выбритого и с дурным запахом изо рта. «Да, - подумал Гаркун. - Да-да-да… Вот тебе и ответ на все твои сомнения и страхи. Плевать на них - и на страхи, и на сомнения, и на яйца, которые бьются только изнутри. Плевать, плевать и плевать! Потому что дальше так жить нельзя. Чтобы жить с такой внешностью, ума мало. Нужны, черт возьми, деньги. И они у меня будут. Всех куплю и продам! А потом снова куплю… Вы у меня еще попляшете в одних туфельках! А кто попытается мне помешать, пусть заранее заказывает место на кладбище. Зубами загрызу - наплевать, что они у меня шатаются и болят. Глаза вырву и съем, ясно?»
С сильно бьющимся сердцем он наклонился вперед и принялся шарить под столом, нащупывая среди батареи пустых бутылок полную. Наконец его поиски увенчались успехом, и он с торжественным стуком водрузил бутылку на середину стола.
- Выпьем, - вслух обратился он к бутылке, свинчивая с горлышка колпачок.
Бутылка, как и следовало ожидать, ничего ему не ответила, зато из-за неплотно прикрытой железной двери донесся с трудом сдерживаемый возглас Мышляева: «Пить надо меньше!» Услышав это заявление, Гаркун слегка вздрогнул, с подозрением посмотрел на бутылку, словно и впрямь думал, что это литровая емкость решила призвать его к порядку, бросил косой взгляд на дверь и криво улыбнулся, показав редкие испорченные зубы. Моралист, подумал он о Мышляеве, напрягая слух, чтобы понять, наконец, о чем идет речь. Но голоса за дверью снова сделались приглушенными. На секунду Гаркуну показалось, что, говоря об умеренности в употреблении спиртного, «господин директор» имел в виду именно его, но щель между дверным полотном и косяком была не больше пяти миллиметров в ширину, так что видеть его Мышляев, конечно же, не мог.
Махнув рукой, Гаркун наполнил стакан и медленно, смакуя каждый глоток, выпил его до дна. "Пить и вправду надо меньше, - подумал он, возвращая пустой стакан на стол. - Особенно мне, с моим слабым здоровьем и далеко не богатырским телосложением. Сила воздействия алкоголя на организм прямо пропорциональна живому весу, а во мне этого веса кот наплакал. И вообще, когда занимаешься таким делом, как наше, лучше совсем не пить. Мало ли что взбредет в пьяную башку. Такие дела нужно делать в здравом уме и трезвой памяти, вот только… Как жить-то? В этой стране без бутылки в здравом уме надолго не останешься, вот ведь беда какая. Вон Кузнец - святая простота, блаженный, «чокнутый профессор», которому работа заменяет и секс, и наркотики, и алкоголь, - и тот не выдержал, дал слабину.
Насосался, как зюзя, и пошел приставать к Мышляеву. Нашел, к кому приставать, чудак. На него где сядешь, там и слезешь… Но интересно все-таки, чего он от него хочет?
Да черт с ними с обоими, решил Гаркун. Я хотел напиться, и я напьюсь. Рабочий день закончен, дела на сегодня как будто все переделаны. Так. Но что-то такое я должен был сделать, не терпящее отлагательств… А! Баксы! Бракованные баксы нужно было прибрать от греха подальше до тех пор, пока Заболотный не запустит свою хлеборезку, чтобы изготовить из всякого дерьма новую порцию бумаги. Хотя умнее, наверное, было бы их все-таки сжечь. Просто для надежности… Но мы договорились пустить их в переработку. Только вот куда я их засунул? И засунул ли вообще? Надо бы проверить, а то, не дай бог, Мышляев заметит их на видном месте - вони не оберешься, месяц от дерьма не отмоешься…"

Предыдущая страница 7 Следующая страница


Группа крови 8

Он сделал слабое движение всем телом, словно намереваясь встать, и бессильно опустился снова на кушетку. Уставшие за день, разомлевшие в покое и уюте мышцы настоятельно требовали отдыха, не желая подчиняться неуверенному приказу мозга.
Гаркун поспешно налил себе водки и хлопнул полный стакан залпом, стараясь как можно скорее подавить вспышку неконтролируемой ненависти к своим родителям. Сами-то они были нормальными, и до самой смерти с неловкостью отводили глаза, глядя на своего кривоплечего горбатого сыночка-инвалида. Гаркун непременно отравил бы обоих крысиным ядом, если бы не боялся тюрьмы и не знал, что старики рано или поздно умрут без его вмешательства.
И они таки умерли, и он, как примерный: сын, явился на похороны, чтобы насладиться зрелищем, о котором мечтал всю свою сознательную жизнь.
"Ладно, - решил он, занюхивая водку рукавом. - Все проверим. Вот спать пойдем и по дороге проверим. Даже если баксы лежат на самом видном месте, то за полчаса они никуда не денутся. Хотя, помнится, я где-то читал о крысе - даже не ручной, а самой обыкновенной подвальной крысе, - которая таскала хозяину квартиры, где жила, деньги и золотишко. Вот и не верь после этого в переселение душ…
Так выпьем же за крыс. За крыс, которых никто не любит и которые при этом ухитряются обходиться без притворства и лести, ни перед кем не пресмыкаются, а живут в свое удовольствие, сколько кому отмерено…"
Он снова налил себе, выпил и поставил стакан на стол. Как только сжимавшая стакан ладонь разжалась, вся рука Гаркуна разом обмякла и безвольно соскользнула с края стола. Горбатый гравер покачнулся, закрыл глаза и боком рухнул на топчан. Через мгновение после того, как его голова коснулась тощей подушки без наволочки, подвал наполнился богатырским храпом.

* * *

- Павел Сергеевич, - в сотый, наверное, раз повторил Кузнец, - вы должны меня понять.
Он был противен самому себе из-за просительной интонации, которая звучала в его голосе. Он никогда ни перед кем не унижался - не потому, что был гордецом, а потому, что считал это неприличным. К чему отнимать у человека время и изводить его нытьем, когда он с самого начала твердо сказал тебе «нет»?
По мере того, как остатки хмеля выветривались из его головы, Кузнец начинал понимать, что его, как говорится, попутал бес. С чего он взял, что Мышляев даст ему денег? Независимо от того, правдивы или нет были рассказы «господина директора» о бедственном положении фирмы, из них следовал однозначный вывод: денег нет и в ближайшее время не предвидится.
Наблюдая за тем, как Мышляев играет жидкими рыжеватыми бровями, изображая задумчивость, Кузнец еще раз обмозговал свои резоны. Решение помочь Коровину в его вендетте было принято под влиянием благородного порыва, сильно подогретого водкой. Теперь опьянение прошло, и Кузнец начал видеть в этом деле массу неприятных осложнений, которые могли подстерегать его и Коровина буквально на каждом шагу. Но уверенность в том, что Коровин прав, не покинула Кузнеца и теперь. Добиться справедливости законным путем Андрей Витальевич не мог, а сам Кузнец, как человек простой и не склонный к усложнению элементарных вещей, всю жизнь считал, что бороться с преступностью надо по принципу «око за око, зуб за зуб». Ворам надлежало рубить руки, убийцам - головы, а насильников без лишних разговоров сажать на кол, чтобы почувствовали, каково это, когда в тебя против твоей воли проталкивают инородный предмет…
- Вы должны меня понять, - уже тверже повторил он. - Мне очень нужны эти деньги. Я ведь прошу совсем немного, меньше половины того, что…
- Того, что я вам задолжал, - закончил за него Мышляев. - Да, это верно. Я давно ждал этого разговора и искренне восхищен тем мужеством, с которым вы держались до сих пор. Более того, я вовсе не намерен оспаривать ваше право требовать то, что было заработано честным.., кха, гм!., трудом. Для нас, американцев, это право свято, как и все остальные права свободного человека. Но в данный момент, увы…
Он развел руками, в одной из которых была зажата утепленная каракулем кожаная шапочка с козырьком. Полы его расстегнутой короткой дубленки при этом широко распахнулись, открыв взгляду Кузнеца аккуратное округлое брюшко. Круглая физиономия Мышляева покраснела от жары, на лбу выступили капельки пота. Мысленно он проклинал себя за то, что не успел уехать домой до возвращения Кузнеца из Москвы. Но кто же мог предположить, что этот Самоделкин напьется, как зонтик, и пристанет с ножом к горлу, требуя денег? Ишь, чего захотел - пять штук зелени! Типа, в долг… А отдавать кто будет - тень отца Гамлета?
Мышляев сунул шапку под мышку и нервно закурил, стараясь не смотреть на стоявшего перед ним Кузнеца. Этот человек был, можно сказать, трупом.
Жить ему осталось совсем недолго, особенно теперь, когда он все-таки начал демонстрировать характер.
Какой смысл отдавать деньги мертвецу? Неважно, что он с ними сделает. Важно то, что это будут деньги, потраченные впустую, деньги, которые можно запросто сэкономить и пустить на что-нибудь приятное или хотя бы полезное.
- Но как же быть? - растерянно спросил Кузнец. - Ведь я обещал… Человек рассчитывает…
- А вот обещать не следовало, - жестко сказал Мышляев.
- Почему?
- Да потому, что пить надо меньше! - не сдержавшись, резко ответил Мышляев.
Это был именно тот возглас, который заставил сидевшего на топчане в соседней комнате Гаркуна вздрогнуть и обернуться.
- Я вас отлично понимаю, Михаил Ульянович, - продолжал Мышляев тоном ниже. - Вы в трудном положении. Мне ведь и самому приходилось бывать на вашем месте. Ничто так не раздражает, как нежелание твоего должника возвращать долг. Особенно, когда должник намного состоятельнее кредитора. Более того, я отлично понимаю и то, о чем вы не упомянули в силу своего хорошего воспитания. Возможно, вы об этом даже не подумали, и я скажу это сам, чтобы продемонстрировать степень моего доверия к вам.
Ведь рано или поздно вы и сами до этого додумаетесь, и мне не хотелось бы, чтобы между нами осталась хотя бы тень недоразумения. Любое недоразумение сейчас может привести к последствиям, фатальным для нашего общего бизнеса. Так вот, уважаемый Михаил Ульянович: я отлично сознаю, что в данный момент целиком и полностью завишу от вас, причем даже больше, чем от всех остальных акционеров нашего предприятия, вместе взятых.
- Как это? - удивился совершенно сбитый с толку этим словоизвержением Кузнец.
Мышляев пошире распахнул полы дубленки, заложил левую руку в карман брюк и изящным движением стряхнул пепел с сигареты прямо на цементный пол.
- Очень просто, - сказал он. - Начнем с того, что все мы являемся здесь только вашими гостями, в то время как вы - полноправный хозяин этого участка земли, всех построек и всего находящегося в этих постройках оборудования. Оно собрано вашими руками из ваших собственных материалов и в ваше личное время. Замечу в скобках, что никто из нас понятия не имеет, как все это работает. Вы легко можете взять нас за горло, подав на меня в суд или просто отвинтив от своих агрегатов пару-тройку гаек.
Но в этом случае.., как бы вам сказать… В общем, от этого не выиграет никто, кроме государства, да и оно вряд ли сумеет как положено распорядиться вашим имуществом. Через месяц после судебного процесса здесь будет царить мерзость запустения, а все ваши остроумные изобретения в лучшем случае отправятся в металлолом. И это притом, что никаких денег вы все равно не получите - просто потому, что их сейчас нет. - Он развел руки в стороны, показывая что они пусты. - Нету! Но если вы подождете - совсем немного, клянусь! - ваши деньги будут выплачены вместе с процентами, которые успели набежать за эти полгода, и солидной премией, которую я намерен выдать вам за терпение и преданность интересам фирмы.
- Постойте, - взмолился Кузнец. - Какой суд?
Какое государство? Вы что, говорите о конфискации имущества?
- Вы не забыли о том, что наш проект секретный? - напомнил Мышляев. - Государство - я имею в виду, конечно же, ваше государство, российское, а отнюдь не правительство Соединенных Штатов, - знает об этом проекте ровно столько, сколько я посчитал нужным ему сообщить, то есть практически ничего. Оно вполне может счесть нас просто бандой аферистов, занимающихся незаконной предпринимательской деятельностью. А учитывая род этой деятельности, нам с вами, и в первую очередь вам, как хозяину всего, что здесь есть, могут, не разобравшись, инкриминировать.., гм.., изготовление фальшивых денежных знаков.
- Что?! - не поверил своим ушам Кузнец.
- Да-да, именно так. Конечно, я основательно сгустил краски. Надеюсь, до суда не дойдет, но это зависит исключительно от вас, глубокоуважаемый Михаил Ульянович. Если вы решите.., как это у вас говорят?., найти на меня управу, то неприятности не заставят себя ждать. И коснутся эти неприятности всех нас.
- Да погодите, - перебил его Кузнец. - Кто вам сказал, что я побегу ябедничать? Я что, похож на сутягу? Я просто хотел сказать, что…
- Знаю, знаю, - не дал ему договорить Мышляев. - Что вам срочно нужны деньги. Я понимаю, что без крайней нужды вы не завели бы этот разговор, и очень ценю вашу порядочность. О суде - это я так, сгоряча… Думаете, мне самому приятно быть у всех в долгу? Поверьте, я начал плохо спать по ночам из-за этих чертовых денег.
- Бывает, - проникаясь сочувствием к своему работодателю, сказал Кузнец. Вид у Мышляева действительно был усталый - точнее, таким он казался Кузнецу. На самом деле Павел Сергеевич был зол и думал лишь о том, как бы поскорее избавиться от назойливого попрошайки. - Но вы не отчаивайтесь, - продолжал Кузнец. - Все наладится. А если помощь требуется, вы только скажите…
- Спасибо, - проникновенно сказал Мышляев, суя ему потную ладонь, которую Кузнец автоматически пожал. - Огромное вам спасибо, Михаил Ульянович! Я всегда знал, что могу рассчитывать на вас в трудную минуту.
После такого заявления начинать разговор о пяти тысячах долларов с самого начала было как-то неловко. Кузнец замолчал, мучительно пытаясь найти выход из тупика, в который его между делом загнал Мышляев. Пока он мыкался, подбирая слова, Мышляев деловито нахлобучил кепку, снизу вверх застегнул пуговицы дубленки, натянул тонкие кожаные перчатки и целеустремленно двинулся к выходу.
При всей наивности Кузнеца эта целеустремленность ему не понравилась. В ней сквозило облегчение человека, которому наконец-то удалось с огромным трудом отбиться от приставаний назойливого нищего, сохранив при этом если не достоинство, то хотя бы кошелек. Как всегда в подобных случаях, Кузнец устыдился своих нехороших мыслей, но оставшийся неприятный осадок по-прежнему его беспокоил.
Тем не менее, он как радушный хозяин поднялся вслед за Мышляевым в холодный ангар, проводил его до самой машины и даже помахал рукой вслед удаляющимся габаритным огням. И лишь когда машина скрылась за поворотом, до Кузнеца окончательно дошло, что денег он не получил и не получит, а значит, обещание, данное им Коровину, было и теперь навеки останется пустым звуком. Это было первое обещание, которое Кузнец нарушил в своей жизни, и он ощущал себя так, как, наверное, должна ощущать себя чопорная старая дева, обнаружившая, что забеременела, не зная, от кого, где, как, и, главное, не получившая от самого процесса ни малейшего удовольствия.
Ежась на ночном морозце и пряча руки в карманах замасленного рабочего комбинезона, Кузнец семенящей рысью перебежал заросший ломким бурьяном двор, юркнул в дверь ангара и запер ее за собой.
По нужде он уже сходил, а единственный, кроме него, обитатель подвала - Гена Гаркун - спал тяжелым сном мертвецки пьяного человека на том самом топчане, который в течение многих лет служил Кузнецу постелью.
Спустившись в подвал, он немного постоял над спящим. Гаркун тяжело, с присвистом храпел, распространяя вокруг себя волны кислого алкогольного перегара. Его костлявое лицо было небритым, серым и каким-то очень несчастным. Растрепанный томик О. Генри валялся на столе в луже огуречного рассола рядом с основательно выпитой литровой бутылкой водки. Кузнец осторожно поднял книгу, тщательно вытер о штанину разлохмаченный переплет и вдруг, повинуясь безотчетному желанию отключиться от всех проблем, налил себе полный стакан водки.
Гаркун храпел. Будить его было жалко. Кроме того, у Кузнеца имелись определенные сомнения по поводу возможности растолкать этого несчастного пьянчугу. «Пусть спит», - решил Кузнец. Он выпил водку, занюхал корочкой хлеба, бросил корочку в рот и, жуя на ходу, отправился в мастерскую Гаркуна, где у того стояла застеленная драным ватным одеялом раскладушка. В дверях он остановился, чтобы выключить свет, и в последний раз оглянулся на топчан.
Гаркун спал, почти целиком скрытый замусоренным столом. Кузнецу были видны лишь его здоровенные, как у баскетболиста, ступни в грязных вязаных носках с огромной дырой на правой пятке. Ступни были смешно скрещены - носки вместе, пятки врозь.
Кузнец тяжело вздохнул от жалости ко всему белому свету и щелкнул выключателем.
Узкий бетонный каземат, служивший Гаркуну рабочим местом и временным жилищем, освещался слабенькой лампочкой-"сороковкой". Ее жиденького серовато-желтого света хватало для этой крысиной норы. В углу на прочном стальном верстаке стояла собранная Кузнецом настольная полиграфическая машина для печатания открыток. Кузнец бросил на нее лишь беглый взгляд и сразу же отвернулся: агрегаты собственной конструкции интересовали его лишь до тех пор, пока находились в процессе сборки и испытаний. Теперь он отлично видел некоторые упущения в конструкции своего типографского станка, которых можно было легко избежать, будь у него время как следует подумать. В мозгу у него немедленно зашевелилась парочка свежих идей, но он прогнал их прочь: для того, чтобы претворить эти идеи в жизнь, станок нужно было разобрать до последнего винтика, а еще лучше - собрать новый. Перебьются, с внезапным раздражением подумал Кузнец. Зачем им два станка?
Пусть для начала за один заплатят…
Кузнец огляделся. На краю верстака рядом с полиграфической машиной стояла захватанная жирными пальцами пустая пивная бутылка. Одеяло на раскладушке было сбито в неприятный мятый ком, поверх которого валялись задубевшие от пота и грязи носки. Увидев эти носки, Кузнец сразу понял, чем так воняет в комнате.
Кузнец решительно подошел к раскладушке и наклонился, чтобы устранить источник запаха. Когда он уперся голенью в алюминиевый каркас раскладушки, носок его кирзового сапога зацепился за что-то под кроватью. Помянув великовозрастную свинью, Кузнец наклонился еще ниже и заглянул под раскладушку с твердым намерением навести в этом хлеву порядок, а завтра, буквально с утра, как следует вправить Гаркуну мозги. Пусть свинячит у себя дома, если ему так хочется…
Под раскладушкой стояла картонная коробка из-под обуви. Крышки на ней не было, и Кузнец резонно решил, что друг Гена устроил себе здесь персональную помойку, сбрасывая в коробку окурки, огрызки, подсолнечную шелуху и прочую дрянь. Он словно наяву увидел Гаркуна, который, лежа на кровати, курил, жрал моченые яблоки и лузгал семечки одновременно.
Подцепив картонку согнутым пальцем за край, Кузнец выволок ее из-под кровати и остолбенел.
Внутри лежали доллары - целая куча. Новенькие сотенные бумажки валялись в полном беспорядке, как мусор, некоторые были смяты небрежной рукой.
На глаз в этом бумажном сугробе было где-то от тридцати до пятидесяти тысяч.
Кузнец тяжело опустился на раскладушку, заставив старые пружины протяжно застонать, и поставил коробку с деньгами на колени. Он был полон недоумения, готового перерасти в обиду. Как же так?! Десять минут назад ему ясно дали понять, что денег нет и не предвидится. А это в таком случае что - открытки к Рождеству?
Он даже не подозревал, насколько был близок к истине в этот момент. Возможно, последующие события сложились бы совсем по-другому, если бы не мама Кузнеца, Александра Филипповна, которая умерла, когда ее сыну только-только стукнуло двадцать. Именно она когда-то, не жалея времени и сил, вдалбливала в его голову вычитанную у кого-то из русских классиков самоубийственную идею: лучше тысячу раз ошибиться, приняв отпетого негодяя за хорошего человека, чем обидеть ближнего несправедливым подозрением, грубым словом, назойливостью или, напротив, недостаточной предупредительностью. По какой-то странной игре природы или обстоятельств этот в высшей степени бесполезный урок стал одним из немногих, накрепко усвоенных Кузнецом из ее уст.
Именно благодаря Александре Филипповне Кузнецу даже на мгновение не пришло в голову, чем на самом деле занимаются его «коллеги», хотя буквально полчаса назад Мышляев намекнул ему об этом.
Кузнец опустил руку в коробку и бесцельно пошелестел купюрами. Как же так? Неужели Мышляев не знал об этих деньгах, когда клялся, что за душой у него ни копейки? Если так, то это деньги Гаркуна.
Но Кузнец слишком хорошо знал друга Гену, чтобы хоть на мгновение поверить в наличие у него такой суммы. «Интеллигент» Заболотный всех презирал и никому не верил. С какой радости он стал бы прятать свои сбережения под кроватью у Гаркуна, да еще и в открытой коробке?
Михаил Ульянович Шубин, которого большинство его знакомых в лицо и за глаза называли просто Кузнецом, тяжело вздохнул. По всему выходило, что его «коллеги» что-то скрывали от него. Возможно, они просто берегли его от лишних волнений, связанных с теневыми сторонами даже самого легального бизнеса, но Кузнец все равно чувствовал себя несправедливо обойденным, а проще говоря, обиженным. Как же так? - в который уже раз мысленно спросил он.
Что я им, дитя неразумное? За кого они меня держат? Поют, что денег нет, а у самих коробки с долларами под кроватями валяются… А ведь я свое просил, заработанное! Отдать рабочему человеку его кровные - это ж святое дело, что у нас, что в этой ихней Америке.
Кузнец вдруг ухмыльнулся. Он почувствовал, что пьян сверх меры и вот-вот начнет чудить, но пока что все получалось вполне логично и даже пристойно.
"Денег нет, так? Так. А на нет, как говорится, и суда нет. Раз ничего нет, то и пропадать нечему.
Кто станет искать то, чего не было? Мышляев мне должен? Должен. У него денег якобы нет. А деньги - вот они. Если я возьму отсюда, сколько мне надо, он будет мне должен на такую же сумму меньше. Справедливо? Справедливо. И никакой кражей тут даже не пахнет. Что воровать, если ничего нет?"
Продолжая на разные лады повторять про себя, что деньги, которых нет, украсть невозможно, Кузнец отсчитал пятьдесят бумажек по сто долларов и снова заглянул в коробку. Несмотря на свои заклинания и выпитую водку, он чувствовал себя не в своей тарелке: все-таки его действия сильно напоминали кражу. Что красть нехорошо, Кузнец отлично знал.
Тут он вспомнил о Коровине и его жене, и о мерзавце, который, убив Валентину Александровну, имел наглость открыто глумиться над вдовцом, и последние сомнения исчезли.
- А врать хорошо? - с обидой пробормотал он, имея в виду заявление Мышляева о полном отсутствии денег.
Долларов в коробке словно бы и не убавилось.
Легко преодолев слабенькое искушение прихватить что-нибудь на мелкие расходы, Кузнец аккуратно свернул счастливо обретенные пять тысяч вдвое и затолкал их под комбинезон в нагрудный карман рубашки. Карман он застегнул на пуговку. Теперь деньги хранились надежнее, чем в сейфе.
Кузнец задвинул коробку подальше под раскладушку, вышвырнул за дверь продолжавшие вонять носки Гаркуна, более или менее расправил скомканное одеяло и лег, решив на сон грядущий прочесть пару страничек из горячо любимого им О. Генри. Зачитанной до дыр книге были отлично известны литературные пристрастия хозяина, и в его руках она сама собой открылась на странице, по верху которой шел знакомый заголовок: «Трест, который лопнул».

Глава 7
Принц на картечине

Стенд был кое-как сколочен из занозистых досок и фанеры. Когда-то его покрасили голубой масляной краской, но с тех пор прошло уже довольно много времени. Застекленные дверцы, которые прикрывали от непогоды и любителей подрисовывать портретам усы и бороды несколько пожелтевших объявлений, были заперты на миниатюрный висячий замок, который придавал стенду какой-то ностальгический, совсем не теперешний вид. Стекла в дверцах были покрыты рябым от дождя и первых несмелых снегопадов налетом пыли и копоти, а правое треснуло по диагонали. В самом углу этой дверцы между стеклом и полусгнившим штапиком застрял сухой, свернувшийся в хрупкую коричневую трубочку лист какого-то дерева. Абзац покрутил головой из стороны в сторону, пытаясь определить, с какого именно дерева сорвался этот лист, но тщетно: деревья уже окончательно облетели, а по коре и форме ветвей Абзац мог с уверенностью определить разве что березу да еще, может быть, баобаб.
Он закурил и снова посмотрел на стенд, подумав между делом, что где-нибудь в центре за такой вот гроб доперестроечных времен с главы районной администрации давно сорвали бы голову вместе с шеей.
А здесь, смотри-ка, стоит… "Антиквариат, - с внезапным весельем подумал Абзац. - Вот выворотить его с корнем, взвалить на плечи, упереть на Арбат и толкнуть там какому-нибудь фирмачу. Тем более, что вещица, можно сказать, именная…
В верхней части «именной вещицы» можно было разобрать сделанную красным по синему надпись:
«Их разыскивает милиция». Слово «разыскивает» было написано через "о" - от слова «розыск», надо полагать. Тот, кто делал надпись, по всей видимости, не знал, что в правилах правописания бывают исключения. Так ведь мент же писал, подумал Абзац.
А они знают только одно исключение - исключительную меру наказания.
Сквозь грязное стекло на Абзаца смотрели отпечатанные на скверном принтере фотопортреты, каждый из которых сопровождался коротеньким, строк на десять - пятнадцать сопроводительным текстом.
Крайним справа в верхнем ряду красовалось изображение некоего молодого человека с явными признаками врожденного слабоумия и склонности к каннибализму. Абзац усмехнулся. Когда его фотографировали сразу после задержания, он постарался придать лицу как можно более тупое и свирепое выражение, но так, чтобы никто не заметил, что он кривляется: насупился, немного выдвинул вперед и без того квадратный подбородок, выпятил нижнюю губу и за секунду до того, как щелкнул затвор фотокамеры, изо всех сил скосил глаза к переносице. Делал он это скорее для забавы, чем в расчете на конкретный результат, но милицейский принтер с успехом довершил начатое, и теперь со стандартного объявления о розыске на Абзаца тупо пялился дегенеративный самец гориллы, хотя напечатанная ниже ориентировка утверждала, что это - наемный убийца по кличке Абзац, в начале сентября совершивший побег из-под стражи.
Вдоволь налюбовавшись своим портретом, Абзац подмигнул стенду, повернулся к нему спиной и огляделся. С обеих сторон зажатая стенами каких-то не то складов, не то мастерских окраинная улочка была пуста и безлюдна. Примерно в полусотне метров от места, где стоял Абзац, возле имевшей совершенно покинутый вид проходной терпеливо мок под моросящим дождиком дряхлый «москвич», от руки выкрашенный в цвет линялого солдатского обмундирования. Только красной звезды на дверце не хватает, подумал Абзац. А еще лучше - маленькие такие звездочки в два или три ряда, как на кабине истребителя.
Он напряг зрение, вглядываясь в рябые от дождя стекла, но салон «москвича» выглядел пустым. Да он, скорее всего, и был пуст. Вероятно, это сторож приехал на дежурство, вот и все.
Абзац поднял воротник куртки, пониже надвинул черную кепку и не спеша зашагал вдоль улицы прочь от проходной, «москвича» и стенда с портретами. Синеватый дымок сигареты поднимался над его левым плечом ленивыми клубами, цеплялся за мокрую ткань куртки, норовя переползти с плеча на спину и обвиться вокруг шеи, как удавка, но не удерживался - срывался и таял в сыром холодном воздухе.
Шкабров привычным жестом поддернул левый рукав и посмотрел на часы. Почти в ту же секунду, словно повинуясь этому сигналу, в кривом кирпичном ущелье улицы послышалось нарастающее ворчание автомобильного двигателя. Абзац словно невзначай опустил правую руку в карман куртки и замедлил шаги.
Когда шум двигателя позади него превратился в почти нестерпимый надсадный рев, Абзац остановился и повернулся лицом к приближающемуся автомобилю, заранее укоризненно качая головой: судя по звуку, неугомонный Паук опять повредил глушитель, гоняя на своей зверской колымаге по бездорожью в компании таких же, как он, сорвиголов.
Из-за поворота кирпичной кишки с ревом вылетел и лихо затормозил в двух шагах от Абзаца потрепанный «лендровер», вызывающе размалеванный черно-белыми волнистыми полосами, похожими на шкуру зебры. Сизые клубы выхлопных газов с треском вылетали прямо из-под его облепленного засохшей грязью днища. Дверца автомобиля в этом месте выглядела закопченной, словно под ней разводили костер. В забрызганном сплошным слоем грязи лобовом стекле темнело протертое «дворниками» полукруглое окошко, свет включенных по случаю плохой погоды фар едва пробивался сквозь напластования все той же грязи, а со стальной рамы, прикрывавшей радиатор, свисал клок мертвой серой травы.
Абзац снова покачал головой, с трудом сдерживая улыбку. Он испытывал к Пауку безотчетную симпатию, хотя они были совершенно разными людьми.
Возможно, дело было в том, что Паук, хотя и торговал смертью, относился к ней с веселым презрением и никогда не упускал случая лишний раз щелкнуть ее по носу - разумеется, на свой лад.
Он шагнул к дверце, которая предупредительно распахнулась ему навстречу. Абзац благодарно кивнул: если бы он взялся за дверную ручку, ему пришлось бы долго оттирать испачканную ладонь.
- Слушай, - с трудом перекрывая треск работающего на холостых оборотах двигателя, сказал он, - ты когда машину в порядок приведешь?
- А меня и такая устраивает, - весело ответил Паук, скаля крупные, как у лошади, зубы, казавшиеся особенно белыми на темном от вечного загара лице.
Абзац плюхнулся на скрипучее сиденье и грохнул дверцей. В этой машине был заведен свой порядок, который полностью соответствовал характеру ее хозяина. На сиденья здесь не садились, а плюхались, двери не закрывали - ими грохали изо всех сил, а если нужно было, скажем, положить на приборную доску пачку сигарет, то ее не клали, не пристраивали и даже не бросали, а небрежно швыряли - по возможности так, чтобы парочка сигарет при этом выскочила наружу и свалилась на пол. Но зато и машина эта не ползала, не ездила и не каталась - она летала в самом буквальном смысле этого слова.
Паук был худым, длинноруким и длинноногим парнем лет двадцати пяти с растрепанной волнистой шевелюрой до лопаток и довольно редкими усами и бородой, которые он каким-то таинственным образом все время поддерживал в полуотросшем состоянии. Лицо у него тоже было длинное, худое и смуглое, волосы черные, а глаза все время скрывались за узкими каплевидными линзами черных с радужным отливом очков. Эти очки и впрямь делали Паука похожим на какое-то диковинное насекомое - потенциально очень опасное, но в целом веселое и дружелюбное. Нос у него был сломан и заметно свернут набок в какой-то давней аварии, над левой бровью светлела извилистая полоска довольно длинного шрама, а на кистях рук можно было разглядеть следы сильных ожогов - разумеется, только в тех нечастых случаях, когда Паук снимал кожаные автомобильные перчатки.
Он вообще отдавал предпочтение одежде из натуральной кожи, этот беспечный погонщик полосатого монстра. Одевался он, как байкер из голливудского боевика - не хватало разве что стальной немецкой каски с рожками. Все остальное было на месте: заклепки, цепи, какие-то кроличьи лапки на поясе, беличьи хвосты на воротнике и даже натуральный Железный Крест, снятый, если верить самому Пауку, прямо с останков какого-то эсэсовца вместе со ржавым «парабеллумом», кокардой с черепом и серебряным портсигаром с орлом и свастикой.
Начинал Паук в возрасте тринадцати с половиной лет в качестве «черного следопыта». Начало, как водится, было трудным. Старшие товарищи, для которых походы по местам сражений второй мировой в поисках военных трофей, были не развлечением, а серьезным бизнесом, гнали наглого сопляка взашей, если у него не хватало ума вовремя убраться с их дороги. Пару раз его чуть не пришили - на полном серьезе, как взрослого. В него стреляли из кустов, и он стрелял в ответ из древнего ППШ, который только вчера выкопал из белой карельской глины и всю ночь чистил при мерцающем свете костра…
Потом игры кончились, и Паук занялся делом. Он понял, что грабить лежалые трупы - занятие не для него. В экспедициях за хабаром его всегда волновало только оружие. Паук трепетно любил это железо и с первого взгляда на кусок ржавого металлолома мог определить не только марку и калибр ствола, но и перспективы восстановления «игрушки»: сможет ли она еще когда-нибудь стрелять, или ей суждено висеть на ковре в гостиной в качестве бесполезного украшения.
Теперь перед Абзацем сидел один из крупнейших в Москве торговцев оружием - розничных торговцев, разумеется. Оптовыми поставками, насколько было известно Абзацу, государство предпочитало заниматься самостоятельно.
Когда Абзац утвердился на скрипучем сиденье с подранной обивкой, Паук толкнул вперед рычаг переключения передач, вдавил в пол кабины педаль акселератора и плавно отпустил сцепление. Двигатель сипло взревел, и машина прыгнула - не как зебра, которую она напоминала раскраской, а как голодный лев во время охоты. Абзаца вжало в спинку сиденья, и он с трудом подавил в себе желание зажмуриться.
Это желание возникало у него всякий раз, когда ему приходилось ездить с Пауком.
Разогнавшись как следует, Паук ударил по тормозам и резко крутанул руль, заставив машину развернуться на месте. Привычный к такому обращению внедорожник опасно накренился, на мгновение замер, шатко балансируя на двух колесах, с грохотом опустился на все четыре и устремился по улице в противоположном направлении, как диковинная полосатая пуля, выпущенная из ружейного ствола.
- Черт возьми, - не удержался от комментария Абзац. - Когда-нибудь ты обязательно угробишься.
- Факт, - снова блеснув зубами, согласился Паук.
- Ну и что? Все мы рано или поздно угробимся.
Про тебя, например, я слышал, что ты уже угробился. А ты - вот он. Жив, здоров и невредим.
Абзац немного поерзал на сиденье, пытаясь принять более свободную позу. Он любил скорость и частенько водил машину на пределе возможностей, но одно дело - сидеть за рулем, и совсем другое - быть бесполезным грузом, не оказывающим никакого воздействия на ход событий. Кроме того, до Паука ему было далеко. Этот бешеный тип не жалел ни машину, ни себя, ни пассажиров. Было замечено, однако, что в аварии он попадал исключительно во время своих сумасшедших гонок по бездорожью, когда был в машине один и действительно выжимал из нее все, что можно. На его совести не было ни одного сбитого пешехода, хотя в это было трудно поверить.
- Ты когда-нибудь починишь глушитель? - орал Абзац, перекрикивая рев двигателя. - Это же все равно, что сидеть внутри динамика во время концерта «Металлики»!
- Обожаю «Металлику!» - весело скалясь, прокричал в ответ Паук. - А глушитель я починил! Вывел его наверх, как у трактора, чтобы за кочки не цеплялся! Я же не виноват, что он опять отлетел!
Прикинь: выскакиваю из оврага, а тут канава! На хвосте у меня Заяц на своей развалюхе, справа Прыщ наседает… Перепрыгиваю канаву, а тут из-за бугра вылетает этот трахнутый Лось на своем трахнутом «хаммере», и прямо в меня, как капитан Гастелло во вражескую колонну! Ну, отвернуть-то я успел, но, видишь, не до конца. Глушителю не повезло.
- Как всегда, - заметил Абзац.
- Ну, натурально! - со смехом согласился Паук.
Абзац не стал ничего говорить, решив отложить разговор до более удобного момента. После имевшего место краткого обмена репликами у него уже саднило горло, как будто он командовал дальнобойным орудием во время массированного артобстрела, и продолжение беседы грозило полной потерей голоса.
Полосатый «лендровер» промчался по узкому переулку, вылетел из него, как из жерла пушки, и оказался на пустыре, который пересекали несколько идущих в разных направлениях железнодорожных веток. Впереди виднелся какой-то заброшенный ангар, на рельсах ржавел забытый всеми товарный вагон, на провалившейся крыше которого шевелила тонкими ветками молодая березка. По дальнему пути маневровый тепловоз тащил длинный состав пустых грузовых платформ. Через пути были проложены мостки из полусгнивших промасленных шпал. Абзац уперся ногами в пол салона и крепко ухватился за предназначенную специально для подобных случаев ручку, готовясь к немилосердной тряске: мостки выглядели так, словно по ним долго ездили танки. Но он забыл, с кем имеет дело: Паук не собирался воспользоваться проторенными путями. Не снижая скорости, он принял левее, оставляя мостки в стороне, и Абзац с ужасом понял, что развеселый водитель держит курс прямиком на поросшую жухлой травой слежавшуюся кучу гравия, громоздившуюся у самых путей.
Он изо всех сил стиснул зубы и все-таки не выдержал - зажмурился, когда тупоносый трехдверный внедорожник, рыкнув движком и выбросив из-под колес тонну гравия, взлетел на гребень импровизированного трамплина и воспарил над рельсами в головоломном прыжке.
Пока машина висела в воздухе, жужжа вращающимися вхолостую колесами, Абзац успел подумать, что привыкнуть к такому нельзя. Неудивительно, что Паук участвует в своих ралли один, без штурмана: вряд ли во всей Москве найдется идиот, который рискнул бы сесть к нему в машину вторично.
Потом «лендровер» с лязгом и хрустом приземлился на все четыре колеса, прошел юзом, веером разбрызгивая грязь, едва не перевернулся, задев передним колесом рельс следующей ветки, но все-таки выровнялся и, набирая скорость, устремился к распахнутым настежь воротам ангара. Абзац открыл глаза, прислушиваясь к тому, как его внутренности неохотно возвращаются на свои места после страшного толчка, который подбросил их к самому горлу и смешал в одну перепутанную кучу. Черная пасть ворот неслась навстречу со страшной скоростью.
Машина влетела в ангар и с душераздирающим визгом остановилась на сухом бетонном полу. Чтобы не вылететь наружу сквозь лобовое стекло, Абзацу пришлось изо всех сил упереться в переднюю панель обеими руками. Паук повернул ключ, и Шкаброву показалось, что он оглох. После жуткого рева и грохота гудки маневрового тепловоза и лязг буферов казались не более заслуживающими внимания, чем шум крови в ушах и мерные удары пульса.
- Чертов камикадзе, - пробормотал Абзац, почти не слыша собственного голоса. - Кр-р-ретин!
- За-а-чэм Камикадзе, слушай? - с утрированным кавказским акцентом возмутился Паук. - Джапаридзе моя фамилия, понял, да?
- Дурак твоя фамилия, - шаря по всем карманам в поисках сигарет, сообщил ему Абзац. - Маньяк хренов, убийца…
- Ба! - радостно воскликнул Паук. - Кажется, мне удалось напугать неустрашимого Абзаца. Следовательно, день прожит не напрасно.
- Драть тебя некому, - закуривая, проворчал Абзац, - а мне некогда.
- Брось, - вынимая из кармана кожанки тонкий серебряный портсигар с выбитым на крышке орлом, небрежно сказал Паук. - Желающих навалом, только догнать не могут, кишка тонка. И потом…
Он замолчал на полуслове, задумчиво постукивая фильтром сигареты по портсигару. Портсигар, похоже, был тот самый, в незапамятные времена снятый с трупа немецкого офицера. Потом он вздохнул, демонстративно пожал плечами, сунул сигарету в угол большого тонкогубого рта и принялся чиркать колесиком зажигалки. Зажигалка у него тоже была не как у людей: большая, архаичная, изготовленная кустарным способом из гильзы от крупнокалиберного пулемета.
Толстый фитиль вспыхнул, выбросив такой язык пламени, будто Паук держал в кулаке не зажигалку, а свернутую жгутом и пропитанную бензином газету.
Паук погрузил кончик сигареты в этот пожар, глубоко затянулся и дунул дымом на пламя.
- Понимаешь, - заговорил Паук, на каждом гласном звуке выпуская изо рта небольшое облачко дыма, - даже в самом безумном поступке всегда есть рациональное зерно. К примеру если бы за нами была погоня, то ей пришлось бы несладко.
- Ас чего ты взял, что за нами должна быть погоня? - удивился Абзац.
- Про тебя ходят странные слухи, - внимательно разглядывая тлеющий кончик своей сигареты, сообщил Паук.
- Например?..
- Например, говорят, что ты объявил войну братве. Есть также мнение, что это братва объявила тебе войну, но от перестановки слагаемых, как известно, сумма не меняется. Ты меня знаешь, Абзац.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

Знаешь, кто я, чем занимаюсь и чем занимался в дни туманной юности. Общество жмуриков меня обычно не смущает, но жмурик при этом должен вести себя как положено. То есть лежать и не рыпаться. Ты труп на девяносто пять процентов, и при этом тебе ни в какую не лежится. Это делает твое общество, мягко говоря, опасным.
Абзац скрипнул спинкой сиденья, меняя позу.
- Содержательная реплика, - заметил Паук. - Но Барабан и прочая веселая компания - это еще полбеды. Тут был такой поганенький слушок… Якобы тебя повязали буквально с поличным, а через месяц выпустили…
- Выпустили, - проворчал Абзац. - Конечно, выпустили.
- Ну, ладно, ладно. Не выпустили. Убежал. Я от бабушки ушел и от дедушки ушел… Но это же анекдот! Где это видано, чтобы взятому на горячем мокрушнику дали рвануть когти во время следственного эксперимента! Так что постарайся не удивляться, когда кто-нибудь из старых знакомых назовет тебя подсадным или, скажем, стукачом.
Абзац задумчиво поскреб ногтями шершавый подбородок. В последнее время у него появилась новая дурная привычка скрести щетину всякий раз, как он оказывался в затруднительном положении.
- Ценю твою откровенность, - сказал он наконец. - Какого черта ты тогда сюда явился? Надеюсь, не с поручением от Барабана?
- Я сам по себе, - просто ответил Паук. - И с отморозками стараюсь дел не иметь. Когда ты позвонил, мне стало интересно.
- Веселый ты парень, - со вздохом сказал Абзац. - Любознательный. Ну а если я действительно подсадной, что тогда? Что, если в том старом вагоне засада?
- Тогда я оседлаю свою полосатую лошадку, и мы с тобой поедем кататься, - спокойно ответил Паук. - Есть такая компьютерная игра. Называется «Засранцы против ГАИ». Вот в нее мы и сыграем.
Риск придает жизни необходимую остроту, разве не так? А если учесть интенсивность движения в городе, то живыми они нас не возьмут. То, что останется от нас с тобой, можно будет точно описать буквально в двух словах: блин горелый. Назначая мне встречу, ты не мог об этом не знать, мы ведь сто лет знакомы.
Я ведь тоже знаю, что пытаться сдать тебя, скажем, тому же Барабану - это все равно что засунуть себе в задницу гранату без чеки. Поэтому давай считать, что верительными грамотами мы уже обменялись.
Надеюсь, ты вызвал меня по делу, а не потому, что соскучился?
Абзац вдавил окурок в набитую до отказа пепельницу на приборной панели и откинулся на спинку сиденья. Он привык считать Паука чем-то наподобие свихнувшегося биокомпьютера, этакой двуногой вычислительной машиной без тормозов и инстинкта самосохранения, и был готов к тому, что, просчитав все «за» и «против», веселый торговец смертью постарается аккуратно подвести его под прицел засевшего где-нибудь неподалеку снайпера. Абзац и сейчас не мог окончательно сбросить эту возможность со счетов, но Паук выглядел спокойным и говорил совсем не то, что ожидал услышать Шкабров.
- Дело, - повторил он рассеянно. - Ты извини, Паук. Для тебя это, конечно, не дело, а безделица, но…
Он полез в карман куртки, вынул оттуда пистолет и протянул его Пауку.
- Вот. Не купишь?
- «Макарыч», - сказал Паук таким тоном, словно встретил старого знакомого в месте, где тому было совершенно нечего делать. Абзац заметил, что он не сделал попытки взять пистолет в руки, хотя и был в перчатках. - Дедуля ты мой! Пора, пора тебе на пенсию…
- Старый конь борозды не портит, - возразил Абзац. Ему было неловко. Он чувствовал себя белым генералом, пытающимся обменять на хлеб последние подштанники.
- Слушай, Абзац, - решительно сказал Паук, - ты меня удивляешь. Ты же серьезный мужчина! За кого ты меня держишь? Взять у тебя ствол - это значит повесить себе на шею половину твоих заказух. И потом, я как-то больше привык продавать, чем покупать.
- Ствол чистый. Ты же знаешь, что спецы моего уровня такими пугачами не пользуются.
- Мало ли, что я знаю и чего не знаю! Я, например, ума не приложу, с чего это ты вдруг начал распродавать свой арсенал.
- По инструкции, которую мне дали в РУБОПе, - буркнул Абзац. - В пистолет вмонтирован радиомаяк, с помощью которого я и мои новые коллеги надеемся проследить пути перемещения незарегистрированных стволов по территории бывшего Советского Союза.
- Вот за что я люблю эту страну, - сказал Паук, все-таки беря пистолет и задумчиво вертя его перед глазами. - Все смеются, шутят… Не жизнь, а сплошной карнавал! А главное, что в утиль ничего не отправляется. Каждый клочок бумаги, каждая пустая бутылка и каждый осколок унитаза находят новых хозяев и обретают вторую жизнь. Профессиональный киллер продает свое оружие, вместо того, чтобы просто скинуть его в речку, как это принято в менее веселых странах наподобие Соединенных Штатов или Лихтенштейна.
- Ты много говоришь, - заметил несколько уязвленный Абзац. - Берешь или нет?
- На моем месте любой дурак сказал бы тебе «нет», - рассеянно откликнулся Паук, вертя в руке пистолет и разглядывая его так внимательно, словно искал на нем водяные знаки.
- Но ты ведь не дурак, - сказал Абзац, которому до зарезу нужны были деньги.
- Пару минут назад ты придерживался другого мнения. Впрочем… Тебя что, по-настоящему прижало?
- А ты уверен, что тебя это интересует? - в тон ему ответил Абзац.
- Нет, - сказал Паук. - Конечно, нет. Мы, простые, рядовые деятели российского подпольного бизнеса - народ грубый и черствый, пекущийся только о собственной выгоде. У нас акулья мораль и кошачье коварство, и мы каждый божий день живьем употребляем в пищу своих ближних - за завтраком, обедом и ужином…
- Я не понял, - прервал ею Абзац, - это признание в любви или явка с повинной? И еще я не понял, будешь ты брать этот ствол или нет.
- Сто баксов, - сказал Паук. - Можешь расценивать эту сумму как признание в любви, потому что твоя рогатка мне не нужна.
- Побойся Бога, - сказал ему Абзац. - Это же не пневматический пугач!
- Скоро этими штуковинами, - Паук поднял пистолет, держа его за ствол, - станут торговать в табачных киосках и овощных ларьках. Армия перевооружается, слыхал?
- Примерно двести раз, - равнодушно сказал Абзац. - И каждый раз это оказывалось полным фуфлом.
- Э, нет, - возразил Паук. - На этот раз все настолько серьезно, что у меня уже появились первые серийные образцы. ПЯ - слыхал про такого зверя? Могу предложить один по знакомству.
- ПЯ?
- Пистолет Ярыгина. Девять миллиметров, семнадцать патронов, с тридцати метров пробивает насквозь любой «броник». «Беретта», чтоб ты знал, ему в подметки не годится. В общем, идеальная пушка для разборок и прочего мордобоя. Тебе пригодится.
- В другой раз, - сказал Абзац. - Ладно, давай свою сотню.
- Я действительно дурак, - признался Паук, вынимая из кармана деньги. - Надо было предложить пятьдесят.
- В другой раз предложишь, - повторил Абзац, засовывая деньги в задний карман джинсов.
- Слушай… - Паук помедлил, задумчиво почесывая переносицу под дужкой очков стволом пистолета. Абзац ждал, по-прежнему держась за дверную ручку. Паук крякнул и заговорил снова:
- Это не в моих правилах, но… На днях я краем уха слышал, что Моряк ищет, кому заказать одного несговорчивого клиента…
- Моряк? - Абзац поморщился, поскольку не видел особенной разницы между Моряком и Барабаном. - А что за клиент?
- А черт его… Так, какой-то сильно принципиальный туз не то с ЗИЛа, не то с АЗЛК… Нет, вру.
Вспомнил: судья. Судья районного суда, вот только не помню, какого района. Кого-то он засадил из моряковых бойцов - крепко засадил, на всю катушку.
Моряк ему бабки давал, а он, дурак, отказался. Телевизора насмотрелся, наверное, - «Человек и закон» и прочая байда в том же духе… Так, может, возьмешься? Дело-то нехитрое, особенно для такого профи, как ты.
Абзац думал не больше десяти секунд.
- Спасибо, - сказал он. - Не интересуюсь.
- Знаю, знаю, - с кривой ухмылкой сказал Паук, небрежно швырнул пистолет в бардачок и с грохотом захлопнул крышку. - Ты у нас тоже принципиальный, как тот судья. Ну и хрен с тобой, дураком.
Тоже мне, принцесса на горошине!
- Принц, - внес необходимую поправку Абзац. - И не на горошине, а на картечине. Нет, правда, спасибо за заботу. Но придется Моряку поискать кого-нибудь другого.
Паук выплюнул окурок в открытое окошко и сказал:
- Дурак. За это и люблю. Если бы все были умные, я бы повесился, клянусь.
Абзац молча выбрался из машины и грохнул дверцей. Пока он оттирал запачканную ладонь несвежим носовым платком, Паук запустил двигатель, со скрежетом воткнул передачу и дал газ. Абзац непроизвольно присел: ему показалось, что началось извержение вулкана. Полосатый черно-белый «лендровер» взвизгнул покрышками, оставив на сухом бетоне две черные дымящиеся полосы, задом наперед вылетел из ангара, резко развернулся на месте и исчез, оставив после себя лишь тающее облако сизых выхлопных газов да постепенно удаляющийся надсадный рев.
Абзац помахал ладонью перед лицом, разгоняя гарь, и неторопливо вышел из ангара. Дождь уже прекратился, и за истончившимся серым одеялом облаков без труда угадывалось солнце. Абзац подумал, что, если так пойдет и дальше, то ночью обязательно будет мороз, а утром замерзшая грязь станет твердой, как камень, и будет звенеть под каблуком.
Запустив руку в задний карман, он вынул оттуда деньги и на всякий случай придирчиво их осмотрел.
Франклин на портрете выглядел недовольным - видимо, он предпочел бы остаться у себя на родине.
В остальном купюра была как купюра, и Абзац подумал, что становится мнительным. В самом деле, какой интерес Пауку всучивать ему фальшивые деньги? После таких фокусов долго не живут, а если живут, то плохо и очень небогато.
Абзац затолкал купюру на место и двинулся прочь от ангара, на ходу размышляя о том, что все в жизни относительно. Когда-то вот такая купюра была для него, в сущности, чем-то вроде мелкой разменной монеты, а теперь, завладев ею, он чувствовал себя настоящим богачом. Пора браться за работу, подумал он, прыгая через рельсы и бросая косой взгляд на кучу гравия, на которой виднелись оставленные колесами «лендровера» глубокие темные борозды.
Пора зарабатывать деньги, иначе очень скоро придется собирать пустые бутылки…

Глава 8
Леха-Лоха

В это утро Алексей Лопатин по прозвищу Леха-Лоха проснулся без особой радости. Если бы утро выдалось пасмурным, серым, а еще лучше - с проливным дождем, пробуждение Лехи, возможно, не было бы таким мучительным. На фоне погодных катаклизмов собственные несчастья не то чтобы съеживаются и становятся меньше, но все-таки не выглядят такими пугающе громадными и беспросветными, как в ясное солнечное утро с легким морозцем и прочими атрибутами погожего осеннего денька.
Небо за окном было ярко-голубым, как джинсы вьетнамского производства, и посреди этой голубизны надраенным пятаком весело сверкало солнце.
На пустых газонах серебрился еще не успевший растаять иней, капоты и крыши припаркованных во дворе машин были седыми от осевшей на них изморози, а по перилам лоджии важно расхаживал жирный, как личинка колорадского жука, и наглый, как украинский гаишник, белый с коричневыми пятнышками голубь. Это утро было создано для отличного настроения, и Леха обиженно отвернулся к оклеенной потертыми кремовыми обоями стене, чтобы не видеть этого варварского великолепия.
Леха понимал, что пропал - пропал окончательно, со всеми потрохами. Он не блистал ни умом, ни хитростью, и частенько попадал впросак, за что и получил свою обидную кличку, но теперь дело обернулось так, что по сравнению с этим все его прежние неприятности казались просто детским лепетом.
Накануне Леха проигрался в карты, причем проигрался в пух, вдрызг - в общем, так, что дорога ему была теперь разве что в петлю. И это при том, что карты были его единственным общепризнанным талантом! Нет, Леха Лопатин никогда не был профессиональным шулером, хотя время от времени не отказывал себе в невинном удовольствии немного пощипать пузатых дачников, путешествующих в пригородных электричках. Но для того, чтобы заниматься этим постоянно, нужно было приложить слишком много усилий, рисковать и вообще пребывать в постоянном напряжении, чего Леха органически не переваривал с детства. Он жил по принципу «будет день - будет и пища» и никогда не заглядывал дальше, чем на неделю вперед.
Одно время он прибился было к местной группировке, но это продлилось недолго. Для братвы он был излишне глуповат, болтлив и никчемен, а повседневная жизнь рядового «пехотинца» оказалась совсем не такой веселой, беззаботной и легкой, как представлялось Лехе.
Буквально на днях ему, казалось, повезло: он нашел непыльную работенку, за которую, к тому же, прилично платили. Точнее, работа сама нашла его, поскольку Леха вовсе не собирался что-то такое искать.
Три дня назад его остановил на лестнице сосед по подъезду, знакомый Лехе только в лицо. Сосед был крутой - одевался с иголочки, ездил на навороченной тачке и не расставался с кожаным портфелем и «мобилой». Рожа у него была что надо - круглая, гладкая, рыжая и наглая, как у сытого кота.
Этот тип ни с того ни с сего поймал пробегавшего мимо Леху за рукав, представился Павлом Сергеевичем и заявил, что ему нужен верный человек для работы охранником. Леха, у которого в тот день с перепоя трещала голова, довольно невежливо предложил соседу обратиться на биржу труда и не клепать ни в чем не повинным людям мозги, которые и так гудят, как Царь-колокол. Он вознамерился было продолжить свой путь, но мордатый бизнесмен даже не подумал выпустить его рукав. Более того, этот рыжий умник толкнул Леху, заставив его прижаться лопатками к стене, и упер свой короткий и твердый, как сучок, палец прямо ему в грудину, словно собираясь проколоть Леху насквозь и пришпилить к стенке, как жука.
Леха, которого Господь Бог не обделил ни ростом, ни физической силой, с искренней жалостью посмотрел на соседа сверху вниз и поднял над головой пудовый кулачище, намереваясь дать нахалу по тыкве и тем самым разрешить все его проблемы. Но осуществить свое намерение Леха не успел, потому что сосед снова открыл рот и заговорил. Говорил он тихо и вкрадчиво, можно даже сказать, ласково, но смысл его коротенькой речи сводился к тому, что если Леха не перестанет корчить из себя Кинг-Конга и не станет делать, что ему говорят, то парочка смешных эпизодов его биографии станет известна широкой общественности и, в частности, представителям «компетентных органов».
Эпизоды, о которых вскользь упомянул мордатый Павел Сергеевич, были, в сущности, пустяковыми и тянули годика на два-три общего режима. Поразмыслив немного, Леха пришел к выводу, что при неблагоприятном стечении обстоятельств и при наличии слишком строгого судьи ему могут припаять полновесную пятерку. Тогда он снова посмотрел на Павла Сергеевича сверху вниз. На сей раз в его взгляде читалась заинтересованность.
Вид у соседа был такой, что сразу становилось ясно: уж этот не пожалеет времени, сил и, главное, денег, чтобы обеспечить для Лехи самое что ни на есть неблагоприятное стечение обстоятельств и самого свирепого судью, какого только можно отыскать в Москве. Придя к такому выводу, Леха осторожно опустил занесенный над головой соседа кулак и сказал:
- Я не понял, отец, че те надо-то?
Не убирая упиравшегося в Лехину грудь пальца, сосед вежливо пояснил, что ему требуется надежный и физически крепкий молодой человек для охраны некоего объекта от воров, любопытных и вообще от всех на свете, вплоть до участкового милиционера.
Платить за эту нервную работу он обещал двести долларов в неделю, что в месяц составляло целых восемьсот. При этом наниматель клялся и божился, что объект расположен у черта на рогах, в деревне, и никакие неприятности Леху там не подстерегают. В заключение он вынул из кармана стодолларовую бумажку и похрустел ею перед Лехиным носом, сказав, что готов сию минуту выдать аванс.
Леха пожал плечами и принял предложение, а вместе с ним и новенькую зеленую бумажку. Стабильный доход - это то, чего он был лишен на протяжении всей своей жизни. Если вдуматься, то предложенная соседом зарплата очень походила на ренту: делать ничего не надо, а денежки капают. Восемьсот в месяц - это девять тысяч шестьсот в год. Не слишком густо, но все-таки лучше, чем ничего. Во всяком случае, максимум через полгода можно будет приобрести неплохую подержанную машину - не такую крутую, как у соседа, но весьма приличную.
Это происшествие, казавшееся поначалу подарком судьбы, на самом деле положило начало крупным неприятностям.
Обзаведясь деньгами, Леха двинулся прямиком в кабак, выбрав такой, где на сто долларов можно было со вкусом провести вечерок. В кабацкой тусовке Лопатин ориентировался, как у себя в сортире, и все было бы просто распрекрасно, если бы в ресторане ему не встретился Валера. Фамилии Валеры Лопатин не знал - знал лишь, что тот отзывается на кличку Пистон. Они были более или менее знакомы - скорее менее, чем более, но к тому времени Леха уже успел принять на грудь ровно столько, что все без исключения люди сделались для него братьями. С Валерой был еще какой-то угрюмый тип с бритым, исполосованным шрамами черепом, который - тип, конечно, а не череп, - представился Колей. После третьей рюмки Коля предложил перекинуться в картишки по маленькой. Леха горячо поддержал это предложение. Пистон Валера начал было отнекиваться, и Лехе вместе с Колей пришлось минут десять его уговаривать.
Поначалу Леха выиграл у своих партнеров долларов пятьдесят, потом немного напрягся и увеличил выигрыш сначала до трехсот, а потом и до пятисот баксов. Коля и Валера безропотно лезли в бумажники и расплачивались наличными прямо на месте, безо всяких долговых расписочек и попыток оспорить результаты игры. Вошедший в раж Леха дрожащими руками сдавал карты и без умолку нес какую-то чушь насчет того, что карточный долг - дело святое и что проигравшему в карты должно непременно повезти в любви. Если бы он мог знать, чем все это кончится, то непременно заткнулся бы и не стал окончательно загонять себя в тупик своей дурацкой болтовней.
Когда выигрыш Лехи достиг примерно полутора тысяч баксов, Пистон объявил, что денег у него больше нет. Окончательно раздухарившийся Леха, нервно похохатывая и не выпуская из рук фужера с водкой, заявил, что так дела не делаются, и предложил играть в долг. «Зачем же в долг?» - пожав плечами, сказал Валера и выложил на стол часы в золотом корпусе, «рыжуху» с шеи и две массивные золотые «гайки», которые ему лишь с огромным трудом удалось стащить с пальцев. «Вот, - сказал он, подвигая эту кучу на середину стола. - Это стоит больше полутора штук. Сыграем на все?»
В этот момент остатков Лехиного рассудка коснулась холодная тень сомнения, но он сам отрезал себе пути к отступлению своим безответственным трепом и понял, что отказаться не сможет. Кроме того, сегодня Фортуна была к нему благосклонна. «Сдавай», - решительно сказал он и похоронил лежавшие на столе «сокровища» под шелестящей грудой зелени.
В течение следующего часа Лехе довелось пережить массу ощущений, сходных с теми, что испытывает попавший в обдирочную машину сосновый ствол.
После первого же кона ему расхотелось шутить. Второй кон стоил ему часов и жиденькой золотой цепочки, которую язык не поворачивался назвать «рыжухой», после чего в ход пошли шариковая ручка, весьма кстати оказавшаяся в кармане у молчаливого бритоголового Коли, и ресторанные салфетки, на которых Леха дрожащей рукой писал расписки.
К тому моменту, как в ресторане начали гасить свет, проигрыш Лехи-Лохи составил ровным счетом двадцать пять тысяч зеленых американских рублей.
О том, чтобы попытаться скрыться или каким-то иным способом избежать уплаты долга, нечего было и думать: Пистон был хорошим другом небезызвестного Сереги Барабана, и Леха отлично знал, что эти люди не понимают шуток, когда речь идет о деньгах.
Именно поэтому солнечное, с легким морозцем ноябрьское утро выглядело для него издевательской насмешкой жестокой и равнодушной природы над его бедственным положением. Этим утром весь мир ополчился против Лехи Лопатина, а Леха, увы, не принадлежал к тем, кто может в одиночку выстоять в такой битве. Он чувствовал себя хорошо только в стае себе подобных. Теперь Леха-Лоха понимал, каково бывает раненому волку, когда его голодные приятели решают, что пришла пора перекусить.
Лежа на боку и с тоской разглядывая желтоватое жирное пятно, какие появляются на обоях, когда кто-то в течение нескольких лет спит у самой стены, Леха всерьез обдумывал различные способы ухода из жизни, пытаясь выбрать самый быстрый и безболезненный. Стреляться ему было нечем; повешение он отмел сразу, поскольку до судорог боялся удушья; топиться в конце ноября было холодно, а где достать яд или хотя бы сильнодействующее снотворное, Леха не имел ни малейшего понятия. Способ самоубийства а-ля Анна Каренина тоже не годился, равно как и прыжок из окна или шаг с тротуара навстречу движущемуся с большой скоростью автомобилю: Леха очень сомневался, что у него хватит решимости сделать последний шаг. Полосовать себе вены лезвием от безопасной бритвы было страшно и ненадежно, а об отравлении бытовым газом не стоило даже думать, поскольку все плиты в Лехином доме были, как назло, электрическими.
Перебрав все, что пришло на ум, Леха пришел к неутешительному выводу, что в наше время покончить с собой не так-то просто. Можно было, конечно, впрыснуть себе смертельную дозу какой-нибудь дури наподобие героина, но для этого ее надо было, как минимум, купить. Со дна финансовой пропасти, где в данный момент обретался Леха, такая идея смотрелась достаточно дико. Оставшейся у него наличности не хватило бы даже на трамвайный билет, не говоря уже о билете в загробный мир.
Леха-Лоха издал протяжный стон и зарылся лицом в подушку. От этого импульсивного движения в его истерзанной страхами и тяжким похмельем голове что-то сместилось, и он с внезапной холодной ясностью осознал, что понапрасну теряет время, изыскивая способ сделать то, что почти наверняка будет сделано и без его участия. Если он не вернет деньги в назначенный трехдневный срок, его попросту тихо шлепнут в темном углу, так что в этом плане беспокоиться не о чем. Если ему и стоило о чем-то думать, так лишь о том, где и как достать двадцать пять тысяч долларов.
Как назло, ничего путного в голову не лезло.
Квартиру, которая служила ему прибежищем, Леха-Лоха снимал у какого-то деятеля с Крайнего Севера, который годами пропадал в своем Норильске, выколачивая бабки из вечной мерзлоты, так что решить вопрос путем продажи жилья не представлялось возможным. Машины у него до сих пор не было, да и откуда у него могла появиться такая машина, за которую при быстрой продаже можно было бы выручить двадцать пять штук? Для вооруженного ограбления требовалось все то же оружие плюс хорошая наводка и время на тщательную подготовку, а на то, чтобы выиграть такую сумму у лохов в пригородных электричках, потребовались бы годы упорного труда без выходных и перерывов на прием пищи.
Леха понял, что пропал с потрохами. За последние десять минут он понимал это уже раз пятьдесят но всякий раз это понимание с неизменной новизной обжигало душу ледяным холодом поджидавшей могилы.
В этот драматический момент раздался телефонный звонок. Леха глухо замычал в подушку и попытался сделать вид, что его нет дома: он почему-то решил, что звонит Пистон, которому срочно понадобились деньги. Но в следующее мгновение силы разума все-таки возобладали над слепыми инстинктами, и Леха для начала посмотрел на жестяной китайский будильник, поскольку наручных часов у него теперь не было.
Будильник показывал без десяти десять, а это означало, что звонит Павел Сергеевич, о котором Леха за своими треволнениями как-то позабыл. Сегодня был первый рабочий день Лехи Лопатина в качестве охранника, и через десять минут, согласно предварительной договоренности, Леха должен был встретиться со своим работодателем внизу, у подъезда, чтобы тот доставил его к месту несения службы.
Леха снова замычал. Только этого ему сейчас и не хватало! Как будто мало было Пистона с его страхолюдным приятелем! А теперь еще придется тащиться неизвестно куда и сторожить неизвестно что - скорее всего, какой-нибудь гнилой сарай с ворованным спиртом или что-нибудь еще в таком же роде.
Телефон звонил.
Не вставая с постели, Леха по-быстрому прикинул, не стоит ли ему послать Павла Сергеевича подальше вместе с его работой, оценил возможные последствия такого поступка и пришел к выводу, что хрен редьки не слаще. Мордатый сосед мог запросто исполнить свою угрозу и закатать Леху за проволоку, а там… «Тюремное радио» очень быстро разносит новости, и когда паханы узнают о его долге, Леха будет жить, как сказал один видный политический деятель, «плохо, но недолго».
В общем-то, предложенная соседом работа была для Лехи в некотором роде спасением. Конечно, Пистон включит счетчик, но, выплачивая ему долларов по пятьсот-шестьсот в месяц, можно будет выиграть время и хоть как-то собраться с мыслями. Неизвестно, сколько продлится эта работа, но сейчас Лехе следовало радоваться каждому дню отсрочки. Потом, возможно, подвернется какое-нибудь выгодное дельце, а там, глядишь, и Пистон наконец подлезет под пулю во время очередной разборки…
Леха рывком сел на кровати и схватил телефонную трубку.
- Спишь, что ли? - вместо приветствия недовольным голосом спросил Мышляев.
- Как можно! - возмутился Леха. - Это я, извиняюсь, в сортир заскочил - на посошок, как говорится. Буду на месте, как договорились.
- Ну, давай. Я через пять минут выхожу.
- Ага, - деловито сказал Леха. - Я тоже.
С такой скоростью он не одевался с тех пор, как демобилизовался из армии. На то, чтобы умыться, времени, разумеется, не осталось, и Леха в этом плане ограничился тем, что сунул в рот подушечку жевательной резинки и проковырял заспанные глаза согнутым указательным пальцем. Занимался он этим уже в лифте, попутно застегивая «молнию» на куртке и поправляя загнувшиеся в спешке задники туфель.
Бомбой вылетев из подъезда, он остановился на крыльце, глотая отдающий морозцем воздух и растерянно оглядываясь по сторонам в поисках похожей на обтекаемый черный рояль машины Мышляева. В это время стоявший на подъездной дорожке неказистый «жигуленок» коротко бибикнул. Лопатин не обратил на старую жестянку внимания. «Жигуленок» просигналил снова. На сей раз Леха снизошел до того, чтобы повернуть голову, и с удивлением разглядел за рулем этой разболтанной тележки своего нового босса. Мышляев нетерпеливо махнул рукой, и Леха поспешно втиснулся на переднее сиденье машины.
В узком салоне «жигулей» было холодно, тесно и пахло старым табачным дымом. Резиновый коврик под ногами был покрыт слоем засохшей грязи, которая неприятно похрустывала, когда на нее наступали.
С зеркала заднего вида на шнурке свисала резиновая куколка: девица в узеньком купальнике, сидевшая в кокетливой позе, поджав под себя непропорционально длинные ноги с пухлыми ляжками. Все это убожество плохо вязалось с респектабельным видом Мышляева, но Леха не рискнул донимать соседа вопросами.
Мышляев был оживлен и весел. Леха, как умел, поддерживал разговор, про себя терзаясь дилеммой: попросить у Павла Сергеевича денег или нет? В конце концов он пришел к выводу, что просить не стоит - все равно не даст, да еще и передумает брать на работу. Кому нужен охранник с финансовыми проблемами, да еще такими серьезными? Того и гляди, сопрет что-нибудь на продажу…
Дорога оказалась длинной и, по мнению Лехи, беспредельно нудной. Разговор не клеился: слишком разными были собеседники, да и настроение у Лехи по вполне понятным причинам никак не поднималось.
Шутки Мышляева были ему по большей части непонятны, а когда он, поднатужившись, попробовал пошутить сам, Мышляев повернул к нему голову и долго разглядывал Леху с тупым изумлением, силясь вникнуть в смысл произнесенной им фразы. Потом он снова переключил свое внимание на дорогу, сделав вид, что ничего не слышал. На этом разговор окончательно увял, от чего Леха испытал кратковременное облегчение.
Когда машина, хрустя все еще державшимся в тени тонким, как папиросная бумага, ледком, вкатилась в заросший черным бурьяном двор, Леха самым неприличным образом разинул рот от удивления. Меньше всего он ожидал увидеть в этой забытой Богом дыре все эти фантастические механизмы и приспособления. Здоровенная металлическая тренога высотой с двенадцатиэтажный дом сама по себе могла повергнуть в немое изумление кого угодно, а тут еще эти тракторы и торчащий посреди двора глиссер, больше похожий на реактивный истребитель…
По двору, бесцельно трогая заиндевевшие железяки мозолистыми руками, слонялся какой-то жилистый тип в кожаной кепке и линялом офицерском бушлате поверх рабочего комбинезона. Вид у него был грустный и неприкаянный, и Лехе стало немного легче на душе: все-таки не он один в этот день не находил себе места. Впрочем, обладатель бушлата мог просто страдать от похмелья.
Мышляев поздоровался с этим персонажем вежливо и даже предупредительно, но Леха, который был искушен в тонкостях неформального этикета, легко различил в этом вежливом приветствии оттенок снисходительного пренебрежения, свойственный большим начальникам, когда они по тем или иным причинам вынуждены разыгрывать из себя демократов. Потом из прорезанной в железных воротах здоровенного, наполовину ушедшего в глинистый склон ангара низенькой калитки, согнувшись, вылез какой-то засаленный горбун и, прихрамывая, направился к Мышляеву.
- Явились, - сказал он, делая неопределенное движение рукой, которое при желании можно было расценить как приветственный взмах. - Это и есть твой охранник?
- Совершенно верно, - ответил Мышляев. - Познакомься, его зовут Алексей. Алексей, это Геннадий.., э-э-э…
- Просто Геннадий, - бросив на Леху равнодушный взгляд, сказал горбун. - Надеюсь, показывать паспорта с пропиской мы друг другу не будем?
Горбун Лехе активно не понравился. Мышляев разговаривал с ним подчеркнуто сухо, но чуткое ухо Лехи Лопатина не подвело и на сей раз: он прекрасно понял, что быть начальником над этим калекой не так-то просто. Во всяком случае, Мышляеву это не удавалось. Они были скорее партнерами в каком-то непонятном бизнесе, чем начальником и подчиненным.
- Заболотный не возвращался? - спросил Мышляев.
- Нет, - ответил горбун. - Как вчера уехал, так и пропал. Я боюсь…
- А ты не бойся, - перебил его Мышляев. - Нечего тебе бояться.., пока.
Горбуна перекосило, словно он вместо водки хлебнул полный стакан уксусной эссенции. Выражение лица у него стало таким, что Леха не сомневался: сейчас он что-нибудь сказанет, да так, что мордатому Павлу Сергеевичу небо покажется с овчинку. Предвидя скандал, Леха деликатно отошел в сторонку, изображая маленького человека, которому нет никакого дела до ссор и раздоров старших. При его габаритах изображать маленького человека было сложновато, но на него никто не обратил внимания. Горбун немного пожевал губами, шмыгнул коротким красным носиком, утерся рукавом и, взяв, по всей видимости, себя в руки, довольно спокойно обратился к Мышляеву:
- Ты сейчас обратно в город?
- Конечно, - сказал Мышляев. - Чего ради я стану здесь торчать?
- Меня подбрось, - не то попросил, не то скомандовал горбун. - Заболотного все равно нет, так что делать мне здесь нечего. В конце концов, я ванну хочу принять.
- Ты? - удивился Мышляев. - Ванну?!
Горбун посмотрел на Павла Сергеевича кротким, как у ягненка, взглядом. В этом взгляде даже такое неискушенный психолог, каким был Леха-Лоха, без труда разглядел угрюмую жажду крови. Это был взгляд тигра-людоеда, в целях конспирации напялившего на себя овечью шкуру, но Мышляев ничего не заметил: нахмурившись и закусив нижнюю губу, он смотрел на работягу, который продолжал бесцельно слоняться по двору с видом вышедшего на прогулку лунатика.
- Да, - спокойно сказал горбун, погасив свой людоедский взгляд. - Я. Ванну. А что тебя удивляет?

Предыдущая страница 9 Следующая страница


Группа крови 10

- Ладно, ладно, - сказал Мышляев. - Извини.
Это мне какая-то вожжа под хвост попала. Сам не знаю, почему. Такое было с утра отличное настроение… Погода, что ли, меняется? Давит что-то прямо вот тут, - он постучал себя согнутым пальцем по темечку, - как будто в башку свинца налили. И внутри все сжимается, как мошонка в ледяной воде…
- Точно, давление, - сказал горбун совершенно нормальным и даже озабоченным тоном, словно не он только что сверлил своего партнера испепеляющим взглядом. - А может, и сердце. Беспричинные перепады настроения, подавленность всякая - это обычно бывает перед сердечным приступом. Ну, и еще во время беременности, но тебе это не грозит.
- Слава богу, - иронически сказал Мышляев.
- Шутки шутками, - строго заметил горбун, - а на твоем месте я бы обязательно показался врачу.
Смотри, не доживешь до.., гм.., светлого будущего.
- Ну хватит каркать! - заметно раздражаясь, но стараясь при этом держать себя в руках, прикрикнул на него Мышляев. - Давай в машину, доктор хренов. Я сейчас, только Алексея проинструктирую.
Ну, - продолжал он, поворачиваясь к Лехе, - приступай к работе. Территория налицо, постройки тоже. Людей, которые имеют право входить сюда и выходить отсюда, ты почти всех видел и, надеюсь, запомнил. Есть еще один товарищ, Заболотный его фамилия. Такой, знаешь, жердяй в очках… В общем, если что непонятно, обращайся к Михаилу Ульяновичу, - он кивнул в сторону лунатика в офицерском бушлате и кожаной кепке. - Он здесь хозяин, так что не вздумай его обижать. По углам не шарь - узнаю, руки оборву. Вряд ли сюда кто-то полезет, но если полезет, постарайся особо не отсвечивать.
Просто запри все двери и подожди, пока уйдет. А будет наглеть или пытаться что-то стырить - обломай рога. Все понял?
- А чего тут непонятного, - вздохнул Леха. - Дурное дело нехитрое.
«Жигули» укатили, фыркнув на прощание выхлопной трубой. Леха снова протяжно вздохнул: как только новизна впечатлений немного притупилась, его собственные проблемы навалились на него с новой силой. Он пошарил по карманам, бросил в угол рта сигарету, чиркнул зажигалкой и, попыхивая дымком, неторопливо подошел к хозяину.
- Ну, батя, давай знакомиться, что ли, - сказал он, протягивая руку. - Меня Лехой звать, а тебя как?
- Михаилом, - ответил хозяин. - А чаще Кузнецом называют. Я, знаешь, как-то все больше по металлу…
Он обвел захламленный железом двор каким-то беспомощным жестом. Было видно, что он упорно думает о чем-то своем.
- Так это че, - удивился Леха, - это ты все сам, что ли, сварганил? Вручную, от балды?
- Вроде того, - рассеянно ответил Кузнец и зачем-то пощупал грудь под бушлатом, словно его тоже беспокоило сердце или сохранность чего-то, что лежало в нагрудном кармане. - Слушай, Леха, - немного оживляясь, сказал он, - тебя ж как будто сторожем наняли?
- Думай своей тыквой, чего бакланишь, - обиделся Леха. - Сто-о-орожем! Охранником, понял?
Секьюрити, блин. А ты - «сторожем»!
- Ну охранником, - покладисто согласился Кузнец. - Вот ты и поохраняй тут маленько, ладно? А мне в город смотаться надо. По делам, будь они неладны.
- Так чего ж ты с этими тузами не уехал? - удивился Леха, кивая в ту сторону, где скрылась машина. - Или они шестерок на хвост не берут?
- Взять-то они бы меня взяли, - ничуть не обидевшись за «шестерку», задумчиво сказал Кузнец, - только мне не больно надо, чтобы они об этой моей поездке знали.
- Темнишь, батя, - с ухмылкой сказал Леха. - Горбатого лепишь, а сам крученый, как штопор.
- Да какой там штопор, - безнадежно махнул рукой Кузнец. - В общем, будь как дома. Место здесь спокойное, бояться некого. Там, внизу, на столе водка осталась, так ты не стесняйся, оприходуй.
Чем закусить, сам найдешь. Холодильник там и все такое…
- Ага, - оживляясь, сказал Леха. - Вот это уже деловой базар, это я уважаю. А то, прикинь, с вечера так набрался, что до сих пор в ушах звенит.
А этот конь мордатый, Павел ваш Сергеевич, даже башку поправить не дал!
Кузнец согласно покивал головой, хотя Леха мог бы поспорить на мизинец левой руки, что тот даже не слышал его последней фразы, целиком погрузившись в какие-то свои мысли. Сдвинув на лоб свою потертую кожаную кепку, он шумно почесал затылок и вдруг спросил, глядя мимо Лехи:
- Ты случайно не в курсе, почему умные люди чешут лоб, а дураки затылок?
Леха машинально потянулся к затылку, но тут же спохватился и сердито уставился на Кузнеца.
- Это че, - спросил он, - типа шутки и юмора?
- Ага, - сказал Кузнец. - Никак, понимаешь, в толк не возьму, почему никто не смеется.
После этого он, не дожидаясь ответа, повернулся к Лехе спиной и направился прямиком к стоявшему в бурьяне командирскому «УАЗу», имевшему такой вид, словно какой-то великан, играя, скомкал его в кулаке, а потом довольно небрежно распрямил, более или менее придав первоначальную форму. Честно говоря, Леха был уверен, что эта машина самостоятельно передвигалась лет двадцать назад, и был весьма удивлен, когда спрятанный под мятым капотом движок завелся с пол-оборота и заработал, как швейцарские часы - мягко и мощно, без единого лишнего стука. Ломая мерзлые стебли сухого бурьяна, машина выкатилась на дорогу, бархатно рыкнула двигателем и вдруг рванула с такой скоростью, что у Лехи глаза полезли на лоб: такие старты он видел только по телевизору, когда там транслировали гонки класса «Формула-1».
Когда шум автомобильного двигателя затих, Леха принялся осматриваться на новом месте. Он немного походил по двору, разглядывая и ощупывая мокрое холодное железо, заглянул одним глазом под пластиковый обтекаемый фонарь стоявшего на колодках глиссера, не увидел там ничего интересного и нога за ногу побрел к ангару. Незаконченная теплица его не заинтересовала, зато стоявший в ангаре вертолет надолго приковал Лехино внимание. Побродив немного между стеллажей и позаимствовав приглянувшуюся ему механическую отвертку, Леха набрел на отвесный металлический трап, спускавшийся в тускло освещенный подвал. Он вспомнил, что Кузнец говорил о стоявшей где-то внизу водке, и понял, что находится на правильном пути.
Найдя вожделенный продукт и опохмелившись после вчерашнего загула, Леха приступил к детальному осмотру вверенного ему объекта. Терзавшее его любопытство не было бескорыстным: бродя по бетонным казематам, заглядывая в ящики с инструментом и боязливо трогая пальцем лоснящиеся плоскости непонятных машин и агрегатов, Леха между делом прикидывал, что из этого барахла он мог бы втихаря присвоить и по-быстрому превратить в наличные.
Разумеется, мысль о шантаже тоже пришла ему в голову: раз уж Мышляев нанял его на работу, прибегнув к этому проверенному веками средству, то сам Бог велел Лехе отплатить своему нанимателю той же монетой. Впрочем, чтобы шантажировать человека, нужно иметь информацию о каких-то его грешках и грязных делишках, разглашения которой жертва боялась бы как огня. Лехе пока что не удавалось найти ничего, что уличало бы Мышляева и его компаньонов в каких-либо противозаконных действиях: ни наркотиков, ни оружия, ни бочек со спиртом…
Бродя из отсека в отсек с ополовиненной бутылкой водки в руке, Леха раз пятнадцать прошел мимо того, что искал, даже не догадываясь, что разгадка находится прямо у него под носом. Сложная конструкция, в которой варили бумагу, вызвала у него лишь легкое недоумение. Поначалу он принял этот агрегат за модернизированный отопительный котел, но очень быстро убедился в ошибочности такого предположения. Еще немного поломав голову над загадочным аппаратом, Леха махнул на него рукой: железо есть железо. Если это не самогонный аппарат и не лаборатория, в которой из всякого дерьма варят героин, то никакого интереса эта груда хлама не представляет.
В соседней комнате на железном верстаке стоял громоздкий, явно самодельный прибор, отдаленно напомнивший Лехе аппарат для ксерокопирования, а может быть, примитивный принтер. Леха поднял тяжелую железную крышку и заглянул в потроха этого неуклюжего монстра. Обе половинки матрицы, которую изготовил Гаркун, хранились у Мышляева в нагрудном кармане пиджака, поэтому Леха даже не догадывался, что в этот момент у него в руках было решение всех его проблем. Для того, чтобы понять назначение настольной полиграфической машины Кузнеца, требовалась голова поумнее Лехиной. Запустив палец в недра агрегата и испачкавшись зеленой краской, Леха плюнул, с грохотом опустил на место кожух и основательно приложился к бутылке, одновременно продолжая шарить по всем углам помещения заинтересованным взглядом.
Его извилины были до предела загружены лихорадочной работой. Гаркун был прав, говоря, что в этом бункере пахнет деньгами. Леха не мог допустить мысли, что такой солидный, хорошо упакованный мужчина, как Мышляев, занимается здесь какой-нибудь чепухой, приносящей меньше двадцати тысяч долларов дохода в месяц. До сих пор все, что он здесь видел, говорило об одном: Мышляев пытался заработать на поделках этого чокнутого Кузнеца. Как? Да черт его знает! Может быть, он наловчился толкать эти хреновины за бугор каким-нибудь стукнутым пыльным мешком миллионерам, которым некуда девать бабки.
А может быть… Да что гадать! Нужно было подумать, как извлечь из этого выгоду.
Попытаться незаметно продать какое-нибудь здешнее железо? Но как продавать, не имея даже понятия, что именно ты продаешь и как оно работает?
Да и работает ли вообще? Судя по виду, все эти игрушки собраны наполовину. Ну пусть на две трети, так что с того?
Деньги, подумал Леха. Деньги, деньги, деньги…
Господи, до чего же они мне сейчас нужны, эти чертовы деньги! Если бы здесь было хоть что-нибудь ценное, я спер бы это, ни о чем не думая и ничего не боясь. Плевать на Мышляева! Если вовремя вернуть Пистону долг, он не выдаст. Просто перетрет базар с этим мордатым деятелем, объяснит ему, что у Лехи есть неслабые кореша, и тот наверняка навалит полные штаны. Леха знал, как умеет разговаривать Валера по кличке Пистон. Потому и суетился, что знал…
Леха завинтил бутылку, поставил ее на стол рядом с непонятным агрегатом и возобновил свои поиски, отлично понимая, что ищет ветра в поле. Однако остановиться он уже не мог. Так заядлый курильщик, у которого в третьем часу ночи кончились сигареты, упорно обшаривает все углы и закоулки квартиры, выворачивает наизнанку карманы висящих в шкафу старых плащей и курток, заглядывает под кровать, роется на антресолях и переворачивает все вверх дном в поисках курева, хотя точно знает, что в доме табака нет.
Окончательно убедившись в тщетности своих попыток, Леха тяжело вздохнул, отряхнул испачканные ладони, привалился задом к краю верстака и закурил. Холодное железо резало ягодицы сквозь ткань брюк, на душе было паршиво. Что ж, подумал Леха. Придется, наверное, и впрямь отдавать долг частями. Процентами же задушат, суки, со света сживут…
Табак не помогал. Не оборачиваясь, Леха завел руку за спину, нащупал горлышко бутылки, неловко обхватил его ладонью, потянул из-за спины и не удержал - уронил прямиком на бетонный пол.
Ему повезло: бутылка упала на грязную подушку автомобильного сиденья, которая почему-то валялась на полу, мягко отскочила, свалилась на бетон и, негромко погромыхивая боками, укатилась под раскладушку, что стояла у стены.
Леха покрыл трехэтажным матом бутылку, Мышляева, Пистона с его бритым дружком и свою несчастливую жизнь. Бутылка, однако, даже не подумала вылезать из-под раскладушки. Леха понял, что уговорами тут не обойдешься, и с недовольным кряхтением опустился на четвереньки.
Бутылка укатилась далеко, к самой стене, и там таинственно поблескивала, как бриллиант индийского раджи в глубине разбойничьей пещеры. «Вылазь, гнида», - грозно сказал ей Леха. Разумеется, бутылка даже не подумала подчиниться. Ползти за ней на брюхе не хотелось, но оставлять ее под раскладушкой хотелось еще меньше.
Кроме бутылки, под раскладушкой было полно пыли, окурков, яблочных огрызков, шелухи подсолнухов и другого неопределенного мусора. Еще там стояла картонная коробка из-под обуви, которая не вызвала у Лехи никакого интереса. Заранее брезгливо морщась, Леха нацелился было улечься на брюхо, но тут до него вдруг дошло, что перед ним не Триумфальная арка, а легкая алюминиевая раскладушка, которую ничего не стоит отодвинуть. Он снова выругался, встал и одним раздраженным движением оттащил раскладушку от стены. Затем он перешагнул через нее, наклонился за бутылкой и замер в неудобной позе, забыв о том, что нужно дышать.
То, что он искал, лежало прямо перед ним в старой картонной коробке из-под обуви - даже не из-под фирменных кроссовок, а из-под каких-нибудь дерматиновых сандалий фабрики «Красный бракодел». Это были доллары - целая куча беспорядочно сваленных стодолларовых купюр.
Леха почувствовал, что ему не хватает воздуха, и шумно перевел дыхание. Поверить в то, что он видел, было просто невозможно, не прибегая при этом к гипотезе о существовании Бога. В последнее время Леха взял себе за правило раз в месяц на всякий случай посещать церковь, но к тому, что неразборчиво бакланили бородатые попы, относился с осторожным скептицизмом. Теперь, однако, его скептицизм получил такой удар, от которого ему будет трудновато оправиться. Полчаса назад он мысленно взывал к небесам, моля выручить его из беды, послав хоть немного денег. И вот, как говорится, результат налицо! Будучи человеком, гораздо более искушенным в финансовых вопросах, чем простоватый Кузнец, Леха никак не мог объяснить наличие под продавленной раскладушкой в подвале здоровенной кучи денег с позиций диалектического материализма.
На всякий случай он тряхнул головой и протер глаза. Доллары никуда не исчезли - они по-прежнему лежали в обтрепанной обувной картонке, и их бьющая в глаза новизна разительно контрастировала с убожеством окружающей обстановки.
Леха сел на раскладушку и поставил картонку на колени - в точности так же, как это сделал накануне Кузнец. Размышляя о том, кто мог бы стать птенчиком, готовым разнести изнутри совершенное по форме яйцо их «совместного предприятия», Гаркун напрасно сбросил со счетов себя самого, поскольку именно его небрежность послужила причиной обнаружения фальшивок людьми, которые не должны были о них знать.
Леха Лопатин запустил дрожащие руки в шелестящую груду денег. Он понимал, что должен торопиться, но не удержался от соблазна пересчитать наличные. Здесь было без малого тридцать пять тысяч - тридцать четыре шестьсот, если быть точным.
Такие деньги Леха видел разве что по телевизору.
Во рту у него мигом пересохло, и он поймал себя на том, что все время облизывает губы.
Потом до него каким-то чудом дошло, что такие дела все-таки нужно обдумывать хотя бы в общих чертах, прежде чем начинать ломать дрова и наживать новые неприятности на свою голову. Голова у него шла кругом, вид денег не давал покоя. Тогда Леха отставил коробку за спину, чтобы не видеть недовольной физиономии американского президента, и для верности так треснул себя кулаком в лоб, что из глаз посыпались искры.
Это помогло. В голове у него немного прояснилось, и он начал было что-то соображать, но тут его обожгло новым страхом: а вдруг деньги ему все-таки почудились? Он крутнулся на месте, сбивая под собой драное ватное одеяло, и испуганно схватился за коробку.
Деньги были на месте. Леха поставил коробку рядом с собой - так, чтобы она не лезла в глаза и в то же время была под рукой, - и заставил себя думать.
Собственно, почему бы Мышляеву не держать бабки в коробке из-под обуви? Это такое место, где их не станет искать ни один грабитель. То, что сам Леха наткнулся на них по чистой случайности, служило тому наилучшим доказательством. Это раз.
Деньги лежали в доступном месте. Значит, в коробку периодически лазят - берут деньги, кладут деньги.., может быть, даже пересчитывают на сон грядущий. Это плохо. Если пересчитывают, то это вообще катастрофа. Но это все-таки вряд ли… Но так или иначе, забирать все до последней бумажки нельзя - заметут. И неизвестно еще, станет ли Пистон со своими дружками защищать Леху.
Тут Леха снова горестно вздохнул и закурил еще одну сигарету. О том, что его присутствие в этой комнате обнаружат по пеплу, окуркам или запаху табачного дыма, он не беспокоился, поскольку помещение напоминало накопитель мусоропровода после прямого попадания фугасной бомбы.
Леха вздохнул еще раз и пошевелил пальцами в коробке с деньгами, слушая их приятный шелест.
Ему очень хотелось забрать деньги целиком, вместе с коробкой, но он понимал, что это слишком опасно.
Если под кроватью останется хоть что-нибудь, у хозяев могут возникнуть сомнения: может, сами потратили, а потом забыли?
"Держи карман шире! - мысленно одернул себя Леха. - Мышляев совсем не похож на склеротического старца. Но дать Пистону себя зарезать, когда деньги под рукой… Нет, так поступать тоже нельзя.
Все, - прикрикнул он на себя. - Все, я сказал!
Будь что будет, но двадцать пять штук я возьму.
И потом, если бы эти бабки были мои, а потом вдруг исчезли, как бы я рассуждал? Если исчезло все до копейки, значит, какая-то падла их спионерила и теперь хихикает в кулак на полпути в Европу. А если бы пропала часть, я бы первым делом подумал, что сам размотал их по пьяной лавочке. Это все, конечно, детский лепет, но, в конце концов, кто не рискует, тот не выигрывает. А Мышляев… Ну что Мышляев? Что он мне сделает? В милицию заявит? Это вряд ли.
И вообще, не пойман - не вор. Ничего не видел, ничего не знаю, ни о каких деньгах слыхом не слыхал.
Тридцать пять штук в открытой коробке под раскладушкой - вы что, блин, совсем офонарели? Может, их крысы растащили, почем я знаю? Это ж подвал все-таки, и не банковский мать его, подвал… Сами подумайте: если бы я их нашел, так разве я бы здесь что-нибудь оставил? Выгреб бы все до последней бумажки и рванул когти. Я - человек маленький, мне таких денег надолго хватило бы…"
Победив таким образом воображаемых противников и с грехом пополам преодолев собственную жадность, Леха-Лоха отсчитал двадцать пять тысяч долларов, распихал деньги по карманам, а коробку с жалкими остатками прежней роскоши поставил на прежнее место. Затем он поднял с пола забытую бутылку водки, сделал из нее богатырский глоток в ознаменование неожиданного успеха, придвинул раскладушку к стене и вышел из мастерской Гаркуна, даже не посмотрев на полиграфическую машину, которая стояла на верстаке.
На пороге он остановился, озадаченно покачал головой и довольно самокритично заметил вслух:
- Везет же дуракам!

Глава 9
Паучьи сокровища

Кузнец осторожно, стараясь не стукнуть донышком о стол, отставил в сторону стакан, на дне которого плескалась лужица темно-коричневой прозрачной жидкости с разбухшими крупинками гранулированного чая, и деликатно утер тыльной стороной ладони выступивший на лбу пот. Он немного помялся, не зная, что еще сказать, а потом решительно хлопнул ладонями по коленям и встал из-за стола.
- Ну, спасибо за чай, спасибо за ласку, - сказал он, глядя в угол. - Мне, пожалуй, пора и честь знать. Может, тебя подбросить?
- Да нет, спасибо, - отказался Коровин, который понятия не имел, куда его можно подбросить.
- На нет и суда нет, - покладисто согласился Кузнец, переступил с ноги на ногу и негромко добавил:
- Ты все-таки.., того.., поаккуратнее. Ладно?
- Ладно, - сказал Коровин. - Обещать не могу, но постараюсь. Да не казнись ты так, Миша! - воскликнул он, бросив взгляд на понурую фигуру Кузнеца, который стоял в дверях кухни, комкая в мозолистых руках кепку. - Ну чем еще ты можешь помочь? Ты и так сделал невозможное. Я тебе этого по гроб жизни не забуду. Только… В общем, я не знаю, когда смогу вернуть деньги и смогу ли вообще.
- Это ты брось, - решительно оборвал его Кузнец. - Про это ты даже не заикайся. Все будет как надо, понял? Иначе я даже не знаю… Иначе правда, что Бога нет, вот! А про деньги забудь. Не думай ты про эти бумажки. Сегодня они есть, завтра нет - подумаешь, горе! И вот еще что… Будешь на кладбище - поклонись за меня покойнице.
- Обязательно, - пообещал Коровин. - Только боюсь, что она бы нас не одобрила.
- Ну, она-то у тебя святая была, - со вздохом сказал Кузнец. - А мы люди простые, грешные…
В общем, пошел я.
- Спасибо, Миша, - еще раз поблагодарил Коровин, пожал узкую и твердую, как дубовая доска, ладонь приятеля и проводил его до дверей.
Заперев за Кузнецом старенький французский замок, Коровин вернулся на кухню и присел на свое любимое место у окна. Он налил себе еще один стакан чаю, разломил сушку и стал смотреть во двор, механически хрустя сушкой и запивая ее горьким тепловатым настоем чайных листьев.
Завернутые в прошлогодний номер «Труда» деньги лежали на столе - там, куда положил их Кузнец.
Коровин еще не прикасался к свертку: ему казалось, что, как только он развернет мятую, слегка пожелтевшую газету, ход событий перестанет зависеть от его воли. Это невинное с виду действие станет необратимым шагом, после которого ничего нельзя будет остановить и повернуть вспять.
Коровин горько усмехнулся, прихлебывая остывший чай. К чему обманывать себя? От него, Андрея Витальевича Коровина, давно ничего не зависит - все идет само по себе, катится под гору, как потерявший управление тяжелый грузовик без водителя, давя и ломая все на своем пути. Если бы хоть что-то в этой трижды проклятой жизни зависело от него, то разве Валентина умерла бы такой страшной смертью? Разве ее убийца продолжал бы с довольной миной разъезжать по городу на своем дорогом спортивном автомобиле и по-прежнему свысока поплевывать на честных людей? Все-таки Миша Шубин, дай Бог ему здоровья, наивный человек. Он все еще верит в какую-то высшую справедливость: мол, отольются кошке мышкины слезки… Ох, не отольются! Чем больше погибнет в кошачьих когтях безобидных мышек, тем жирнее и самодовольнее становится кошка.
Ведь мышки такие вкусные и совершенно не умеют постоять за себя!
Вот именно, сказал он себе. Не умеют. А я умею?
Хорошо скрипеть зубами и тешить себя планами мести, когда точно знаешь, что осуществить эти планы ты не можешь в силу объективных причин. Это Россия - страна мечтателей и бездельников. Потому нами и помыкают все, кому не лень - мерзавцы, хамы, воры, бандиты… А теперь денежки - вот они.
Помнится, кто-то грозился, что купит винтовку с оптическим прицелом и вышибет этому Моряку его вонючие мозги. Ну, так вперед!
О том, что хорошая снайперская винтовка стоит около пяти тысяч долларов, Коровин узнал из газет.
В той же газете было написано, что приобрести оружие в Москве, как и в любом другом городе России, - раз плюнуть. Коровин, душа которого в последние три месяца представляла собой сплошную открытую рану, слепо принял на веру это утверждение и убедил себя в том, что сможет самостоятельно рассчитаться с Моряком. Теперь, когда последнее препятствие на пути к поставленной цели было неожиданно устранено сердобольным Кузнецом, Коровин впервые серьезно задумался о том, где и как он намерен купить винтовку. Такие вещи не продаются в хозяйственных магазинах. Более того, оружие такого типа вряд ли удастся купить далее в специализированном охотничьем магазине. И потом, нужна какая-то лицензия, что ли…
Оставался черный рынок. Но как на него попасть?
Черный рынок - это вовсе не какая-то определенная площадь или здание, выкрашенное в черный цвет.
Нельзя сесть в такси и попросить водителя: «Отвезите меня, пожалуйста, на черный рынок». У черного рынка нет географических координат и дверей со стеклянными табличками: «Оружие», «Наркотики», «Валюта»… Черный рынок - это заброшенная в бурлящее море большого города сеть, настолько тонкая, что разглядеть ее невооруженным глазом практически невозможно.
"Отлично, - мысленно сказал себе Коровин, и в этом замечании слышался сарказм - горький, как полынь, и ядовитый, как яд гадюки. - Просто превосходно! Вот и готово очередное непреодолимое препятствие. Можно спокойно пропить эти пять тысяч, тем более, что Миша, как человек необразованный, но глубоко интеллигентный, никогда не напомнит мне о долге. Пять тысяч долларов - это очень много водки.
Можно будет напиваться каждый день и плакаться каждому встречному и поперечному, жалуясь на жестокую судьбу, проклятых «новых русских» и продажных ментов, а потом тихо и спокойно умереть от цирроза. Есть только два пути: этот и другой - гораздо менее приятный и гораздо более опасный и трудный.
Если бы я мог посоветоваться с Валентиной, то она наверняка сказала бы, что лучше умереть от водки (что само по себе тоже отвратительно), чем хотя бы на мгновение уподобиться этому Моряку и ему подобным тварям. Но она ничего не может посоветовать, и виноват в этом Моряк. А раз виноват, значит, должен быть наказан. Закон не хочет его наказывать - значит, этим придется заняться мне.
Нас просто обманули, понял он. Нас с детства приучили передоверять самые интимные наши дела - любовь, семейные ссоры, заботы о том, как прокормить семью, свое здоровье и даже месть - государству, которое справляется со всем этим спустя рукава, из рук вон плохо. А мы по укоренившейся привычке продолжаем оглядываться на этого издыхающего от несварения желудка монстра, ожидая от него подсказки, защиты и помощи. А монстру на нас наплевать - у него свои заботы, усугубляемые маразмом и многочисленными болячками.
Коровин закурил и подумал, что нужно на что-то решаться. Распродавая свое имущество и пытаясь одолжить у Кузнеца деньги, он даже не предполагал, что ему придется принимать какие-то решения. Ему казалось, что решение принято давным-давно и осталось только претворить его в жизнь, последовательно, одну за другой, принимая заранее продуманные меры. Теперь же вдруг выяснилось, что никакие меры не продуманы, и решения как такового нет, а есть только клубящийся серый хаос: с одной стороны, «не убий», а с другой - «око за око».
Он был стеснительным человеком и просто не мог себе представить, как придет, скажем, на базар и начнет приставать к торговцам с расспросами: простите, вы не подскажете, где я могу приобрести винтовку с хорошим боем? Только, умоляю вас, это строго между нами… Да первый же торгаш, к которому он обратится, немедленно сдаст его ближайшему омоновцу и будет прав!
Коровин почувствовал, что остатки его решимости тают, как кусок рафинада в стакане с крутым кипятком. Тогда он закрыл глаза, закусил зубами изжеванный фильтр сигареты, прислонился спиной к подоконнику и представил себе Валентину Александровну - как она суетится у плиты в своем стареньком ситцевом халатике и шлепанцах с вытертой меховой опушкой. Волосы у нее собраны в аккуратный узел на затылке, а пухлые, но все еще очень красивые руки так и мелькают над плитой - шинкуют, помешивают, подсыпают, поднимают и опускают крышки кастрюль, откуда вырывается ароматный пар… Он вспомнил, как лежал в тот день на диване с компрессом на горле, по грудь укрытый клетчатым пледом и с градусником под мышкой - слегка недомогающий, но окруженный заботой и, в общем-то, очень довольный своим положением больного. А потом был звонок из больницы, а потом, потом…
«Время - большая сволочь, - подумал Коровин. - Оно лечит наши раны, не спрашивая, нужно ли нам это. Этой ране не затянуться. Если дать ей зарасти сейчас, даже не попытавшись хоть что-нибудь сделать, то до конца жизни не сможешь смотреться в зеркало, потому что там будет отражаться маленькая, тихая, трусливая мразь… И самое страшное, что даже к этому можно привыкнуть».
В носу у него внезапно защипало, а глаза сделались горячими и влажными. Коровин скривился, пытаясь удержать непрошеные слезы, и это ему удалось. Он шмыгнул носом, поправил на переносице очки с мощными линзами, раздавил окурок в жестяной пепельнице и решительно поднялся.

* * *

Выходя из дома, он как-то забыл, что на улице не август и даже не октябрь, и у него сразу же начали мерзнуть уши и голые кисти рук. Он поднял воротник своей старенькой матерчатой куртки и спрятал озябшие кулаки в карманы, но режущий ледяной ветер все равно донимал его, ероша на голове остатки изрядно поредевшей шевелюры.
Троллейбус оказался битком набит раздраженными людьми в сырой тяжелой одежде. Коровин боком втиснулся в эту тесную, воняющую мокрым сукном сырость и повис на поручне, поминутно проверяя лежавший во внутреннем кармане куртки газетный сверток. За мутным от уличной грязи стеклом рывками проплывали знакомые до отвращения улицы. Андрей Витальевич любил свой город, но после смерти жены толкотня московских улиц и непрерывное мельтешение чужих равнодушных лиц не вызывали у него ничего, кроме головной боли и тошноты.
У женщины, которая вела троллейбус, оказался необыкновенно сварливый голос, тембр которого живо напомнил Коровину визжание циркулярной пилы.
Этот голос донимал его всю дорогу, неразборчиво выкрикивая названия остановок и раздраженно требуя освободить двери и ускорить посадку. Коровин вышел на своей остановке, испытывая огромное облегчение от того, что эта пытка закончилась.
Он не стал спускаться в подземный переход, а перебежал улицу поверху, едва не угодив под машину.
Перебравшись через трубчатое металлическое ограждение на противоположной стороне дороги, он подумал, что очень напоминает человека, который ищет смерти. А почему бы и нет, собственно? Что такого хорошего осталось у него в этой жизни, из-за чего ею стоило бы дорожить?
Кое-что осталось, сказал он себе, торопливо шагая к гостеприимно распахнутым дверям метро, откуда, как из пасти голодного зверя, тянуло неприятным сырым теплом. Осталось дельце, которое необходимо закончить перед тем, как подвести последнюю черту.
Посадить дерево, построить дом и вырастить сына мне не удалось - Бог не дал, иначе не скажешь. Пустая вышла жизнь, никчемная. Всего и было у меня, что Валентина да то, что вместе прожили. Все отобрали, все до капельки… Осталась только эта наглая, самоуверенная рожа, в которую я должен всадить пулю. Должен! Иначе не видать мне ни рая, ни пекла - так и буду болтаться посередке, как дерьмо в проруби, до самого Страшного суда…
На рынке кипела своя, непонятная для непосвященных жизнь, казавшаяся постороннему наблюдателю простой и примитивной, как бессмысленное кишение бактерий в блюдце с питательным раствором, а на самом деле сложная, четко отлаженная и подчиненная своим собственным железным законам. Не задерживаясь у рядов, где торговали продуктами и турецким тряпьем, Коровин протолкался в дальний угол, где между общественным туалетом и киоском с хот-догами и пивом пестрело камуфляжными разводами развешенное на проволочном заборе армейское обмундирование.
Торговал этим добром здоровенный красномордый бугай лет тридцати пяти, с головы до ног обтянутый все тем же камуфляжем. Его круглое, налитое кабаньей силой тело заполняло военную форму целиком, не оставляя ни единого кубического миллиметра свободного пространства, словно форма была не надета, а нарисована прямо на коже. Огромные плоскостопые ноги в растоптанных армейских ботинках уверенно попирали грязь, на ярко-красной нижней губе дымилась прилипшая сигарета без фильтра. Разрисованное желтыми, зелеными и коричневыми камуфляжными пятнами офицерское кепи чудом держалось у него на самом затылке, открывая взгляду торчащие во все стороны сосульки светло-русых волос. Торговец относился к тому типу людей, который во все времена вызывал у Коровина острую неприязнь и безотчетную робость своим напористым хамством и уверенностью в собственном превосходстве над всем остальным миром.
Увидев эту сытую ряшку, Коровин снова заколебался. Обращаться со своим вопросом к этой горе мяса ему совершенно не хотелось, но поблизости не было видно никого, кто торговал бы схожим товаром.
Если Коровин хотел купить винтовку, то начинать поиски ему следовало отсюда.
Он нерешительно шагнул вперед, снова остановился и закурил, делая вид, что разглядывает кители, камуфляжные бриджи и теплые бушлаты, висевшие на заборе. Красномордый торгаш заинтересованно скосил на него светло-голубой, с красными прожилками глаз, немного подождал, выплюнул окурок в грязь и решил сам взять быка за рога.
- Интересуетесь? - спросил он с той поддельной вежливостью, которая по сути своей хуже откровенного хамства.
- Да как вам сказать, - пожал плечами Коровин. - Не вижу того, что мне нужно.
- Так здесь ведь только образцы, - снисходительно объяснил Красномордый. - Вон его сколько, этого добра! - Он кивнул на огромные клеенчатые сумки, стоявшие у забора. - Тут на любой вкус найдется, любого размера и какого хошь оттенка - хоть на богатыря, хоть на пигмея. А у вас фигура средняя, на вас подобрать - раз плюнуть. Рост у вас какой, не помните?
- Рост? - машинально переспросил Коровин. - Да нет, погодите. Одежда мне не нужна. Мне нужны, как бы это выразиться.., аксессуары…
- Чего?
- Ну, скажем так, сопутствующие товары.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- А! - обрадовался торговец. - Ремни там всякие, кокарды, да? Ремни есть. Классные портупеи, и отдам по дешевке. Сейчас они опять в моду входят. Да и то сказать, сносу им нет, и на вид красивые… Да чего их хвалить! Товар известный, в рекламе не нуждается. Гляди, какая кожа! На нем быка можно повесить!
- Нет, - сказал Коровин, - ремни - это тоже не совсем то.
- Так я тогда не пойму, чего тебе надо, - как-то незаметно переходя на «ты», обиженно сказал торговец.
- Ну, как вам сказать… Ну, вот ремень, а на ремне.., гм…
- Планшет, что ли? В смысле, полевая сумка?
- Не совсем. Собственно, я имел в виду кобуру.
- Кобуру? - удивился торговец. - В принципе, нет проблем. Если завтра в это время подойдешь, будет тебе кобура. Тебе какую - под «Макаров», под «наган», открытую? Наплечную?
- О, господи! - вздохнул Коровин, чувствуя себя полным идиотом и от смущения бросаясь напролом:
- Оружие. То, что в кобуре. Понимаете?
- Вот чудак, - воровато оглянувшись по сторонам и слегка понизив голос, сказал торговец. - Так бы сразу и сказал. Есть отличные стволы. Показать?
- Если вас не затруднит, - сказал Коровин, дивясь тому, как просто разрешилось его затруднение.
Выходит, газета не врала, когда утверждала, что с оружием в Москве проблем нет.
- Да чего там - затруднит, - сказал торговец. - На, гляди.
Он одним движением откинул полу лежавшего прямо перед ним на прилавке пятнистого бушлата, и Коровин увидел пять или шесть пистолетов и револьверов, ни один из которых не был похож на привычные глазу русского человека «Макаров» или «ТТ». Один из револьверов был огромный, никелированный, с удобно изогнутой деревянной рукояткой и толстым стволом.
- Сорок пятый калибр? - отважился блеснуть эрудицией Коровин, тыча пальцем в это страшилище.
- Чего? - удивился торговец. - Ты что, дядя, белены объелся? Он же газовый! А вот эти два - пневматические. Заряжаешь специальными пульками или дробью и пали. С пяти метров банку с водой прошибает навылет. В инструкции написано, что представляет опасность для здоровья и жизни на расстоянии в четыреста метров, но это они, по-моему, загнули. Да на четыреста метров и из «весла» не больно-то попадешь… Ну что, берешь?
- Из весла? - переспросил Коровин. - Как это?
- Ну, из «плетки»… Из винтовки, в общем. Так берешь?
- А это все, что у вас есть?
- В общем, да. Есть другие модели - попроще, подешевле, если кто интересуется. Показать?
- Спасибо, не стоит. Видите ли, меня как раз интересует.., э-э-э.., весло.
- Эк, куда хватил, - фыркнул краснолицый, прикрывая свою коллекцию игрушек полой бушлата. - Такого товара не держим. Это ж уголовщина, дядя!
- А вы не подскажете, к кому я мог бы обратиться? - спросил Коровин, понимая, что здесь у него вышла осечка, и в глубине души не зная, радоваться ему по этому поводу или грустить.
Торговец даже не потрудился ответить, ограничившись отрицательным покачиванием головы.
На Коровина он больше не смотрел, потеряв к нему всякий интерес. Коровин вздохнул, негромко сказал:
«Извините» и не спеша побрел прочь.
Он не знал, куда направляется. Возможно, стоило попытать счастья на другом рынке. Во всяком случае, отсюда надо было уходить, пока торговец не вызвал милицию или пока местные карманники не сперли у него с таким трудом добытые другом Мишей деньги.
Кстати, подумал Коровин, а откуда у Михаила такая сумма? Наверное, продал одну из своих самоходок какому-нибудь фермеру, да еще и из собственных сбережений добавил…
У выхода с рынка кто-то тронул его за рукав.
Коровин оглянулся, почти уверенный, что увидит позади себя рослого сержанта с наручниками наготове. Но за спиной у него стоял, беспокойно стреляя по сторонам хитрыми глазами, какой-то тип не то двадцати, не то сорока лет - в общем, один из тех основательно потертых граждан неопределенного возраста и еще более неопределенных занятий, каких можно встретить на любом российском рынке.
Его изрядно помятое и испитое лицо поражало сочетанием сонного равнодушия ко всему на свете и вместе с тем звериной хитрости, а светлая болоньевая куртка носила на себе многочисленные следы долгой и нелегкой жизни. Помимо куртки, на субъекте были чудовищно замызганные джинсы, рыжие кирзовые ботинки и полосатая вязаная шапочка с пушистым помпоном.
- Это вы интересуетесь? - хриплым не то от простуды, не то с перепоя голосом спросило это явление.
- Чем? - довольно неприветливо переспросил Коровин, который принял типа в вязаной шапочке за попрошайку.
- Чем, чем… Тем самым. Или вам уже не надо?
До Коровина стало понемногу доходить. "Ясно, - подумал он. - Конечно, по-другому и быть не могло.
Тут наверняка действует отлаженная система с тройной поверкой и перепроверкой. Значит, посмотрели на клиента со всех сторон, прогулялись за ним до самых ворот, убедились, что это не переодетый мент, и теперь готовы продолжить разговор…"
- А что вы можете предложить? - недоверчиво спросил он, безуспешно пытаясь притвориться докой в делах подобного рода.
- Весло, - сказал потертый тип в вязаной шапочке. - Вы ведь греблей занимаетесь, так?
- Что-то в этом роде, - уклончиво ответил Коровин. - Только имейте в виду, - внезапно осененный счастливой идеей, добавил он, - что денег у меня с собой нет.
- А мне по… - равнодушно заявил субъект в вязаной шапочке и, повернувшись на стоптанных каблуках, плечом вперед пошел протискиваться через толпу, держа курс на автомобильную стоянку.
Коровин двинулся за ним, на ходу думая о том, что все, кажется, складывается более или менее гладко. Конечно, нельзя было исключать возможности того, что потертый субъект является переодетым оперативником или наводчиком шайки грабителей.
В таком случае, сегодняшний визит на рынок мог иметь самые неприятные последствия, но Коровин поймал себя на том, что не только не боится, но даже не особенно волнуется. Похоже было на то, что после смерти жены тот участок коры головного мозга, который ведал волнениями и страхами Андрея Витальевича, попросту омертвел и перестал функционировать. Ну и черт с ним, подумал Коровин. Главное, чтобы все это поскорее закончилось.
В глубине стоянки, в самой гуще грузовых фургонов, замызганных микроавтобусов и легковушек с прицепами потертый проводник Андрея Витальевича сделал ему знак подождать и подошел к автомобилю, имевшему весьма экзотический вид. Это был изрядно потрепанный внедорожник марки «лендровер», вызывающе раскрашенный под зебру и с торчащей кверху, как у трактора, выхлопной трубой.
Его полосатые борта были до самой крыши забрызганы грязью, и вообще вид у машины был такой, словно она только что вернулась с ралли по дорогам Восточной Сибири.
Проводник-наводчик открыл правую дверцу машины, просунул в салон верхнюю половину туловища и на некоторое время застыл в этой неудобной позе, перебирая обутыми в стоптанные рабочие ботинки ногами и совершая какие-то сложные телодвижения отставленным тощим задом. Коровину подумалось, что, будь у этого типа хвост, в данный момент он бы им непременно повиливал, как это делают собаки, когда не знают, угостят их косточкой или перетянут дубиной по хребту.
Потом гражданин в вязаной шапочке задним ходом выдвинулся из дверцы и махнул Коровину рукой, приглашая его подойти. Когда Андрей Витальевич приблизился, наводчик указал ему на открытую дверцу, молча повернулся к нему спиной и как-то очень незаметно исчез, словно растворился в сыром холодном воздухе.
Коровин неловко взобрался на переднее сиденье полосатого «лендровера». Внешний вид машины будил воображение: Андрею Витальевичу уже рисовались груды масляно поблескивающих стволов, в беспорядке сваленных на заднем сиденье джипа, и бритоголовый водитель с каменными мышцами в бронежилете на голое тело.
Ничего подобного, однако, в салоне «лендровера» не обнаружилось. Заднее сиденье было свободно, а водитель оказался длинным и тощим молодым парнем, волосатым и небритым. Он был одет в увешанную стальными цепями, какими-то побрякушками и чуть ли не кошачьими хвостами короткую кожаную куртку, кожаные же штаны и повернутое козырьком назад кожаное кепи. Лицо у этого молодого человека было темным от загара, тонкий, с горбинкой нос оказался заметно свернутым на сторону, а над левой бровью белела извилистая полоска довольно длинного шрама. Глаза молодого человека скрывались под каплевидными темными очками, на руках он носил тонкие кожаные перчатки, а на ногах - грубые сапоги с короткими широкими голенищами. Эти сапоги показались Андрею Витальевичу подозрительно знакомыми. Он уставился на них, пытаясь сообразить, в чем тут фокус. В этих сапогах как будто чего-то недоставало, вот только чего именно? И тут до Коровина дошло: не хватало засунутой за голенище гранаты на длинной деревянной ручке. Сапоги были точной копией тех, в которых ходили немецкие оккупанты, и Коровин с очень неприятным чувством задал себе вопрос: а копия ли это?
- Вермахт, - подтверждая его догадку, сказал молодой человек. - Умели, черти, делать вещи! Шестой десяток лет сапогам, а все как новые.
Коровин перестал пялиться на заслуженные сапоги и попытался закрыть дверцу.
- Посильнее, - посоветовал водитель. - Она любит, чтобы хлопали как следует.
Коровин грохнул дверцей изо всех сил, и замок с лязгом защелкнулся.
- Итак, - кладя на баранку обтянутые черной лайкой руки, сказал водитель, - я вас внимательно слушаю.
Коровин замялся.
- Собственно, это я вас слушаю, - сказал он наконец. - Насколько я понял, мое дело вам известно.
Молодой человек смешно надул щеки и с шумом выпустил воздух сквозь стиснутые зубы. Зубы у него были большие, ровные и белые, как фарфор. Возможно, это и был фарфор: судя по форме носа и шраму на лбу, этот юноша как минимум однажды крепко приложился физиономией к чему-то очень твердому.
- Слушайте, - сказал он, - давайте говорить прямо, как положено сыновьям одной нации. Вы пришли сюда купить оружие, так перестаньте вилять и скажите прямо, что вам нужно и для чего.
- По-моему, это мое личное дело - для чего, - робко огрызнулся Коровин, отводя взгляд от уставившихся на него продолговатых непрозрачных линз. - Мне нужна винтовка с оптическим прицелом.
- Надо полагать, она вам понадобилась для того, чтобы стрелять воробьев у себя на даче, - предположил молодой человек.
- Это мое личное дело, - упрямо повторил Коровин.
- Не совсем, - возразил молодой человек. - Впрочем, как знаете. Деньги при вас?
- Д… Нет, конечно.
- Врете, - уверенно заявил юноша в немецких сапогах. - Вы все время хватаетесь за грудь и шуршите газетой. Эх, вы, конспиратор! Вот дам вам сейчас по черепушке, отберу деньги и уеду - что тогда?
В милицию побежите?
- Нет, - устало сказал Коровин, - не побегу.
Но предупреждаю: если вы это всерьез, то бейте так, чтобы я больше не встал. Мне терять нечего, учтите.
- Ясно, - с едва заметной ноткой сочувствия в голосе произнес молодой человек. - В угол загнали, да?
- Это мое личное дело, - в третий раз за последние пять минут повторил Андрей Витальевич.
- Естественно. Да вы расслабьтесь. Это я так шучу. Все будет нормально. Сейчас поедем. Как у вас с сердцем?
- С сердцем у меня порядок, - сказал Коровин. - Только я не понимаю, при чем…
- Поймете, - коротко пообещал молодой человек. - Пристегнитесь, пожалуйста.
Пожав плечами, Коровин щелкнул пряжкой ремня безопасности. Молодой человек повернул ключ, и двигатель «лендровера» ожил, заставив машину слегка завибрировать. Аккуратно вырулив со стоянки и пробравшись сквозь густую толпу стремящихся попасть на рынок или, наоборот, выбраться оттуда людей, водитель переключил скорость и вдруг без предупреждения дал полный газ. Машина сорвалась с места, как торпеда, выпущенная с борта подводной лодки, и пошла стремительно буравить густой транспортный поток, нарушая все мыслимые и немыслимые правила. Коровин машинально вцепился обеими Руками в сиденье и стиснул челюсти так, что заныло в висках. Присущий водителю «лендровера» стиль вождения автомобиля живо напомнил Андрею Витальевичу обстоятельства гибели его супруги.
- Послушайте, вы, - не сдержавшись, сказал он, - что вы вытворяете? Вы можете мне сказать, сколько на вашей совести сбитых пешеходов?
- Ни одного, - спокойно ответил молодой человек, возвращаясь с полосы встречного движения на свою сторону проезжей части. Его слова частично заглушил истеричный сигнал встречного грузовика. - Ни единого, поверьте. И ни одной аварии в черте города.
- А за ней? - непримиримо спросил Коровин.
- За ней - сколько угодно, - любезно проинформировал его водитель. - Видите ли, я участвую в гонках по бездорожью. Там всякое случается, конечно. Но мы занимаемся этим в местах, где заведомо нет ни пешеходов, ни дачников на «москвичах».
А почему это вас так занимает? Вы что, ярый сторонник неукоснительного соблюдения ПДД? Общественный инспектор?
- Два с небольшим месяца назад, - сам не зная зачем, сказал Коровин, - один пьяный негодяй на дорогой спортивной машине сбил мою жену. Она умерла на месте.
Молодой человек за рулем сбросил скорость так резко, что только ремни безопасности помешали Коровину протаранить головой ветровое стекло.
- Черт, - процедил молодой человек сквозь зубы. - Так бы сразу и сказали! Извините. Примите соболезнования.
Тон у него был странный, и Коровин недоверчиво покосился на своего спутника, пытаясь понять, не издевается ли тот. Но повернутый к нему острый профиль молодого человека сохранял непроницаемое выражение, а глаза по-прежнему прятались за темными стеклами очков.
- Так вот ты какой, северный олень, - неизвестно к чему ввернул молодой человек фразу из бородатого анекдота. Тон у него по-прежнему был странный - он говорил как-то замедленно, словно пытался параллельно разговору решить какую-то внезапно возникшую проблему. Машина при этом двигалась со скоростью, которая была на целых пять километров в час меньше разрешенной. Явно непривычный к такому темпу двигатель бормотал глухо и невнятно, словно засыпая на ходу.
- Итак, - после длинной паузы продолжал водитель, - если я не ошибаюсь, вы решили подстрелить Моряка.
Коровин непроизвольно вздрогнул и так резко повернулся к молодому человеку, что в шее у него что-то хрустнуло. Большой, подвижный рот водителя сейчас сложился в гримасу какой-то непонятной печали, а может быть, и скуки.
- Вы знакомы? - не успев как следует подумать, спросил Коровин.
- Более или менее, - ответил молодой человек. - И, чтобы не было недоразумений, скажу вам сразу: я не стану убиваться и бегать на могилку с цветами, если кто-нибудь вышибет Моряку мозги.
Он давно напрашивается на что-нибудь в этом роде.
Но… Ладно, там посмотрим, - непонятно заключил он и, казалось, целиком сосредоточился на управлении автомобилем.
Выехав на Кольцевую дорогу, он заговорил снова.
- Откройте бардачок, - сказал он. - Там есть такой пакет… Да, правильно, этот. Наденьте его на голову, если вас это не затруднит.
- А если затруднит? - устало спросил Коровин.
- Все равно надевайте. Конспияция, батенька! - картаво закончил он, склонив голову набок и на мгновение сделавшись поразительно похожим на политического авантюриста, которого пародировал.
Коровин вздохнул и натянул на голову хрустящий бумажный пакет, чувствуя себя до невозможности глупо.

* * *

Подвал был узкий, бетонный, с низким потолком и длинный, как железнодорожный перрон. В его передней части имелся невысокий барьер, сложенный из рогожных мешков, туго набитых чем-то, что, скорее всего, было обыкновенным песком.
С грохотом захлопнув и тщательно заперев тяжелую герметическую дверь, молодой человек щелкнул укрепленным на стене массивным рубильником.
Слегка разжиженный слабым светом дежурных лампочек полумрак мгновенно сменился слепящим сиянием мощных рефлекторов. Коровин зажмурился, давая глазам привыкнуть к режущему свету. Потом он снял очки и протер запотевшие стекла мятым носовым платком.
Теперь, когда глаза освоились, он разглядел в дальнем конце подвала несколько фанерных мишеней, имевших отдаленное сходство с человеческими фигурами. Ему показалось, что мишени расположены чересчур далеко, но он тут же спохватился: судя по всему, стреляли здесь не из пневматического оружия, да и какой смысл покупать снайперскую винтовку, если собираешься стрелять в свою жертву с двадцати шагов?
- Располагайтесь, - радушно предложил молодой человек. - Вот вешалка, можете повесить куртку. Мы здесь одни, так что о сохранности своих вещей можете не беспокоиться. Итак, с чего мы начнем?
- Может быть, прямо с главного? - неуверенно предложил Коровин.
- Разумеется. Значит, снайперская винтовка, да?
Хороший выбор. Но это довольно редкий товар, и стоит он недешево. Впрочем, возможны варианты.
Вам обязательно нужно современное оружие или подойдет «мосинка»?
- Что?
- Винтовка Мосина. Ну, помните, у Твардовского в «Теркине»: «Трехлинейная винтовка на брезентовом ремне…» Дальность прицельного боя - километр.
Скорострельность, правда, так себе - затвор надо передергивать вручную. Магазин на пять патронов.
Ну, в общем, вы эту штуку сто раз в кино видели.
Хотите попробовать?
Он куда-то ушел - Коровин не заметил, куда именно, - и через минуту вернулся с винтовкой.
У винтовки был потемневший гладкий приклад и сизый вороненый ствол, лоснящийся от смазки. Не снимая своих темных очков, молодой человек сноровисто снарядил обойму, загнал ее в гнездо и показал Коровину, как пользоваться затвором. Пытаясь воспроизвести его действия, Андрей Витальевич до крови прищемил себе палец и зашипел от боли.
- Обалдеть можно, - заметил по этому поводу молодой человек. - Ну, как говорится, пожалуйте к барьеру.
Коровин пожаловал, куда было сказано. Торговец смертью помог ему отрегулировать оптику, отошел на шаг и присел на трехногий табурет, положив на колени обшарпанный полевой бинокль.
Оказалось, что по телевизору процесс стрельбы из снайперской винтовки выглядел намного проще, чем было на самом деле. Тонкие, как паутина, линии прицела плыли перед глазами у Андрея Витальевича, ствол почему-то прыгал, ни в какую не желая стоять на месте. Следуя советам молодого человека, Коровин задержал дыхание и плавно нажал на спуск.
Винтовка оглушительно бахнула, окованный железом приклад больно ударил Андрея Витальевича в плечо, едва не сломав ключицу.
- Мимо, - сказал молодой человек, даже не посмотрев в бинокль.
Коровин расстрелял все пять патронов, лишь один раз зацепив самый краешек фанерной фигуры. Отбитое прикладом плечо ныло, в ушах звенело, глаза ломило от напряжения. В подвале остро и непривычно пахло пороховой гарью.
- Так трепещи, буржуй, настал твой час, - печально пропел молодой человек, - против тебя весь бедный класс поднялся… Знаете, - нормальным голосом добавил он, - вам придется купить еще и мегафон, чтобы подозвать Моряка поближе - желательно, вплотную.
- Ерунда, - смущенно сказал Коровин. - Просто надо немного потренироваться.
- И сделать лазерную коррекцию зрения, - насмешливо добавил молодой человек. - Ладно, попробуем еще.
Он забрал трехлинейку и принес другую винтовку - длинную, какую-то очень сложную, с прикладом необычной формы и с прицелом, похожим на небольшой телескоп. Помимо винтовки, он держал в руках небольшую подушечку на эластичном ремешке, которую самолично пристроил Андрею Витальевичу на плечо.
- Спокойнее, - сказал он, возвращаясь на табурет. - Не надо так нервничать.
Коровин открыл огонь. Он расстрелял десять патронов, отложил винтовку и со слабой надеждой посмотрел на молодого человека.
- Два из десяти, - сказал тот, опуская бинокль. - Один в ногу и один в плечо. У вас удивительно стабильные результаты: одно попадание на пять выстрелов. Скажите, кого вы хотите прикончить: Моряка или себя?
Коровин неловко поднялся и стал отряхивать колени.
- Может быть, автомат? - неуверенно спросил он.
- Можно, конечно, и автомат, - сказал молодой человек. - Но тут есть одна загвоздка: сколько ни в чем не повинных прохожих вы согласны ухлопать заодно с Моряком?
- Об этом я как-то не подумал, - признался Коровин.
- Это чувствуется. Знаете что? Я не продам вам оружие. Никакое и ни за какие деньги. Приговор окончательный и обжалованию не подлежит. Вы только впустую потратите деньги.
- Это мои деньги, - начиная злиться, напомнил Коровин. - Вы продаете, я покупаю. Какое вам дело?..
- Я объясню вам, какое мне дело, - спокойно ответил молодой человек, вынимая из кармана сигареты.

Предыдущая страница 11 Следующая страница


Группа крови 12

Коровин заметил, что он так и не снял перчатки. - С вашими способностями Моряка вам не убить. Один шанс из ста, что вы его слегка оцарапаете, и один на тысячу - что убьете. А может быть, один на миллион.
Но, даже если вы попадете, вас обязательно поймают.
Непременно, понимаете? Если не милиция, то уж охрана этого отморозка - наверняка. Может быть, сгоряча они вас просто подстрелят, но это вряд ли. Они постараются взять вас живьем.
- Это мое дело, - повторил Коровин. - Я их не боюсь.
- Это не только ваше дело, - поморщившись от его непонятливости, возразил молодой человек. - Вы никого не боитесь, пока за вас не взялись всерьез.
Поймите, я не собираюсь вас оскорблять, я излагаю непреложные факты. Кто бы вас ни взял - милиция или люди Моряка, - вы обязательно назовете им мое имя. То есть не имя, конечно, свое имя я вам не скажу… Но описать меня вы сможете.
- Я никому не собираюсь вас описывать, - сказал Андрей Витальевич.
- Вот чудак! - воскликнул молодой человек и звонко хлопнул себя по обтянутому кожаными штанами бедру. - Да кто вас будет спрашивать, что вы собираетесь делать, а чего не собираетесь?! Скажете, как миленький - все, что знаете и чего не знаете. Если вы скажете это Моряку, меня убьют. А если ментам, то посадят. Вернее, сначала посадят, а потом все равно убьют. Посмотрите на меня. Мне еще жить да жить!
- Что ж, - после долгой паузы сказал Коровин, - живите. Видимо, мне придется попытать счастья в другом месте.
- Даже и не думайте, - дымя сигаретой, сказал молодой человек. - Ни один дурак не продаст оружие человеку с вашей внешностью и вашими навыками. Вас просто ограбят и выбросят голым на мороз в сотне километров от города. Это проще и безопаснее, чем рисковать головой, вооружая лунатика, который ломает себе пальцы, заряжая винтовку.
- Я все равно его убью, - сказал Коровин, снимая с вешалки куртку. - Так ему и передайте: я, мол, пытался тебя спасти, но этот лунатик пообещал все равно до тебя добраться.
- А вы еще и дурак, оказывается, - сказал молодой человек, даже не думая встать с табуретки, чтобы отпереть мудреные запоры герметической двери. - Я же вам сказал: человечество, а вместе с ним и ваш покорный слуга, вздохнет с облегчением, когда Моряк поменяет обувку. Но это вовсе не означает, что вы должны ложиться на амбразуру, пытаясь сделать то, что вам откровенно не под силу. Есть другие пути достижения цели - не столь драматичные, но гораздо более верные. Скажите, вам обязательно сделать это собственноручно?
- Я не люблю крови, - неохотно ответил Коровин. - Меня от нее мутит. Я просто хочу, чтобы он умер. Мне кажется, что это было бы.., ну, правильно, что ли.
- Я знаю одного человека, - сказал торговец, - который сделает все чисто, грамотно и наверняка. Правда, он обычно дорого берет… Сколько у вас денег?
- Пять тысяч, - машинально ответил Коровин.
- Мало, черт… И больше вы достать, конечно, не можете.
- Нет.
- Это плохо. Впрочем, я знаю, что он сейчас на мели, а это козырь. Оставьте мне ваш номер, я позвоню через пару дней. И не пытайтесь ничего предпринять, вам ясно?
- Не ясно, - сказал Андрей Витальевич.
- Что вам не ясно?
- Зачем вы мне помогаете. Какое вам до меня дело?
- Это трудно объяснить, - сказал молодой человек, и по его виду было ясно, что он действительно пребывает в затруднении. - Можете считать это попыткой хотя бы частично замолить грехи. Такое объяснение вас устраивает?
- Вполне, - не кривя душой, ответил Коровин.

Глава 10
Генофонд нации

После обеда Абзац заглянул на почту. Чтобы попасть туда, ему пришлось пересечь на метро почти весь город, а потом еще полчаса трястись в полупустом салоне расхлябанного дребезжащего автобуса.
Он сошел в районе, который появился на карте Москвы всего несколько лет назад, перешел дорогу и оказался перед дверью почтового отделения, расположенного на первом этаже шестнадцатиэтажного дома, протянувшегося в длину на целый квартал.
Толкнув стеклянную створку, он вошел в сухое душноватое тепло, пахнущее деревом, бумагой и разогретым сургучом. Справа от входа, в отгороженном кадкой с пыльным фикусом уголке, рядами стояли абонентские ящики. Привычно оглядевшись по сторонам и не заметив ничего подозрительного, Абзац нащупал в кармане куртки ключ и отпер ящик, помеченный номером пятьдесят семь.
Это была процедура, которую он осуществлял раз в неделю на протяжении нескольких лет. Этот почтовый адрес был известен очень немногим людям, чьи надежность и скромность напрямую зависели от их финансовой заинтересованности в делах Абзаца. Проще говоря, это был один из каналов связи, по которому посредники сообщали Абзацу о поступивших заказах. Сейчас, когда Шкабров по известным обстоятельствам временно лег на дно, он продолжал приходить сюда, чтобы оставаться в курсе событий.
В последнее время новых сообщений для него не поступало. После того, как Абзац не откликнулся на несколько заманчивых предложений подряд, вполне резонно опасаясь ловушки, посредники, видимо, решили, что он либо умер, либо бросил свою вредную для здоровья профессию и подался в бега, скрываясь от бригадиров Хромого. Поэтому Шкабров был удивлен, обнаружив в глубине ящика запечатанный конверт с написанным от руки адресом и почтовым штемпелем, из которого следовало, что письмо опустили в ящик на Главпочтамте вчера вечером. Почерк на конверте показался ему знакомым - тонкие, словно нарисованные паучьей лапкой линии складывались в нечитаемые буквы, отдаленно напоминавшие готические. Озадаченно хмурясь, Абзац вскрыл конверт и вынул из него одинокий листок, криво выдранный из дешевого блокнота. «В четверг, - было написано на листке. - На старом месте в обычное время. П.».
Не нужно было долго ломать голову, чтобы понять, кто такой этот загадочный П. Теперь Абзац вспомнил, кому принадлежал странный почерк. Но что могло понадобиться Пауку? Может быть, в нем проснулась совесть, и он решил немного приплатить за купленный по бросовой цене пистолет? Абзац усмехнулся: такое предположение имело право на жизнь разве что в качестве шутки.
Он небрежно затолкал письмо в карман куртки и вышел на улицу. Дело уверенно шло к зиме, в воздухе кружили белые мухи. «Скоро Новый год, - подумал Абзац. - Дядя Федя достанет свою пыльную искусственную елку, понавешает на нее шариков, купит три бутылки водки и начнет провожать старый год уже с утра. Часов в шесть вечера, если будут деньги, старик выползет за добавочной дозой горючего и, если его не заметут по дороге в вытрезвитель, встретит третье тысячелетие, распростершись на продавленном диване перед телевизором и оглашая квартиру жутким храпом».
Шкабров вспомнил, как он встречал предыдущий Новый год. Тогда с ним еще была Лика. Они сидели у нее в Медведково и, как обычно, пили «Дом Периньон». На Лике было это ее струящееся парчовое платье до пят, которое, тем не менее, практически ничего не прикрывало, и подаренное Абзацем бриллиантовое колье, которое стоило дороже автомобиля.
На столе горели свечи, и елка в углу пахла свежо и празднично. Это был запах детства - такого далекого, что оно казалось придуманным. Из соседней квартиры доносилось приглушенное бормотание телевизора, под окнами кто-то горланил пьяными голосами: «В лесу родилась елочка», а потом «Ой, мороз, мороз…»
Абзац торопливо закурил, чтобы перебить внезапно возникший во рту привкус дорогого шампанского.
Шампанское он не любил - от этой шипучки у него сразу начинала трещать голова. В той, прошлой жизни Олег Шкабров всем остальным напиткам предпочитал старый добрый скотч, а всей остальной музыке - старых добрых «Битлз». Он был, в сущности, не таким уж плохим парнем, этот Олег Шкабров, подумал Абзац с намеком на улыбку. Очень неплохим, вот только слишком любил скотч, слишком много слушал «Битлз» и имел нехорошую привычку убивать людей за деньги. Эти три пристрастия чуть было его не погубили, а если учесть положение, в котором он оказался сейчас, то словечко «чуть» можно с чистой совестью отбросить…
Он посмотрел на часы. Время у него еще было, и он заглянул в кафе на углу, чтобы перекусить. Интерьер здесь был убогий, но кормили сносно, а обслуживали быстро и относительно вежливо. Правда, Абзаца не покидало смутное подозрение, что обслуживание не было бы таким быстрым, если бы подаваемые блюда не разогревали в микроволновке, а, как положено, готовили из свежих продуктов. Впрочем, решил он, то, чего не видишь, можно смело признать несуществующим, ведь так?
Он плотно пообедал, не в силах отделаться от мысли, что жует девятимиллиметровые патроны и детали пистолета системы Макарова. Дедушка «макаров» был не самым лучшим из его пистолетов, но раньше Абзац никогда не продавал свое оружие и, тем более, не делал этого ради куска хлеба. Это было чертовски унизительно. И что все-таки понадобилось от него Пауку? Неужели он снова начнет приставать с этим заказом Моряка? Абзац не считал судей, особенно честных, своими естественными врагами - они просто, как умели, выполняли свою работу, в то время как он выполнял свою.
Он заказал черный кофе без коньяка и без спешки выкурил сигарету, сидя за накрытым более или менее чистой скатертью столиком и глядя через стеклянную стену на улицу. Газоны уже начали мало-помалу менять цвет, покрываясь растущими белыми пятнами, белые мухи продолжали кружить в воздухе. Серое небо потемнело еще больше, снегопад усиливался - зима пошла на первый осторожный штурм. Торопиться ей было некуда, поскольку исход этого сражения был известен заранее. Уходящая осень давала последний бой перед тем, как окончательно уступить свои позиции, и зима с великодушием более сильного противника предоставляла ей возможность отойти с честью.
Принесенный молодым жуликоватым официантом кофе оказался водянистым и чересчур сладким. Абзац поморщился, но спорить не стал и потребовал счет. Расплатившись, он выпил кофе, как лекарство, и покинул кафе. Перед тем как уйти, он выбросил полученный по почте конверт в урну у входа, а от записки избавился на автобусной остановке.
Он едва успел заскочить к себе на квартиру и захватить старенький, но очень надежный «вальтер».
Пауку он более или менее доверял, но нельзя было исключать возможности того, что до веселого оружейника добрались люди Барабана. Записка могла быть приманкой, внутри которой скрывался крепкий стальной крюк. С точки зрения безопасности на эту встречу лучше было не ходить, но Абзац смертельно устал прятаться по углам от опасностей, половина которых на поверку оказывалась плодами его воображения. Хорошо лежать на дне, имея под рукой открытый банковский счет или набитый наличными саквояж! Но скрываться в одном из самых дорогих городов мира, не имея ничего за душой, - удовольствие ниже среднего.
Таким образом, примерно в половине шестого Олег Шкабров оказался буквально в двух шагах от Каланчевской площади, более известной в народе под названием площади Трех вокзалов. На нем был утепленный матерчатый плащ того фасона, который вышел из моды в конце восьмидесятых, и изрядно поношенная фетровая шляпа с узкими полями. Из-под шляпы сдержанно поблескивали черные очки, в которые было вставлено обыкновенное стекло. Ниже очков можно было разглядеть аккуратно подстриженные усики и бородку клинышком. В одной руке Абзац держал небольшой чемодан, а в другой сжимал дымящуюся трубку с чубуком, выполненным в виде головы веселого черта. Время от времени он подносил эту безвкусную вещицу к губам и, скрывая отвращение, делал короткую затяжку. При этом он словно бы исподтишка, а на самом деле красноречиво глазел по сторонам, что окончательно завершало образ интеллигентного провинциала, впервые попавшего в Москву.
Мимо него медленно проехал полосатый «лендровер» Паука и остановился метрах в десяти впереди. Абзац сдержал улыбку и не торопясь прошел мимо. Паук был в машине один. Он старательно вертел головой во все стороны, выискивая Абзаца, хотя тот был в двух шагах от него. Он быстро скользнул взглядом по нелепой фигуре с чемоданом, вернулся обратно и, наконец, остановил на ней свой взгляд. Абзац стоял на тротуаре, открыто усмехаясь во весь рот. Паук укоризненно покачал головой и покрутил пальцем у виска, давая понять, что по достоинству оценил маскарад. Абзац выбил трубку об угол своего чемодана, сунул ее в карман плаща, рывком распахнул дверцу «лендровера» и плюхнулся на сиденье.
Машина сразу же тронулась.
- Елки-палки, - сказал Паук вместо приветствия, - ты не пробовал выступать в драмкружке?
Абзац поджал губы, придавая лицу утрированное «интеллигентное» выражение, и подчеркнутым жестом поправил на переносице очки.
- Вы, юноша, заметно отстали от жизни, - чопорно произнес он. - Сейчас нет драмкружков. Сейчас есть любительские театры, и даже не любительские, а народные. Народный театр - это вам не драмкружок. Это звучит солидно и основательно, а главное, вызывает у публики и у самих актеров приятные ассоциации со званием народного артиста.
- Что у тебя в чемодане, народный артист? - поинтересовался Паук, сворачивая с Каланчевской на Большую Спасскую. - Надеюсь, не бомба?
- Надейся, - сказал Абзац. - Надежда, как известно, - наш компас земной. Все мы на что-то надеемся. Если бы все зависело только от надежлы на земле давно был бы настоящий рай: молочные реки, кисельные берега, пивные моря и водочные озера.
- Кошмар, - сказал Паук. - Сплошное несварение желудка.
- Я же говорю: рай, - повторил Абзац. - А какое несварение желудка может быть в раю?
Паук оторвал от руля правую руку и задумчиво почесал искривленную переносицу.
- Действительно, - сказал он, - откуда в раю взяться желудкам? В таком случае, пивные моря, водочные озера и даже молочные реки с кисельными берегами совершенно теряют смысл.
- Бред, - подытожил вступительную часть беседы Абзац.
- Полный бред, - согласился Паук.
Веером разбрызгивая коричневую слякоть, машина на бешеной скорости свернула направо и пошла по Садовому кольцу. Не успевший должным образом подготовиться к такому маневру Абзац больно треснулся ухом о стойку кузова и потерял шляпу. С шипением потирая ушибленное ухо, он заметил замерший у обочины милицейский «форд», мимо которого они проскочили, не снижая скорости. Инспектор в исполосованной световозвращающими нашивками теплой куртке приветственно помахал вслед «лендроверу» своим полосатым жезлом.
- Не понял, - сказал Абзац, шаря под ногами в поисках шляпы. - Сколько ты ему платишь, что он такой ласковый?
- Это Шурик, - сказал Паук таким тоном, словно это все объясняло. - Обожает ралли по пересеченной местности. Представляешь, собрал своими руками из разного хлама что-то вроде багги. Только она у него все время ломается, потому что хлам - он и есть хлам, сколько над ним ни колдуй. Ну, я ему иногда помогаю, а иногда и порулить даю. - Он похлопал ладонью по ободу рулевого колеса. - А он меня за это от своих дружков отмазывает, когда они меня за штаны берут.
- А бизнесу такая дружба не вредит? - поинтересовался Абзац.
- Наоборот, помогает. А если ты о предрассудках…
Кто ж меня осудит, если никто ничего не знает?
- Я знаю, - сказал Абзац.
Паук замолчал.
- Это не самая лучшая из твоих шуток, - сказал он наконец.
- Ты себя послушай, - усмехнулся Абзац. - Едет с профессиональным киллером и расписывает ему свою нежную дружбу с ментом. По идее, мне положено тебя пристрелить - не сходя с места, прямо на ходу.
- О, прошу вас, дон Абзаццо, пощадите! - завопил Паук, закрываясь от Абзаца обеими руками. Его правая нога при этом продолжала изо всех сил давить на газ. - Я искуплю свою вину перед семьей!
- Клоун из тебя, как из бутылки молоток, - вздохнул Абзац. - Ладно, говори, зачем звал.
- Есть дело, - мгновенно переставая валять дурака, сказал Паук. - Я имею в виду возможность поправить твое финансовое положение.
- Ты бестактный сопляк, - грустно заметил Абзац. - Мое финансовое положение касается только меня.
- Тогда не надо было прибегать ко мне с тем пугачом, - резонно возразил Паук. - Так ты будешь слушать или подбросить тебя к представительству Международного Красного Креста на предмет получения гуманитарной помощи?
- Иногда я не могу понять, почему никто до сих пор не повесил тебя на твоем длинном языке, - задумчиво проговорил Абзац. - Ладно, выкладывай. Только если ты опять начнешь подъезжать ко мне насчет того дела с Моряком, лучше не трать слова.
- Гм, - озадаченно сказал Паук. - Насчет Моряка ты угадал…
- Останови-ка машину, - скомандовал Абзац. - И больше так не делай. Я тебе не тургеневская барышня. Если я говорю «нет», это значит именно «нет», без всяких «но» и «если». Честно говоря, я не ожидал, что придется объяснять тебе такие простые вещи.
Паук немного помолчал, даже не думая останавливаться.
- Ну, - спросил он наконец, - ты прокричался?
Может быть, теперь послушаешь? Дело действительно касается Моряка, но в данном случае он выступает не как заказчик, а как клиент.
- А, - после небольшой паузы с отвращением произнес Абзац. - Старая песня о главном… Волки от испуга скушали друг друга. Ну и кто же хочет его заказать?
Не снижая скорости, Паук выудил из кармана кожанки свой знаменитый портсигар и ловко прикурил одной рукой.
- Смешная история, - сказал он, выдыхая дым вместе со словами, что делало его похожим на огнедышащего дракона. - Ты просто не поверишь. Думаешь, это кто-то из его конкурентов? Вот тебе!
Абзац увидел в нескольких сантиметрах от своего лица туго обтянутый тонкой кожаной перчаткой кукиш. Он поморщился и аккуратно отвел кукиш в сторону указательным пальцем.
- Спокойнее, - попросил он. - Не увлекайся пантомимой и постарайся, наконец, перейти непосредственно к делу.
- Ах, какие мы воспитанные, - язвительно сказал Паук. - Какие утонченные!
- Принц на картечине, - подсказал Абзац.
- Вот именно. Потому-то я и вспомнил про тебя.
Это как раз по твоей части. Ты же у нас Робин Гуд, защитник слабых и обездоленных. Тебе, как говорится, и карты в руки. Дело, видишь ли, совсем простое.
Обыкновенная бытовуха на уровне районного суда.
Вышла тетка в магазин, а тут случился Моряк на своем «бокстере». И, как всегда, бухой в хламину.
Ну, тетку, само собой, пришлось отскребать от окружающей среды, а Моряк сунул кому следует сколько положено и.., ну сам понимаешь. Впервой ему, что ли? Даже дело возбуждать не стали.
Абзац снова поморщился. Он много лет пытался воспитать в себе невосприимчивость к подобным историям и почти преуспел в этом своем стремлении, но простота и легкость, с которыми Паук описывал эту обыденную, в общем-то, ситуацию, почему-то действовали сильнее, чем слезы и крики.
- У тетки, как водится, оказался муж. Хорошо сказано, правда, - «оказался муж»? Так вот, этот самый муж почему-то решил, что с ним поступили несправедливо. Моряк совал ему деньги, чтобы он заткнулся, а он взял кирпич и вывалил заднее стекло в Моряковом «бокстере».
- Это он сам тебе рассказал? - поинтересовался Абзац, чтобы немного рассеять тяжелое впечатление, которое произвела на него эта повесть.
- В том-то и дело, что нет, - ответил Паук. - Собственно, ко мне он пришел, чтобы купить ствол.
Решил, понимаешь, сам установить справедливость.
Ну и как-то между делом обмолвился, что его жену сбил ублюдок на спортивной тачке. Я про эту историю краем уха слышал, так что понять, о ком речь, было несложно.
- Ну так продал бы ему что-нибудь, - пожал плечами Абзац.
- Да он в очках видит хуже, чем я с завязанными глазами! - воскликнул Паук. - Знаешь, бывают такие люди, которые неспособны с двух шагов попасть из снайперской винтовки в пятиэтажный дом.
Так вот, он из этой породы. Чем продавать такому оружие, лучше сразу застрелиться.
- Это верно, - сказал Абзац. - Но вообще-то такие мстители, как правило, предпочитают действовать сами. Не потому, что денег жаль, а чтобы получить максимальное удовлетворение и удостовериться своими глазами.
- Он сказал, что ему безразлично, как подохнет эта сволочь. Главное, чтобы подохла.
- Значит, достали его крепко, - сказал Абзац. - Слушай, а он точно не из ментовки?
- Ну, знаешь, - бросив руль, развел руками Паук, - стопроцентную гарантию дает только страховой полис.
- Смотри на дорогу, - попросил Абзац. - А то как бы чья-нибудь вдова не заказала мне тебя.
- Тебе нужно лучше питаться, - заметил Паук. - Твое чувство юмора страдает от недоедания.
- Кстати, о питании, - сказал Абзац. - Ты ознакомил его с прейскурантом?
- Тут, знаешь, такая история… - замялся Паук. - В общем, у него только пять тысяч. Понятия не имею, где он их стырил. Судя по его виду, продать ему нечего, кроме своих цепей.
- То-то же я смотрю, - после долгой паузы сказал Абзац, - что красноречие из тебя сегодня бьет фонтаном. Хреновый из тебя посредник, Паучилло.
Это я тебе говорю как специалист. Надеюсь, тебе не пришла на ум фантазия водить меня за нос? Учти, это очень нездоровое занятие.
- Если тебе нужны настоящие деньги, - сказал Паук, - возьмись за ту работу, которую предлагает Моряк. Тысяч двадцать он отстегнет не глядя.
Двадцать от Моряка плюс пять за Моряка - чем не бизнес?
- Посмотрите на него, - сказал Абзац. - И у него еще хватает наглости критиковать мое чувство юмора!
Паук промолчал, ограничившись кривой ухмылкой. Абзац покосился на него, вынул сигареты и тоже закурил, окутавшись густым облаком дыма. Трубку с чубуком в виде головы черта он оставил в кармане: она нужна была лишь для создания образа. Курить ее Абзац не мог: после третьей затяжки у него начинало щипать язык, а рот наполнялся слюной.
"Вот стервец, - подумал он о Пауке. - Знает ведь, что отказаться я не могу. И не потому, что я такой жалостливый, а по той простой причине, что остро нуждаюсь хоть в каких-нибудь деньгах. В моем положении и пять тысяч - целое состояние. Кстати, это может оказаться ловушкой. Вся эта слезоточивая история, вполне вероятно, была сочинена лишь для того, чтобы подписать меня на дело по дешевке, за четверть обычной цены. Разницу Паук спокойно положит себе в карман, а я грохну Моряка, думая, что совершаю акт возмездия. И все будут довольны: я спасусь от голодной смерти, Паук наварит тысяч десять-пятнадцать, а кто-то из конкурентов Моряка приберет к рукам его бойцов и его бизнес…
Есть и еще один вариант, - подумал он. - Очень может быть, что всю эту душещипательную историю сочинили Моряк и Барабан после третьей бутылки коньяка. Они могли заплатить Пауку, чтобы он помог им вытащить меня из укрытия, а могли и просто надавить на него. Парень он отчаянный, но какой ему смысл рисковать своей шкурой ради меня?
Глупо, - отверг он эту мысль. - Со стороны Паука такой шаг был бы непростительной глупостью.
Он меня знает. Знает, что убить меня не так уж просто, и знает, что если я выживу после такой попытки, то ему не жить при любом раскладе. Из-под земли достану".
Он снова повернул голову и внимательно посмотрел на Паука. С таким же успехом можно было пытаться разгадать мысли сфинкса: проклятые темные очки делали физиономию торговца оружием непроницаемой, как свинцовая оболочка ядерного реактора.
- Спорим, я знаю, о чем ты сейчас думаешь? - вдруг сказал Паук, не поворачивая головы.
- На что будем спорить? - устало спросил Абзац. - Денег у меня действительно нет.
- На щелбаны, - с ухмылкой предложил Паук. - На сто щелбанов.
- Не годится, - возразил Абзац. - Шишка на лбу - особая примета. Не годится.
- Ну на три щелбана… Ладно, черт с тобой, скажу даром. Ты сейчас сидишь и думаешь: а не сдал ли меня этот тип? А вдруг это предложение - просто глубокая яма с заостренным колом на дне?
- Допустим, - помедлив, согласился Абзац. - И что ты можешь возразить, чтобы развеять эти подозрения?
- Ничего, - сказал Паук. - Любые возражения - это просто слова. Словам можно верить, а можно не верить. Лично я давно уже не верю, да и ты, думается, тоже. Тем более, таким словам, которые я мог бы произнести сейчас. Но что, скажи на милость, мешает тебе шлепнуть Моряка? Я слышал, ты объявил Барабану что-то вроде ультиматума. Думаешь, он тебя послушался? Тебя ищут по всему городу. Если бы я собирался тебя сдать, ты уже был бы трупом, поверь. А Моряк - как раз один из тех, кто тебя ищет. Тебе все равно пришлось бы его убирать - бесплатно, в рабочем порядке, просто для того, чтобы выжить.
- Тебе-то какое дело? - немного резче, чем обычно, спросил Абзац.
- Никакого, - просто ответил Паук. - На мой бизнес твоя смерть никак не повлияет. Просто бывают люди, с которыми приятно иметь дело, а бывают и такие, с которыми не очень. Тех, кто относится к первой категории, считанные единицы, а тех, которые ко второй.., можно сосчитать только путем проведения всеобщей переписи населения. Поэтому лиц первой категории следует всячески беречь из чисто эстетических соображений и в целях сохранения генофонда нации.
- Родина моя, - со вздохом процитировал Абзац слова известной в свое время песни, - хочу, чтоб услыхала ты еще одно признание в любви.
- Что-то в этом духе, - кивнул Паук.
На какое-то время в салоне воцарилась тишина, нарушаемая лишь ровным гулом работающего двигателя да доносившимся снаружи уличным шумом. Абзац смотрел, как навстречу машине стремительно несутся белые мухи, ударяются о ветровое стекло и бесшумно соскальзывают в стороны. Снегопад усиливался, и вскоре они проехали мимо дорожно-транспортного происшествия: у обочины стоял троллейбус, а рядом замерла новехонькая «ауди» с развороченной передней частью. На асфальте чернела большая лужа масла, но крови, кажется, не было. Паук обогнул место аварии, почти не сбавляя самоубийственной скорости. Его крупный рот сложился в гримасу, выражавшую сочувствие пополам с легким презрением к владельцу иномарки, который любил скорость, но не умел с ней справляться.
- Поганое словечко - автолюбитель, - сказал он. - И вообще, любитель - это хорошо, когда речь идет, скажем, о пиве или мороженом. Во всем остальном я предпочитаю иметь дело с профессионалами.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

- Угу, - проворчал Абзац. - Вероятно, именно поэтому ты решил выступить в роли посредника-любителя.
- Кстати, - оживился Паук, - я так и не понял, договорились мы или нет.
- Милый ты мой, - сказал Абзац, - после твоей оды генофонду нации… Когда я должен это сделать?
- За девять месяцев до того, как Моряк появился на свет, - ответил Паук.
- Генофонд нации, да?
- Охрана окружающей среды, - важно ответил Паук и еще немного прибавил газу.

Глава 11
Скандал в благородном семействе

- Я собираюсь запустить мельницу, - сказал Заболотный, характерным жестом поправляя на переносице очки.
- Давно пора, - буркнул Гаркун, раскуривая сигарету. Руки у него заметно тряслись, под глазами набрякли мешки, и вообще было видно, что поездка в город сильно отразилась на его самочувствии.
- Прошу прощения, - сварливо огрызнулся Заболотный, - но я не нуждаюсь ни в советах, ни в комментариях. Я ведь, кажется, не вмешиваюсь в вашу работу. Надеюсь, вас не затруднит держаться подальше от моей.
Гаркун издал протяжный неприличный звук, какой бывает, когда у лошади выходят газы. Заболотный метнул в него свирепый взгляд сквозь линзы очков. Мышляев, который что-то подсчитывал с помощью карманного калькулятора, скривился, как от зубной боли, и швырнул машинку на топчан.
- Слушайте, вы, оба, - сказал он. - Может, вы все-таки заткнетесь и для разнообразия займетесь делом?
- Именно об этом я и говорю, - оскорбленным тоном заявил Заболотный. - Я сказал, что намерен включить мельницу.
- Ну так включайте! - раздраженно воскликнул Мышляев. - За чем же дело стало?!
- Насколько я помню, - чопорно поджимая губы после каждого слова, заговорил Заболотный, - господин Гаркун намеревался поместить в мельницу первую партию нашей.., э.., продукции. Ту, в которой был допущен брак.
- По вашей вине, - напомнил мстительный Гаркун.
Заболотный пропустил это замечание мимо ушей.
- Именно поэтому, - продолжал он с расстановкой, словно читая лекцию тупоголовым студентам, - я позволил себе привлечь ваше внимание к тому, что мельница готова к работе.
- Ни черта не понимаю, - начиная терять терпение, сказал Мышляев. - Что вы заладили, как попугай: мельница, мельница… В чем дело? Гена, ты высыпал туда бак.., э-э-э.., бракованную продукцию?
- Да, - сказал Гаркун.
- Нет, - одновременно с ним произнес Заболотный.
Гаркун, часто моргая, уставился на химика слезящимися, розоватыми с перепоя глазами. Заболотный ответил ему холодным, ничего не выражающим взглядом. Его нижняя губа была презрительно оттопырена, и сейчас он более, чем когда бы то ни было, напоминал верблюда.
Мышляев медленно встал с топчана, переводя взгляд с Гаркуна на Заболотного и обратно, словно не в силах решить, кого удавить первым.
- Гена, - сказал он вкрадчивым голосом, - в чем дело? Где капуста, Гена?
Гаркун повернулся к нему, еще немного поморгал глазами, явно силясь понять, чего от него хотят, и смущенно отвернулся.
- Да что вы, в самом деле, - пробормотал он, - белены, что ли, объелись? Что, разве в мельнице их нет?
- Представьте себе, - язвительно сказал Заболотный, - нет и не было.
- Гена, - с нажимом произнес Мышляев. - Гена!
- Ну что - Гена? - окрысился Гаркун. - Ну, может, и забыл… Подумаешь, преступление! Или ты думаешь, что я действительно отволок их на рынок? - обиженно спросил он у Мышляева.
- Ты псих, - убежденно сказал Мышляев. - Да как же можно? Теперь я начинаю понимать, за что тебя вышибли с Гознака.
- Я вас умоляю! - голосом, полным яда и желчи, воскликнул Гаркун. - Вы еще профсоюзное собрание соберите «О недопустимом поведении, несовместимом с почетным званием российского фальшивомонетчика»…
- Не ори, сука, - прошипел Мышляев. - Не хватало еще, чтобы Кузнец тебя услышал! Баксы в мельницу, живо!
Гаркун прожег его многообещающим взглядом, но промолчал, чувствуя, что Мышляев прав. Вздыхая и возмущенно ворча себе под нос, он удалился в помещение, служившее ему рабочим кабинетом и временным жильем, и принялся шумно возиться там, выуживая из-под раскладушки обувную коробку.
- Было бы из-за чего шум поднимать, - проворчал он, появляясь в дверях. Обувная коробка была у него в руках. - Вот они, ваши баксы.
Начиная понемногу успокаиваться, Мышляев бросил в коробку мимолетный взгляд.
- Даже жалко, - сказал он. - Прямо как настоящие, ей-богу. Здесь все?
- А куда им деваться? - пожал плечами Гаркун.
- Маловато как будто, - с сомнением проговорил Мышляев. - Помнится, речь шла о сорока тысячах.
- Я не пересчитывал, - равнодушно ответил Гаркун. - Профессор, наверное, забрал. Он же собирался их препарировать.
- Я взял на анализ четыре купюры, - ответил Заболотный на безмолвный вопрос Мышляева. - Они уже уничтожены.
- Как же, уничтожены, - непримиримо пробормотал Гаркун. - Пропил, небось, с бабами, вот и все дела.
Заболотный окатил его молчаливым презрением, подошел поближе и тоже заглянул в коробку.
- Даже если бы я их пропил, - процедил он, - то недостача составила бы четыреста долларов. А здесь даже на глаз недостает гораздо большей суммы.
- Чепуха, - сказал Гаркун.
Мышляев молча вырвал у него коробку, высыпал фальшивые деньги на стол и быстро пересчитал.
- Девять шестьсот, - объявил он и повернулся к Гаркуну. Глаза его сделались похожими на пулеметные амбразуры. - Гена, я тебя сейчас выпотрошу голыми руками и разбросаю твои дерьмовые кишки по всей округе.
- Дерьма в моих кишках не больше, чем в твоих, - огрызнулся Гаркун, но тон у него был растерянный. - Погоди, не ори. Дай разобраться. Этого не может быть!
- Не может? - сдавленно просипел Мышляев.
Лицо его приобрело угрожающий лиловый оттенок, а короткие толстые пальцы неприятно шевелились, словно он и впрямь копался в чьих-то внутренностях. - Не может?! Девять шестьсот! Где еще тридцать тысяч, скотина?
Заболотный стоял в сторонке, всем своим видом давая понять, что он всегда ожидал чего-нибудь в этом роде. Этот самодовольный осел, похоже, до сих пор не понял, какими последствиями чреват этот инцидент - и для него лично в том числе.
- Погоди, - с трудом взяв себя в руки, повторил Гаркун. - Не ори ты, ради бога! От того, что ты станешь орать, лучше не сделается. Ну, хорошо, я виноват, каюсь… Но деньги стояли у меня под кроватью, а здесь все свои! Вот о чем надо думать, а не о том, у кого есть горб, а у кого нету. Ведь их же кто-то взял! В конце концов, спроси своего охранника. Может, это он и спер.
Лицо Мышляева начало мало-помалу приобретать нормальный цвет и осмысленное выражение. Слова Гаркуна направили его мысли по новому руслу.
- Охранник? - задумчиво переспросил он.
- Ну да, - сказал Гаркун. - Тот бык, которого ты привел. Мне его рожа сразу не понравилась.
- Да при чем тут рожа! - раздраженно отмахнулся Мышляев. - Если бы это был он, то он взял бы или совсем чуть-чуть, чтобы никто не хватился, или все до последней бумажки.
- А может, он хитрый, - предположил Гаркун. - Может, он как раз и рассчитывал, что ты так подумаешь.
- Постой, - сказал Мышляев. - Не лезь ты со своими умозаключениями, с мысли сбиваешь… Ну вот, все ясно. Я знаю, кто взял бабки.
- Надо же, - саркастически восхитился Гаркун. - И кто же он, этот негодяй?
В это время наверху хлопнула крышка люка, и по железному трапу забухали обутые в тяжелые кирзовые сапоги ноги. Мышляев стремительно обернулся на звук и поднял руку, призывая присутствующих к тишине. Сообразительный Гаркун схватил лежавшую на кушетке газету и жестом фокусника накрыл разбросанные по столу деньги. Мышляев засек его движение краем глаза и одобрительно кивнул.
Кузнец вошел в комнату, энергично потирая озябшие ладони. Он выглядел оживленным, поскольку ввиду отсутствия неотложных дел с самого утра возился наверху со своим вертолетом. Руки у него были перепачканы смазкой, и на лбу темнела широкая полоса того же происхождения.
- Погодка нынче - загляденье! - объявил он прямо с порога. - Только руки мерзнут. Третью зиму собираюсь снегоход смастерить, да все недосуг… А что это вы все такие молчаливые? Случилось что?
Мышляев улыбнулся и развел руками. Увидев его улыбку, Гаркун почувствовал неприятный холодок под ложечкой. Он посмотрел на Заболотного, но химик сидел верхом на колченогом табурете с самым безмятежным видом и, кажется, до сих пор не понимал, что творится вокруг.
- Видите ли, уважаемый Михаил Ульянович, - начисто забыв о своем «американском» акценте, сказал Мышляев, - мы тут обсуждали одну проблему.
Вы на днях просили у меня денег…
При упоминании о деньгах Кузнец переменился в лице. Улыбка Мышляева при этом сделалась еще шире, и Гаркун подумал, что если «господин директор» будет продолжать в том же духе, концы его улыбки сойдутся на затылке.
- Так вот, - продолжал Мышляев, - мы тут посоветовались и решили, что я был не прав. Такого ценного работника, как вы, конечно же, необходимо всячески поощрять. Признаться, я утаил от вас наличие кое-каких финансовых средств.., так сказать, оборотного капитала. В ходе обсуждения было решено выделить вам часть этих средств. Но представьте себе наше удивление, когда… В общем, вот.
Он резко сдернул со стола газету, открыв взгляду Кузнеца перевернутую обувную коробку и жалкую кучку стодолларовых купюр. Гаркун едва заметно поморщился, подумав, что Мышляев ведет себя, как полный идиот. Ну, показал он Кузнецу деньги, ну и что? Сейчас тот воскликнет «ура!» и подставит карман… Сам Гаркун на месте обвиняемого повел бы себя именно так, да и любой нормальный человек тоже.
Кузнец, однако, нормальным человеком не являлся, и Гаркун вынужден был признать, что Мышляев успел очень хорошо изучить характер гостеприимного хозяина, хотя был знаком с Кузнецом намного меньше, чем Гаркун.
Кузнец развел руками и протяжно вздохнул.
- Так и знал, что добром это не кончится, - сокрушенным тоном произнес он. - Не лежала у меня к этому душа… Но уж больно деньги были нужны, понимаете? Вопрос жизни и смерти.
- То есть деньги взяли все-таки вы? - на всякий случай уточнил Мышляев. Теперь он был мрачен, как грозовая туча.
- Ну, натурально. - Кузнец опять развел руками. - Но я верну… В смысле, вы вычтете из моей зарплаты.
- Понимаете, Михаил Ульянович, - с деланным сочувствием сказал Мышляев, - деньги нужны мне сейчас. Именно эти деньги и именно сейчас, сию минуту. Все до последней бумажки. Где вы их спрятали?
- Я не прятал, - сказал Кузнец. - Их нет.
- Как это нет? Потратили? Такую сумму? За такой срок?
- Да не потратил я. Одолжил. Кому - не скажу, хоть убейте. Все равно у него их тоже больше нет.
Гаркун прикрыл лицо ладонью, подавляя в себе желание схватить что-нибудь тяжелое и молотить Кузнеца по голове до тех пор, пока от нее не останется мокрое место. Фальшивые деньги ушли безвозвратно, причем ушли компактно, в одни руки, оставив за собой след шириной с колею от шагающего экскаватора. И кто это сделал? Чокнутый механик, бессребреник, который вспоминал о деньгах только тогда, когда очень сильно хотел есть! В этом была лютая ирония судьбы. Гаркуну хотелось завыть.
Не отнимая ладони от лица, он сквозь пальцы покосился на Заболотного. Длинная физиономия химика вытянулась еще больше. Теперь он напоминал верблюда, сдуру заглотившего железнодорожную шпалу.
Похоже было на то, что до него наконец-то начал доходить весь драматизм ситуации.
Мышляев выглядел как человек, вышедший прогуляться в погожий денек в своем лучшем костюме и неожиданно провалившийся в выгребную яму.
Было невооруженным глазом видно, как он боролся с душившей его яростью. Давай, с надеждой подумал Гаркун. Давай, Паша, давай, сволочь! Если существует какой-то выход, то найти его способен только ты. Вот он, тот самый момент, ради которого тебя стоило терпеть. Так что давай, милый, шевели извилинами!
- Присядьте, Михаил Ульянович, - сдавленным голосом сказал Мышляев. - Ситуация сложная. Надо думать, как исправить положение. Мне неприятно это говорить, особенно вам, но из песни слова не выкинешь. При всем моем уважении к вашим талантам я вынужден констатировать, что вы - вор. Обыкновенный мелкий уголовник, ухитрившийся совершить крупную кражу. Что прикажете с вами делать? Помните, как сказал герой одного из ваших детективных телесериалов? Вор должен сидеть в тюрьме!
Кузнец, который, понурившись, сидел на табурете, опять развел руками. Гаркун испытал острый приступ ненависти к этому человеку, а заодно и ко всем присутствующим.
Мышляев вынул из кармана сигареты, небрежно бросил одну в рот и чиркнул зажигалкой. Он вдруг сделался подозрительно спокойным, словно возникшая проблема уже была им решена наилучшим образом.
- Ну-ну, - миролюбиво сказал он, обращаясь к макушке Кузнеца. - Не стоит так переживать.
В конце концов, мы здесь все свои люди, а деньги - это всего-навсего деньги. При желании их можно заработать или.., гм.., украсть, как это сделали вы. Другое дело - доверие! Заработать его трудно, а украсть и вовсе нельзя. Совершив то, что вы совершили, вы подорвали кредит доверия, и теперь я просто вынужден перевести наши отношения на другую, более деловую основу. Не в тюрьму же вас сажать, в самом-то деле!
Да уж, подумал Гаркун. Хотел бы я посмотреть, как ты станешь сажать его в тюрьму. Но что же ты задумал, змей? Ведь явно же что-то задумал… Казалось бы, все просто: Кузнеца надо мочить, оборудование демонтировать, а самим разбегаться в разные стороны, пока нас тут всех не накрыли. Но у друга Паши на этот счет было собственное мнение…
- Мы поступим так, - продолжал Мышляев. - У меня есть знакомый нотариус. Сейчас мы с вами, Михаил Ульянович, нанесем ему визит и оформим документы на вашу усадьбу - купчую или дарственную, мне все равно. Регистрировать сделку я пока что не стану. Документы послужат мне залогом вашей честности. По-моему, это будет только справедливо, как вы полагаете? Мне кажется, это лучше, чем восемь лет с конфискацией имущества.
- Как это? - выныривая из пучины раскаяния, удивился Кузнец. - Дом хотите отобрать? Мастерские?
- Не отобрать, а взять в залог, - сказал Мышляев. - Когда наш контракт будет выполнен в полном объеме, я порву бумаги на ваших глазах или отдам их вам на память. Это способ разрешения подобных конфликтов, принятый в цивилизованных странах.
- Я как-то даже и не знаю, - замялся Кузнец. - Боязно как-то…
- Вы что, мне не доверяете? - оскорбился Мышляев. - Помилуйте, но это же смешно! И потом, я вас ни к чему не принуждаю. Господь с вами, ступайте себе за решетку. Правда, тогда и дом, и мастерские, и все, что в них есть, безвозмездно отойдет государству и будет очень быстро разворовано, испорчено и уничтожено. Это очень печальная перспектива, но вы взрослый человек и должны нести ответственность за свои необдуманные поступки.
Предоставляя вам выбор, я действую исключительно в ваших интересах. Решение за вами, уважаемый Михаил Ульянович.
Кузнец вздохнул, крякнул, шумно почесал затылок и решительно хлопнул себя по коленям.
- Паспорт брать? - вставая, спросил он.
- Конечно, - ответил Мышляев. - Паспорт, документы на дом и участок.., в общем, все. Умойтесь, приведите себя в порядок и поедем. Я жду вас здесь.
Когда Кузнец вышел, сильнее обычного шаркая подошвами по бетонному полу, Мышляев вскочил, словно подброшенный пружиной, и наклонился над столом, приблизив свое лицо к лицу Гаркуна.
- А ты, сучонок, - прошипел он, - не думай, что тебе это сойдет с рук. Тихо! - свистящим яростным шепотом прикрикнул он, увидев, что Гаркун собирается что-то сказать. - Молчи и слушай. Ты говорил, здесь есть цемент? Бери Заболотного, бери лопату, какой-нибудь бак, и чтобы самое позднее через три часа у вас было не меньше полутора кубов бетона. Свалим этого ублюдка в дренажный колодец и забетонируем.
- Я в этом не участвую! - объявил Заболотный, гордо выпрямляясь на своем табурете. - Я ученый, кандидат наук, а не чикагский гангстер!
Мышляев ловко выбросил назад руку, не глядя схватил Заболотного за грудки и рывком подтянул его к себе.
- Ты в этом участвуешь, - прошипел он, - с того самого дня, как дал согласие со мной работать.
Либо хоронишь ты, либо хоронят тебя. Третьего не дано, понял? И не вздумай убежать. Из-под земли достану и размажу по всей таблице Менделеева!
- Не убежит, - сказал Гаркун. - Он ведь не полный дурак, хоть и кандидат технических наук.
И потом, я его не пущу. Мне одному столько бетона в жизни не намесить.
Кузнец вернулся, держа в руке папку с какими-то бумагами. На нем было старое драповое пальто, из-под которого выглядывал архаичный костюм в полоску, белая рубашка и чудовищно пестрый галстук шириной в ладонь. Было видно, что в этой сбруе Кузнец чувствует себя неловко и скованно.
- Отлично, - сказал Мышляев. - Вы превосходно выглядите, Михаил Ульянович! Очень уместно, я бы сказал.
Когда наверху глухо бухнула, захлопнувшись, тяжелая крышка люка, Заболотный снова обрел голос.
- Черт знает что! - объявил он, старательно расправляя на впалой груди свитер. - Какое хамство! Не знаю, как вы, а я не намерен терпеть подобное обращение!
- Как знаете, - устало сказал Гаркун. - Не намерены терпеть - не надо. Лично я впредь намерен продолжать жить. Вам ясно, Заболотный? Тогда айда за мной, я тут где-то лопаты видел…

Глава 12
«Эй, моряк, ты слишком долго плавал!»

Абзац наблюдал за Моряком четвертые сутки и при этом до сих пор оставался в живых, что полностью опровергало его домыслы по поводу подстроенной Барабаном при содействии Паука хитроумной ловушки.
Собственно, это наблюдение было скорее данью привычке, чем необходимостью. Маршруты передвижений Моряка по городу менялись, судя по всему, не часто, и передвигался он по преимуществу в гордом одиночестве, пулей летая по городу в своем серебристом «бокстере». Часам к четырем дня он уже бывал изрядно «под мухой», а к вечеру муха у него вырастала в здоровенного слона. Минувшей ночью Абзац своими глазами видел, как вернувшийся из казино Моряк, распахнув дверцу машины, мешком вывалился на асфальт и добрых две минуты возился в грязи не в состоянии подняться. Шкабров уже совсем было собрался подойти к нему и выполнить заказ, но тут из подъезда выскочил здоровенный охранник и с бабьими причитаниями поволок попавшего в крутой шторм Моряка домой.
Неподражаемая манера, присущая Моряку в управлении автомобилем, давно получила широкую известность. Не было ничего проще, чем покончить с ним, повредив тормозной шланг «бокстера». Никто в огромном городе не удивился бы, узнав, что Моряк наконец расшибся в лепешку вместе со своей машиной, а заказчик, надо полагать, был бы весьма доволен подобным способом приведения в исполнение вынесенного им смертного приговора. Но при таком происшествии пострадали бы посторонние. Учитывая скорость, на которой привык ездить Моряк, посторонних трупов в этом деле могло оказаться очень много, а это было бы непрофессионально. Абзац вовсе не торопился записываться в мясники. Поэтому легкий путь пришлось с сожалением отбросить.
Было уже около двух, когда Абзац, ежась от холода, зашел погреться в кафе. Накануне случилась оттепель, но ночью опять подморозило. Дороги и тротуары превратились в сплошной каток, и пока что изменений не предвиделось. По улицам, мигая оранжевыми проблесковыми маячками, взад-вперед катались машины коммунальных служб, посыпая асфальт убийственной для автомобильных кузовов смесью песка и соли.
Транспорт крался по дорогам на цыпочках, тревожно светя включенными фарами и выбрасывая из выхлопных труб густые клубы пара. Садясь за столик, Абзац подумал, что с этим делом пора кончать, пока Моряк не сбил еще кого-нибудь.
Он допивал кофе, когда на стоянке у входа в расположенный через дорогу от кафе магазин остановился дряхлый, весь покрытый вмятинами и пятнами красно-коричневой грунтовки «запорожец». Из него выбрался тучный гражданин лет пятидесяти, одетый в добротную, но основательно потертую кожаную куртку на меху и настоящие полярные унты из оленьей шкуры. Поправляя на голове меховую шапку и на ходу копаясь в бумажнике, водитель «запорожца» неторопливо направился к магазину.
Дверцу машины он не запер, и Абзацу даже через дорогу был виден торчавший в замке ключ зажигания. Укрепленный на кольце блестящий брелок мерно покачивался.
Странный тип, подумал Абзац о хозяине «запорожца». С виду его беспечным не назовешь - уж очень он основательный и солидный. Такие обычно берегут свою собственность, как зеницу ока. Конечно, на эту ржавую жестянку вряд ли польстится даже обкурившийся подросток, но все-таки… Может быть, машина не его?
Да, подумал он, Моряк бы свой «бокстер» так не оставил. Моряк… Моряк сейчас в кабаке. Это в двух кварталах отсюда, на Покровке. Если на машине, то понадобится от силы пять минут. Немного рискованно, конечно, но зато получится, как в анекдоте про «нового русского»…
Додумывал он эту мысль уже на ходу, лихорадочно напяливая плащ и нахлобучивая на голову свою дурацкую шляпу с узкими полями. Слава богу, что хоть чемодан остался дома…
Он натянул перчатки, перебежал через дорогу и с самым непринужденным видом открыл дверцу «запорожца». Двигатель чихнул и ожил, заставив старую машину затрястись. Все вокруг вибрировало и дребезжало, сиденье оказалось придвинутым слишком близко к приборной панели. Абзац задним ходом выкатился со стоянки, пытаясь на ходу отодвинуть сиденье подальше. На вход в магазин он не смотрел: все равно путь к отступлению был отрезан.
Несмотря на свой предынфарктный внешний вид, «запорожец» бежал на удивление бойко. Стрелки на приборах прыгали, как сумасшедшие, от одного крайнего значения до другого, двигатель тарахтел, как газонокосилка на полном ходу, в багажнике что-то громыхало и булькало. В углу лобового стекла была прилеплена бумажка с изображением легкового автомобиля и надписью «Общественный инспектор ГИБДД». Эта надпись более или менее объясняла беспечность хозяина машины: он просто не мог поверить, что кто-то наберется наглости угнать машину общественного инспектора.
По случаю пасмурной погоды неоновая вывеска над входом в ресторан уже полыхала переливами красного, зеленого и синего огня. Машин на стоянке почти не было, и Абзац издали увидел серебристый «бокстер», казавшийся совсем маленьким по сравнению со стоявшими рядом «вольво» и «мерседесом».
Красивая машина, подумал Абзац, разгоняя свою ржавую тележку до немыслимой скорости - девяносто километров в час. Слишком красивая машина.
Не соответствует внутреннему облику водителя. Ничего, это мы сейчас поправим…
При въезде на стоянку «запорожец» сильно занесло на льду, и Абзац чуть было не промазал. Рискованно, черт, подумал он, изо всех сил выравнивая машину. Вот влеплюсь сейчас в «мере» и что тогда?
Ему удалось справиться с управлением буквально в последнюю секунду. Нахально вздернутый нос старенького «запорожца» с неприятным лязгом протаранил задний борт «порше». Хрустнул пластик, зазвенело стекло, и в то же мгновение сигнализация «бокстера» принялась истерично вопить, оглашая улицу пронзительным воем и улюлюканьем. Уцелевшие фонари замигали, сопровождая этот оглушительный шум световыми эффектами.
Абзац быстро приоткрыл дверцу «запорожца» со своей стороны, но выходить пока не стал, дожидаясь развития событий. Долго ждать ему не пришлось: стеклянные двери ресторана распахнулись, как от сильного порыва ветра, и на крыльцо выскочил Моряк. Он был без куртки, полы пиджака трепетали на резком декабрьском ветру, а в левом кулаке белела прихваченная со стола ресторанная салфетка.

Предыдущая страница 13 Следующая страница


Группа крови 14

На мгновение Моряк замер на месте, издалека оценивая степень разрушений и явно будучи не в силах поверить собственным глазам, потом лицо его закаменело, превратившись в маску священного гнева, и он пулей бросился вниз по ступенькам.
Двое или трое прохожих остановились, с интересом наблюдая за этой корридой. Удивить московского обывателя чем бы то ни было - задача не из легких, но на сей раз Абзац, похоже, ухитрился с ней справиться. Перед тем как выбраться из машины и с места в карьер включить вторую космическую, он успел расслышать чье-то одобрительное замечание по поводу суммы, в которую обойдется ремонт «бокстера».
Потом он обернулся, проверяя, близко ли Моряк, трусливо втянул голову в плечи и бросился наутек, придерживая на голове шляпу и путаясь в полах старомодного плаща.
- Стой, падло! - разъяренным быком взревел Моряк, пускаясь в погоню. - Стой, сучара! Урою гниду!
Абзац на бегу ухмыльнулся краешком рта. Конечно, такому авторитетному господину, каким привык считать себя Моряк, не пристало гоняться по улицам с салфеткой в руке за каким-то лохом. Это ему, как говорится, «не в уровень», но бывают случаи, когда рефлексы оказываются сильнее разума. И дело тут даже не в деньгах. Ведь не мог же Моряк всерьез рассчитывать на возмещение убытков со стороны владельца древнего «запора» и смешной шляпы с узкими полями! Сейчас разъяренный бандит хотел только одного: догнать наглеца и для начала накостылять ему по шее.
Сворачивая в проходной двор, Абзац расчетливо наступил на бугристый нарост грязного льда, образовавшийся под водосточной трубой. Нога, как и следовало ожидать, поехала в сторону, и он неловко приземлился на одно колено, что дало Моряку возможность заметно сократить дистанцию. Растопыренная пятерня скользнула по рукаву поношенного плаща, норовя вцепиться и рвануть, но Абзац каким-то чудом вывернулся и бросился в глубину проходного Двора, увлекая за собой преследователя.
Несмотря на избыточный вес и развеселый образ жизни, Моряк был в приличной спортивной форме, чему немало способствовали ежедневные посещения тренажерного зала. Это было хорошо: больше всего Абзац боялся, что запыхавшийся преследователь откажется от продолжения погони и махнет рукой, приняв решение вычислить своего обидчика по номеру машины. Тот, однако, даже не думал отступать, хотя раздававшееся за спиной у Абзаца тяжелое пыхтение яснее всяких слов говорило о том, что бегать Моряк отвык.
Ну, и хватит, пожалуй, подумал Абзац, бомбой влетая в какой-то подъезд. В нос ударила кошачья вонь. "Подходящее место, - подумал он. - В Москве навалом мест, словно нарочно предназначенных для убийства, и это, похоже, одно из лучших. Во всяком случае, грязь и вонь отлично гармонируют с внутренним обликом Моряка.
Он остановился и резко повернулся лицом к преследователю. Моряк был тут как тут. С торжествующим рычанием он подскочил к Абзацу, схватил его обеими руками за лацканы плаща и тряхнул так, что смешная шляпа с узкими полями бесшумно упала на пол и покатилась по заплеванным ступенькам.
- Отбегался, чемпион, - прохрипел Моряк. - Теперь молись, козья морда! Знаешь, на какие бабки ты попал?
- Эй, Моряк, - сказал ему Абзац, - ты слишком долго плавал. Меня просили передать тебе привет.
- Чего? - тупо спросил Моряк, от растерянности переставая трясти свою казавшуюся беззащитной жертву. - Какой, на хрен, привет? От кого?
- От Валентины Коровиной, - ответил Абзац, вынимая правую руку из кармана. - Она тебя ждет не дождется.
Пятидюймовое лезвие складного ножа раскрылось с негромким щелчком. Глаза Моряка испуганно округлились: он понял. Его руки напряглись, пытаясь оттолкнуть Абзаца, но было поздно: двенадцать сантиметров холодной, хорошо отточенной стали легко прошли сквозь одежду и расслоили мышцы живота, заставив Моряка издать длинный свистящий вздох.
Абзац отстранился от своей жертвы на вытянутую руку, чтобы не запачкаться кровью. Ему нечасто приходилось убивать людей вот так, глаза в глаза, и он подумал, что это не самое приятное занятие. Посеревшее лицо Моряка сейчас не выражало ничего, кроме безграничного тупого недоумения, и это выражение очень не понравилось Абзацу. Глядя во внезапно заслезившиеся глаза человека, который был уже на девяносто процентов покойником, он в который уже раз с неприятным холодком подумал, что мог ошибиться, присвоив себе право судить и приводить в исполнение приговоры.
Моряк покачнулся, закрывая глаза, и тогда Абзац снова ударил его ножом, на сей раз нацелив испачканное кровью лезвие под подбородок. «Э-к!» - сдавленно сказал Моряк, подавившись сталью. Абзац нажал посильнее, вгоняя нож до конца, а потом выпустил скользкую от крови рукоятку, одновременно оттолкнув обмякшее тело ногой. Моряк скатился по ступенькам, пачкая их кровью.
Абзац спустился следом, на ходу снимая перчатки. Он на секунду задержался, чтобы пощупать пульс. Как и следовало ожидать, пульса не было.
Абзац равнодушно перешагнул через тело. В это время где-то наверху щелкнул замок, и с протяжным скрипом открылась дверь квартиры. Внимательно глядя под ноги, чтобы не испачкать кровью подошвы, Абзац вышел из подъезда и аккуратно прикрыл за собой дверь.
Сделав небольшой крюк дворами и по дороге избавившись от окровавленных перчаток, маскарадных очков и плаща, он вернулся на Покровку и смешался с толпой. В короткой кожаной куртке было прохладно, резкий ветер ерошил волосы на непокрытой голове. На площади Покровских ворот Абзац поймал такси, с удовольствием окунувшись в пахнущее бензином и синтетической обивкой сидений сухое тепло автомобильного салона.
- Куда поедем, командир? - спросил водитель.
- Прямо, - ответил Абзац, - На северо-восток, а потом строго на север.
- Ага, - сказал водитель, - ясно. На север - это по Полярной звезде, что ли?
- Ну, если у вас нет компаса, то, конечно, по Полярной звезде.
Водитель рассмеялся и плавно тронул машину с места. Включать счетчик он не стал. Абзац равнодушно покосился на привинченную к крышке бардачка табличку с грозным окриком: «Не курить!», достал пачку, зубами вытянул из нее сигарету, чиркнул колесиком зажигалки и окутался облаком дыма.
Водитель потер указательным пальцем заметно искривленную переносицу, вынул из кармана куртки плоский серебряный портсигар с выбитым на крышке орлом и тоже закурил. Он не задавал вопросов, хотя это стоило ему больших усилий.
- Ты не заболел? - спросил у него Абзац.
- Да нет как будто, - ответил тот, плавно притормаживая перед перекрестком. - А что, похоже?
- Очень. Ты ведешь машину почти как нормальный человек. Это тревожный симптом.
- Я взял эту телегу под честное слово, - объяснил Паук. - Не могу же я после этого ее разбить!
А у тебя.., гм.., все в порядке?
- Как обычно, - равнодушно отозвался Абзац. - Живые продолжают жить и делать глупости, а мертвые мертвы. В этом глупом мире почему-то не происходит ничего нового.
- Ба! - воскликнул Паук. - Ты не обижайся, но в этих рассуждениях мне чудится что-то знакомое.
Они сильно напоминают мне крокодиловы слезы.
- Я не обижаюсь, - сказал Абзац. - Наверное, в этом есть сермяжная правда. К сожалению, она скрыта так глубоко, что я не могу ее разглядеть.
- Это потому, что ты посеял свои черные очки с оконными стеклами, - сказал Паук. - Но тебе не кажется, что пора вернуться к нашим баранам?
- Кстати, о наших баранах, - поудобнее устраиваясь на сиденье, сказал Абзац. - Откуда ты, черт подери, взялся? Да еще и на таксопарковской машине. Что это за цирк?
- Цирк был, когда ты на чужом «запорожце» таранил тачку Моряка. Ей-богу, я так смеялся, что чуть было вас не упустил.
- Это не ответ, Паучилло, - сказал Абзац. - Ты что, за мной следил?
- Старался, во всяком случае. Следить за тобой - занятие не для слабонервных. Но я ориентировался по Моряку. Достаточно было найти его, и ты немедленно обнаруживался где-то поблизости.
- А зачем это тебе понадобилось?
- Спроси что-нибудь полегче. Во-первых, мне было любопытно. Торговля сейчас идет совсем вяло, так почему бы не развлечься? Это интереснее, чем смотреть боевики по телевизору.
- А во-вторых?
- Во-вторых? - Паук смущенно рассмеялся. - Во-вторых, заказчик - нервный тип. Он из тех недотыкомок, которых каждый дурак считает своим долгом развести на пальцах. Он, видишь ли, боится, что я затеял аферу с целью выманить у него эти несчастные пять штук. А безумие, как известно, довольно заразительная штука. В общем, мне показалось, что будет спокойнее, если я все увижу своими глазами.
- Болван, - сказал Абзац. - За такие дела тебе знаешь, что полагается? И потом, много ли ты увидел?
- Достаточно, - сказал Паук. - Вы убежали вдвоем, а вернулся ты один, и притом без своих маспарадных тряпок. Машина Моряка, наверное, до сих пор на стоянке орет благим матом. А в ту подворотню на Покровке почти сразу нырнули две машины с ментами и «скорая». У меня только одно сомнение: а вдруг они его откачают?
- Не откачают, - успокоил его Абзац. - И потом, тебе-то какое дело?
- Да никакого! - воскликнул Паук. - Я же говорю: клиент - типичный психопат, а я от него заразился. Понимаешь, как-то это все меня зацепило… Даже не знаю, как объяснить. В общем, я даже ездить стал осторожнее. Все время кажется, что вот сейчас выскочит на дорогу какая-нибудь старая кошелка с клюкой и авоськой, а я затормозить не успею.
- Действительно, психопат, - сказал Абзац. - Типичная фобия.
- Так я же говорю!
- Если, конечно, ты не водишь меня за нос, - продолжал Абзац. - Смотри, Паучилло! Мне как-то трудно поверить в твой альтруизм.
- Мне тоже, - признался Паук. - И на старуху бывает проруха! Но есть еще одна причина, по которой я тебя искал. Открой-ка бардачок. Там для тебя кое-что есть.
Абзац открыл бардачок. Поверх отверток, ветоши и каких-то путевых листов лежал сверток из пожелтевшей газеты. По размеру и форме свертка было нетрудно догадаться, что в нем. Абзац развернул газету и пробежал большим пальцем по срезу тощей пачки стодолларовых купюр. Потом он наугад вытащил одну бумажку из середины пачки и придирчиво осмотрел ее со всех сторон. Бумажка была новенькая и, казалось, все еще пахла типографской краской.
- Цена крови, - хмыкнул он, убирая деньги во внутренний карман куртки. - Ну да с паршивой овцы хоть шерсти клок…
- Дорога ложка к обеду, - подхватил Паук, - Я конечно, извиняюсь, но разве посреднику ничего не полагается?
- Посреднику, как правило, платит заказчик, - напомнил Абзац.
- Он нищий, - сказал Паук.
- Альтруист, - проворчал Абзац, копаясь во внутреннем кармане. - Благотворитель! Живодер, малолетний преступник… Кровопийца, паразит!
- Обожаю изящную словесность, - признался Паук. - Хватит, хватит! Сотни вполне достаточно. Я нищих не обираю. А деньги с тебя беру только для того, чтобы ты перестал прикидывать, сколько бабок я от тебя утаил.
- Вот спасибо! - воскликнул Абзац. - Теперь я буду спать спокойно. А заказчика своего прокати на похороны. Думаю, братва купит Моряку местечко на Ваганьковском.
Паук молча кивнул, задумчиво дымя зажатой в зубах сигаретой.
- На Ваганьковском хорошо, - сказал он. - Тихо, уютно… Да-а… Значит, потонул наш Моряк.
- Как «Титаник», - подтвердил Абзац. - Останови-ка здесь.
- Ты уже дома? - спросил Паук, притормаживая у бровки тротуара.
- Не смеши меня, - сказал Абзац. - Так я тебе и ответил. А будешь таскаться за мной по пятам, я решу, что у тебя в этом деле свой интерес, и отвинчу тебе голову.
- Что за время, - вздохнул Паук, - что за страна! Кругом грубые, глубоко невежественные люди, у которых на уме одни деньги.
- Зачем одни деньги? - с сильным кавказским акцентом возмутился Абзац. - Два, деньги, три Деньги.., много деньги!
Он пожал протянутую Пауком руку и выбрался из машины. Такси укатило, оставляя за собой длинный шлейф белого пара. Абзац поднял воротник кожанки, прикрывая уши от режущего морозного ветра, и не спеша двинулся к метро. На улице по-прежнему было холодно, но лежавший во внутреннем кармане кожанки газетный сверток уютно похрустывал при каждом движении, согревая душу. Абзац хотел было сразу зайти в обменный пункт, но передумал: в бумажнике еще оставалась кое-какая мелочь, а в холодильнике, что стоял на кухне у дяди Феди, должна была оставаться позавчерашняя колбаса. Пока перебьюсь, решил он. Зато можно будет вернуть дяде Феде долг, а то старик в последнее время начал много ворчать…
Ему казалось, что теперь он может немного отдохнуть, расслабиться и хотя бы в течение нескольких недель вообще не думать о деньгах. Деньги нужны для того, чтобы о них не думать, вспомнил он старую поговорку. Вот мы и попробуем немного пожить, не думая о деньгах…
Очень скоро ему суждено будет воочию убедиться в тщетности этих надежд, но идя от места, где его высадил Паук, к станции метро, Абзац испытывал облегчение.

Глава 13
Привет от дяди Бена

Леха-Лоха вернулся из деревни Ежики под вечер, чувствуя себя неимоверно грязным, заросшим и одичавшим, как Маугли. Свежего воздуха он наглотался на десять лет вперед, а на милые сердцу пейзажи средней полосы России насмотрелся буквально до тошноты. Теперь он ощущал себя как человек, в пешем строю переваливший через какие-нибудь Саяны. К таким результатам привело всего-навсего недельное пребывание на лоне природы, что лишний паз доказывало аксиому: Леха-Лоха был человеком сугубо городским. Разные деревенские прелести могли доставить ему удовольствие лишь тогда, когда употреблялись в малых дозах, как змеиный яд. Его знакомство с природой, погодой и прочими пейзажами ограничивалось нечастыми выездами на шашлыки с приятелями. Он ни разу не ночевал в палатке или, боже сохрани, на голой земле у костра - ни разу не ночевал и не собирался этого делать.
Конечно, в Ежиках, на усадьбе Кузнеца, которую Леха охранял от соседских кур и бродячих кобелей (благо больше охранять ее было не от кого), спать на голой земле ему не пришлось. В его распоряжении находился топчан, застеленный каким-то провонявшим соляркой тряпьем. Насколько понял Леха, на этой собачьей подстилке раньше ночевал сам Кузнец, которого что-то нигде не было видно. Горбатый Гаркун на вопрос о хозяине туманно ответил, что тот «укатил развеяться», но куда именно укатил и когда намерен вернуться, уточнять не стал. Впрочем, Лехе на это было в высшей степени начхать - нет и не надо.
Потом куда-то пропал Мышляев, а потом и очкарик Заболотный, который целыми днями что-то такое варил за плотно закрытыми и запертыми на засов дверями, смылся в город на рейсовом автобусе, прихватив с собой Гаркуна.
Леха остался один, как перст, на целых четыре дня. В принципе, это было не так уж плохо, поскольку деньги шли, работы никакой не предвиделось, а рожи Мышляева и его друзей-приятелей уже успели примелькаться до тошноты.
Леха-Лоха не был знаком с мудрым утверждением кого-то из великих мыслителей прошлого, гласившим, что сильнее всего мы не любим именно тех людей, которым сделали какую-нибудь пакость. Тем не менее, действовал он в полном соответствии с этой старой истиной. Окопавшуюся в Ежиках компанию он презирал. А как еще, скажите, можно относиться к людям, которые даже не заметили, что у них из-под носа увели двадцать пять тысяч баксов?! Даже если на минуту допустить, что двадцать пять штук для них - тьфу, мелочь, то все четверо все равно выглядели в глазах Лехи полными идиотами. Ты можешь спустить деньги в сортир, если у тебя есть лишние, но позволять себя обворовывать ты просто не имеешь права. Рассеянность Мышляева, который не заметил исчезновения такой крупной суммы, настолько поколебала Лехину веру в его умственные способности, что плечистый охранник почти перестал бояться своего грозного босса.
Оставшись на усадьбе полновластным хозяином, Леха предпринял ряд активных, но в целом безуспешных попыток разжиться еще чем-нибудь ценным.
Теперь, когда его долг Пистону был благополучно погашен, он внутренне расслабился. Настало время подумать уже не о спасении своей шкуры, а о материальной выгоде, которую можно было извлечь из своего нынешнего положения. Первым делом Лехе на ум пришли те десять тысяч, которые он не рискнул забрать из картонной коробки. Они могли по-прежнему лежать под раскладушкой. А может, чем черт ни шутит, к десяти тысячам за это время добавилось еще тысяч пятнадцать или даже двадцать?
Впрочем, его немедленно постигло горькое разочарование: дверь помещения, в котором жил и работал Гаркун, оказалась запертой. Это была простая, незатейливая и в то же время очень надежная дверь, представлявшая собой сплошной лист железа, приваренный к прочной стальной раме. В этой железной пластине имелось только одно отверстие - то, в которое вставлялся ключ. Ключа у Лехи не было, а все его попытки вскрыть дверь при помощи проволочек, штырьков и прочего подсобного материала результатов не дали. Отчаявшись, Леха попробовал отжать дверь ломом, но та стояла насмерть, а чертов лом оставил на железе глубокие, очень заметные царапины.
Конечно, в мастерской Кузнеца имелся автоген, но во-первых, Леха не умел им пользоваться, а во-вторых, действовать так нагло он не рискнул. Дурак Мышляев или нет, но его реакцию на вырезанную автогеном дверь мастерской предсказать нетрудно.
Отступившись от мастерской Гаркуна, Леха попробовал пробраться в ту часть подвала, где стоял непонятный агрегат, который он когда-то принял за отопительный котел. Возле этой странной, издававшей неприятные запахи, шумной штуковины целыми днями возился Заболотный. Леха не особенно рассчитывал найти там что-нибудь ценное, но свободного времени у него был вагон, и он решил попытать счастья.
Попытка закончилась полным крахом, после чего не отличавшийся наблюдательностью Леха наконец-то заметил, что все двери в бункере абсолютно одинаковы, просто одни из них открыты, а другие - нет.
Придя к такому неутешительному выводу, Леха гулко саданул по запертой двери кулаком, от души обматерил Кузнеца, Мышляева и всю здешнюю банду и приступил к поискам наживы в доступных ему помещениях.
Он посвящал этим поискам довольно много времени, и не потому, что действительно рассчитывал что-то найти, а по той простой причине, что шарить по углам и крысятничать по мелочи привык с раннего детства. Между делом он подкрепился мясной тушенкой из жестяных банок, запил это дело водкой, потом пивом, и от нечего делать растопил чугунную печку-буржуйку. Замерзнуть он не боялся: подвал обогревался электричеством, а печка была для Лехи всего-навсего экзотикой.
В первый раз выгребая из печки золу, Леха случайно заметил нечто, по цвету и фактуре сильно напоминавшее чудом уцелевший уголок одной из тех купюр, которые выпускает казначейство Соединенных Штатов. Он долго вертел обугленный клочок бумаги перед глазами, силясь понять, доллары ли это на самом деле, и если да, то какому идиоту взбрело на ум растапливать печку баксами. В конце концов он все-таки решил, что таких идиотов на свете не бывает, но тень сомнения осталась. Именно тогда, сидя на корточках перед открытой дверцей буржуйки, из которой невыносимо несло гарью, Леха почувствовал, что в этом подвале творится что-то очень неладное и, возможно, даже опасное. Это было не подозрение, а именно ощущение смутной угрозы, от которого по хребту пробегал неприятный холодок, а мошонка становилась маленькой и твердой.
Впрочем, поразмыслив, Леха решил, что его неприятные ощущения вызваны одиночеством и непривычной обстановкой. В самом деле, день за днем (и в особенности ночь за ночью) бродить по пустым полутемным казематам было как-то.., неуютно. Водка помогала слабо. Чтобы не замечать гнетущую тишину подземелья и не видеть, как осторожно шевелятся в углах мохнатые тени, нужно было принять дозу алкоголя, близкую к смертельной.
Стоявшие наверху и находившиеся на разных стадиях готовности диковинные машины, примелькавшись и утратив очарование новизны, очень быстро перестали вызывать у Лехи любопытство. Оценить блеск и оригинальность технических решений он был не в состоянии, заводиться эти механические уродцы не желали, а цветные металлы в них хотя и встречались, но в таких незначительных количествах и в такой неудобной для выламывания и хищения форме, что Леха не стал марать об них руки. Оставалось разве что подпрыгивать на сиденьях, дергать за рычаги и делать губами «др-р-р-р», но Леха давно вышел из возраста, когда подобные развлечения могут доставить человеку удовольствие.
Избыток свободного времени - штука коварная.
К концу недели Леха-Лоха был почти на сто процентов уверен в том, что Мышляев вместе со своей странной компанией попросту подставил его, скрывшись в неизвестном направлении и предоставив ему, Лехе Лопатину, в одиночку держать ответ за какие-то неведомые, но, безусловно, тяжкие преступления.
«Сдам, - решил Леха. - Если что - сдам со всеми потрохами, черта мордастого…»
Потом ему подумалось, что дожидаться беды, сидя в этом подземелье, незачем. Можно было просто выйти на улицу и начать попеременно переставлять ноги - левой-правой, левой-правой, пока деревня Ежики и жутковатая усадьба непонятного Кузнеца не остались бы далеко позади. Удерживало Леху только то, что все это могло оказаться пустыми страхами. Хорош бы он был, если бы смылся за день или два до возвращения Мышляева!
И он оказался прав. Мышляев действительно вернулся - отдохнувший, разжиревший, но при этом какой-то очень уж нервный. Он привез с собой Гаркуна и Заболотного. Гаркун выглядел, в общем, как всегда, а вот Заболотному было не по себе. Он все время дергался и оглядывался через плечо, словно боялся привидений. Склонный к скоропалительным выводам и простейшим решениям Леха объяснил такое странное поведение тем, что этот химик нанюхался какой-то своей химии и теперь ловит глюки.
Это предположение возродило в Лехиной душе старые подозрения: может быть, Мышляев со своей бандой все-таки гонит наркотики?
Так или иначе, пошастав с полчаса по усадьбе и убедившись, что ничего не пропало, Мышляев вынес Лехе устную благодарность за образцовую службу, дал денег и лично подбросил до города на своих разболтанных ржавых «жигулях». Леха весь вечер собирался спросить у него, куда все-таки подевался Кузнец, но вопрос казался неуместным, а потом Леха как-то и вовсе о нем позабыл, довольный тем, что его бессменная вахта наконец-то закончилась.
Итак, Леха-Лоха вернулся домой под вечер и первым делом полез в горячую ванну. Отмокая в душистой пене, он курил купленную по дороге кубинскую сигару и потягивал приобретенный в том же магазине скотч.
Виски он, ясное дело, разбавлять не стал, а манеру портить хорошую выпивку, набивая стакан льдом, Леха считал извращением. Перед тем как залечь в ванну, Леха установил на крышке стиральной машины портативный магнитофон и теперь, помимо хорошего табака и отменной выпивки, наслаждался еще и песнями «для братвы», которых не слышал целую неделю и по которым основательно соскучился.
Тихую музыку Леха не понимал в принципе. Если уж Леха Лопатин включал магнитофон, то регулятор громкости всегда бывал у него вывернут вправо до упора независимо от мощности динамиков. Своих музыкальных пристрастий Леха не стеснялся, так что все его соседи имели отличную возможность слушать блатные песни вместе с ним. Леха Лопатин всегда и все делал, что называется, до упора: спал до полудня, проигрывался до нитки, давил на газ до пола, дрался до беспамятства и пил до полной потери человеческого облика, считая все это признаками истинно русской широты натуры. Он относился к той категории людей, которые должны совершить чрезвычайно крупную ошибку, причем не один раз, чтобы хоть чему-нибудь научиться.
Звонка в дверь Леха не слышал. Возможно, в дверь вообще не звонили, но если звонок и был, то его полностью заглушил хрипловатый баритон исполнителя блатных песен, от которого, казалось, мерно вибрировали железобетонные стены ванной. Этот же проникновенный в самом прямом смысле слова баритон помешал Лехе услышать грохот выбитой мощным ударом двери. Впрочем, в течение следующего часа Леха был так занят, что даже не удосужился посмотреть, была дверь его жилища грубо выломана или вскрыта каким-либо иным, более интеллигентным способом.
Так или иначе, когда Леха в очередной раз затянулся сигарой и, выпуская дым через ноздри двумя тонкими струйками, поднес к губам стакан со скотчем, дверь ванной ни с того ни с сего начала открываться. Со зрением у Лехи был полный порядок. Он сразу увидел, как поворачивается дверная ручка, и с несвойственной ему сообразительностью смекнул, что никаким полтергейстом тут не пахнет. Это был вульгарный взлом. Лехино тело содрогнулось от адреналинового взрыва в крови, под языком появился неприятный железистый привкус, а руки и ноги сделались легкими, словно их накачали водородом. Конечности вдруг словно обрели самостоятельность: руки до смерти хотели расталкивать и отбиваться, а ноги - улепетывать. Леха слепо зашарил вокруг себя в поисках какого-нибудь оружия, но под руку, как на грех, не подворачивалось ничего смертоноснее душевой насадки. Дымящаяся сигара выпала из шарящих пальцев, коротко зашипела и утонула в густой мыльной пене. Леха попытался вскочить, но поскользнулся и с громким плеском опустился на место, окатив брызгами стены и пол.
Дверь ванной, наконец, распахнулась, явив пораженному взгляду Лехи-Лохи тесную группу дорого и со вкусом одетых людей. Поначалу ему почудилось, что в прихожей толпится не менее полусотни незваных гостей, но когда он взял себя в руки, оказалось, что их там всего четверо. Зато что это были за люди! Узнав стоявшего впереди всех небезызвестного Серегу Барабана, Леха понял, что основательно влип, хотя и не понимал, чем вызван этот в высшей степени недружественный визит.
Окинув торчащую из мыльной пены растерянную физиономию Лехи Лопатина холодным, ничего не выражающим взглядом, Серега Барабан молча отступил в сторону, пропуская вперед своих подручных. Стоявший на стиральной машине магнитофон продолжал хрипло орать. Барабан не глядя протянул руку, нашел регулятор громкости и приглушил музыку. После этого он взял с полочки откупоренную бутылку скотча, внимательно изучил этикетку, одобрительно хмыкнул и сделал аккуратный глоток из горлышка.
- Ну что, козел, - небрежно обронил он, глядя мимо Лехи, - поговорим?
- Поговорить - не вопрос, - слегка дрожащим голосом откликнулся из ванны Леха. - С умным человеком побазарить приятно. Только я не всосал, о чем базар.
Конец его фразы утонул в судорожном бульканье, потому что один из вошедших вместе с Барабаном мордоворотов вдруг без предупреждения положил Лехе на макушку огромную, как лопата, ладонь и сильно надавил, заставив Лопатина погрузиться с головой. Леха замолотил руками и ногами, пытаясь всплыть за глотком воздуха, но чужая рука держала крепко. Лехе стоило огромного труда не заорать прямо под водой, но он сдержался: у него было сильное подозрение, что, если он захлебнется, эти ребята не станут его откачивать.
Потом лежавшая на Лехиной макушке ладонь сжалась в кулак, собрав в горсть его волосы, и выдернула наполовину захлебнувшегося Леху на поверхность, как морковку из рыхлой земли. Леха с громким всхлипом втянул в себя воздух и мучительно закашлялся, давясь и брызгая во все стороны мыльной водой. На щеке у него темнел разбухший табачный лист, по лицу стекали пенные струи.
- Спрашивать буду я, - спокойно сказал Барабан, когда Леха, наконец, прокашлялся. - А ты, мудило гороховое, будешь отвечать - коротко и ясно, без гнилого базара. Чем ты думал, падло, когда Пистона в ментовку сдал? Ты головой думал или тузом своим дырявым?
- Я?! - возмутился Леха и немедленно погрузился с головой. На сей раз его продержали под водой еще дольше. Он уже начал прощаться с жизнью, когда почувствовал, что снова может дышать. - Сергей… - давясь, задыхаясь и кашляя, простонал он. - Сергей Иваныч, за что? Не сдавал я никого, гадом буду! Мамой клянусь, не сдавал! Чтобы я - в ментовку?! Подставили меня, Сергей Иваныч, клянусь, подставили!
Серега Барабан с сомнением посмотрел на него, еще раз отхлебнул из бутылки и кивнул своему мордовороту. Заранее морщась и отворачивая лицо от брызг, тот снова обмакнул Леху в ванну.
- Во имя отца, и сына, и святого духа, - задумчиво сказал Барабан, поигрывая бутылкой. - Ладно, Матвей, доставай, а то как бы этот говноед и вправду не захлебнулся.
- Хрен его не возьмет, - презрительно заметил широкий, как трехстворчатый шкаф, Матвей, но Леху все-таки выудил.
Двое приятелей Барабана, не принимавшие участия в водной феерии, занимались в это время тем, что старательно, хотя и без энтузиазма, переворачивали квартиру вверх дном. Через открытую дверь в ванной были слышны грохот сдвигаемой с мест мебели, звон посуды и стук опорожняемых ящиков.
Прокашлявшийся Леха сидел в ванне, тараща на Барабана слезящиеся преданные глаза.
Барабан снял с крючка мохнатое полотенце и брезгливо вытер со своего модного плаща несколько попавших на него капель мыльной воды.
- Так ты, типа, не в курсе? - возобновил он прерванную беседу. - Ты без понятия, так тебя надо понимать? Типа, не при делах и вообще не врубаешься, что я тебе тут молочу, так? А если тебе, к примеру, яйца отрезать, тогда как - врубишься? Матвей, отрежь ему яйца.
С головы до ног забрызганный водой и пеной Матвей с непроницаемым выражением лица вынул из кармана пружинный нож и со щелчком открыл лезвие.
Леха-Лоха заверещал, как пойманный в силки заяц.
Барабан поморщился и до предела увеличил громкость магнитофона. Левый рукав и весь бок Матвеевой куртки промокли насквозь, так что терять ему в этом плане было нечего. Леха Лопатин барахтался и визжал, по-бабьи отмахиваясь от страшного Матвея руками и ногами. Матвей действовал спокойно и уверенно, со сноровкой бывалого живодера или полевого хирурга, которому в госпиталь полгода не подвозили анестезирующих препаратов. Хладнокровие, опыт и перевес в физической силе быстро одержали победу над истерикой и страхом. Матвею оставалось сделать единственное движение ножом, когда Барабан тронул его за плечо и отрицательно покачал головой. Бандит равнодушно выпустил Леху и стал вытираться полотенцем, начав с лица и закончив ботинками. Леха с плеском погрузился в воду, крепко сжимая обеими руками свое чуть было не утраченное сокровище.
- Ну, - сказал Барабан, - теперь врубился?
- Сергей Иваныч, - всхлипывая, взмолился Леха, - делайте, что хотите. Хоть бейте, хоть режьте, хоть топите… Только скажите: за что? Что я сделал-то, а?
- Смотри-ка, - обратился Барабан к Матвею, - по-человечески заговорил. А то «побазарить», да «не всосал»… Я тебе, браток, вот чего толкую, - снова повернулся он к Лехе:
- Ты, дешевка надувная, Валеру Пистона в лагерь упрятал. Ну, до этого, даст бог, не дойдет, но крови ты попортил и мне, и ему…
А бабок-то, бабок сколько придется выбросить!
- Не правда, - почуяв под ногами относительно твердую почву, возразил Леха. - Это Пистон на меня клепает. Долг я ему вернул до последнего цента.
Вам говорю и ему могу повторить прямо в глаза: я с ним расплатился.
- Расплатился, - с кривой усмешкой повторил Барабан. - Это точно, расплатился. Сколько ты ему висел?
- Д-двадцать пять штук, - с запинкой ответил Леха.
- Зеленью?
- Ну так не на деревянные же в карты играть!
- Пистон теперь на чай играет, - напомнил Барабан, - и на ярославскую «Приму». А знаешь, почему? Потому что когда он с твоими баксами в обменник пришел, его мусора в шесть секунд замели.
На хате у него шмон устроили, нашли тысяч пять нормальных баксов и двадцать пять - ну, без малого, конечно, - твоих.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Что значит - «моих»? - верно уловив самую суть сообщения, удивился Леха. - А чем мои от нормальных отличаются?
- А тем, что банковская машинка их не признает, - пояснил Барабан. - Двадцать пять штук! Мало того, что долг ты, получается, не отдал. Ты прикинь, какая теперь Пистону статья светит, какой срок ломится! А все из-за тебя, петушина. Что делать думаешь, братан?
- Я бы на его месте повесился, - внес свой вклад в беседу Матвей.
- Да кто же ему даст повеситься-то?! - воскликнул Барабан. - Со жмурика взятки гладки. Нет, жить он будет до тех пор, пока бабки не вернет - и те, что Пистону должен, и те, что нам - за хлопоты.
Плюс возмещение убытков, конечно. А там пусть как хочет. Хочет - вешается, не хочет - не надо…
Дверь ванной, скрипнув, приоткрылась пошире и один из мордоворотов Барабана просунул в щель обритый наголо, исполосованный страшными шрамами череп. Спутать этот череп с каким-то другим было бы просто невозможно: вряд ли на свете насчитывался хотя бы десяток людей, головы которых выглядели так, словно на них шинковали капусту.
Перед глазами у Лехи плыло и двоилось от переживаний, но он без труда узнал приятеля Пистона Колю, который был в ресторане в тот недоброй памяти вечер, когда Леха проиграл Пистону двадцать пять тысяч.
- Помыться решил, братан? - осклабившись, спросил он у Матвея. - Так ты бы хоть шмотки снял, что ли…
- Тебя забыл спросить, - огрызнулся мокрый Матвей.
Барабан лениво повернул голову и через плечо посмотрел на Колю. Перехватив этот равнодушный взгляд, здоровяк с бритым черепом разом увял, заметно уменьшился в размерах и поспешно сообщил:
- Чисто, Серега.
Барабан кивнул, и покрытый шрамами череп исчез.
- Чисто, - задумчиво повторил Барабан, обращаясь к Лехе. - Ну, я, вообще-то, и не думал, что ты на хазе фальшивые баксы рисуешь. Ты же, козлина, собственный член с натуры срисовать не сможешь.
Давай, Лоха, расскажи папе Барабану, откуда у тебя столько паленой капусты.
У Лехи мелькнула было мысль рассказать Барабану какую-нибудь байку о кавказцах, которым он продал что-нибудь этакое, очень ценное, а расчет получил фальшивыми бумажками. Но эта история имела два существенных недостатка: во-первых, она была чересчур заезженной, а во-вторых, любой, кто был хотя бы понаслышке знаком с Лехой Лопатиным, отлично знал, что продать ему нечего, кроме грязного белья. Кроме того, это вранье не имело никакого смысла и не решало никаких проблем. Зачем, спрашивается, Лехе было покрывать Мышляева? Только теперь до Лопатина дошло, ЧТО он охранял в Ежиках. Он вдруг понял, что это были за деньги в обувной коробке и что за агрегаты стояли в подвале. Это была информация, которая могла его спасти, и Леха принялся говорить, сидя в остывающей ванне, шмыгая носом и заискивающе поглядывая на Барабана.
Барабан молча, очень внимательно дослушал его до конца, уточнил адрес, задал еще пару вопросов и на некоторое время впал в задумчивость. Он видел, что Леха не врет, и ничуть не сомневался, что набрел на золотое дно. То, что наниматели Лехи самостоятельно варили бумагу для изготовления фальшивых денег, заставляло думать о них, как о серьезных людях. Валера Пистон и даже этот ублюдок Лоха - это вам не старушки с рынка, которые с трудом отличают английский фунт от конфетной обертки. Если эти двое не смогли распознать фальшивки на глаз, значит, деньги выглядели как настоящие.
А если даже такой безмозглый мешок дерьма, как Леха-Лоха, ухитрился за один раз прикарманить двадцать пять штукарей, значит, их в том подвале немеряно…
- Ладно, - сказал Серега Барабан, возвращая бутылку с виски на полочку, где она стояла до его прихода. - Все ясно. Живи, братан. Мы ж не звери, правда, Матвей?
На мясистой физиономии Матвея на миг появилось выражение тупого недоумения, но тут же исчезло, сменившись почти комичной серьезностью. Матвей солидно кивнул.
- Если разобраться, - продолжал Барабан, - так ты ни в чем не виноват. Ты же был не в курсе, что капуста фальшивая. С этими козлами, которые тебя так развели, мы сами потолкуем. Они нам все отдадут - и за тебя, и за Пистона, и за хлопоты.
А ты, как отдохнешь немного, приходи. Подыщем тебе местечко, чтобы и тебе навар, и нам шерсти клок.
А что мы тебя чуток помяли, не обижайся, ладно?
Работа у нас такая. Все на бегу, все в спешке, с хорошим человеком по-человечески поговорить некогда™ Не обиделся?
- А-к… А-пс… Да как можно? - пробормотал окончательно потерявший связь с реальностью Леха. - Какие обиды, в натуре? Я же все понимаю. С-спасибо, Сергей Иванович…
- Кстати, - уже стоя в дверях, сказал Барабан, - моего папу звали не Иваном, а Николаем. Николаем Петровичем, ясно?
- Ясно, - сказал Леха. - Из-звините, Сергей Петрович.., то есть Николаевич.
Когда непрошеные гости ушли, Леха-Лоха осторожно выбрался из ванны. Он все еще не верил своему счастью. «Неужели жив? И не просто жив, а свободен! Долг списан, все прощено и забыто… Ну, Мышляев, с холодным злорадством подумал Леха. Ну, сучий потрох, теперь держись! Мало тебе не покажется. Барабан - парень реальный, шутить не станет. Перед ним ты боссом выставляться не будешь, кишка у тебя для этого тонка».
Леха подобрал с пола полотенце, которым Матвей собирал воду со своей одежды и ботинок, и рассеянно вытерся. Он с удивлением обнаружил, что посещение Барабана и его свиты не оставило на его теле ни единого синяка, если не считать неглубокой ссадины на правом локте, которую он, скорее всего, заработал, барахтаясь в ванне. Сквозняк из открытой входной двери неприятно холодил влажную кожу. Леха обмотал бедра полотенцем и босиком пошлепал в прихожую.
Как только он протянул руку, чтобы запереть дверь, та вдруг снова распахнулась. На пороге стоял Матвей.
- Извини, братан, - сказал он. - Я тут кое-что забыл.
«Нет проблем», - хотел сказать Леха-Лоха, но не успел. Матвей поднял пистолет с глушителем и выстрелил. Когда Леха упал, он выстрелил еще раз - в голову.
Изготовление фальшивых денег было серьезным делом, а Барабан считал себя серьезным человеком и, как серьезный человек, не хотел оглядываться на такую мелочь, как Леха Лопатин по прозвищу Леха-Лоха.

Глава 14
Подстава

Обычно Шкабров спал чутко, но на этот раз его разбудил только стук в дверь. Собственно, это был даже не стук как таковой, а один-единственный удар - сильный и раздраженный. Абзац понял, что это дядя Федя вернулся из ежедневного похода за кефиром и выражает подобным образом свое неудовольствие по поводу тяжелого финансового положения, в котором оказался по вине квартиранта.
Абзац потянулся, скрипнув старыми пружинами кровати, и рывком сел, сбросив на пол ноги в носках.
Спал он, не раздеваясь, совсем как в те времена, когда алкоголь, этот неразлучный и коварный друг, валил его, бывало, с ног в самое неподходящее время, не дав даже стащить с себя брюки.
Шкабров зевнул и ожесточенно почесал затылок.
Новости какие-то, подумал он с легким недоумением. С чего это я завалился спать в середине дня? Да еще так крепко закемарил… И ведь не пил как будто… Оказывается, благополучие расслабляет. Вернее, не благополучие как таковое, а возвращение к относительно спокойной жизни после долгого периода нищеты и бедствий. Чувствуешь себя так, будто вернулся с войны. Не мудрено, что начинает клонить в сон!
Он немного посидел на кровати, слушая, как дядя Федя бродит по квартире, шаркая ногами, и чем-то бренчит в ванной. Надо было купить старику пол-литра, подумал он с легким раскаянием. Пускай бы тоже порадовался. Впрочем, сейчас мы отдадим ему деньги, а бутылку он купит сам, и радости будет ничуть не меньше. Даже больше, пожалуй. Предвкушать удовольствие - тоже удовольствие…
Он сунул ноги в ботинки и затянул шнурки. Господи, подумал он с тоской, до чего же надоело день-деньской ходить в этих кандалах! Тапочки, что ли, купить?
Деньги лежали на месте. Абзац на ощупь отделил от пачки две купюры и сунул их в задний карман джинсов. Чтобы окончательно проснуться, он закурил, после чего отодвинул засов и вышел в прихожую.
Свет в прихожей не горел, и Абзац сразу вспомнил, что лампочка перегорела еще пару дней назад.
Дверь ванной была приоткрыта, и из нее на грязноватый дощатый пол падала расширяющаяся полоса электрического света. Там, в ванной, что-то брякало, потом скрипнул вентиль старого крана и зажурчала вода. Абзац еще раз потянулся, хрустнув суставами, и вдруг замер в позе распятого, чутко принюхиваясь к какому-то новому, очень знакомому запаху, который неожиданно возник в прихожей, забивая кислую вонь позавчерашних щей и старого, сто лет не стираного тряпья.
Определив, наконец, чем пахнет, Абзац досадливо поморщился и решительно двинулся к ванной, чтобы пресечь безобразие. Чертов старый алкаш добрался-таки до стоявшего на туалетной полочке французского одеколона. Это вполне предсказуемое, в общем-то, событие служило неопровержимым доказательством сразу двух утверждений: во-первых, того, что разум не всегда способен одержать верх над слепыми инстинктами, а во-вторых, что вещи, которыми ты хоть немного дорожишь, лучше хранить подальше от посторонних глаз. Короче говоря, подальше положишь - поближе возьмешь…
Старое раздражение всколыхнулось в душе Абзаца мутной волной. Какого черта, в самом-то деле?
Почему он, Олег Шкабров, должен держаться из последних сил, когда у него более чем достаточно причин для настоящего запоя, в то время как старый алкаш неспособен потерпеть пять минут? Все-таки верно что бывших алкоголиков и бывших наркоманов в природе не существует. Алкоголики и наркоманы - это всегда алкоголики и всегда наркоманы, просто одни из них держат себя в руках, а другие нет. Настолько не держат, что воруют и пьют чужой одеколон…
Он рывком распахнул дверь ванной и с первого взгляда понял, что опоздал. Дядя Федя, красный, как свекла, со слезящимися мутными глазами и надутыми щеками, стоял над раковиной с пустым стаканчиком для зубных щеток в руке и, судя по его виду, прилагал мучительные усилия, пытаясь удержать дорогую французскую косметику в себе. Вид этого старого, насквозь проспиртованного животного окончательно вывел Абзаца из равновесия, и он с подобающей случаю вежливостью поинтересовался:
- Ты что это делаешь, старый козел?!
Дядя Федя поперхнулся от неожиданности и закашлялся, брызгая во все стороны благоухающей одеколоном слюной. Абзац отступил от него на шаг и усиленно задымил сигаретой, чтобы забить одеколонный аромат, который в таком контексте казался хуже любой вони. Ему приходилось сдерживаться, чтобы не засветить дяде Феде в глаз. В то же время где-то на задворках его сознания притаился бесстрастный наблюдатель, который четко фиксировал и беспристрастно оценивал все его слова и мысли.
Этот холодный и абсолютно трезвый тип непрерывно вмешивался в ход событий, комментируя ситуацию.
Он, видите ли, считал, что поведение Абзаца нельзя назвать разумным, чем безумно мешал Шкаброву, которому очень хотелось хотя бы раз в жизни дать себе волю.
Вместо того, чтобы извиниться, дядя Федя перешел в наступление. Упоминания о жуликах, бандитах, квартирной плате, участковом инспекторе, бессовестных буржуях и прочих прелестях современной жизни сыпались из него, как картошка. Абзац на секунду прикрыл глаза, но тут же открыл их снова, потому что это не помогло. Вот так и происходят убийства на бытовой почве, подумал он. Слово за слово - и готов свеженький покойник…
Тут дядя Федя окончательно распоясался, перешел на личности и докатился до того, что обозвал Абзаца чеченским бандитом, по которому плачет кутузка. Тогда Абзац сгреб дядю Федю за грудки и припечатал к стенке, да так, что с нее посыпался какой-то хлам.
- Помолчи, Федор Артемьевич, - негромко сказал он. - Ты, когда пьяный, много лишнего говоришь. А язык, он ведь, знаешь, не только до Киева может довести, но и до могилы.
- Ты… Ты… - пробормотал дядя Федя, трясущимися руками заталкивая обратно в штаны выбившуюся из-под ремня байковую рубашку. - Ты чего делаешь, гад? Ты меня, пожилого человека, в моем же доме…
Голос его внезапно дрогнул от приступа жалости к себе, и по горящей нездоровым румянцем дряблой щеке медленно скатилась одинокая мутная слеза.
Абзацу вдруг сделалось невыносимо тошно и муторно, как бывало наутро после жестокой попойки, когда он сидел на кровати, глядя на ободранные кулаки, и не мог припомнить, где был и что делал накануне.
Воистину, бывших алкоголиков не существует, подумал он с внезапным раскаянием. Ну, чего я, спрашивается, на него наехал? Одеколона мне жалко, что ли? Весь кайф старику поломал…
- Ладно, старик, - глухо сказал он и, обойдя дядю Федю, подошел к умывальнику. Вода с шумом полилась в треснувшую, заляпанную зубной пастой и ржавыми потеками раковину. - Ладно, - повторил он, споласкивая руки под тугой, сильно отдающей хлоркой струей. - Повоевали, и хватит. Про Грозный - это ты зря. Со зла ты это, Федор Артемьевич.
Ну, какой из меня чеченец? А деньги - вот, возьми.
Он сунул руку в задний карман джинсов и сделал то с чего, собственно, и следовало начать разговор.
- Держи, - протягивая деньги, сказал он дяде Феде. - Я тебе сильно задолжал. Так уж получилось, извини.
- Да чего там, - рассеянно сказал дядя Федя, с видимой опаской беря деньги. - Чего там - извини, - продолжал он, бережно засовывая деньги в нагрудный карман рубашки и застегивая клапан на пуговку. - Дело житейское, с кем не бывает. Ты мне слово, я тебе два… Не поубивали друг дружку, и ладно. Я в молодости, бывало, тоже.
После того как инцидент был исчерпан, дядя Федя сразу же засобирался в магазин. То обстоятельство, что он вернулся оттуда не более пятнадцати минут назад, казалось, совсем не волновало старика.
Абзац не удивился, поскольку ожидал именно такой реакции. Реакция на деньги у всех людей в целом одинакова, а исключения из общего правила крайне редки и встречаются в основном в художественных произведениях - в романах или кинофильмах, например. Чтобы окончательно загладить неприятное впечатление, Абзац посоветовал дяде Феде не пытаться сбыть доллары уличным менялам, а обратиться прямиком в обменный пункт, благо недостатка в подобных заведениях Москва не испытывала. Дядя Федя ответил, что сам знает, с какой стороны у щуки зубы, и отбыл, пребывая в превосходном настроении.
Глядя ему вслед, Абзац подумал, что, если бы не возраст, старик наверняка шел бы вприпрыжку, как школьник, обнаруживший, что в его любимом учебном заведении объявили карантин.
Уходя, дядя Федя по обыкновению запер дверь снаружи своим ключом. Абзац выкурил еще одну сигарету, стоя посреди прихожей и думая о том, как жить дальше. С дяди-Фединой квартиры, пожалуй, пора съезжать. Во-первых, этот тараканий рай надоел Шкаброву до смерти, а во-вторых, когда прячешься, не стоит подолгу сидеть на одном месте. Он и так задержался здесь на непозволительно длинный период времени. Дядя Федя по пьяной лавочке действительно любил поболтать, а уж что касается его дружка Баламута… Их рассказы о таинственном квартиранте дяди Феди тем или иным образом могли достичь ушей, для которых не были предназначены. Например, ушей Барабана или какого-нибудь честолюбивого мента, который засиделся в лейтенантах и мечтал продвинуться по службе путем поимки опасного преступника, киллера по кличке Абзац…
«Да, - решил он, - пора и честь знать. Хотя теперь, когда у меня появились деньги, дядя Федя наверняка будет огорчен расставанием. Ничего, переживет как-нибудь…»
Продолжая размышлять, он совершил прогулку к ржавому холодильнику «Саратов», который гудел и щелкал на кухне. Здесь Абзац экспроприировал одну из принесенных дядей Федей бутылок кефира и задумчиво употребил ее по назначению. Совесть его не мучила: теперь дядя Федя вряд ли вспомнит о кефире, пока у него опять не кончатся деньги. Вот интересно, подумал Абзац, когда человек пьет - не выпивает, а пьет всерьез, - его ничто не мучит: ни безденежье, ни скверные бытовые условия, ни плохое здоровье, ни проблемы с пищеварением…
Даже на политику ему наплевать, лишь бы политическое положение страны не отражалось на стоимости водки. А как только запой кончается, вот тут его, болезного, и прижимает: там у него колет, тут стреляет, участковый смотрит косо, чеченцы людей похищают, а по утрам в сортире ничего не получается, хоть тресни. Вот уж воистину блажен, кто рано поутру…
Он не спеша допил кефир, сполоснул бутылку и выкурил еще одну сигарету, наслаждаясь не столько вкусом дорогого табака, сколько отсутствием необходимости экономить, выгадывая каждую копейку.
Раньше он даже не подозревал, как это, оказывается, унизительно - экономить на еде и сигаретах.
Когда сигарета истлела до самого фильтра, Абзац еще раз потянулся и пошел одеваться. Жизнь научила его не откладывать на завтра то, что можно сделать сегодня. Если уж решил сниматься с места, нужно сразу же начинать действовать, пока не стало поздно. К тому же, это решение не было высосано из пальца: тяга к перемене места не возникла сама по себе, а была подсказана интуицией, которая еще ни разу не подводила Абзаца.
Деньги и все еще лежавший в куртке «вальтер» он убрал в тайник под половицей, оставив в кармане сто долларов на непредвиденные мелкие расходы.
Съезжать с квартиры было рановато: следовало сначала оборудовать себе новое убежище.
Выходя из дома, Абзац посмотрел на часы и подумал, что дядя Федя слишком долго ходит по магазинам. До коммерческой палатки, где торговали водкой, было рукой подать, а до обменного пункта лишь немногим дальше. Так где его носит, этого старца? Впрочем, он мог встретиться с кем-нибудь из старых приятелей и на радостях начать пир прямо в какой-нибудь подворотне или на скамейке в сквере. Попадет в вытрезвитель, старый дуралей, с досадой подумал Абзац. На поиски дяди Феди он, конечно же, не пошел, решив, что своим временем и своими деньгами старик волен распоряжаться по собственному усмотрению. Здоровья у него хватит на троих, а если ему хочется проснуться посреди ночи в подворотне с вывернутыми карманами, это его проблемы.
В газетном киоске Абзац приобрел толстое рекламное приложение и телефонную карточку, после чего засел в кафе, чтобы в тепле и уюте внимательно изучить раздел объявлений о сдаче жилья внаем.
Оказалось, что он забыл купить ручку, но эта проблема легко решилась с помощью молоденькой и симпатичной официантки, которая охотно ссудила ему огрызок карандаша. Вооружившись этим немудреным инструментом, Абзац углубился в чтение, время от времени помечая заинтересовавшие его объявления. Когда нужный раздел был прочитан до конца, а кофе выпит, Шкабров расплатился, сложил газету и вышел на улицу, высматривая будку таксофона.
Набирая первый из помеченных номеров, он подумал, что в чем-то времена, несомненно, меняются к лучшему. По крайней мере, телефонный звонок в Москве перестал быть проблемой. Ему припомнились грязные улицы с пыльными витринами, чахлые от бензинового угара деревья на газонах и исписанные похабщиной, провонявшие мочой будки с развороченными телефонами без трубок. Так бывает всегда, когда гибнут империи, независимо от эпохи и географического положения. Если и есть какая-то разница, то она заключается лишь в количестве пролитой крови и жестокости последующего кризиса. Впрочем, для тех, кто переживает кризис, он всегда кажется более жестоким, чем все предыдущие, потому что он переживает его лично, а не читает о социальных потрясениях в учебнике истории…
- Слушаю, - произнес в трубке скрипучий старушечий голос.
- Добрый день, - вежливо поздоровался Абзац. - Я звоню по объявлению…

* * *

Домой он возвращался уже довольно поздно. Часы показывали всего половину восьмого, но темнота наступила уже почти три часа назад, так что с непривычки казалось, будто стоит глубокая ночь.
С неба падал мокрый снег. Абзац основательно продрог и мечтал только о стакане горячего чая и теплой постели.
Первый день поисков, как и следовало ожидать, успехом не увенчался. Он сделал десятка два звонков и побывал в шести местах, но так и не смог остановиться ни на чем конкретном. Хозяин одной из осмотренных им квартир показался Шкаброву профессиональным стукачом, а неподалеку от Разгуляя на звонок Абзаца дверь открыл угрюмый небритый мужчина в мятом милицейском кителе с капитанскими погонами. В остальных местах тоже неизменно находилось что-нибудь не то. В конце концов Абзац пришел к выводу, что ему просто не хочется съезжать от дяди Феди. В самом деле, нора на Остоженке была почти идеальной: в отличном районе и в то же время как бы на отшибе, просторная, с хозяином, который большую часть своей жизни проводил в алкогольном тумане, она вполне устраивала Абзаца. Если бы еще не это сосущее предчувствие чего-то скверного, что вот-вот должно было произойти…
Он вошел во двор, держа руки в карманах и втягивая голову в поднятый воротник, как черепаха в панцирь, и сразу замедлил шаг. Ему захотелось остановиться, замереть на месте, а еще лучше - броситься наутек, но он заставил себя идти дальше ленивой походкой человека, которому не от кого прятаться и совершенно нечего скрывать.
Во дворе стояли две милицейские машины, а прямо у дверей подъезда, в котором находилась квартира дяди Феди, топтались двое в бронежилетах и трикотажных масках. Все остальные атрибуты профессии - пятнистые комбинезоны, сапоги, автоматы, наручники и дубинки - тоже были при них. В обеих машинах скучали водители. В целом картина была знакомая, наводившая на неприятные мысли об обыске или задержании.., только вот кого именно тут обыскивали и задерживали?
Ясно было одно: соваться в подъезд нельзя ни при каких обстоятельствах. Абзац хотел было пройти мимо, но тут один из стоявших у дверей омоновцев повернул к нему безликую прорезь своей маски. В свете висевшего над подъездом фонаря его глаза поблескивали, как кусочки слюды. Абзац немедленно остановился, закурил и стал с крайне заинтересованным видом пялиться на дверь подъезда и на охранявших ее автоматчиков.
- Проходите, - сказал ему один из них, - не положено.
- А что, нельзя? - лениво возмутился Абзац. - Я же ничего не делаю, просто смотрю. Между прочим, я работаю нештатным корреспондентом молодежной газеты…
- Толян, объясни корреспонденту, где находится пресс-служба МВД, - попросил автоматчик своего напарника. - Только хорошо объясни - так, чтобы он понял. А то я ему сейчас объясню, в какой стороне больница, а в какой - вытрезвитель.
Второй автоматчик лениво тронулся с места - вернее, сделал вид, что собирается тронуться.
- Все, все, - поспешно сказал Абзац, решив, что не стоит переигрывать. - Уже ухожу. Экие вы, право, серьезные ребята…
Сворачивая за угол дома, Абзац уже был спокоен, собран и деловит. Он больше не ощущал холода, и его тревожные предчувствия исчезли, превратившись в твердую уверенность. Подъезд, в котором жил дядя Федя, считался спокойным. Единственным дебоширом там был сам дядя Федя, а единственным криминальным элементом - Абзац. Конечно, милиция могла приехать потому, что ограбили кого-нибудь из жильцов, но никакого желания рисковать, основываясь на таком шатком предположении, у Абзаца не было. Гораздо логичнее было предположить, что кавалерия прибыла по его душу. Его могли выследить, а могли и попросту сдать - тот же дядя Федя или Баламут, например. Причин для личной неприязни к нему у обоих было предостаточно, а дядя Федя и вовсе в открытую грозился вызвать милицию…
За углом Абзац остановился и стал ждать развития событий, прячась в тени. Между делом он подумал, что интуиция - великая вещь. Ведь как ему сегодня не хотелось во второй раз выходить из дома! На улице холод, слякоть, грязища, а дома, хоть и грязно, но зато тепло. Можно завалиться на кровать и вздремнуть минут шестьсот… Но червяк, который засел где-то не то глубоко в мозгу, не то под ложечкой, упорно вертелся, не давал покоя и в конце концов выгнал-таки его на холод. А если бы не выгнал?
Между тем дверь подъезда распахнулась, и из нее начали выходить какие-то оживленные и вместе с тем испуганные люди в штатском. Здесь был знакомый Абзацу сантехник из домоуправления, две шушукающихся тетки в пуховых платках и даже - легок на помине! - Баламут собственной персоной.
Абзац с трудом удержался, чтобы не присвистнуть. Понятые! Значит, обыск… Неужели все-таки у дяди Феди? Но почему, черт подери?!
Существовал довольно простой способ узнать многое, и Абзац без колебаний решил к нему прибегнуть. Он еще плотнее вжался в стену, почти слившись с сырой штукатуркой и, когда продолжающий недоуменно качать головой и что-то бормотать себе под нос Баламут прошел мимо, неслышно, как тень, двинулся за ним.
Баламут жил в соседнем доме. Абзац дождался, пока тот войдет в подъезд, скользнул следом, в три прыжка настиг его на лестнице и схватил за плечо.
Баламут коротко вякнул с перепугу, решив, по всей видимости, что его собираются грабить.
- Тих-хо, ты, - прошипел Абзац. - Говори, в чем дело. Быстро! Вякнешь - пришибу на месте.
- А, - разглядев его в полумраке, без особенной приветливости сказал Баламут, - ты… Нарисовался, значит, бандитская морда…
- У кого какая морда, мы уточним позднее, - пообещал Абзац. Слова Баламута косвенно подтверждали его подозрения. - Так в чем дело?
- Это тебе виднее, в чем дело, - огрызнулся Баламут. Тон ответа был самый неприязненный, но говорил Баламут тихо - видимо, то, что он увидел в квартире дяди Феди, произвело на него куда большее впечатление, чем любые угрозы. Подумав о том, что именно он мог там увидеть, Абзац едва не застонал от досады. Опять без денег, без крыши над головой, а теперь еще и без оружия!..
- Слушай, мужик, - сказал Баламуту Абзац, - мне тебя уговаривать некогда. Я вижу, что получилась какая-то непонятная ботва, но откуда она растет, никак не могу сообразить. Давай для разнообразия поговорим спокойно. Ты не будешь гавкать, как дворовый кобель, а я не стану сворачивать тебе шею за твое гавканье. Ну, договорились?
- Плечо отпусти, - потребовал Баламут. - Договариваться мне с тобой не об чем. А будешь много выступать, заору так, что все менты со всей Москвы сюда сбегутся. Вот им и расскажешь, какой ты страшный. В кутузке расскажешь, понял? Артемича подставил, а теперь спрашивает, что, дескать, за ботва и откудова она растет. Из тебя она растет, душегуб, из задницы твоей протокольной!
- Погоди, - прервал его обвинительную речь Абзац, - постой, родной, что ты несешь? Кого я подставил? Как?
- А скажешь, не ты Артемичу баксы дал?
- Ну, допустим, я.
- Так чего ж ты тогда спрашиваешь? На обмене его повязали, болезного. Самого в отделение, а на дом опергруппу. Сам, небось, знаешь, как это нынче делается. А в дому под половицей - мать моя, мамочка! Оружия вагон и без малого пять тыщ баксов.
И все фальшивые.
- Погоди… Как это - фальшивые?
- А вот так - фальшивые. Тебе виднее, как.
Плечо, говорю, пусти, гад!
Абзац рассеянно выпустил его плечо, и Баламут немедленно принялся растирать пострадавшее место с преувеличенно болезненной гримасой.
- Вот дерьмо, - пробормотал Абзац. - Черт, этого просто не может быть!
- Так уж и не может, - проворчал Баламут, к которому никто, по сути дела, не обращался. - Скажи еще, что мешок с оружием тебе под кровать менты подбросили!
- Черт с ним, с оружием! Но деньги!.. Слушай, а ты уверен, что они точно фальшивые?
- Сам протокол подписывал, - важно ответил Баламут. - Вот этой вот рукой. За что ж ты, гад, Федора в тюрьму посадил?
- Не ной, - сказал Абзац. - Отпустят твоего Артемьевича, как миленького. Тоже мне, фальшивомонетчик выискался.
- Его-то отпустят, факт, - ехидно заметил Баламут, - а вот тебя точно упекут на всю катушку.
- Пускай сначала найдут, - возразил Абзац. - Ведь мы же никому не станем говорить о нашей встрече, правда? А может, все-таки придушить тебя, а? Так, на всякий пожарный случай?
- Ни-ни, - поспешно отступая на шаг, возразил Баламут. - Я - могила.
- Трепло ты, а не могила. Впрочем, что ты им можешь рассказать, чего они про меня не знают?
- Ничего, - отступая еще на шаг, согласился Баламут. - А ты по какой же части будешь? В смысле, специальность у тебя какая?
- Специальность? Охотник за донорскими органами, - сказал Абзац и смерил собеседника с головы до ног оценивающим взглядом. - Как у тебя с органами, Баламут? Печень, почки, поджелудочная железа… А?
После этих слов Баламут с неожиданной прытью бросился вверх по лестнице. Теперь его можно было считать окончательно дискредитированным в качестве свидетеля. Он наверняка начнет плести байки про Джека-Потрошителя, как только войдет к себе в квартиру, а к тому времени, когда его соберутся допросить, уже насочиняет с три короба и сам успеет поверить в свое вранье, из-под которого правду уже не выкопаешь никаким экскаватором. Баламут был идеальным лжесвидетелем, способным сбить со следа любое следствие и довести до истерики служебную собаку вместе с кинологом - нужно лишь умело подтолкнуть его в нужном направлении.
Выйдя из подъезда, Абзац закурил очередную сигарету и быстрым шагом двинулся в сторону центра. Ему предстояла долгая прогулка пешком - денег на такси у него снова не было. Зато теперь он точно знал, куда идет и кого ищет. Паук! Недаром его забота показалась Абзацу подозрительной, недаром он так хлопотал о том, чтобы дело было выполнено в кратчайшие сроки. И недаром, совсем недаром в качестве комиссионных он взял жалкие сто долларов - зачем ему макулатура?!
Помимо тревоги и злости, Абзац ощущал сильнейшее разочарование. Ведь он поверил в искренность торговца оружием и был, пропади оно все пропадом, почти готов назвать его своим другом. И вдруг такая подстава… Чего ради Пауку понадобился этот спектакль? Неужели только для того, чтобы присвоить гонорар? Или ему заплатили за обоих сразу - и за Моряка, и за Абзаца? Странно, очень странно…

Предыдущая страница 15 Следующая страница


Группа крови 16

Поставив торчком воротник кожаной куртки, засунув руки в карманы и втянув в плечи непокрытую голову, Абзац шагал сквозь косо летящий сверху вниз мокрый снег - спиной к одним неприятностям и лицом к другим…

Глава 15
За горою, у реки…

Позванивая пряжками, цепочками и подковками сапог, Паук легко сбежал по ступенькам и вышел на улицу. В лицо ему ударил сырой холодный ветер пополам с мокрым снегом. Паук поморщился, пониже надвинул свое кожаное кепи и торопливо зашагал к машине, на ходу нащупывая в кармане ключи.
У него мелькнула мысль, что было бы не худо остаться у Нинки на всю ночь - не столько ради удовольствия, сколько из-за плохой погоды. Но Нинка - та еще штучка. Прямо она этого, конечно, никогда не говорила, но у Паука "было сильное подозрение, что его подруга принимает гостей по довольно плотному графику. Так к чему эти сложности? Сделал дело - гуляй смело. Как всегда, когда его посещали подобные мысли, Паук машинально ощупал карманы, проверяя, все ли на месте. Вообще-то, воровства за Нинкой не водилось, но кто ее, шалаву, знает? Все когда-нибудь случается впервые, в том числе и карманная кража.
Кроме того, недоверие ко всем на свете давно вошло в плоть и кровь Паука и не раз спасало ему если не жизнь, то свободу и здоровье.
Он машинально потянул из кармана портсигар, но передумал: зачем мучиться, закуривая на ветру, когда это можно сделать в машине? В своей грязной, полосатой, битой-перебитой, сто раз чиненной, непобедимой и уютной машине…
Машина заменяла Пауку многое - семью, друзей, дом, книги, кино и телевизор. Машина заменяла ему почти все на свете. А то, чего не могла дать машина, давала Нинка Суворина - по вторникам и четвергам, а иногда еще и по субботам. Сегодня как раз была суббота. В последние дни Паук ощущал в себе избыток сентиментальности и прочей мешающей нормальной работе человечности, а Нинка была отличным громоотводом для любых эмоций - как положительных, так и отрицательных. При сильном желании ей можно было даже подбить глаз или выдрать половину волос на голове. Нинка не обижалась - у нее было терпеливое, выносливое тело и большая душа. По профессии Нинка была медицинской сестрой, а по призванию - великой утешительницей страждущих.
С усилием выбросив Нинку из головы, Паук отпер дверцу «лендровера» и плюхнулся на скрипучее сиденье. Дверца захлопнулась за ним с привычным лязгом. Первым делом он воткнул ключ в замок зажигания, после чего сразу же полез в портсигар и с удовольствием закурил - у Нинки было как-то не до того. Он уже собирался повернуть ключ и поехать, наконец, домой, когда позади предательски скрипнули старые пружины. Рука Паука метнулась вперед - туда, где под приборной панелью был спрятан полицейский револьвер тридцать восьмого калибра, - но тут же бессильно повисла: он понял, что не успеет.
- Тихо, тихо, - произнес негромкий голос на заднем сиденье. - Даже и не мечтай.
- Фу ты, черт, - с облегчением сказал Паук. - Обалдел, что ли? Напугал до полусмерти!
- А что это ты такой пугливый? - насмешливо спросил голос с заднего сиденья. - Совесть, что ли, нечиста?
- Ведь недаром сторонится милицейского поста и милиции боится тот, чья совесть нечиста! - с огромным удовольствием процитировал Паук. Голос его при этом звучал преувеличенно бодро и радостно, потому что на самом деле ни бодрости, ни, тем более, радости по поводу этого внезапного визита Паук не ощущал. Ощущал же он, наоборот, растущую тревогу, почти страх. Человеку, который сидел на заднем сиденье его «лендровера», было нечего здесь делать.
Зачем он пришел? Как сумел отыскать? Как, в конце концов, пробрался в машину? Вопросов было много, но Паук решил пока не задавать их до тех пор, пока ситуация не начнет проясняться.
Он еще не успел произнести знаменитую цитату до конца, когда заднее сиденье снова скрипнуло - резко, протестующе. Фокус был старый, но Паук менее всего ожидал подобных действий от того, кто сидел позади. Болван, мысленно сказал он себе, чувствуя, как на горле стремительно и безжалостно стягивается петля удавки. Не ожидал он! Это же убийца, профессионал! Универсал, если угодно. Может замочить из винтовки с лазерным прицелом, а может и задушить шнурком от ботинка.
- Ты что? - из последних сил пытаясь протолкнуть пальцы между собственной шеей и удавкой, прохрипел он. Пальцы не пролезали - мешали перчатки, да и удавка уже довольно глубоко врезалась в шею. - За что?..
- Руки убери, - процедил голос над его правым ухом. Теперь в этом голосе почти не осталось знакомых ноток, и Паук испугался: а вдруг он обознался, и на заднем сиденье угнездился совершенно посторонний маньяк? - Убери руки, удавлю! - повторил голос, и Паук послушно опустил руки, тем более, что сил для борьбы у него уже почти не осталось. Все силы уходили на то, чтобы втягивать воздух сквозь пережатое удавкой дыхательное горло.
Давление на гортань немного ослабло, и Паук с хлюпающим звуком глотнул воздуха. Он покосился на зеркало заднего вида, пытаясь понять, кто же все-таки решил поиграть с ним в эту странную игру, но ближайший фонарь горел довольно далеко, и в зеркале маячил лишь темный силуэт головы, которая могла принадлежать кому угодно.
Впрочем, обладатель этого анонимного силуэта, похоже, вовсе не стремился сохранить инкогнито.
- У меня есть к тебе пару вопросов, - сказал он нормальным голосом, и Паук удивился: как он мог принять этого парня за кого-то другого? На заднем сиденье был Абзац, теперь в этом не осталось сомнений.
- Дурацкая манера задавать вопросы, - осторожно сказал Паук.
- А мне кажется, что лучшей манеры не придумаешь, - возразил Абзац. - Лучше шнурка от ботинка может быть только рояльная струна, а лучше рояльной струны - только включенный утюг. Это превосходно развязывает языки.
- Но не гарантирует правдивости полученных сведений, - напомнил Паук. - Слушай, тебе не надоело? Что за балаган? Ты что, телевизора насмотрелся?
Вместо ответа Абзац потуже затянул удавку.
Хрипя и молотя руками по сиденью, Паук со странной отрешенностью подумал, что такая звериная жестокость мало похожа на обычный стиль поведения Абзаца. Киллера либо достали, либо он действительно сошел с нарезки… Последнее предположение заставило Паука испугаться по-настоящему, поскольку полностью исключало даже намек на надежду.
- Я предупреждал тебя, Паучилло, - сказал Абзац, продолжая пережимать глотку торговца оружием, вынутым из собственного ботинка шнурком, - не надо со мной шутить. Твоя последняя шутка получилась не только глупой, но и очень опасной. Ты что же, всерьез рассчитывал, что я дам себя арестовать?
Паук почувствовал, что начинает терять сознание, и застучал правой ладонью по ободу рулевого колеса, требуя слова. Удавка снова ослабла, но прошло не менее двадцати секунд, прежде чем Паук смог заговорить.
- Идиот, - продолжая кашлять и судорожно втягивать в себя воздух, просипел он. - Ублюдок, бешеный пес… Разве мама тебя не учила, что прежде, чем удавить своего знакомого, с ним нужно, как минимум, поговорить?
- Моя мама была музейным работником, - ответил Абзац, - и слабо разбиралась в подобных тонкостях. И потом, чем ты недоволен? Мы беседуем. Я тебя внимательно слушаю, говори.
- А, чтоб ты сдох! - прохрипел Паук. - Что говорить? Чего ты привязался, психический?
- Ты хочешь сказать, что не знаешь этого? - с насмешливым удивлением спросил Абзац. - С твоей точки зрения все в порядке? Ты ничего мне не должен и ни в чем передо мной не провинился, так?
- Не может быть! - сипло выдохнул Паук. - Только не говори, что пришел отобрать у меня те сто баксов, которые сам дал мне в качестве комиссионных. Все равно не поверю. А может, ты узнал, что Моряк на самом деле был твоим родным, потерянным в раннем детстве, но горячо любимым братом?
Паук чувствовал, что танцует рок-н-ролл на краю бездонной пропасти, но это было как раз то, чем он занимался всю свою сознательную жизнь. На заре туманной юности, раскапывая саперной лопаткой разрушенные артиллерийским огнем блиндажи времен второй мировой, он всякий раз рисковал быть разорванным на куски каким-нибудь ржавым снарядом; немного позднее, сделав из своего увлечения прибыльную профессию, он окончательно породнился со смертельным риском, по сравнению с которым его головоломные гонки по бездорожью были просто детской забавой. Ситуация, в которой он оказался сейчас, была результатом какого-то недоразумения, но он не собирался просить пощады, разводить руками и оправдываться. Чему быть, того не миновать.
Абзац был ему симпатичен, но Паук знал, что попытается убить свихнувшегося киллера, если договориться с ним не удастся. Только бы успеть дотянуться до пистолета…
- Слушай, - сказал Абзац, - у меня нет ни времени, ни желания шутить. Ты меня подставил.
Теперь ты вне закона - по крайней мере, для меня.
Если эта история станет известна среди твоих знакомых, ты станешь вне закона и для них, потому что такие вещи не прощают. Не понимаю, на что ты рассчитывал. Неужели цена моей крови была так велика?
- Ты много говоришь, - просипел Паук, - и слишком сильно стягиваешь удавку. От этого у меня шумит в ушах, и я никак не могу взять в толк, о чем ты мне долдонишь. Ты мне не веришь, это ясно. Но сделай на минутку вид, что поверил, будто я тебя не понимаю, и объясни толком: в чем дело?
- О'кей, - сказал Абзац. - Объясняю. Ты подсеял мне заказ, так?
- Так.
- По твоим словам, заказчик готов был заплатить пять тысяч. Он их заплатил тебе, а ты передал мне - лично, из рук в руки. Так?
- Так. Не вижу в этом ничего предосудительного.
- А вот я вижу, потому что эти деньги годятся разве что на растопку. Ими даже подтереться нельзя - слишком плотная бумага.
- Стоп, стоп! - возмутился Паук. - Ты же при мне проверял и сказал, что они настоящие.
- Они выглядят, как настоящие, - возразил Абзац. - Но когда мой квартирный хозяин понес их в обменный пункт, его повязали прямо у окошечка.
У меня был обыск, деньги изъяли и признали их фальшивыми.
- А ты, как я понимаю, присутствовал при обыске, - несмотря на удавку, съязвил Паук. - В качестве понятого, да?
- Нет, - ответил Абзац, - я говорил с одним из понятых.
- А может, он врет? - предположил Паук.
- А может, мне тебя все-таки удавить? Я остался только с тем, что на мне надето, меня ищут по всему городу как фальшивомонетчика и владельца целого арсенала, и все это просто так, за здорово живешь?
- Постой, - сказал Паук. - Есть способ проверить. Та денежка, которую ты мне дал… В общем, она уже не у меня, но вернуть ее еще можно…
Говоря это, он слегка повернул голову, косясь на окна Нинкиной квартиры. Абзац понимающе хмыкнул и еще больше ослабил удавку.
- У меня есть знакомый меняла, - продолжал Паук. - Работает в обменнике на Белорусском. Все будет по-честному, на твоих глазах и с использованием самой современной техники. Правда, ты всегда сможешь сказать, что это не та купюра…
- Смогу, конечно, - сказал Абзац. - Особенно если она вдруг окажется подлинной. Но у меня есть контрольный экземпляр - бумажка из той же пачки.
- «Контрольный экземпляр» звучит как «контрольный выстрел», - невесело схохмил Паук. - Слушай, неужели мы с тобой могли так лохануться?
- Я-то точно лоханулся, - сказал Абзац, - а насчет тебя еще посмотрим. Ну-ка, подай, что там у тебя под панелью. Только аккуратно, без глупостей.
Паук вздохнул, но требованию Абзаца подчинился. Тупоносый полицейский револьвер рукояткой вперед перекочевал на заднее сиденье. Ботиночный шнурок убрался с шеи Паука, и он услышал у себя за спиной характерное жужжание вращающегося барабана и сухой щелчок взведенного курка.
- Осторожно, - сказал он. - У этой штуковины очень чувствительный курок.
- Не учи ученого, - сердито огрызнулся Абзац. - Вылезай, пошли. Учти, я зол, как собака. Побежишь - пристрелю.
- Было бы, от кого бегать, - буркнул Паук, выбираясь из машины. - Сколько можно объяснять?
Меня самого кинули!
Они двинулись к подъезду. Абзац на ходу громко хлопал подошвой незашнурованного ботинка, но Паук даже не подумал сострить по этому поводу: обстановка действительно была неподходящей. С растущим удивлением он наблюдал сначала за тем, как Абзац уверенно набирал код на панели цифрового замка, а потом, в лифте, и за тем, как он без раздумий нажал кнопку шестого этажа.
- Слушай, - сказал он наконец, - ты что, тоже с Нинкой.., того.., этого?..
- Твоя Нинка не в моем вкусе, - сухо ответил Абзац. Вид у него был угрюмый и озабоченный. - Просто я люблю знать все о тех, с кем веду дела. Это очень помогает в случае.., гм.., недоразумений.
- Н-да, - сказал Паук. - Этого следовало ожидать. Но я все равно не ожидал.
Абзац усмехнулся самым краешком губ.
- Сочувствую. Знаешь, я, помнится, тоже очень удивился, когда Хромой со своими быками заявился ко мне домой. Я-то думал, что им меня век не найти, а вышло по-другому…
- Слыхал я, как у вас вышло, - сказал Паук. Он хотел добавить еще что-то, но тут лифт прибыл на шестой этаж, и Абзац, снова подобравшись, сделал ему знак стволом револьвера: выходи.
Паук позвонил в дверь Нинкиной квартиры своим условным звонком: три коротких, один длинный. Абзац тем временем прижался спиной к стене рядом с дверью и навел револьвер Пауку в голову. Паук недовольно покосился в его сторону, но ничего не сказал. Да и что можно было сказать, оказавшись в такой дикой ситуации?
Ему пришлось позвонить еще трижды, прежде чем Нинка, наконец, открыла дверь. Можно было не спрашивать, почему она так долго не реагировала на звонки: махровый халат на голое тело, распаренное лицо и намотанное поверх мокрых волос полотенце говорили сами за себя. Выщипанные в ниточку брови Нинки удивленно задрались кверху, когда она увидела Паука.
- Ты что-то забыл? - спросила она с присущей ей напевной интонацией.
Паук состроил неопределенную гримасу. В этом своем имеющем привычку распахиваться в самые неподходящие моменты халате, чистая, разомлевшая после горячей ванны, Нинка была чертовски привлекательна, и он помимо своей воли начал опять заводиться. Впрочем, черное дуло револьвера, глядевшее ему в висок с расстояния каких-нибудь десяти сантиметров, значительно остужало его пыл.
- Знаешь, - сказал он смущенно, - тут образовалось одно дельце… В общем, ты извини, но те сто баксов, что я тебе дал… В общем, они мне нужны. Я тебе завтра же верну.
Краем глаза он заметил, что Абзац скептически улыбается. Похоже было на то, что киллер сомневался, доживет ли Паук до завтра.
- Да ради бога, - сказала покладистая Нинка. - Заходи.
- Спасибо, я тут, - отказался Паук. - Только ты, пожалуйста, отдай мне ту же самую бумажку, а не другую. Ладно?
- Да у меня другой и нету. Погоди, я сейчас.
По круглому лицу Нинки проскользнула какая-то тень. Возможно, поведение Паука показалось ей странным, но она больше ничего не сказала и ушла в спальню, через несколько секунд вернувшись со стодолларовой купюрой в руке.
- Вот, - сказала она, подавая купюру Пауку.
Деньги она держала за уголок двумя пальцами, словно боялась испачкаться.
- Спасибо, Нинок, - сказал Паук. - Верну завтра же. Если хочешь, могу прямо сегодня, через пару часов.
- Через пару часов я спать буду, - возразила Нинка. - Да и зачем мне деньги посреди ночи?
- Тоже верно, - через силу улыбнулся Паук. - Ну тогда закрывай дверь, а то простудишься. Пока.
- Пока, - сказала Нинка и закрыла дверь - возможно, немного чересчур поспешно.
Паук вошел в лифт держа купюру так же, как Нинка - двумя пальцами за уголок.
- Вуаля, - сказал он Абзацу, расстегивая один из многочисленных карманов своей мотоциклетной куртки. - Обрати внимание: в кармане пусто. Теперь кладем туда денежку и застегиваем замочек… вот так. Теперь она как в сейфе. Кармашек запомнил? Смотри, не перепутай, а то скажешь потом, что Паук тебя развел. Ты свою-то денежку с другими не смешал?
- Она у меня одна, - ответил Абзац, почесывая переносицу стволом револьвера. - Совсем как у твоей Нинки.
- Мировая баба, - ухмыльнулся Паук. - Деньги у нее вообще не держатся. Если бы я вернулся не сразу а, скажем, наутро, она бы их уже потратила, клянусь.
- Это было бы затруднительно, - напомнил Абзац. - Повязали бы твою Нинку, как моего дядю Федю.
По дороге на Белорусский вокзал они молчали.
Говорить было не о чем. На языке у Паука вертелись предположения и вопросы, но пока его знакомый из обменного пункта не произвел экспертизу, все это оставалось пустой болтовней. Абзац мрачно курил на соседнем сиденье, держа взведенный револьвер под полой куртки. Вспомнив о револьвере, Паук нарушил молчание.
- Кстати, - сказал он, - в обменник тебя с пушкой не пропустят. Придется выбирать: либо остаться в машине, либо пойти со мной, но перестать тыкать в меня стволом.
- Я бы тебя ткнул, - проворчал Абзац. - Ты бы потом месяц своей машиной управлял, как римской колесницей - стоя.
- Погода у нас не римская, - ответил Паук. - Простудилась бы башка-то.
- А мне какое дело? - равнодушно ответил жестокий киллер.
Несмотря на позднее время, перед дверью обменного пункта на Белорусском вокзале толпилась длинная очередь приезжих, жаждавших обменять свои кровные «зеленые» на российские рубли. Место здесь было самое что ни на есть хлебное: визитеры из ближнего и дальнего зарубежья не могли даже сесть в метро, не заглянув предварительно к приятелю Паука. Паук и его молчаливый сопровождающий с трудом протолкались сквозь очередь, коротко переговорили со стоявшим в тамбуре охранником и были без проволочек пропущены внутрь.
Приятель Паука был, собственно, не приятелем, а просто одноклассником, с которым предусмотрительный Паук поддерживал отношения. В отличие от худого и жилистого Паука этот деятель финансовой сферы был пухлым и румяным, что говорило об отменном аппетите и его широких возможностях. Паук о чем-то пошептался с ним через окошечко, после чего и его, и Абзаца пропустили в святая святых - за прозрачный барьер. В задней комнате обменного пункта было жарко, на столе сипел, закипая, электрический чайник, а под потолком слоями плавал табачный дым. Дымил еще один охранник, который сидел, развалившись в глубоком кожаном кресле и зажав между ног короткоствольный автомат. Паук подчеркнуто медленно вынул из кармана отобранную у Нинки купюру и протянул ее своему знакомому. После этого он выжидательно посмотрел на Абзаца.
- Сначала твою, - сказал тот.
Паук пожал плечами. Он понимал Абзаца, поскольку в каком-то смысле они были коллегами, и недоверчивость давно стала доминирующей чертой их характеров.
Приятель Паука включил свои приборы и принялся колдовать над купюрой. Через минуту он вернул ее владельцу со словами:
- Фальшивка. Довольно высокого качества но бумага подкачала. На базаре такую у тебя возьмут и не поперхнутся, но в банк с ней лучше не соваться.
- Та-а-ак, - протянул Паук. - Интересное кино. Но это пока ничего не доказывает. А ну-ка, давай еще одну!
Абзац подал свою купюру. Результат получился тот же.
- Можете списать со своего бюджета двести баксов, ребята, - сочувственно сказал приятель Паука. - Я могу вам еще чем-нибудь помочь?
- Ха, - сказал Паук, - двести баксов! За кого ты нас держишь? Уж если мы попадаем, то попадаем по-крупному… Чем помочь, спрашиваешь? Попроси своего коллегу, - он кивнул на охранника, - расписать нас обоих из автомата. Таким лохам на этом свете делать нечего. Пошли, погорелец, - обратился он к Абзацу. - Людям надо деньги делать, а мы мешаем.
Вдвоем они вышли на улицу и остановились на тротуаре. Снег продолжал бесшумно валиться сверху, словно где-то в облаках ангелы затеяли драться подушками. Абзац немедленно закурил, и Паук последовал его примеру.
- Знаешь, - признался Паук, - я даже не знаю, что тебе сказать.
- Я чувствую, - лаконично ответил Абзац. - Но говорить, сам понимаешь, придется. О реабилитации я уже не говорю, но мне, как минимум, нужны мои деньги, Паучилло.
- Мне нужны мои деньги, - передразнил его Паук, - мне нужны мои деньги… Твои пять тысяч - тьфу, плюнуть и растереть. Я мог бы отдать их тебе через полчаса, но я спрашиваю: какого черта? Разве дело в деньгах? По-моему, нас опустили.
- По-моему тоже, - сказал Абзац, - но тебе, конечно, виднее. Ведь это ты клялся и божился, что заказчик - лопух, мухи не обидит. Учти, Паучилло, я тебе не верю. Я никому не верю, а тебе в особенности. И пока ты мне не докажешь, что это безобразие не твоих рук дело, я буду считать тебя ответственным за все. Со всеми вытекающими отсюда последствиями. И если ты сейчас соображаешь, как бы половчее от меня избавиться, то запомни: первая пуля при любых обстоятельствах достанется тебе. Ферштейн зи?
- Натюрлих яволь, - грустно откликнулся Паук. - Какая же ты все-таки грубая скотина, Абзац.
Не буду я тебя любить, так и знай. Ну что, поехали к заказчику?
Абзац медленно повернул к нему удивленное лицо.
- Не понял, - сказал он. - Как это - к заказчику? Ты что, знаешь, где он живет?
- Но ты же знаешь, где живет Нинка, - ответил Паук. - Я тоже люблю знать координаты тех, с кем работаю.
Когда они забрались в машину и с лязгом захлопнули дверцы, Паук вдруг рассмеялся.
- В чем дело, Паучилло? - недовольно спросил Абзац. - Чего тебя разбирает?
- Ты бы видел свою физиономию, - давясь бесшумным смехом и прижимая ладонь к саднящему горлу, с трудом выговорил Паук. - Помесь Отелло со штандартенфюрером, ей-богу!
- Дурак, - укоризненно сказал Абзац.
- Ага, - радостно согласился Паук. - За горою, у реки жили-были дураки… Это Самуил Яковлевич про нас с тобой написал.
Некоторое время Абзац, хмурясь, смотрел, как он хихикает, потом недовольно отвернулся, но в конце концов не выдержал и издал громкое лошадиное фырканье, какое получается, когда долго сдерживаемый смех прорывается наружу.

Глава 16
«Тише, тише! Едет крыша…»

- Ну что мы имеем? - спросил Мышляев.
Голос у «господина директора» был усталый и слабый, как у безнадежно больного человека. Он и был, в некотором смысле, болен. Во всяком случае, Гаркун не сомневался, что каждое движение причиняет другу Паше изрядную боль, а уж о том, что творилось у Мышляева в душе, лучше не думать. Можно было не сомневаться, что он чувствует себя униженным и втоптанным в грязь по самые ноздри, но Гаркуну не было жаль приятеля. В конце концов, он, Гаркун, с самого начала возражал против того, чтобы привлекать к делу людей со стороны, особенно таких, каким был этот Леха…
Охранник - не Леха-Лоха, а другой, настоящий, - сидел на топчане, положив ноги в грязных ботинках на поставленный специально для этой цели табурет, и курил, вдумчиво разглядывая завитки дыма. Уродливый, похожий на странно деформированную кочергу автомат неизвестно чьего производства лежал у него на коленях, а на столе стояла полупустая бутылка водки - литровая бутылка, а не какая-нибудь чекушка. Бутылка была уже вторая по счету, но охранник никак не желал пьянеть и падать мордой в стол. Возможно, виной тому было его железное здоровье, а может быть, причина такой стойкости крылась в кокаине, которым охранник время от времени заряжал обе ноздри. Гаркуну когда-то приходилось слышать, что кокаин позволяет пить много и долго без видимых глазу последствий, но зато потом…
Гаркун очень боялся этого «потом» - и того, которое должно было наступить, когда водка пополам с наркотой окончательно отключит сдерживающие центры в голове охранника, и того, уже очень недалекого, времени, когда их работа будет успешно завершена. Тогда надобность в них окончательно отпадет, и всех их, скорее всего, постигнет печальная участь Кузнеца, который лежал сейчас в бывшем дренажном колодце собственного бункера под полуметровым слоем бетона. Раньше у Гаркуна была надежда. Он надеялся на то, что Мышляев сдержит свое слово и не станет его убивать. Еще он надеялся, что даже если друг Паша все-таки поведет себя, как свинья, каковой он на самом деле и являлся, то у него, Гаркуна, хватит ума как-нибудь перехитрить этого борова и выйти сухим из воды.
Теперь эти надежды рухнули раз и навсегда, потому что отныне Мышляев со своим «стечкиным» ничего не решал, а перехитрить сидевшего на топчане охранника казалось невозможным. Этот тип был начисто лишен каких бы то ни было зачатков интеллекта, и хитрить с ним было все равно, что пытаться обвести вокруг пальца морской прилив или, скажем, горный обвал. Это была тупая машина, ждущая приказа, чтобы начать убивать. Он не вступал в разговоры, не пьянел и, казалось, никогда не спал. Кроме того, он был здесь не один - наверху обосновались еще двое, державшие под наблюдением двор и работяг, которые заканчивали возведение заложенной Кузнецом грандиозной теплицы.
- Что мы имеем? - переспросил Гаркун самым ядовитым тоном, на какой был способен. - Мы имеем простатит, геморрой, рак прямой кишки и кучу скорбящих родственников. И все благодаря тебе, дружок.
Мышляев глянул на него грозно, совсем как в былые времена, но тут же увял, потому что знал:

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

Гаркун прав. Более того, он знал еще одну вещь, а именно то, что на развитие производственного процесса он, Павел Сергеевич Мышляев, не оказывает ровным счетом никакого воздействия. А раз не оказывает, значит, никому не нужен. Значит, можно его к ногтю…
- Слышь, ты, пидор горбатый, - внезапно подал голос охранник. Глядел он при этом по-прежнему прямо перед собой, но было ясно, что обращается он к Гаркуну. - Кончай стебаться, мурло хромое, пока я тебе ноги не подровнял! Чувак у тебя дело спрашивает, а ты бакланишь, как петух на нарах!
Гаркун бросил в его сторону затравленный взгляд. Вынашивать планы мести в отношении Мышляева или ядовито лаяться с дураком Заболотным было просто, но этот накачанный водкой и кокаином кусок мяса вызывал в душе Гаркуна неконтролируемый страх. В его устах угроза подровнять ноги казалась реальной: этот подонок мог выполнить свое обещание.
Мышляев бледно улыбнулся в ответ на эту реплику и сильно потер ладонью небритую щеку. Буквально за пару дней он превратился из преуспевающего бизнесмена в жалкое создание, не уверенное в том, что доживет до завтрашнего дня.
- В общем, дело, кажется, идет на лад, - преодолев себя, обыкновенным голосом сказал Гаркун. - Мне кажется, что финиш близко.
Говоря это, он поймал бегающий взгляд Мышляева и твердо посмотрел ему в глаза, давая понять, что его слова - не просто сотрясение воздуха, а горькая правда. Подумать только, что совсем недавно они мечтали об этом дне, как о дне своего триумфа! Трест можно разбить лишь изнутри, вспомнил Гаркун и горько покачал головой. Все произошло именно так, как предсказывал еще в начале века мудрый американец О. Генри - трест лопнул, взорванный изнутри.
Сначала Кузнец, потом этот подонок, которого привел Мышляев… Себя Гаркун виноватым по-прежнему не считал, хотя Мышляев не раз напоминал ему, что все началось именно с его халатности.
…Появление в деревне Ежики Барабана и его команды было для них как гром с ясного неба. Все стряслось очень быстро и как-то совсем буднично, в рабочем порядке, словно по-другому и быть не могло.
Накануне того страшного дня Мышляев вернулся из Европы, а если быть точным - из Праги. Поездка в Прагу по документам Кузнеца была идеей Гаркуна.
Именно Гаркун вклеил в паспорт Шубина фотографию Мышляева, сделав это на самом высоком профессиональном уровне. Мышляев уехал с этим паспортом, оставив после себя широкий след, который вел из Москвы в Брест и дальше на запад, немного погулял по мостовым города влюбленных и вернулся обратно по своим собственным документам, выбросив паспорт Кузнеца в реку с Карлова моста. На том, чтобы ехать именно в Прагу, а не в какой-нибудь Париж или Сан-Франциско, настоял тоже Гаркун. Прага - город, в котором русских больше, чем чехов, и обосноваться там, имея даже минимальные сбережения, совсем не сложно. Картинка получалась на загляденье: Кузнец продал свою усадьбу Мышляеву, а на вырученные деньги укатил за границу. Доллары? А кто его знает, товарищ следователь, чем он тут занимался… Может, и доллары печатал, нам про это ничего не известно. Может, потому и за границу побежал, что здесь жареным запахло…
Пока Мышляев ездил, Гаркун и Заболотный отсиживались в Москве. Перед тем, как окончательно бросить все хозяйство на охранника Леху, Заболотный сварил еще одну пробную партию бумаги, но печатать деньги Гаркун отказался. Пусть Мышляев вернется, тогда и посмотрим, заявил он. Я не нанимался своей задницей рисковать, пока он там в Карловых Варах «бехеровку» без памяти жрет… Заболотный, хоть и дурак, согласился, что это правильный подход, после чего они наглухо заперли свои мастерские и уехали в город.
Вернувшись из «загранкомандировки», Мышляев в первый же день собрал своих сотрудников и повез их в Ежики. Возмущаться по поводу того, что они бросили объект на попечение охранника, он не стал, понимая, по всей видимости, причины, которые побудили Гаркуна и Заболотного держаться от усадьбы Кузнеца подальше. В деревню все трое ехали с некоторой опаской: кто знает, не ждет ли их там засада?
Но вместо засады их встретил совершенно одичавший Леха-Лоха. Этот Робинзон, как выяснилось, успел за неделю сожрать почти всю тушенку и выпить полтора ящика водки, но объект стоял на месте и даже не был разграблен. Правда, на косяке железной двери своей мастерской Гаркун обнаружил свежие глубокие царапины и вмятины, словно кто-то пытался ковырять дверь ломом, но поднимать по этому поводу шум он не стал: ведь было заранее ясно, что предоставленный самому себе Леха ни за что не удержится и обязательно станет шарить по углам - хотя бы от нечего делать. Не сумел открыть дверь - и ладно, и на том спасибо…
Леху отправили в город, а сами, как это водится у русских людей, сели за стол - выпить за встречу, обсудить дела и вместе порадоваться тому, что совершенная Кузнецом кража, кажется, прошла без последствий. Теперь, когда Кузнец «нелегально эмигрировал», можно было с чистой совестью забыть и о нем, и об украденных им фальшивых деньгах. Если бы они могли знать, что Кузнец взял всего ничего!
Если бы… Но они не знали, и Мышляев произносил цветистые тосты, и Гаркун не отставал от него, и даже Заболотный, основательно заложив за воротник, встал и, шатаясь, заявил, что он впервые в жизни работает с такими «умными, интеллигентными и приятными во всех отношениях» людьми. Окончательно раздухарившись, выпили даже за Кузнеца - за его золотые руки, светлую голову и отдельно за упокой его души.
Спать повалились далеко за полночь. О том, чтобы в таком состоянии возвращаться в Москву, не могло быть и речи. Даже вечно хваставшийся своей крепкой головой Мышляев к концу посиделок не вязал лыка, а что касается Заболотного, то он попросту свалился с табурета, по дороге так треснувшись своей верблюжьей мордой об стол, что очки соскочили с переносицы и с завидной меткостью упали в сковородку с остатками яичницы. Эти очки были последним, что запомнилось Гаркуну. Остальное тонуло в густом мраке, который рассеялся только к полудню следующего дня, когда все уже было решено окончательно и бесповоротно, и изменить что бы то ни было не представлялось возможным.
Поначалу происходящее показалось Гаркуну продолжением пьяного бреда. Он даже решил, что еще не проснулся и продолжает видеть какой-то путаный кошмарный сон, в котором он лежал на жестком бетонном полу, не имея сил ни пошевелиться, ни даже поднять голову. Вокруг него ходили какие-то посторонние, совершенно незнакомые и очень неприятные люди, по полу тянуло ледяным сквозняком и каким-то мерзким запахом, очень похожим на запах рвоты. Судя по звукам, которые доносились из-за спины лежавшего на левом боку Гаркуна, где-то поблизости кого-то действительно активно выворачивало наизнанку. Вокруг раздавались незнакомые голоса, шарканье подошв по шершавому бетону, какой-то лязг и скрежет. Потом один из незнакомцев, проходя мимо, наступил Гаркуну на руку - прямо на пальцы. Это было чертовски больно, и Гаркун понял, что не спит.
Тогда он взял себя в руки и кое-как принял сидячее положение. Голова у него сразу же закружилась, к горлу подкатила тошнота, а мир перед глазами косо поплыл куда-то в сторону. Справившись с этими симптомами алкогольного отравления, Гаркун обвел помещение мутным взглядом и понял, что сидит на полу в бункере - по всей видимости, на том самом месте, где накануне его свалила с ног водка. В бункере почему-то было полно посторонних, и Гаркун не сразу отыскал взглядом своих коллег.
Мышляев, сгорбившись, сидел на топчане и рукавом пиджака утирал кровь с бледной растерянной физиономии. Глаза у него были, как у побитой собаки, на щеке багровела свежая царапина, а из разбитого носа текло, как из испорченного крана.
Заболотный стоял на коленях в углу и громко блевал. Гаркун стиснул зубы, зажмурил глаза и с размаху треснул оттоптанной ладонью по бетону. Это было больно, но в голове частично прояснилось, и он начал понемногу вникать в ситуацию. Он увидел плечистых мужчин, которые спокойно хозяйничали в бункере, рассмотрел их деловитые уверенные физиономии и холодные рыбьи глаза, услышал их разговоры и по достоинству оценил неподражаемую манеру речи.
Потом в глаза ему, наконец, бросилось огнестрельное оружие, которое окончательно расставило все точки над "i". Бункер со всем его содержимым находился в руках бандитов.
В тот момент Гаркун воспринял это с философским смирением, присущим с похмелья каждому русскому человеку. Когда вы просыпаетесь утром и обнаруживаете, что, находясь в беспамятстве, разбили свою любимую машину, приставали к подруге жены в ее присутствии, набили морду начальнику и выспались в луже под окнами у соседей, вам остается только развести руками: это ж надо так напиться… Осознание масштабов катастрофы приходит позднее и становится все более нестерпимым по мере того, как рассеивается похмельная муть. Но в момент пробуждения вы не ощущаете ничего, кроме тупого изумления: ну и ну…
Посуда со стола была сметена на пол, а вместо нее на столе красовалась широкая задница какого-то рослого субъекта с квадратной спиной и аккуратно подстриженным затылком. Плащ на субъекте был дорогой, а ботинок на раскачивающейся в нескольких сантиметрах от пола ноге отливал глубоким бархатным блеском. Гаркун тупо уставился на этот раскачивающийся, как маятник, ботинок и попытался вникнуть в то, что сидевший на столе тип втолковывал Мышляеву.
- Ты рыло-то не криви, я тебе дело барабаню.
Другой на моем месте пришил бы вас всех на хрен, а все железки вывез бы к себе на дачу. А я человек конкретный. Я вижу: мужики хорошее дело заварили, нельзя их обижать. Помочь надо мужикам, чтобы местные лохи не наехали или, там, ментовка. Взять, типа, под крыло, капустки на первое время подбросить - типа, на развитие производства. Ты же гений, мужик! На глаз твои баксы от настоящих ни с какой лупой не отличишь. Я сам смотрел, а я, братан, в этом деле считай что эксперт. Это ж настоящее Эльдорадо! Ты молодец, реальный мужик. Только с людьми работать ни хрена не можешь. Не успел толком начать, а уже засыпался. А если бы сюда не я, а ментовка приехала? Знаешь, какой срок тебе ломится? По рылу вижу, что знаешь. Так куда ж ты, дура, не умеючи, лезешь? Короче, без базара: теперь будете работать на меня. Погоняло мое Барабан, зовут Сергеем Николаевичем. Запомнил?
Мышляев молча кивнул, продолжая утираться.
Рукав его дорогого пиджака был испачкан кровью чуть ли не до локтя. Было видно, что с Мышляевым уже успели провести «предварительную беседу», которую Гаркун, к счастью для себя, проспал. Поняв, наконец, в каком дерьме они оказались, Гаркун невольно застонал.
Барабан покосился на него через плечо и спросил у Мышляева:
- Этот, горбатый - он кто? Дворник?
- Гравер, - сипло ответил Мышляев.
- Ага, - удовлетворенно кивнул Барабан. - А который блюет?..
- Химик-технолог.
- А где этот, который железками занимается?
- Уехал. Отвалил за бугор.
- Отвалил, говоришь? Чего-то мне не верится.
Если он и отвалил, то не за бугор, а на два метра в земельку. Куда вы его девали? Не стесняйся, колись, тут все свои. Где вы своего механика закопали?
Я тут яму видал, типа дренажного колодца. Он часом не там?
Гаркун подтянул к груди колени, утвердил на них локти и прикрыл дрожащими ладонями лицо. Господи! Этот бандит, этот подонок в дорогом плаще был абсолютно прав: они взялись не за свое дело. Это была не их весовая категория, и стоило ли удивляться тому, что первый же попавшийся мордоворот шутя подмял их под себя?
- В общем, запомни на будущее, - продолжал Барабан, глядя на Мышляева, - в наше время реальные дела без солидной крыши не делаются. Иначе это не дело, а художественная самодеятельность.
Спецов ты подобрал классных, а сам - лох лохом, глядеть стыдно.
Заболотный в углу опять издал громкий утробный звук и согнулся в три погибели, с плеском извергая из себя вонючую жижу. Проходивший мимо бандит брезгливо поморщился и толкнул его в спину подошвой ботинка. Химик повалился в лужу собственной рвоты и затих. Кто-то несильно пнул Гаркуна в поясницу и довольно миролюбиво спросил: «Какого хрена расселся посреди дороги?» Гаркун молча отполз к стене, привалился к ней горбом и закрыл глаза. Новая жизнь вступала в свои права.
Буквально на следующий день Барабан привез из города каких-то наемных работяг, которые без проволочек взялись за дело. Они выгрузили из микроавтобуса сварочный аппарат, какое-то железо, инструменты и набросились на недостроенную теплицу с деловитым рвением профессионалов, услуги которых щедро оплачены вперед. Чуть позже прибыл грузовик со стеклом. Барабан спустился в бункер и показал Мышляеву какие-то украшенные разноцветными печатями бумаги.
- Фирма «Тропик», - торжественно объявил он. - Все оформлено по закону, все бумажки самые настоящие, не то что ваши баксы. Фирма будет заниматься выращиванием экзотических фруктов - типа мандаринов, ананасов и прочей такой ботвы. Ты понял, нет? Тебя назначаю директором. Будешь следить, чтобы все росло и колосилось - наверху мандарины, а тут, в подвале, «капуста». А ты, профессор хренов, - обернулся он к Заболотному, - обеспечь мне качество, понял, нет? Чтобы ни одна экспертиза твои баксы от настоящих не отличила.
- Ну, это, положим, невозможно, - поправляя на переносице треснувшие очки, робко возразил «профессор». - Микроскопическое или, скажем, спектроскопическое исследование…
- Невозможно спать на потолке - одеяло падает, - перебил его Барабан. - На хрена тебе твоя ученая степень, если ты только и умеешь, что говорить «невозможно»? Надо, понял? Народу по жизни бабок не хватает! Американцы, блин, свою капусту печатать не успевают, а ты говоришь «невозможно»!
Надо людям помочь, профессор! Народ тебя, дурака, выучил, в люди вывел, очки тебе, понимаешь, купил.
Теперь твоя очередь о народе позаботиться. А будешь горбатого лепить - перешибу пополам и скажу, что так и было. «Невозмо-о-ожно»! Да кто их будет под микроскопом разглядывать?! Ты сделай так, чтобы машинка в обменнике срабатывала как надо, а микроскопы эти твои, спектроскопы всякие - это мне по барабану.
Заболотный в ответ лишь беспомощно развел руками, давая понять, что начальству виднее, а его дело - выполнять поступающие сверху распоряжения.
Гаркуну было тяжело на него смотреть. Ему было тяжело смотреть и на Мышляева и в особенности на себя. Стыд и презрение, которые он испытывал по отношению к своим коллегам и себе самому, были даже сильнее страха - по крайней мере, до тех пор, пока Гаркун не встречался взглядом с Барабаном или кем-то из его подручных.
В течение ближайших трех дней Мышляев, Гаркун и Заболотный на собственном опыте убедились в том, что Барабану и его людям было известно давным-давно: направленный в живот автомат помогает в работе гораздо лучше самого горячего энтузиазма.
В основном это касалось, конечно же, Заболотного, который теперь, не разгибаясь, химичил в своей лаборатории. Гаркун и Мышляев тоже не сидели без дела: они трудились в поте лица, помогая Заболотному управляться с мельницей и котлом. Дело продвигалось вперед с пугающей скоростью. Все трое, не исключая даже Заболотного, отлично понимали, что действуют себе во вред, но установленный Барабаном надзор исключал малейшую возможность саботажа. Разумеется, можно было притормозить процесс, преднамеренно допустив какую-нибудь грубую ошибку, но мысль о возможных последствиях парализовывала волю и превращала мышцы в дряблый кисель. В конце концов, химиков и граверов в Москве сколько угодно, и найти людей, которые довели бы столь успешно начатое Мышляевым и его соратниками дело до победного конца, было бы совсем не сложно.
И вот этот день настал - слишком быстро, как всегда настают подобные дни. Отвечая на вопрос Мышляева о ходе дела, Гаркун держал в руке хрустящую купюру достоинством в сто долларов США. Он знал, что его пальцы сжимают одну из самых совершенных подделок за всю историю печатания бумажных денег, а может быть, и самую совершенную.
От настоящей купюры ее отличало, пожалуй, только место, где она была отпечатана. Гаркун держал в руке собственную смерть и безуспешно искал способ отсрочить неизбежное.
Продолжая смотреть в глаза Мышляеву напряженным предостерегающим взглядом, Гаркун медленно вынул руку из кармана и положил купюру на стол. Мышляев уставился на нее, как на бомбу с часовым механизмом, отстукивающую последние секунды перед взрывом. Подошедший Заболотный принялся нервно протирать очки. Лицо у него было бледное, и выражение этого лица после того, как с него сбили спесь, стало почти человеческим.
- Вот, - сказал Гаркун, продолжая отчаянно сигналить Мышляеву глазами, - нужно проверить.
Мышляев оторвал взгляд от стола и посмотрел прямо в глаза Гаркуну. На какую-то долю секунды его осунувшаяся физиономия приобрела забытое выражение свирепого азарта. По пухлым губам проскользнула холодная ухмылка, и Гаркуну почудилось, что Мышляев подмигнул ему правым глазом.
У Гаркуна зазвенело в ушах, колени стали ватными и мелко задрожали руки. Подмигнул или почудилось? Что он задумал? Черт, мы в таком дерьме, что вытащить нас отсюда мог бы только он, Пашка… Неужели отважится?
Мышляев неторопливо вставил новенькую купюру в приемное отделение аппарата, с помощью которого проверял подлинность банкнот, и щелкнул переключателем. Сидевший на топчане охранник перестал любоваться завитками табачного дыма, подобрался и, вытянув шею, стал с интересом наблюдать за его действиями. Машинка стояла так, что охранник не мог со своего места увидеть результат проверки. Мышляев бросил на автоматчика хмурый взгляд исподлобья, каким обычно смотрят занятые важным делом люди на столпившихся вокруг зевак.
Гаркун неотрывно смотрел на красную лампочку.
Загорится или нет? Загорится или…
Красная лампочка так и не загорелась. Охранник продолжал тянуть шею, сидя на топчане. Заболотный водрузил на переносицу очки с треснувшим стеклом и уставился на работающую машинку, как на готовую к смертельному броску кобру. Это был момент его профессионального триумфа, но даже такой осел, как Заболотный, не мог не понимать, что в данном случае наградой триумфатору будет пуля в затылок.
- Ну чего там у вас? - не выдержал охранник.
- Чего, чего, - устало отозвался Мышляев. - То же самое дерьмо, что и всегда. Ума не приложу, в чем тут дело.
Гаркун похолодел. Вранье Мышляева можно было легко проверить и обнаружить, а это могло означать только одно: Мышляев решился. И то правда, подумал Гаркун. Двум смертям не бывать, а к одной нас уже приговорили… Он посмотрел на Заболотного. Заболотный часто-часто моргал глазами за стеклами очков, переводя взгляд с Мышляева на Гаркуна и обратно. Гаркун мигнул Заболотному, и тот сразу перестал хлопать глазами. Лицо у него буквально на глазах посерело и вытянулось: он понял.
Мышляев выключил машинку, вынул купюру из-под стекла и смял ее в кулаке.
- Стоять! - заорал охранник, снимая ноги с табурета. - Куда, блин, гонишь? Барабан велел мне проверять! А ну, клади бумажку на место! Давай, давай, убогий, шевелись, пока я тебе ноги не повыдергал!
Мышляев с подчеркнутой неохотой расправил скомканную купюру и затолкал ее в приемный отсек аппарата. Охранник набросил ремень автомата на плечо, передвинул оружие за спину и, придерживая его локтем, склонился над столом.
- Ну, какого хрена ждешь? Включай!
Мышляев щелкнул клавишей. Гаркун напрягся и тихо отступил на шаг от стола, заходя охраннику в тыл. Тот немедленно повернул голову и окинул его холодным подозрительным взглядом.
- А ты куда, жаба горбатая? Я тебя не отпускал!
Воспользовавшись тем, что внимание охранника на секунду переключилось на Гаркуна, Мышляев сгреб со стола работающий аппарат и врезал им по бритому черепу бандита. Силы ему было не занимать, и бил он от всей души, но то ли машинка была легковата, то ли череп охранника оказался чересчур прочным - желаемого эффекта не последовало. Яркий свет внутри прибора погас, во все стороны с треском и дребезгом брызнули куски пластмассы, вилка шнура выскочила из розетки и упала на пол.
- Че-го, блин?! - с безмерным удивлением прорычал охранник, снова поворачиваясь к Мышляеву.
Падать без чувств он даже не подумал. Гаркун увидел багровую ссадину в том месте, куда пришелся удар, и это было все.
В следующее мгновение Мышляев получил сокрушительный удар в грудную клетку и отлетел к стене, нелепо размахивая руками. Охранник со зверским лицом потянулся за автоматом, и тут Гаркун, не успев ни о чем подумать, молча прыгнул вперед и мертвой хваткой вцепился в оружие. Драться с охранником он даже не пытался, отлично зная, что при его физических данных это выглядело бы просто смешно. Все, что он мог сделать, это задержать громилу на секунду-другую, чтобы дать Мышляеву возможность подняться. Он впился в автомат, как клещ, зажмурил глаза и изо всех сил обхватил ноги охранника своими ногами, мысленно готовясь к мучительной смерти.
- Ах вы, суки рваные! - с оттенком удивления взревел охранник, явно не ожидавший такого поворота событий.
Он резко повернулся на месте, выдирая из рук Гаркуна автомат. Его сильно качнуло, потому что ноги гравера продолжали сжимать его голени, но он устоял. Рывок был таким сильным, что Гаркуна отбросило в сторону. Он с грохотом ударился о край топчана и со стоном свалился на пол. В момент удара он услышал отчетливый хруст в боку и ощутил пронзительную боль в сломавшихся, как сухие ветки, ребрах.
Мышляев уже был на ногах. Он метнулся к охраннику и замер на месте, услышав лязг автоматного затвора. Оснащенный толстым глушителем укороченный ствол смотрел ему в живот. Это был полный и окончательный крах, но тут в игру неожиданно вступил Заболотный, на помощь которого Мышляев рассчитывал меньше всего.
Тощий, как жердь, и поразительно похожий на разъяренного верблюда химик шагнул вперед, занося над правым плечом тяжелый железный лом - тот самый, которым покойный Леха-Лоха пытался отжать дверь в мастерскую Гаркуна. Охранник не видел нависшей над ним угрозы - он стоял к Заболотному спиной.
Тяжелая стальная дубина со свистом рассекла воздух и с завидной точностью опустилась на бритый затылок бандита. Раздался приглушенный треск, какой бывает, когда сваренное вкрутую яйцо падает со стола на пол. Мышляев увидел, как глаза охранника медленно закатились под лоб. Бандит качнулся и рухнул сначала на стол, а оттуда на пол.
Гаркун собрал остатки сил и, шатаясь, поднялся на ноги. Сломанные ребра причиняли ему адскую боль, и стоять он мог, лишь согнувшись пополам и прижав обе ладони к поврежденному боку. Заболотный выронил лом, который со звоном покатился по бетонному полу, и с тупым изумлением уставился на свои руки, словно не в силах поверить, что только что убил человека вот этими самыми руками.
- Только давайте без мелодрамы, господа, - сказал Мышляев, бесцеремонно сдирая с тела охранника автомат. - Вы меня слышите, Заболотный? Это касается вас. Вы хорошо поработали, но главное у нас с вами впереди. Гена, ты как?
- Хреново, - с трудом выдавил из себя Гаркун. - Ребра сломал, сволочь. Два, а может быть, и все три.
- Да-ааа, - рассеянно протянул Мышляев, думая о чем-то своем. Гаркун готов был поспорить на собственную руку, что знает, о чем думает его старинный приятель Павел Сергеевич Мышляев.
- Не спеши, Паша, - сказал он. - Я еще могу пригодиться.
- Ты так думаешь? - с сомнением переспросил Мышляев, опуская автомат. - А впрочем, кто тебя знает… Ладно, пойдешь первым.
Гаркун хотел было сказать, что ходок из него теперь никудышный, но воздержался: альтернативой предложению Мышляева была немедленная смерть. Продолжая прижимать обе руки к поврежденному боку, он неверными шагами двинулся в сторону трапа, который вел из подвала наверх, в бункер. Здесь ему пришлось туго: взбираться по отвесной лестнице, держась при этом за бок, было невозможно. Гаркун осторожно опустил руки и выпрямился настолько, насколько позволял горб. Боль была такой острой, что он чуть не потерял сознание. Намертво стиснув зубы, весь покрытый холодной испариной, Гаркун стал карабкаться по трапу.
Добравшись, наконец, до люка, он толкнул тяжелую крышку, но та не подалась ни на миллиметр.
- Заперто, - растерянно сказал он смотревшему на него снизу Мышляеву.
- Стучи, Гена, - ответил тот, беря автомат наизготовку. - Они должны быть где-то поблизости.
Стучи, не стесняйся.
Гаркун забарабанил кулаком по холодному железу. Стук получился совсем слабым, но его услышали.
Наверху лязгнул засов, и тяжелая крышка поднялась, пронзительно скрипя ржавыми петлями. Гаркун увидел над собой недовольную физиономию охранника и черное дуло смотревшего вниз автомата.
- Тебе чего, урод? - неласково поинтересовался охранник.
- Несчастный случай, - едва шевеля непослушными губами, пролепетал Гаркун. - Мне нужна медицинская помощь. Ребра…
В это время стоявший под самым люком Мышляев открыл огонь. Он знал, что часть выпущенных им пуль обязательно попадет в Гаркуна, но надеялся, что охранник тоже получит свое. Горбатый гравер сослужил свою службу и больше был не нужен Мышляеву. Он действительно пригодился - в качестве щита, укрывшись за которым, Мышляев застал охранника врасплох. «Ты уж извини, старик, - мысленно обратился Мышляев к Гаркуну, нажимая на спусковой крючок. - Как говорится, такова се ля ви, и с каждым днем она селявее…»
Гаркун молча рухнул вниз, похожий в полете на гигантского уродливого паука, сорвавшегося со своей паутины. Стоявший над люком охранник выронил автомат, схватившись за простреленное плечо, и упал на одно колено, так как перебитая нога перестала его держать. В следующее мгновение он мягко повалился на бок, так что Мышляев потерял его из виду.
- Есть, сука! - торжествующе завопил Мышляев. - Вперед, профессор!
Он первым бросился к трапу, наступив по дороге на окровавленное лицо Гаркуна и даже не заметив этого. Карабкаясь по трапу, он все время смотрел вверх, чтобы вовремя заметить опасность, если та появится.
Он заметил опасность, но предотвратить ее уже не смог. В проеме люка вдруг появилась испачканная кровью рука, в которой было что-то зажато. Потом пальцы разжались, и прямо в лицо Мышляеву полетел какой-то темный предмет, имевший неприятно знакомые очертания - не то картофелина, не то небольшой булыжник, не то…
В следующее мгновение крышка люка захлопнулась с похоронным лязгом, а пару секунд спустя в подвале прогремел взрыв.

Глава 17
Ближе к делу

Сидя на переднем сиденье полосатого, как зебра, «лендровера» рядом с Пауком, который, беспечно насвистывая, гнал машину сквозь летящий навстречу мокрый снег, Абзац размышлял о том, что все идет как-то не так. Он пропустил момент, когда в его жизни наступил очередной перелом, и теперь судьба молотила его со всех сторон, как брошенный на утоптанную землю сноп. Что-то изменилось то ли в окружающем мире, то ли в нем самом, иначе откуда было взяться всем этим напастям? "Видимо, там, наверху, все-таки кто-то есть, - решил Абзац. «Кто-то, внимательно наблюдающий за нами. Кто-то, кому очень не нравится мое поведение. „Мне отмщение, и я воздам“ - так, кажется, написано в Библии? Если и не совсем так, то очень похоже. Вот он и намекает мне: куда ты лезешь, морда? Кем ты себя возомнил?»
Ехать с Пауком к заказчику тоже, наверное, не стоило. Приедешь, а там засада: пятеро ребят, готовых произвести с тобой окончательный расчет при помощи современного скорострельного оружия… Умнее всего было бы просто вытрясти из Паука свои денежки и убираться подобру-поздорову. "В конце концов, это не мое дело, кто кого обманул - Паук меня или заказчик Паука. Мое дело - получить деньги за добросовестно выполненную работу.
А из Москвы, наверное, все-таки придется уехать, устало подумал он, разминая сигарету. Теперь Барабан не успокоится, пока не прибьет мою шкуру у себя над диваном. Я выкосил почти всех его бригадиров, а Моряка шлепнул уже после того, как сам же предложил Барабану разойтись миром. Теперь меня будут искать до победного конца. Вряд ли Барабан поверит, что Моряка поставил на перо случайный лох. И вряд ли он свяжет смерть своего дружка с тем дорожно-транспортным происшествием. Он наверняка воспринял это как объявление войны, и теперь вопрос стоит просто: или я, или он. Да он давно так стоит, этот вопрос…"
Абзац почувствовал, что начинает засыпать, встрепенулся и поспешно закурил, чтобы отогнать подступающую дремоту. "То, что Паук ведет себя как друг и союзник, ничего не значит. Возможно, он просто усыпляет бдительность, чтобы в удобный момент выкинуть какой-нибудь фокус…
Господи, подумал он, до чего же я устал! Разве это жизнь? Круглые сутки бегать, как пес с консервной банкой на хвосте…"
Паук лихо затормозил возле подъезда старой панельной двенадцатиэтажки. Вставленный в дверь подъезда кодовый замок был выворочен с корнем, на облицованной светлой керамической плиткой стене красовалось выведенное с помощью аэрозольного баллончика ругательство. Дом был темным, лишь окна лестничных площадок испускали слабый мутноватый свет, да одиноко горело незашторенное окно на пятом этаже.
- О, - сказал Паук, задрав голову кверху, - кажется, нашему приятелю не спится. Наверное, угрызения совести замучили.
- Сомневаюсь, - проворчал Абзац. - Запомни, что я сказал, Паучилло: если что, первая пуля тебе.
- Что ты заладил, как попугай: первая пуля, первая пуля… Ты, главное, не торопись выпускать эту первую пулю, а то завалишь меня сдуру прямо в лифте, а потом будешь руками разводить: и куда это я, дескать, торопился?
- Обещаю ждать до последнего, - сказал Абзац.
- Ну, слава богу, - иронически откликнулся Паук.
Они поднялись на пятый этаж в скрипучем лифте и остановились перед обшарпанной дверью. Абзац скептически поморщился, разглядывая потертую обивку, сквозь прорехи которой торчали клочья серой ваты.
- Я же говорил, что он нищий, - ответил на его невысказанный вопрос Паук.
Он нажал кнопку. Внутри квартиры раздался мелодичный звонок. Светившийся слабым электрическим светом глазок потемнел.
- Кто там? - осторожно спросил мужской голос.
- Не валяйте дурака, - сказал Паук. - Вы же смотрите в глазок. Неужто не узнали? Открывайте, нам нужно поговорить.
- Нам больше не о чем разговаривать, - ответили из-за двери.
- Это вам только кажется, - терпеливо сказал Паук. - А на самом деле нам с вами есть что обсудить.
- Приходите завтра, - послышалось в ответ.
- Завтра уже наступило. Послушайте, нам действительно нужно поговорить. Настолько нужно, что, если вы немедленно не откроете, мы выломаем к чертовой матери дверь.
- Убирайтесь, или я вызову милицию.
- О-о-о! - Паук, казалось, был в полном восторге. - Торопитесь, набирайте «02»! Вы представляете, что я могу рассказать про вас в отделении? И не думайте, что вам дадут меньше, чем мне или моему приятелю. - Он кивнул в сторону Абзаца. - Вам дадут намного больше, поверьте!
- Почему это? - озадаченно спросил хозяин, по-прежнему не выказывая ни малейшего желания отпереть дверь.
- Я могу вам это объяснить, - терпеливо сказал Паук, - причем со всеми подробностями и с перечислением соответствующих статей УК. Но, если я буду декламировать, стоя на площадке, кто-нибудь из ваших соседей может позвонить в милицию раньше вас. Ну так как?
Абзац покачал головой и стрельнул окурком в лестничный пролет. Этажом ниже окурок ударился о перила и рассыпался дождем искр, как осветительная ракета.
Врезанный в тонкую дверь хлипкий стандартный замок щелкнул всего один раз, после чего дверь открылась. Абзац увидел пожилого худощавого человека в линялой футболке, растянутых бязевых штанах и домашних шлепанцах. На переносице у него кривовато сидели очки в мощной пластмассовой оправе, растрепанные седоватые волосы в беспорядке падали на лоб.
Желто-коричневые от никотина пальцы левой руки сжимали дымящуюся сигарету без фильтра. Из квартиры тянуло застарелым табачным дымом.
- Я знал, что напрасно с вами связался, - спокойно сказал хозяин, запирая за ними дверь. - Теперь вы от меня не отстанете до самой смерти. Только имейте в виду, что взять у меня нечего, а грабить я ради вас не пойду.

Предыдущая страница 17 Следующая страница


Группа крови 18

- Вы совершенно напрасно пытаетесь нас оскорбить, - заметил Паук. - Если бы мы были теми, кем вы нас считаете, вы уже лежали бы на полу с включенным утюгом на животе и пересчитывали уцелевшие зубы. Учитывая номер, который вы выкинули, именно так с вами и нужно было бы поступить.
Поймите, что сейчас я разговариваю с вами только из уважения к вашему горю.
- Бред какой-то, - потирая лоб, сказал Коровин. - Никак не пойму, что вам от меня надо?
- Пять тысяч долларов, - с готовностью объяснил Паук. - Те самые, которые вы задолжали вот-вот ему.
Он кивнул на Абзаца. Абзац слегка поморщился: по его мнению, без официальных представлений вполне можно было обойтись.
Коровин повернулся к Абзацу и равнодушно осмотрел его с головы до ног.
- Никогда не видел киллера, - признался он. - Знаете, молодой человек, если вы действительно не получили денег, вам будет лучше обратиться к своему приятелю. Я отдал ему ровно пять тысяч примерно неделю назад. Я не совсем понимаю, что здесь происходит… Вы, конечно, можете меня убить, но богаче вы от этого не станете.
Равнодушная интонация и бесцветный голос Коровина звучали очень убедительно. Он был совершенно непохож на жулика, промышляющего сбытом фальшивых денег. Паук? Но если бы это была затея Паука, он постарался бы как-то избежать этой очной ставки.
- Послушайте, - сказал Паук, - и постарайтесь понять, что, во-первых, вас никто не пытается обмануть, а во-вторых, никто не намерен с вами шутить.
Дело действительно очень серьезное. Деньги, которые вы мне передали, оказались фальшивыми.
Абзац покосился на Паука с невольным удивлением. Похоже было на то, что этот торговец смертью, этот мрачный шутник, этот водитель-камикадзе и впрямь с уважением относился к горю стоявшего перед ним невзрачного человечка.
- Позвольте, - сказал Коровин, - как это - фальшивыми? Этого просто не может быть.
- Скажите, «не может быть» - это просто оборот речи, или вы действительно на сто процентов уверены в том, что это невозможно? - спросил Паук.
Абзац вздохнул, огляделся по сторонам и присел на стоявший у стены низенький стульчик. В прихожей у Коровина было тепло. Абзац привалился спиной к стене, продолжая держать руку с револьвером за пазухой, и устало прикрыл глаза. Его уже начинало тошнить от всей этой истории. Иметь дело с порядочными людьми было гораздо труднее и хлопотнее, чем с отпетыми мерзавцами.
- Господи, - сказал он, - как же вы все мне надоели. Пристрелить вас обоих, что ли?
- Право, не знаю, - ответил на это Коровин. - Если вам от этого станет легче, то не стесняйтесь.
- Но-но! - предостерегающе воскликнул Паук. - Ишь, чего придумали! Я жить хочу. Слушайте, хозяин, вы, помнится, говорили, что деньги вам одолжил знакомый. Адресок не подскажете?
- А, - сказал Коровин, - вот в чем дело. Только вы напрасно разыграли этот спектакль. Уверен, что денег у него нет. Только зря время потратите.
К тому же, его имя и адрес я вам не скажу. Это глубоко порядочный человек, и мне не хотелось бы в благодарность за оказанную мне услугу подставлять его вам. Ведь вы же намерены ограбить его, я правильно вас понял?
- Уф-ф! - сказал Паук. - До чего же с вами тяжело! Вот, - он вынул и протянул Коровину две стодолларовых купюры, - возьмите. Это те деньги, которые вы мне дали. Каюсь, я не переписал номера, но это именно они. Давайте сделаем так: сейчас мы сядем в мою машину и поедем в ближайший обменный пункт, где вы - лично вы! - попытаетесь обменять эти бумажки на рубли.
- И что будет? - даже не думая брать деньги, спросил Коровин.
- Арест, - сказал Паук.
- Обыск, - добавил Абзац.
- И длинная беседа в отделении милиции, - закончил Паук, - в ходе которой вы назовете сердитому человеку в погонах и имя, и адрес своего глубоко порядочного приятеля. Пять тысяч - большая сумма. Знаете, сколько ему припаяют?
Было видно, что слова Паука задели хозяина за живое. Он глубоко задумался, хмуря лохматые брови и теребя подбородок.
- Странно, - сказал он, - не мог же Миша…
Хотя я, помнится, сильно удивился: откуда у него такие огромные деньги?
- Да уж, - с кривой улыбкой сказал Абзац, - огромные… Он что, бутылки собирает?
- Он изобретатель, - сказал Коровин, - самородок. Механик Божьей милостью, понимаете, а не аферист!
- Так, может, этот ваш механик решил, наконец, заняться серьезным делом и наладил выпуск таких вот бумажек? - спросил Паук. - Шутки ради, а?
- Ничего себе, шутка, - сказал Коровин. - Да нет, исключено. Он не стал бы давать мне деньги, зная, что они фальшивые. Мы с ним давние друзья, так что это исключено.
- То есть вы намекаете, что он об этом не знал, - констатировал Паук. - Значит, деньги ему дал кто-то еще.
- Кончай, Паучилло, - сказал Абзац. - Ты не Шерлок Холмс, а я не доктор Ватсон. Ты что, не видишь, что он тебе лапшу на уши вешает?
Ему было стыдно: он прекрасно видел, что Коровин говорит правду. Но день давно превратился в ночь, а сутки выдались чрезвычайно насыщенные событиями. Абзац устал и не испытывал ни малейшего желания до утра слушать эту говорильню.
- Надоело, - продолжал он, утрированно, по-блатному растягивая слова. - Пускай подавятся этими пятью штукарями, убогие. Горе у него… Помогите, люди добрые, а я вас, лохов губастых, за это разведу…
Только имей в виду, безутешный вдовец, - резко вставая со стула, повернулся он к Коровину, - что этот твой глубоко порядочный приятель оставил меня без крыши над головой, без копейки денег и вообще без всего… Даже это, - он ткнул под нос Коровину револьвер, - не мое, а вот его. Вот это вот и есть цена вашей хваленой порядочности.
Паук неловко откашлялся, не осознавая, была ли эта тирада искренней или разыгранной для пользы дела. Впрочем, простодушный хозяин, похоже, был весьма впечатлен этой гневной тирадой.
- Ей-богу, не знаю, что вам сказать, - пробормотал он. - Вы не правы, поверьте, но… Миша вскользь упоминал, что работает в каком-то совместном предприятии, и вид у него при этом был какой-то загадочный…
- Теплее, - сказал Паук. - Это очень интересное совместное предприятие, особенно если учесть, что зарплату своим сотрудникам они платят самодельными деньгами. Полный хозрасчет, так сказать.
- Для этого надо быть полным идиотом, - заметил Абзац.
- И то верно… А скажите, хозяин, вам не показалось, что ваш друг.., как бы это выразиться.., ну, присвоил эти деньги без ведома хозяев? Тише, тише! Про его глубокую порядочность я уже слышал. Но все-таки… Вы когда его видели в последний раз?
- А какое это имеет значение?
- А такое это имеет значение, что если он спер эти фантики и одолжил их вам, то я не дам за его голову прошлогодней мухи, когда денег хватятся те, кому они принадлежали.
Коровин сильно потер ладонями щеки и закряхтел, раздираемый сомнениями. Видно было, что он глубоко погрузился в свое горе и возвращаться к реальной жизни с ее проблемами и неразрешимыми вопросами ему совсем не хотелось.
- А деньги правда фальшивые? - спросил он наконец.
- О, Господи! - негромко, но с большим чувством простонал Абзац.
- Ежики, - внезапно сказал Коровин.
- Чего?
- Деревня Ежики. Это сразу за Коломной… Дом двадцать пять. Его видно издалека, над ним еще такая, знаете, вышка… Михаил Ульянович Шубин. Я не видел его уже больше недели. Сейчас, когда вы сказали, мне странно, что он не позвонил, не справился, как прошло.., ну, это дело.
- Подождите волноваться, - с хрустом потягиваясь, сказал ему Абзац. - Может быть, он нарочно не звонит. Для конспирации. Пошли, Паук.
Он двинулся к дверям, но хозяин неожиданно остановил его, поймав за рукав куртки. Абзац, чьи нервы были взвинчены до предела, обернулся так резко, что Коровин невольно отпрянул.
- Простите, - пробормотал он. - Я хотел извиниться, что так неловко вышло с деньгами. И.., спасибо вам за Моряка.
- Идите к черту! - послал его Абзац и вышел из квартиры.

* * *

Таксист потребовал ни много ни мало сто пятьдесят долларов, сославшись на то, что ему еще предстоит посреди ночи гнать машину порожняком из самой Коломны. Вид у него при этом был угрюмый и крайне неприветливый. Глядя Абзацу прямо в лицо, он вызвал по рации диспетчера и сообщил, что у него рейс на Коломну с одним пассажиром.
«Удачи», - с сомнением произнес в динамике женский голос.
Абзац вздохнул: таксиста можно было понять.
Кто знает, что может взбрести в голову плечистому пассажиру, которому вдруг приспичило посреди ночи ехать к черту на рога, в Коломну, и даже не в Коломну, а в какую-то деревню за Коломной…
- Возьми двести, командир, - сказал Абзац, отдавая таксисту обе фальшивые бумажки. - Только давай побыстрее. И не бойся, я не маньяк и не коллекционирую желтые «волги» с шашечками.
Таксист включил потолочный плафон, придирчиво осмотрел обе бумажки, удовлетворенно кивнул и спрятал купюры в бумажник.
Абзац сам не знал, почему отклонил предложенную Пауком помощь. Возможно, его отказ был вызван профессиональной осторожностью: принять помощь Паука значило довериться ему целиком и полностью. Идти на опасное дело с человеком, которому не до конца доверяешь, равносильно самоубийству: пытаясь уследить и за противником, и за своим партнером, очень легко потерять из виду обоих.
Но Абзацу почему-то казалось, что дело не в этом.
Возможно, Паук был слишком молод для участия в таких поездках.
"А, черт, - с досадой подумал Абзац. - Сколько можно в этом копаться? Я привык работать в одиночку, мне так легче, удобнее и проще, так какого черта надо разводить вокруг этого философию?
И потом, кто сказал, что меня там ждет работа? Сейчас я приеду в эти Ежики - ну что за название, честное слово! - постучусь в ворота, и мне навстречу выйдет заспанный тип в семейных трусах и в валенках на босу ногу, который скажет, что слыхом не слыхал ни о каких долларах. Или вообще заявит, что пять тысяч были отложены у него на черный день, а получил он их от неизвестного лица кавказской национальности за какой-нибудь самодельный трактор или комбайн с вертикальным взлетом. Останется только выпить с ним водки, заночевать в сенях, укрывшись вонючим тулупом, а утром с похмелья думать, как жить дальше…"
- Курить здесь можно? - спросил он у водителя.
- А ты неграмотный? - неприветливо ответил тот, имея в виду стандартную табличку с надписью:
«Не курить!», привинченную шурупами к крышке бардачка.
- Грамотный, - сказал Абзац, - но недоверчивый. В газетах тоже много чего пишут. Я уж не говорю о том, что пишут на заборах…
Водитель фыркнул и выдвинул пепельницу. Абзац предложил ему сигарету, и оба с удовольствием задымили, достигнув относительного взаимопонимания.
- Зачем тебе в эти Ежики? - спросил водитель. - Или это секрет?
- Да какой там секрет, - пожал плечами Абзац. - Съезжу, пристрелю пару человек, и домой.
Водитель дипломатично засмеялся, желая показать, что по достоинству оценил мрачноватый юмор пассажира. Абзац усмехнулся: он и сам не знал, какая доля правды содержалась в его шутке. Револьвер Паука оттягивал карман. Паук сам настоял на том, чтобы Абзац взял с собой оружие. «А он у тебя не фальшивый?» - спросил у него Шкабров, запихивая револьвер в карман куртки. «Игрушечный, - пошутил Паук. - Стреляет горохом и жеваной бумагой…»
Когда машина свернула на Новорязанское шоссе, снегопад, казалось, усилился, превратившись в настоящую метель. Мокрый снег лип к ветровому стеклу, «дворники» с надоедливым скрипом мотались взад-вперед, разгребая его в стороны, в свете фар мельтешили крупные тяжелые хлопья. Абзац и водитель перебросились парой фраз по поводу собачьей погоды и замолчали: разговор не клеился.
За Рязанью они едва не заблудились в метели, пропустив поворот, и блуждали бы, наверное, до утра, если бы не встретились с дорожным патрулем, подстерегавшим нарушителей. Общительный старший лейтенант подробно растолковал им дорогу и даже пожелал счастливого пути.
- Надо же, - сказал Абзац, когда огни милицейской машины скрылись за пеленой косо летящего снега, - мент, а тоже человек.
- Все мы человеки, - угрюмо ответил водитель, - только одни вкалывают, а другие с них тем временем на ходу штаны снимают.., чтобы, значит, вкалывать легче было.
Когда на обочине справа от дороги возник залепленный снегом дорожный знак, установленный на границе населенного пункта со смешным названием Ежики, Абзац велел водителю остановиться.
- Дальше я сам, - сказал он. - А ты, папаша, разворачивай свою колымагу и дуй домой.
Его так и подмывало сказать таксисту, чтобы он не совался с заработанными долларами в обменный пункт, но Абзац сдержался. Таксисты - народ тертый, чуть что, хватаются за монтировку. Вон он какой - кряжистый, как медведь. Чтобы отбить у него охоту драться, его придется двинуть очень основательно. А за что, спрашивается? Пусть себе едет, а с долларами как-нибудь разберется - ему, надо полагать, не впервой…
Скользя ногами по спрятанной под снегом траве, он двинулся вдоль улицы. Деревня уже спала. Неожиданно выяснилось, что искать ненастной зимней ночью определенный номер дома на неосвещенной деревенской улице - занятие почти безнадежное.
Облепленные мокрым снегом дома и заборы выступали из крутящейся снежной мглы неясными темными силуэтами, и было невозможно определить, какая сторона улицы четная, а какая нечетная. Абзацу захотелось завыть. Он даже задрал голову, словно и впрямь намереваясь испустить тоскливый волчий вой, и тут в глаза ему бросилась мигающая красная точка, неподвижно висевшая в черном небе. Самолет? Какой, к черту, может быть самолет в такую погоду и на такой высоте… Абзац проморгался, протер глаза. Подмигивающий красный глазок по-прежнему горел высоко над головой.
Вышка, вспомнил он. Вот же оно что - вышка!
О ней говорил Коровин. Только что же это за вышка такая? Ведь на глаз в ней метров тридцать получается, а то и все сорок…
Абзац был снайпером и привык доверять своему глазомеру, но здравый смысл протестовал против полученных результатов, и, чтобы не отвлекаться, Шкабров решил считать непомерную высоту вышки обманом зрения. «Мне бы сейчас глоточек шотландского, - с тоской подумал он, беря курс на мигающий в вышине красный огонь. - Плевать бы я тогда хотел и на погоду, и на обманы зрения…»
Потом ему вдруг стало интересно, как там дядя Федя. Наверное, уже дома, подумал он. Сидит за бутылкой, в тепле и уюте, и слушает россказни Баламута. Возвращаться туда, конечно же, нельзя.
За домом наверняка следят, да и эти двое алкашей, Баламут и дядя Федя, наверняка к концу второй бутылки уговорят друг друга, что он - опасный маньяк, садист и людоед, которому самое место за решеткой.
Летевший в лицо снег вдруг начал редеть. Ветер стих, словно по волшебству. Сырые хлопья еще немного покружились в воздухе и исчезли окончательно. Деревенская улица превратилась в два ряда черных заборов, четко выделявшихся на фоне смутно белевшего снега. Абзац кое-как стряхнул налипшие сугробы, собрал ладонью с лица талую воду, утерся сухой подкладкой куртки и двинулся дальше, по-прежнему держа курс на подмигивающую красную звездочку, которая висела, казалось, прямо у него над головой.
Дорога свернула. В сплошной стене черных заборов справа от Абзаца возник широкий разрыв. В глубине заснеженного пространства Шкабров разглядел темный гриб приземистой избы. Даже в темноте было хорошо видно, что крыша этого строения наполовину разобрана - припорошенные снегом черные стропила четко, как на гравюре, выделялись на белом фоне. По обширному двору были в беспорядке разбросаны какие-то темные массы. Глаза окончательно привыкли к темноте, и Абзац начал смутно различать торчащий из-под снега мертвый бурьян, какие-то сложные заснеженные формы, похожие на остовы машин, и угрюмые темные стены, врезанные в крутой склон холма. Красный огонь горел теперь почти над головой, но, чтобы разглядеть его, нужно было сильно откинуться назад и смотреть вверх почти отвесно. Приглядевшись, Абзац рассмотрел основание чудовищной металлической треноги, на вершине которой подмигивал тревожный красный фонарь. Впечатление было такое, будто Шкабров ненароком забрел на заброшенный военный объект. А может быть, и не на заброшенный. Не хватало разве что колючей проволоки, пулеметных вышек и табличек с грозным предостережением: «Стой! Стреляю без предупреждения!»
- Кой черт занес меня на эти галеры? - пробормотал Абзац, перефразируя бессмертную фразу Мольера.
Он двинулся к избе, ступая по ровному слою свежего снега и чувствуя себя примерно так же, как должен, наверное, чувствовать себя таракан, движущийся по праздничной скатерти. В голову невольно лезли мысли о том, что на этом белом фоне он - завидная мишень. А уж если у часового есть винтовка с ночным прицелом…
"Стоп, - оборвал он себя. - Какие винтовки, какие прицелы? Какие, черт подери, часовые?! Откуда?
Здесь живет полусумасшедший технический гений с тремя классами образования, а не наркобарон.
Правда, в наше время ни один гений не остается без хозяина. Если он не нужен государству, значит, его должны подобрать бандиты. Правда, Коровин что-то говорил о каком-то совместном предприятии, но это вряд ли. Скорее всего, СП, если такое вообще существует, служит ширмой для каких-то грязных делишек.
Отсюда и фальшивая «капуста»… Отсюда же, между прочим, и неприятности, которые я, похоже, опять себе нажил, сунувшись сюда вот так, нахрапом".
Он остановился, не дойдя до избы нескольких метров. Теперь ему стало видно, что в этом строении никто не живет, причем, возможно, уже не первый год. К гнилым крошащимся бревнам была прибита эмалевая табличка с номером. Абзац до боли напряг глаза, вглядываясь в номер. Кажется, двадцать пятый. Или нет? Да, точно, двадцать пятый… Ну и что теперь? Возвращаться в Москву, бить морду Коровину? Так ведь такси уже уехало, а рейсового автобуса до утра не жди. Так, между прочим, и замерзнуть недолго. Насмерть. И никакие инфракрасные прицелы не понадобятся…
Он двинулся в обход избы и почти сразу же споткнулся о какую-то спрятанную под снегом железяку, с трудом сохранив равновесие и расшибив голень.
Шаря руками вокруг себя в поисках опоры, он схватился за что-то, при ближайшем рассмотрении оказавшимся покатым дюралевым бортом стоявшего на деревянных колодках обтекаемого глиссера. "Однако, - подумал Абзац. - Оказывается, не все технические гении в этой стране заняты завариванием ржавых глушителей и переборкой отслуживших свое дизельных движков с помощью молотка и зубила.
Кое-кто, как выясняется, еще и глиссеры строит…
А это что такое? Похоже на помесь экскаватора с электрофеном…"
Он добрался до бетонной стены какого-то бункера и двинулся вдоль нее, для надежности ведя рукой по шероховатой поверхности со следами дощатой опалубки. Все, что его окружало, пока что напоминало декорации к какой-то фантастической антиутопии - голый бетон, брошенные посреди заснеженного двора непонятные механизмы, бурьян, безлюдье…
Словно в ответ на его мысли, где-то визгливо залаяла собака. Ей ответила другая, потом третья, четвертая… Истеричный разноголосый хор звучал минуты три, после чего концерт оборвался так же внезапно, как и начался. Господи, подумал коренной горожанин Шкабров. Как же они здесь живут-то?
Он обогнул угол бункера, налетел на какие-то сложенные у стены железяки - оказалось, что это были чудовищные лопасти, частично объяснявшие наличие на подворье огромной по любым меркам вышки, - и вскоре уперся в высоченные железные ворота, в которых после недолгих поисков обнаружилась небольшая калитка.
Абзац немного помедлил, озираясь по сторонам.
Вокруг было темно и тихо, как на обратной стороне Луны. Он знал, что тишина и безлюдье отнюдь не гарантируют ночному гостю личной безопасности, но выбора у него, похоже, не было. Шкабров потянул за приваренную к калитке стылую металлическую скобу и, убедившись в том, что дверь заперта, постучал в нее кулаком.
Он не знал, почему стал стучаться именно сюда.
Просто это была первая на этом странном подворье дверь, которая оказалась запертой. Все остальные строения стояли нараспашку и, насколько мог понять Абзац, пустовали. Если здесь был кто-то живой, то он мог скрываться только за этими воротами…
Внутри ангара лязгнул засов - судя по звуку, весьма внушительный. Калитка скрипнула и отворилась, на заснеженную землю упал косой прямоугольник слабого электрического света.
Хотя Абзац и был готов к любым неожиданностям, он невольно вздрогнул, увидев человека, который открыл ему дверь. В облике аборигена не было ничего особенного. Просто Абзац слишком свыкся с подсказанным воображением образом заспанного мужичонки в валенках на босу ногу.
В слабо освещенном дверном проеме стоял рослый гражданин, одетый в черные джинсы, укороченную кожанку на меху и мохнатую зимнюю шапку.
Его не обезображенное печатью интеллекта лицо было гладко выбрито, в уголке рта дымилась дорогая сигарета. Пахло от гражданина хорошим одеколоном и - совсем чуть-чуть - водочкой. Правую руку он подозрительно держал за отворотом куртки, словно собираясь почесать под мышкой. Абзацу была хорошо знакома эта разновидность зуда, и он мысленно поздравил себя с очередными неприятностями. В тускло освещенном пространстве за спиной этого субъекта Шкабров разглядел отсвечивающую хромированными деталями корму джипа.
Абориген, похоже, ждал гостей и был удивлен, увидев перед собой незнакомое лицо. Он сделал незаконченное движение свободной рукой, словно намереваясь захлопнуть калитку перед носом у Абзаца, но все-таки сдержался и выжидательно уставился на пришельца.
Абзац быстро прикинул в уме, кем мог быть этот тип. Его возраст, одежда и выражение лица мало соответствовали представлениям Шкаброва о технически одаренных отшельниках. А уж другом и, тем более, старым другом пятидесятилетнего Коровина данный гражданин не мог оказаться ни при каких обстоятельствах. Плюс рука за пазухой. Плюс новенький джип…
- Добрый вечер, - вежливо поздоровался Абзац, мысленно махнув рукой на то обстоятельство, что дело шло уже к утру. - Извините, что поздно…
Машина, знаете, сломалась, а тут такая тундра…
А где Шубин?
- Кто? - лаконично и не очень приветливо переспросил охранник. Конечно же, это был именно охранник.
- Шубин, - терпеливо повторил Абзац. - Михаил Ульянович. Хозяин этой берлоги.
- А! - Тяжелая физиономия охранника немного просветлела. - Это Кузнец, что ли? А тебе он зачем?
Абзац колебался не больше секунды. Вряд ли этот мордоворот был посвящен во все тонкости того, что здесь происходило. Тем более, он не мог знать, с кем был и с кем не был знаком Шубин, которого он назвал Кузнецом. И если огорошить его каким-нибудь неожиданным заявлением…
Абзац решил идти напролом.
- Я ему деньги должен, - сказал он. - Хотел вернуть.
- Давай, - не моргнув глазом сказал охранник. - Я передам.
Абзац громко, с большим сомнением цыкнул зубом и демонстративно оглядел собеседника с головы до ног.
- Да? - сказал он. - Братан, а ключи от моей тачки тебе не нужны? От хазы, от офиса?.. Говори, не стесняйся. Для хорошего человека ничего не жалко. Подумаешь, пять штукарей! Да чего ты будешь корячиться, передавать?
Произнося эту короткую, но эмоциональную речь, он внимательно наблюдал за лицом охранника. При упоминании о пяти тысячах в этом лице что-то едва заметно дрогнуло, и Шкабров понял, что он на верном пути. Когда Абзац замолчал, лицо охранника растянулось в фальшивой улыбке.
- Извини брателло, - сказал он. - Откуда мне знать, что ты реальный человек? Попытка - не пытка. Тоска же смертная! Вдруг, думаю, на лоха нарвался? Да ты заходи, чего стал? Замерз же, небось, как попугай на Северном полюсе!
- Шутки у тебя, братан, - сказал Абзац, переступая высокий порог. - На зоне ты, я вижу, не был ни разу, иначе так не шутил бы.
- Кто не был, тот будет, кто был - не забудет, - с деланным оживлением откликнулся охранник, запирая калитку на засов. - Пошли, у меня там буржуйка. Махнем по стаканчику, согреешься…
- Кузнец где? - спросил Абзац, закуривая сигарету и незаметно оглядываясь по сторонам.

Предыдущая страница 18 Следующая страница


19 Андрей Воронин

То, что он увидел, производило впечатление.
По обе стороны широкого бетонированного прохода, уходя на недосягаемую высоту, тянулись заваленные инструментами и какими-то запчастями прочные металлические стеллажи. В полутора метрах от входа стоял темно-зеленый «гранд чероки», а за ним смутно виднелось нечто, очень напоминавшее одноместный вертолет. Абзацу пришлось приложить некоторое усилие, чтобы сохранить индифферентное выражение лица: как знакомый Кузнеца, он не имел права удивляться увиденному.
- Понимаешь, братан, - сказал охранник, - ты меня еще раз извини… Кузнеца-то здесь как раз и нету. И не будет, наверное.
- Не понял, - строго сказал Абзац.
- Ну, он, типа, продал всю эту ботву, - охранник сделал широкий жест рукой, указывая на стеллажи, - нашей фирме. Фирма «Тропик» - не слыхал? Ты ж видал, у него теплицы какие! Мы в них будем всякие мандарины выращивать, ананасы…
К лету развернемся. Приезжай, угостим.
- Кузнец, - напомнил Абзац.
- А, ну да, Кузнец… Так отвалил он, понимаешь.
За бугор отвалил. Решил, типа, что с такими бабками он и там не пропадет. Я его, барана, отговаривал. Схавают, базарю, тебя эти чехи, вместе с дерьмом, и косточек не выплюнут. А он, муфлон такой, уперся - и ни в какую: хочу, бакланит, хоть на старости лет пожить по-человечески. Нет, ты видал урода?
- Вон оно что, - задумчиво протянул Абзац. - Продал, говоришь? То-то же я думаю: откуда у Кузнеца пять штукарей зеленью? Так, говоришь, в Чехию?
Охранник заметно растерялся, поняв, что сболтнул лишнее. Он явно был в курсе всех дел Кузнеца.
По крайней мере, ему было известно о том, что Кузнец одолжил кому-то пять тысяч долларов фальшивыми бумажками.
- Собственно, в Чехию можно не ехать, - продолжал Абзац, откровенно разглядывая охранника. - На хрена я туда поеду? У Кузнеца бабки есть.
И какие бабки!
Он намеренно подчеркнул слово «какие», намекая на то, что цель его визита не ограничивается возвращением долга. Охранник немедленно понял намек, но вместо того, чтобы выпроводить опасного гостя, вдруг преисполнился радушия.
- Проходи, братан, проходи, - ненавязчиво подталкивая Абзаца вперед, приговаривал он. - Согреешься, побазарим… Я вижу, что ты по делу приехал.
Только я тебе не помощник. Я кто? Охранник я, сторож, понял? А тебе с начальством надо потолковать.
Начальство - оно в очках, ему виднее…
- Ну, и где оно, твое начальство? - пренебрежительно спросил Абзац, лениво закладывая руки в карманы куртки. Правая ладонь при этом легла на удобно изогнутую рукоятку револьвера, большой палец сам собой нащупал рубчатый курок, а указательный нежно дотронулся до спускового крючка.
- Начальство, браток, здесь не ночует, - сочувственно сообщил охранник. - Начальство в Москве, в мягкой постельке…
- Да, - согласился Абзац, - с начальством всегда так. Но ему, начальству, в случае чего и достается крепче.
- Да брось, братан, чего им там достается! - на этот раз совершенно искренне воскликнул охранник.
Тема была благодатная, вполне пригодная для поддержания любого разговора - в общем, универсальная. - Я вот тут сижу, с кобелями деревенскими перегавкиваюсь. Если, к примеру, пуля - так мне первому, а не начальнику. А с его бабками от любой беды откупиться можно.
- Не от любой, - негромко сказал Абзац.
- Чего?
- Я говорю, есть беды, от которых откупиться никакой капусты не хватит. Старость, болезнь…
Смерть. Или к примеру, враги.
- Ну, может, и так, - со вздохом согласился охранник. - Но все-таки у больших людей забот поменьше.
- Зато сами заботы побольше, - возразил Абзац. - Боже тебя сохрани от таких забот.
- Да я в генералы и не рвусь, - заканчивая спор, сказал охранник. - Мне и на моем месте не дует. Сюда, братан.
Он указал на открывшийся по правую руку проход в стеллажах. Абзац увидел неприметный узкий тупичок, заваленный покрытым мохнатой пылью хламом, и зиявшее в полу квадратное отверстие люка, откуда просачивался электрический свет. Шкаброву показалось, что в тупичке воняет тротиловой гарью, но он отогнал наваждение: вряд ли здесь могли что-то взрывать.
- Ты первый, - сказал он охраннику, отступая в сторону.
Тот пожал плечами и ухмыльнулся.
- Ты чего, братан? Боишься, типа, что я тебя по черепу отоварю? Так это я тебя должен бояться, а не ты меня. А вообще-то, как знаешь. Меня мамка тоже, помню, учила: не верь, сынок, чужим дядям, не бери, типа, конфет у незнакомых мужиков… Ты аккуратнее, а то тут лестница, мать ее, отвесная…
Продолжая бормотать, он опустился на корточки лицом к Абзацу и по одной спустил в люк ноги. Его руки слепо зашарили по бетону в поисках опоры.
- Помоги, братан, - сказал он, протягивая руку. - Никак к этой хрени не привыкну, все время боюсь шею свернуть.
Абзац наклонился и протянул ему левую руку.
Охранник крепко вцепился в нее потной ладонью, вслепую нащупывая ногами следующую ступеньку.
Шкаброву показалось, что сзади послышался шорох.
Он повернул голову, пытаясь разогнуться и выхватить из кармана револьвер, но охранник вдруг повис на его левой руке всей своей тяжестью, а второй, все время кравшийся за ними по пятам, ударил Абзаца по затылку обрезком водопроводной трубы.

Глава 18
Зеленый дьявол

Он очнулся почти сразу - как раз вовремя, чтобы услышать лязг захлопнувшегося у него над головой люка. Этот лязг заставил его мгновенно вспомнить, где он находится и что с ним произошло. Абзац с трудом удержался от громкого стона. Какая инфантильная самонадеянность! Какая самоуверенная тупость! Нестись сквозь метель, пробираться по сугробам, мерзнуть, спешить, разыгрывать дурацкую комедию перед охранником, и все лишь для того, чтобы схлопотать дубиной по затылку и оказаться запертым в подвале!
«Великолепно, - сказал он себе. - Просто расчудесно. А теперь успокойся и постарайся придумать что-нибудь более конструктивное, чем обливание себя самого помоями».
Думать было тяжело, и не только потому, что мешала тупая боль в ушибленном затылке. Абзац никак не мог успокоиться. Дать перехитрить себя двоим тупоголовым качкам! Им ведь даже не пришлось вынимать оружие. Просто заманили в темный угол, звезданули чем-то тяжелым по башке и сбросили в открытый люк, как мешок с картошкой…
Абзац пощупал карман куртки. Револьвер, конечно же, исчез. Черт с ним, с револьвером… Абзац очень кстати припомнил, как кто-то когда-то сказал ему, что вооруженный человек - более легкая добыча, чем тот, кто безоружен. Сжимая нож, дубину или винтовку, ты ощущаешь себя большим, сильным и непобедимым.
Твоя поступь становится уверенной и тяжелой, спина гордо выпрямляется, и ты перестаешь оглядываться по сторонам. Ты - воин, охотник, гроза всего живого.
И в тот самый момент, когда ты окончательно в этом убеждаешься, тебя, как правило, прихлопывают…
Все остальные карманы были вывернуты наизнанку, а один даже разорван. Щупая наливающуюся на затылке шишку, Абзац криво усмехнулся: вот дурачье… Ведь поняли же, что я пришел вовсе не затем, чтобы отдать Кузнецу пять тысяч, но все-таки не удержались, обшарили всего в поисках денег. Впрочем, обыск в подобных случаях - неотъемлемая часть стандартной процедуры.
Он огляделся, пытаясь понять, почему его тюремщики не выключили в подвале свет. Причин оказалось по меньшей мере две. Первая заключалась в том, что пленнику, глаза которого привыкли в темноте, ничего не стоило устроить засаду на охранников, когда те решили бы спуститься за ним сюда.
Вторая причина была менее утилитарной и носила, скорее, психологический характер. Теперь Абзац понял, почему наверху, у люка, воняло тротилом. Здесь, в подвале, совсем недавно что-то взорвалось - осколочная граната, судя по произведенному эффекту. Под самым трапом валялся истерзанный, изуродованный до неузнаваемости труп какого-то мужчины. От его головы мало что осталось, но руки все еще сжимали автомат. Абзацу не нужно было копаться в кровавой каше, чтобы понять, что автомат неисправен: на казеннике поблескивала сизым металлом страшная вмятина, магазин отсутствовал напрочь. Поискав глазами, Абзац нашел его в дальнем углу - тоже изуродованный, ни на что не годный…
Поодаль лежало тело, которое вначале показалось Абзацу детским. Лишь подойдя поближе и приглядевшись, он понял, что перед ним лежит горбун невысокого роста. Его маленький рот был оскален, испачканные кровью мелкие серые зубы сжались в каком-то последнем усилии, остекленевшие глаза непримиримо смотрели в стену.
Рядом с перевернутым столом лицом вниз валялся в луже крови еще один труп. Судя по выбритому наголо черепу и мощным плечам, это был охранник. Рядом с ним лежал тяжелый стальной лом - очевидно, тот, которым охраннику проломили череп. Из-за стола торчали чьи-то ноги в стоптанных зимних сапогах большого размера. Как раз в тот момент, когда Абзац посмотрел в ту сторону, одна из этих ног шевельнулась и сразу же бессильно обмякла.
Даже видавший виды Абзац был ошеломлен картиной этого побоища, по сравнению с которой большинство виденных им бандитских разборок казались просто драками в песочнице. Перешагивая через тела, он устремился туда, где лежал оставшийся в живых участник этой великой битвы. Под его ногой звякнула, откатившись в сторону, стреляная гильза. Этот тихий звук почему-то напомнил ему похоронный звон. После того, как ему позволили увидеть все это, нечего было и мечтать уйти отсюда живым.
Оттолкнув в сторону перевернутый стол, Шкабров присел над раненым. Это был мужчина лет сорока пяти или пятидесяти, длинный и тощий, как жердь. Его вытянутое лицо с оттопыренной нижней губой поразительно напоминало верблюжью морду, на переносице криво сидели очки. Посмотрев на очки, Абзац поспешно отвел взгляд: правая линза была выбита - вероятно, летевшим по касательной осколком, - и куски стекла глубоко вдавились в кровавую кашу, которая заполняла глазницу. Грубый рабочий свитер на плече раненого был разорван и насквозь пропитался кровью. Раненый не тратил сил на стоны, но его костлявые ладони крепко сжимали конец брючного ремня, которым была перетянута его левая нога у самого паха. Штанина была распорота осколком, который, по всей видимости, повредил бедренную артерию. Судя по размерам кровавой лужи, в которой буквально плавал этот человек, пролежал он здесь довольно долго. По существу, перед Абзацем лежал труп, каким-то чудом продолжавший дышать.
Абзац начал лихорадочно озираться по сторонам в поисках перевязочного материала, но тут же одернул себя: все, что он мог сделать для этого человека, это оставить его в покое и дать ему тихо умереть, не продлевая его мучений.
Уцелевший глаз раненого вдруг открылся, заставив Абзаца вздрогнуть от неожиданности. Меньше всего можно было ожидать, что этот полутруп придет в сознание.
- Меня… Заболотный… - едва слышно прошептал он. - Имя… Не хочу без имени, как собака… Заболотный, слышите?
- Слышу, - сказал Абзац, подумав, что бедняга напрасно тратит силы: с таким же успехом он мог разговаривать с одним из лежавших здесь мертвецов.
- Здесь.., нельзя… Зеленый.., зеленый дьявол… Барабан.
Абзац снова вздрогнул. Какой-то зеленый дьявол, скорее всего, был просто частью бреда умирающего от шока и потери крови человека. Но Барабан?!
Или это тоже бред? Мало ли на свете барабанов?
Может, он просит барабан, на котором любил стучать в детстве?
- Барабан? - Чувствуя себя последним мерзавцем, Абзац встряхнул снова впавшего в забытье раненого за плечо. - Серега Барабан?
- Сергей… Николаевич, - выдохнул Заболотный.
Абзац уперся руками в колени и тяжело поднялся. Говорить было больше не о чем. Заболотный пошептал еще немного - слов уже было не разобрать - и затих.
Сигареты из его карманов тоже исчезли, но он нашел на полу уцелевшую пачку, в которой их было целых восемь штук. Спички лежали на холодной нетопленой печке-буржуйке. Абзац закурил и стал осматриваться на местности, делать ему все равно было нечего до самой смерти. Вероятно, Барабану сообщили о побоище в подвале, и он пообещал приехать утром, чтобы разобраться во всем лично - наградить правых и покарать виноватых. Вероятно также, что ему сообщили и о визите Абзаца. Конечно, охранники понятия не имеют, кого им удалось сцапать, да и сам Барабан вряд ли знает Абзаца в лицо, но на его решение это, скорее всего, не повлияет.
Совершив небольшую экскурсию по подвалу, Абзац понял, что имел в виду раненый, говоря о зеленом дьяволе. Не имело значения, был ли Заболотный при жизни религиозным человеком, или дыхание близкой смерти подтолкнуло его в сторону мистицизма, но ему удалось буквально в двух словах выразить самую суть того, что творилось в этом подвале.
Абзац внимательно осмотрел мельницу и чаны для варки бумаги, сушильный пресс и настольную полиграфическую машину оригинальной конструкции, стоявшую на железном верстаке в соседней комнате. Он нашел матрицу, которую никто не потрудился спрятать, а в самом конце экскурсии, вернувшись к лежавшему на полу Заболотному, заметил отлетевшую в сторону стодолларовую купюру и обломки банковской машинки для проверки подлинности банкнот. Именно здесь печатались деньги, по следу которых Абзац пришел в эту западню. Было непонятно, почему работавшие на Барабана люди вдруг попытались вырваться отсюда. Непонятно было также, знал ли Кузнец о происхождении денег, которыми ссудил своего старого приятеля. Здесь было много непонятного, но Абзац поймал себя на том, что ничего не хочет понимать. Зачем? Если бы пониманием можно было проломить стену или открыть люк…
Продолжая дымить сигаретой, Абзац подошел к книжной полке и зачем-то снял с нее подшивку старых журналов. Посмотрев на название, он усмехнулся. «Знание - сила»… Хорошо бы! Ну, вот он теперь как будто все знает - ну и что? Долго он проживет с этим знанием? Ровненько до того момента, как сюда приедет Барабан. Ну плюс еще какое-то время на допрос с пристрастием: кто еще знает про фальшивые деньги и кому известен этот адрес - деревня Ежики, дом двадцать пять…
«Пожар, что ли, устроить, - подумал он без особого энтузиазма. - Может, люк откроют… Да нет, пока они сообразят, что к чему, пожалуй, как раз в дыму задохнешься».
Он затянулся сигаретой и с сомнением посмотрел на голубоватую струйку дыма. "А что, - подумал он. - Все-таки знание - сила! Итак, что мы имеем?
Бумагу варить - это вам, граждане, не борщ стряпать. Это пар, это вонь, это конденсат, а тут, между прочим, высокое напряжение… Кстати, о напряжении. Может, подвести триста восемьдесят, скажем, к лестнице? Они сунутся, а их как шандарахнет! Ну и что? Бросят в подвал еще одну гранату, чтобы не хулиганил, вот и весь эффект. Нет, постой, это не то.
Так что там у нас насчет конденсата?
Конденсат надо отводить. И пар, и всякую летучую химию. Причем, судя по размеру главного котла, этой дряни во время работы оборудования здесь бывает предостаточно. А раз так, без хорошей принудительной вентиляции не обойтись… Ба! Да я же ее видел. Широченный такой жестяной короб, прямо как в западных кино показывают. Ползти по такому - одно удовольствие. Это при условии, что сумеешь туда забраться, миновав всякие вентиляторы и фильтры. Плюс возможность привлечь внимание охранников своим копошением и получить пулю через жесть…"
Ну, хорошо, сказал он себе. Допустим, это не лучший способ рвануть отсюда когти. А что, есть альтернатива?
Он подобрал с пола и взвесил в руке железный лом, которым, по всей видимости, был убит охранник.
Н-да… Выходить с этой дубиной против автоматов - дурь полная… Следовательно, альтернативы нет, если не считать возможность умереть прямо здесь, в этом подвале, без забот и хлопот…
Железный ящик с инструментами он нашел на стеллаже в той комнате, где стояли мельница и котлы для варки бумаги. Большой промышленный вентилятор в похожем на улитку кожухе разместился здесь же. От него, изгибаясь под прямым углом, отходила широкая, квадратная в сечении жестяная труба вентиляции. В том месте, где она выходила наружу, бетонный потолок был неаккуратно пробит зубилом или ломом. Абзац до боли в глазах всматривался в неровный зазор между стенкой трубы и краем пролома, но так и не смог увидеть ни малейшего проблеска света. Видимо, труба проходила в каком-то темном углу за инструментальными стеллажами.
Оставалось лишь надеяться, что этот угол находился на приличном расстоянии от места, где отдыхали охранники.
Осмотрев стыки трубы, Абзац удовлетворенно кивнул. Судя по всему, вентиляцию монтировали недавно, и мощные болты, которыми были скреплены сегменты трубы, не успели заржаветь. Шкабров подобрал в громоздившейся ветоши какую-то тряпку, обернул ею головку разводного ключа и взялся за дело.
Болты были зажаты на совесть, но дело мало-помалу продвигалось, и вскоре Абзац поймал себя на том, что тихонько насвистывает сквозь зубы, словно он занимался не спасением собственной шкуры, а мелкой домашней работой наподобие починки подтекающего крана. Крупные гайки одна за другой ложились на бетонный пол, и наконец Абзац, кряхтя от натуги, снял колено вентиляционной трубы. Заглянув вовнутрь, он обнаружил многослойный сетчатый фильтр, уже успевший наполовину забиться какой-то неприятной на вид дрянью. «Экология», - пробормотал Абзац и в последний раз огляделся по сторонам, прикидывая, не забыл ли чего-нибудь в спешке. Время поджимало: часы показывали половину шестого утра.
Можно было поджечь сваленное в углу сырье для производства бумаги, присовокупив к нему обнаруженные в одной из соседних комнат готовые листы и стоявшую на полке техническую литературу. Поразмыслив, Абзац решил, что это ничего ему не даст, кроме лишних неудобств: во-первых, дым пойдет по той же самой трубе, через которую будет лезть он сам, а во-вторых, охранники могут раньше времени заметить пожар и помешать побегу. И в-третьих, он не знал, жив Заболотный или уже умер, а проверять это ему не хотелось, так же, как и жечь раненого заживо.
Было еще одно дело, которое следовало провернуть перед уходом. Абзац сходил в соседний отсек и после недолгой возни извлек из полиграфической машины выгравированную на металле матрицу. Он затолкал матрицу за пазуху. Увесистая металлическая пластинка неприятно холодила кожу живота и кололась углами.
Еще раз оглядевшись на прощание, Абзац с силой выдохнул воздух и полез в трубу.

* * *

Рассвет застал его в поле - замерзшего, усталого и злого. Деревня Ежики оказалась заколдованным местом. Первый рейсовый автобус уходил отсюда в одиннадцатом часу утра, а на заснеженной улице Абзацу не удалось обнаружить ни одного транспортного средства, если не считать заржавевшего двухколесного тракторного прицепа. Поднимать шум, барабаня в окна и двери, он не отважился, поскольку не знал наверняка, сколько в бункере охранников и в каких отношениях они находятся с местным населением. Оставалось проталкиваться к шоссе своим ходом и там ловить попутку.
Устав спотыкаться об укрытые снегом, затвердевшие от мороза борозды, Абзац выбрался на дорогу.
Ему вдруг стало смешно. Куда он идет? Зачем?
В карманах у него пусто, и никто на всем белом свете не ждет человека по кличке Абзац, профессионального киллера, превратившегося в законную дичь для любого, кому придет в голову спустить курок. Хорошо быть охотником! Но чтобы им оставаться, нужно научиться никогда, ни при каких обстоятельствах не поворачиваться к дичи спиной, иначе - смерть.
Шагая по дороге, на припорошенной снегом поверхности которой еще не было ни единого следа, Абзац задремал на ходу, как старая лошадь. Он даже успел увидеть какой-то сон, в котором все было хорошо, правильно, а главное - тепло и мягко. Потом он незаметно для себя сошел на обочину, споткнулся, упал и проснулся.
Небо над ним уже было не черным, а бледно-серым, а на востоке светилась отливающая металлом полоса восхода. Рядом с Абзацем на дороге стоял огромный черный джип, мерно клокоча работающим на холостых оборотах двигателем.
Стоя на одном колене в сыром декабрьском снегу, Абзац утер мокрой ладонью мокрое лицо. Усталость и холод сыграли с ним злую шутку. Он отлично знал, кто мог ехать в забытую Богом деревню Ежики на этом полноприводном чудовище. Да еще в такую рань…
Дверца со стороны водителя распахнулась, и на снег легко спрыгнул человек в коротком суконном пальто и кепке с наушниками. Его обтянутая лайковой перчаткой ладонь сжимала трубку мобильного телефона.
- Эй, братан! - весело воскликнул водитель. - Да ты никак перебрал с вечера! Может, до деревни подбросить?
- Спасибо, - не давая зародившейся в сердце надежде пустить корни, сказал Абзац. - Мне в другую сторону.
- Ну да?! - весело изумился водитель. - А вот мне все равно кажется, что нам по дороге.
- Креститься надо, - ответил Абзац, бессильно наблюдая за тем, как открывается задняя дверца машины.
На снег выпрыгнули еще двое плечистых ребят, один из которых, не скрываясь, держал на виду тупоносый и уродливый, как сама смерть, израильский «узи». Сквозь тонированное стекло Абзацу не было видно, остался ли кто-нибудь в салоне, но он не сомневался, что Барабан там.
Водитель поднес к уху телефон и одним нажатием кнопки вызвал из памяти номер.
- Рыжий? - сказал он в трубку. - Ага, я. Ну, как вы, готовы к ответу? Ага… Так как, говоришь, этот ваш фраерок выглядел? Так, так, ага… Ну, живите пока. Счастлив ваш бог, ребята. Да, тут, прямо передо мной… Что? Если не тот, дадим пня в задницу и выкинем вон. Ага… Ну, все, ждите, через полчасика будем.
Абзац медленно поднялся. Все получилось до невозможности глупо. Он словно нарочно действовал себе во вред. Ему вспомнилась старая пословица:
«Если Бог хочет кого-то наказать, он лишает его разума». Похоже было на то, что настала очередь Олега Шкаброва быть призванным к ответу, иначе почему бы все пошло так, как оно шло сейчас?
- Ну я пошел, мужики, - сказал он и не спеша двинулся прочь от машины, чувствуя, как тяжело болтается между животом и футболкой увесистая пластинка матрицы. Нужно было выкинуть это дерьмо в сугроб, подумал он. Ну нашел бы ее по весне какой-нибудь механизатор… Подивился бы невиданной штуковине и подарил бы своим детишкам. А может, привинтил бы к радиатору своего трактора - красиво все-таки! В любом случае, было бы лучше, чтобы ее при мне сейчас не оказалось…
Позади лязгнул автоматный затвор.
- Далеко собрался? - ласковым голосом спросил водитель. - А ну, полезай в машину, турист хренов!
Абзацу оставалось только подчиниться. У него мелькнула мысль о том, не лучше ли было бы броситься бежать через поле, чтобы разом покончить со всей этой историей, но он отказался от своего замысла: во-первых, его могли не застрелить, а попросту догнать и пересчитать ребра, а во-вторых, каждое мгновение нашей жизни разворачивает перед нами целый павлиний хвост возможностей. Так стоит ли отказываться от надежды только потому, что ты немного устал? В конце концов, умереть никогда не поздно…
Он забрался на заднее сиденье джипа. Охранники, толкаясь и сопя, уселись по бокам. Сидевший справа от водителя Барабан повернул к нему широкое лицо, окинул пленника равнодушным взглядом и скомандовал водителю:
- Трогай.
- Мужики, - заговорил Абзац, - тут какая-то ошибка. Я вас не трогал. Шел себе тихо-мирно, чинно-благородно…
- Сашок, - не поворачивая головы, процедил Барабан, - заткни ему пасть.
Охранник, который сидел справа от Абзаца, нанес ему короткий, без замаха, очень профессиональный удар в солнечное сплетение. Шкаброва согнуло пополам, и в течение нескольких секунд он был уверен, что его сейчас вырвет. Когда к нему вернулась способность дышать и хотя бы частично воспринимать окружающее, он увидел, что охранник трясет в воздухе расшибленным кулаком, шипя сквозь зубы от боли. Эге, подумал Абзац. А ведь у меня на животе теперь наверняка красуется великолепный отпечаток стодолларовой купюры…
- Ух, с-сука, - выдохнул охранник. - Ух, козел! В бронике он, что ли?
Второй охранник коротко заржал. Барабан обернулся и окинул его холодным взглядом. Охранник заткнулся так резко, словно в него вогнали пробку.
- Посмотрите, что у него там, - скомандовал Барабан.
- Я щекотки боюсь, - сообщил Абзац, которому нечего было терять.
На его слова никто не обратил внимания. Один охранник облапил его поперек туловища во избежание эксцессов, а второй бесцеремонно запустил руку под одежду.
- Противные, - возмутился Абзац. - Что за манера лапать человека прямо в машине!
- Он еще и пидор, - удивился охранник с ушибленной рукой. - Оба-на! Серега, ты посмотри, что у этого козла за пазухой!
Барабан обернулся и взял из его руки блестящую пластинку матрицы.
- Тихо-мирно, - задумчиво повторил он, вертя матрицу перед глазами. - Чинно-благородно… Гулял он, в натуре! Абзац тебе, гуляка!
- Похоже на то, - согласился Абзац. - На этот раз твоя взяла, Барабан. Кстати, откуда такая кликуха? Стучать любишь, наверное?
- Мы знакомы? - удивился Барабан. - Что-то не припомню…
- Ты - человек известный, - сказал Абзац. - Кто ж тебя не знает? Только вот знакомых у тебя в последнее время становится все меньше.
- Откуда ж ты такой реально грамотный? - озадаченно сказал Барабан. - Ну ничего, сейчас доберемся до места, там и потолкуем. Я тебе объясню, откуда у меня такая кликуха, а ты мне за это тоже кое-что расскажешь.
- С удовольствием, - сказал Абзац. - Я тут недавно одну книженцию просканировал. Там, знаешь, одного чувака в тюрягу ни за что законопатили.
Тридцать лет подкоп делал голыми руками, землю с хлебом жрал, а потом подорвал и всех козлов замочил наглухо. Реально, в натуре. «Граф Монте-Кристо» называется. Начинается, типа, так…
- Я читал, - перебил его Барабан. - В детстве.
- Жалко, - сказал Абзац. - Тогда могу предложить «Три мушкетера». Или «Три поросенка». Там один волчара по хатам быковал. Заруливает, в натуре, к чувакам, типа, в гости, и давай хату на уши ставить! У него, типа, дыхалка мощная была, так он как дыхнет - ну чисто дракон! Хата в хлам, крыша в сторону, свинюки на пяту, а ментам по барабану.
Типа, не видят ни хрена, что у них под самым рылом беспредел творится. Не читал?

Предыдущая страница 19 Следующая страница


Группа крови 20

Водитель, не удержавшись, фыркнул.
- Не фыркай, - сказал ему Барабан, - сопля вылетит. Сашок, я долго буду слушать этот гнилой базар?
- Заглохни, урод, - сказал Сашок, озабоченно массируя ушибленную кисть. - Нос откушу.
- Осторожнее, - сказал ему Абзац. - Руку ты уже повредил. Мало ли что у меня в носу!
Сидевший слева охранник неопределенно хмыкнул и сунул Абзацу под нос электрошоке?.
- Понял? - спросил он.
- Понял, - сказал Абзац и крепко схватил его за кисть свободной руки. - Врубай, приятель, станцуем вместе!
- Герой, - проворчал Барабан. - Посмотрим, что ты запоешь, когда приедем на место.
- Посмотрим, - сказал Абзац и замолчал, решив не тратить последние, может быть, минуты жизни на общение с этими отморозками.
Он стал смотреть в окно, за которым тянулись на фоне серого ненастного неба бесконечные снежные поля, кое-где поросшие жесткой сизой щетиной далеких перелесков. Потом дорога свернула, карабкаясь на невысокий пригорок, и ему стали видны разбросанные по склону соседнего холма избы и огороды недавно покинутой им деревушки со смешным названием Ежики. Огромная тренога недостроенного ветряка, торчавшая на подворье Кузнеца, придавала пейзажу какой-то сюрреалистический оттенок.
Водитель притормозил на скользком спуске. Абзац заметил, как он повернул голову к зеркалу заднего вида и задержал на нем взгляд несколько дольше, чем это требовалось для того, чтобы убедиться в отсутствии помех сзади. Тогда Шкабров обернулся и посмотрел на дорогу через забрызганное грязью заднее окно. Он смог разглядеть только два пятна включенных фар, которые, ныряя и подпрыгивая, стремительно приближались к джипу.
- Во чешет, - сказал водитель. - Псих какой-то. Так и шею свернуть недолго.
- Пропусти, - покосившись в боковое зеркало, приказал Барабан. - Хотя… Да нет, ну его в болото.
Пропусти.
- Правильно, - сказал Абзац, у которого внезапно поднялось настроение. - На тот свет всегда успеешь.
Барабан, которому, по всей видимости, смертельно надоел веселый пленник, резко обернулся, но сказать что бы то ни было уже не успел: шедшая позади машина поравнялась с ними и с ходу ударила высоко задранным бампером в заднее крыло джипа. Водитель разразился ругательствами, пытаясь удержать машину на скользкой дороге и одновременно оторваться от наседавшего сзади преследователя, который выныривал то слева, то справа, с жестяным грохотом ударяясь о борта джипа.
Абзац не знал, радоваться или грустить. Разумеется, раскрашенный под зебру «лендровер» невозможно было спутать ни с какой другой машиной.
Было непонятно, какими соображениями руководствовался Паук, решив прийти к нему на помощь, но еще более непонятным Абзацу казалось другое: как этот сумасшедший собирается разделаться с четырьмя вооруженными бандитами, не угробив при этом их пленника? Стоило ему закрыть глаза, как перед его внутренним взором, словно наяву, возникала наполовину скрытая темными очками физиономия Паука, перекошенная безумной ухмылкой чокнутого камикадзе. Погонщик полосатого зверя наверняка получал огромное удовольствие от своих смертельных трюков. Что касалось Абзаца, то о себе он этого сказать не мог.
Да ладно, подумал он. Что за капризы? Какая разница, где и как умирать? Что Барабан, что автокатастрофа - конец один. Зато весело. Да еще как весело!
Сидевший слева охранник опустил стекло и выставил в окошко автомат. На сиденье было тесно - не размахнешься, поэтому Абзац просто наклонил голову и вцепился зубами в его плечо. Охранник заорал - не столько от боли, сколько от неожиданности - и выронил автомат на дорогу. Тумбообразный Сашок навалился на Абзаца сзади, по-медвежьи обхватив его поперек туловища. Шкабров ударил его затылком, с чувством глубокого удовлетворения услышав характерный мокрый хруст и последовавший за ним вопль. В это время укушенный автоматчик съездил ему локтем по физиономии, едва не свернув на затылок нижнюю челюсть. Абзац замычал от боли, а Сашок, перед глазами у которого после удара затылком по носу наверняка до сих пор плясали звездочки, обхватил его одной рукой за шею и крепко сдавил, перекрывая кислород.
Укушенный охранник тоже выхватил пистолет, высунулся в окошко и выстрелил по машине Паука.
За секунду до выстрела Абзац, извернувшись, ударил его обеими ногами. Стрелок едва не вывалился наружу, удержавшись лишь благодаря тому, что ухватился рукой за первое, что под нее подвернулось. Этим предметом оказалась голова водителя. Машина опасно вильнула, почти слетев с дороги. Водитель снова разразился матерной тирадой. Охранник выпустил его физиономию и мешком повалился обратно на сиденье.
- Ну, козел, - сказал он полузадушенному Абзацу, - ты об этом еще пожалеешь.
Шкабров нашел в себе силы улыбнуться в ответ.
- Твари, - передергивая затвор пистолета, процедил Барабан. - Толку от вас…
Он опустил оконное стекло со своей стороны. Абзац перестал брыкаться и со спокойствием приговоренного наблюдал за его действиями. Барабан не был рядовым «быком», но и до респектабельного бизнесмена он еще не дорос. Он был бригадиром - опытным, тертым, закаленным в десятках кровавых разборок и не боящимся в случае необходимости замарать руки. Теперь этот случай настал, и по тому, как привычно и ладно лежала в ладони Барабана убойная итальянская «беретта», Абзац понял: этот старый конь борозды не испортит.
Впрочем, весь этот шум закончился ничем: дорога свернула в очередной раз, и машина Паука куда-то пропала. На несколько секунд в джипе наступила нехорошая тишина: все вертели головами, вглядываясь в дорогу позади машины. Наконец Барабан поднял стекло, сквозь которое тянуло тугим ледяным сквозняком, и сказал, обращаясь к водителю:
- Ты понял, кто это был? Паук! Вот сучонок!
- Точно, рехнулся, - убежденно сказал водитель. - Совсем мозги на своих гонках растерял, отморозок.
Скрипя сиденьем, Барабан тяжело повернулся к Абзацу.
- Может быть, ты объяснишь мне, что это значит?
- Нет, - сказал Абзац, глядя мимо него в лобовое стекло. - Зачем? Посмотри вперед, и сам все увидишь.
Барабан резко обернулся - как раз вовремя, чтобы увидеть, как на дорогу, с ходу проломившись сквозь ветрозащитную полосу, вылетел размалеванный черно-белыми полосами, до самой крыши забрызганный грязью внедорожник. Подпрыгнув на окаймлявшей дорогу невысокой насыпи, он взмыл в воздух, на секунду завис, бешено вращая большими, облепленными снегом колесами, и обрушился прямиком на капот джипа всей своей огромной массой.
Когда-то в детстве маленький Олег Шкабров, не успев подумать, схватился за оголенный электрический провод. Ощущение было такое, словно по каждой клеточке его тела, по каждому нерву с размаху ударили железной палкой. Сейчас оно повторилось - с той лишь разницей, что удар получился намного сильнее.
Наверное, на какой-то миг он потерял сознание.
Возможно, это длилось целых несколько секунд.
Во всяком случае, очнувшись, он обнаружил себя лежащим лицом вниз в мокром снегу, который приятно холодил щеки и кисти рук. Где-то совсем рядом раздавался оглушительный прерывистый грохот, перемежавшийся частыми хлопками и хриплыми криками. Потом об его руку кто-то споткнулся, с шумом упал и, глухо выругавшись, двинулся дальше ползком, с характерным звуком разгребая липкий снег.
Тогда Абзац вспомнил, где находится, и понял, что забивавшая уши трескотня была ничем иным, как автоматной стрельбой. Даже, пожалуй, пулеметной, подумал он, осторожно поднимая голову. Ну, а чему тут удивляться? Паук - он и есть Паук. Хорошо еще, что на танке не приехал…
Позади него, нелепо уткнувшись сплюснутым, потерявшим всякую форму капотом в дорогу, стоял джип с распахнутыми настежь дверцами. Из-под его развороченной морды по снегу расплывалось огромное черное пятно - масло, догадался Абзац. Лобовое стекло вылетело начисто, заднее покрылось густой сеткой трещин. Чуть поодаль лежал на боку перевернутый «лендровер» Паука. Он лениво горел, черная копоть поднималась к небу неторопливыми клубами. Именно оттуда, из-за перевернутой машины, длинными очередями бил ручной пулемет.
«Война, однако, - подумал Абзац, подтягивая под себя руки и ноги. - Вот отморозок! Его стиль освобождения заложников напоминает действия американского спецназа: трах, бах, и готово. А кто не спрятался, я не виноват…»
Он осмотрелся повнимательнее, пытаясь оценить расстановку сил. Водитель джипа остался за рулем - частично за рулем, а частично на изуродованном капоте своего автомобиля. Крупногабаритный Сашок неподвижно лежал на обочине лицом к небу, широко разбросав руки и ноги, и не подавал признаков жизни. Охранник, которого укусил Абзац, вел огонь из автомата (где черт возьми, он его взял?!), укрывшись за простреленным задним колесом джипа.
Барабана Абзац увидел не сразу. Потом он вспомнил, что кто-то споткнулся об его руку, и посмотрел направо. Респектабельный Сергей Николаевич по-пластунски уходил полем. Получалось это у него далеко не лучшим образом: видимо, ползать на брюхе Барабан не привык.
Паук, очевидно, заметил, что Абзац начал подавать признаки жизни.
- Абзац, мать твою! - перекрывая грохот перестрелки, заорал он. - Какого дьявола разлегся?! Линяй отсюда на хрен, у меня патроны кончаются!
Услышав этот вопль, Барабан перестал ползти.
Приподнявшись на руках, как морской лев, он обернулся и через плечо посмотрел на Абзаца долгим внимательным взглядом. Шкабров выплюнул набившийся в рот снег и медленно встал. Барабан поднялся ему навстречу, больше не обращая внимания на автоматную пальбу и свистевшие вокруг пули. В руке у него по-прежнему была зажата облепленная снегом «беретта». Он поднял пистолет, и Абзац увидел белый кружок забитого снегом дула. Надоело, подумал он.
Сколько раз можно прощаться с жизнью на протяжении одних-единственных суток? Надоело!
Слегка пошатываясь, он двинулся к Барабану.
Ему пришло в голову, что он провалялся в снегу намного дольше, чем несколько секунд. Вон сколько всего произошло… Похоже было на то, что сосед слева перед самым ударом успел-таки ткнуть его своим электрошокером, чтобы лежал смирно и не путался под ногами.
Барабан нажал на спуск, подождал чего-то, передернул затвор и снова спустил курок. Странно, подумал Абзац. «Беретта» - отличное оружие, мощное и безотказное… Неужели Барабан уже успел расстрелять все патроны?
Похоже, так оно и было. Грязно выругавшись, Барабан отшвырнул пистолет и бросился к Абзацу, метя по снегу длинными полами своего черного пальто.
- О'кей, - сказал ему Абзац. - Как скажешь, рожа.
Они сцепились на обочине дороги, в рыхлом, уже истоптанном и запачканном кровью и копотью снегу.
Барабан был немного тяжелее, но Абзаца это не смущало. Стрельба возле изувеченных машин не то стихла, не то перестала восприниматься сознанием.
Во всяком случае, Абзацу казалось, что они дерутся в полной тишине, нарушаемой лишь звуками ударов, хриплым дыханием и чавканьем снеговой каши под ногами.
В какой-то момент Барабан стал одерживать верх. Это произошло, когда он как-то изловчился вынуть из кармана тяжелую матрицу и попытался ударить ею Абзаца в висок. Шкабров прикрылся рукой, и удар пришелся по локтю. Рука сразу онемела, потеряв чувствительность, и Абзацу пришлось туго.
Чувствуя, что задыхается в тисках медвежьих объятий, он боднул Барабана головой в лицо, вырвался и яростно заработал уцелевшей рукой и обеими ногами, удерживая более тяжелого и сильного противника на почтительном расстоянии. Голова у него гудела, как церковный колокол во время пасхальной службы - ей сегодня изрядно досталось. Абзац решил, что кашу маслом не испортишь, и когда Барабан нанес ему классический прямой удар в лицо, метя в нос, быстро пригнул голову, подставив под кулак противника лоб.
Барабан взревел от боли в расшибленных суставах, и тогда Абзац, одним прыжком покрыв разделявшее их расстояние, вцепился левой рукой в затылок своего врага, правой схватился за его подбородок и сделал резкое движение, словно срывая приржавевший вентиль. Раздался отвратительный треск, и тело Барабана, обмякнув, выскользнуло из рук Шкаброва.
Позади с глухим кашляющим звуком взорвался бензобак «лендровера». Абзац повернулся к трупу Барабана спиной и стал, щурясь на пламя, искать по карманам сигареты. Раздавленная пачка с двумя размокшими в кашу сигаретами обнаружилась в заднем кармане джинсов. Шкабров равнодушно выбросил ее в снег и медленно, спотыкаясь и скользя, двинулся в обход дымного пожарища.
Паук сидел в снегу метрах в десяти от своей машины - совсем не в том месте, откуда вел огонь, - держа на коленях похожий на комара-переростка ручной пулемет. Пустая патронная лента, как дохлая змея, валялась поодаль. Из-под кожаного кепи на лицо стекала кровь, скрывалась под левой линзой темных очков.
- Теперь не починишь, - сказал Абзац, кивая подбородком в сторону бывшей машины Паука.
- Было бы здоровье, а все остальное купим, - ответил Паук и столкнул с коленей пулемет.
- А здоровье-то есть?
- Тебя как-нибудь переживу, - проворчал Паук.
- Не возражаю, - сказал Абзац. - Хотя должен прямо тебе заявить: Паук, ты идиот.
- Зеркало купи, - огрызнулся Паук, - и повтори это ему. Одинокий герой… Учти, это был первый и последний раз.
- Надеюсь, - сказал Абзац. - Тебе помочь или сам встанешь?
- Попробую, - сказал Паук, неловко вставая на ноги. Теперь Абзац заметил, что у него прострелено бедро. - Линять отсюда надо, пока менты с пожарниками не налетели.
Абзац посмотрел вокруг. Вокруг было поле - ровное, белое, без единого следа, если не считать оставленной ползущим Барабаном борозды. Вдалеке синел перелесок, за которым, если Абзацу не изменяла память, проходило шоссе.
- По тундре? - спросил он у Паука.
- Вдоль железной дороги, - скаля белоснежные зубы, согласился тот.
Он оперся на плечо Абзаца и так, поддерживая друг друга, они заковыляли по снежной целине прочь от места схватки. Они молчали, экономя дыхание, и лишь когда до леса оставалось не больше сотни метров, Абзац вдруг сказал:
- Слушай, Паучилло… У тебя случайно нет на примете симпатичной вдовы, которой требовался бы не менее симпатичный квартирант - без денег, но зато почти без вредных привычек?
- У Паука все есть, - удачно имитируя местечковый еврейский акцент, горделиво ответил тот. - В том числе и симпатичная вдова. Но у нее имеется один существенный недостаток…
- Какой же?
- Я знаю, где она живет.
Абзац не ответил. Он молчал до самого леса, а когда, запыхавшись, они присели под елкой, сказал:
- Знаешь, я тут поразмыслил и пришел к выводу, что это не такой страшный недостаток, как может показаться на первый взгляд.
Через час они вышли на шоссе и присели на остановке, поджидая рейсовый автобус, который, если верить расписанию, должен был подойти буквально через десять минут. Кроме них, на остановке обнаружился общительный старикан, который ссудил их сигаретами и завел разговор о погоде, деликатно отведя взгляд от их мокрой и грязной одежды. Когда автобус, клокоча мотором и вздыхая тормозами, подкатил к платформе, Абзац легонько толкнул Паука локтем: мимо них, сверкая проблесковыми маячками и завывая сиренами, пронеслась кавалькада милицейских автомобилей и карет «скорой помощи».
- Эх, - сказал Абзац, - а матрица-то там осталась!
- Ну и хрен с ней, - с трудом забираясь на подножку автобуса, бросил Паук.
В течение нескольких минут они еще видели поднимающийся над ближними пригорками густой столб черного дыма, а потом автобус въехал в лес, и Абзац перестал смотреть в окно, сосредоточившись на том, чтобы не заснуть.

Предыдущая страница 20


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог
    Дядя Федя съел медведя     (Страница 1)
  • Глава 1
    Мышляев и компания. «Чокнутый профессор»     (Страница 1)
  • Глава 2
    Бывший лучший королевский стрелок     (Страница 3)
  • Глава 3
    Кузнец     (Страница 3)
  • Глава 4
    Здравствуй и прощай     (Страница 4)
  • Глава 5
    «Будет людям счастье…»     (Страница 6)
  • Глава 6
    Трест, который лопнул     (Страница 7)
  • Глава 7
    Принц на картечине     (Страница 8)
  • Глава 8
    Леха-Лоха     (Страница 9)
  • Глава 9
    Паучьи сокровища     (Страница 10)
  • Глава 10
    Генофонд нации     (Страница 12)
  • Глава 11
    Скандал в благородном семействе     (Страница 13)
  • Глава 12
    «Эй, моряк, ты слишком долго плавал!»     (Страница 13)
  • Глава 13
    Привет от дяди Бена     (Страница 14)
  • Глава 14
    Подстава     (Страница 15)
  • Глава 15
    За горою, у реки…     (Страница 16)
  • Глава 16
    «Тише, тише! Едет крыша…»     (Страница 16)
  • Глава 17
    Ближе к делу     (Страница 17)
  • Глава 18
    Зеленый дьявол     (Страница 19)


Андрей Воронин

Группа крови

Цикл: "Алкоголик" - 2

 Читать книгу

Аннотация

На страницах этой книги вы снова встретитесь с киллером одиночкой Абзацем, которому удалось бежать из под стражи следственного эксперимента. Он продолжает бороться с подонками своим, только ему понятным способом, полагая, что избавит мир от грязи, зла и несправедливости…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel