Андрей Воронин - Филин

1 Андрей Воронин

Глава 1

Серебров открыл глаза. В лучах ярких ламп они вспыхнули как два драгоценных камня. Мужчина улыбнулся. Он увидел себя сразу в четырех зеркалах - три из них сияли отраженным светом над парикмахерским столиком, а четвертое замерло в руках мастера-стилиста, красивой, аппетитной, как любят выражаться мужчины, женщины.
- Ну как, Сергей Владимирович? - мягким, певучим голосом осведомилась мастер, немного повернув зеркало. - Может быть, еще немного снять на затылке, самую малость?
- Нет, Валентина, спасибо. По-моему, и так неплохо. Мужчину нельзя кардинально изменить при помощи прически.
Женщина самодовольно улыбнулась. Получить похвалу от такого клиента, причем небрежную, а потому искреннюю, было непросто. Мужчина был прекрасно пострижен, волосы лежали волосок к волоску.
- Знаете, чего еще не хватает?
Женщина обошла кресло и оказалась лицом к лицу с клиентом:
- Чего же?
- Совершенство всегда искусственно, - несколько манерно и выспренно сказал Серебров.
Его руки выглянули из-под покрывала, и тонкие пальцы прикоснулись к волосам, немного разрушая прическу, но в то же время придавая ей естественный вид.
- Вот так, по-моему, лучше.
Серебров взглянул на свои руки так, как смотрит пианист или карточный шулер. Он дважды резко выбросил пальцы вперед, тонкие, чуткие, крепкие. Дорогие часы на запястье сверкнули.
- Ногти надо привести в порядок, - произнес он, взглянув на Валентину.
- Да-да, сейчас, Тамара уже ждет.
Через несколько секунд появилась девушка лет двадцати шести - двадцати восьми. Она катила перед собой столик с маникюрными принадлежностями и улыбалась Сергею Владимировичу так мило, как улыбается обладатель двадцати российских рублей человеку, которому он с прошлого года задолжал тысячу долларов.
- Все хорошеешь, Тома, - улыбнулся в ответ Серебров улыбкой человека, для которого тысяча долларов - сумма, недостойная упоминания.
- Стараюсь, Сергей Владимирович. Что ж мне остается, бедной женщине? Никто замуж не берет.
- Плохо стараешься, - ответил Серебров, положив руки на край столика.
Полчаса маникюрша Тамара возилась с пальцами Сергея Владимировича, аккуратно обрезая заусеницы и обрабатывая ногти, красивые, крупные, розовые, как у ребенка.
Когда все процедуры были закончены, вновь появилась Валентина. Сергей Серебров легко поднялся с кресла, правая рука исчезла во внутреннем кармане дорогого льняного пиджака и появилась на свет уже с бумажником темно-коричневой кожи, по краям которого поблескивали золотые уголки. Две купюры легли на столик, одна поверх другой. Женщины заискивающе улыбались.
- Надеюсь, этого хватит? - немного извиняющимся тоном произнес Серебров, но по его глазам стало ясно - больше он не даст.
- Что вы, Сергей Владимирович, - быстро затараторила Тамара, - конечно, хватит! Вы у нас самый желанный клиент.
- Я понимаю, - Серебров сделал строгое лицо, - будь ваша воля, дорогие, вы бы меня стригли и маникюрили в день по три раза. Но, к сожалению, волосы и ногти растут не так быстро, как этого хотелось бы тем, кто работает в парикмахерских. - Серебров развел руками. - Вот поэтому я и не такой частый гость в вашем прекрасном заведении. До встречи, - мужчина поправил белый воротничок рубашки, взглянул на часы и мгновенно переменился в лице.
Бесшабашность и умиротворенность исчезли, в глазах появилась строгость, и Серебров в одно мгновение стал занятым, деловым, очень важным и много кому нужным человеком. - До встречи, - уже строже бросил он, обращаясь к женщинам, и под их восхищенными взглядами покинул один из самых дорогих салонов в городе.
Сегодня Сергей Владимирович мог себе позволить траты. В день, когда ты должен получить деньги, легко с ними расстаешься.
Он уже находился далеко от салона, но мог представить в лицах разговор между женщинами. В чем в чем, а в женской психологии мужчина разбирался превосходно.
- Валя, - заглядывая в глаза стилистке, спросит маникюрша, - как ты думаешь, кто он такой - Сергей Владимирович? Уже целый год ходит к нам в салон, а мы не можем понять, где и кем он работает.
- Какая разница! - скажет Валентина, поправляя под форменным халатом бретельку лифчика. - Такие мужчины раз в сто лет рождаются. Помани он меня пальцем, намекни, я бы за ним как собака побежала.
Тамара цокнет языком, посмотрит на подругу, участливо покачает головой:
- Я тоже.
Затем женщины разделят деньги. Сергей Владимирович всегда платил за услуги щедро, оставляя чаевых столько же, сколько причиталось и за работу.
Серебров шел по Тверской, немного щурясь от яркого солнца. Темные очки не доставал, они лежали во внутреннем кармане дорогого пиджака. То, что пиджак дорогой, от Кардена, в глаза бросалось не сразу, но било в подсознание, надолго застревая в нем, вызывая подспудное уважение к обладателю этой вещи.
Такими же были и стильные часы, которые никак нельзя было назвать «котлами».
Одет Сергей Серебров был с иголочки. Во всем чувствовались вкус и мера. Носить одежду мужчина умел, будто сразу родился в белой рубашке с золотыми запонками, в стильном пиджаке не в тон брюкам и в элегантных мягких туфлях. Он передвигался легко, перемещался в пространстве, летел, никого не задевая, оставляя после себя лишь терпкий аромат дорогого одеколона и ощущение силы - свежей, нерастраченной. Он был похож на птицу, словившую широко раскинутыми крыльями восходящий поток воздуха и замершую в пронзительной синеве на недоступной другим высоте.
Уже издалека завидев Сереброва, прохожие уступали дорогу. Он широкой спиной ощущал восхищенные взгляды женщин и завистливые - мужчин. Он изредка ловил свое отражение в витринах дорогих магазинов, словно сравнивал себя с разодетыми в пух и прах манекенами. Он был лучше, бесспорно лучше, он был живым, полным грации и обаяния.
Серебров приостановился, совсем небоязливо передернул плечами, затем медленно повернул голову и посмотрел на дорогу. В крайнем правом ряду уже притормаживала, медленно подруливая к тротуару, черная «Ауди» с тонированными стеклами. Машина для столицы не очень и приметная, не бросающаяся в глаза ни дороговизной, ни дешевизной. Единственной отличительной чертой был скромный пропуск, укрепленный в нижнем углу лобового стекла. Таким документом обладали немногие счастливчики: езжай куда хочешь, паркуйся где понравится, и никакой сотрудник дорожной инспекции тебе не указ. Если водитель подобного автомобиля даже и нарушит правило, инспектор постарается не заметить этого. Кому хочется связываться с «сильными мира сего», себе же будет дороже!
Когда черная «Ауди» поравнялась с Серебровым, дважды негромко пискнул клаксон. Так попискивает электронный будильник, уважающий своего владельца. Мужчина, бросив два коротких взгляда, один себе за спину, другой вперед, легко вскочил на заднее сиденье. Дверца закрылась бесшумно, так закрывается дорогой холодильник - мягкий, всасывающий звук, похожий на хлопок влажных детских ладоней, - шпок, и все. И человек оказался отрезанным от внешнего мира, а дверца словно приросла к кузову.
Когда Серебров оказался в машине, автомобиль сорвался с места и мгновенно оказался в третьем ряду, первым перед светофором. В салоне, на заднем сиденье, сидел мужчина в сером костюме и белой рубашке, с суховатым и неприветливым лицом. Так, если верить гравюрам, выглядели иезуиты, но никак не рядовые монахи, а те, кто ведал тайнами - отцы ордена.
Мужчина протянул сухую узкую холеную ладонь и как можно более приветливо улыбнулся. Его серые глаза при этом оставались абсолютно бесстрастными.
- Ну, привет! - сказал мужчина, высвобождая ладонь и придирчиво осматривая ее, словно Серебров мог ее повредить.
- Привет от старых штиблет, - широко улыбнувшись, ответил гость. Он закинул ногу за ногу, благо, салон был большой, удобный и располагал к отдыху. - Хорошо у тебя тут, только люстры хрустальной не хватает!
- Не люблю яркого света, - не сразу сообразил, что ответить, хозяин машины.
- Надо бы повесить. Едешь… На дороге выбоина, подвески звенят, убаюкивают, в сон клонит.
- Ты не дури голову, - сказал мужчина, - и не рассказывай мне басни, а говори конкретно.
- Что говорить, - хлопнул по колену ладонью Серебров, - ты скажи, что именно хочешь услышать?
Мужчина занервничал. Еще года два тому назад его лицо можно было часто видеть на экране телевизора. Он находился в ближнем кругу к президенту государства. Теперь же на экранах телевизора он не появлялся, исчез, словно его там и не было. Ушел тихо, без скандала, не написав о президенте ничего плохого - никаких мемуаров, никаких разоблачительных статей, не дал ни одного интервью. Но, как понимал Серебров, его знакомый ушел от президента недалеко, на каких-то пару шагов, лишь бы исчезнуть из рамки телевизионного кадра, а незримо он там присутствует. И те, кто знал Геннадия Павловича в свое время, прекрасно чувствовали его руку во многих делах, которые вершила кремлевская администрация, да и сам президент.
Серебров иногда даже узнавал некоторые фразы, явно принадлежавшие Геннадию Павловичу, хотя фразы слетали с уст президента, который перед самой отставкой стал невероятно похож на куклу из популярной программы.
- А ты, - спросил Геннадий Павлович, - услышать от меня что-нибудь хочешь?
- Я знаю, что ты можешь сказать, - щелкнув пальцами, ответил Серебров. - Но хочу не услышать, а ощутить в руке.
- Сейчас ощутишь, - Геннадий Павлович поверил в то, что его просьбу, поручение или заказ, называй как хочешь, Серебров уже выполнил.
Он опустил левую руку, и у него на коленях появился элегантный дипломат с кодовым замком. Указательным пальцем Геннадий Павлович трижды повернул колесико, затем отщелкнул замки и отбросил крышку. Дипломат был почти пуст, лишь в дальнем углу сиротливо лежала пачка стодолларовых банкнот толщиной в две сигаретные пачки. Банкноты стягивали непривычные русскому человеку аптечные резинки, их облегали банковские упаковки - каждую пачку своя, а затем все четыре пачки вместе скрепляла прозрачная лента скотч.
Брикет оказался в левой руке Геннадия Павловича. Он взвесил его на ладони и небрежно, привычно передал Сереброву. Тот тоже взвесил деньги.
- Надеюсь, пересчитывать не станешь?
- Нет, не буду, пальцы боюсь в кровь стереть.
Видишь, ногти час назад привел в порядок. Да и не люблю я деньги считать ни когда получаю, ни когда трачу. Больше их от этого не становится. Это все? - спросил Серебров.
- Все, - спокойно ответил Геннадий Павлович, - на большее мы и не договаривались.
- А текущие расходы ты, Геннадий Павлович, оплатить забыл? Есть вопрос.
- Какой еще вопрос? - насторожился бывший советник президента.
- А вопрос выглядит вот как…
Двумя пальцами из нагрудного кармана за тонкую ниточку Серебров вытянул ярлык, похожий на брелок. Помахал им перед носом Геннадия Павловича, словно пакетиком чая, извлеченным из стакана.
Бывший советник отпрянул, словно испугался коричневых капелек, которые закапают его идеально отутюженные брюки.
- Не дергайся.
Геннадий Павлович надел очки, все-таки годы, проведенные за компьютером и чтением-писанием всевозможных бумаг, свое дело сделали, и Геннадий Павлович стал слаб глазами. То, что находилось далеко, он видел прекрасно, а вот то, что мельтешило перед глазами, распознавал с большим трудом. Шрифт же на ярлыке ювелирного изделия был мелким, маленькими были и нули - три нуля, перед которыми стояла четко отпечатанная двойка.
- Что это?
- Не прикидывайся, - сказал Серебров как можно более благодушно. - Колечко, ювелирное изделие с изумрудом.
- Зачем.., колечко? - поморщился Геннадий Павлович.
- Не колечко, а красота потребовалась. Написано же, в каком магазине куплено, что за фирма произвела на свет эту неописуемую красоту. Вот видишь, - Серебров щелкнул отполированным ногтем по твердой картонке, - название фирмы - «Картье». Это тебе не шухры-мухры, не евреи с Дерибасовской склепали, не на Привозе куплено и не у нас на Блошином рынке или на Тверской. Вещь из Парижа.
- Кому ты его на палец надел?
- Это компенсация, Геннадий Павлович. Согласись, тяжело потерять дорогого человека. Или ты никогда не любил или тебя не любили? - принялся пространно рассуждать Серебров.
- Две тысячи, говоришь?
- Конечно, лежали на витрине вещицы и подешевле, но зачем мелочиться? Человек хороший, на такого не жаль и потратиться.
- Хорошо тебе чужие деньги по ветру пускать!
- Ну, тоже скажешь…
- Договорились, оставим дискуссию, две так две.
Пора приходить к консенсусу.
- Вот-вот, - подтвердил Серебров, - и я думаю, что пора.
Из кармана Геннадия Павловича вынырнуло портмоне, и двадцать банкнот легли на ладонь Сереброву.
- В следующий раз можно не впадать в такие траты. Деньги у меня, ты же понимаешь, вещь подотчетная, не для себя стараюсь.
- Вот и подложишь чек, все как положено.
Произошел обмен - две тысячи долларов за маленькую картонку с золотым тиснением и строчкой цифр. Вещь, в общем-то, эффектная, но совершенно бесполезная, кольцо то с изумрудом отсутствовало.
Обычно люди избегают говорить о самом главном, предпочитая словам конкретику и красноречивые взгляды. Серебров небрежно сунул руку во внутренний карман пиджака, будто только сейчас вспомнил, что еще что-то должен Геннадию Павловичу, и вытащил листок бумаги с помятыми углами. Было такое впечатление, что этот листок с неделю провалялся в кармане вместе с ключами, авторучкой, носовым платком, зажигалкой и сохранился лишь чудом - по ошибке. Бумага была в клеточку, края уже изрядно потерлись.
- На, - сказал Серебров важно и с достоинством, - а то ты уже от нетерпения посинел.
Листок спикировал в подставленные ладони Геннадия Павловича, как просфорка в рот верующего.
Геннадий Павлович заморгал и дрожащими пальцами развернул листок, на котором значились лишь фамилии, одна дата, отчеркнутая фломастером, и двенадцатизначный номер, под которым неумелой рукой были выведены печатные латинские буквы - название банка.
- Ты уверен? - с дрожью в голосе поинтересовался Геннадий Павлович, вглядываясь в записи.
- Фирма гарантирует. То, что здесь написано, - правда. Через восемь дней сам сможешь убедиться.
- Спасибо, - сказал Геннадий Павлович, аккуратно и бережно по тем же швам складывая листок и пряча его в дипломат. - Тебя куда-нибудь подкинуть, - уже с просветлевшим лицом произнес бывший советник президента, - или сам доберешься?
- Могу и сам, но в твоей машине приятнее путешествовать, ее везде пропускают.
- Куда тебе надо?
- По городу хочу с часок поездить, с ветерком и с цыганами.
- Пошел ты! Тебе бы все шутить, а у меня дел невпроворот.
- Хочешь побыстрее к начальству явиться с докладом, листок на хозяйский стол положить?
- У меня нет начальства, - честно признался Геннадий Павлович, - я сам себе начальник. Кстати, как и ты. Я вольный стрелок, ты тоже вольный стрелок, поэтому нам с тобой легко и все у нас получается. Кстати, совсем забыл… - лицо Геннадия Павловича опять сделалось напряженным, уголки губ опустились, как у клоуна-трагика, - вот еще, забыл…
- Так уж и забыл! - принимая бумажку, улыбнулся Серебров и тут же ее развернул. На бумажке чернели три фамилии и три адреса с телефонами и факсами.
- Фамилии какие-то знакомые.
- Не знакомые, а известные.
Надо, чтобы ты к этим уродам подобрался поближе. Дело для тебя привычное, всех троих следует вывести из игры, прежде чем придет время раздачи призов. Будет плохо, если они прорвутся к власти.
- Кому плохо?
- Мне будет плохо, а значит, и тебе, денег не получишь. Постарайся как можно скорее, времени до выборов осталось с месяц. Я знаю, что они мерзавцы, и они про это знают. Но фактов на руках нет никаких, и серьезного компромата накопать не успели. Если сделать утку и вбросить ее в прессу, на телевидение, они заявят, что все это инсинуации, происки конкурентов, предвыборная борьба. Надо сделать так, чтобы они ушли сами без шума и пыли.
- Зачем ты мне про их несовершенные подвиги рассказываешь, Геннадий Павлович? Ты же знаешь, компроматом я заниматься не буду. У меня свои методы, поэтому ты со мной и работаешь. Бомбы я не подкладываю, на курок не нажимаю, в подъездах с молотком не прячусь, колготки на голову не надеваю, во всяком случае себе, действую преимущественно лаской, любовью да добрым словом. И всегда по согласию. Ты же, наверное, помнишь, чего добивался друг детства Костя Остенбакен от Ирины Заенц?
Геннадий Павлович хмыкнул:
- Кажется - любви.
- Не только - взаимности.
- Не учи меня литературе.
- Хорошую книжку никогда не грех почитать, она плохому не научит. Ты когда последний раз книжку открывал?
Геннадий Павлович задумался:
- Давненько.
- А я и вчера читал перед сном.
- Что же ты читал? - заглядывая в глаза Сереброву, осведомился Геннадий Павлович.
- Отгадай с трех раз.
- Даже не стану пытаться, хотя я, в общем-то, человек проницательный.
- Напрягись, напрягись, Геннадий Павлович, какую книжку мог читать господин Серебров перед сном?
- Пушкина, что ли?
- Холодно, - сказал Серебров.
- Что-нибудь научно-популярное?
- Уже теплее.
- Мемуары Казаковы?
- Не отгадал. Я читал «Камасутру».
- Я думал, ею занимаются, а не читают, - подколол Геннадий Павлович.
- Практику время от времени следует подкреплять теорией, а теорию - практикой. «Суха теория, мой друг, а древо жизни зеленеет», - процитировал Гете Серебров.
- От тебя это я слышу уже в пятый раз.
- Советую, Геннадий Павлович, не докладные читать и не доносы, состряпанные идиотами, а книги серьезные. «Камасутра», я убежден, к ним относится.
- Куда уж серьезнее!
За все время разговора Геннадия Павловича и Сереброва водитель в темных очках на орлином носу ни разу даже не повернул голову. Он смотрел только вперед, даже в зеркальце заднего вида ни разу не взглянул.
- Что задумали твои три героя? Освободившееся место в Думе не такой большой приз, чтобы ты из-за него начинал игру.
- Скворцов и Нестеров решили выдвинуть в кандидаты генерала Кабанова.
- Одно депутатское место в Думе обычно мало что решает. Я прошу тебя сказать, в чем прикол их избирательной кампании, если ею уж заинтересовалась теневая кремлевская администрация.
Геннадий Павлович тяжело вздохнул:

1 Следующая страница


Филин 2

- Ты хорошо помнишь бывшего депутата Скворцова?
- Видел его в телевизоре.
- Демократия иногда может сыграть злую шутку.
В Думе две основные фракции - правительственная и коммунисты. Но ни одна из них не имеет большинства. Вот и получилось, что небольшая независимая фракция приобрела необычайный вес, к кому они присоединялись при голосовании, те и выигрывали.
Деньги на подкуп полились к ним рекой. Все решал только один депутатский мандат. Не будь его у независимых, с кем бы они ни объединялись, большинства в Думе не получилось бы.
- Помню, - улыбнулся Серебров, - вы изящно решили проблему. Выдернули из фракции Скворцова, предложив ему портфель министра, он и купился на него. А через пару месяцев его с треском сняли с должности. В России появился еще один политический бомж с сотовым телефоном в кармане. А фракция независимых потеряла свой решающий голос.
- Теперь начинаются довыборы в Думу, - произнес Геннадий Павлович, - фракция решила повторить успех. Самому Скворцову дорога туда уже заказана, он скомпрометировал себя. Но бывший министр быстро вспомнил о друзьях детства: о бизнесмене Нестерове, на чьи деньги будет проведена кампания, и о генерале Кабанове. Генерал имеет неплохие шансы попасть в Думу, и неприятности у Кремля начнутся снова.
- Насколько мне известно, Кабанов хоть и дурак, но относительно честный человек.
- Во-первых, честный дурак может наделать вреда больше, чем умный мерзавец. Во-вторых, честность - понятие относительное. Каждый человек имеет предел прочности, когда его испытывают деньгами. Один готов за сто долларов убить родную мать.
Другой сломается, если предложить ему тысячу. Есть люди, которые забывают о морали, начиная с цифры в сто тысяч. Генерал Кабанов до последнего времени не видел больших денег, просто ему никто их не предлагал. Вот и вся природа его честности. Теперь же ситуация изменилась, его с легкостью купит Нестеров, и генерал будет делать то, что ему скажут.
Ты должен остановить процесс.
- Если ты платишь - не вопрос. Но вернемся к «Камасутре». Советую прочитать тебе раздел «Любовные укусы и удары». Ты кусаешь любовниц?
- Остановись где-нибудь, - сказал Геннадий Павлович водителю, - этот тип мне надоел. Он взялся учить меня «Камасутре».
- Если злишься, значит, не кусаешь. Делом твоим я займусь, но сперва завершу уже начатое. Уходить надо так же красиво, как и пришел.
Машина резко вырулила к тротуару, проскочив светофор первой, и замерла с работающим двигателем. Серебров выбрался из салона. Автомобиль тут же сорвался с места и скользнул в поток, сверкнув напоследок тонированным стеклом.
Серебров еще раз взглянул на бумажку, прикрыл глаза, пошевелил губами, беззвучно произнося фамилии по памяти, и бросил на бумагу прощальный взгляд. А затем методично разорвал ее на мелкие кусочки, настолько мелкие, что на каждом из них вместилось не более одной буковки, и, вальяжно шагая, как сеятель, разбрасывающий зерна, распылил мелкие белые клочки над асфальтовым полем. Бумажки тут же подхватил ветер, и они безвозвратно исчезли, как исчезает опостылевший за зиму снег под лучами весеннего солнца.
Пачка денег оттягивала карман. Серебров сунул руку в правый карман, уравновесив пиджак. Он прошел еще метров двести по одной из центральных улиц, затем сел в такси, назвал адрес. Закурил в салоне и откинулся на спинку сиденья. На его лице читалось удовлетворение, как у всякого профессионала, безукоризненно и в срок закончившего работу. Такое выражение бывает у хирургов после сложнейшей операции, когда уже становится ясно, что пациент спасен, и спасен исключительно благодаря умению и мастерству медиков.

Глава 2

В одиночку можно совершить многое - закрыть грудью амбразуру дота, направить пылающий самолет на колонну вражеской техники. Но в деликатных и тонких делах лучше действовать вдвоем. Есть слова, которые даже с глазу на глаз не скажешь, их должен передать кто-то другой. Они должны быть произнесены вкрадчивым шепотом, с грустной дрожью в голосе, по секрету: «Только смотрите не говорите, что я вам это сказал. Договорились? Обещаете?» И часть работы сделана, причем очень важная часть.
Такой помощник у Сереброва имелся. Стороннему наблюдателю они казались абсолютными противоположностями. Если Серебров был высокий, статный, то его приятель Герман Богатырев - маленький неуклюжий толстяк, но по-своему симпатичный. Он был вечно чем-то озабочен, решал пустяковые задачи, придавая им невероятную важность. Оторвется, например, у него пуговица в пиджаке - для Германа это трагедия и занятие на целый день. Он примется бегать, искать иголку, обсуждать достоинства разных ниток, шнырять до самого закрытия по всевозможным магазинам, подбирая нужную пуговицу. И естественно, кончалось все это тем, что он пришивал ее ржавой иголкой единственной нашедшейся дома ниткой. То же случалось и с каблуками, и с авторучкой, и с компьютерной мышкой. Все Богатыреву было не так, во всем он умудрялся найти изъян.
Эта черта характера Германа Богатырева смешила Сереброва донельзя. Он, глядя на приятеля-толстяка, буквально падал, заходясь от хохота, на диван и, качая головой, прикрывая рот ладонью и вытирая слезы, говорил:
- Герман, угомонись, не занимайся чушью. Купи новый пиджак, купи новые носки, купи авторучку.
Не ищи ты для нее чернила, не меняй в ней перо, выброси.
Но Герман не унимался. И тогда Серебров брал авторучку, разламывал ее на глазах у Германа и бросал в мусорное ведро. Богатырев чуть не рыдал, лишившись привычной вещи, но слезы мгновенно испарялись с его излишне выпуклых глаз, с припухших век и выгоревших ресниц: Серебров великодушно, королевским жестом извлекал из кармана собственный дорогой «Паркер» или вечную зажигалку и дарил приятелю.
- Если тебе, Герман, нужны носки, возьми в шкафу, там их целый воз, все новые, нераспечатанные. Выбери любые - черные, коричневые, только не дури мне голову, не создавай проблемы там, где их нет.
- Понял, Сергей, - растопырив пальцы, словно ладони упирались в невидимое стекло, Герман пятился к шкафу.
И тут же начиналась новая трагедия: попробуй выбери из дюжины одни! Герман взвешивал носки на руках, тер пальцами, разве что на зуб не пробовал. Мял ткань, вызывая зубовный скрежет у Сереброва, а затем выбирал самые неподходящие по цвету к брюкам и туфлям. Напяливал и тут же осматривался по сторонам, выискивая себе новую проблему.
Сегодня у Германа Богатырева, сорокапятилетнего мужчины, серьезных проблем пока еще не возникло, если не считать неожиданно кончившейся зубной пасты. Взять новый тюбик у Германа рука не поднималась, он надеялся выдавить из старого еще одну порцию. За зубами Герман Богатырев следил отчаянно. У него в карманах водились зубочистки, ниточки, палочки, бутылочки с эликсиром. Он расхаживал по квартире в полосатом узбекском шелковом халате, мокрую после душа голову прикрывала тюбетейка.
Он улыбнулся, когда увидел Сергея:
- Ну, как прошла встреча?
- Как всегда, - сказал Серебров, вытаскивая из кармана брикет денег и бросая им в Германа. Тот на лету, ловко, как спаниель сухарик, поймал деньги и принялся шуршать купюрами. Зажмурившись, протрещал ногтем по углам пачки и самодовольно хмыкнул:
- Получилось. А ты боялся.
- Это ты боялся, что не получится. Есть и новый заказ.
- Какой?
- Денежный. Но о нем в следующий раз, теперь же займемся финалом прежнего заказа. Мой уход обставим красиво.
Герман посмотрел на будильник. Рассвирепел, схватил будильник и принялся его трясти, словно копилку, из которой пытался вытрясти последнюю монету, последний гривенник.
- Чтоб ты сдох! Не работает! Когда хочет - звенит, когда хочет - останавливается.
- Тогда выкинь.
- Ну да, выкинь… Вещь еще хорошая.
- Будильник должен звенеть вовремя, - назидательно произнес Серебров, опускаясь на диван и забрасывая ноги на журнальный столик.
- Выкинь! Легко тебе говорить, он денег стоит.
«Сейко» все-таки, а не «Маяк» или «Заря».
- Выкинь, я сказал, - поддельно свирепея, пробурчал Сергей, хотя в душе забавлялся жадностью своего друга.
- Нет уж, я его занесу в мастерскую, прослежу, чтобы отремонтировали прямо у меня на глазах. А то они такие, эти часовщики, - шестеренку какую-нибудь выкрутят и вставят старую, батарейку использованную всунут. У меня на глазах они ничего такого не сделают.
Вдруг будильник оглушительно зазвенел. Испуганный Герман Богатырев разжал пальцы. Будильник мгновение провисел в воздухе, затем грохнулся на пол, развалился на три куска. При этом он продолжал звенеть.
Серебров зашелся от хохота, а Герман смотрел на испорченную вещь, уже прикидывая в уме, как при помощи аптечных резинок и скотча можно собрать обломки в одно целое.
Серебров легко вскочил с дивана и опустил подошву ботинка на останки часов. Звон стих, его заменили скрежет металла и хруст стекла.
- Теперь - все. Бери метлу и совок.
- Да, теперь уж точно - все. Восстановлению не подлежит, - упавшим голосом, словно потерял лучшего друга, отозвался Герман.
Он с грустью, по-женски ловко смел останки будильника на совок и торжественно, как гробик с любимой птичкой, понес в мусорное ведро. Когда вернулся в гостиную, то застал Сереброва со стаканом виски в руке. Ботинки, отделившись от хозяина, стояли возле дивана.
- Ты договорился? - делая глоток, спросил Серебров. - Может, выпьешь немного?
- Я с утра не пью. Понимаешь, если с утра выпью, у меня желудок начинает работать плохо, кислоту вырабатывает в неограниченных количествах, и кислотность ничем невозможно снять. Я бы тебе, Сергей, не советовал пить с утра виски.
- Во-первых, Герман, для кого еще утро, а для меня - день, во-вторых, меня от спиртного не пучит.
Я делаю лишь то, что мне нравится, и плевать, полезно это или вредно, хорошо или плохо, нравственно или безобразно. Ты договорился? - повторно прозвучал вопрос.
- Да, конечно, - Герман опять уперся ладонями в невидимое стекло.
- Как она восприняла известие?
Герман скроил страдальческое выражение на круглом лице, всплеснул руками:
- Как тебе, Сергей, не стыдно? Как тебя совесть не мучит? Я бы за такой женщиной на край земли в товарном вагоне поехал!
- Ты договоришься, Герман, - закидывая ногу за ногу, промолвил Сергей, - что действительно отправишься в товарном вагоне на дикий север, туда, где куропатки в снегу купаются, только на окнах вагона будут решетки, а в коридоре твой покой будут оберегать конвоиры.
- Упаси, Боже! - лицо Германа Богатырева сделалось страдальческим, и показалось, слезы вот-вот брызнут из его чересчур выпуклых глаз. Но слезы не брызнули, выражение лица мгновенно изменилось.
На губах, пухлых и влажных, появилась сладкая улыбка. - Какая женщина! От одного ее голоса можно…
- Что?
- Можно кончить, - грубовато и простодушно сказал Герман.
- Вот и занимайся с ней сексом по телефону. Номер у тебя есть. Думаю, тебе, как моему ближайшему другу, она не откажет.
- Да уж, тяжелую миссию ты возложил на мои хрупкие плечи, очень тяжелую.
- Надеюсь, ты не согнешься? - отшутился Сергей Серебров, делая еще один маленький глоток виски и закуривая сигарету, извлеченную из узкого серебряного портсигара. Затем он защелкнул портсигар и опять взглянул на часы. - Мне кажется, ты слишком увлекся, дорогой друг, и тебе пора собираться.
По скончавшемуся от старости будильнику ты тоскуешь больше, чем я по любимой женщине.
- Да-да, я сейчас, через десять минут буду в форме.
И действительно, через десять минут Богатырев возник на пороге спальни. На нем был строгий черный костюм, темно-серая рубашка и черный шелковый галстук.
- Да, вид у тебя, как у коммивояжера похоронной конторы…
- Ну а чего ты хотел, случай такой, - отреагировал на реплику Сереброва Герман, - сам понимаешь, появлюсь в легкомысленном прикиде - мне она не поверит. Да и по таким случаям, ты же знаешь, шелковую рубашку с коротким рукавом и с ярко-зелеными пальмами на желтом фоне никто не надевает.
- Почему? - улыбнулся Сергей. - В шортах и кроссовках ты тоже выглядишь убедительно.
- Пошел к черту! - пробурчал Герман, любуясь своим отражением в зеркале стенного шкафа. - Вот только ботинки начищу и вперед.
- Меня уже ничто не испортит. Не откажу себе в удовольствии понаблюдать издалека.
Стакан с недопитым виски остался на столе, в пепельницу легла недокуренная сигарета. Она медленно тлела, голубоватая струйка дыма замысловато, как женский локон, вилась над ней.
Мужчины покинули квартиру одновременно.
Сергей сел в джип «Тойоту» серого цвета, а Герман Богатырев - в черную «Волгу», сверкающую вымытым кузовом, бамперами и никелированными колпаками.
- Я тебе позвоню, - захлопывая дверцу, бросил Серебров, а затем повернул ключ в замке зажигания.
Два автомобиля друг за другом выехали со двора, на перекрестке они разъехались, направившись в противоположные стороны.

* * *

Через сорок пять минут Герман Богатырев остановил машину у бетонного забора напротив железных ворот, над которыми красовалась витиеватая надпись:
«Памятники. Надгробия. Кресты - быстро и качественно». Он вышел из машины с портфелем, таким же черным и блестящим, как «Волга», деловитым шагом направился во двор мастерских. Там он свернул к одноэтажному, похожему на барак длинному зданию с решетками на окнах.
Герман Богатырев по доскам, которые вибрировали под его тяжеловатым и тучным телом, пробрался к двери мастерской. Старик, сидевший за поломанным столом, заморгал, увидев Германа, а затем приветливо закивал. Германа Богатырева он запомнил.
- Там, там Михалыч, - неопределенно махнул рукой старик и принялся поглаживать седые бакенбарды, пышные, как и усы под крючковатым носом.
Старик уже выпил с утра стакан вина и пребывал в благодушном настроении. Но поговорить было не с кем, поэтому он то разворачивал, то свертывал вчерашнюю газету. Читать не хотелось, душа требовала общения.
- Погодите, любезный, - крикнул он вслед Герману.
Тот даже не замедлил своего шага, толкнул ногой дверь и вошел в мастерскую. Михалыч в фартуке и в серой кепке, повернутой козырьком к спине, прилаживал к гранитной плите медальон. Он делал это старательно, словно пытался угодить своему близкому родственнику.
Герман подошел к мастеру:
- Ну, как дела?
Огляделся по сторонам, ища то, что предназначалось лично ему. В багажнике черной «Волги» уже лежали живые цветы, несколько венков с надписями, тарелочка и граненая рюмка.
Наконец Михалыч закончил привинчивать медальон, рукавом халата протер фаянсовый овал и подмигнул немолодому мужчине, изображенному на медальоне, подмигнул так, как старому знакомому.
- Вот теперь порядок, - он вытер ладонь о ладонь и с приветливой улыбкой обернулся к Герману Богатыреву. - Все как договаривались, чики-чики, Михалыч свое слово держит.
- Хочу взглянуть, - сказал Герман.
- Это пожалуйста, это конечно, завсегда можно.
Михалыч двинулся по узкому, похожему на мелкий окоп проходу из гранитных плит в дальний угол мастерской. Затем остановился и поманил указательным пальцем Германа. Тот двигался осторожно, боясь испачкать черный костюм и черный портфель в каменную пыль.
Наконец все-таки добрался, протиснулся узкой траншеей к небольшой площадке. Прямо на полу лежала гранитная плита с эмалевым медальоном. С медальона на Германа Богатырева смотрел широко улыбающийся Сергей Серебров. От фотографии друга Германа Богатырева даже бросило в дрожь. Он поставил к ногам портфель, прижал указательный палец к пухлым губам, потер ладонями виски.
- Что с ним случилось? Как его угораздило? - участливо осведомился Михалыч.
- Трагический случай.
- Я так и понял. Ведь молодой, здоровый мужик, такие бабам ох как нравятся!
- Да, нравятся, - согласился Герман, - но жизнь есть жизнь, - его голос звучал трагически, как голос диктора, сообщающий народу весть о кончине главы государства.
На гранитной плите, кроме медальона, была короткая надпись: «Серебров Сергей Владимирович. 1956 - 1998». Между датами золотилось, поблескивало длинное тире.
- Вот так, - прокомментировал дело своих рук Михалыч, - жизнь человека умещается в черточку, - он ногтем указательного пальца поскреб по тире и скроил грустную, подобающую моменту мину.
- Ладно, Михалыч, спасибо за работу. Только вот глаза у него какие-то…
- Что? - переспросил мастер.
- Глаза, говорю, у него какие-то.., грустные.
- А чего же веселым быть? - взялся рассуждать Михалыч. - Его уже с нами нет.
- Это как сказать, - ответствовал Герман.
- Оно, конечно.., оно понятно, он в памяти, он в сердцах друзей и родственников, но уже не сможет ни выпить, ни закурить, бабу обнять не сможет… - о выпивке, курении и бабах Михалыч говорил очень жалостливо, и Герману показалось, что из глаз старика вот-вот покатятся скупые мужские слезы.
Но мастер плакать не стал. Он повернулся к заказчику и показал тому широкие мозолистые ладони.
- Пора и окончательный расчет произвести, а?
- Да-да, сейчас, - дрогнувшим голосом произнес Герман.
Он поднял портфель, открыл его, заглянул вовнутрь и вытащил две стодолларовые банкноты.
- Надеюсь, этого за работу хватит?
- Как раз, - улыбнулся Михалыч, бережно принимая деньги и теребя их в пальцах. Деньги хрустели, и этот хруст был для ушей Михалыча слаще любых слов, самых нежных и ласковых, слаще, чем смех ребенка. Деньги он спрятал в задний карман брюк и долго возился, пытаясь заскорузлыми, грубыми пальцами застегнуть маленькую пуговицу. - Забирать когда будете?
Герман взглянул на часы:
- Прямо сейчас, наверное, и заберу, - он заспешил к выходу.
Старик его остановил у выхода, заглянул в глаза:
- Ну как, довольны? Михалыч свое дело знает, любую работу на пять с плюсом выполнит. Ни сучка ни задоринки, как говорится, комар носа не подточит.
- Доволен, доволен, - буркнул Герман, торопясь к железным воротам, за которыми уже стоял микроавтобус и топтались три здоровых небритых мужика.
Лишь только они завидели Германа, на их лицах появились улыбки. Герман не стал здороваться с мужчинами за руку, он их осмотрел, потом полюбовался автомобилем - помятым, проржавевшим микроавтобусом.
- На этой таратайке везти собрались?
- Довезем, довезем, не волнуйтесь! - сказал тот, кому принадлежал «Фольксваген».
- Тогда, братцы, вперед. Пойдемте, покажу.
Мужчины втроем вынесли надгробную плиту из мастерской, загнали во двор микроавтобус, бережно погрузили ее. Грузили так, словно это был гроб с покойником. А затем автобус и черная «Волга» поехали прочь от железных ворот, бетонного забора и витиеватой надписи: «Памятники. Надгробия. Кресты - быстро и качественно».

* * *

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

Ровно в шесть часов вечера Герман Богатырев уже вернулся в Москву. Его щеки пылали румянцем, глаза задорно блестели, редкие волосы были растрепаны, как у каждого горожанина, в кои-то веки побывавшего за городом и надышавшегося свежим воздухом. На толстых подошвах черных ботинок кое-где виднелись комочки земли, а в шнурке правого застряла сухая сосновая иголка.
Герман взглянул на обувь, и тут же лицо его стало напряженным. Он взял кусок салфетки, плюнул на нее, тщательно протер вначале левый, затем правый башмак. Выдернул иголку из-под шнурка, помял ее в пальцах, превратив в клубочек, брезгливо оттолкнул его от себя, как отбрасывают жвачку, боясь, что она приклеится к ногтю. В половине седьмого его «Волга» уже стояла за перекрестком напротив булочной.
Марина Измайлова появилась неожиданно. Она шла понурив голову, в руках несла цветы - восемь пунцовых роз на длинных стеблях. Сегодня она даже не накрасилась, под глазами темнели круги, губы кривились, на них виднелись следы покусов. Женщина была в строгом черном костюме, голову прикрывала маленькая аккуратная шляпка. Для полноты картины не хватало вуали. На глазах у Марины траурно поблескивали узкие темные очки.
Она торопливо подошла к машине, взглянула на номер и не успела тронуть дверцу, как в своем черном отутюженном костюме, в черном шелковом траурном галстуке перед ней возник Герман Богатырев.
- Здравствуйте, Марина! Язык не поворачивается сказать «добрый вечер». Это я вам звонил.
- Я поняла, - глухо ответила женщина. - На всей улице только мы двое в черном.
Герман покосился на черную «Волгу», которую после езды по бездорожью он загнал на мойку, и теперь та блестела, как полированный гроб в витрине ритуального магазина. Он открыл женщине заднюю дверцу, но та покачала головой.
- Вы не будете против, если я сяду рядом с вами?
- Нет, что вы, Марина, конечно.
Герман принял цветы, и в руках у женщины остался лишь комочек носового платка. Герман Богатырев бережно положил цветы на заднее сиденье «Волги», так просил его друг, сел за руль. Затем почему-то перекрестился, хотя Серебров его об этом и не просил. Это была чистая самодеятельность, он уже и сам начинал верить в то, что происходит.
Женщину это движение тронуло до глубины души.
Она всхлипнула и принялась сморкаться.
- Терпеть не могу похорон, - сказал Герман, покосившись на точеный профиль Измайловой. Она была невероятно красива, и у Германа в голове опять шевельнулась мысль: «Ну и идиот же Серебров, такую бабу бросает!»
На глаза ему уже наворачивались слезы.
- Извините, Марина, я немного волнуюсь, у Богатырева появился в руках большой клетчатый носовой платок.
Он приложил его вначале к одному глазу, затем к другому. Вытер ладони, вспотевшие от волнения, поежился, вжимаясь в сиденье, и сказал:
- Поехали!
Слово «поехали» прозвучало скорбно, будто Богатырев давал отмашку траурному кортежу и оркестру лабухов с начищенной медью в руках, выучившихся играть наизусть, без нот, одну лишь мелодию - похоронный марш Шопена. Черная «Волга» медленно и печально покатилась по улице, в сторону кольцевой.
- Что-то мне дурно, - сказала Марина.
И Герман тут же затормозил. В его руках появился аптечный стаканчик и бутылочка с валерьянкой.
Еще несколько бутылочек лежали в ящике рядом с атласом автомобильных дорог. Женщина глотнула валерьянки, в салоне запахло приторно и сладко, коты от такого запаха начали бы облизываться и урчать. Облизнулась и женщина, чем-то похожая на кошку. А Герман Богатырев лишь сглотнул слюну и тронул автомобиль с места.
Минут через тридцать они съехали с трассы на гравейку, а затем автомобиль запылил серой пылью, похожей на прах. С неухоженной гравейки машина свернула на совсем уж запущенный проселок. Замелькали телеграфные столбы с провисшими проводами и с черными ласточками, потянулись березовые рощи, поля с картофелем.
- Скоро приедем? - уже придя в себя, спросила женщина.
- Да-да, скоро. Это было его желание, - словно продолжая давным-давно начатый разговор, произнес Герман. - Он сам попросил, чтобы хоронили безо всяких почестей, чтобы все было по-простому. Он никогда не любил торжеств, не любил принимать награды.
- Да-да, я это знаю, - пробормотала Марина.
Кладбище находилось на краю березовой рощи - старое, полузаброшенное деревенское кладбище с покосившимися крестами, бедными памятниками.
От поля кладбище отделял неглубокий, заросший бурьяном и колючками ров. Над ним лежали три свежеструганые доски.
И Герман подумал, естественно не произнеся мысль вслух: «Хорошо, что местные мужики еще не успели доски спереть. А доски хорошие, их можно приспособить хоть куда - и для забора сгодятся, и крышу на даче подлатать».
Поддерживая под локоть женщину, Герман повел ее к неглубокому рву, по доскам помог перебраться на кладбище. Чирикали птицы, летали стрекозы, жужжали пчелы и шмели. Вокруг было много живых, пряно пахнущих цветов.
- Где? Где? - озираясь по сторонам, спрашивала Марина.
- Сейчас.
По узкой тропинке, сминая гигантские стебли крапивы, Герман провел женщину между двух старых елей, затем возле серых покосившихся крестов и поросших мхом гранитных памятников. На этом кладбище никого не хоронили уже лет восемь, и люди наведывались сюда редко, разве что, может, на Троицу, чтобы помянуть родственников, выпить водки, поговорить за жизнь и немного поправить заброшенные могилы.
Ярким пятном у куста сирени, огромного, как дерево, выделялась свежая могила с венками и живыми цветами.
- Вот, - коротко сказал Герман.
Марина высвободила локоть, прижала ладонь к лицу и разрыдалась. Ее плечи вздрагивали. Герман отошел на несколько шагов, остановился за спиной женщины и принялся любоваться ее фигурой, скользя взглядом от ног к шляпке.
«Какая женщина! Какая женщина!» - произносил он одну и ту же фразу. Его пухлые губы складывались в короткий хоботок, словно он собирался броситься на Измайлову и присосаться к ее шее.
Марина положила розы на светлый холмик, встретилась взглядом с фаянсовым медальоном, и из-под темных очков по бледным щекам потекли слезы, неподдельные, настоящие, горькие.
Когда Марина обернулась к Герману, он сделал глотательное движение, словно его душил спазм, словно из горла хотели вырваться рыдания. Лицо Богатырева было бледным, губы кривились, дергались, глаза полуприкрыты. Руки он держал перед собой, прижав ладонь к ладони.
Рядом с рюмкой на тарелочке чернел огарок восковой свечи. Герман покопался в кармане пиджака, вытащил зажигалку и присел на корточки. Долго возился, пытаясь зажечь огарок.
- Герман, скажите, как все это произошло? Почему такая несправедливость, почему смерть забирает самых лучших, самых дорогих? Почему смерть забирает настоящих мужчин?
- Это несправедливо, Марина, - сказал Герман. - Сергей Владимирович был настоящим человеком, он умирал у меня на руках. В последние секунды я был с ним. И знаете, Марина, он вспоминал вас.
- Да? Вспоминал? - прошептала женщина.
- По-моему, даже последним словом, которое слетело с его уст, было ваше имя. И да, вот, еще… простите, Марина, простите меня, бессердечного, за похоронами, за всей этой беготней, сутолокой, суетой я совсем забыл… Простите меня, бессердечного, я даже по телефону забыл вам об этом сказать… - говоря это, Герман принялся ощупывать все имеющиеся у него карманы.
Наконец он замер, ощутив под ладонью твердый параллелепипед коробочки, извлек ее на свет - черную, бархатную, похожую на гробик. Повернулся так, чтобы луч закатного солнца попал вовнутрь, и лишь затем бережно толстыми пальцами открыл крышку.
В коробочке на красном бархате сиял изумруд, вставленный в белое золото.
- Вот, - на дрожащей ладони Герман протянул коробочку с кольцом Марине, - это Сергей просил передать вам, это было его последней просьбой.
Марина такими же дрожащими пальцами приняла бесценный дар. Бесценный, потому что - последний.
А Герман быстро врал дальше, проглатывая слова и слоги:
- Он был такой, понимаете.., это не его дело было лезть туда, за это другие отвечали, Марина, другие.
Но он такой человек, за все чувствовал ответственность… У летчика, у испытателя, двое детей и больная жена… Сергей об этом знал и первым бросился к пылающей машине.., спас летчика. Представляете, Марина, спас! И этот человек будет жить, будет летать, а вот Сергея Владимировича нет. Множественные ожоги, врачи ничего не могли сделать. Он умер в сознании, я находился рядом с ним. Он носил подарок с собой всегда, никак не мог решиться отдать кольцо вам. И в тот злополучный день он носил его у самого сердца.
И тут Герман замолчал, испугавшись, что его сейчас могут спросить, почему бархатная коробочка словно только-только из магазина, почему на ней нет следов горения? Но взволнованной женщине, слушающей трогательную историю, завороженной сиянием камня, даже не могло прийти в голову задать такой кощунственный вопрос лучшему другу покойного.
Ведь сам покойный уже стал для нее святым.
- Он жаловался мне на свою работу. И в последний раз его прямо вырвали из моих объятий дурацким звонком. Он сказал, что у него срочная командировка, но добавил, что скоро вернется. А уж потом, через три дня, позвонили вы, - и женщина вновь зарыдала, ее лицо из красивого вмиг стало безобразным. Темные очки упали в траву.
Подняв очки, Герман принялся поправлять цветы и черную ленточку с серебряными буквами одного из скромных венков. На все это смотрел, широко улыбаясь с фаянсового медальона, Сергей Владимирович Серебров.
Но если женщина и Герман видели лишь фаянсового Сереброва, то настоящий, живой Серебров, такой же улыбчивый, добрый и радушный, уже битый час наблюдал за деревенским кладбищем из близкой березовой рощи, которую от погоста отделяло картофельное поле. Он стоял, прислонившись плечом к старой толстой березе, и прижимал к глазам тяжелый армейский бинокль. Он видел даже сверкание зеленого камня в бархатной коробочке, видел, как вспыхивает заходящее солнце в слезах на лице женщины, как некрасиво кривятся губы Марины Измайловой, скорбящей по нем - безвременно погибшем. Но когда он переводил бинокль на Германа, то не мог удержаться от смеха. Смех буквально душил его. Он видел несоответствие между мыслями и действиями друга, но в то же время восхищался талантливой игрой.
«Я-то его раскусить могу, а она, дура, нет, никогда не раскусит».
Серебров, как любой мастер своего дела, ценил чужую игру.
«Талант может быть или от большого ума, или от глупости, - думал Серебров, поглядывая в бинокль. - Лишь бы не пережал. Не суетись, Герман! Ну какого черта ты взялся за цветы? Они положены здесь навечно. Ты еще возьмись стебли пополам ломать, чтобы бомжи не украли. Подумай, откуда здесь могут взяться бомжи, на деревенском кладбище?»
Серебров угадал. Герман уже взялся было за один цветок, уже готовился переломить толстый стебель, но Измайлова остановила его:
- Не надо. Я долго выбирала его, Сергею всегда нравились пунцовые розы. Он дарил мне только их… - и тут же Измайлова прижала ладонь к губам, понимая, что не имеет права откровенничать с Германом.
Платочек развернулся, и женщина принялась промокать им лицо. Она уже пришла в себя, делала это бережно - так, словно снимала косметическую маску.
- Я понимаю, что он занимался чем-то секретным и не имел права мне рассказывать об этом.
Но вы-то теперь можете мне сказать, кем он был на самом деле?
Герман огляделся по сторонам, словно кто-то мог их подслушать, затем важно выпятил грудь и отрицательно качнул головой:
- Нет, я не могу этого сказать.
- Почему?
- Он бы мне не простил.
И когда женщина понурила голову, Герман смилостивился над ней:
- Единственное, что я вам могу сказать, так это то, что он был далеко не последним человеком в России, и замену ему найти будет невозможно.
- Я буду молиться за него, ставить в церкви свечи.

Глава 3

Бывший советник президента Геннадий Павлович редко когда ошибался. Ему доставляли информацию трижды проверенную, точную, хоть клади на чашку аптечных весов. Ясное дело, что не всю, а только ту, которую удавалось раздобыть. А заговорщики между тем умели хранить секреты. И если он посчитал, что трое не последних в этом государстве людей - военный, бизнесмен и бывший депутат - затеяли собственную игру, не посоветовавшись с администрацией президента, значит, так оно и случилось.
Геннадий Павлович мог не знать деталей, мог не видеть краев мишени, концентрических кругов, разбегающихся от яблочка, но цепко фиксировал взгляд на центре. А когда видишь центр, остальное неважно.
Главное тогда, чтобы оружие в руках оказалось пристрелянным, чтобы глаз не туманила слеза, чтобы палец на спусковом крючке не дрожал, а сердце сильно не стучало.
Задержи дыхание, сосчитай до трех, совмести мушку с прорезью в прицеле и плавно нажми на курок.
Серебров, как считал Геннадий Павлович, был именно таким оружием - точным, верным, безотказным, до безобразия надежным, а главное, обладающим большой убойной силой - так пишется в технических характеристиках.
Любой человек, решивший ввязаться в большую политическую игру, тут же превращается в мишень, в жертву. За ним принимаются охотиться журналисты, недоброжелатели, конкуренты. С первого взгляда кажется, не позавидуешь ему, но спроси у него - кто-нибудь тащил его за уши в Государственную Думу, во власть? Сам пожелал себе такой доли, значит, и жалеть его нечего.
Александр Валерьевич Скворцов, бывший депутат Государственной Думы, выбрался из дому рано, несмотря на то что был выходной день. Соседи, видевшие в окно, как он и жена садились в автомобиль, могли подумать, будто супруги собрались по грибы, спешат, пока все мало-мальски съедобное в лесу не собрали другие грибники. Не волновался бы бывший депутат, бывший министр Александр Скворцов, если бы ехал в лес по грибы - гори они синим пламенем!
Захочешь поесть - отправляй жену на базар и без всяких проблем получи ведерко свеженьких, только что из лесу отборных боровиков.
За пару лет заседаний в Госдуме и работы в правительстве Скворцов предостаточно обжегся, доверяя тем, кто, наверное, по недоразумению называл себя его друзьями, и Александр Валерьевич, как человек умный, посчитал за лучшее от друзей избавиться окончательно. Нет друга - некому и предавать.
Для своих тридцати семи лет жена его Раиса выглядела еще ох как соблазнительно, разве что кожа рук выдавала ее возраст. Лишь в последние десять лет у нее появилась автоматическая стиральная машина, машина для мытья посуды, а до этого ей все приходилось делать своими руками.
Да, единственное, что может безошибочно подсказать возраст женщины, - это ее руки. Сколько ни мажь их восстанавливающими кремами, сколько ни колдуй, делая маникюр, истончившейся, похожей на пергамент коже уже не вернешь прежнюю красоту.
Скворцов уселся за руль, жена - рядом. Женщина попыталась улыбнуться ласково и нежно, но фальшь сквозила в ее взгляде. Скворцова это ничуть не обидело. Как человек трезво мыслящий, он понимал, что невозможно быть жестким в отношениях со всем остальным миром, но ласковым с женой и с детьми. Человек - существо цельное; если тебе удается кого-то любить, а всех остальных ненавидеть, значит, началась настоящая шизофрения, раздвоение личности. Бывший депутат умел рассуждать справедливо.
- Саша, - проговорила женщина, - мне не хочется ехать сегодня за город.
- Я, по-моему, у тебя и не спрашивал, хочется или нет, - абсолютно спокойно отвечал ей Скворцов. - Надо ехать.
- Кому надо? - уточнила жена.
- Нам.
- Ты каждый раз повторяешь это слово - «надо».
Женщина, привыкшая сама водить машину, инстинктивно посмотрела вправо, когда автомобиль выезжал на улицу. Этот еле заметный поворот головы не ускользнул от глаз внимательного ко всему, что касалось его самого, Скворцова.
«Не доверяет, дура! - подумал он. - Будто что-нибудь могло измениться, заметь она грузовик, несущийся на полной скорости. Педали-то под моей ногой!»
- Не беспокойся, - сказал он, - я машину веду аккуратно, ведь в ней сидишь ты.
Жена улыбнулась, понимая фальшь этих слов.
- Мы уже давно не встречались с друзьями.
- С друзьями? - переспросил Скворцов. - Кого ты имеешь в виду?
И тут Раиса поняла, что и назвать-то некого. Оставалась пара человек, тех, кого они знали еще по учебе в университете, а поругаться с ними не успели по одной простой причине - слишком редко виделись, можно сказать, даже не виделись по-настоящему после того, как Скворцов ударился в политику.
Дорога, по которой часто ездишь, кажется короче незнакомой. Раиса сумела помолчать лишь до выезда на кольцевую автодорогу:
- С чего это к нам зачастили Кабанов с Нестеровым? - не выдержав, поинтересовалась она.
- Они тебе не нравятся? - вопросом на вопрос ответил муж. - Не хуже и не лучше других.
- Они тебе нужны?
- Да, это очень нужные люди.
- Мне не нравятся их жены, особенно Станислава Нестерова.
«Еще бы! - подумал Скворцов о жене бизнесмена Нестерова. - Десять лет разницы в возрасте - веская причина для ненависти».
- Она мила, - сказал Скворцов.
- Красива, хорошо сложена, - в тон ему отвечала жена. - Уж не знаю, на какой панели подобрал ее Виктор Николаевич, но с уверенностью могу сказать, выходила замуж она не за него, а за его деньги.
- Значит, Станислава не только красивая, но и умная женщина, - расхохотался Скворцов.
Раиса обиженно поджала губы. Раз муж назвал Станиславу умной, то, значит, ее саму он считает дурой. Сработала безотказная женская логика.
- Ты поменьше им доверяй, - посоветовала Раиса. - Помнишь, как ты радовался, когда близко сошелся с советником президента - с Геннадием Николаевичем? Он же потом тебя и пробросил.
- За одного битого двух небитых дают. Теперь я поумнел.
- Ой ли?
С шоссе машина свернула на узкую асфальтированную дорогу. Казалось, даже воздух над ней был чище, чем над трассой. Аккуратные пологие откосы, густо засеянные газонной травой, столбики и знаки содержались в идеальном порядке. Казалось, даже краска не успела на них просохнуть.
За поворотом блеснула излучина реки и разноцветные крыши загородных домов. Раньше Раиса любила приезжать сюда; тогда их дом, третьим по счету возведенный в поселке, сразу бросался в глаза и казался ей сказочным дворцом: синяя металлочерепица, белые дюралевые панели облицовки стен, тарелка спутниковой антенны на крыше. Теперь же поселок насчитывал сорок пять домов, и недвижимость Скворцова затерялась среди них.
В общем-то, просторный дом - десять на двенадцать метров, возведенный в трех уровнях, выглядел среди роскошных особняков как бревенчатая банька на задворках усадьбы кулака-мироеда. Редкий дом не имел здесь по две спутниковые антенны - одну телевизионную, другую для Интернет.
Деревья на участке Скворцова были посажены раньше, чем у других, но и они словно задержались в росте, уязвленные соседским великолепием. Асфальтированная дорога упиралась в полосатый шлагбаум. Возле него на пластиковом стуле у распахнутой двери дощатого вагончика восседал охранник.
- Петрович сегодня дежурит, - радостно улыбнулся Скворцов.
Двое других охранников, дежурившие на смену с Петровичем, Скворцову не нравились - молодые мордовороты, не желающие зарабатывать на жизнь полезным делом. Петрович же свое место, по мнению Скворцова, заслужил. Отставной полковник, еще моложавый, с зычным голосом, с благообразной сединой.
Петрович все делал не спеша. Он чувствовал расположение к себе Скворцова. Мог бы просто, не говоря ни слова, поднять шлагбаум и пропустить машину со знакомым номером, но следовало уважить человека.
Петрович улыбнулся, вскинул руку и, поднявшись со стула, направился к машине. Скворцов уже сидел, распахнув дверцу, спустив ноги на гладкий, как полированный камень, асфальт.
- Доброе утро, Александр Валерьевич, и доброе утро вашей супруге, - заглядывая в машину, произнес Петрович.
Он еще от вагончика заприметил, что Скворцов приехал не один, но с супругой или с любовницей, сразу не рассмотрел.
Раиса имела манеру менять цвет волос чуть реже, чем фасоны платьев. В прошлый раз Петрович видел рядом со Скворцовым Раису-блондинку, теперь же рядом с ним сидела Раиса-брюнетка. Между двумя этими встречами Скворцов еще трижды появлялся в загородном доме и каждый раз с новой любовницей. Со всеми Петрович был одинаково приветлив и любезен.
- Ко мне сегодня гости приедут, - сообщил Александр Валерьевич, - Кабанов и Нестеров. Ты уж, Петрович, их пропусти без задержки, уважь, будто сразу узнал.
- Как же, знаю их и так, люди видные. Их, почитай, вся Россия теперь знает, как и вас, Александр Валерьевич, - польстил самолюбию бывшего депутата Петрович. - Я в своем вагончике вроде как у телевизора сижу, одни знаменитости мимо меня ездят. То актеры, то политики, то предприниматели.
В центре мировых событий вращаюсь, если можно так выразиться, - выспренно сообщил Петрович. - Вот раньше, когда я на ракетной точке служил… - Петрович перехватил раздраженный взгляд Раисы и тут же спохватился:
- Вы в такую рань не затем выбирались, чтобы мои бредни слушать, - отставной полковник бросился к шлагбауму, и полосатая доска взлетела вверх.
- Счастливо, Петрович, - бросил Скворцов в открытое окно машины, проезжая мимо привратника.
То, что Петрович раньше служил полковником, придавало всем его ужимкам солидность, хотя, в общем-то, охранником он был никудышным. Двое его сменщиков, молодые, крепко сбитые парни, могли бы постоять и за себя, и за чужую собственность, которую охраняли. Петрович же, общительный и подобострастный, отличался трусостью. Лишь только темнело, он запирал дверь вагончика изнутри и гонял чаи, предоставляя заботиться о поселке двум здоровенным псам, грозным с виду, но абсолютно безобидным тварям - прикормленным жителями поселка.
- Хороший мужик Петрович - солидный и основательный, - резюмировал Скворцов, останавливая машину у металлических ворот гаража.

Предыдущая страница 3 Следующая страница


Филин 4

На всякий случай Александр Валерьевич первым заспешил в дом: чего доброго, могли остаться кое-какие следы последней гулянки с девочками. Вроде бы две студентки, как смутно помнил Скворцов, все за собой убрали, даже пол в гостиной помыли. Но на пьяные воспоминания полагаться никогда не стоит.
Он просиял: гостиная, залитая солнцем, смотрелась как мир в первый день творения, ни пылинки, ни соринки. Бокалы весело сияли в итальянском буфете.
Рама одного из стеклопакетов осталась приоткрытой, и весь табачный смог улетучился.
«Молодцы девочки, - подумал Скворцов, - жаль, телефончики их себе на память не оставил».
Картинка прошлого развлечения явственно всплыла в памяти, так явственно, словно девушки до сих пор находились в гостиной. Александру Валерьевичу припомнилось, как широкобедрая блондинка, раздетая им догола, постоянно прилипала разгоряченной задницей к кожаной обивке дивана. Вспомнилось, как на ее чувствительной коже фактурно проступали швы и пуговицы обивки. Вспомнилось, как он сам сидел рядом с обнаженной девушкой и смотрел на ее худощавую подругу, отплясывавшую на журнальном столике невероятную смесь чечетки и вальса. Конечно же, отбивать чечетку босиком можно только упившись до чертиков, но самое странное, у нее это получалось.
"Как же их звали? - Александр Валерьевич наморщил лоб. - Может, я их об этом и не спросил?
Хотя нет, как-то же они друг друга называли. Правильно, - Скворцов расплылся в улыбке, - толстую худая называла Милкой, а толстая худую - Тутси.
Это не имена, а клички, но было в них что-то возбуждающее".
- О чем ты думаешь? - услышал Скворцов за спиной голос жены.
Девочки, возникшие в мыслях, тут же исчезли.
- Думаю о том, как у нас с тобой тут мило и уютно. Это все ты стараешься. Чистота идеальная.
Скворцов никогда не скупился на похвалы, особенно когда дело касалось жены. Слова - они ничего не стоят, а бдительность притупить можно.
Женщину, конечно, насторожил идеальный порядок, царивший в гостиной. Она понимала, что муж, убивай его, пытай, не стал бы вытирать пыль, опорожнять пепельницу, а уж тем более не стал бы мыть пол. Рюмки в буфете стояли не в том порядке, в каком привыкла ставить их сама Раиса.
"Значит, не один приезжал, - справедливо решила она, - а с бабами. Притащил каких-нибудь вчерашних школьниц, солидная женщина никогда не позволит себе убираться в чужом доме после секса.
Боже мой, как я умудряюсь терпеть его выходки, - возмутилась в душе Раиса, - и при всем при этом оставаться ему верной? Почти верной", - тут же уточнила она.
Для редких измен она сама придумала определение: несознательные - это те, к которым она сознательно не стремилась, которые можно было потом объяснить очень просто: так получилось.
- А я-то думала, мне придется наводить порядок, - обнимая мужа, сказала Раиса, - а ты такой молодец, сам все убрал, даже пол вымыл. Тебя полезно иногда оставлять одного, дома-то тебя никак не заставишь уборкой заняться.
- Чего уж, - невнятно пробормотал Скворцов, боясь, что жена вычислит его похождения, - особого беспорядка и не было. Я один тут жил, тишиной и покоем наслаждался.
Иногда полезно из города вырваться. Жаль, тебя со мной не было.
- Мне показалось, что ты уставший приехал.
- Соседи, сволочи, - притворно вздохнул Скворцов, - всю ночь гуляли. Женский визг, пьяный хохот… Голые по участку ночью бегали, - доверительно сообщал он жене, - совсем стыд потеряли. Хоть бы окна у себя завесили, а то скотством занимались и не прятались, будто животные в зоопарке.
Раиса решила не говорить мужу о том, что если бы он не смотрел в окно, то ничего бы и не увидел, она понимала: Скворцов обманывает ее, ничего подобного у соседей не происходило. Она знала их немного, вполне пристойные люди. Скорее бы поверила, что ее благоверный в голом виде гонялся за девками по густо разросшейся траве.
Вместе Раиса и Александр прожили уже семнадцать лет, если не считать трех лет знакомства до замужества. Этого времени вполне достаточно, чтобы видеть друг друга насквозь, отличать ложь от истины и не требовать друг от друга всей правды.
- Ты меня прихватил с собой сегодня как рабочую силу? - поинтересовалась супруга.
- Нет, что ты, - обиделся Скворцов. - Мы люди солидные, собираемся вместе с женами, иначе что о нас говорить станут?
- Ты мне расскажешь, что вы задумали?
Скворцов замялся. Он никогда не любил загадывать наперед. Если проколешься, потом и промолчать можно, а получится - честь тебе и хвала. Но новое вхождение в политику предъявляло новые требования не только к Скворцову, но и к его жене.
- Садись, дорогая, - Александр Валерьевич усадил жену на кожаный диван, точно на то место, где прилипала к кожаной обивке толстая студентка. - Ты не подумай, ради Бога, что я тебя в чем-то подозреваю…
- Короче, - сказала Раиса.
- Я хочу вернуть себе власть, и поэтому…
- Я должна быть паинькой, - закончила за него женщина.
- Именно это я и хотел сказать.
- Значит, до сих пор я вела себя не так, как подобает?
- Вы, женщины, вечно все переврете. Я всего лишь хотел, чтобы ты вела себя поосторожнее.
- Это ты будь поосторожнее, мне скрывать нечего. Я могу каждый день с утра до вечера позировать перед телевизионной камерой ОРТ в прямом эфире, и никто ничего плохого не увидит. Меня можно детям показывать. А вот ты…
- Что я? - голос у Скворцова дрогнул.
- У тебя это не всегда получается, - осторожно заметила Раиса.
- Мы с тобой - отличная пара. Ты будь осторожнее в высказываниях, никому про меня, Кабанова и Нестерова ничего не рассказывай, даже если очень доставать станут.
- Так вот почему Кабанов с Нестеровым к нам зачастили! Не сидится вам на месте. Смотри, дорогой, высоко сидеть - низко падать.
- Я учту предыдущие ошибки, - и Скворцов нежно обнял жену, поцеловал в губы, чего не делал довольно давно, обычно довольствуясь лишь сугубо техническим сексом.
«За неимением лучшего король спит со своей женой», - любил повторять он народную английскую пословицу.
Раиса немного оттаяла, пусть даже и понимала, что муж элементарно подлизывается к ней в преддверии новых выборов, опасаясь, что жена может подпортить ему карьеру.
- Муж и жена - одна сатана, - прошептал Скворцов. - Ты же мне зла не желаешь?
- Никогда и ни за что. Пусть ты, Саша, не ангел, но я всегда на твоей стороне.
- Ты у меня самая умная, - сказал Скворцов, привыкший в душе называть жену в лучшем случае «недалекой».
Он превзошел самого себя в обходительности. Занес из машины на кухню продукты, распаковал их.
- Поколдуй немного у плиты, а я пока банькой и мангалом займусь.
Вскоре над трубой отдельно стоящей бревенчатой баньки весело вился дым. Скворцов радовался, что заглянул в баню первым. Там на деревянной вешалке одиноко висел кружевной лифчик. Кому именно он принадлежал - Милке или Тутси, Скворцов вспомнить не мог.
«Может, Рая забыла? - и тут же криво усмехнулся. - Пойти спросить? Если ошибусь, за такую догадку можно и в глаз получить».
Он сжал кулак, сунул его в чашечку. Получалось, что по размеру белье могла носить и жена, но тут же Скворцов отыскал и контраргумент: куда она без лифчика с ее отвисшей грудью выйдет? Скворцов увлекся расследованием.
«Если лифчик ношеный, то она могла в новом выйти».
Скворцов принялся исследовать белье. Единственный запах, который он смог различить, был запах несомненно дорогой туалетной воды.
«Вроде я в прошлый раз баб в баню не водил, - пожал плечами Скворцов. - Топить поленился. Черт знает что твориться стало. Раньше сколько ни выпивал, все помнил, а теперь - словно дырка в голове образовалась, черная дыра».
И он принял единственно верное решение - засунул неопознанный лифчик между поленьями в печурке и безо всякой жалости разжег огонь.
«Мне-то что? Чей бы лифчик ни был, не хрен бросать его где попало!»
Скворцовы хоть и приехали рано, но время летело катастрофически быстро. Александр Валерьевич успел лишь протопить баньку да разжечь поленья в большом мангале, как на улице поселка показались две машины, следовавшие одна за другой.
- Твои приятели едут! - крикнула, свесившись из окна, Раиса.
Скворцов в это время как раз ворошил дрова в мангале. Дым ел глаза, и, глядя на него, можно было подумать, будто голос жены выворачивает ему нутро.
- Здорово, политик! - звучно выкрикнул генерал Кабанов, выбираясь из машины.
Его супруге Ольге даже не могло прийти в голову, что мужчина может обойти машину и открыть ей дверцу, подать руку, помочь выбраться. Ее муж, самый настоящий генерал, был выше подобных глупостей. Даже если бы она намекнула ему, то услышала бы в ответ прямолинейное генеральское:
«Не безногая, сама выйдешь!»
Тем не менее Григорий Викторович Кабанов свою жену Ольгу любил как умел, во всяком случае, дурой называл любя, в отличие от Скворцова.
- Привет доблестным вооруженным силам! крикнул Скворцов, и мужчины обнялись, будто не виделись несколько лет.
- Разжирел, разжирел, - приговаривал Кабанов, ощупывая Скворцова.
Тот жеманно отводил глаза, промямлил что-то о бассейне, в котором плавает два раза в неделю, но тут же проговорился, что со следующего месяца собирается заняться спортом, а теперь на это нет времени.
- И не будет, - веско подытожил Кабанов, уступая Скворцова Виктору Николаевичу Нестерову.
Если Скворцов и Кабанов смотрелись простецки, без затей, то бизнесмен Нестеров уже освоился с большими деньгами, приобрел не поддельный, а самый настоящий лоск. Он умел носить костюмы.
Нестеров обошел машину и распахнул дверцу. Его спина при этом осталась абсолютно прямой, словно мужчина вместо позвоночника имел металлический стержень. Подал руку жене - Станислава легко выпорхнула из автомобиля. Она была настолько уверена в собственном муже, что даже не коснулась дверцы, знала, тот захлопнет ее. Лишь после этого Нестеров поприветствовал сперва Раису, вышедшую на крыльцо, затем Скворцова.
- Привет! Дышится у вас легко.
- У тебя, Виктор, дом еще в лучшем месте стоит.
- Лучшее место там, где друзья, - ухмыльнулся бизнесмен.
Трое мужчин и три женщины чувствовали некоторую неловкость. Раньше мужчины были довольно дружны, делали одно дело, но потом основательно переругались. Лишь после неудачного хождения во власть Скворцова вновь сошлись вместе.
Лишенный комплексов Кабанов тут же сообщил женщинам:
- Нам, бабоньки, поговорить о делах надо, так что вы уж сами собой займитесь. И столом заодно.
Нестеров, снисходительно усмехнувшись, обменялся взглядами с женой: мол, я бы себе такого никогда не позволил. Скворцов же уладил неловкость в одно мгновение:
- Рая уже все приготовила. Вы отдыхать приехали, - обратился он к женщинам, - я баньку протопил. Попарьтесь, а уж потом - прошу к столу.
Возражать никто не стал. Во-первых, женщинам неинтересны сугубо мужские разговоры, во-вторых, лучше париться, чем собирать на стол.
- Прошу. Посидим на улице, - предложил Скворцов, вынося на лужайку перед домом пластиковый стол, какие ставят в летних кафе, и пластиковые кресла.
Дрова в мангале пылали во всю мощь, огонь с гудением вырывался из его черного чрева. Замаринованное мясо стояло в эмалированном тазике, прикрытом сверху куском фанеры. Поверх лежали широкие, остро отточенные шампуры.
Раиса принесла из дому простыни, халаты для жен приятелей своего мужа, и вскоре дверь бани затворилась.

Глава 4

Скворцов разливал по тяжелым стеклянным бокалам пиво.
- Вздрогнем, мужики, - он коснулся своим бокалом двух других и жадно принялся глотать холодное темное пиво.
- Новости плохие, - наконец сообщил Скворцов, когда половина бокала опустела.
- А когда они хорошими были? - усмехнулся Нестеров.
- Тогда, когда их вообще не было, - сквозь зубы отвечал генерал.
- Мне донесли, что в администрации президента нашим проектом заинтересовались.
- Еще бы! - вставил Кабанов.
- Но не с той стороны, с какой бы нам хотелось.
- Это уже хуже, - бизнесмен Нестеров умел пить медленно. Пива в его бокале почти не уменьшилось.
- Подножку нам ставят.
- Кто?
- Геннадий Павлович засуетился, - сообщил Скворцов.
- Он же в администрации давно не работает.
- Не тебе, генералу Кабанову, объяснять, кто такой Геннадий Павлович. Ты имеешь представление о его возможностях?
- Нас голыми руками не возьмешь. Мы от душманов не бегали и от своих не побежим.
- Я и до этого, - вставил бизнесмен, - не рассчитывал на поддержку Кремля. Наш с вами план безукоризненный. Депутатский мандат - не такой уж эксклюзивный товар, чтобы за него администрация на дыбы встала. Попортят нервишки, но в меру, и одно кресло нам достанется.
- Может, заплатить кому надо? - предложил Кабанов.
Скворцов при упоминании о деньгах слегка съежился и посчитал за лучшее спрятать взгляд в бокале с пивом.
- Большие деньги, - задумчиво проговорил Нестеров, - в нашем с вами случае нужны лишь для честной игры. Листовочки издать, собрания провести, концертов пару организовать, ветеранам продуктовые подарки преподнести. Если бы можно было взяткой отделаться, я с вами, мужики, честно говорю, связываться не стал бы. Я, в отличие от вас, азбуку рынка уже постиг. Чем, по-вашему, цивилизованная страна от нецивилизованной отличается?
Скворцов пожал плечами, а Кабанов с генеральской простотой заявил:
- В цивилизованных странах все продается, а у нас еще остались вера и идеалы, которые хрен купишь.
- Золотые слова, - рассмеялся Нестеров.
В цивилизованной стране я бы за деньги мандат тебе, генерал, купил бы, как Скворцову в прошлый раз. Он же из-за этого депутатом второго сорта себя не чувствовал?
- Нет, - пробормотал Скворцов, опустошая бокал.
- Всякий товар имеет свою цену, но только при рынке. А поскольку мы цивилизованное общество еще не построили, я, к сожалению, повторить прошлый путь не могу. Эх, Скворцов, Скворцов, - покачал головой Нестеров, - и какого черта ты тогда на кремлевские обещания купился? Нас пробросил. Надо было тебе в министры идти?
- Я же думал как лучше.
- Надо не думать, а с умными людьми советоваться. Тебя как последнего мальчишку пробросили, поманили постом. Ты депутатство, за которое я двести тысяч выложил, своих, между прочим, кровных денег, бросил и убежал в правительство. Посчитал, что круче других станешь, а тебя через два месяца из правительства под зад ногой выбросили.
- Будет вам вспоминать, - недовольно сказал Скворцов, - я свои ошибки учел и повторять их не собираюсь.
- Это хорошо, Александр Валерьевич, если ты понял, что нельзя первородство за чечевичную похлебку продавать. Ведь много достойных, да мало избранных.
- Это кто сказал? - насторожился Скворцов.
- Сын Божий, Иисус Христос. Евангелие время от времени почитывать надо. Министров президент назначает, а депутата избирают. Мало избранных… - повторил цитату из Евангелия Нестеров.
- Мужики, кто старое помянет, тому глаз вон, - генерал отставил бокал и принялся пить пиво из горлышка. - Так вкуснее, - пояснил он.
- Двести тысяч, - вкрадчиво продолжал Нестеров, - даже в наших кругах это большие деньги.
За них обычно голову отворачивают. Но поскольку ты, Александр Валерьевич, обещал ошибок больше не совершать, я их тебе прощу.
- За те два месяца, что я в правительстве был, ты на моих протекциях миллионы заработал.
- Можно подумать, я с тобой не делился!
- Мне ваши темные делишки вот где сидят! - Кабанов провел ребром ладони по шее. - Я о них знать не желаю, мне главное в Думу попасть, порядок там навести. Появился шанс в межсезонье в Думу пролезть, и нельзя его упускать. Каждый из нас свое поиметь должен. Наша фракция да плюс еще один голос - это сила, убойная сила.
- Дрова прогорели, - спокойно сказал Нестеров, - мясо надевать на шампуры самое время.
Скворцов засуетился, одним глотком допил пиво и, сев на корточки, принялся ловко нанизывать маринованное мясо на шампуры. На запах тут же слетелись осы.
- Кыш! - приговаривал Александр Валерьевич, отгоняя назойливых насекомых. - Вот же дрянь, маленькая, а отравы в ней столько, что здорового мужика с ног свалить может.
- По-настоящему здоровых мужиков не бывает, - напомнил Нестеров.
- А я? - стал в позу Кабанов.
- Какой же ты здоровый мужик, если тебя хрупкая девушка может в постель уложить, поманив мизинчиком?
- Не меня бабы укладывают, - окрысился генерал, - а я их в кровать валю.
Нестерову тут же представилась панцирная кровать с металлическими спинками, хотя он и знал, что и дома, и на даче у генерала стоит деревянная мебель.
- Ты так кровожадно куски мяса накалываешь, будто шампур в горло своему лютому врагу втыкаешь. Прибереги прыть, она тебе еще понадобится.
- Поговаривают, что еще один сильный кандидат по округу пойдет.

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

- Кто? - замер с куском мяса в руке Скворцов.
- Еще неизвестно, но новости самые свежие, их даже журналисты не знают.
- Горбатенко? Бывший прокурор? Его поддержит Кремль?
- Насчет Кремля я скажу точно: Горбатенко они никогда не поддержат. Но нам придется туго, от него деньгами не откупишься. Человек он неуправляемый, попадет в Думу - станет свою игру вести, - с этими словами Скворцов так зло ткнул шампуром в кусок мяса, что чуть не поранил себе палец.
- Горбатенко я попробую взять на себя, - пообещал бизнесмен Нестеров, - денег у него на серьезную борьбу нет. От финансовой помощи, если не выставлять предварительных условий, он не откажется, а в самый последний момент мы его пробросим. Он не подозревает, что мы все трое в одну руку играем.
Вскоре мясо уже шипело над пышущими жаром угольями. Скворцов ловко заливал то и дело вспыхивающие языки пламени пивом прямо из бутылки, а Нестеров живописал трудности, которые ждут троих мужчин на пути во власть. За разговором они даже забыли, что приехали в загородный дом с женами.
Три женщины, если бы не дела, сведшие их мужей вместе, никогда бы не собрались под одной крышей, настолько они были разные. Но всегда у женщин найдутся общие интересы: для умных и глупых, молодых и в возрасте, вырастивших детей и никогда их не имевших.
Ярко горели врезанные в низкий потолок бани галогеновые лампочки.
Раиса, Ольга и Станислава расположились на полках, ступеньками уходящих к потолку. Самая молодая из женщин, Станислава, полулежала, согнув одну ногу, вторую манерно выпрямив. Ее не смущали пристальные взгляды двух других женщин. Она обладала идеальной фигурой, - других в манекенщицы не берут.
Упругая грудь молодой женщины, усыпанная капельками пота, продолжала оставаться пронзительно-белой, словно в бане и не стояла стоградусная жара.
Жена Кабанова Ольга знала, что по всем статьям проигрывает Станиславе, поэтому и сидела, набросив на плечи простыню, стараясь не демонстрировать поддавшееся давлению времени тело. Раиса Скворцова забралась на верхнюю полку, расстелила простыню и растянулась на ней животом вниз.
- Закроешь глаза и кажется, - проговорила она, - будто лежишь на пляже под палящим солнцем. - Раиса подняла голову и глянула на градусник.
Красный спиртовой столбик поднялся до отметки девяносто восемь. - Все, не могу больше, - сказала она, слезая на нижнюю полку.
Женщина разомлела настолько, что ей уже было наплевать, как она выглядит. Но взгляд Станиславы тут же привел ее в чувство. Раиса распрямила спину и вытерла краем простыни пот с лица.
- Интересно, кто придумал баню - мужчины или женщины? - весело улыбнувшись, поинтересовалась Станислава.
- Наверное, мужики, - неохотно отозвалась сорокапятилетняя Ольга.
- Почему?
- Они больше париться любят.
- Нет, - улыбнулась Станислава, - баню изобрели женщины, потому что после нее выглядишь соблазнительнее - Не знаю, - пожала плечами Раиса, - у меня после бани никакого желания сексом заниматься нет, сразу засыпаю.
- Зря, - Станислава встала и сладко потянулась, по-кошачьему выгибая спину. - А я в бане словно энергией напитываюсь.
Жена Нестерова вышла из парилки и, застелив пластиковый стул простынею, села поближе к двери.
- Баня у вас хорошая, жаркая, - Станислава рукой толкнула дверь на улицу, та до половины открылась.
Раиса даже вздрогнула. Мужчины, сидевшие у дома, вполне могли видеть, что происходит в предбаннике. Яркое солнце золотило обнаженное бедро Станиславы. Демонстрировать свое тело в выгодном ракурсе профессиональная манекенщица умела.
- Что вы беспокоитесь? Их только политика сейчас и интересует. Неужели вы думаете, это им интересно? - засмеялась жена Нестерова.
- Нет, но в общем-то… - замялась Раиса.
- Если хотите, я дверь закрою, но здесь так жарко.
Раиса заметила - ее муж резко отвел взгляд, лишь только увидел, что жена заметила, как он разглядывает Станиславу. Нестеров же делал вид, будто не знает, что его жена демонстрирует себя, он предусмотрительно сел спиной к бане.
- Почему многие считают, что показываться на людях обнаженной неприлично? - рассуждала жена Нестерова. - Все, что красиво, не может быть неприлично. Другое дело, когда демонстрирует себя древняя старуха. Это в самом деле неприлично, потому что отвратительно. - Станиславу забавляло то, как теряется Раиса от подобных откровений. - Вы не обращайте внимания, я иногда люблю позлить мужа.
Меня забавляет, как он старается делать вид, будто не замечает мои выходки.
- Мы с Александром Валерьевичем, - строго сказала Раиса, - наверное, немного старомодны.
Жена генерала Кабанова все еще парилась.
- Нет, что вы, вы очень милы и современны.
Но вот Ольга, жена Кабанова, - шепотом добавила Станислава, - она старомодна, другое поколение.
Как можно комплексовать по поводу собственного тела? Как можно с этим жить? - недоумевала манекенщица. - Мы только что о вас говорили, - воскликнула Станислава, лишь только сорокапятилетняя Ольга вышла в предбанник.
Уточнять, о чем именно говорили женщины, Ольга не стала. Она неодобрительно посмотрела на открытую дверь и тяжело опустилась в кресло.
- Я так за своего Гришу боюсь, - призналась она, - зачем ему в политику лезть? Он у меня совсем не интриган.
- Можно подумать, наши мужья интриганы! - засмеялись женщины.
- Не знаю, как кто, а Гриша привык всегда честно и напрямую говорить.
Заслышав голос своей жены, генерал Кабанов занервничал. Это не укрылось от наметанного взгляда Нестерова. Он еле заметно улыбнулся. Виктор Николаевич никогда не понимал мужчин, испытывавших душевный трепет перед своими женами. Он-то Станиславу выдрессировал так, что она и слова поперек ему сказать не могла.
Когда шашлыки уже зарумянились, мужчины переговорили о деле и могли позволить себе расслабиться. В ход пошла водка, как раз к приходу женщин они успели выпить пол-литра на троих. На улице компания просидела до самого заката, пока наконец не налетели комары и не заставили отдыхающих перебраться в дом. Там приятное времяпрепровождение и было продолжено.
Тыкая вилками и ножами в экран телевизора, мужчины обсуждали последние новости. Как ни странно, на экране телевизора, по мнению собравшихся, за весь вечер не появился ни один достойный человек. Все были или взяточниками, или дураками, или теми и другими вместе. Не пощадили даже дворника, случайно попавшего в объектив телекамеры.
Тот, по мнению Станиславы, был просто уродом, недостойным жить.
Даже Кабанов, заявивший по приезде, что сегодня же вернется в Москву, подобрел настолько, что позволил Скворцову уговорить себя остаться на ночь.
Комнат в доме хватало.
Когда за полночь все разбрелись по спальням, Скворцов спустился на кухню и достал из холодильника недопитую бутылку водки. Ему казалось, что выпил он сегодня непозволительно мало.
Неслышно появился генерал Кабанов, заглянул в гостеприимно приоткрытую дверь и тут же расплылся в улыбке:
- Я так и знал, что ты, Александр Валерьевич, спустишься.
Не дожидаясь приглашения, генерал завладел початой бутылкой и двумя рюмками. Он почти никогда не позволял другим разливать спиртное в своем присутствии. Быстро и аккуратно наполнил рюмки до краев - так, что в руки взять страшно, обязательно обольешься, а затем ловким движением опрокинул рюмку в рот и тут же оглянулся на дверь, ведущую в коридор, не вышла ли посмотреть жена.
Кабанов повертел в руках пустую бутылку, словно в ней могло еще что-то появиться, и с тяжелым вздохом отправил стеклотару под стол.
- У меня еще есть, - напомнил Скворцов.
- Я и не сомневался, - шепотом произнес Кабанов и тут же состроил гримасу.
Он понимал, что если разопьет сейчас бутылку со Скворцовым на двоих, то тормоза отъедут, и он, как настоящий генерал, начнет резать приятелю правду-матку с плеча. Но выпить хотелось, аж сводило скулы.
Жирное мясо, салаты стояли где-то в районе кадыка и никак не хотели опускаться ниже. Скворцов почуял слабину генерала. Он понимал, что смущает Кабанова, но ему хотелось услышать от него правду.
- Выпьем? - Скворцов вытащил из морозилки бутылку водки и поставил ее на стол.
Кабанов зажмурил глаза, облизнулся, собрал в кулак всю волю и несколько мгновений медлил, не в силах провернуть язык в пересохшем рту.
- Не буду!
- Ну, ты даешь! - восхитился бывший депутат, бывший министр.
- Настоящий мужчина должен уметь говорить «нет», - сказал генерал и ударил кулаком по столу.
Его лицо побагровело, Скворцов даже испугался, не хватит ли сейчас Кабанова удар.
Хозяин дома сообразил: такого напряжения долго гость не выдержит. Если бутылка еще минуту простоит на столе, то генерал потеряет сознание, как терял его Гай Юлий Цезарь, отказываясь от императорской короны, которую принесли ему сенаторы.
Тогда ушлый политик Скворцов решил действовать от обратного.
- Мое дело предложить. Не хочешь… - и он картинно взялся за горлышко бутылки, а другой рукой за ручку холодильника, словно бы всерьез собирался спрятать водку в леденящий холод.
Генерал, не открывая глаз, перехватил руку Скворцова.
- Стоп машина, - выдохнул Кабанов, - будем пить. Если что на стол поставлено, назад убирать нельзя, - тут же придумал он выгодную для себя народную примету.
- Нестерова позовем, - предложил Скворцов.
- Он не пойдет, бизнесмен долбаный! Ему завтра договора подписывать. Ты же видел, как он сачковал за столом. Он не мужик, - резко произнес Кабанов. - Настоящий мужик никогда себе вместо водки минералку в рюмку не нальет.
- У него жена молодая, - с завистью произнес Скворцов.
- И твоя не старая.
Кабанов хватил рюмку и качнулся на задних ножках венского стула. Тот жалобно взвизгнул, но тушу генерала выдержал.
Если бутылка открыта; ее непременно допивают до конца, во всяком случае настоящие мужчины, и делают это быстро, пользуясь темнотой и тем, что жены их еще не хватились. Бутылка незаметно опустела, Кабанов даже не поверил собственным глазам, заподозрив, что Скворцов схитрил.
Александр Валерьевич глянул в глаза генералу и понял, что тот еще не дошел до кондиции, чтобы резать правду-матку.
- У меня еще «тыкила» есть, - сообщил бывший депутат.
- Это что за дрянь? Я только беленькую, - сообщил генерал.
- Она беленькая, тоже водка, но из кактуса выгнанная, мексиканская.
Кабанов задумался, словно решал сложную тактическую задачу:
- Покажи.
Исчезнув на полминуты, Скворцов вернулся с пузатой бутылкой. Кабанову сам вид посуды не понравился, он предпочитал классические формы.
По его мнению, бутылка обязана быть круглой, как снаряд.
- Баловство, - сообщил Кабанов, разглядывая этикетку с мексиканцем в сомбреро. Латинские буквы он вообще не умел читать, хотя и закончил академию с отличием.
- Зато - сорок градусов.
Пока генерал размышлял и колебался, Скворцов налил себе граммов пятьдесят «тыкилы», лизнул руку, посыпал мокрое место солью, выдохнул воздух так сильно, что легкие чуть не слиплись. Одним глотком он выпил «тыкилу» и тут же жадно слизал соль острым бледно-розовым языком. Кабанов, склонив голову набок, изучал Скворцова, в душе полагая, что приятель тронулся рассудком.
- Ты чего? - спросил он.
- Так положено.
- Кому?
- Тому, кто «тыкилу» пьет.
- Я по старинке, огурчиком лучше, он тоже соленый.
Огурца не нашлось.
Кабанов долго нюхал рюмку:
- Самогонкой пахнет, но не хлебной, а сахарной.
Ну и дрянь ты в доме держишь! Небось, никто пить не захотел, так ты мне предлагаешь.
- Эта «дрянь» по деньгам целый ящик водки стоит.
- Это еще ни о чем не говорит, - Кабанов щелкнул толстым крепким ногтем этикеточного мексиканца по носу. - Латиноамериканцы - они все дураки, кроме кубинцев, конечно. Да и кубинцы ни хрена уже не понимают. Могли они в свое время по американцам ракетой шарахнуть! Но свое величие просрали, - и генерал, влив «тыкилу» в горло, секунды на две замешкался.
Спиртное просилось назад. Генерал подхватил из солонки большую щепоть соли и всю без остатка всыпал в разверстую пасть. Эффект, произведенный крупной йодированной солью, пришелся генералу по душе. Было в этом действии что-то походное, военное, а значит, мужественное.
- Сейчас бы тушенки рубануть прямо из банки штык-ножом!
Скворцов поежился, представляя, сколько неприятностей сулит ему политическая афера, которую Нестеров замутил на свои деньги. Наверняка, во время выборной кампании придется не раз объяснять слова генерала туманным дипломатическим языком. Но с другой стороны, Скворцов понимал, что простому народу, как любили говаривать в Государственной Думе, речь генерала близка и понятна, электорат сам так выражается, сам «тыкилу» не пьет.
- Повторим, - твердо сказал Кабанов.
И то, чего не смогла сделать водка, довершила мексиканская самогонка. Она, как ацетон растворяет кинопленку, растворила мясо, салаты и достигла дна желудка, не растратив по дороге своей убийственной силы. Генерал поежился от кайфа.
- Ну, как? - поинтересовался Скворцов.
- Ничего. Умеют мексиканцы самогонку делать.
С водкой ее, конечно, не сравнишь, но что-то в ней есть. Хохляцкую «перцовку» напоминает, продирает изнутри, но не греет, - Кабанов благостно улыбнулся, подался вперед и, загнув палец крючком, подцепил ворот рубашки Скворцова.
Подтянул приятеля к себе поближе и, жарко дыхнув «тыкилой» в лицо, произнес:
- Если ты меня хоть один раз сдашь, голову откручу! - и Кабанов, звучно захохотав, мокро поцеловал Скворцова в губы.
- Ты, генерал, чего разминдальничался? - Скворцов утер губы рукавом.
- Нравишься ты мне, хоть и скотина последняя.
Подонок хренов, - ласково приговаривал Кабанов, разливая «тыкилу».
- Пей, Скворцов, прорвемся в депутаты. Если ты, урод долбаный, стать им сумел, то я и подавно! - и не успел Александр Валерьевич запротестовать, как Кабанов щедро насыпал из солонки граммов двадцать соли прямо ему в рюмку.
Но Скворцов уже находился в той стадии опьянения, когда все равно, что пьешь - родниковую воду или одеколон.
- И эту бутылку прикончили, - в голосе Кабанова все-таки чувствовалась неудовлетворенность. - Неплохо посидели. Если бы утром за руль не садиться, я бы еще и пивом полирнулся.
- Пиво на завтра оставим, - не прощаясь, не желая спокойной ночи, генерал выбрался из-за стола, сопя, кряхтя. Держась за поясницу, стал взбираться по крутой лестнице на второй этаж.
Скворцов слышал, как вздохнула и заскрипела кровать, как недовольно забурчала жена генерала.
- Вот, скотина, наверное, в одежде спать завалился, - с завистью подумал Скворцов, отправляясь чистить зубы.
Он дважды промахнулся мимо щетки, выдавливая пасту, и понял, что промахнется и третий. Поэтому пальцем подобрал выдавленное прямо с края умывальника и, размазав по щетке, тщательно сверяясь с отражением в зеркале, сунул щетку в рот.
«Ну и идиотом же я выгляжу! - решил бывший депутат. - Хорошо, что меня никто, кроме своих, не видит. А они меня не сдадут, потому как теперь мы все друг от друга зависим. Хорош Кабанов, хорош и Нестеров, но только я один среди них - настоящий политик со стажем, а они - навоз, на котором я произрастать стану».
С этими возвышенными мыслями Скворцов выбрался в гостиную и понял, что на второй этаж подняться не сможет. Он решил устроить привал на маленьком кожаном диванчике. Вначале сел, затем завалился на бок. И тут комната закружилась, поплыла. Скворцов потерял ориентацию и вообразил себя космонавтом, которого испытывают на центрифуге.
«Только бы не вытошнило», - успел подумать Скворцов и провалился в черную невесомость.
Нестеров слышал сквозь приоткрытую дверь спальни разговор своих компаньонов. Бизнесмен не вышел к ним специально, надеясь услышать, как по пьянке они выболтают что-нибудь сокровенное. Слова, которыми Кабанов называл Скворцова, откровением для Нестерова не являлись. Он сам в мыслях так называл и Кабанова, и Скворцова.
«Уроды, - думал он, ворочаясь в постели. - У одного, кроме орденов и умения общаться с простым народом, ни хрена нет, а другой только и умеет болтать ни о чем. Все держится на мне, на моих деньгах. Ничтожества, полные ничтожества! Но они нужны мне как прикрытие».

Глава 5

Герман Богатырев заканчивал начищать левый ботинок, правый же, стоявший на тумбочке, уже сиял, как палехская шкатулка. Низкий тучный мужчина поворачивал обувь так, как скульптор поворачивает еще не завершенную статуэтку, придирчиво осматривая, выискивая изъяны, видимые лишь профессиональному глазу.
Он дунул на носок ботинка, сделал короткий взмах щеткой:
- Порядок, - сказал он, увидев свое отражение в идеально отполированной поверхности.
Герман поставил ботинки рядышком.
В этот момент распахнулась дверь, и на пороге появился Серебров. Тотчас в комнате распространился аромат дорогого одеколона, мгновенно вытеснив запах крема для обуви. Гость скептично взглянул на ботинки своего помощника.
- Ты, Герман, никак помирать собрался?
- Типун тебе на язык! - возмутился Богатырев.
- В таких чистых ботинках только в гроб кладут.
Кстати, ты подошвы почистил?
- Зачем?

Предыдущая страница 5 Следующая страница


Филин 6

- Подошвы у лежащего в гробу лучше всего видны.
- Мне тюлем ноги накроют.
Серебров прошел в гостиную, плюхнулся в глубокое кресло, закинул ногу за ногу, закурил дорогую ароматную сигарету.
В поскрипывающих ботинках в гостиную вошел Богатырев.
- Ты говорил о новом заказе. Работа для меня есть?
- Работа есть всегда, - заметил Серебров, оглядывая гостиную.
- Но не всегда есть деньги - платить за нее? - уточнил Богатырев.
- И деньги, кстати, имеются.
- Работа какая? - с испугом осведомился Герман.
- Работа хорошая, интеллигентная. Справки надо навести, сфотографировать кое-кого.
- В постели?
- Можно и в постели, - сказал Серебров. - Мне нужно, чтобы лица на снимках были четко видны.
И информацию о клиентах собери - фамилии, адреса, телефоны.
- Тебе, Сергей, все сразу надо: и фамилии, и адреса, и телефоны…
- На, получи, здесь кое-что уже есть, - Серебров ловким движением бросил на стол сложенный вчетверо лист бумаги.
Богатырев развернул ориентировку и долго, близоруко щурясь, вчитывался в строчки.
- Люди известные, - сказал он и тут же добавил:
- Чем человек известнее, тем меньше о нем можно узнать и за большие деньги.
Серебров улыбался:
- Ты словно на базаре, цену себе набиваешь.
- Политика - грязное дело. К твоим крутым мужикам можно подойти не ближе, чем на расстояние пистолетного выстрела. Чуть что заподозрят - мигом голову открутят. О них информацию в библиотеках собирать надо, с подшивками газет сидеть, а не в дома к ним лезть с фотоаппаратом на шее.
Серебров вздохнул:
- Ты, Богатырев, дураком был, дураком и останешься. Крутые мужики моему заказчику нужны, а я не по мужской части. У меня ориентация традиционная - правильная. Пусть Кремль и мужики в политику играют, охрану нанимают, сигнализации устанавливают, на людях не показываются, пьют при плотно зашторенных окнах, но ни один мужик не может без женщины обойтись. Зачем мужику женщина? - резко спросил Серебров.
- Зачем, зачем? - растерялся Богатырев.
Сексом заниматься.
- Дурак ты, секс лишь способ расслабиться - побыть самим собой голым душой и телом. Расслабленный человек хуже пьяного. Вот поэтому женщины всегда посвящены в мужские тайны. Если потребуется, женщина в постели и нужную нам мысль на ушко шепнет, да так ласково и ненавязчиво, что поутру муж ее своей собственной считать станет.
- Понял, - засуетился Богатырев и принялся выравнивать концы шнурков на ботинках.
- Все трое клиентов женаты, один даже по второму разу. Сделай фотографии их жен, узнай о слабостях, о том, где бывают, что пьют, с кем встречаются.
- С кем спят?
- Богатырев скроил гнусную улыбку.
- И это узнай. Мне всякая информация пригодится, но по большей части - о слабостях. Сильные стороны мне ни к чему, я не люблю сквозь стену напролом идти.
- Когда это надо сделать?
- Как всегда - вчера.
- Три дня времени у меня найдется?
- В верхнем пределе. Ты, Герман, человек умный, сообразительный, находчивый, умелый…
Богатырев расплылся в улыбке:
- Сам знаю.
- Я не хочу, чтобы ты зря время терял. У каждого из нас есть любимый способ работы, но я хочу подсказать тебе самый быстрый.
- Скорость зависит только от суммы, которую ты сможешь мне отстегнуть.
- Если думаешь о деньгах, ничего не получится.
Работа должна приносить удовольствие.
- У кого какая специальность. Не думаю, чтобы ассенизатор тащился от своей работы.
- Плохо, если не тащится. Поэтому и дерьма вокруг нас выше крыши. Я тебе подсказку даю, а пользоваться ею или нет - решай сам.
- Слушаю.
- Стоматологи, массажисты, банщики, гинекологи знают о женщинах куда больше, чем их мужья. И охраной они не обставлены. Обслуга - такие же простые люди, как мы с тобой.
Заслышав это, Богатырев рассмеялся:
- Если ты, Серебров, прост, то я тогда проще топорища. У меня свои методы.
- Это твое достоинство, - абсолютно серьезно сказал Сергей Владимирович, аккуратно гася окурок в миниатюрной пепельнице с крышечкой, которую носил с собой. - К простым людям доверия больше.
При необходимости ты и за ассенизатора сойти сможешь, я же мордой не вышел.
- Ты где это время будешь?
- Я отдыхаю. Поверь, пережить собственные похороны - плохо на нервах отражается. Видишь, круги под глазами, лицо усталое? Загарчик легкий мне не помешает, вина красного попью.
- И никаких женщин, - строго сказал Богатырев.
- Силы беречь надо, - согласился Серебров. - Впереди море работы.
Богатырев вздохнул:
- Прошлый раз тебе легче было, всего одна баба, а тут - три жены и молодая дочь генерала Кабанова.
- Но какая была женщина - Марина! - закатил глаза Серебров. - Поверь, мне ее до сих пор жаль, ей пришлось идеального мужчину похоронить, о котором она всю жизнь мечтала. Но в мертвом любовнике есть свое преимущество - он никогда не разочарует и не бросит.
- Я ее в церкви вчера видел, - глаза Богатырева затуманились, - она, как и обещала, свечку ставила, молитвы шептала. Молитва - она душу очищает.
- Ты к ней не подходил?
- Упаси Господи! - перекрестился Богатырев. - Я же не изверг душу любящей женщине бередить.
- Ладно. Умер так умер.
Богатырев заерзал на стуле:
- А ты, Сергей Владимирович, что делать станешь, если одну из своих прошлых подопечных встретишь на улице?
Серебров ответил, не задумываясь:
- Не узнаю.
- Они-то тебя признают.
- Скажу, мол, ошиблась.
- Не поверит.
- Тогда скажу, что я собственный однояйцевый близнец.
- Однояйцевый - это как понимать? - поинтересовался Богатырев.
- Пока она над этим вопросом думать станет, я уже два квартала пробегу или на такси уеду. Проблему есть смысл решать, когда она возникнет, а создавать в мыслях искусственные трудности и преодолевать их - занятие изначально глупое. Поэтому, Герман, я бы на твоем месте захватил фотоаппарат и поспешил на улицу, благо, адреса у тебя есть, - сказав это, Серебров принес из холодильника бутылку минеральной воды и налил стакан для Богатырева.
Сам же пил из горлышка.
Герман смотрел на своего работодателя с завистью, не понимая, как удается Сереброву жить легко и свободно, не прилагая к этому особых усилий. Красивый, умный, при деньгах, женщины его любят.
- Повезло тебе в жизни, - вздохнул Герман.
- Меня не ищи, я сам появлюсь, - и Серебров посмотрел в окно. Взгляд его был таким, словно Герман уже давно покинул квартиру.
Богатырев по собственному опыту знал, что спрашивать сейчас Сереброва о чем-либо бесполезно, он все слышит, но отвечать не станет. Пришлось побренчать ключами.
Серебров чуть повернул голову.
- Контрольный вопрос, - сказал Герман, - что самое сложное в искусстве?
- Знаю.
- Получить аванс, - напомнил Герман и протянул руку.
Серебров тщательно сложил фигу и ткнул ею в подставленную ладонь.
- Получил?
- Я рассчитывал на большее.
- Вот тебе десять долларов, на пленку для фотоаппарата хватит.
- А на бензин?
- Может, мне еще раскошелиться на костюмчики для твоих детей и на ранцы с тетрадями?
- Мои дети уже взрослые, в институте и в университете учатся, - не без гордости сообщил Богатырев.
- Тем более, должны сами себе на жизнь зарабатывать.
И когда Богатырев, матерясь в душе, уже смирился с тем, что денег не получит, пока не принесет фотографии и информацию, Серебров вытащил из кармана пять банкнот по сто долларов.
- Это аванс.
- Каков же размер гонорара?
- Умножь на три, раздели на два и прибавь еще столько же, - посоветовал Серебров, толкая Германа в спину.
Тот оказался на площадке, и Сергей Владимирович тут же захлопнул дверь.
«Что считать, сколько даст, столько даст. Больше из него не вытянуть».
Герман достал из сумки маленькую цифровую видеокамеру, положил ее на сиденье машины рядом с собой, чтобы иметь возможность в любой момент воспользоваться.
- Три бабы, - ворчал он, - три жены. Скорее всего у их мужей есть и любовницы. У генерала Кабанова взрослая дочь Кристина, двадцать один год, живет вместе с родителями. Попадаются же честные генералы! Наверное, не ворует, если до сих пор дочери квартиру купить не смог. Но в то же время умным его за это назвать трудно.
К генералам, всем без исключения - даже к служащим ФСБ, Богатырев относился без должного пиетета. Уважал лишь бизнесменов и артистов, и тех, и других - за талант. Талантом Герман считал умение делать деньги на ровном месте из воздуха, как Серебров.
О Сереброве Герман знал не так уж и много, хоть и работал с ним не первый год. Даже толком не понимал, где тот живет. Случалось, что Сергей Владимирович приглашал его к себе в гости за город, но потом оказывалось, что дача съемная, жена - просто приглашенная женщина, а тесть - генерал - артист областного театра. Богатырев даже сомневался, настоящая ли фамилия у его работодателя. Он видел, с какой легкостью Серебров обманывает других, и, как умный человек, допускал, что с таким же успехом Серебров может водить за нос и его.
Богатырев уже выбрал себе первую жертву, хотя все еще сомневался, не сменить ли по дороге выбор.
Самой доступной из жен трех подопечных - Кабанова, Нестерова и Скворцова - ему казалась Станислава. Относительно молода, двадцать семь лет, богатство, наверняка, не скрывает, раз муж бизнесмен, может себе позволить жить на широкую ногу прилюдно.
И специальность у нее подходящая - манекенщица.
Того и гляди, наткнешься на полный набор смертных грехов, от супружеских измен до наркотиков.
Подъезжая к светофору, Герман еще колебался, в какую сторону рвануть - то ли к дому Нестерова, то ли к рекламному агентству, где работала Станислава. Перед самой сплошной линией, разделяющей ряды движения, Герман рванул влево - в агентство.
И тут же услышал резкий сигнал: владелец добитых «Жигулей» грозил ему кулаком.
- Козел, ездить не умеешь! - негромко проговорил Герман, прикладывая указательный палец к виску и поворачивая его, словно поджимал винт.
- Сам козел.
Водители ничем не рисковали, светофор вот-вот собирался переключиться на зеленый свет, а значит, из-за руля никто бы и не выбрался. Дважды Богатыреву пришлось проехаться по одной и той же узкой улочке, прежде чем он разглядел малоприметную, но стильную вывеску «Театр моды».
«Хорошо у них дела идут, - подумал Герман, выбираясь из машины, - если у русской фирмы вывеска в два этажа высотой, да еще расцвечена неоном - беги от нее сломя голову. Нормальные люди с деньгами не высовываются, клиент у них постоянный, и светиться они не любят».
Богатырев толкнул дверь с зеркальным стеклом и оказался в бывшем парадном старинного жилого дома. Винтовая лестница уходила вверх, на стене красовались три бронзовые вывески, извещавшие, что на следующих этажах расположены офисы компьютерной фирмы, агентство по торговле недвижимостью и московское представительство турецкой строительной фирмы.
«Эти ребята еще глубже закопались, даже вывески внутрь дома спрятали, - усмехнулся Герман. - Крутые фирмы, наверное».
Ни охранника, ни вахтера в парадном не оказалось, лишь маленькая телевизионная камера ютилась под ионической капителью точеной пилястры. Внутренняя двустворчатая дверь с литой бронзовой решеткой скрывала за собой полумрак, еле рассеянный редкими лампочками, вмонтированными в подвесной потолок.
Герман, сжимая в руке тяжелый портфель, переступил металлический, отполированный подошвами посетителей порог. В воздухе чувствовался едва уловимый аромат духов, грима, другой косметики. Плотно закрытые двери кабинетов тускло отсвечивали бронзовыми ручками и выглядели неприветливо, во всяком случае, негостеприимно.
«Солидная фирма», - Богатырев остановился перед застекленной витриной с афишами. На трех афишах из шести была изображена Станислава Нестерова.
«Ого! - присвистнул Герман. - Ее муж денег не жалеет, вбрасывая их в модельное агентство. Женщина не так молода и не так привлекательна, как ее коллеги, - он разглядывал женщин на афишах, - но именно ее выставляют напоказ».
В конце коридора, за поворотом, зазвучала негромкая музыка, несколько раз полыхнули вспышки стробоскопа. Богатырев подкрался к углу и выглянул из-за него.
Небольшой зал на двести мест, хотя в нем вполне можно было бы расположить и четыреста кресел, высвеченный театральными софитами белый задник, дорожка подиума, проложенная к самому входу. Поближе к сиявшей цветными стеклянными люками дорожке расположились около двух десятков мужчин и женщин. Богатырев быстро сориентировался - собрались сотрудники модельного агентства и пресса.
На показ моделей мероприятие не походило.
«Репетиция», - решил Герман.
Минуты наблюдения хватило на то, чтобы сообразить, что далеко не все люди, собравшиеся в зале, знают друг друга в лицо. Богатырев вытащил из портфеля универсальный, запаянный в пластик бэдж, прикрепил его к лацкану пиджака. Все, что можно было рассмотреть на бэдже, было абсолютно безобидно, но в то же время внушало доверие. Две большие буквы «ТВ» и английское «International», плюс красочная фотография самого Германа. С цифровой камерой в руке он уверенно вошел в зал и уселся на свободное место поближе к выходу.
На его появление обратила внимание лишь молодая журналистка с блокнотом в руке. Она нервно обернулась. Богатырев кивнул ей как старой знакомой, а девушка ответила неуверенной улыбкой. Она явно надеялась, что поближе к ней подсядет не низкорослый толстяк. Герман заметил стопку программок, лежавшую на журнальном столике.
- Извините, вам ближе, передайте одну, - он бесцеремонно тронул за плечо журналистку.
Девушка немного растерялась, но просьбу исполнила. На первой странице программки - Станислава Нестерова в прозрачном платье. И она же - первая в списке участвующих в показе манекенщиц, остальные девушки перечислялись в алфавитном порядке.
В модах Герман абсолютно не разбирался, ему ничего не говорила фамилия модельера. Судя по программе, сам показ должен был состояться через три дня в этом же зале.
Герман подался вперед и зашептал на ухо журналистке:
- Станислава Нестерова выйдет сегодня на подиум?
Журналистка пожала плечами, мол, сама знаю не больше вашего.
В этот момент качнулась левая кулиса, отделявшая задник от боковой выгородки, музыка зазвучала громче, одна за другой на подиум выходили девушки.
Делали они это несколько лениво, будто берегли силы для настоящего выступления.
Богатырев жадно пожирал их глазами.
«Красивые, черт возьми! - подумал он. - И ленивые, как тигрицы в знойный день».
Щелкнуло несколько фотоаппаратов, зажужжала камера на плече у оператора.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

«Значит, съемки не запрещены», - Герман приложил к глазу окуляр и нажал кнопку.
По подиуму, слегка покачивая бедрами, уверенно шла Станислава Нестерова. Сразу чувствовалось: женщина демонстрирует себя не ради денег и не ради славы, ее абсолютно не интересовало, как ее воспринимают немногочисленные зрители.
«Ради кого она старается? - задумался Герман. - Должен же быть в зале кто-то, на кого она хочет произвести впечатление».
Станислава остановилась в конце дорожки подиума, небрежно сбросила шубу и двинулась назад, волоча ее по полу.
«Контраст пляжного наряда и пышной шубы возбуждает», - Герман ощутил, как у него пересохло горло, так же как и у большинства мужчин в зале.
«Горда, - подумал он, - к ней ключ подобрать сложно. Даже Сереброву она может оказаться не по зубам. Красива, но холодна, - поставил Станиславе диагноз Герман, - самый сложный для работы материал. Подобные экземпляры ловятся на большие деньги, а в этом отношении с ее мужем тягаться будет сложно».
Другие женщины Германа не интересовали. Он продолжал следить за Станиславой даже тогда, когда она вернулась к заднику сцены, ожидая, пока остальные девушки завершат показ коллекции. Уверенная, что за ней никто сейчас не наблюдает, Станислава вела себя более естественно, чем тогда, когда шла по подиуму.
Герман перехватил ее взгляд, когда Нестерова смотрела на молодого рослого мужчину, сидевшего в глубине зала.
"Слишком красив, слишком хорошо сложен, - отмечал про себя Богатырев, - для того, чтобы быть бизнесменом. Не журналист, морда глупая. Короче, жеребец да и только, живущий тем, что перепадает ему от богатых подружек за любовные удовольствия.
Человек дела не может уделять много времени своей внешности. Чтобы иметь такие бицепсы, нужно по несколько часов в день проводить в тренажерном зале.
Я бы тоже мог так выглядеть, если бы захотел, - польстил себе Герман. - Вот и отыскался тот, для кого она бедрами виляла".
Но, даже совершив открытие, Герман не рискнул еще раз включить камеру, чтобы запечатлеть красавца мужчину. Он заметил, как Станислава подмигнула своему избраннику, как тот ответил кивком головы, мол, все в порядке, я буду ждать тебя.
«Попались, голубки!»
Еще целых три коллекции продемонстрировали девушки. В конце показа вышел модельер, выглядевший лилипутом среди рослых манекенщиц. Внешностью он обладал красивой, но отталкивающей, не было в нем четкого мужского начала. Журналисты обступили его. Поближе подобрался и Герман, но не слушал, о чем идет разговор. Во-первых, не разбирался в тонкостях моды, во-вторых, не за это Серебров платил ему деньги.
Герман, скосив глаза, наблюдал за Станиславой и красавцем мужчиной. Они сидели рядом на легких складных пластиковых стульях. Нестерова поглаживала мех шубы, делая это крайне эротично. Ее пальцы то терялись в густом меху, то вдруг вспыхивали блестками ярко накрашенные длинные ногти, то вдруг ее рука замирала, пальцы нервно сжимались в предвкушении чувственного удовольствия.
"Вот стерва.., прошмандовка, - думал Герман, нарушая одно из правил, которому учил его Серебров:
«Никогда не воспринимай противника и объект слежения как близкого тебе человека, не давай ему оценок. Нет мерзавцев и негодяев, есть люди, за которыми ты должен следить. Все поступки оценивай лишь исходя из пользы для дела».
Богатырев насколько мог напряг слух.
- ..Ты так возбуждающе на меня смотрел, - проговорила Станислава.
- Ты была неотразима.
«Напыщенные идиоты!» - вновь нарушил правило Богатырев.
- Тебе не страшно сидеть рядом со мной? - грудным голосом с придыханием поинтересовалась Нестерова.
- Ты тоже должна меня бояться.
- Если бы мой муж узнал о тебе… - мечтательно произнесла женщина.
- Он бы убил меня, - закончил за нее фразу мужчина.
- Николай!.. - вновь с придыханием произнесла Станислава, она обладала удивительным свойством любое слово превращать в чувственный вздох.
Николай лишь только услышал произнесенное женщиной свое имя, тут же расправил плечи и напряг мышцы так, что они рельефно выступили под тонким облегающим свитером.
«Жеребец, только не ржет.., пока не ржет».
Богатырев заметил, как скользнула рука женщины и кончики ее пальцев коснулись локтя мужчины.
И тут Герман дернулся: в углу зала он увидел двух невыразительных парней в черных костюмах. Они вроде бы беседовали между собой, но в то же время не спускали глаз с воркующих любовников.
«Может, показалось?» - поспешил успокоить себя Герман.
Но эти двое парней явно выбивались из публики, собравшейся в зале. Их, как и самого Богатырева, не интересовал показ моделей, не интересовал модельер, а лишь Станислава и ее собеседник.
«Муж, наверное, пристроил их наблюдать за женой».
С подобным Герману приходилось сталкиваться не один раз. Среди клиентов его работодателя Сереброва попадались крупные воротилы от бизнеса с болезненной, в смысле ревности, фантазией. Деньги позволяли им реализовывать свою фантазию на полную катушку. Охранники, соглядатаи, фотографы, операторы не выпускали любящих погулять на стороне жен из поля зрения.
«Бойся не за них, бойся за себя», - пришел к компромиссу в собственном поведении Герман.
Пальцы любовников переплелись, Станислава торопливо накрыла их полой шубы.
Нестерова пристально посмотрела на Николая.
Во взгляде женщины не было просьбы о близости, не было сомнения, она оставалась спокойной - знала, что мужчина не сможет ей отказать.
«Стерва!» - подумал Герман.
Качок Николай не нравился ему ни одной секунды.
- Гуттаперчевый мужик, - определил для себя помощник Сереброва, - словно с обложки журнала сошел. Все в нем ненастоящее, начиная от накачанных химией мышц и кончая улыбкой, расцвеченной фарфоровыми зубами.
Но, наверное, манекенщице именно такие мужчины и нравились. Деньги в кармане любовника ее не интересовали, ими ее с лихвой обеспечивал муж, но иногда хотелось пощекотать нервы.
Богатырев очень осторожно оглянулся. Но охранников, приставленных Нестеровым, уже не заметил.
Голубки тем временем продолжали ворковать, особенно ни от кого не прячась.
Улучив момент, Герман снял их на видео.
«Освещение ни к черту, но кое-что получится. Серебров будет рад, он ценит пикантные детали из жизни клиентов».
Показ был закончен. Журналисты уже расходились, оставаться в зале долее Герману стало не с руки. Когда он был одним из сорока зрителей, на него никто не обращал внимания, а если бы он засиделся один в пустом зале, им непременно заинтересовалась бы охрана.
Вытащив сигарету и разминая ее в пальцах, Герман вышел в коридор. Оказывается, репетиция показа имела и свое продолжение. Журналисты толпились в конце коридора, среди них затесались и двое охранников. Герман стоял лицом к окну, чтобы меньше светиться на публике, и стал ожидать, когда же появятся Николай со Станиславой. Он ловил обрывки разговоров, пытаясь хотя бы сейчас сообразить, свидетелем чего, собственно говоря, стал.
Манекенщица и качок вышли из зала бесшумно, держась друг от друга на солидном расстоянии. Если бы Богатырев не видел их до этого вместе, никогда бы не подумал, что они любовники. Мужчина и женщина торопливо прошли в темный холл. Охранники тут же стали выбираться из толпы журналистов, ожидавших, когда откроют дверь в зал для пресс-конференции.
Герман, стоявший близко к выходу, увидел, как Станислава с Николаем скрылись в одном из кабинетов, бесшумно прикрыв за собой дверь. Охранники, негромко матерясь, проследовали мимо Германа и в растерянности остановились. Они потеряли добычу из виду.
«Ребята, такое случается, - подумал Герман. - Я понимаю, что вдвоем стоять было веселее, но следить нужно поодиночке. Подсказывать вам, куда подевалась жена босса, я не стану, не заслужили. У каждого своя работа, свой способ зарабатывать деньги».
Богатырев осторожно отцепил бэдж, спрятал его в карман пиджака и вышел на улицу.
«Второй кабинет справа от лестничного марша», - припомнил он и быстрым шагом двинулся вдоль дома, свернув в переулок.
- У нас мало времени, - шептала Станислава, обнимая Николая. В глазах мужчины не было особого огня, не любовь, а похоть свела их вместе.
Станислава даже не стала снимать шубу, прямо в ней опустилась на диван со скользкой шелковой обивкой, забросила на сиденье ноги. Николай подошел к двери, прислушался. Не услышав шагов, улыбнулся, вернулся к любовнице.
- Секс - это всего лишь пара суетливых движений, - закатив глаза, манерно произнесла женщина.
- Будь у нас немного больше времени, - многообещающе произнес Николай, - мы бы развлеклись по полной программе.
- Муж не дает мне свободы, - шептала Станислава, - вечно приставляет охранников следить за мной. Прямо наваждение какое-то! - продолжая разговаривать, манекенщица высвобождалась из белья. - Ты даже не можешь себе представить, как он скучен.
- В постели? - поинтересовался мужчина.
- В постели тоже. Он изобретателен и даже гениален в бизнесе, но в постели никогда не думает обо мне, главное для него удовлетвориться самому.
- Это ужасно, - прошептал Николай, покусывая мочку уха женщины.
- Когда я говорю, что не успела, - вздыхала Станислава, - он отвечает, что это мои проблемы.
- Ужасно, - подтвердил Николай, укладываясь на манекенщицу.
Как многие красивые худые женщины, Станислава была довольно холодна. Именно поэтому ей нравилось играть в страсть. Вздохи ее были притворными, губы, бывшие холодными в начале поцелуя, оставались такими же холодными и в конце. Она не занималась любовью, она мстила мужу, но не за то, что он плохо обходился с нею, она мстила за то, что позволила ему себя купить.
- Тише, - произнес Николай, когда Станислава принялась не в меру громко стонать, - дверь в кабинете не такая толстая, чтобы погасить звуки.
- Мне тяжело сдержаться, но если ты просишь… - и стоны возобновились.

Глава 6

Два охранника медленно двигались по коридору, они проходили его уже четвертый раз от холла до туалета и обратно. Расслышать что-нибудь конкретное им мешал шум со стороны журналистов, собравшихся по другую сторону холла.
Наконец один из охранников замер у второй от холла двери и поднял вверх указательный палец.
Второй приблизился, опустился на корточки и приложил ладонь к уху.
- Блин, они уже на полном ходу, мы их упустили! - прошептал стоявший у двери охранник.
- Снова упустили, - напомнил сидевший на корточках. - Теперь уж ничего не поделаешь.
Двое мужчин вышли в холл.
- Что делать станем?
- Если промолчим во второй раз, хозяин нас может вычислить. Или, того хуже, подумает, будто мы со Станиславой спелись, деньги от нее получаем.
- Придется сказать. Не хотелось бы, баба больно красивая, хоть и сука.
- Ты про жену хозяина осторожней выражайся, она сукой не может быть по определению, - сказавший это охранник лениво вытащил из кармана сотовый телефон и набрал номер. - Виктор Николаевич, мы ничего не могли сделать, она с ним.
- ..
- Да, по полной программе, - во время разговора гнусная улыбка плавала на лице охранника. Но внезапно она исчезла, словно ее сдуло ветром.
- ..
- Да, хорошо.
- ..
- Нет, я не вздыхал, это вам показалось, - охранник посмотрел на трубку, словно та была его первейшим врагом. - Лучше бы нам промолчать…
- Неужели? - выдохнул второй охранник.
- Именно.
- По-другому не получится?
- Нет, сказал абсолютно четко, открытым текстом.
И мужчины вышли на улицу.
Богатыреву, чтобы попасть во двор дома, где располагался театр моды, пришлось обойти целый квартал, лишь тогда он отыскал арку. Миновав кирпичные сараи, детскую площадку, небольшой внутридворовой скверик, Герман остановился у кирпичной стены дома. Выглядела стена довольно странно: старый неоштукатуренный кирпич, покрытый пылью и гарью всех судьбоносных для страны времен, и новомодные деревянные рамы со стеклопакетами безо всяких переплетов с идеально отполированным стеклом.
«Французское стекло в шведских рамах, но ставили его русские умельцы», - машинально отметил Богатырев и принялся высчитывать, за которым из окон скрывается нужный ему кабинет.
Он на четвереньках подобрался к стене и, уцепившись за жестяной подоконник, заглянул в комнату.
Увидел письменный стол, включенный компьютер и мужчину - со спины. По огромной лысине тут же определил, что перед ним не Николай. Пригнувшись, Герман перебрался к следующему окну. Планки жалюзи плотно закрывали стекла, но оставалась щель у самого края рамы.
Богатырев припал к полированному стеклу, расплющив о него потный нос. Стеклопакет поглощал все звуки, но, к счастью для помощника Сереброва, строители дома пожадничали и сэкономили на зеркальном стекле - картинка впечатляла.
«Ух ты, - выдохнул Герман, - скоро у них дело делается, быстрей, чем сказка сказывается. Не успел я дом обойти, как они уже раскочегарились, словно паровоз на Транссибирской магистрали».
Балансируя на бетонном бордюре, окружавшем окно в подвальном этаже, Богатырев пристроил видеокамеру к самому углу окна и плавно нажал спуск.
«Компромат на влиятельных людей и на их родственников никогда лишним не бывает. Если Сереброву не пригодится, я сам найду способ продать его любовнику жены бизнесмена. Ребята за ним ходят крутые, а значит, ему есть кого опасаться».
Судя по всему, любовное развлечение подходило к концу, Богатырев же был здравомыслящим человеком, а не почитателем любительского порно. Поэтому он и оказался у двери театра моды раньше, чем оттуда появился Николай. Качок вышел на улицу с непроницаемым лицом.
«Неужели он даже удовольствия не получил? - изумился в душе Богатырев. - Нестерова - баба видная, да и старалась она на славу».
Николай забрался в безобразный старый «Мерседес». Безбожно задымила выхлопная труба.
«Придется проследить, куда ты поедешь», - решил Герман.
Измена мужу как компромат, как способ шантажа вполне подходит, но Серебров любил относительно честную игру - без принуждения, с женщинами она давала лучшие результаты.
«Сердце Станиславы уже занято любовником, - думал Герман, трогаясь с места. - Это еще хуже, чем верная жена, - он привык за последние годы пытаться размышлять вместо Сереброва, ставить себя на его место. - Нервный парень, - глядя на беспорядочно мечущийся из ряда в ряд „Мерседес“, цедил сквозь зубы Герман. Он еле поспевал за автомобилем Николая на своей „Волге“. - Еще три квартала за тобой проеду, но, если ты живешь в пригороде, плюну на тебя, вернусь. Мне еще предстоит обследовать двух женщин».
Сердце Германа радостно забилось, когда он увидел, как «Мерседес» подруливает к тротуару.
«Небось и гнездо у него где-то близко».
Герман не был профессионалом по слежке. Поэтому и ехал следом за «Мерседесом». Настоящие же профессионалы никогда не позволят себе выдать истинные намерения тем, что будут тащиться сзади машины, они вырвутся вперед.
Герман тоже притормозил, остановился метрах в ста пятидесяти от «Мерседеса». Не успел Николай вылезти из-за руля, как появились двое охранников, следившие за ним еще в театре мод и ехавшие всю дорогу перед ним на «Пассате». В руках одного из охранников оказалась свернутая в трубочку газета, а внутри газеты - обрезок арматурной стали.
Николай получил удар в голову и завалился на переднее сиденье. Охранники ловко перетащили его на заднее. Они делали это, абсолютно не таясь, на глазах у прохожих. Никто даже не обратил внимания на происходящее.
У Германа холод пробежал по спине. Он не думал, что среди бела дня в центре города можно безнаказанно оглушить человека, забросить его на заднее сиденье и завладеть чужой машиной.
«Эй, а менты куда смотрят?» - Герман огляделся.
В поле зрения оказался всего один милиционер, он стоял на троллейбусной остановке и задумчиво курил. Охранник Нестерова ударил Николая ловко, даже капли крови на голове не выступило. Оба охранника уселись в машину Николая и влились на ней в поток других автомобилей.
У Германа зубы стучали от страха.
«Всего-то ничего парень сделал, развлекся с женой бизнесмена. Она сама виновата, причем тут мужик? Не с ним, так с другим изменила бы», - из мужской солидарности встал в душе на защиту Николая Герман.
Охранники, привыкшие не называть друг друга на людях по именам, недолго ехали молча.
- Толик, глянь-ка, за нами хвоста нет?
- Обижаешь, Антон, - отвечал младший по возрасту и на всякий случай ударил неподвижно лежавшего Николая кулаком в лицо.
- Мне показалось, на нас обратили внимание.
- Даже если кто и увидел, то никому дела нет до того, что случается с другими. Ты сам, например, ввязываешься в драки на улице?
- Нет.
- Я тоже.
Охранники дружно засмеялись.
Не торопясь, Антон вытащил из кармана веревку, связал руки Николаю, ножом обрезал длинный конец.
Веревки хватило еще и на то, чтобы связать незадачливому качку ноги.
- Урод, - сказал Антон, вглядываясь в правильные черты Николая.
- Абсолютно нормальный мужик, - не оборачиваясь, ответил Толик. - Баба во всем виновата.
- Не скажи. Ты же на нее не заришься?
- Мне жить охота.
- Я и говорю, урод. Если кому жить надоело, он уже не человек.
- Он же не знал, - вступился за качка Толик.

Предыдущая страница 7 Следующая страница


Филин 8

Тем временем Николай понемногу пришел в себя и секунд десять смотрел ничего не понимающими глазами на Антона, склонившегося над ним.
- Привет, трахальщик, - добродушно сказал охранник.
Эта приветливость обезоружила качка. Казалось, с ним вот-вот заведут задушевную беседу, в крайнем случае, погрозят пальцем, возьмут обещание больше так не делать и отпустят на свободу.
- Вы кто? - тяжело ворочая губами, проговорил он, и тут же резкая боль отозвалась в голове.
- Мы? - Антон бросил быстрый взгляд на Толика. - Мы - в пальто.
- У меня деньги есть. Берите все, я не буду в претензии, - сказал Николай.
- Насчет денег ты правильно напомнил, - Антон обшарил карманы Николая, извлек портмоне, вытащил пятьсот долларов. - Русские рубли тебе оставим.
Антон умел обнадеживать обреченных. Нормальный обыватель рассуждает примерно так: если разговор заходит о том, что часть денег останется у жертвы, значит, убивать не станут.
- Куда мы едем? - Николай сделал неуклюжую попытку сесть.
Антон помог ему.
- Далеко, - за окнами уже мелькали новостройки окраин.
- Проучить тебя велено, - сказал Толик.
И в этот момент Николай, изловчившись, ударил связанными ногами в спинку сиденья. Толика бросило грудью на руль. Коротко пискнул клаксон. Автомобиль вынесло на обочину, и он загрохотал по пыльному гравию.
- Урод! Ублюдок! - закричал Антон, колотя Николая по голове.
Толик выровнял машину и затормозил.
- Если тебе, дружок, на заднем сиденье надоело, полезай в багажник.
Николай еще слабо отбивался, но что сделаешь против двух амбалов, когда у тебя связаны руки и ноги, а голова ничего не соображает после удара?
Ствол пистолета уткнулся в бок Николаю:
- Машина твоя, мне не будет жалко испачкать ее кровью, - проговорил Антон.
Николай тут же присмирел.
- Пусть сидит в салоне, в багажнике жарко и бензином воняет.
- Пусть будет по-твоему, - вздохнул Толик, усаживаясь за руль.
Машина выехала за кольцевую, свернула на узкую асфальтированную дорогу, уходящую в лес.
Этих мест Николай, приехавший в Москву всего три года тому назад, уже не знал. Охранники же Нестерова ориентировались в подмосковной «глухомани» прекрасно. Они миновали поселок, сплошь состоявший из двухэтажных коттеджей, и вновь выехали в поле.
- Классно дома поставили, - заулыбался Толик. - С дороги смотришь - ничего нет, никто здесь не живет. Незачем простой народ видом дорогих черепичных крыш раздражать.
За полем потянулось болото, сплошь изрезанное мелиоративными канавами, его делили на квадраты высокие насыпи. Машины здесь ездили редко, и трава успела пробиться между камней.
Старый «Мерседес» остановился.
- Выбирайся, - скомандовал Толик. - Погода хорошая, можно и пешком пройти.
- Ноги развяжите, - не подозревая, что его ждет, сказал Николай.
Охранники Нестерова переглянулись.
- Давай развяжем, - предложил Толик.
- Ему это все равно не поможет, - Антон, пожав плечами, вытащил нож и ловко разрезал веревку на ногах пленника.
Тот выбрался из машины, стал на насыпь, запрокинул голову, глянул в голубое небо, по которому проплывали легкие, как пушечные выстрелы, облака.
- Курить будешь?
Николай кивнул. Антон вставил ему в губы сигарету, щелкнул зажигалкой, хлопнул ладонью по плечу.
- Ты мне нравишься, мужик.
- Что ж, хоть это утешает, - ответил Николай.
- Но служба есть служба, работу делать надо. Я бы тебе руку пожал, да некогда уже, - и Антон резким ударом свалил Николая на землю, набросился на него сверху.
Оглушенного Николая охранники вдвоем подтащили к ближайшему польдеру - к тому месту, где металлические пластины перекрывали мелиоративный канал. С одной стороны польдера шло сухое русло, с другой - стояла вода.
- Тут метра три глубины, я на прошлой неделе на всякий случай замерял.
- Прощай, трахальщик, - Толик с Антоном перебросили Николая через поручни. Раздался глухой всплеск, расплылась в стороны плотная ряска.
- Ставлю бакс на то, что он не всплывет, - плюнул в воду Антон.
- Я поставлю десятку на то, что он всплывет, но только если и ты поставишь десять.
- Хорошо, - осклабился охранник. - Но я меняю условие, ставлю десять долларов на то, что он всплывет дважды.
Под водой наблюдалось явное движение. Поверхность бурлила, и наконец Николай вынырнул. Глаза его были безумны, волосы сплошь облеплены ряской.
Он лишь успел прокричать «помогите» и вновь исчез под водой.
- Я же сказал, один раз всплывет. Если бы не кричал, а воздуха набрал, мог бы и снова всплыть.
- Еще не вечер.
Охранники проводили взглядами слабосильную волну, ударившую в заслонку польдера.
- Не всплывет.
- Да уж, - вздохнул Антон, - наверное, я проиграл.
Зажав в пальцах десятку, он направился к машине, Толик семенил следом. И тут вдогонку им раздался истошный крик:
- Помоги… - слово оборвалось на последнем слоге.
Когда охранники выбежали на мостик, на зеркале воды уже сходилась ряска.
- Я же говорил - вынырнет дважды.
- Эхо его крик принесло, - попытался сжульничать То лик.
- Дурак ты, - Антон завладел десяткой и хлопнул напарника по плечу. - Поехали, доложим боссу, что все сделали в лучшем виде.
- Я никак Виктора Николаевича не пойму, - говорил Антон о Нестерове по дороге в Москву, - чем мужика убивать, лучше бы бабу пришил.
- Злой ты стал, - осклабился Толик, - баб убивать нельзя.
- Все дело в женщинах, - рассудительно проговорил Антон. - Женщина не захочет, тогда и мужику делать нечего.
- Дело в другом, - отозвался Толик.
- В чем же?
- Нестеров в Станиславу уже столько денег вгрохал, что теперь бросить ее не сможет.
- Не вгрохал, а вбухал, - поправил Антон.
- И не вбухал, а втрахал, - захихикал Толик.
- Чему, дурак, смеешься? Она не любовница ему, а жена.
И тут телохранители всполошились. Внезапно раздалась трель сотового телефона.
- Твой? - поинтересовался Антон.
- У меня телефона нет.
- Я же слышу, с твоей стороны зачирикало.
На всякий случай Антон все же вытащил из кармана сотовый телефон, но тот молчал. Трель же лилась и лилась. Толик несколько раз хлопнул ладонью по сиденью рядом с собой и нащупал коробочку сотового телефона.
Уже хотел машинально нажать кнопку, но Антон остановил его:
- Он же не твой!
Толик призадумался, хлопнул рукой по лбу:
- Это же урода трубка, которого мы с тобой в канаве утопили.
Поразмыслив, Толик выключил в телефоне питание.
- Вот так всегда, - сказал Антон, - мы с тобой уже с мобильником один раз погорели, когда мужика толком не обыскали, а он потом из подвала подмогу по телефону вызвал.
- Сегодняшний клиент никому не звонил.
- Ты его не обыскал.
- Ты тоже. Что с телефоном делать?
- Нестерову отдадим, пусть думает. Скажем, будто специально забрали.
Телохранители без приключений догнали машину до центра Москвы. Антон аккуратно вытер руль, рычаг коробки скоростей, приборную панель.
Тряпку, которой стирал отпечатки пальцев, забрал с собой.
Вскоре убийцы пересели в свой «Пассат» и добрались до офиса Нестерова. Охранники, стоявшие у зеркальной двери, лениво поприветствовали коллег.
- Босс у себя? - спросил Антон.
- Кажется, вас ждет.
В приемной пришлось соблюсти все формальности.
Секретарша доложила Нестерову, тот пригласил охранников войти. И Антон, и Толик смотрели на хозяина немного виновато, все-таки они не смогли пресечь измену его жены.
- Я не сомневаюсь, что вы сделали все в лучшем виде, - тихо произнес Нестеров.
- Само собой разумеется. Он умер не сразу, - с гордостью добавил Антон.
- Меня не интересует, мучился он или нет, главное, что с ним покончено.
- Тут уж сомнения быть не может, - проговорил Толик.
- Мы подумали и решили…
Толик положил на край стола сотовый телефон Николая.
- Его штука. По дороге на него один звонок пришел, но мы не ответили.
Виктор Николаевич секунд десять не сводил с трубки глаз, затем его губы дрогнули, расплылись в хищной улыбке.
- Правильно сделали.
- Мы пошли? - растерянно произнес Антон, толкая Толика к выходу.
- Погодите, - Нестеров любил потрепать нервы подчиненным, если речь шла о вознаграждении. Он вынул из кармана пиджака портмоне, намекая на то, что расплачивается с охранниками не из денег фирмы, а из своих собственных, отсчитал каждому по тысяче долларов. - Деньги, ребята, небольшие, но вы у меня состоите на службе.
- Что вы, совсем не обязательно было платить, это наша работа, - глаз Антона загорелся, он не рассчитывал и на это.
- Берите, за хорошее дело - не жалко.
Охранники затолкали деньги в карманы.
- До свидания, Виктор Николаевич.
- И еще, - Нестеров поднял палец, - до моего распоряжения снимите охрану со Станиславы.
Это распоряжение поставило охранников в тупик.
Первым догадался Толик. Когда они уже оказались на улице, он зашептал на ухо Антону:
- Гадом буду, он ее наказать хочет.
- Правильно сделает.
- Отметим? - предложил Антон.
- Можно и сегодня, я все равно жене уже сказал, что ночью дежурю.
- Я тоже, - засмеялся Антон. - Хорошая у нас с тобой работа.
- Сегодняшняя мне не понравилась.
- Деньги получать любишь?
- Смотря за что.
- Не переживай, парень заслужил свою судьбу.
Машину заберем, в гараж загоним, и можно до утра оттягиваться.
Антон запустил руку в карман и зашелестел стодолларовыми банкнотами.

* * *

Заполучив сотовый телефон Николая, Нестеров раньше обычного покинул офис. От охраны он знал, что жена сейчас в городской квартире. В свое время Виктор Николаевич выкупил целый этаж в подъезде старого дома, поэтому его квартира состояла из десяти комнат и имела три выхода на площадку.
Войдя в квартиру, Нестеров тут же на цыпочках прошмыгнул в свой кабинет, и поэтому Станислава, когда выглянула в коридор, увидела лишь входившего в квартиру охранника.
- Виктор приехал с вами? - спросила она.
Охранник, исполняя приказание хозяина, отрицательно мотнул головой:
- Просил передать, что сегодня задержится.
«Значит, как обычно, муж приедет ближе к ночи», - решила Станислава.
Она вернулась в спальню и легла на широкую кровать. Заволновался наливной матрас, женщина расстегнула пеньюар и потянулась к телефонной трубке. Не такой она была дурой, чтобы вводить номер «мобильника» Николая в память аппарата.
Она набрала его, прикасаясь к кнопкам мизинцем, любуясь длинным ногтем, ровно покрытым стальным лаком.
- Ну ответь же, милый, - жеманно, шепотом произнесла Станислава.
Нестеров радостно потер ладони, когда телефон любовника его жены мелодично, как весенний соловей, зачирикал на его столе.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

- Иди сюда, птичка моя, - проговорил Нестеров и нажал кнопку.
Неразборчиво буркнул в микрофон:
- Да…
- Дорогой мой, как ты добрался? - голос Станиславы прямо-таки источал желание.
- Хорошо, - вновь пробурчал Нестеров, бесшумно открывая дверь и на цыпочках пробираясь по коридору к спальне.
- Ты не один? Ты не можешь ответить? Почему ты говоришь невнятным шепотом?
- Один… Сейчас отвечу, - сказал Нестеров, опустил руку с телефоном и резко распахнул дверь.
Станислава вздрогнула, но тут же овладела собой:
- Да, Лиля, я хотела бы сходить с тобой в сауну, - произнесла она в трубку, - но еще не отпросилась на среду у мужа. Вдруг у него появились планы насчет меня?
Нестеров с мерзкой улыбкой на лице приложил свою телефонную трубку к уху и не очень громко произнес:
- Ты, сука, допрыгалась!
Женщина не сразу поняла, что происходит. Она слышала голос мужа в телефонной трубке и видела его самого. Это показалось ей фантасмагорией, на секунду даже подумалось, что ошиблась номером, набрала мужа, а не любовника.
- Я с подругой говорила, - упавшим голосом произнесла она и поняла, что запуталась окончательно - что бы теперь ни сказала, это только усугубит ее положение. Поэтому и замолчала.
- Больше тебе трахаться с ним не придется, это все, что от него осталось. - Нестеров зло разломил в руках телефонную трубку пополам и бросил ее на голый живот жене.
- Я не понимаю, - пролепетала Станислава.
- Все ты прекрасно понимаешь. Твоего ухажера уже жрут рыбы и сосут пиявки.
- Прости меня! - вдогонку мужу крикнула Станислава.
- Поздно, слишком поздно, - негромко ответил Нестеров и с грохотом захлопнул дверь в спальню.
- Мерзавец! - убедившись, что муж ее не слышит, прошипела женщина.
Станислава прекрасно изучила характер мужа. Он изобличал ее в измене далеко не впервые, но обычно решал проблему не таким кровавым способом - предлагал любовнику деньги под расписку. Момент передачи денег и слова отречения фиксировал скрытой камерой, затем с удовольствием показывал жене любительское кино.
- Все они мерзавцы и сволочи, - говорил супруге Виктор Николаевич.
- Ты тоже из их породы, - отвечала женщина.
- У меня есть преимущество перед ними: я даю тебе деньги, они высасывают их из тебя. Только я люблю тебя, они же любят деньги.
- Врешь. Я для тебя - вещь, настолько дорогая, что тебе жаль выбросить меня на улицу. И ты этим умело пользуешься.
«Кажется, на этот раз я зашла слишком далеко», - решила Станислава.
Она нисколько не сомневалась, что муж сказал ей правду. Слова на ветер он никогда не бросал, мог ничего не сказать, но если уж сказал, то - сделал.
- Николая убили! Боже мой, из-за меня! Да, моя красота - страшная сила, убойная сила, - корила себя Станислава. Муж безжалостно забрал у нее последнюю игрушку, приобретенную ею самой, своими стараниями, своими усилиями и не за его деньги. Николай, понятно, был не Бог весть каким приобретением, но о подобных ему мужчинах мечтали многие женщины.
- Я достойно провожу тебя, - прошептала Станислава.

Глава 7

Герман Богатырев честно сидел в «Волге» на том самом месте, где Николая ударили арматурой по голове. Он понимал, что ребята свою машину не бросят, и дождался-таки возвращения охранников Нестерова.
Приехали они на «Мерседесе» убитого. Он следил за ними в зеркальце заднего вида.
«В лучшем случае его избили и бросили за городом, - подумал Богатырев о качке. - В худшем - закопали живьем».
Когда машина с охранниками проехала на малой скорости всего в полуметре от его автомобиля, Богатырев вжал голову в плечи. Он представил себе, что сейчас охранники прихватят и его, но пронесло, «Пассат» с людьми Нестерова покатил дальше. Герман с облегчением вздохнул и облизал мгновенно пересохшие губы.
- Вот же, черт, - выдохнул он, - не попасть бы нам с Серебровым под «замес». Всяких мужиков я видал, ревнивых до сумасшествия в том числе, но чтобы завестись с полуоборота и разобраться так круто, это нечасто случается.
Придется ехать к Сереброву, пусть подумает, не лучше ли вернуть аванс и отказаться от затеи.
Серебров не любил, когда его беспокоили телефонными звонками - он мог позволить себе сидеть дома и просто не брать телефонную трубку. Пришлось ехать домой. Герман постучал условленным сигналом и прислушался. За дверью ни шевеления, ни звука.
Наконец, когда он уже повернулся и собрался уходить, дверь бесшумно отворилась.
- Заходи, - беззаботно глядя поверх головы Германа, бросил Серебров.
Богатырев боком пробрался в квартиру и, когда оказался в гостиной с работодателем с глазу на глаз, горячо зашептал:
- Сергей Владимирович, беда!
- Ты засветился? - с удивлением вскинул брови Серебров.
- Нет. У нее любовник.., и скорее всего.., его убили охранники… Нестерова.
- Погоди, не горячись, - Сергей Владимирович налил минералки и подал Герману. - Выпей и объясни толком: у кого любовник и кто, по-твоему, его убил?
Богатырев глотнул ледяной - из холодильника - минералки, закашлялся, чертыхнулся, отставил недопитый стакан.
- Значит, так, я решил, что начну…
Серебров его перебил:
- Ясно, ты поехал следить за Нестеровой.
Герман кивнул. Путаясь, сбиваясь, Богатырев рассказал все, чему стал свидетелем.
- Нестеров - мужик крутой, обид не прощает, - подытожил он.
- И ты решил, что мне стоит отказаться от затеи соблазнить его жену?
- Затем и приехал посоветоваться.
- Дурак ты, - незлобно отозвался Серебров. - Что тебя теперь беспокоит?
- Человека убили.
- Мало ли в мире людей убивают? Каждую минуту в мире случается около ста убийств, и надо радоваться, что убили не тебя.
- Сомнительная радость.
- Сколько раз я тебя учил оценивать ситуацию с нашей позиции, а не с чужой. У женщины был любовник?
- Красавец, качок, - подтвердил Богатырев.
- Значит, Станислава теперь свободна, мне придется отбивать ее у мужа, но не у красавца любовника. И у тебя поубавилось шансов схлопотать от него по морде.
- Ты шутишь?
- Я абсолютно серьезно. Из того, что у нее был любовник, следует: верность мужу она хранить не собирается, значит, к ней легко подобраться.
- Ты просто издеваешься надо мной! - вскипел Богатырев.
- Ни в коем разе. Ты порадовал меня.
- Человека убили! - взорвался Герман, вскакивая со стула.
- Иди пиши заявление в милицию. Но мне хотелось бы, чтобы после гибели любовника первым утешил Станиславу я.
- Никак не могу к тебе привыкнуть.
- Посиди, отойди немного, - предложил Сергей Серебров, - водички попей.
- Мне твоя водичка поперек горла встала.
- Никогда не теряй хладнокровия, - посоветовал Серебров.
- Тебе хорошо…
- Мы с тобой в одинаковой ситуации - одно дело делаем. Но я ценнее.
- Почему? - уже спокойно спросил Богатырев, привыкший к экстравагантности работодателя.
- Потому что деньги платят мне, а я с тобой лишь делюсь ими за ту часть работы, которую мне лень делать самому.
- Не правильно это.
- Дележка денег или мои методы?
- Все не правильно, - вздохнул Богатырев.
- Если ты знаешь лучший способ заработать на жизнь, то смени род занятий. Собирай по скверикам бутылки, сиди с утра до вечера в конторе. Мне же по душе соблазнять женщин.
- И я тебе в этом помогаю… - сокрушенно покачал головой Герман.
- Погоди немного, - Серебров поднялся, - я тебе объясню несколько простых истин, до которых ты еще не дорос.
Сергей Владимирович с достоинством проследовал в кабинет, прикрыл двери. И хоть находился в полном одиночестве, подчеркнуто элегантно поднес телефонную трубку к уху. Он все привык делать броско, с расчетом на эффект. Это происходило все само собой, «на автомате». Ему приходилось прикладывать максимум усилий для того, чтобы превращаться в незаметного серого человека, неуклюже переставляющего ноги, не умеющего прикурить от первой спички. Он умудрялся целый день проходить по городу, и даже пыль не появлялась на его ботинках.
Серебров мог целый день просидеть в кресле, а когда поднимался, то ни складочки не оставалось на спине пиджака, ни морщиночки под коленями, на брюках - ровные стрелки, у пиджака - идеально гладкие фалды.
Серебров прошелся пальцами по клавишам так, как проходится пианист-виртуоз. Он не запоминал цифры номеров, запоминал лишь движение пальцев по панели и мелодию, которую пел ему телефонный аппарат, пока набирался номер.
- Геннадий Павлович? Здравствуйте, - бархатным баритоном произнес Серебров, когда на той стороне линии послышалось сдержанное «алло». - Серебров вас беспокоит.
- Рад тебя слышать, Сергей Владимирович, - отвечал бывший советник президента. - Как успехи?
- Пока еще радовать вас нечем, но кое-что делается. Я, если позволите, немного напрягу вас.
- Что-то случилось? - Геннадий Павлович, как истинный функционер, сразу же улавливал по голосу - важен предлагаемый к обсуждению вопрос или же его беспокоят по ерунде.
Серебров, в свою очередь, никогда не обращался к нему за помощью без необходимости.
- Меня интересует брошенный старый двухсотый «Мерседес» на проспекте Мира, неподалеку от метро, - Серебров назвал номер машины. - У меня есть основания полагать, что хозяин его сегодня погиб где-нибудь за городом, и люди, его убравшие, вернулись в город на его же машине.
- Чего ты хочешь?
- Я хочу, чтобы убийц искали не спеша, но не нашли.., пока не нашли.
- А потом?
- Потом как угодно. Я даже смогу подсказать, кто они.
- Заказчик тебя не интересует или ты знаешь его?
- Он должен быть абсолютно уверен в том, что к нему не подберутся, во всяком случае, пока. Зато мне хотелось бы, чтобы погибшего красавца обнаружили как можно быстрее.
- Думаю, это возможно, - задумчиво произнес Геннадий Павлович, - тебе сообщить, когда его обнаружат?
- Непременно. Как и о том, когда все же состоится презентация, на которой появятся все три наших любителя играть в политику.
- Наши люди работают над этим.
- Сделайте так, чтобы я первым узнал о находке тела.
Геннадий Павлович распрощался с Серебровым, даже не поинтересовавшись, кого именно надо искать, каким образом этот человек связан с бизнесменом, политиком и военным, рвущимися во власть.
Чиновники стремятся узнать побольше, если это касается их карьеры или может повредить карьере их начальников. В противном же случае они довольствуются минимумом, который позволяет работать.
Геннадий Павлович всего лишь продублировал то, что сказал ему Серебров, и через пятнадцать минут на проспекте Мира возле старого «Мерседеса» уже высадилась из микроавтобуса бригада криминалистов. Первым делом обследовали ручки машины, руль, приборную панель, рычаг коробки передач, клавиши магнитолы.
- Ни одного отпечатка.
- На замке багажника парочка есть, - сообщил криминалист, - но скорее всего они принадлежат владельцу, под крышкой есть такие же, но старые, внутри их пруд пруди.
- Сработано чисто, но на всякий случай эти отпечатки сними, - распорядился старший бригады.
- Машина недавно побывала за городом, даже грязь на протекторах не просохла.
Это было уже кое-что. Кусочки торфа, земли соскоблили с протектора. Такая же еще не просохшая земля обнаружилась на коврике под водительским местом. Тут же нашелся и мокрый, покрытый землей автобусный билетик, прилипший к рифленой подошве ботинка и перекочевавший с нею на резиновый коврик «Мерседеса».
Криминалист, сидя в салоне «Мерседеса», двумя иголками осторожно расправил грязный билет на стеклянной пластинке. Кисточкой, смоченной в воде, смыл грязь.
- Ивантеевская автобаза.
Через полчаса, когда криминалисты еще не успели покинуть проспект Мира, старший следственной бригады получил интересующие его сведения: время, когда продан билет, и остановку, на которой мог сойти человек, положивший его к себе в карман.
В салоне микроавтобуса было довольно просторно.
Из оборудования в нем находились лишь станция связи и компьютер, но большего и не требовалось для быстрого ведения расследования. Стоило лишь включить компьютер и связаться с базой данных, как на экране монитора возникла карта Московской области. Криминалист щелкал клавишами так быстро, как щелкает семечки заскучавший на посту милиционер.
На карте замигала красная точка, обозначающая автобусную остановку. Карта мгновенно приблизилась. Теперь на ней появились и отдельные постройки, названия улиц, шоссе, нумерация домов.
- Стоп, хватит приближать, - распорядился главный, вглядываясь в монитор. - Неподалеку от остановки в лесу крутой поселок, я это место знаю.
Дома в нем богатые, и их жильцы вряд ли в Москву и обратно на рейсовых автобусах ездят. Да и местные, если им приходится ездить в столицу на работу постоянно, предпочитают покупать, проездные - так дешевле. Значит, билет потерял кто-то из обслуги богатого поселка. Ближайшая деревня - за болотом, про что говорит и торф, найденный на протекторах «Мерседеса». Едем, - скомандовал он, - здесь больше делать нечего. Сообщите в ГАИ, чтобы машину пока не трогали. Их хлебом не корми, дай эвакуатором затянуть на штрафную площадку оказавшуюся без присмотра машину.
Вскоре микроавтобус уже сворачивал с шоссе. Замелькали черепичные крыши домов поселка, спрятанного в лесу. Когда асфальт кончился, старший распорядился:
- Притормози.
- Так точно, отпечатки совпадают, - сличив отпечаток протектора на колее, ведущей в обход огромной лужи, с отпечатком, снятым с протектора «Мерседеса», доложил старшему криминалист.
- До болота едем без остановок.
Когда насыпь дорожного полотна достигла болота, микроавтобус поехал медленно. Двое криминалистов шли впереди него, всматриваясь в отпечатки колес автомобиля. Те то исчезали среди крупных камешков гравия, то вновь возникали на влажной глине.
- «Мерседес» проехал по насыпи в обоих направлениях, - сказал один криминалист другому.
- Не пропустить бы место, где он развернулся.
- Не проскочим.
Вскоре микроавтобус уже стоял неподалеку от польдера. Над небольшим мостиком возвышались уродливые винты металлической заслонки, перекрывавшей русло мелиоративного канала.
- По-моему, никто от нас особо и не прятался.
Старший бригады заглянул через низкие поручни в потянутую ряской воду. Спустился вниз, присел, посмотрел на заслонку.
- По воде недавно волны ходили, - усмехнулся он, указывая пальцем на влажную ряску, прилипшую к ржавому железу.
- Багра нет, придется воду спускать.
Заскрипели давно не поворачиваемые маховики.
Вросшая в ил заслонка нехотя поползла вверх. Из-под нее стал пробиваться тоненький ручеек грязной болотной воды. Ручеек побежал веселее, потихоньку вымывая слежавшийся болотный ил. Только тогда заслонку оставили в покое.

Предыдущая страница 9 Следующая страница


Филин 10

Криминалисты уселись рядком на дорожной насыпи, подложив под себя кто что - кто папку, кто сегодняшнюю газету. Курили, терпеливо дожидаясь, пока сойдет вода.
- Вижу! - радостно выкрикнул самый молодой из криминалистов. Наверное, так же радостно кричал матрос из команды «Сайта Марии», когда первым из европейцев увидел берег Америки.
- Я уже давно его заприметил, - сказал и сплюнул под ноги сидевший рядом с молодым пожилой мужчина, - только что толку, все равно надо ждать, пока вода до конца сойдет. Неохота ноги мочить.
- Кто первым увидел утопленника, тот и лезет его вытаскивать.
- Почему?
- Такое правило у нас, у старых криминалистов.
Но еще пятнадцать минут у нас в запасе есть, - сказав это, седой следователь отправился в микроавтобус, чтобы вернуться с термосом кофе и бутербродами, завернутыми в газету.
Мужчины задумчиво жевали, попивали кофе, пока вытекали остатки воды, и лениво комментировали картину, открывавшуюся перед ними.
- Его недавно в воду бросили, совсем еще свежий, не распух и даже не посинел.
- Не обязательно, - возражали оптимисту, - бывает, что вода в канале холодная, родники со дна бьют и труп неделю может лежать как свеженький.
Ты же спокойно ешь мясо, пролежавшее в холодильнике неделю?
Услышав это, молодой криминалист подавился куском бутерброда и закашлялся. Старший товарищ заботливо похлопал его по спине.
- Привыкнешь. Доедай поскорее и полезем труп вытаскивать.
Мертвого Николая без всякой брезгливости вытащили на траву, сполоснули, обдав двумя ведрами относительно чистой воды. Старший бригады уже просматривал документы, обнаруженные в бумажнике.
- Все сходится, он владелец машины.
Дальнейшее уже не входило в их компетенцию.
Прибыл автомобиль из судебного морга, мертвого Николая затолкали в черный фирменный полиэтиленовый мешок, со скрипом сошлась молния. Все это произошло так быстро, что никто из местных даже не успел пронюхать о том, что из канала в полукилометре от деревни вытащили утопленника.
- Красивый мужик и молодой, - задумчиво произнес уже откашлявшийся молодой криминалист.
- Ты что, «педик»? - тут же оживились его коллеги.
Молодой засмущался, хотя имел стопроцентно правильную ориентацию. Есть вещи, от подозрения в которых сложно отмазаться, - обвинение в гомосексуализме и в том, будто в твоих жилах течет еврейская кровь. Чем больше доказываешь обратное, тем меньше тебе верят. Поэтому криминалист не стал спорить, сел в уголке салона, развернул мятую газету, перепачканную в дорожную пыль, и принялся читать первую попавшуюся статью.

* * *

Пока криминалисты обследовали машину, искали и выуживали из канала труп любовника Станиславы Нестеровой, Серебров втолковывал Герману прописные истины:
- Эмоции, мой друг, всегда мешают делу. Помогают же логика и интуиция. Если тебе что-то подсказывает сердце, выбрось это из головы. А еще лучше, сделай совсем наоборот.
- Не правильно рассуждаешь, - сказал Герман, - сердце никогда не врет.
- Ты собираешься меня учить? - безжалостная улыбка осветила лицо Сереброва. Затем он склонил голову набок и заглянул в глаза Герману. - Ты смотришь на меня, будто я убийца, последний мерзавец.
Но это не так. Я даю женщинам то, что они от меня ждут, иногда даже больше, чем они заслуживают. Я никого не убиваю, не граблю. Они всем делятся со мной добровольно.
- Но ты же имеешь цели, о которых они не подозревают.
- Кто тебе сказал, - засмеялся Серебров, - если бы я серьезно относился к своей работе и главным считал получение документов, информации, компрометирующих их мужей и отцов, я бы никогда не достиг успеха. Главное - соблазнить женщину, покорной рабыней она станет добровольно.
- Сергей, ты страшный человек.
- Отнюдь. Главное правило - никогда не влюбляться самому. Если ты кого-то полюбил, беги от этой женщины сломя голову как можно дальше, иначе ты погиб. Она примется вить из тебя веревки, если совести у нее нет, а ты и пикнуть не сможешь. Идеальная любовь - когда ты не любишь, но любят тебя.
Богатырев посмотрел на Сереброва чуть более осознанно:
- Что-то в твоих словах есть.
- Что, вспомнил собственный горький опыт с женой, бросившей тебя, заполучившей твою квартиру?
Вспомнил любовниц, высосавших из тебя все деньги?
- Со мной все именно так и происходило. Я-то, дурак, стремился к женщинам, которых люблю сам.
- И постоянно прогорал, - хлопнул по плечу друга Серебров.
- Первое решение - далеко не всегда лучшее.
Они, бабы, о твоем правиле знают и пользуются им вовсю, - прошептал Богатырев.
- Если бы знали, мне бы делать было нечего, - возразил Серебров. - Люди одинаковы, что мужчины, что женщины, каждый считает себя лучше других - я самый красивый, я самая умная и привлекательная, даже в шестьдесят лет некоторые на полном серьезе заявляют: я самая молодая. В душе все так считают.
- Они что, дураки и дуры?
- Именно так. Услышав комплимент, люди моментально глупеют. Каждая женщина готова поверить, если ей скажут, что она красива, умна и по ней сходят с ума.
- И мужчина тоже, - добавил Богатырев.
- Видишь, и ты поумнел.
- Все, оказывается, довольно просто, - вздохнул Богатырев.
- Конечно, - поддакнул Серебров и тут же ехидно добавил:
- И самое простое - влюбить в себя женщину.
- Я никогда не знаю, что у них происходит в голове, о чем они на самом деле думают, - признался Герман. - У них мозги скроены абсолютно иначе, чем у мужиков.
- Тебе и не нужно знать всего, что творится в голове. Самое естественное желание любой женщины - быть желанной и любимой. Не нужно быть писаным красавцем, чтобы добиться ее расположения.
Самая большая трудность, - продолжал учить друга Серебров, - если у женщины любящий порядочный муж. Если мужчина во всем удовлетворяет женщину, она никогда не посмотрит на другого мужика. Тут даже самое крутое приворотное зелье бессильно.
- Как же ты выходишь из положения?
- Идеальных мужчин, Герман, не существует.
Кто-то мало зарабатывает, кто-то недостаточно усерден в сексе, кто-то забывает говорить слова любви.
К счастью, мне приходится работать с женами отъявленных мерзавцев, другие в мою клиентуру не попадают. Мерзавец - он во всем мерзавец.
- Послушаешь тебя, - вздохнул Герман, и желание жениться отпадет напрочь.
Зазвенел телефон:
- Извини, - Серебров не спеша вошел в кабинет.
На этот раз он не прикрывал дверь, но и не называл Геннадия Павловича по имени вслух.
- Да, да, конечно, я, - бросал Серебров в трубку. - Вот видите, как я и говорил.
- Даже ты иногда оказываешься прав, - сказал Серебров, вернувшись в гостиную, - любовника Станиславы нашли убитым за городом.
- Его застрелили? - выдохнул Герман.
- Нет, утопили в мелиоративном канале.
- Не желал бы я себе такой смерти. Ты, Сергей, не боишься после этого подступаться к Станиславе?
- С чего бы мне бояться? Я не сомневаюсь, что соблазню ее. Конечно, остается шанс окончить жизнь, как и предыдущий любовник, но если она полюбит меня по-настоящему, то найдет способ оградить от мужа. Если прежнего любовника убили, значит, она не дорожила им. Чего сидишь, - внезапно сменил тон Серебров, - день не кончился, тебе еще предстоит разузнать о Раисе Скворцовой и Ольге Кабановой.
Не забудь про дочку генерала Кристину.
- Я и так сегодня много накопал, - возразил Герман.
- Хочешь сказать, рабочий день кончился?
- Вообще-то, да, скоро шесть часов.
- Герман, сделаем одно уточнение: мои деньги крутятся в твоем кармане лишь с восьми утра и до пяти вечера?
- Нет, они и ночью там лежат, - растерялся Богатырев.
- Значит, и ты тоже должен крутиться круглые сутки, лады? - Серебров подал ладонь Герману.
Тот вяло пожал ее:
- Лады.
- На твоей совести еще жена бывшего депутата и, наверное, самый трудный орешек - жена генерала. Не люблю жен военных.
- Почему?
- Они или прожженные стервы, не умеющие любить, готовые отдаться первому кавказцу с солдатской кухни, или же, наоборот, глядя на них, даже не заподозришь, что под юбкой - что-то интересное. Такие жены не просто жены, они рождаются супругами генералов, полковников, и, попадись им в оборот самый последний оболтус, они выведут его в люди.
Так что, Герман, поближе присмотрись к Ольге и Кристине - дочке Кабанова, а я пойду почитаю на сон грядущий досье Григория Викторовича, настоящий он генерал или же муж супруги генерала.
На том и расстались Серебров с Богатыревым, сговорившись, что встретятся утром, на этот раз у Германа. Богатырев, бурча под нос проклятия, понимая, что в ближайшее время покой ему будет только сниться, спустился к машине.
«Одного бензина долларов на десять проездил, - негодовал он, запуская двигатель. - Все ему узнай, все ему доложи, а потом на всем готовеньком он сам в рай въедет». Герман бурчал лишь для порядка. Он любил Сереброва, хотя и не всегда понимал, что творится у того в душе. По большому счету, у Сереброва и врагов-то не было, мужья редко узнавали об изменах соблазненных Сергеем Владимировичем жен.
Женщины же, как в этом убеждался Богатырев, продолжали боготворить Сереброва и после того, как он бросал их, для каждой придумывая благовидный предлог.

Глава 8

Бывший депутат, бывший министр Александр Скворцов и его жена Раиса жили неподалеку, поэтому Богатырев, решив сэкономить на бензине, надумал сперва заехать к ним и лишь потом податься к Кабанову. Богатыреву пришлось довольно сильно удивиться. Ему-то казалось, что он Москву знает вдоль и поперек.
Да, на этой улице ему приходилось бывать с десяток раз, но он и предположить не мог, что так быстро могут возвести очень даже пристойный жилой дом в шесть этажей. В центре, где земля ценится на вес золота, могли бы возвести дом и повыше, но перед архитектором поставили задачу сделать так, чтобы дом не слишком бросался в глаза, если смотреть с улицы.
Знаки вокруг были расставлены так хитро, что не найдешь, где машину поставить.
Рискуя получить штраф, Герман оставил машину под фонарным столбом и выбрался на тротуар, недавно вымощенный цветной фигурной плиткой.
«Да, слуги народа живут куда лучше своих хозяев», - повторил расхожую фразу Герман, подходя к стальному ограждению.
Металлические прутья складывались в незамысловатый, но изящный узор.
«Заборчик невысокий, но черта с два перелезешь», - остро отточенные пики вонзались в вечерний воздух.
Богатырев честно обошел ограду по периметру.
Дом был построен совсем недавно с учетом последних московских реалий. Непреодолимая без приставной лестницы ограда, будка охранника, автоматические ворота, подземная стоянка, откуда лифт возносил жильцов привилегированного дома прямо к двери квартиры. За широкой остекленной дверью подъезда виднелась буйная экзотическая зелень и низкая стойка, за которой восседал вооруженный охранник-мордоворот.
«Крепость, да и только», - у ворот Герману не удалось обнаружить даже щитка переговорного устройства, через которое можно было бы напрямую пообщаться с жильцами квартир.
Чувствовалось, чужими в этом доме считают всех, кто не живет в нем, и чужих здесь не любят.
"Успел-таки Скворцов отхватить пару сотен квадратных метров в сказочном тереме, прежде чем его поперли из правительства. И чего человеку дома не сидится, снова в политику потянуло? Болезнь какая-то, что ли, - рассуждал Богатырев, идя вдоль металлического забора. - Телекамеры по периметру поставили, - машинально отмечал он, - и на доме возле подъезда телекамеры. Чего только страх с людьми не сделает? Думают, это им поможет. Если захотят кого-нибудь из них пришить, вмиг пришьют. Чем большими деньгами ты крутишь, чем большую власть имеешь, тем большие деньги вложат в твое убийство.
На каждый яд имеется противоядие, на каждую броню - свой бронебойный снаряд. Одни зарабатывают на охранных системах, другие - на подрывных устройствах. Получается, все при деле, все при деньгах - и бандиты, и бизнесмены, и охранники. Нет чтобы заключить джентльменское соглашение о взаимном ненападении. Вот дожили, вот дожили! - не переставал возмущаться Богатырев. - Даже песочниц и детских качелей во дворе не видно. То ли детей они не рожают, то ли боятся их на улицу вывести?
Нет, наверное, все-таки на крыше детская площадка есть. Не бывает дома без детей. Зачем тогда деньги зарабатывать, не для того же, чтобы потом оказаться самым богатым на кладбище?"
Выяснив для себя, что пробраться не то что в дом, а даже во двор для него нереально, Герман для очистки совести по номеру квартиры вычислил окна семьи Скворцовых.
"Красивые у них цветочки на балконе растут, - порадовался за людей Богатырев. - И навесик красивый, полосатый, как матрас. Небось мангал на балконе поставили, - предположил он, рассмотрев трубу-дымоход из красного кирпича. - Сидят по вечерам на воздухе, кофе попивают, шашлычки с коньячком…
Живи не хочу".
Прикрываясь полой пиджака, Герман снял несколько планов цифровой видеокамерой - балкончик, окна, въезд в подземную стоянку-гараж. Будку охранника снимать не стал, побоялся.
"Если надо Сереброву, - решил он, - сам приедет и посмотрит. Мне же мое лицо дорого нетронутым.
Сам Скворцов уже никто, но дом крутой, в нем пара действующих министров обязательно отыщется".
«Волгой», припаркованной в неположенном месте, никто, на счастье Богатырева, не заинтересовался.
Знаки здесь стояли большей частью для непосвященных и служили средством запугивания.
«Теперь навещу генерала Кабанова, и можно будет со спокойной совестью ехать отдыхать».
Жил генерал, как и двое его приятелей, в центре, в хорошем кирпичном доме, но гораздо скромнее. Даже стеклопакеты в окна не удосужился вставить, - такие вещи Богатырев отмечал с первого взгляда.
Старая дверь, ведущая в подъезд, древний кодовый замок, которому впору было справлять десятилетний юбилей. Три кнопки истерлись до такой степени, что набрать шифр можно было с первого раза. Небо над городом уже потемнело, окна квартиры Кабанова сияли ярким электрическим светом.
Богатырев знал, что Серебров больше всего ценит подробную информацию. Чтобы подступиться к женщине, нужно знать ее слабости, знать, каковы у нее отношения с мужем, с детьми, ленива она или, наоборот, «трудоголик», кто она в душе - хранительница домашнего очага или же светская львица.
Полнее всего о человеке может рассказать его квартира. Достаточно посмотреть, какие картины висят на стенах, чьи фотографии выставлены на всеобщее обозрение, какие журналы и газеты читают жильцы, каким цветом выкрашена гостиная, каким спальня.
Герман решил рискнуть, он вернулся к машине и не спеша переоделся, облачившись в затасканный синий халат с потертым шевроном на рукаве. На шевроне при желании еще можно было рассмотреть очертания строительного крана, проступающую надпись «Облмостстрой». Богатырев осмотрел дорогие ботинки и, зачерпнув тряпкой пыль, сбившуюся у бордюра, вымазал ею хорошо выделанную кожу.
«Брюки для ЖЭСовского электрика дороговаты», - пробормотал Герман.
Пришлось добавить пыли и на штанины. Он прихватил чемоданчик с инструментами из машины, взъерошил волосы, посмотревшись в зеркальце заднего вида. Теперь Герман выглядел так, как мог выглядеть электрик из ЖЭСа, про каких говорят: «в меру пьющий». Даже кнопки кодового замка нажимать не пришлось, он существовал как декорация, ручка поворачивалась свободно.
Нагло насвистывая, Герман проник в подъезд, взбирался по лестнице, осматриваясь. Сразу было видно, что живут в доме военные и их жены, привыкшие к гарнизонной жизни. На каждой площадке имелся планшет, заклеенный вырезками из популярных журналов. Наслоения оказывались фантастическими: вырезанный еще из старого «Огонька» Леонид Ильич соседствовал с трансатлантическим лайнером «Титаник» и ухмыляющимся Ди Капри. Имелась доска объявлений, большинство предложений которой касалось дачного садоводства и огородничества: предлагались для обмена рассада, семена, саженцы, а также две тонны навоза. Иногда на площадках встречались дорогие противовзломные металлические двери, оснащенные глазками телекамер. Часть квартир уже выкупило новое поколение граждан России. Герман Богатырев одинаково индифферентно относился и к заслуженным генералам, и к разбогатевшим молодым людям. Он философски считал, что каждый с течением времени занимает в жизни заранее отведенное ему место.
Сверился с листком бумаги:
«Квартира двадцать пять».
На выкрашенной под слоновую кость тяжелой двери красовалась латунная табличка, на которой гравер вывел: «Григорий Викторович Кабанов». Наверняка хозяину хотелось приписать еще «генерал-лейтенант», но все, что было связано с армией, ассоциировалось в мозгу генерала с военной тайной, а военную тайну дома не хранят, тем более на дверь не вывешивают.
«Деньги и внешний шик его мало интересуют», - решил Богатырев, разглядывая не очень плотно прилегающую к коробке дверь.
Из щелей пробивался яркий электрический свет.
«Дверь, как говорится, родная, стоит здесь от дня сотворения дома. Хозяин властен и тщеславен, предел его мечтаний - орден на грудь, звезды на погоны и мундир в эстетике дембельской парадки».
Герман нацепил на голову бейсбольную кепку с длинным козырьком и надел очки с плоскими стеклами. Ни близорукостью, ни дальнозоркостью он никогда не страдал, но очки меняют человеку лицо. Богатырев поставил чемоданчик на площадку, открыл крышку, распахнул дверцу электрического щитка, затем обошел все двери квартир на площадке - а было их пять - и во все позвонил, не дожидаясь, пока ему откроют.
- Прошу прощения, - сообщил он жильцам, - но сейчас придется отключить свет в квартирах.
- Сериал идет, - послышалось ему в ответ.
- Компьютер включен.
- Молоко ребенку греем.
Герман не смотрел ни на кого из людей, даже на генерала Кабанова, открывшего дверь. Он вскинул руку и властно произнес:
- Поэтому и предупреждаю, - и взглянул на часы. - Две минуты на подготовку.
- Долго хоть света не будет? - послышался женский голос.
- Время пошло. Там посмотрим.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

Богатырев честно выждал две минуты, следя за секундной стрелкой, затем быстро выкрутил из-под счетчиков предохранители. Квартиры погрузились во мрак. Орудуя отвертками и плоскогубцами, Герман принялся ковыряться в щитке, вернее, делал вид, что ковыряется, а на самом деле лишь постукивал по корпусам счетчиков. Поскольку квартиры были большие, то и предохранителей стояло по три на каждую - так, чтобы можно было ремонтировать розетки, выключатели, люстры, не отключая свет во всей квартире.
- Порядок, ни у кого ни пленок, ни магнитов не нашел. И проводка у вас в порядке, хорошая, медная, не то что теперь - из алюминия делают. Чуть напряжение подскочило, сразу плавится.
Одну за другой Герман вкручивал пробки, и жители квартир, убедившись, что вновь приобщены к цивилизации при помощи электричества, захлопывали двери. Разговорчивый электрик больше никого не интересовал. Одну из пробок в счетчике квартиры генерала Кабанова Герман до конца не довернул.
- Готово! - крикнул он.
- Какое готово, - возмутился генерал, - если в двух комнатах свет не горит!
- А вы выключателями пощелкайте.
- Горел свет, - не сходя с порога, рявкнул Кабанов, - значит, и сейчас должен гореть.
- Черт его знает почему, но такое случается, - Герман выкрутил пробку, вытащил абсолютно целый предохранитель и пощелкал по нему ногтем. - Целый вроде. Сейчас проверим, - он вновь не докрутил предохранитель и как был, с отверткой в нагрудном кармане, с пассатижами в правой руке, двинулся в генеральскую квартиру. Даже генерал спасовал перед электриком, отступил на шаг, несмотря на то что в дом его приглашать не собирался.
Топая пыльными ботинками по ковру, Герман подошел к зеркалу в прихожей и щелкнул выключателем бра. Лампочка загорелась.
- Вот видите! А вы говорите, не горит.
- Здесь горит, - скривился Кабанов, - а в комнатах - нет.
- Откуда вы знаете? Вы же туда не заглядывали, - Богатырев поправил очки с залапанными стеклами.
- Супруга сказала.
- Что женщины в электричестве понимать могут, - махнул рукой Богатырев, - самим смотреть надо.
До этого он уже успел основательно познакомиться с прихожей.
"Генеральская жена - женщина аккуратная, - отметил он, - любит порядок, ни одного демисезонного пальто, а тем более зимнего на вешалке не видно, все в шкаф на лето убрано, в полиэтилен укутано. Из стенного шкафа легкий запах лаванды исходит - моль отпугивает. Мужики о моли редко когда вспоминают.
Мебель старая, еще в советское время купленная, еще гэдээровская, тогда последним писком моды была. Теперь такую разве что на свалке отыщешь. Обои дешевые, по три бакса за трубку, зато паркет совсем недавно циклевали, но отечественным лаком покрыли, значит, скоро стопчется".
Герман оказался в гостиной. Единственной стоящей вещью, в том смысле стоящей, что на нее хозяева должны были потратить много денег, являлся домашний кинотеатр: телевизор с большим экраном, высокие колонки, отдельный тюнер и видеомагнитофон. Стоял центр в углу, там, где в сельских домах вешают икону.
«Не сам купил, - тут же отметил для себя Богатырев, - небось друзья подарили или дочка приобрела. Нет, не дочка, если бы она, у нее бы в комнате и стоял».
В гостиную выглянула и хозяйка. Ольга, несмотря на свои сорок пять лет, выглядела вполне сносно, для генеральской жены конечно. Герману встречались и пострашнее.
- Здравствуйте, хозяйка, - звучно сказал Герман, отстраняя Раису и нагло заходя в спальню.
«Кровати стоят отдельно», - тут же отметил для себя он.
Возле каждой кровати имелась настольная лампа и тумбочка с набором прессы. Сразу можно было определить, кому какая тумбочка принадлежит: по стопке газет - генеральскую тумбочку и по женским журналам - генеральской жены. Дорогих журналов Герман не обнаружил, сплошь «Лизки» и «Здоровье».
Выключатель на генеральской лампе был абсолютно не затерт, в идеальном порядке, сразу видно, пользовались им редко, значит, на ночь генерал читать не любил, ложился и засыпал. А настольная лампа его жены оставляла желать лучшего: разболтанный выключатель, немного подгоревший от частого использования и яркой лампочки абажур.
Богатырев пощелкал кнопкой:
- В самом деле не горит. Что такое?
«Простыни у них дешевые, белье отечественное, без всякого выпендрежа, хотя и с претензией на кое-какую роскошь».
- Вам бы, хозяйка, выключатель заменить, искрит, - и, не дожидаясь согласия, Герман сделал доброе дело - открутил винтики, подогнул контакты, и разболтанная кнопка четко стала на место.
«Кабанов - осторожный человек, - окончательно решил для себя Герман, - в его квартире ничего предосудительного не найдешь, разве что генерал партийные документы прячет под матрасом».
- Где еще свет не горит?
- Вы сначала его тут сделайте.
- Нужно все проверить в комплексе.
- Не знаю, кажется, еще в комнате у дочери, - заволновалась Ольга.
Сам Кабанов тем временем уже вновь сидел возле телевизора, смотрел последние новости. Если бы электричество отключилось в зале, он бы в порошок стер электрика, не позволившего ему приобщиться к политическим событиям. Многих из людей, появлявшихся на экране, Кабанов знал лично, хотя сам в объективы камер попадал редко. Теперь же, в преддверии выборов, он как бы примерялся к телевизионному экрану, пытаясь представить себя среди высшего общества.
«Костюм новый справить надо, гражданский, - подумал он с тоской, - скажу Нестерову, это для дела надо, а не мне лично. Пусть раскошеливается».
Ольга провела Германа в комнату дочери. Самой Кристины дома не было. Богатырев щелкнул выключателем - свет не горел. Эта комната разительно отличалась от других. Здесь чувствовалась душа хозяйки. Книги по искусству, большая стопка модных дорогих журналов, наверняка купленных не за отцовские деньги.
«Один музыкальный центр у нее под штуку баксов стоит», - на глаз оценил Богатырев.
Стильная, довольно аскетичная мебель. Но помощника Сереброва трудно было провести, стоила она бешеных денег.
«Небось дочка отцу рассказывает, что полки из полированной сосны достались ей за копейки. У нее или ухажер богатый есть, или Нестеров ей деньжат подкидывает, чтобы генеральская дочка, когда надо, на отца воздействовала в нужном направлении».
Кристина порядок любила меньше матери, Богатырев за три минуты пребывания в ее комнате составил полное представление о гардеробе генеральской дочери. Белье Кристина предпочитала французское, верхнюю одежду - немецкую, дома же ходила в уже ношенной - итальянской. Музыку слушала американскую, если не считать классической.
Из общей обстановки комнаты сильно выбивалось старое немецкое фортепиано с бронзовыми подсвечниками и пожелтевшими от времени костяными клавишами. Иногда на нем играли, во всяком случае, на крышке инструмента лежала стопка нот.
«Боюсь, и к жене, и к дочери Сереброву подобраться будет сложно», - подумал Богатырев и сказал:
- Порядок, хозяйка, понял, в чем дело. Сейчас у вас свет появится везде.
- Это хорошо, - почти по-библейски ответила Ольга.
- Вы уж извините за беспокойство, - в затылок генералу сказал Богатырев.
Кабанов лишь хмыкнул, продолжая смотреть на телевизионный экран.
- Больше вас не побеспокою.
Запустив руку в щиток на площадке, он до конца ввернул предохранитель, и свет ярко вспыхнул во всей квартире.
- Порядок. Если что, в диспетчерскую звоните.
Проводка у вас хорошая, медная.
Дверь закрылась. Богатырев подхватил чемоданчик и взглянул на часы.
"Боже мой, - подумал он, - нормальные люди в это время отдыхают, телевизор смотрят, водку пьют, а я слоняюсь по заплеванным подъездам в грязном халате, электрика из себя изображаю. Знаю, что больше всего Сереброва обрадует - отдельно стоящие кровати. Если муж и жена спят отдельно, это о многом говорит. Хотя.., это может свидетельствовать и о том, что муж любит во сне пятку о пятку чесать…
Мне с ними детей не растить, пусть Серебров сам разбирается".
Герман с отвращением запихал в багажник «Волги» грязный халат и ящик с инструментами. Ботинки чистить не стал. По дороге домой заехал в гастроном, взял четвертинку водки. Пол-литровые и литровые бутылки он не любил, знал, что слабохарактерный, ему тяжело было что-нибудь оставлять на завтра, непременно выпивал всю бутылку за один присест. Потому и не держал в доме запас спиртного, кроме дорогих коньяков.
Герман был свято уверен в том, что Серебров уже выпил на ночь традиционные пятьдесят граммов коньяка и почитывает в постели какую-нибудь умную книжку или же, на худой конец, смотрит «продвинутый» фильм. Но дело обстояло совсем не так.

* * *

Серебров уже с головой втянулся в дело, порученное ему Геннадием Павловичем, и в тот самый момент, когда Герман уже отдыхал, он находился в дороге, подъезжал к судебному моргу.
Дежурный патологоанатом, уже собиравшийся через полчаса сдать морг охраннику, получил странный звонок от своего начальника:
- Иван Петрович, сейчас к тебе человек приедет.
Ты для него никаких тайн не делай, он по делу работает. Все расскажи. Дождись его обязательно. Это не просьба, это приказ.
Патологоанатом Иван Петрович в мыслях пожелал себе лишь одного, чтобы этот некто, так милый его начальнику, приехал как можно быстрее и как можно скорее смотался, потому как медик собирался провести вечер в компании друзей, поиграть в карты. Еще больше патологоанатом удивился, когда в морг через пять минут после звонка доставили и одежду убитого.
За первым звонком последовал второй, от начальника рангом пониже, но все равно слишком высокого, чтобы ему можно было отказать:
- Иван Петрович, дальняя родственница утонувшего парня просила разрешения на него взглянуть, ты уж ей не препятствуй, дождись ее прихода… Я понимаю, что это нарушение, но криминала в нем нет.
Если потом тебя будут спрашивать о ней, ты особо не распространяйся.
О прибытии Сереброва в морг были оповещены все - и дежуривший на входе милиционер, и сторож, поэтому вовнутрь он попал беспрепятственно.
- Здравствуйте, Иван Петрович, - мягко проговорил Серебров, протягивая патологоанатому руку.
Тот, привыкший, что посетители, испытывая чувство брезгливости к представителю такой профессии, редко здороваются с ним за руку, с охотой пожал ладонь гостя. Медик надеялся услышать имя и отчество прибывшего, но Серебров промолчал. Если бы патологоанатом не работал в милицейской системе, мог бы обидеться, но такое случалось и раньше. Если человек получал информацию благодаря рекомендации начальства, по телефонному звонку, а не официально, то у него вполне могло и не быть имени.
«Лучше уж так, так честнее, - подумал патологоанатом. - А мог бы и назваться Иваном Ивановичем, как делают дураки».
- Не стану вас долго задерживать, лишь по делу.
- Морг - не то место, где люди любят поторчать, - улыбнулся Иван Петрович.
- Вам парня сегодня привезли, молодого, утопленника. На него взглянуть надо.
Других утопленников в морге не было, лишь поступивший сегодня Николай.
- Любопытный, случай, - сказал патологоанатом, подводя Сереброва к металлическому столу с трупом, прикрытым пожелтевшей от частых стирок простынею.
Рядом на стойке с инструментами стоял черный пакет, в котором лежала одежда убитого. На памяти Ивана Петровича это был единственный случай, когда по чьей-то просьбе прямо в морг доставляли и вещественные доказательства по делу об убийстве. Патологоанатом не привык задавать лишних вопросов: раз человек пришел, значит, ему надо; если начальство позвонило, то человеку по должности положено знать результаты вскрытия, - Пожалуйста, - Иван Петрович гостеприимно указал на стол с трупом, - хотели бы посмотреть?
Или удовольствуетесь отчетом о вскрытии?
Серебров кивнул:
- Взгляну.
Патологоанатом отвернул простыню, обнажив мертвеца до пояса, и отступил в сторону, чтобы гость мог его как следует рассмотреть. Серебров всматривался в мускулистое тело, в искаженное смертельной гримасой лицо любовника женщины, с которой ему еще предстояло познакомиться. Волосы покойника хоть высохли, но оставались сбитыми в космы.
- От чего наступила смерть? - тихо спросил Сергей Владимирович.
- Утопление.
Взгляд Сереброва скользнул на содранную кожу запястий:
- Ему связали руки веревкой?
- Да-да, веревкой. Ее отдали на экспертизу.
С одеждой же можете познакомиться, если, конечно, она вас заинтересует.
Серебров присел, разглядывая небольшую татуировку на правом предплечье. Он не был большим знатоком этого жанра изобразительного искусства.
- Что-нибудь уголовное? - поинтересовался он.
- Нет, такой татуировки вы не найдете ни в одном справочнике по криминалистике. Она сделана хорошим художником, в салоне.
- Что-нибудь конкретное? Принадлежность к секте? Любитель определенного направления в музыке?
- Даже не знаю, - проводя мизинцем по венку с вписанной в него буквой "N", отвечал патологоанатом. - Возможно, это инициал возлюбленной.
- Как давно сделана татуировка?
- Лет десять тому назад.
- Неужели в конце восьмидесятых - начале девяностых уже делали цветную татуировку? - изумился Серебров.
- Ее подновляли лет пять тому назад, тогда и ввели красный цвет.
Сергей Владимирович достал блокнотик и тонко отточенным карандашом перерисовал татуировку.
Вздохнув, Серебров извлек из кармана частую расческу. В нерешительности занес ее над головой покойного.
- Что вы, зачем же? У нас свой гребень есть, специально для мертвецов держим.
Иван Петрович предложил Сереброву пластиковый гребень с редкими зубьями.
- Как, по-вашему, - расчесывая волосы мертвецу, интересовался Серебров, - он носил челку зачесанной назад?
- Определенно, - подтвердил Иван Петрович, - иначе бы она ему падала на глаза. И наверняка фиксировал ее гелем или лаком для волос, хотя его следов я не обнаружил.
- Да, наверное, прическа выглядела именно так, - Серебров зачесал густой чуб Николаю к темечку и отступил на шаг, чтобы полюбоваться проделанной работой.
- Он не был гомосексуалистом?
- Во всяком случае, не был пассивным гомосексуалистом. - Патологоанатом привык отвечать на вопросы четко, не оставляя места для домыслов.
- У него вид несколько педерастический, - тоном врача, ставившего диагноз, сказал Серебров и отвернул простыню до колен.
- Возможно, бисексуал, - согласился патологоанатом. - Еще могу вам сказать, что последнюю близость он имел за несколько часов до гибели, и произошло это с женщиной.
Серебров с уважением посмотрел на Ивана Петровича, тот свое дело знал туго.
- Пара перчаток у вас найдется? Не хотелось бы перебирать одежду голыми руками.
Натянув тонкие хирургические перчатки, Серебров разложил на свободном металлическом столе одежду Николая.
«Пестро и довольно безвкусно», - решил он, рассматривая рубашку, узкие, наверняка плотно облегавшие при жизни бедра Николая, джинсы.
Больше всего Сереброву не понравились белые носки. Из всего гардероба покойного он мог согласиться с парой туфель, добротных, итальянских, на тонкой подошве.
- Можете прикрыть его.
- Хорошо.
Простыня легла на лицо Николаю.
Серебров уже готов был уйти, когда в гулком коридоре, ведущем к моргу, раздалось цоканье женских каблучков.
- Вы кого-то ждете? - быстро поинтересовался Серебров, ставя черный пакет с одеждой на стойку.
Быстро оценив ситуацию, патологоанатом решил сказать Сереброву правду. Человек, попросивший допустить в помещение морга женщину, по званию был ниже просившего за Сереброва, а субординацию Иван Петрович соблюдал свято, потому и выдал то, о чем его просили не говорить:
- Родственница…
- К нему? - спросил Серебров на этот раз очень тихо, чтобы его не услышали в коридоре.
- К нему.
Цокот каблучков послышался возле самой двери.
Когда Станислава вошла в помещение морга, Серебров уже стоял спиной к ней, облаченный в белый халат, он склонился над телом бомжа, из груди которого торчал кухонный нож.
- Здравствуйте, - неуверенно произнесла Станислава, - вы Иван Петрович?
- Я, - согласился патологоанатом.
- Мне сказали, я могу…
- Конечно, меня предупредили.
От запахов, царивших в помещении, у Станиславы перехватывало дыхание. Она держала у лица белый надушенный платочек, но это мало помогало.
- Я родственница, - еще более неуверенно произнесла женщина.
Патологоанатом пожал плечами и подвел ее к металлическому столу. Простыня, как и в первый раз, он отвернул лишь до пояса.
Станислава негромко вскрикнула, на глазах ее выступили слезы. Тут же платочком она промокнула их.

Предыдущая страница 11 Следующая страница


Филин 12

- Я могу вас оставить?
- Да, пожалуйста.
- Стул, если хотите.
Иван Петрович принес винтовой табурет, поднял его так, чтобы Станислава могла удобно устроиться на нем, и отошел в угол. Скрестив на груди руки, он наблюдал за женщиной. Нестерова нервно обернулась. Патологоанатом, перехватив ее взгляд, отвернулся и стал перебирать блестящие инструменты на полке.
- Милый мой… - манерно зашептала женщина, проводя кончиками пальцев по аккуратно расчесанным волосам мертвеца, - это случилось с тобой из-за меня.
Станислава в этот момент нравилась себе. Причастность к смерти всегда возвышает человека в собственных глазах. Манекенщица казалась себе благородной, любящей, она вела себя как на подиуме, словно на нее смотрели десятки глаз. Медленно наклонилась и, задержав дыхание, коротко поцеловала мертвеца в ледяные губы, оживив их синеву двумя красными пятнышками помады.
- Мы многого с тобой не успели… - она брезгливо прикоснулась к руке покойника и, не оборачиваясь, поинтересовалась:
- Он не сильно мучился?
- Как всегда.., при утоплении, - бесстрастно ответил Иван Петрович.
- Бедный! - картинно прошептала Станислава, перебирая холодные, одеревеневшие пальцы покойника.
Серебров в белом халате органично вписался в интерьер анатомического зала. Признаков жизни он подавал не больше, чем мертвый Николай, при этом пристально следил за Станиславой, наблюдая за ее отражением в стеклянном шкафу.
Женщина, уже возвысившись в собственных глазах, ощутив свое благородство, поднялась и гордо вскинула голову.
- Можете закрывать, - предложила она Ивану Петровичу, который молил Всевышнего лишь об одном - чтобы гости мертвеца поскорее разошлись и он мог спокойно отправиться играть в карты с друзьями.
- Рад был помочь.
- Да-да, - рассеянно произнесла Станислава, прикладывая платок на этот раз уже к сухим глазам.
Манекенщица протянула патологоанатому деньги.
- Возьмите.
- Нет, что вы…
- Возьмите.
- Не положено, я на службе, - Иван Петрович силой вернул купюру Нестеровой.
Станислава окончательно вошла в роль убитой горем женщины, неровно ступая, всхлипывая, с трудом добралась до двери.
- Вас проводить?
- Нет, спасибо. Я сильная, - и каблучки вновь застучали по кафельным плиткам коридора судебного морга.
- Дорогая штучка, - только и выдохнул Иван Петрович.
- Согласен, - ответил Серебров, освобождаясь от белого халата и стаскивая резиновые перчатки.
- Самовлюбленная особа, - не удержался от комментария патологоанатом.
- Что ж, я думаю, ему не повезло именно из-за этой дамы. Спасибо вам, - Серебров крепко пожал руку патологоанатому и покинул морг.
Из-за стеклянной двери он наблюдал за тем, как Станислава садится в машину, как уезжает.
«Она непременно придет на похороны. Нестерова из тех людей, кто любит играть главные роли в трагедиях. Наверное, уже не первый раз ее любовники отправляются на тот свет, и это возбуждает ее, заставляет вновь идти на близость. Муженек у нее тоже подарок, у него с психикой, в смысле секса, не все в порядке. Вместо того чтобы дать жене один раз хорошую выволочку или бросить ее, он убивает любовников. Ну и работенку подсунул мне Геннадий Павлович! Не удивлюсь, если и двое других - генерал с бывшим депутатом - тоже ходят со съехавшей крышей».

Глава 9

Богатырев, кляня Сереброва на чем свет стоит, пребывал в уверенности, что его старший друг Сергей Владимирович - спокойно отдыхает. Но тот и не думал предаваться лени. Первым делом он побеспокоил Геннадия Павловича. Люди такого калибра обычно сами телефонную трубку не поднимают, подобраться к ним можно только через родственников, секретарей. Важный человек готов встретиться, если ему что-то надо, а если же что-то собираются просить у него, он постарается увернуться от встречи.
Геннадий Павлович достиг таких высот в жизни, что имел практически все, о чем может мечтать нормальный человек. Вот и отвечал он исключительно на звонки, издаваемые «мобильником», номер которого давал лишь посвященным. Но, как говорится в пословице, «если о тайне знают двое, то знает и свинья».
Раз в три-четыре месяца Геннадию Павловичу приходилось менять секретный номер, потому как правдами и не правдами страждущие узнавали его и начинали докучать просьбами. Поэтому обычно бывший советник президента все же посматривал на определитель номера, чтобы понять, кто его беспокоит. Сереброву он ответил бы и среди ночи, ответил бы и лежа на верхней полке в парилке.
- У меня есть чем тебя порадовать. Презентация, на которой будут все три фигуранта с женами, вскоре все же состоится.
- Вот и отлично. В таком случае похороны Николая должны состояться завтра, максимум - послезавтра.
- Николая? - попытался припомнить Геннадий Павлович.
- Того самого парня, которого выловили из мелиоративного канала по моей наводке.
- А, - вспомнил бывший советник президента, - это не в моей компетенции. Во-первых, упрется следствие, они стараются продержать у себя труп как можно дольше, чтобы потом не заниматься эксгумацией, во-вторых, упрутся родственники, им решать, где и когда похоронят человека.
- Вы, Геннадий Павлович, солидный человек, способный горы перевернуть, если захотите, а рассказываете мне вещи банальные и понятные, будто я малый ребенок, еще не усвоивший, кто и на что имеет право. Еще раз повторюсь, мне надо, чтобы похороны состоялись до презентации, и это не моя прихоть, а условие выполнения нашего договора. - Что же я могу сделать?
- Ваши проблемы. Хотя я бы посоветовал поступить как в старом анекдоте…
- Кто из нас зять, а кто из нас теща? Кому из нас не терпится упокоиться в кремлевской стене?
- Как хотите, но похороны завтра, - засмеялся Серебров. - Это, конечно, в том случае, если вы заинтересованы в благополучном исходе дела.
- Придется напрячься. Как только получится, сообщу.
- Не сомневаюсь.
Покончив с телефонным разговором, Серебров открыл дверки огромного платяного шкафа и принялся перебирать одежду.
Наконец ему пришлось признать, что у нормального человека одежды, подобной той, которую любил покойный Николай, в гардеробе не отыщется и ее придется покупать. Время еще позволяло.
«Если на машине, то за час до закрытия можно объехать несколько магазинов».
Продавцы в бутиках обычно вышколены по первому разряду, никогда не позволят себе возмутиться поведением клиента, пусть даже сразу сообразят, что он покупать ничего не собирается. На работу в торговом зале принимают людей со вкусом, тех, кто умеет подобрать галстук, пиджак, предложить рубашку нужного оттенка.
Молодая девушка подозрительно покосилась на Сереброва, когда тот входил в полуподвальное помещение, оформленное в ковбойском духе. Джинсы, клетчатые рубахи, свитера грубой вязки, ботинки на толстых рифленых подошвах, высокие стеллажи из грубых досок - вот что составляло убранство заведения. Сперва девушка подумала, что мужчина в строгом костюме, который сидел на нем словно влитой, забежал навестить подружку, но девушек, работавших вместе с ней, она знала не первый год, о крутом приятеле они бы наверняка успели проговориться.
- Добрый вечер, - ласково произнесла она. - Наверное, для сына решили присмотреть? - предположила она. - У нас есть хорошие молодежные модели.
Серебров улыбнулся мягко и приветливо:
- У меня нет сына. И знаете почему?
- Тяжело делать выводы, не зная человека.
- У меня нет жены, поэтому одежду я покупаю только для себя или для женщин, которые мне нравятся.
Лишь выдержка, привитая девушке двухлетней работой в магазине, не позволила ей выказать удивление. Мужчины, подобные Сереброву, - нарасхват, всегда отыщется проходимка, сумевшая захомутать состоятельного красивого мужика.
- Я умею бывать всяким, - предупредил Серебров, - и пусть вас не смущает мой строгий костюм.
Он остановил девушку взмахом руки и, подойдя к полке, пробежался пальцами по стопкам с джинсами.
- Вот эти, эти и эти, - выбрал он три пары, - занесите, пожалуйста, в примерочную.
Выбор сорочки занял много времени, но Серебров оставался недоволен.
- У вас нет чего-нибудь эдакого? - он щелкнул пальцами. - С придурью.., даже с идиотизмом? Чтобы посмотрели на меня и сразу поняли: у мужика не все в порядке с головой.
Десять минут продавщица наблюдала, как колышется занавеска в кабинке для переодевания. На белой полотняной портьере с эмблемами джинсовых фирм то возникала, то исчезала тень хорошо сложенного мужчины.
«Ну и мерзость! - подумал Серебров, разглядывая свое отражение в зеркале. Его прическа абсолютно не совпадала с нарядом. - Встреть я подобного субъекта на улице, дорогу ему уступать бы не стал», - подытожил Сергей, откладывая комплект одежды и ставя наверх пару ботинок.
- Эти, - сказал он, - упакуйте, пожалуйста. Если несложно, то выпишите, пожалуйста, копию чека.
С бумажным мешком под мышкой Серебров выбежал на улицу.
«Я успею и в парикмахерскую», - взглянул он на часы.
Из двух парикмахерш, которым Серебров мог рискнуть доверить собственную голову, на месте оказалась лишь Тамара, а Валентина ушла в кинотеатр на показ модного фильма.
- Вы же совсем недавно стриглись! - изумилась девушка.
- Милая моя, - Серебров бросил быстрый взгляд на стройные ноги мастерицы ножниц и расчески, - у тебя появился непрофессиональный подход. Ты должна радоваться любому посетителю.
- Вам не понравилась прежняя прическа?
- Я от нее без ума. Но женщины, Тома, капризны, что нравится мне, не всегда нравится им.
- У вас новая пассия?
- Кто тебе сказал?
- Вы сами.., только что, - изумилась Тамара, обертывая Сереброва в простыню.
- Что ж, назовем ее новой пассией, - Серебров высвободил из-под простыни руку и приподнял волосы, закрывавшие лоб. - Подними их вверх так, чтобы переливались, словно крутая волна, морская, океаническая, такая, на которой хочется прокатиться на доске для серфинга.
- Это не ваш стиль.
- Ты уверена?
- На все сто процентов.
- Тебя ввел в заблуждение мой костюм. Забудь о нем, он под простыней. У моей возлюбленной завелся ухажер, молодой бездельник и разгильдяй, я хотел бы выглядеть круче, чем он.
- Принесли бы фотографию, я бы постаралась.
- Нет, нет, работать следует на уровне ощущений. Он в меру распущен, в меру соблазнителен… Элвис Пресли российского розлива… Теперь уже представила?
Незаметно для самой себя Тамара втягивалась в странную игру. Она уже не только слушала Сереброва, но и сама подбрасывала возможные варианты.
- Ножницами особо не щелкай.
- Ваше ухо останется в целости и сохранности.
- Нет, мне волос жаль. Я не собираюсь навечно превращаться в лоха.
- Постараюсь.
И Тамара в самом деле постаралась для постоянного клиента на славу. То, что могли бы сделать ножницы, она совершила при помощи геля и лака.
- Тебе бы в женском зале работать.
- Женщины слишком капризны, они никогда не знают, чего хотят.
- Можно подумать, я знал, чего хочу?
- Но теперь-то мы оба знаем.
- Ты, Тома, - настоящая профессионалка. Когда ты меня стригла, то шесть раз прижималась к моему плечу грудью и пять раз припадала животом к локтю, но даже не замечала этого.
- В самом деле? - легкий румянец появился на щеках Тамары. Она абсолютно не помнила, касалась ли Сереброва собственным телом, грудью, животом.
Если бы понадобилось, она могла бы и ногу поставить на подлокотник. Во время работы Тома видела лишь голову клиента, волосы и свои пальцы с инструментом. - Вы себя изуродовали, и я, дура, вам в этом помогла.
- Милая девочка, - Серебров взял Тамару за руку, - я сам знаю, что выгляжу ужасно. Но чего не сделаешь ради женщины? - и Сергей Владимирович картинно поднес ладонь Тамары к губам.
- До свидания, - пробормотала вконец смущенная мастерица.
- Боже мой, а я еще называл тебя профессионалом! Деньги за работу не получила, а уже прощаешься.
- Такого со мной еще не случалось, - Тамара развела руками, - я могу забыть дать сдачу, но забыть взять деньги…
- Как видишь, это наконец случилось и с тобой.
Но не бойся, в твои молодые годы забывчивость вызвана не склерозом.

* * *

Каждый гражданин России по своему опыту знает, что дензнаки сами собой не размножаются и если у человека много денег, то это не значит, что он сделал их из воздуха. Финансы имеют способность перетекать из одного места в другое: в одном месте их прибыло, значит, в другом убыло. Более богатые разоряют менее богатых.
Нестеров даже по московским меркам был бизнесменом крупным и поэтому иногда не подозревал, что при очередном финансовом маневре он, словно танцующий в саванне слон, раздавил несколько мелких финансовых грызунов. Но желание выжить не зависит от размеров существа, не зависит от богатства, наоборот, если у человека отняли последнее, он готов перегрызть горло обидчику.
О существовании торговца компьютерными комплектующими Алексея Саламахина Нестеров даже не догадывался. Месяц тому он провернул крупную сделку, пропустив привлеченные финансы через десяток наспех зарегистрированных фирм-однодневок, и эти однодневные фирмы, зарегистрированные какая на бомжа, какая на пациента психиатрической больницы, лишь полгода как вышедшего на волю, естественно, тут же разорились. Концы Нестеров умело спрятал в воду.
На этом погорел и Саламахин, поверивший в перспективность торговой операции, вложивший в нее не только свои, но и одолженные деньги. К счастью для себя, Саламахин не сообщил кредиторам, куда именно он вкладывал деньги, поэтому те пока еще пребывали в святой уверенности, что одолженное вскоре вернется к ним с положенными процентами.
Никто мелкого бизнесмена пока не теребил, требуя отдать деньги раньше срока, но он-то сам знал, что придет положенный день, и рассчитаться ему будет нечем. Вот тогда кредиторы и налетят роем, заберут небольшой загородный дом, машину, заставят продать квартиру. Поэтому он, как любой, кому терять нечего, решил идти до конца.
Товар в его фирме неизменно получали и доставляли на место верные экспедиторы, трое бывших милиционеров, уволенные из органов за то, что переусердствовали, приводя в чувство пьяного, который скончался по дороге в вытрезвитель. Начальство от тюрьмы их отмазало, но было вынуждено уволить из милиции. Экспедиторами их пристроили по знакомству к бывшему майору МВД Саламахину.
Воспользовавшись старыми связями, Саламахин сумел узнать, кто виноват в его несчастьях. Юридически придраться к Нестерову было невозможно: сделку с банкротством фирм-однодневок он организовал виртуозно. Поэтому у Саламахина оставался лишь один путь, казавшийся ему, как бывшему милиционеру, идеальным.
Саламахин единственный из всей фирмы однажды видел Нестерова живьем, когда подписывал бумаги у нотариуса.
- Ребята, если мы не выбьем из него деньги, то мне конец. Значит, накроется и ваша работа, - сообщил он экспедиторам, запершись с ними в кабинете. - Ребята в милиции обещали прикрыть, если что, - не очень уверенно сказал он. - Кто хочет отказаться, пусть делает это прямо сейчас.
Три здоровенных амбала, привыкшие носить милицейскую форму, а теперь переквалифицировавшиеся в экспедиторов, молча переглянулись и по очереди кивнули, мол, Алексей, всецело тебе доверяем, за свое и твое благополучие готовы биться до конца.
Как истинные профессионалы, они начали с разработки детального плана.
- В квартире мы никогда его не возьмем, там охраны выше крыши, - сообщил Саламахин.
Экспедиторы в память о службе в милиции называли друг друга по прошлым званиям.
- Если мы его возьмем по пути от подъезда до машины? - предложил бывший капитан.
- Дурак, - возразил лейтенант, - его, наверное, человек десять прикрывает.
- Точно, - вздохнул Алексей Саламахин, - когда он в офис едет, то с ним два охранника в машине и еще джип следом тащится.
- Круто, - отозвался сержант. - А если мы не самого Нестерова, а его жену возьмем, а потом потребуем деньги?
- У него на жене пунктик, - предупредил такой ход Саламахин, - если его бабу тронуть, он потом озвереет и нам всем не жить. Брать только его. В милицию он потом не обратится и в ФСБ тоже. Сам виноват, деньги чужие увел, к тому же лишнего мы требовать не станем, а только наши семьдесят тысяч и еще тридцать тысяч сверху на покрытие расходов и моральную компенсацию.
- Лучше сорок, - бывшие милиционеры переглянулись. - Нас же четверо.
- Посмотрим…
- Не может такого быть, чтобы человек никогда не ходил один. В сортир он с охраной не ходит.
- Сортир у него в квартире. Если можешь туда забраться, капитан, заберись.
- У него любовница должна быть, - предположил сержант.
- И не одна, - хмыкнул Алексей, - но к ним он наверняка тоже с охранниками ездит.
- Нас четверо… - ударил кулаком по столу капитан.
- Я не могу ему на глаза попадаться, потому как он меня в лицо знает.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

- Все равно придется с ним потом тебе говорить.
- Придется, но уже когда он поймет, что никуда от нас не денется. Еще варианты есть? - спросил лейтенант.
- Есть, - Алексей хищно усмехнулся. - У него загородный дом в поселке.
- Там охрана сильная, - разочарованно вздохнул лейтенант.
- На воротах - да, и местами по периметру, а на самой территории никакой охраны. Я кое-что придумал, - и Саламахин изложил план действий.
- По-моему, должно получиться, - в глазах капитана загорелись огоньки.
- Где тонко, там и рвется, - потер руки лейтенант.
Сержант не стал радоваться раньше времени:
- Получится так получится.
Все четверо склонились над планом поселка, на котором дом, принадлежавший Нестерову, был обведен синим маркером.

* * *

Старый «Фольксваген-комби», прозванный в народе «чемоданом», на небольшой скорости ехал по шоссе вдоль поселка с «крутыми» домами. Капитан, управлявший машиной Саламахина по доверенности, как старший по званию, сидел за рулем, сжимая в зубах сигарету. Он нервно покусывал фильтр, лейтенант и сержант прильнули к стеклам.
- У ворот будка с охранниками, с машиной туда лучше не соваться, заприметят.
Пришлось заехать в лес, оставить «Фольксваген» на полянке и двигаться дальше пешком. Трое бывших милиционеров подобрались к забору и стали ждать.
Прошло пять минут, никто их не обнаружил, во всяком случае, не проявлял никакого интереса к трем мужикам, явно замышлявшим что-то недоброе.
- Рискнем, - лейтенант подсадил капитана, и тот перелез через забор.
Сигнализация не взвыла, собаки не залаяли. Капитан спрыгнул в кусты дикой малины и, ломая сухие стебли, пополз вперед. У края малинника он замер, вытащил бинокль и принялся рассматривать местность. От дома Нестерова его отделяло небольшое искусственное озеро, два внутренних проезда и травяные теннисные корты. В доме явно никого не было, ни машины рядом, ни шезлонгов на лужайке, ни дымка от мангала.
Капитан затаился. Совсем недалеко от него проехал джип с тонированными стеклами.
«Живут же, сволочи, - осклабился бывший милиционер, - крутые!» - и, ломая малинник, пополз назад к забору.
Вскоре он уже оказался рядом с приятелями.
- Там все в порядке, тишь да благодать. Но в доме никого.
- Конечно, Нестеров в городе вместе с женой.
- Могли приехать родственники, - наставительно сказал капитан.
- Саламахин был прав, только тут его и можно взять. Алексей говорил, он довольно часто здесь появляется, нужно только устроить засаду и ждать.
- Я уже и дырку в заборе проковырял, - радостно сообщил сержант.
Капитан неодобрительно осмотрел дырку, прорезанную перочинным ножом между досками. Сами доски были серые от лесной сырости, а дырка светилась смолистой желтизной.
- Возьми землю и замажь желтизну, чтобы никто не заметил.
Машину отогнали подальше в лес, замаскировали ветками и по очереди стали дежурить у дырки с биноклем в руках.

* * *

С самого утра в гардеробной комнате Станислава примеряла наряды. Черный траурный цвет она любила из-за его универсальности, к тому же он выгодно оттенял ее зеленые глаза и делал еще стройнее.
«Длинное черное платье? - сомневалась Станислава, стоя перед огромным в половину стены зеркалом, - для театра оно подошло бы, но выглядит слишком торжественно».
Она сбросила вечернее платье с необычайной ловкостью. Работа научила ее менять наряды практически мгновенно.
«Брючный костюм? - женщина приложила пиджак вместе с вешалкой к груди. - Выгляжу я в нем как университетский преподаватель, не хватает только очков. Да, и прическу сменить надо, - она вновь осталась в одном черном белье. - Хотя, - спохватилась Нестерова, - если под пиджак надеть легкомысленную блузку, расстегнуть две верхние пуговицы, то может получиться впечатляюще».
Манекенщица нырнула в строгие брюки, туго затянула пояс. Примерила полупрозрачную белую блузку с оправленными в желтый металл перламутровыми пуговицами. Поморщилась. Ее не вполне устраивало, что черное белье просвечивает сквозь тонкий шелк.
«Пиджак все решит».
Узкий, черного цвета пиджак плотно облек ее плечи.
«Три золотые цепочки разной длины дополнят картину».
Станислава вертелась перед зеркалом. С лацкана пиджака поблескивала золотая змейка с изумрудными глазами.
«Хороша, чертовка, вот только любить сейчас тебя некому».
Еще добрых полчаса ушло на то, чтобы накрасить глаза и губы.
Наверное, профессиональные плакальщицы в Древнем Египте выглядели менее скорбно, чем Станислава в это утро. Она, сжимая в ладони ремешок от маленькой сумочки, гордо прошествовала перед открытой дверью кабинета мужа.
«Пусть только попробует меня остановить», - подумала она.
Но Нестеров лишь ухмыльнулся, глядя в спину жене.
«Приятно видеть траур, который надели по поводу смерти твоего врага», - подумал он, вновь переводя взгляд на монитор.
У входной двери Станислава замедлила шаг, готовясь к тому, что ее окликнут, тогда она с чистой совестью бросила бы в лицо мужу: «Подлец!»
Но никто ее не остановил, пришлось оставить это броское слово при себе.
В кабинет заглянул охранник Антон:
- Виктор Николаевич, ваша супруга уходит.
- Сам видел. Пусть идет.
Антон подумал: "Ну и сила воли у хозяина! Если бы моя жена себе позволила хоть половину того, что вытворяет Станислава, я бы ее по стенке размазал, - но тут же успокоил себя:
- У богатых свои причуды".
«Подонок, даже не поинтересовался, куда я еду!» - Лифт чуть слышно гудел, опуская манекенщицу на первый этаж.
Станислава проехала на машине два квартала и, увидев большой киоск с цветами, остановила машину прямо на троллейбусной остановке. Она выбрала две ярко-красные розы на длиннющих стеблях, зажала их между большим и указательным пальцами. Вернулась к машине, возле которой уже топтался гаишник с полосатым жезлом в руках.

- Стоянка и остановка тут запрещены.
- Вы что, не видите, куда я еду? На кладбище! - глядя поверх головы милиционера, щуря полные страдания глаза, промолвила манекенщица и продемонстрировала две розы, поместив их точно в разрезе пиджака.
Молодой лейтенант тут же смутился. Куда только девался его вечно наглый тон, заставлявший тушеваться самых уверенных водителей?
- У вас служба, я понимаю, - Станислава, проходя мимо лейтенанта, как бы невзначай коснулась его плечом, села в машину и укатила.
- Ну и штучка! - пробормотал гаишник, понимая, что даже его провинциальной наглости не хватит на то, чтобы оштрафовать шикарную женщину. - Досталась же кому-то такая штучка!
- Козел, - глядя в зеркальце заднего вида, - произнесла Станислава. - Губу раскатал. Купи себе губозакаточную машинку, иначе слюной изойдешь.
Она вложила в проигрыватель компакт-диск. В салоне зазвучала музыка - сборка, под которую Станиславе предстояло выходить на подиум.
Приехала она к кладбищу чуть раньше, чем рассчитывала. Гроб с телом Николая только выгружали из автобуса. Народу на похороны собралось немного, человек двадцать пять. Женщина, сидя в машине, дождалась, пока гроб внесут на кладбище, пока провожающие зайдут в ворота, и лишь тогда покинула машину с двумя алыми розами в руке.
«Незачем с родственниками встречаться».
Окажись Станислава возле гроба, все приехавшие на похороны мужчины смотрели бы на нее, а не на покойника.
Впереди процессии шел священник. Под длинной рясой мелькали абсолютно земные остроносые туфли, очень стильные и дорогие. Станислава медленно брела, стараясь держаться у самого края дорожки. Кладбище было довольно старым, но на нем все еще оставались свободные места, и предприимчивый кладбищенский начальник умудрялся пристраивать свежих покойников за небольшую мзду - триста долларов себе и пятьсот официально переведенных на счет кладбища. Новые могилы выделялись богатством отделки. Даже временные надгробия, установленные здесь, внушали уважение к покойным.
Гроб установили на металлической подставке, священник принялся читать молитву. Станислава ступила на дорожку, посыпанную крупным песком, прислонилась к дереву.
Глаза ей затуманили непритворные слезы. Плакать она не боялась: хорошая косметика не растеклась бы даже под воздействием ацетона. Как женщина, живущая эмоциями, она даже не задумалась над тем, почему так спешат с похоронами, почему не возражает против этого следствие. В контексте скорбного ритуала она видела лишь себя, облаченную в изящный черный наряд, настолько красивую и шикарную, что далеко не каждый мужчина решится к ней подойти.
Послышался хруст песка, осторожный, легкий.
Женщина обернулась и замерла. По дорожке к ней шел незнакомый мужчина, чем-то смутно напомнивший ей покойного Николая. Сходство было не в чертах лица, не в походке, не в манере держаться, а всего лишь в нескольких деталях - зачес волос, покрой одежды. Всего несколько деталей.., но их было достаточно, чтобы лишний раз вспомнить о Николае. В руке мужчина нес две белые калы.
Серебров остановился подле Станиславы и перекрестился:
- Пусть земля будет ему пухом.
Женщина ожидала чего угодно, но не крестного знамения, поэтому даже не нашлась, что ответить.
- Пусть будет, - сказала она и неумело перекрестилась.
Это движение далось ей с трудом, словно накладывала она его против воли. Серебров приложил палец к губам и, стоя рядом с женщиной, выразительно посмотрел на гроб и собравшихся возле него, а затем уже совсем некстати, как показалось манекенщице, вытащил из кармана сотовый телефон, продемонстрировал его Станиславе и выключил питание.
- Не понимаю… - начала женщина.
Но тут Серебров приложил палец уже к ее губам и вновь показал, как выключается трубка мобильного телефона. Если бы незнакомец отдаленно не напомнил ей Николая, она бы послала его к черту, но неуловимое сходство парализовало Нестерову.
Поневоле задумаешься, если приходишь на кладбище хоронить близкого человека и видишь кого-то, напоминающего его.
- Вы хотите сказать, - негромко произнесла женщина, затем мягко улыбнулась. - Ах, да, - из сумочки она вытащила «мобильник» и выключила его.
- Теперь - отлично, - кивнул Серебров.
- В чем дело?
- Разве вы не знаете, что включенный «мобильник» работает как микрофон для прослушивания?
Можно сканировать все, что говорится рядом с вами в радиусе десяти метров.
- Что вы!? - изумилась манекенщица.
- Наверное, это и погубило Николая. Вы же всегда носите при себе телефон?
- Он тоже носил.
Женщина рассматривала цветы в руках Сереброва - он умел, если нужно, держать вещи так, чтобы они не бросались в глаза, если же требовалось - ненавязчиво выставлял их напоказ.
- Тоже четное число, - задумчиво произнесла Станислава. - Вы почему не со всеми?
- Мне кажется, что там, - Серебров кивнул в сторону собравшихся у гроба, - очень много людей, которых Николай не хотел бы видеть рядом с собой при жизни. А здесь… - он выразительно посмотрел на женщину.
- Вы кем ему приходитесь?
- Дальний родственник, - не моргнув глазом соврал Нестеров.
- Он мне о вас не рассказывал.
- Мне о вас он, кстати, тоже не рассказывал. Но я догадался.
Пока еще Станислава настороженно относилась к незнакомцу. Во-первых, он не представился, во-вторых, говорил странные вещи. Его вполне мог подослать муж.
- Не бойтесь, - Серебров настойчиво взял манекенщицу за руку, - с вашим мужем я даже незнаком.
- Я не понимаю, о чем вы говорите.
- Вы прекрасно все понимаете.
Тем временем гроб уже опустили в могилу. Кладбищенские служащие сделали это оперативно. Напористо, молча они оттеснили родственников, тут же прикрыли гроб крышкой, вогнали в нее гвозди. Не успели родственники промокнуть слезы, как гроб уже оказался на дне ямы.
- Землю бросайте, - шептал родственникам мужик в синем комбинезоне, перепачканном глиной.
И вот уже заработали лопаты. Служащие засыпали яму меньше чем за минуту. Цветы, деревянный крест дополнили картину.
- Станем за дерево, - посоветовал Серебров, когда процессия возвращалась к воротам кладбища.
Ствол молодого дерева не мог прикрыть сразу двоих, поэтому мужчина и женщина стояли, тесно прижавшись друг к другу. Серебров чувствовал, что теперь Нестерова дышит чаще, но уже не от страха. Он задержался рядом с ней чуть дольше, чем требовали обстоятельства. Прежде чем отстраниться, заглянул в глаза Станиславы.
Та, первой не выдержав, отвела взгляд в сторону:
- Не смотрите на меня, пожалуйста, я почти не умею плакать.
- Я тоже.
Мужчина и женщина пробирались среди старых могил, разбросанных по кладбищу в полном беспорядке. Корни, вросшие в землю надгробия, безымянные оградки - все это приходилось обходить, переступать. Сереброву представилось немало случаев подать Станиславе руку, придержать ее за талию, дать опереться на свое плечо. К тому моменту, когда они добрались до могилы Николая, Станислава уже на ощупь знала, что Серебров хорошо сложен, силен, галантен.
Она хорошо сумела рассмотреть его лицо и убедиться, что мужчина старательно следит за собой, не хуже, чем ее коллеги по подиуму.
- Ну вот и все, Николай, - произнес Серебров, опуская цветы на могилу.
- Я хотела бы немного побыть одна.
Серебров с радостью согласился, потому как услышал произнесенное с придыханием слово «немного».
Оно означало, что женщина готова вернуться к нему.
Манекенщица театрально опустилась на колени - прямо на сырой песок, покосилась на могильный холмик и решила, что падать на него грудью не стоит. Провожающие нанесли роз, а у них, как известно, шипы.
- Боже мой, Боже мой… - причитала Станислава так, чтобы ее мог слышать Серебров. - Прости меня, если можешь! Я не хотела, чтобы ты погиб из-за меня…
Женщина, из-за которой может погибнуть мужчина, в глазах представителей сильного пола выгодно поднимается в цене. Чем более редкий товар, тем дороже он стоит.
- Мне не хочется жить, - сказала Станислава и покосилась через плечо на Сереброва.
Сергей Владимирович стоял, скорбно опустив голову, глядя себе под ноги. Он не проявлял эмоций ни взглядом, ни движением, превратился в эдакий надмогильный памятник - сама воплощенная скорбь.
- Я не сумею отомстить за тебя, но я накажу того, кто виновен в твоей гибели…
«Актриса она никудышная, - подумал Серебров. - На хорошую артистку можно смотреть с первого ряда, упираясь коленями в край сцены, и все равно не заметишь фальши, несмотря на театральный грим, неестественно громкий голос. Плохую же актрису, как и плохую скрипку, на близком расстоянии чувствуешь сразу. В любой ситуации эта женщина способна любить только саму себя. Эффект - вот что ее интересует. А еще возможность возвыситься над остальными. Слабое место грех не использовать».
Станислава оперлась на руку, поданную ей Серебровым, и поднялась с колен. Песок даже не пришлось отряхивать, он сам осыпался с добротной материи брючного костюма.
- У меня разболелась голова, - манекенщица приложила ладони к вискам.
- Немудрено, кладбище и похороны ни на кого еще благотворно не действовали.
Под руку мужчина и женщина шли по аллейке.
Теперь уже не требовалось предлога, чтобы быть вместе.
- Ну вот, все теперь позади, - Станислава, словно позируя для фотографа, прислонилась к кирпичной ограде кладбища и, запрокинув голову, смотрела в пронзительно-голубое небо.
- Погодите, - Серебров приблизился к ней, придержал голову двумя руками.
- Чувствуете? вкрадчиво поинтересовался он.
- Кажется, да.
- Что?
- Тепло, исходящее от ваших ладоней.

Предыдущая страница 13 Следующая страница


Филин 14

- Сейчас.., кажется, я нашел. Вот она, ваша боль.
Я концентрируюсь на ней, я забираю ее. Ощущаете?
- Да, словно ток проходит сквозь мою голову.
- Он не только проходит, он уносит боль, - шептал Серебров.
Его ладони скользнули на плечи женщины.
- Я прохожусь по вашим чакрам, они сейчас открыты, как бывает в моменты сильных душевных переживаний. Вы обмениваетесь энергией с космосом.
Серебров не боялся нести чушь, потому как понимал: Нестерова в чакрах, акупунктуре и прочей восточной дребедени разбирается еще меньше, чем он.
Его руки замерли на уровне груди.
- Из вашего сердца струится сильная, чистая энергия! Мне еще никогда не приходилось встречаться с подобной чистотой. Ваша энергия прозрачна, как вода в горном ручье…
«Наверное, про горный ручей я уже загнул, - подумал Серебров, - сразу возникает нежелательная ассоциация с Кавказом, а кавказцев у нас в России не любят».
- Я бы сказал, это божественная энергия, потому как она дарована Всевышним. Вы удивительная женщина, вы можете грешить, не совершая греха.
- Не совсем понимаю вас… - крайне польщенная, проговорила Станислава.
- Погодите еще секунду, нет, минуту.., я должен понять, что с вами происходит, - ладони Сереброва оказались на бедрах женщины.
Он держал ладони так, что те то находили, то теряли контакт с телом, и женщине постепенно передавалась эта дрожащая нервность. Ее Серебров умело симулировал. Теперь уже подрагивали бедра Станиславы.
- Почему вы замолчали?
- Я боюсь, вы обидитесь, если я скажу правду.
- Лучше скажите, что вы чувствуете?
- У вас очень мощная половая чакра, она такая же сильная, как и сердечная.
- Боже мой, что вы говорите?
- Я не обидел вас?
- Я сама виновата, спросила такую глупость, а вам было невозможно отказать. Как хорошо, что я отключила телефон, - улыбнулась Нестерова, - иначе бы…
- Иначе что?
- Иначе вам бы не поздоровилось. Мой муж…
- Я знаю, именно он распорядился убить Николая.
- Не знаю, - тряхнула головой Нестерова, - он желал его смерти, это точно, но убить он не способен.
- Я не собираюсь мстить, успокойтесь, - сильная ладонь мужчины коснулась плеча Станиславы. - Мужчина, решившийся любить шикарную, умопомрачительную женщину - я имею в виду вас, - должен быть готов поплатиться за любовь жизнью. И скажу вам, это ничтожная плата по сравнению со счастьем, которое вы можете подарить.
- Вы преувеличиваете, хотя, конечно, вас и приятно слушать.
- Я говорю правду.
Медленно-медленно Серебров приблизился к Станиславе и коснулся губами ее губ. Именно не поцеловал, а коснулся.
- Вы с ума сошли, нас могут увидеть!
- Мне все равно, потому что я… - и Серебров замолчал, зная, что фразу за него додумала женщина.
- За что же это нам такое?! - воскликнула Станислава.
И Серебров еле сдержал улыбку, когда услышал «нам», значит, в ее мыслях они уже вместе.
- Станислава! - проговорил он.
- Я даже не знаю вашего имени.
- Какое значение имеет имя, если есть такие слова, как «любимая», «единственная»?
- Вы слишком быстры.
- Возможно, у меня осталось мало времени, - и Серебров выразительно посмотрел сквозь прутья кладбищенской ограды на свежую могилу, намекая, что вскоре и он может оказаться в сырой земле.
«Я должна отомстить мужу», - подумала Станислава.
- Ваш муж просчитался, - сказал Сергей Владимирович, - он хотел ваших слез, испуга. А вы сильная женщина, вы умеете противостоять горю.
В ответ Сереброву досталась благосклонная улыбка и многозначительный взгляд. Таких взглядов Сергей Владимирович видал в своей жизни множество и умел в душе оставаться к ним абсолютно равнодушным. Станиславе казалось, что мужчина пожирает ее глазами, вливается в нее возбужденным взглядом сквозь зрачки, но на самом деле Серебров смотрел на то, как отражаются в глазах женщины небо, высокие деревья, птицы, кружащиеся над кладбищем.
Обычно мужчины ведут себя с женщинами, как домашние животные с хозяевами. Давят на психику, вымогают ласки и наглеют до тех пор, пока им категорически не скажут «нет». Станислава уже готова была услышать нечто вроде «поедем ко мне», «пройдемся по городу», «навестим ресторан», но вместо этого Серебров жарко шепнул ей в самое ухо:
«Встретимся завтра», - и вложил в ладонь женщины маленький прямоугольник картона. Затем, отступив на шаг, вынув мобильный телефон, включил питание.
И тут же приложил палец к губам, то ли посылая воздушный поцелуй, то ли намекая, что говорить вслух теперь опасно.
- Завтра, - беззвучно прошептал он, отступая к машине. Он шел так, как отдаляются от королевского трона, пятился спиной и делал это, сохраняя достоинство.
Станислава смотрела, как разворачивается машина Сереброва, как мужчина на прощание машет ей рукой в открытый люк. Не удержавшись, она послала короткий воздушный поцелуй и ощутила слабость в ногах.
«У вас очень мощная половая чакра», - прозвучала у нее в голове дурацкая фраза, оброненная Серебровым. И возможно, из-за предельной глупости эта фраза врезалась ей в память, как врезается строчка из незатейливой, но навязчивой песни - что ни делай, о чем ни думай, она звучит и звучит в голове.
"Я даже имени его не услышала, - подумала женщина. - Но важно ли это? - она разжала ладонь и глянула на картонный прямоугольник. На нем были лишь цифры - номер мобильного телефона, ни имени, ни фамилии, ни рода занятий. - Как он смотрел на меня! Он просто сходит от меня с ума!
Скажи я хоть слово, намекни, он пополз бы за мной на край света".
И только сев в машину, Станислава вспомнила, почему она оказалась здесь, у кладбищенской ограды.
Она вспомнила Николая, но теперь его объятия, поцелуи казались женщине далекими и нереальными, словно она вспоминала не сцены из собственной жизни, а рисовала в сознании картины из рассказанной кем-то истории, пресные, не очень интересные, лишенные эмоций и чувств.
Голова перестала болеть, в груди ощущалось приятное тепло. И все существо Станиславы рвалось к действию.
«Он знает мое имя, возможно, видел меня раньше, следил.., и влюбился».
Женщину не смущало то, что она не услышала от незнакомца признания в любви. Договоренная ею самой фраза казалась теперь услышанной.
«Он предусмотрителен, - подумала Станислава, доставая из сумочки телефонную трубку, - он дорожит мной».
При всей легкомысленности Станиславе раньше не удавалось за каких-то полчаса знакомства, не имея представления о том, кто стоящий перед ней мужчина, заинтересоваться им настолько, чтобы забыть о муже, о прежнем любовнике, забыть о работе.
Она чуть подрагивающим пальцем включила в трубке питание, и та мгновенно разразилась пронзительной трелью.
- Да, слушаю, - женщина еле сдерживала волнение.
- Береги себя. Ты мне нужна.

Глава 10

Кандидат в депутаты Игорь Иванович Горбатенко, окончательно разуверившийся в действенности своих прежних связей, ерзал в кресле. Он с отвращением смотрел на телефон, факс, копир - вещи эффектные, но в его ситуации абсолютно бесполезные. Еще большее отвращение вызывали у него сложенные в углу комнаты агитационные листовки с его собственным красочным портретом. Стопки листовок по сто штук в каждой крест-накрест перетягивала противная лохматая бечевка.
Когда их только привезли, жена кандидата в депутаты и многочисленные знакомые, заглядывая в глаза Игорю Ивановичу, хлопая по плечам, приговаривали:
- Ты, Игорь, мужчина на все сто.
- Как Карлсон, - добавляла дочь, - мужчина в расцвете сил.
Лысина на портретах была тщательно припудрена и не блестела, как в жизни. Сейчас же чело Игоря Ивановича покрывали капельки пота и мелкие противные морщины.
«Казалось, все просчитал, когда ввязывался, все клялись мне в верности, сулили золотые горы. А когда до дела дошло, как наехала на них власть, все, как страусы, головы в песок повтыкали и знать меня не желают, говорят, что даже незнакомы со мной. Стоит договориться о встрече с избирателями, как тут же в клубе, в школе и даже на птицефабрике свет сам собой отключается, аварии случаются, канализацию прорывает. „Террористы“ бомбы подкладывают - по телефону. Будьте вы все неладны!»
Горбатенко прекрасно понимал, что оказался между молотом и наковальней. Власти оказалось вообще неинтересно, чтобы кто-нибудь прошел по его округу.
Все места в Думе были давным-давно поделены, должности обещаны. И тут появляется какой-то Горбатенко, как прыщ на заднице.
"Когда был следователем районной прокуратуры, телефон мой звонил беспрерывно. Того отмажь, этого посади, этого припугни, да так, чтобы небо в копеечку показалось. Все делал в лучшем виде и себя не забывал. Но я ведь и думать не думал, представить себе не мог, какие деньжищи нужны, чтобы провести избирательную кампанию. На одной народной любви серьезное дело не провернешь. Я же не Алла Пугачева, не Казанов. Им хорошо, вышел на сцену, песенку спел, анекдотик рассказал, все в тебя и влюбились.
А я не учащийся кулинарного техникума, я бывший следователь, как-никак, я борец с коррупцией, по особо важным делам четыре года работал. Префекта завалил. Все говорили, что он неподъемный, а я, Горбатенко, взялся, подналег, жилы себе надорвал, но своего добился. А то, что его через год выпустили, это не мое дело. Больше ему в политику не сунуться. Как меня народ полюбил, особенно после того, как меня из прокуратуры выгнали за прогул! Поехал отца с матерью навестить, святое дело, отпросился у начальника, а приезжаю - приказ на увольнение. Чтоб вы все подохли! Да еще по статье. И предупредил главный:
«В суд тебе, Горбатенко, лучше не соваться, а то еще и посадят. Бывший префект уже на воле». Куда же мне податься? Надо себя защищать. Где взять деньги, где? - Горбатенко вытер мокрое лицо. - У меня есть товар - народная любовь, куда этот товар еще девать? Год пройдет, и меня забудут. В бомжи подаваться или в адвокаты? Так и там все тепленькие местечки давным-давно заняты. Надо напрячься, надо рвануть, как прежде, как в молодые годы. Сумел же я на юрфак поступить, хотя конкурс был о-го-го! Сумел в столице в прокуратуру распределиться, хотя лапы волосатой не было, сумел квартиру получить, машину приобрести. Много чего сумел, хватка есть. А как дальше? Чувствую, в одиночку в депутаты не прорвусь", - и хищно, как кот или пес, Горбатенко заскреб по столу ногтями.
Раздался леденящий душу звук. Игорь Иванович мгновенно принялся шлифовать их о подлокотник кресла, который был уже изрядно потрепан, нитки цеплялись за поломанные ногти.
«Быть можно дельным человеком и думать о красе ногтей» - вспомнил он слышанную фразу.
Но кому она принадлежит - Хазанову, Пушкину, Блоку, - Горбатенко не знал.
Весь компромат, который у него имелся, он уже использовал. Он понимал, что сейчас чем-то напоминает рэкетира. Приходит к бизнесменам, рожи строит, пальцы веером гнет и предлагает купить залежалый компромат, вымогает деньги. А веры ему уже нет.
«К сильному человеку сами побегут с деньгами, а он еще будет перебирать: у этого возьму, а этого пошлю подальше, да так, чтобы дорогу к моему дому забыл напрочь».
Люди из предвыборного штаба Горбатенко уже потихоньку начали разбегаться. Настоящей команды у него не было с самого начала, все - случайные попутчики, все «бывшие». И Горбатенко понимал: пройдет неделя - разбегутся все, при нем останется лишь секретарша, потому как ей некуда идти.
«Расколоть бы кого-нибудь на деньги, - глядя в потолок, мечтательно произнес кандидат в депутаты. - А еще лучше развести пару-тройку лохов. Но денег надо немерено. Дадут две-три тысячи откупных, так этого на зарплату и на листовки может не хватить. А чтобы по-настоящему кампанию развернуть: на фоне Кремля, на фоне триколора с орлом, да в дорогом костюме, да с серьезными людьми, выстроившимися стеночкой, как футболисты перед штрафным, рука об руку, плечо к плечу, так на такое не тысячи нужны, миллионы надо. В экран телевизора надо попасть. В нем спасение для кандидата, только в нем. Телевизор - он как икона, как чудотворный образ. Все, кто в телевизоре появляются, сразу становятся известными. Их на улице узнают, им деньги дают, норовят автограф взять. А я два раза появился в телевизоре, мелькнул, как жалкая букашка, и исчез. Денег хватило лишь на то, чтобы два раза по пятнадцать секунд на экране порисоваться, сказать, что чиновники все коррупционеры, что нужна твердая власть, опираться надо на таких, как я. Так о твердой власти и Кабанов твердит».
Горбатенко посмотрел на экран телевизора, стоявшего в углу кабинета. В темном экране он увидел свое лицо, жалкое, словно Игорь Иванович отражался в грязной болотной воде.
«Еще немного - и ряской затянет».
Ему нестерпимо захотелось плюнуть в экран, но вместо этого кандидат в депутаты пригладил редкие волосы и улыбнулся.
«Улыбайся, улыбайся всегда и всем, улыбайся широко. Пусть думают, что у тебя все о'кей».
- Чиз! Чиз! - выкрикнул кандидат в депутаты, глядя в экран телевизора.
Полетели брызги слюны, стекло отразило глупую гримасу. Хозяин предвыборного штаба сморщился как печеное яблоко и покосился на зарешеченное окно. Незамысловатая решетка изображала то ли восходящее, то ли заходящее солнце.
Предвыборный штаб Игоря Ивановича Горбатенко размещался в ЖЭСе. За гипсовой перегородкой слышались пьяные разговоры слесарей:
- Твою мать, Петрович, толком выпить теперь негде! Главный инженер, сука, вместе с прорабом целых две комнаты отдали какому-то уроду плешивому, менту поганому.
«За них чреслами страдаешь, а они, суки неблагодарные, комнату для штаба пожалели», - подумал Горбатенко, сжимая кулаки.
- Не бойся, Васька, скоро это кончится. Придем с утречка с бутылочками пивка, а комнаты пустые.
Сядем как раньше, будем пивко посасывать, папироски покуривать.
- Ну, суки, ну, уроды! Ненавижу пролетариат! - пробормотал Горбатенко, сжимая кулаки.
Он злился и при этом прекрасно понимал, что пойти сейчас разбираться с неблагодарным пролетариатом - последнее дело. Скандал ему не нужен. Еще и рожу расквасят, куда потом с такой рожей сунуться, в экран телевизора, что ли? Он открыл платяной шкаф, где висела прокурорская шинель. Из кармана вытащил завернутую в газету бутылку водки и вышел, предупредив секретаршу, где его искать, в подсобку к злобствующим сантехникам.
- Мужики, здорово.
- Здорово, вредитель, - нервно ответил Васька, поигрывая газовым ключом.
Второй сантехник, Петрович, накручивал на толстый указательный палец, лишенный ногтя, кусок пакли. Конец никак не хотел держаться, и на палец пришлось обильно плюнуть.
Бывший следователь, бывший прокурор, сегодняшний кандидат в депутаты нисколько не смутился. Он улыбался, губы привычно растягивались в улыбку, с языка готово было сорваться слово «чиз».
Васек увидел бутылку и толкнул локтем приятеля:
- Он с делом пришел.
- Я, мужики, понимаю, сам такой, бля, - произнес кандидат заранее заготовленную фразу, все так же улыбаясь.
Слово «бля» прозвучало по интонации как слово «чиз», как пароль. На пароль мгновенно среагировали.
Из-за спины Васек вытащил мутный граненый стакан и гулко ударил им о крышку стола.
- Соображаешь, Василий, извини, не знаю как по батюшке.
- По батюшке не обязательно, а по матушке - тем более.
- Вот, завалялась, мужики, бутылочка. За делами и выпить некогда. А водка хорошая.
- Точно хорошая?
- Петрович подался вперед. - Не в киоске куплена?
- Нет, нет, - дважды чеканя каждое слово, сказал бывший прокурор, ставя на стол бутылку.
Из отвисшего кармана пиджака кандидат в депутаты вытащил два яблока с темными пятнами гнильцы, положил их рядом с бутылкой. - Познакомимся, что ли, мужики, а то вы на меня обиду затаили?
- Ничего мы уже не затаили, - потирая руки, пробурчал Петрович. - Вот теперь - по-человечески, теперь мы видим, что ты наш сосед. Сосед как: въехал в дом, идет знакомиться, бутылку ставит.
Ты въехал в наш дом, одной бутылкой не отделаешься, Игорь Иванович, - фамилию, имя, отчество кандидата в депутаты сантехники знали: листовками был завален весь ЖЭС и обклеены стены близлежащих домов.
Василий сунул руку под лавку, вытащил листовку с портретом, посмотрел на нее, как мент, сличающий изображение с оригиналом, затем перевернул листовку лицевой стороной вниз и придавил бутылкой.
Кандидат в депутаты хоть и хорохорился, но человеком был незатейливым, к беленькой приученный сызмальства, но не усугублял.
Только успели выпить по первой, как прибежала секретарша. На выдохе она произнесла:
- Вас ищут, Игорь Иванович.
- Кто?
Секретарша показала на окно, забранное решеткой, за которым сиял новенький джип.
- Красивая вещь, - сказал Васек, инстинктивно пряча бутылку под лавку.
И тут за спиной секретарши возник серьезный мужчина в дорогом костюме, роскошном галстуке, блеснул бриллиант в заколке. Лицо мужчины показалось Горбатенко знакомым.
«Неужели я его в телевизоре видел?» - подумал кандидат, тут же выдохнул свежие пары алкоголя и произнес, широко улыбаясь:
- Здравствуйте.
Виктор Нестеров улыбнулся в ответ, и Горбатенко понял, что сам он так улыбнуться не сможет никогда, так улыбаются лишь те, кто никого и ничего не боится, у кого карманы трещат от денег.
Секретарша пугливо, мышью шарахнулась в сторону, Горбатенко окаменел. А вот на сантехников появление бизнесмена не произвело никакого впечатления. Они в жизни, как говорится, насмотрелись видов, бывая в разных квартирах, в разных домах - унитазы стоят у всех, у бедных и у богатых. Они бы дрогнули, увидев участкового или, на худой конец, главного инженера ЖЭСа, но никак не долларового миллионера, он над ними власти не имел.
Васек вернул бутылку на листовку и поинтересовался:
- Может, на посошок, Игорь Иванович?
- Нет, мужчины, спасибо за угощение, за дружеский прием, я должен удалиться, - и он, как кролик, загипнотизированный удавом, двинулся навстречу гостю.
Тот меланхолично протянул холеную руку и самолично прикрыл дверь подсобки.
- Нестеров Виктор Николаевич, - представился бизнесмен.
- Здравствуйте, проходите, пожалуйста, - растягивая губы в угодливой улыбке, произносил Горбатенко, прижимаясь спиной к стене. В кабинете он тут же поставил для гостя стул.
Нестеров уселся, закинул ногу за ногу. Горбатенко устроился в кресле, прикрыв ладонями потертые подлокотники.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Тамара Ивановна, - крикнул он, - кофе, пожалуйста! - Затем вспомнил, что кофе кончился три дня тому назад. - Лучше чайку, здоровее будет.
- Водички, если можно, стаканчик.
- Тамара Ивановна, водички гостю, а мне чайку покрепче.
Как и где Тамара Ивановна возьмет минералку, Горбатенко не подумал. Тамара же Ивановна, долго не думая, зашла в туалет, спустила теплую воду, наполнила чисто вымытый стакан холодной и торжественно принесла, поставила на стол перед гостем.
- Спасибо, что угадали, я газированной минералки не употребляю.
Нестеров по инерции выпил пару глотков, ужаснулся, но в лице не изменился.
«Где она взяла минералку, - подумал Горбатенко, - да еще без газа?»
- Давно за вами наблюдаю, присматриваюсь.
И признаюсь, вы мне симпатичны.
- Вы тот самый Нестеров?
- Не знаю, кого вы имеете в виду. Если известного русского художника, то нет, живописью я не занимаюсь, разве что иногда куплю что-нибудь эдакое, дабы поддержать отечественных художников.
- Так что вы хотели сказать, Виктор Николаевич?
- Вы мне симпатичны, - улыбка не оставляла сомнения в том, что Нестеров - человек осведомленный. - Недавно я получил материалы социологического опроса, у вас есть шанс выиграть выборы.
- Конечно, иначе я бы и не ввязывался, - Горбатенко надул щеки.
- Но шансы - это всего лишь надежда, для ее осуществления нужно подкрепление, - и Нестеров пошевелил пальцами, словно перебирал невидимые купюры, разворачивая пачку в веер.
- Да, вы правы, без капиталовложений, без серьезного финансирования провести кампанию в сегодняшних условиях практически невозможно. К сожалению, я это понимаю.
- Конкурент у вас больно серьезный - боевой генерал.
- Вы Кабанова имеете в виду?
- Ему тоже несладко приходится.
- Не соглашусь с вами. Он проводит дорогую кампанию, а откуда у военного деньги? Откуда? - воскликнул Горбатенко. - А все оттуда же, наворовали они, когда из Европы войска выводили.
- Факты у вас есть?
Горбатенко развел руками:
- Знал бы прикуп - жил бы в Сочи.
- Вот и я о том же, - улыбка исчезла с лица Нестерова, он обвел взглядом кабинет. Дверь была плотно прикрыта, и это его удовлетворяло. То, что здесь, в затрапезном помещении, можно говорить открыто, Нестеров не сомневался. - Я решил поставить на вас, хотя, честно говоря, долго сомневался.
От этих слов Горбатенко бросило в жар, и он почувствовал, как рубашка прилипает к спине.
- Если я правильно вас понял, вы собираетесь вложить в меня деньги?
- Связи и деньги, - веско произнес Нестеров и из кармана пиджака извлек плоский золотой портсигар. Щелкнув, раскрыл его, предложил закурить Игорю Горбатенко.
Тот отрицательно затряс головой:
- Нет, я не курю.
- Правильно делаете.
Нестеров прикурил от дорогой зажигалки, выпустил струйку дыма.
«Красив, сволочь», - подумал Горбатенко, разглядывая Нестерова.
- В вашу кампанию надо вдохнуть жизнь, надо влить кровь. Вы в телевизоре появляетесь мало.
- Да, дважды, - отчеканил Горбатенко, - дважды по пятнадцать секунд, итого полминуты. Эффект от такого появления незначительный.
- У вас хорошее прошлое, в округе вас знают, вы боролись с коррупцией.
- Да, было дело. Но как потом со мной поступили… Некрасиво.
- Знаю, - сказал Нестеров, покуривая, думая о чем-то своем, затаенном, но, скосив глаза, продолжал наблюдать за Горбатенко.
Кандидат в депутаты явно нервничал, пальцы суетливо бегали по крышке стола, то поглаживали пачку листовок, то сжимали авторучку, перебрасывая ее с одного края столешницы на другой.
- Времени осталось не очень много, надо предпринять кардинальные шаги, удары наносить резкие, точные, размахивать руками и сотрясать воздух времени не осталось, - словно сам с собой разговаривал бизнесмен. - Так вы согласны на мое предложение?
- А чем я буду обязан?
- Давайте об этом, Игорь Иванович, поговорим не здесь и не сейчас.
- Когда?
- В ближайшее время, - глядя в глаза Горбатенко, произнес Нестеров. - Может, завтра, а может, через пару дней. Я кое-что должен согласовать, я же не один ваш почитатель. Понимаю, деньги вам нужны сейчас, еще вчера.
- Да, финансовое положение у меня хуже некуда, - с тоской в голосе произнес Горбатенко.
- Хорошо. Вот моя визитка, здесь телефон, по которому можно звонить в любое время.
- Спасибо, - принимая кусочек тисненного золотом картона, прошептал кандидат в депутаты. - Большое вам спасибо.
- Пока еще не за что, спасибо будем говорить потом. Кстати, что вы думаете о своем сопернике?
- Вы имеете в виду генерала Кабанова?
- Да, его.
- Самый серьезный соперник.
- А что вы думаете о том, как он ведет свою кампанию?
- Мне кажется, он ведет ее вяло, - произнес Горбатенко, вспомнив суховатое и немного напыщенное выступление генерала в рекламном ролике. - Плохую речь ему подготовили. Народу такие речи уже надоели: держава, отечество, порядок… Говорит как в былые времена, словно он перед строем солдат на плацу выступает.
- Верно подмечено, - произнес Нестеров, вставая с кресла и протягивая руку.
Горбатенко пожал крепкую холеную ладонь бизнесмена, проводил гостя до машины. Два охранника ждали своего босса на улице. Нестеров уселся в машину на заднее сиденье, и джип почти бесшумно, мягко качнувшись, тронулся с места.
- Дурак, самый настоящий идиот! - прошептал себе под нос бизнесмен, кладя голову на спинку кожаного сиденья.
«Какой человек ко мне пожаловал! Надо о нем навести справочки», - Горбатенко бросился назад в кабинет.
Где навести справки о бизнесмене Нестерове, Горбатенко знал. Информация его не разочаровала.
- Неужели компания Нестерова на подъеме?
- ..
- Что, он уже и нефтью торгует?
- ..
- Как, заправки на южном направлении уже принадлежат ему?
- выкрикивал короткие вопросы в трубку кандидат в депутаты, бегая по кабинету, как заключенный по камере, от стены до стены.
- ..
- С ним считаются?
- ..
- Входит в правление? Спасибо, спасибо, с меня бутылка.
- ..
- Конечно, хорошего коньяка.
- ..
- Почему я спрашиваю? Потом расскажу. Еще что?
- ..
- Жена - манекенщица? Должно быть, красивая баба?
- ..
- Сколько, говоришь, его компания налога заплатила?
- ..
- Ого! Я понимаю, это официальные данные.
- ..
- Совместные разработки на севере с Абрамовичем? - переспрашивал бывший следователь районной прокуратуры. - Да, дела… Порадовал ты меня, большое человеческое спасибо, - Горбатенко бросил трубку на базу и принялся вертеть перед лицом кусочек картона, тисненного золотом.
«Ай-яй-яй, какой молодца, какой молодца! Но с чего бы это он меня полюбил? Какая мне на хрен разница? Он же сказал, что по прогнозу у меня хорошие шансы, только мне не хватает денег для успешного окончания кампании, для нанесения решительных, точных ударов. Ничего, удары я организую, только деньги для этого нужны».
- Тамара, иди сюда.
Тамара влетела в кабинет шефа мгновенно, так мяч после сильного удара влетает в сетку ворот.
- Ты знаешь, кто к нам приходил?
- Нет.
- Угадай.
- Богатый человек.
- Богатый… У него оборот такой, что пол-Москвы скупить можно.
- Оборот чего?
- Денег, глупая женщина. Иди. А где чай?
- Сейчас несу.
Тамара принесла чашку остывшего чая. Горбатенко залпом выпил, даже не размешивая сахар.
Тем временем за стеной у сантехников зазвучала музыка.
"Хорошо им, водочки выпили, музычку послушали.
Сиди себе, попивай, про смысл жизни думай. А мне - кувыркайся, их интересы отстаивай. Какие у них интересы? Чтоб деньги были да чтобы водка дешевая не перевелась, а больше им ни хрена не надо".
То ли от водки, то ли от жары Горбатенко весь покрылся потом. Он сбросил пиджак, швырнул его на спинку кресла, посмотрел на стакан с водой, к которому приложился Нестеров. Сделал глоток, стараясь, чтобы выражение лица повторяло выражение лица Нестерова. Посмотрел на себя в зеркало.
«Вода как вода, тепловатая», - он недовольно скривился.
- Тамара! - крикнул он, почти рявкнул.
Секретарша влетела.
- Слушаю!
- Ты где взяла воду?
- А где я ее, по-вашему, взять могла? Не в магазин же я бегала, под краном набрала в туалете.
- Вот тебе деньги, купи хорошего кофе, хорошей минералки, бутылку водки, бутылку вина, бутылку коньяка, - Горбатенко клал на стол одну бумажку за другой, при этом считал про себя. - Этого хватит.
Все купленное спрячь, только для гостей. Ты меня поняла, женщина?
Тамаре не нравилось, когда Горбатенко, маленький, некрасивый, называл ее женщиной. В его устах это звучало обидно. Будь он таким, как Нестеров, она бы стерпела, возможно, ей это даже и понравилось бы.
- А что это вы меня женщиной обзываете, Игорь Иванович?
- Ты - мужчина? Ты и есть женщина.
- У меня имя есть.
- Хорошо, Томочка, не обижайся, просто я немного занервничал. Больше не повторится.
"Надо становиться солидным человеком, надо соответствовать ситуации. Вот жена удивится, когда узнает, кто меня собирается поддержать финансами.
Да и все удивятся, им, дуракам, такое счастье даже не снилось. Кабанова я завалю, с такой поддержкой точно опрокину. Не дели шкуру неубитого медведя, пока он меня побеждает, - одернул сам себя кандидат в депутаты. - Ладно, пусть чернь радуется. На них Нестеров произвел впечатление. А вообще, хрен с ними".
Горбатенко забросил в дипломат две пачки листовок, которые его люди должны были расклеить к завтрашнему дню у каждого подъезда.
- Ты еще тут побудь немного, Тома, вдруг кто-нибудь позвонит. В восемь - я дома, если что случится, сообщи. До свидания.
С дипломатом в правой руке, с гордо поднятой головой Горбатенко покинул свой штаб.

Глава 11

Как истинный патриот и державник, генерал Кабанов ездил не на иностранном автомобиле, а на семилетней кондовой российской «Волге». Машину генерал содержал в идеальном порядке, ее хоть сейчас можно было передавать на эксплуатацию в генеральный штаб. Выкрашенный черной краской кузов сиял лаком, ни одного пятнышка ржавчины, сверкающие никелем ручки и бамперы, на протекторах вокруг дисков аккуратные белые кольца, выведенные нитрокраской.
Двадцатилетняя генеральская дочка Кристина любила подниматься поздно, вставала с постели обычно не раньше десяти. Но в эту субботу отец не дал ей понежиться. Пробудившись в семь утра, он, потопав по квартире, устроился на кухне пить чай. Консерватизм сквозил во всех его повадках. Сводкой последних новостей надрывалась радиоточка. Чай генерал пил из тонкостенного стакана в мельхиоровом подстаканнике с рельефно изображенной на нем Спасской башней Московского Кремля. Ложечку, как и пристало военному, генерал не вынимал из стакана, поэтому и щурил правый глаз, в который норовила угодить злосчастная чайная ложечка.
- Ты бы ее вынул, Гриша, - посоветовала жена.
- Не учи меня, я жизнью ученный, академию генштаба закончил, - сурово ответствовал генерал.
Ольга не стала настаивать на своем, зная крутой нрав мужа. Если уж что вбил себе в голову, то будет держаться до последнего. Желание генерала стать депутатом она рассматривала в том же разрезе, что и чайную ложечку, - блажь и не более того.
«Нет чтобы дачей заняться да воспитанием дочери, так возомнил себя политиком. А на самом деле дурак дураком, - подумала женщина, естественно ничем своих мыслей на лице не проявляя. - Это не он генерал, а я, генеральская жена, я и вытянула его в люди».
Сильная рука Кабанова легла на кнопку электронных часов. Кухню огласил мелодичный перезвон, затем из динамика прозвучал приятный женский голос:
- Семь часов пятьдесят семь минут.
- Во, - радостно осклабился Кабанов, - сама докладывает!
Он радостно удивлялся всему непонятному, как ребенок. Электронные системы от самых простых, типа говорящих часов, до самых сложных оставались для него тайной за семью печатями. Он и не пытался понять, что происходит внутри корпуса. Даже видеомагнитофон генерал, дожив до преклонных лет, не научился включать сам, просил сделать это дочку Кристину. Аппаратура, в которой было больше одной кнопки управления, приводила его в мистический трепет. Инструкции по ее эксплуатации Кабанов и не пытался постичь, они не умещались в его сознании.
Хотя при всем при том генерал неплохо разбирался в механике и при желании мог бы разобрать на детали двигатель внутреннего сгорания и затем вновь собрать его.
Жена, улучив момент, когда муж отвернулся к окну, чуть повернула регулятор громкости на радиоточке, уменьшив звук.
- Ты чего? - покосился на супругу Кабанов.
- Рано еще, и соседи спят, и Кристина. Выходной у всех.

Предыдущая страница 15 Следующая страница


Филин 16

- Приучились, - забурчал Кабанов, - в час ночи ложиться, в десять подниматься. Нормальные люди, которые на производстве работают, наоборот делают, - он властно повернул регулятор громкости до отказа и чуть ли не строевым шагом вышел в коридор.
- Что - наоборот? В десять ложатся, в час встают?
- Не прикидывайся дурой, ты прекрасно поняла, что я хотел сказать.
- Вот так всегда, - вздохнула жена.
Кабанов зашел в туалет. По привычке дверь до конца не закрывал, поэтому Ольга, находясь на кухне, слышала не только журчание унитаза, но и то, как супруг напевает про черного ворона, кружащегося над ним, и твердое обещание, что добычи ворону не дождаться. На ходу застегивая брюки, генерал распахнул дверь в комнату дочери и зычно, словно оказался в казарме на двести человек, крикнул:
- Подъем!
Кристина, привыкшая к подобным выходкам отца, среагировала вяло, открыла глаза и лениво натянула на себя одеяло. Спать она предпочитала обнаженной.
Кабанов же, наоборот, укладываясь в постель, непременно облачался в полосатую пижаму. Даже сексом с женой он умудрялся заниматься, не снимая ни куртки, ни штанов.
- Чего сиськи напоказ выставила?
- Стучаться надо, папа.
- Кто ты такая, чтобы я к тебе стучался? Если я уже к родной дочери без стука войти не могу, какой же я отец и генерал?
Кристина тяжело вздохнула. Села, придерживая одеяло у самой шеи.
- Так ты еще и без трусов спишь? - увидел обнаженное бедро дочери Кабанов и радостно добавил:
- Проститутка!
- Я уже взрослая женщина, - не очень-то уверенно сообщила Кристина.
- Подъем! - вновь заорал Кабанов грозно и одновременно весело.
Так в свою бытность полковником он, бывало, кричал у самого уха задремавшего дневального: "Подъем!
Смирно!"
Но то ли женский ум устроен иначе, чем мужской, то ли генерал за последние годы разучился приказывать, дочка вяло махнула рукой:
- Папа, выйди, мне одеться надо.
- Тоже мне, кукла чертова! - пробурчал Кабанов, неохотно покидая комнату дочери. - Сама напросилась, чтобы я с ней поехал, а теперь выговаривает. Через полчаса выезд, - и он резко захлопнул дверь.
Убранство комнаты дочери временами его прямо-таки бесило.
"Все у нее не как у людей! Пропащее поколение.
Взять бы розги да отходить ее как следует!"
Но, несмотря ни на что, Кабанов Кристину любил как умел. Дочь в семье была как бы противовесом ему самому, а жена - точкой опоры. Не существовало такой просьбы, в которой Кабанов смог бы отказать Кристине. Для вида, конечно, упрямился, злился, но неизменно соглашался. Вот и теперь, когда дочь задумала сдавать на права, Кабанов скрепя сердце согласился, даже утром пожертвовал, чтобы отвезти дочь на автодром потренироваться в вождении.
Генерал так привык к мундиру, что, даже надевая гражданский костюм, в мыслях видел себя облаченным в военную форму. Носки он носил исключительно цвета хаки, и неважно, какого цвета был на нем костюм - темно-синий, коричневый или белый, как сегодня.
Кристина подошла к отцу в прихожей и сняла с его головы сетчатую плетеную шляпу с узкими полями.
- Папа, такие шляпы не носят уже лет тридцать.
Где ты ее отыскал?
- Хорошая шляпа, - изумился Кабанов, - почти неношеная.
Дочь отвернула кожаную полоску внутри тульи и продемонстрировала надпись: «Цена: 5 рублей».
- Сколько ей лет, папа?
- Дорогая шляпа, мне мама ее подарила.
Без головного убора генерал выходил на улицу чрезвычайно редко, разве что сильно выпив.
Кристина улыбнулась и сказала:
- Ладно, я ее понесу в руках, если без нее не можешь, - и, не дожидаясь ответа, вышла за дверь.
- Чертовка, - пробасил Кабанов. - Это ж надо, столько сил в нее вложили, столько учили, кормили, чтобы потом ее какой-нибудь проходимец в постель уложил.
Кабанов, конечно, предполагал, что Кристина давно не девственница, но старался себе в этом не признаваться. Генерал вышел из лифта, когда Кристина уже сбежала к двери подъезда.
- А я быстрей!
И Кабанову показалось, что перед ним не взрослая дочь, а девочка.
- Вбила ты себе в голову, что права получить надо. На кой черт они тебе дались?
- Все сейчас водят, - отвечала Кристина.
- Бабу за руль пускать нельзя.
- Ты устарел, папа.
- Нет, нельзя, если баба видит, что на нее машина несется, руль бросает и глаза закрывает.
Кабанов старательно укрепил за задним стеклом знак-треугольник, букву "У".
- Знаешь, что эта буква означает?
- Учебный? - пожала плечами Кристина.
- Убийца. По-нят-но? - по слогам произнес Кабанов. - Женщина за рулем - убийца. Куда тебе машину водить, все столбы в городе будут твоими, ни одного не пропустишь.
- Ты посмотри во двор, сколько женщин машины водят, и ездят, кстати, аккуратнее, чем мужчины.
За руль никогда пьяные не садятся, правила соблюдают, - Кристина попыталась было забраться за руль, но отец выгнал ее.
- До площадки поведу я.
Под стеклоочиститель машины была заткнута листовка с цветным портретом генерала. Издатели перестарались: звезды на погонах были изображены раза в полтора крупнее, чем положено по уставу, орденские планки, размытые и нечеткие, читались плохо. Но в этом был свой умысел, так казалось, что наград раза в два больше. «Сильная власть, справедливость и порядок», - гласила надпись внизу листовки.
- Видишь, - гордо сообщил Кабанов, - твой отец повсюду, а дочь родная меня ни в грош не ставит.
- Будто я не знаю, что твои листовки за деньги Нестерова печатали.
- Цыц! - прикрикнул Кабанов на дочь. - Чтобы я от тебя ни одной фамилии больше не слышал! Ясно? - он, злой и покрасневший, забрался за руль. - Пристегнись, - приказал дочери, сам же пристегиваться не стал.
В белом костюме за рулем машины генерал смотрелся внушительно. Его лицо имело странную особенность: сколько ни брей, все равно щеки и подбородок отливали синевой, как шкура старательно осмоленной свиньи. Единственным украшением в салоне «Волги» была небольшая иконка на приборной панели - святой Георгий, поражающий змия.
Генерал лихо подрезал черный «Мерседес», выезжая на улицу. Водитель, говоривший в это время по «мобильнику», еле успел затормозить.
- Козел, ездить еще не научился, а уже за рулем, - сказал генерал.
- Это ты правила нарушил, а не он.
- Не учи меня. Сперва правила выучить надо, а тогда можно и нарушать.
Кабанов водил машину лихо. Как мужчина с амбициями, он не мог позволить себе ехать, пристроившись кому-то в хвост. Он метался из ряда в ряд и неизменно оказывался на светофоре первым. Затем рвал вперед, радостно хлопал ладонью по рулю, видя, что остальные машины отстали.
- Ты никогда водить автомобиль не научишься, - бросил он дочери.
- Какой смысл в том, что ты гонишь? - удивилась Кристина. - На следующем светофоре все равно стоять придется.
Так оно и случилось. Кабанов простоял, ожидая зеленый сигнал, а его преспокойно нагнали остальные машины. Но он вновь и вновь вырывался вперед.
- Кто этой бабе права дал? - ругался он, не имея возможности обогнать белый «Фольксваген», за рулем которого сидела молодая женщина.
«Фольксваген» ехал ровненько шестьдесят километров в час, но перед ним имелось свободное место.
Объехать же машину слева не давал пыхтящий черной гарью «Икарус».
- Уродина! Корова! - генерал погрозил женщине кулаком и сумел-таки вклиниться в соседний поток.
- Почему ты такой злой, когда садишься за руль?
- За рулем все злые. Тут нет ни мужчин, ни женщин, все участники дорожного движения. Раз села за руль, значит, не жди к себе снисхождения.
Водители от Кабанова шарахались, потому как всерьез воспринимали букву "У" на заднем стекле.
Они расшифровывали ее точно так же, как генерал, - «Убийца за рулем».
«Волга» промчалась возле открытой автостоянки, нырнула в узкий проезд между пыльными кустами и оказалась на растрескавшемся, выкрошившемся асфальте автодрома. На огромной площадке судорожно дергалось около десятка машин, чьи владельцы тренировались в вождении перед сдачей на права.
Кабанов проехал круг почета и наконец-то уступил руль дочери.
- Сдашь экзамены как все, честно. Не вздумай взятку ГАИшникам давать, я должен быть кристально чист, в депутаты иду.
- Мне твоего депутатства не надо, - Кристина захлопнула дверцу. И поскольку привыкла тренироваться на другой машине, вместо задней скорости включила первую. «Волга» прыгнула вперед, и генерал еле успел отскочить в сторону.
- Извини, папа, - глядя невинными глазами на отца, сказала Кристина.
- Еще бы немного, и ты бы на моей могиле извинялась. Не получится из тебя человека, одно слово - баба, - Кабанов махнул рукой и присел на лавочку-инвалида, предварительно подстелив под себя вчерашнюю газету.
Чистота была бзиком генерала, он умудрялся носить белый костюм месяцами, и тот даже к концу лета сиял девственной белизной. Смотреть на то, как дочь мучит машину, генерал без содрогания не мог.
«Баб ни в политику, ни за руль пускать нельзя», - женщин генерал неизменно называл «бабами», вкладывая в это слово максимум отвращения.
Немного освоившись в переключении скоростей, Кристина несколько раз сумела вписаться в очерченную на асфальте масляной краской стоянку.
- Случайно получилось, - пробурчал генерал и посмотрел на часы - бывший депутат, бывший член правительства Александр Скворцов опаздывал на встречу.
«На него не похоже, - забеспокоился Кабанов. - Может, случилось что?»
Прошло еще десять минут ожидания, пока наконец на автодром не выехала машина Скворцова. Бывший депутат легко выбрался из салона и взбежал по откосу к Кабанову.
- Привет, Григорий Викторович.
Александр Скворцов выглядел вполне довольным, но в глубине глаз таилась настороженность. Генерал крепко сжал ладонь Скворцова в своих пальцах. Бывший депутат всегда боялся генеральского рукопожатия, после него ладонь могла долго болеть.
- Дочку водить учишь?
- Не выйдет из нее толка. Будь моя воля, я бы у всех баб права забрал.
Скворцов улыбнулся:
- Ты только не брякни такое на встрече с избирателями или потом - в Государственной Думе, потому как и женщины за тебя голосовать должны.
- За военного они всегда с охотой голосуют. Любая баба о военном мечтает.
- Не скажи, - напомнил Скворцов. - Посмотри, - и достал из кармана сколотые скрепкой машинописные листки.
Кабанов вытянул руку и чуть прищурился:
«Результаты социологического опроса», - по слогам прочел он название. Попытался читать и дальше, но в глазах у него зарябило от обилия цифр, непонятных слов и значков.
- Читай, - подбодрил его Скворцов.
- Ты мне, Александр, по-простому объясни, по-человечески. А то я термины «выборка» и «погрешность» еще понимаю, а вот что такое «латентный», хоть убей, в толк не возьму.
- Латентный - это когда человек… - с готовностью принялся объяснять Скворцов, но Кабанов тут же остановил его:
- Не старайся, ты не лекцию в университете читаешь. Поздно, Александр, мне такие слова учить, моя сила в простоте.
В душе Скворцов согласился с этим утверждением.
Кабанов брал избирателя именно простотой и прямолинейностью, никогда не рассуждал о делах сложных, но при этом оставался абсолютно управляемым.
- Получается, что Горбатенко тебя немного обходит, и именно за счет женщин, - Скворцов ногтем отчертил нужную строчку. - Женщины даже с минимальным образованием собираются голосовать за него.
- Горбатенко? Этот недоросток, бывший следователь? - захихикал Кабанов. - Я бы его и взводом командовать не поставил.
- Тем не менее, - вздохнул Скворцов, - образованные женщины предпочитают его.
- Я всегда говорил, что бабы - дуры.
- Придется с этим считаться.
- Честно признаюсь тебе, Александр, устал я от всего этого, с дураками по школам и клубам встречаться. Пенсионеры, они знаешь какие вредные! Старушки нервные, кричат, ругаются. Вчера одна такая из меня душу доставала:
«Вы зачем Советский Союз развалили?»
«Не разваливал я, - говорю, - как я могу развалить, если присягу этой стране давал?»
А она снова в крик:
«Зачем страну развалили, сволочи?»
Что ей ни говорил, она за свое. Только потом выяснилось, что старушенция глухая как пень.
- Мне это знакомо, - вздохнул Скворцов, - сам когда-то в кандидатах ходил, с народом встречался.
Но тогда были другие времена.
- Помню, - помрачнел Кабанов. - Ты тогда и на митингах, и в телевизоре изгалялся, коммунистов вешать без суда и следствия предлагал, Ленина из мавзолея выбросить на помойку, флаг в сортир повесить и гимн советский запретить.
- Ты злой, если так мои слова перевираешь, - похлопал Скворцов Кабанова по плечу. - Тогда так принято было. Честно говоря, Ленина перезахоронить надо, и гимн старый на свет не вытаскивать. Ты у дочери спроси, нужен ей «союз нерушимый»?
- Ни хрена ей не надо. Меня, отца родного, и того в грош не ставит. И Ленина она в гробу видала вместе с царем-императором.
- Вот видишь, Григорий. Тогда так было, теперь иначе, а суть одна - власть крепкая нужна.
- И порядок, - с готовностью добавил Кабанов.
Скворцов не стал спорить, а лишь подумал: «В роль наш генерал вошел окончательно. Это хорошо, уверенность в победе - залог успеха. Если сам не веришь, то и тебе никто не поверит. Поэтому я в свое время и проиграл».
- Горбатенко, Горбатенко… - забубнил Кабанов, - мне он уже поперек горла стоит. И что в нем люди находят? В нем же от настоящего мужика ничего нет: мягкий, скользкий, голос визгливый, задница у него чисто бабская…
Скворцов удивленно вскинул брови. Он довольно неплохо знал основного соперника Кабанова, видел его не раз, но подобные аналогии раньше Скворцову в голову не приходили. Теперь же он почувствовал, что генерал удивительно четко подметил то, что и его самого раздражало в Горбатенко, - женские бедра.
«Звериное чутье у Гриши, - решил Скворцов, - чем и силен».
- Горбатенко мы Нестеровым нейтрализуем, как договаривались, - шепотом произнес Скворцов. - Он к нему в доверие втерся, а потом сам его в последний момент и пробросит. Так что ты не удивляйся, если у Горбатенко дела в гору идут.
- Его так раскочегарили, что теперь черта с два остановите.
- Мы тебе потом неубиенный козырь в руки дадим.
- Гитлер тоже до конца войны в секретное оружие верил, - усмехнулся Кабанов, - только шиш ему это помогло. Я, Саша, после того как в политику ввязался, спать плохо стал.
- Это со всеми происходит.
- И дура моя говорит, на хрена, мол, тебе в депутаты лезть?
Уточнять, кто такая «дура», Скворцов не стал, ясно было, речь идет о жене.

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

- Неприятные у меня известия, Гриша, появились.
- Говори, я человек военный, все выдержу.
- Что-то они в администрации против нас задумали, копать под нас начали.
- Что именно? Я человек честный, непродажный, на меня ничего не нароешь.
- Ты уверен, Гриша?
- Вот тебе крест, - пообещал Кабанов.
- Не знай я тебя, не поверил бы. Генерал, в группе западных войск служил… Когда наши из Германии уходили, ты ничего с этого не поимел?
- Обижаешь, Александр. Ты же у меня дома был, все видел своими глазами. Другие воровали, а я, дурак, думал, что о нас в Союзе позаботятся. Не я, Саша, а такие, как ты, постарались страну распродать да разворовать.
Скворцова забавляла показная принципиальность Кабанова, но он пытался остаться серьезным.
Странным образом в генерале уживались два абсолютно разных человека: один недалекий честный служака, тоскующий по распавшейся стране, где ему жилось лучше, чем другим, и другой - способный затевать грязную, замешанную на чужих деньгах политическую интригу вместе с бизнесменом и бывшим политиком, сохранившим кое-какие связи в правительстве.
«Можно подумать, он отказывается от денег, которые ему Нестеров предлагает? Можно подумать, он потом бескорыстно в Думе голосовать станет?»
- Я в тебе не сомневаюсь, Гриша, но человек слаб, всякое могло в те годы случиться.
- Мне бояться нечего.
- Все равно остерегайся, они на нас обязательно с какой-нибудь стороны да наедут. Главное - момент не пропустить.
- Удар я держать умею, - с гордостью сообщил Кабанов.
- Смотри, Гриша.
Скворцов почувствовал себя неловко, когда доставал из кармана пухлый конверт.
- Нестеров передал на премии людям из твоего штаба. Студентов найми, чтобы они твои портреты ночами расклеивали.
- Я придумал, - зашептал Кабанов, - студентам немного сверху приплачу, они не только клеить будут, но и портреты Горбатенко срывать.
- Этого не надо, - возразил Скворцов.
- Почему?
- Сегодня об этом рано говорить, но не надо срывать.
Нестеров в него деньги сейчас вкладывает.
Пусть он с тобой во второй тур выйдет, тогда мы его и уроем.
- Как? Погоди! Нестеров его тоже финансирует?
- Это хитрый ход такой, Гриша, не переживай, мы на твоей стороне. Все в свое время сделается, - Скворцов не хотел выдавать Кабакову свои с Нестеровым планы. Актером генерал был никудышным и поэтому должен был свято верить в то, что говорит.
Опасения Скворцова насчет принципиальной честности Кабанова не оправдались: генерал абсолютно спокойно принял деньги Нестерова, особо не таясь, заглянул в конверт.
- Это хорошо, что мелкими дал, - разглядывая двадцатидолларовые купюры, проговорил он. - Легче будет со студентами расплачиваться. Не боишься со мной, Саша, открыто встречаться?
- Какой страх? - пожал плечами Скворцов. - Есть места, где все могут бывать, быт всех уравнивает: автодром, рыбалка, театр…
- Я в театр не хожу, - гордо сообщил Кабанов.
- Станешь депутатом придется.
- Концерт - другое дело, а в театр - тягомотина…
- Поехал я, - Скворцов вновь ощутил силу генеральской руки. - Людей тебе хватает?
- Вроде хватает. Только не нравится, что они одно слово знают - деньги. Ни шага без денег не сделают.
- Время сейчас, Гриша, такое.
- Тяжелое время, - кивнул генерал.
«Уж кто бы говорил, - подумал Скворцов. - Все за него делают, Кабанову остается только „да, уж“ говорить. И помещение ему находят, аренду оплачивают, и эфир на телеканале проплатили, и типографии на нас работают. А он еще недоволен! В каком Советском Союзе он доллары в конверте получал бы? Тогда за зеленые бумажки в тюрьму упекали».
Мысль о том, что в администрации президента генералу и двум его тайным сообщникам приготовили сюрприз, недолго удержалась в голове Кабанова. Он не привык думать о нескольких вещах сразу.
Несмотря на то что Кристина уже неплохо научилась управлять «Волгой», генерал для порядка обругал дочь и предрек ей, что в первый же свой выезд она непременно вдребезги разобьет машину.
- Домой на троллейбусе поедешь, - строго сказал он.
- Ты не подвезешь меня? - ужаснулась Кристина.
- Мне в штаб надо, - гордо сообщил Кабанов, словно это был не предвыборный штаб, а генеральный штаб.
- Ладно, как хочешь, - неожиданно легко согласилась Кристина.
- Привыкла, понимаешь ли, - негодовал Кабанов, - на машине ездить. В твои годы пешком ходить надо и общественным транспортом передвигаться.
Оторвались от жизни!
Генерал укатил.
Кристина, дождавшись, пока черная «Волга» отца исчезнет за поворотом, преспокойно отправилась на стоянку такси. Кабанов не знал, что Нестеров снабжает его дочь карманными деньгами. Бизнесмен делал это не в целях альтруизма и не пытался купить расположение Кристины, он рассуждал как любой коммерсант, вкладывающий деньги в предприятие: если не вложу я, то деньги вложит кто-нибудь другой. Кто вложил деньги, тот и получил прибыль.

Глава 12

Станислава Нестерова, лишь только ее муж уехал, засобиралась. Отойдя от дома несколько кварталов, она позвонила из телефона-автомата, сверяясь с номером на картонке.
- Я слушаю, - раздался в трубке мягкий, вкрадчивый голос. "Я" звучало так, словно изначально предназначалось исключительно Станиславе.
Секундное замешательство женщины, и Серебров выдохнул:
- Это вы? Ну конечно же, я чувствую, звоните вы.
- Я помню, как вы предостерегали меня, - зашептала Станислава, - трубку «мобильника» я выключила, звоню из телефона-автомата.
- Я мечтаю с вами увидеться, - вставил Серебров.
- Гм…
- Вы не против? Я не слишком назойлив?
- Приезжайте, - и Станислава назвала перекресток, - я хочу вас видеть, - голос манекенщицы звучал очень сексуально и не вызывал сомнений в том, что если Сергей Владимирович проявит хоть минимум настойчивости, то близость сегодня ему обеспечена.
- Буду, обязательно буду.
Станислава успела лишь выкурить одну сигарету и осмотреть содержимое всего лишь одной витрины магазина, как из машины уже выбирался Серебров с пышной розой в руке.
- Это вам, - мягко произнес он.
Передавая цветок, он коснулся пальцев женщины, и та ощутила горячую волну, словно электрический разряд прошел по ее телу. Ослепительно-белый цветок на длинном стебле, казалось, был только что срезан с куста, ни один листик не помят, ни один лепесток не подсох. И хоть женщина знала, что выращенные на гидропонике цветы почти не пахнут, поднесла розу к лицу и вдохнула несуществующий аромат.
- Спасибо, - проговорила она, не зная, куда пристроить цветок. Стоять с ним в руках как дура посреди улицы она не хотела.
- Неподалеку есть хорошее кафе, - чуть сузив глаза, сообщил Серебров. - Маленькие столики на двоих, хорошая посуда, неяркий свет и живая музыка, окон в нем нет.
- Маленькие столики?
- Маленькие, как подносы.
- Когда сидишь за ними, то касаешься друг друга коленями?
- Вы спешите?
- Да, я спешила с вами встретиться. Боже мой, две машины - это так неудобно, - вздохнула женщина, - нам придется ехать порознь.
- Мы подъедем на моей, потом заберем вашу.
Цветок перекочевал на заднее сиденье автомобиля Сереброва, Станислава села рядом с ним. Проехали всего два квартала. Все произошло так быстро, что женщина даже не успела увидеть вывеску кафе, настолько оказался обходительным Серебров.
Он распахнул двери темного зеркального стекла, и манекенщица очутилась в небольшом темном холле, посреди которого виднелся освещенный красноватым светом то ли люк, то ли нора, что на поверку оказалось крутой винтовой лестницей с гулкими металлическими ступенями.
- Я боюсь, - Станислава видела перед собой резко уходящие вниз ступени, - оступишься и сломаешь шею.
Серебров придержал женщину за локоть, как в танце прижал ее к себе.
- Главное - ступать в унисон.
- Мы спускаемся в ад? - Станислава прислушалась к странной, доносящейся из-под земли музыке - флейты и ударные.
- Кто знает, где рай, где ад? Почему вы решили, что преисподняя находится под землей?
Станиславе казалось, что она почти не продвигается вперед, а лишь вращается, ввинчиваясь в узкий канал лестницы. Она боялась выпустить из руки толстый канат, укрепленный в стене вместо перил.
Они миновали узкую арку и оказались в зале кафе. Стены, выкрашенные глубоко черной краской, несколько колонн, мигающие световые трубы, стойка бара посередине зала и маленькие столики по периметру, отделенные друг от друга невысокими деревянными ширмочками.
Метрдотель, знавший Сереброва в лицо, тут же предложил ему столик, но сделал это так, что женщина могла и не понять, часто ли Серебров наведывается в кафе. Метрдотель усадил гостей и подумал про себя: «Еще не случалось, чтобы он пришел сюда с одной и той же женщиной дважды».
- Вы голодны?
- Нет, - быстро ответила Станислава, тщательно следившая за своей фигурой.
- Тогда, как я понимаю, вы предпочли бы минералку.
- Даже без газа, - улыбнулась Станислава.
- А мне кофе и ананасовый сок.
Столик был таким маленьким, что не коснуться друг друга коленями было невозможно. Мужчина и женщина весело посмотрели в глаза друг другу.
- Близость уже началась, - Серебров коснулся губ женщины указательным пальцем, затем приложил его к своим губам. - Теперь я могу тешить себя мыслью, что поцеловал вас еще раз, - от Сереброва исходила такая уверенность, что Станислава даже перестала бояться. До этого нервная дрожь била ее.
- Нас видят.
- Ну и пусть, - Сергей властно взял руку Станиславы. Их пальцы переплелись. Женщина увела сцепленные руки под стол.
- Так будет лучше.
- Безопаснее, но не лучше.
Принесли кофе, воду, сок.
Вновь заиграла музыка. На небольшом возвышении разместился квартет - виолончель, скрипка, флейта и ударные. Станислава, благодаря своей профессии знавшая толк в музыке, никак не могла понять, что же именно исполняют. Она и не заметила, как ладонь Сереброва уже лежала на ее колене.
- Я хочу сказать, что это мне не нравится, - сообщила женщина.
- И соврете. Я же вижу ваши глаза.
- Уберите руку.
- И не подумаю.
- Почему?
- Я всегда исполняю желания женщины.
- Я хочу, чтобы вы убрали руку.
- Вы это сказали, но вы этого не желаете.
Станислава через силу улыбнулась:
- Вы правы.
- Я чувствую вас.
- Может, вы еще и мысли читать умеете? - кокетливо склонила голову женщина.
- Вам хочется откровенности, что ж… - Серебров ощущал, что женское колено под его ладонью становится теплее и скоро сделается горячим. - Вы не из тех женщин, кто просто дразнит мужчин, вам нравится и вы умеете заниматься любовью.
- Звучит несколько пошловато.
- Вы довольно часто задумываетесь, любите ли вы своего мужа.
- И это правда.
- Вам кажется, что вы не умеете любить, вернее, разучились, поскольку настоящая любовь осталась в прошлом.
- В недалеком прошлом. Я еще молода.
- Возраст - это не годы, не морщины, которых у вас нет, это эмоции и впечатления. Случается пустая жизнь, как сельская дорога, ведущая через поле, а бывает насыщенная, как городская улица, где на сто метров приходится жизненного материала на целый роман. Поэтому я бы не сказал, что мы с вами молоды по количеству изведанных эмоций. Не будем обманывать друг друга.
- Мне иногда кажется, что я уже прожила не одну жизнь, - вздохнула Станислава, отпивая маленький глоток минералки.
- Вы умудряетесь жить в нескольких измерениях одновременно. Быть желанной для сотен мужчин - мечта каждой женщины. Но, когда она реализовывается, возникает много неудобств.
- Если бы вы знали, как тяжело избавляться от навязчивых типов!
- Вроде меня?
- Нет, вы милы, хотя я никогда не позволяю обходиться с собой так, как обходитесь вы.
- Почему?
- Даже сама не знаю.
Это кафе Серебров открыл для себя в Москве два года тому назад. Идеальное место, словно построенное по его специальному заказу. Плюс первый - нет окон, значит, меньше риска быть случайно замеченным ревнивым мужем или соперником. Во-вторых, полная изолированность от внешнего мира. Попадая сюда, человек забывал, что наверху продолжает существовать огромный город, забывал о том, день над головой или ночь.
Серебров помнил, как в первый раз, когда он попал сюда, его воля оказалась подавленной черным цветом стен, непривычной музыкой, мягким мельтешением разноцветных огоньков. Интерьер наверняка проектировал какой-нибудь сумасшедший дизайнер, поставивший себе цель простыми средствами заставлять людей почувствовать свою незащищенность перед внешней силой. Так действуют на людей огромные соборы, где кажешься себе песчинкой на берегу моря, и только священник, уже привыкший к храму, знающий все его закоулки, чувствует себя в нем как дома.
Серебров уже умел не обращать внимания на странности в оформлении подземного зала. Лишь иногда у него возникала легкая раздвоенность, вроде того, будто все, что происходило внизу, могло происходить и во сне.
- Вам не кажется, что мы сейчас спим?
- В смысле - занимаемся любовью, - рассмеялась женщина, - или в смысле - видим сны?
- Мы с вами видим один и тот же эротический сон, - Серебров сказал это и подумал: дай почувствовать ей, что она имеет над тобой власть.
Его пальцы на колене женщины сжались, но тут же он расслабил их, как бы боясь, что причиняет Станиславе боль.
- Мне непреодолимо хочется передвинуть руку немного выше.
Манекенщица отрицательно качнула головой.
- Нет.

Предыдущая страница 17 Следующая страница


Филин 18

- Нет - вообще или нет - здесь?
- Я не стану отвечать на этот вопрос.
- Поехали за город, у меня там небольшой домик, - предложил Сергей и внутренне напрягся: «Если Станислава решила отомстить мужу, то должна сделать это по максимуму. И если я правильно рассчитал, она не согласится заняться любовью у меня, она выберет кровать, принадлежащую мужу».
- Я думаю, - женщина прикрыла глаза, - мне стыдно слышать такое предложение.
- Вам стыдно слышать слова, а не их суть.
- Вы правы.
И дальше Станислава повела уже абсолютно деловой разговор. Так можно договариваться о покупке пары обуви, о доставке холодильника на дом. Главное - решиться на дело, а детали утрясаются сами собой. План Нестеровой не отличался особой изысканностью, но зато учитывал сопутствующие неудобства. Чувствовалось - план применялся не один раз и отработан до мелочей.
Вышли Серебров и Нестерова из кафе по отдельности. Подниматься по крутой лестнице не так страшно, как спускаться по ней, хотя менее опасной она не становится.
До охраняемого поселка, в котором располагался дом Нестеровых, от Москвы было полчаса езды. Нестерова приехала первой. Охранник знал и хозяйку, и ее машину, поэтому даже не стал выходить из будки, а сразу же поднял шлагбаум.
«Красивая баба досталась Нестерову, - подумал он, - хотя при его деньгах он мог бы позволить себе и девочку помоложе».
Охраннику показалось, будто Станислава прочла эту мысль в его глазах и специально притормозила, чтобы сделать замечание. С виноватым видом он подошел к машине. У Нестеровой была плохая память на имена, она обычно запоминала людей под какими-нибудь кличками. Этого охранника она называла Спаниелем из-за вытянутого лица и грустно-виноватых, постоянно слезящихся глаз.
- Если муж приедет, ты мне в дом перезвони. Хорошо?
- Не вопрос.
Охранник не был приучен вдумываться в смысл распоряжений и просьб жильцов поселка. Ему платили деньги лишь за охрану, а не за аналитические изыски.
Легкий голубоватый дымок из глушителя окатил охранника, и Станислава, удерживая дрожь в руках, тронула машину с места. Она объехала дом и поставила машину вплотную к стене - так, чтобы ее не видели другие жильцы поселка. Пока что она еще ничего предосудительного не совершила, но к чему подавать лишний повод пересудам, зачем, если кто-то потом, не подумав, бросит ее мужу: «Это было вчера, когда ваша жена приезжала в поселок одна».
Манекенщица остановилась перед большим зеркалом и скроила в него рожу. Высунула язык, приставила растопыренные кисти рук к голове и замычала:
- Му-у! Я тебе, сволочь, рога наставлю, в двухстворчатую дверь с ними не пройдешь!
Женщина поднялась наверх, в спальню, перестелила кровать, огромную, широкую, вполне пригодную для посадки на нее небольшого вертолета. Нестеров во всем любил размах, даже двери в доме были сделаны по индивидуальному заказу - на целых пятнадцать сантиметров шире общепринятого стандарта.
Насчет того, что в доме нет подслушивающей аппаратуры и телекамер, Станислава была уверена на все сто процентов. По рассказам соседки и подруги Аннушки - вдовы банкира, взорванного год тому назад в машине вместе с охранником и водителем, Нестеров сам иногда привозил в дом девочек поразвлечься.
Виктор Николаевич в технике не смыслил ни шиша и поэтому не желал рисковать. Кто-нибудь из обслуги спокойно мог потом использовать записанное и снятое для шантажа. В этом вопросе Нестеров был щепетилен, раз или два в месяц нанимал специальную бригаду, которая проверяла и городскую квартиру, и дом на предмет жучков и камер.
Станислава подняла жалюзи и увидела сидевшую на балконе в соседнем доме Аннушку. Вдова покойного банкира расположилась в полосатом шезлонге.
Из одежды на ней были лишь узкие, как шнурки от стильных ботинок, трусики. Свободная женщина могла себе позволить появиться на балконе в подобном виде, Нестеров устроил бы Станиславе грандиозный скандал. Манекенщица помахала рукой подруге, мол, молодец, как и договаривались, сидишь, мне помогаешь.
За домом покойного банкира располагались теннисные корты, дальше блестела гладь искусственного озера, а еще дальше, за узким проездом, у самого забора, рос дикий малинник.
У дырки, прорезанной в заборе перочинным ножом, с биноклем дежурил человек Саламахина - лейтенант. Вот уже десять минут, как он пребывал в напряжении. Машина, которую он толком и не успел рассмотреть, заехала за дом Нестеровых, но так и не появилась оттуда. Лейтенант раздумывал, стоит ли тревожить приятелей. Уверенности, что приехал кто-то из Нестеровых, у него не было.
И вот распахнулось окно на втором этаже, сдвинулись планки жалюзи, и женщина помахала кому-то рукой. Лейтенанту показалось, будто она приветствует его.
«Жена. А сам-то Нестеров где?» - лейтенант принялся шарить биноклем по территории, пытаясь отыскать, кому же Станислава все-таки машет.
Когда же он увидел приближенные мощной оптикой чуть ли не к самому лицу соски Аннушки, лейтенант даже облизнулся, - так аппетитно они выглядели. Осторожно, боясь потерять женщину из вида, он опустил бинокль. Теперь весь обзор занимали стройные, плотно сведенные вместе ноги. Лейтенант прямо-таки прикипел взглядом к упругим, как часовые пружины, волоскам, выбивавшимся из-под узкой полоски трусиков.
Тем временем к полосатому шлагбауму подъехал Серебров. Охранник покосился на незнакомые номера, напустил на себя строгий вид и выбрался из будки. И только хотел спросить: «Вы к кому?», как Серебров привел его в полное замешательство.
Легко выпрыгнув из машины, крепко пожал руку.
- Добрый день, - не успел охранник опомниться, как уже курил дорогую сигарету. Дверца машины при этом оставалась открытой, труба дымила. - Я, блин, к Аннушке еду. Знаешь, у вас тут вдовушка живет? Познакомился с ней, пригласила… - Серебров говорил рублеными фразами, но тем не менее охранник понимал его куда лучше, чем если бы Сергей изъяснялся внятно. - Баба - закачаешься, первый раз такую встретил. Ты мне шепни, к ней мужики часто ездят? - и Серебров подмигнул охраннику, прозванному Спаниелем.
- Да как вам сказать… - замялся тот.
- Значит, часто, - сокрушенно покачал головой Серебров, - не выйдет у нас любви, - и махнул рукой.
Охраннику показалось, что мужчина готов сесть в машину и уехать обратно, ему стало жаль любовника-неудачника.
- Не так чтобы часто. Но женщина она свободная.
- Ладно, звони ей. Если не счастье светит мне, то хоть удовольствие получу.
- Его она доставить умеет.
Охранник позвонил Аннушке:
- К вам гость, - и тут же запнулся, сообразив, что даже не узнал, как представить мужчину.
- Да, я жду его, пропускай скорее, - нетерпеливо бросила в трубку вдова банкира, наученная женой Нестерова.
- Конечно, порядок, она ждет вас.
- Молодец, - Серебров проехал раньше, чем шлагбаум успел подняться окончательно, чуть ли не царапнув по нему крышей автомобиля.
«Невтерпеж мужику. Чем баба красивее, тем стервознее», - решил охранник, с удовольствием затягиваясь дорогой сигаретой, сам-то он курил недорогие, отечественные.
Сергей поставил машину, как и было договорено, возле дома, принадлежавшего Аннушке. Любопытная женщина смотрела на нового любовника соседки, перевесившись через балконные перила. Серебров запрокинул голову, и на мгновение увесистая грудь Аннушки с большими темными сосками показалась ему парой любопытных глаз.
- Здравствуйте, - томно произнесла вдова, колыхнув бюстом. - Вам туда, - шепотом произнесла она, оттопыренным мизинцем указывая на дом Нестеровых. - Не беспокойтесь, все в порядке, она одна, - и Аннушка игриво подмигнула. Серебров тоже подмигнул.
«Хороша, чертовка, - подумал он, - только слишком развязна. Станислава, и та ведет себя сдержаннее».
Он не поднимал глаз, когда шагал к дому; лишь мельком взглянув на фасад, отметил, что окно на втором этаже открыто.
«Спальню проветривает. Лучше будет, когда мы окажемся в постели, окно не закрывать, лишь задернуть шторы. Ветер.., свежий воздух.., они возбуждают во время любви… Какой любви, не входи в роль, - тут же поправил себя Серебров, - во время секса перемещения масс воздуха в помещении действуют на женщин дурманяще. Красивые слова прибереги для дам, они любят романтические заморочки».
Крыльцо, гостеприимно приоткрытая дверь, полумрак в холле. В доме было трудно сориентироваться сразу, такой он был огромный.
«Нестеров - идиот, - подумал Серебров, - держать рояль в гостиной - это нужно быть или композитором, или придурком. Поскольку бизнесмен музыки не сочиняет и в оркестре не играет, значит, у него не все в порядке с головой».
Гостиная была высокая, на два этажа, ее опоясывала галерея. Станислава появилась наверху в неподпоясанном халате, скрестив на груди руки. Достаточно было развести их в стороны, как распахнувшиеся полы позволили бы заглянуть глубже.
- Вы приехали, - проговорила женщина, и руки ее разошлись в стороны, как крылья птицы перед полетом.
Полы халата качнулись, но обнаженного тела Серебров не увидел - черное трико, плотно облегающее, проявившее даже фактуру тела, но абсолютно непрозрачное.
Станислава засмеялась:
- Вы так легковерны, вас легко провести. Поднимайтесь. Или вы хотели бы сперва немного выпить?
Бар в гостиной.
Серебров, стоя внизу, снял пиджак и легко взбежал по деревянной лестнице. Сквозняк развевал занавески в спальне. Не говоря ни слова, он обнял женщину, властно прижал ее к себе и медленно поцеловал. У него было такое ощущение, словно теплом собственного тела он размягчал воск. Твердые губы постепенно сделались мягкими, нервно напряженная спина потеплела, расслабилась. Серебров прошелся пальцами по телу женщины так, как пианист-виртуоз проходится по клавишам, и не обнаружил ни одной застежки, ни намека на белье.
Он медленно отстранился от Станиславы, изображая учащенное дыхание, взял ее за руку.
- Вы как Мессинг, - произнесла Нестерова, когда они оказались в спальне, - по руке чувствуете, куда меня нужно вести.
- Нет, нас привел сюда случай, счастливый случай.
Серебров подошел к окну и плотно сдвинул шторы. Целуя, обнимая Станиславу, он успел осмотреться в спальне. На глаза ему попались две папки с документами и коробка дискет, стоявшая на ночном столике. В плоском экране выключенного компьютера отражались он сам и Нестерова.
«Хозяин любит просмотреть на ночь деловые бумаги, любит удостовериться в сохранности своих счетов - компьютер подключен к Интернет. Теперь следует расслабиться и получить максимум удовольствия. Забыть о делах, иначе она мне не поверит».
И Серебров запустил пальцы под ворот трико.
Тонкая трикотажная материя легко, как чулок, соскальзывала с женщины.
Обычного в таких случаях «не спеши» Нестерова не произнесла. Ей оставалось лишь удивляться тому, как мужчина, знавший ее всего лишь один день, впервые толком обнявший, так точно понимает, чего ей хочется.
Такого не случалось даже с мужем, не говоря уже о других любовниках. Иногда Сереброву удавалось предвосхитить ее желания, проявить ощущения, о существовании которых Станислава и не догадывалась.
- Мне кажется, я люблю тебя, - прошептала она в ухо Сергею.
- Иначе и не могло случиться, - ответил он.

* * *

Лейтенант так увлекся разглядыванием прелестей Аннушки, что чуть было не пропустил появление Сереброва. Когда вдова банкира поднялась из шезлонга и нависла над перилами, лейтенант послушно, как привязанный, перевел бинокль на ее ягодицы и лишь через полминуты сообразил, что женщина с кем-то разговаривает.
Он успел увидеть Сереброва со спины, входившего на крыльцо дома Нестеровых, а через какое-то время увидел его и Станиславу в спальне. Затем шторы плотно закрыли окно.
Лейтенант, ломая кусты, побежал к товарищам. Те играли в карты, сидя на траве, возле замаскированной ветками машины.
- Все, Нестеров пришел, они в доме! - выпалил лейтенант.
Капитан, собиравшийся оставить в дураках сержанта, бросил карты, вскочил на ноги.
Сержант, избежавший позорного поражения, поинтересовался:
- Кто они?
- Он и Станислава. Что с бабой делать будем?
- Ничего, припугнем, она и заткнется.
Через пару минут все трое уже перебрались через забор. На мужчинах были невнятные комбинезоны цвета хаки с надписью на спине «Озеленение» и черные бейсбольные шапочки с длинными козырьками.
Капитан нес в руках ножницы-кусторезы с длинными деревянными ручками. Лейтенант катил тачку с мотоциклетными колесами, в которой лежал кусок смятого, выцветшего брезента. Сержант, не зная, чем занять руки, бегал вокруг товарищей.
- Угомонись, - цыкнул на него капитан.
- У него, наверное, пистолет с собой.
- У меня тоже, - мрачно произнес капитан. - Еще неизвестно, чей быстрее стреляет.
- Нам Саламахин стрелять запретил.
- Но Нестеров-то об этом не знает, - хихикнул капитан.
Никто в поселке не обратил внимания на троих «озеленителей», передвигавшихся по газонам с тачкой и секатором.
- Ты не ошибся? - зло поинтересовался капитан у лейтенанта и скосил глаза на окно спальни, плотно затянутое шторами.
- Они там.
- Ну, смотри, - капитан вошел на крыльцо и вдавил кнопку звонка.
Внутри дома раздалось мелодичное бренчание электронного звонка.
- Боже мой, это еще что такое? - всполошилась Станислава.
Кульминация уже осталась позади, она лежала с Серебровым рядышком, держа его за руку, уставшая, разгоряченная и счастливая.
- Муж вернулся? - спросил Серебров.
- Нет, мне бы обязательно сообщили, когда он въедет в ворота.
- Тогда кто?
- Кто-то из соседей, жди здесь.
Станислава, как была обнаженная, выбежала на галерею и, прячась за простенок, выглянула в окно.
Увидела трех рабочих с инструментами. Оставляя на паркете влажные следы, вернулась в спальню.
- Рабочие пришли. Озеленители, наверное. Может, хотят узнать, не подстричь ли нам кусты. - Подожди, я сейчас выйду и вернусь, - Нестерова набросила халат и сбежала вниз. Она отодвинула защелку, быстро запахнула халат и скрестила на груди руки. Дверь от ветра открылась сама.
- Молчи! - услышала она грубый голос и не сразу заметила пистолет, наставленный на нее. Взгляд женщины приковал к себе страшный кусторез, при желании им можно было отрезать и человеческую голову.
- Ой!
- Заткнись! - капитан ткнул Станиславу пистолетом в живот.
Женщина медленно подняла руки и отступила на пару шагов. Трое пришельцев оказались в доме.
- Кто вы? - пролепетала Станислава.
- Где он?
Серебров тем временем, не подозревая ничего плохого, накинул халат Нестерова, висевший возле туалетного столика на деревянной вешалке. Халат был парный тому, который набросила Станислава, из одного комплекта. Сергей быстро листал бумаги, лежавшие в папке.
Лейтенант аккуратно усадил Станиславу на диван в гостиной и многозначительно покачал перед ее лицом стволом пистолета.
- Звук издашь - прикончу!
Женщина кивнула и вцепилась ногтями в подлокотник. Противно заскрипела хорошо выделанная кожа. Лейтенант махнул рукой, показывая, чтобы двое его товарищей направились наверх, дверь в спальню осталась приоткрытой. Экспедиторы, переквалифицировавшиеся в рэкетиров, на цыпочках поднимались по устланной ковром деревянной лестнице. Дом Нестеровых был сработан на славу, ни одна ступенька не скрипнула, не затрещала половица.
Капитан ворвался в спальню так, как он привык это делать двадцать лет тому назад в Афганистане, - быстро, решительно, безбожно матерясь, не хватало только гранаты с выдернутой чекой в руке. Сержант еле успел увернуться от резко возвратившейся на место двери.
- Стоять, сука!
Серебров медленно поднял руки и повернулся лицом к ворвавшимся.
- Падла! - капитан зло ударил Сереброва в живот, заломил руки за спину и тут же защелкнул на них наручники. Сергей застонал от боли. Его били достаточно редко.
- Рот ему, рот залепи! - визжал сержант, вытаскивая из кармана широкую клейкую ленту.
Капитан сжал рукой челюсть Сереброву, и сержант криво заклеил Сергею губы клейкой лентой.
- Все, порядок - и бывшие милиционеры поволокли Сереброва по лестнице. Они не церемонились с захваченным в плен. Сергей не успевал перебирать ногами и в кровь сбил пальцы босых ног о жесткий ковер.
- Вот так.
Сереброва толкнули в грудь, и он оказался сидящим на собственных руках, скованных наручниками, рядом со Станиславой.
- Я здесь ни при чем, это все он! - запричитала женщина, будучи в уверенности, что убийц-озеленителей послал муж.
Мужчины переглянулись.
- Знаю, - сказал капитан. - Если скажешь хоть слово, если закричишь, вмиг кончу.
- Не посмеешь, - прошипела Нестерова.
- У меня право на это есть, - гордо сообщил капитан. - Ни в милицию.., никуда.., не обращайся.
- Связать ее надо.
Лейтенант сбегал в ванную комнату и вернулся с большим банным полотенцем. Разрезал его острым сверкающим охотничьим ножом на несколько полос.
Станиславе связали руки, ноги, уложили на диван.
Сержант зашел Сереброву за спину, вытащил из кармана куртки носок, туго набитый песком, и резко опустил его Сергею на макушку. У Сереброва мгновенно потемнело в глазах, он обмяк и завалился на пол.
Нестерова тихо запричитала:
- О Боже, я здесь ни при чем! Я не виновата!

Предыдущая страница 18 Следующая страница


19 Андрей Воронин

- Виновата уже тем, что замуж вышла, - прошептал ей на самое ухо лейтенант и, захохотав, состроил страшную гримасу.
Станислава забилась в угол, стараясь занять как можно меньше места.
- Поволокли его, - капитан выглянул за дверь, втащил тачку на крыльцо под самую дверь.
Двое его подручных забросили бесчувственного Сереброва в небольшой кузов, мгновенно прикрыли брезентом. Напоследок капитан еще раз продемонстрировал Станиславе пистолет и напомнил:
- За тобой наблюдать будут. Нас ты не видела и знать не знаешь.
Бандиты исчезли. Дверь затворилась. Станислава приподняла голову, пытаясь рассмотреть, куда направятся бандиты. Но, лежа на диване, она могла видеть лишь одно окно.
«Они могли убить и меня», - подумала манекенщица и за последние минуты впервые глубоко вздохнула.
Она осталась жива. Она практически не сомневалась в том, что троих налетчиков подослал муж и теперь ее нового знакомого ожидает судьба Николая.
Сержант, капитан и лейтенант с трудом стащили с высокого крыльца тачку. Сержант присел, заглянул под брезент.
- Живой?
- Кажется, да. Во всяком случае, дышит.
Трое мужчин, не очень торопясь, покатили тачку по проезду. Пистолет капитан держал в кармане.
- Перестань секатором щелкать, - приказал он лейтенанту, который в нервном припадке постоянно сводил и разводил рукоятки огромных ножниц.
- Что? А? - не понял лейтенант.
- Отхватишь еще что-нибудь.., жизненно важное.
- Тяжелый, урод! - возмущался сержант.
- Когда человек без сознания или мертвый, он сразу вдвое тяжелее кажется, - с видом знатока сообщил капитан.
Он тоже нервничал, боялся, но старался не подавать виду, все-таки был старшим по званию и обязан был являться примером для подчиненных.
На проезде показалась белая «Вольво».
- Спокойно, - сказал капитан, поглубже натягивая бейсбольную кепку.
Из машины выбрался мужчина солидного вида в золотых очках. Дождался, пока тачка поравняется с ним:
- Добрый день.
Нервы у лейтенанта сдали, и он защелкал секатором, словно решил потренироваться перед тем, как отхватить очкарику голову.
- Добрый, - капитан опустил голову так низко, что козырек уперся ему в грудь.
- Вы кусты подстригаете?
- И кусты тоже, - нашелся сержант.
- Фигуру выстричь можете?
- Чью?
- Уж не знаю, - растерялся мужчина. - Я журналы вам покажу по парковому искусству, там кусты подстрижены в форме слона, бегемота.
- Слона - можем, бегемота - нет, - брякнул капитан.
- Вы бы наведались ко мне на участок, о цене договоримся.
- Мы только через два дня освободимся.
- Приходите, у меня дома всегда кто-нибудь есть, - и мужчина указал рукой на трехэтажный особняк под зеленой черепичной крышей. На лужайке перед домом двое детей играли в бадминтон.
- Лады, договорились.
Сержант с трудом сдвинул с места тяжелую тачку.
В этот момент Серебров глухо застонал и зашевелился. Сержант не придумал ничего лучшего, как застонать самому и скорчить гримасу боли. Затем совсем уж невпопад запел строевую песню и покатил тачку подальше от машины.
«Странные мужики, - пожал плечами бизнесмен, забираясь в машину, - даже когда о деньгах разговор завел, у них глаза не зажглись. Типично русское поведение! Сказал бы про бутылку - вмиг бы подрядились работать».
Капитан на ходу приоткрыл брезент и продемонстрировал Сереброву пистолет:
- Если еще раз пикнешь или пошевелишься, пристрелю на хрен. Если понял, моргни.
Сергей с готовностью заморгал.
Тачку скатили с дороги, и она заколыхалась на ухабах. Затрещал малинник.
- Все, - скомандовал капитан, когда тачка уперлась в забор.
Сереброва вытащили, прислонили к серым доскам.
Сергей пытался говорить, но клейкая лента прочно соединила ему губы.
«Тут и самому тяжело перелезть, - прикинул капитан, - как мы его втащим?»
- Доски проломим, - тут же предложил лейтенант.
Капитан презрительно покачал головой:
- Перелезешь на ту сторону и, когда мы его подсадим, примешь.
- Наручники придется снять, - вздохнул сержант.
Лейтенант с трудом преодолел забор, спрыгнул на траву и, припав к доскам, зашептал:
- Я жду.
Капитан снял Сереброву наручники и жестом предложил преодолеть забор. Лишь только Сергей сделал движение, чтобы отклеить ленту с губ, тут же перед его носом возник пистолет. Два здоровенных мужика схватили Сереброва и подняли в воздух. Он уцепился за верх забора, заскользил по доскам босыми ногами, подтянулся, вышел в упор и качнулся вперед.
Капитан лишь успел произнести короткое «…твою мать», как босые ноги Сергея мелькнули над забором, а лейтенант, поджидавший пленника по другую сторону, попытался поймать его, в результате чего оказался сам сбитым с ног.
Серебров при падении почти не пострадал, вся сила удара его восьмидесятикилограммового тела пришлась на лежащего лейтенанта.
Сергей мгновенно вскочил на ноги. Лейтенант извивался на земле, прижимая к животу поврежденную руку.
«У них был только один пистолет, и он остался по ту сторону забора», - вспомнил Сергей и бросился бежать.
- Эй, что там? - шипел капитан, припадая глазом к щели в заборе.
- Облом! - прохрипел лейтенант, поднимаясь на четвереньки.
Капитан увидел мелькавший среди стволов деревьев голубой банный халат и разразился нецензурной бранью. Подбадривая друг друга, капитан с сержантом вскарабкались на забор и бросились вдогонку за беглецом. Босиком не то что бегать, даже ходить по лесу невозможно, но Серебров не ощущал ни боли, ни усталости.
Он не чувствовал, как сосновые шишки своими растопыренными чешуйками ранят ему ступни, бежал в развевающемся голубом халате и ловил воздух широко открытым ртом, ощущая языком вкус крови, сочившейся из порванной губы, - часть кожи сорвалась вместе с клейкой лентой.
- Обходи его, обходи! - зашипел капитан, отталкивая сержанта, который бежал с ним плечо в плечо.
Серебров взбежал на невысокую, но крутую горку и исчез за ее вершиной. Лейтенант, прихрамывая, уже догонял капитана.
Когда трое бывших военных оказались наверху горки, то остановились в нерешительности: в лесу царил полный покой, мирно щебетали птицы, не слышалось треска ломаемых веток.
- Где он? - строго глядя на сержанта, спросил капитан.
Тот пожал плечами:
- Хрен его знает.
- Эй, - крикнул капитан, словно бы Серебров собирался ему ответить. - Цепью прочесать! - капитан вглядывался в сухую лесную траву.
Наконец ему показалось, что отыскал след. Присел. На сухих сосновых иголках виднелись капельки свежей крови.
Серебров не успел далеко убежать, он сидел за толстой сосной, привалившись спиной к шершавому стволу, и неимоверными усилиями сдерживал желание вздохнуть полной грудью, легкие, казалось, рвались на части. Он даже не попытался встать, когда капитан остановился возле него с пистолетом в руке.
- Ну что, урод, убежать хотел? Накось, выкуси!
- Какого черта вам надо, - прохрипел Серебров, - и кто вы такие?
- Ты нас не знаешь, но деньги тебе отдать придется, семьдесят штук плюс сорок сверху.
- Какие деньги? - искренне удивился Серебров.
- Сам знаешь. Иначе тебя в лесу и закопаем.
- Падла, чуть руку из-за него не сломал! - лейтенант продолжал морщиться от боли.
- В машину его.
Серебров уже стал подозревать, что его принимают за кого-то другого. Если бы налетчиков подослал Нестеров, то вопрос о деньгах не стоял бы так остро.
- Да объясните же, в конце концов!
Мужчины засмеялись непонятливости пленника.
- Деньги украл и еще спрашиваешь?
Отдай, что должен, и можешь снова в постельку, к жене под бок.
- Вы за Нестеровым охотитесь? - наконец-то сообразил Серебров, хоть голова его и раскалывалась от боли.
- За тобой, за тобой.
- Я же не… - и не успел Серебров толком раскрыть рот, как его затолкали в багажное отделение «Пассата».
Машина выкатилась на дорогу и вскоре уже мчалась по шоссе.
- Мужики, я не Нестеров!
- Рассказывай, - хохотнул капитан. - Всяких я идиотов видел, но чтобы так бездарно обманывать - впервые.
- Мужики, - еще раз успел крикнуть Серебров, но лейтенант, перегнувшись через спинку сиденья, заехал ему ребром ладони по печени. - Если еще раз вякнешь, снова рот заклею!
Пришлось успокоиться.
Станислава минут десять лежала, боясь пошевелиться. Она ждала, что вот-вот появится муж, и тогда ее судьба решится окончательно. Никогда прежде Виктор Николаевич не позволял охранникам обходиться с ней так грубо. Но уходили минуты, а Нестеров так и не появился.
Наконец Станислава сумела сесть. Нащупала пальцами узел. С полчаса она пыталась распутать его, но махровая ткань словно одеревенела.
В доме звонил телефон, звонил настойчиво, кто-то наверняка знал, что Станислава дома. Женщина изловчилась и связанными ногами перевернула журнальный столик, на котором стоял аппарат. Трубка радиотелефона упала на ковер, но, когда Нестерова сумела подобраться к ней, из наушника уже слышались короткие гудки.
- Черт! - Станислава заплакала от досады.

Глава 13

Аннушка никак не могла понять, что происходит в доме ее подружки. Окно спальни открыто настежь, занавески, подхваченные сквозняком, развеваются, как флаги в праздник.
«Не трахаются же они на сквозняке!» - недоумевала вдова банкира.
Никакого движения в доме не наблюдалось. Она позвонила соседке. Лишь на седьмом гудке кто-то снял трубку, но ситуацию это не прояснило.
- Алло! Алло! - кричала Аннушка в микрофон, но в ответ слышались лишь какие-то шорохи.
Она отключила телефон, вновь набрала номер.
На этот раз в трубке звучали короткие гудки.
- Боже мой, да что же это такое! - Аннушка всерьез встревожилась.
Пришлось одеться. Женщина прихватила с собой маленький газовый револьвер, умещавшийся в ладони, и поднялась на крыльцо дома Нестеровых.
Станислава затаилась и от страха закрыла глаза, представив себе, что дверь сейчас откроется и на пороге возникнет муж с отрезанной головой нового любовника в руке. Она и с закрытыми глазами отчетливо видела, как подрагивающие пальцы Нестерова сжимают перепачканные кровью волосы, как покачивается отрубленная голова, а затем с грохотом летит на пол и катится к ней.
Дверь скрипнула. Станислава вжала голову в плечи и готова была завизжать.
- Что тут у вас? Где он? - проговорила Аннушка, опасливо ступая в гостиную. Газовый револьвер она держала перед собой двумя руками и нервно водила им из стороны в сторону.
Услышав женский голос, Станислава открыла сперва один глаз, затем второй.
- Развяжи, - попросила она.
Аннушка взвизгнула и чуть было не нажала на спуск. Ей показалось, что дом кишит бандитами.
- Здесь никого нет, они ушли.
Наконец вдова банкира отыскала нож, потому как туго затянутые узлы не хотели поддаваться ни пальцам, ни зубам, и разрезала путы.
- Это он тебя так? - имея в виду Нестерова, участливо спросила Аннушка, прижимая к себе подругу.
- Нет, они.
- Кто?
- Их муж прислал. Они его увезли.
Аннушка ничего не могла понять из объяснений Станиславы, да и та сама толком не сообразила, что произошло.
- Я знаю, что надо, - вдова банкира бросилась к бару. Ей было известно верное средство, испытанное не раз на себе. Женщина плеснула в широкий стакан граммов сто пятьдесят водки «Абсолют», вбросила в жидкость три кубика льда и заставила выпить дрожащую Станиславу все спиртное без остатка.
Манекенщица хрустела льдом, стакан стучал о зубы. Через пару минут ее бледное лицо прояснилось, глаза заблестели.
- Тебя чуть не убили? - ахнула Аннушка. - Надо в милицию звонить, - она схватила трубку, лежавшую на ковре. Та все еще издавала короткие гудки.
- Нет, - завизжала Станислава, вырывая телефон из рук Аннушки, - ни в коем случае! Это муж прислал людей, чтобы они убили его.
- Радуйся, что сама осталась цела.
Аннушка опустилась на ковер, сложила ноги по-турецки и тоже глотнула водки - прямо из горлышка.
- Фу ты черт! Вот она, тяжелая женская доля.
Хоть мне повезло, когда мужа взорвали, живу теперь свободно. А раньше! Как вспомню, страшно делается. Однажды мой благоверный, царство ему небесное, - Аннушка перекрестилась, - на десять дней меня в спальне запер. И было бы за что! На улице с мужиком познакомилась и в летнем кафе с ним посидела.
Телефон зазвенел. Обе женщины инстинктивно отпрянули от него, словно перед ними стояла бомба с часовым механизмом.
- Ответить? - спросила Станислава.
- Кто это?
- Кто ж его знает?
Нестерова на коленях подползла к трубке. Наконец после четвертого звонка решилась ответить.

Предыдущая страница 19 Следующая страница


Филин 20

- Да, - дрожащим голосом пролепетала она.
Аннушка припала ухом к трубке с другой стороны.
- Станислава, ты? - не очень уверенно спросил Нестеров, так страх изменил голос его жены.
- Да, милый, - выдавила из себя манекенщица.
Аннушка замахала руками, а затем закрыла рот себе ладонью.
- Я виновата, - проговорила Нестерова.
- Я уже простил тебя, - оттаял бизнесмен.
- Что?
- Говорю, я уже простил тебя. Ты зачем мобильный телефон выключила? Я все звоню, звоню, не могу тебя разыскать, а ты, оказывается, за городом.
Чего тебя туда понесло? Приезжай домой, посидим, поужинаем вместе. Давно мы с тобой наедине не оставались.
Станислава не могла понять, что происходит, подозревала подвох.
- Да, хорошо, милый, обязательно. Я тут порядок взялась наводить в спальне… - сказала и осеклась.
- Это хорошо. Может, мне к тебе приехать?
- Нет, что ты, я сама приеду попозже. Мы с Аннушкой сидим.
Нестеров Аннушку не любил лютой ненавистью, справедливо полагая, что это она во многом сбивает его жену с пути истинного и не столько советом, сколько личным примером.
- Ей огромный привет передай, чтобы она им подавилась, - холодно сказал бизнесмен.
- Мобильник я не отключала, аккумулятор, наверное, сел, забыла зарядить. Ты же знаешь, я так расстроилась из-за того, что мы с тобой поссорились.
- Считай, мы не ссорились, все уже забыто.
До встречи.
Станислава медленно положила трубку на ковер и уставилась на Аннушку, которая слышала весь разговор до последнего слова.
- Значит, это не он людей прислал?
- Получается, так. Или они ему еще не успели сообщить?
- Наверное, он притворяется, - воскликнула вдова банкира и вновь зажала себе рот.
- Даже не знаю, что и делать, - Станислава рассматривала запястья, на которых еще виднелись следы от пут, изготовленных из махрового полотенца.
- Что бы ни случилось, нужно уничтожить следы, - это правило Аннушка усвоила из своей прошлой супружеской жизни намертво. - Нет следов, а потом можно все отрицать.
Начинать предстояло со спальни. Женщины торопливо перестелили кровать, белье засунули в стиральную машину. Аннушка упаковала одежду и ботинки Сереброва в большой непрозрачный полиэтиленовый пакет, туда же забросила и часы.
- Запонки проверь, на месте, в рубашке? Если муж найдет, убьет!
Уже давно Станислава не делала столько домашней работы. Вскоре в доме уже ничто не напоминало о Сереброве.
- Чуть что, отрицай все, - учила ее Аннушка.
Затем ее лицо исказил ужас:
- А машина твоего ухажера у меня под окном стоит!
К счастью, дверцы оказались не заперты, но ключа в замке не было. А о том, что его стоит поискать в кармане пиджака, женщины не догадались. Станислава сняла автомобиль с ручного тормоза, и вдвоем соседки сумели закатить автомобиль в гараж.
Когда Аннушка опустила гаражную роллету и заперла ее на замок, обе женщины вздохнули с облегчением. Времени для того, чтобы начались неприятности, прошло достаточно, но пока их никто не побеспокоил.
- Может, как-нибудь само рассосется? Еще часика два времени у меня есть, а там в Москву ехать надо.
- Страшно?
- Конечно!
- Страх тогда возникает, когда не знаешь, что происходит.
Садиться за руль выпившей Станислава не боялась. Многие женщины позволяют себе ездить, приняв спиртное. Гаишникам и в голову не приходит, что светская львица перед выездом приняла «сотку», да и духи запах перебивают.
- Счастливо, - Аннушка поцеловала Станиславу в щеку и растроганно помахала ей на прощание рукой.
Сама же, вернувшись в дом, выпила немного коньяка и расположилась на балконе, чтобы насладиться лучами заходящего солнца.

* * *

Алексей Саламахин поджидал своих экспедиторов на лесной полянке. Солнце уже садилось, стволы сосен в его лучах казались позолоченными. Торговец компьютерными комплектующими нервно курил одну сигарету за другой. Он не тушил окурки, а бросал их прямо в сухую траву, и та дымилась.
Когда тление уже расползлось пятном, Саламахин принялся затаптывать занявшуюся траву. Начищенные ботинки покрылись серебристым слоем пепла.
Саламахин чувствовал себя победителем. Еще немного, и он вернет утраченное, сможет раздать долги и возместить упущенную выгоду.
Он напрягся, втянул шею, когда в лесу послышалось урчание двигателя. Старый «Фольксваген пассат», переваливаясь на колдобинах лесной дороги, выкатил на полянку.
Капитан выбрался из-за руля и обнял Саламахина:
- Майор, твое распоряжение выполнили. Доставили мерзавца прямо тепленького - из постельки.
- Вы же не ночью его брали?
- С женой трахался, - захохотал капитан.
- Выволакивайте его, - приказал Саламахин и обошел «Фольксваген», чтобы не пропустить самый торжественный момент - запечатлеть взглядом испуг униженного и поверженного врага.
Лейтенант с сержантом вытащили из машины Сереброва и радостно улыбались, ожидая похвалы от Алексея Саламахина.
- Вот…
Несколько секунд Серебров и Саламахин разглядывали друг друга.
Наконец Алексей спросил:
- Кто это?
- Нестеров, - пока еще убежденно произнес капитан.
- Где вы его взяли?
- Я же говорил, вы, мужики, все перепутали, - вставил Сергей.
- Погоди, - махнул рукой Саламахин. - Где вы его взяли?
- В доме. И жена подтвердила, что это он.
- Ты кто? - спросил Саламахин, вплотную подходя к Сереброву.
- Я? В пальто, - зло ответил Сергей и уже миролюбиво попросил:
- Закурить не найдется? Я не Нестеров, - прикурив и выпустив облачко дыма к темнеющему небу, произнес Серебров.
- Я Нестерова в лицо знаю, а они - нет, - грустно усмехнулся Саламахин. - Как они тебя взяли?
- Удовольствие получал, - вздохнул Серебров, - вот и получил. Спросили бы сразу, кто им нужен, я бы сказал. Я - любовник жены Нестерова.
Саламахин нервно захохотал:
- Вы, блин, ребята, даете!
- Откуда мне знать, - развел руками капитан. - Пришли в дом, на жену пистолет наставили…
- Ты же говорил, она подтвердила, будто он и есть ее муж.
- Ни хрена она не подтвердила! - взорвался сержант. - Ты, капитан, спросил, где он, баба и показала. Мы в спальню вошли, он в халате. Кто еще может по дому в хозяйском халате ходить? Мы его и повинтили.
- Держи пять, - Саламахин протянул ладонь Сереброву.
Тот нехотя пожал ее.
- Значит, ты ему рога наставил? Или не успел?
- Этот вопрос с вами мне не хотелось бы обсуждать, - уже ничего не опасаясь, Сергей присел на бампер машины Саламахина.
Алексей продолжал хихикать:
- Приятно узнать, что и твой враг не застрахован от рогов.
- От них ни один женатый мужик не застрахован. Тебе-то чем Нестеров не угодил?
- Деньги должен и отдавать их не собирается.
- Много?
- Семьдесят, но если точнее, то сто штук - с процентами.
- Для него сто штук - не сумма.
- Большие суммы из маленьких складываются.
Для меня и пятьдесят штук - целое состояние. Что ж ты молчал, когда они тебя винтили?
- Во-первых, рот не давали открыть, а во-вторых, они не спрашивали.
Серебров пепел с сигареты не стряхивал, тот падал сам - прямо на босую ступню.
- Значит, я совсем не тот, кто вам нужен?
- Извини, мужик, - Саламахин протянул руку, - ты под замес попал.
- Спрашивать надо, - зло пробурчал Серебров.
Капитан тут же вставил:
- А то, будь на твоем месте Нестеров, он бы признался?
- Честно говоря, со мной такой прокол случается впервые.
- Не расстраивайся, мужик, беда приходит с той стороны, откуда ее никто не ждет.
Серебров бросил сигарету и чуть было по привычке не растоптал ее ногой, но вовремя остановился, уперев голую пятку в сухую траву.
- Значит, так, - сказал он, уже почувствовав себя хозяином положения, - компенсацию с вас я требовать не стану, потому как вижу, люди вы безденежные, у вас самих Нестеров последние увел.
- Конечно, я тебя отпускаю, - радостно сообщил Саламахин.
- Отпускаешь? - усмехнулся Серебров. - В халате мужа моей любовницы? Босиком в Москву пятьдесят километров идти?
- У тебя что в доме Нестерова осталось?
- Вся одежда, машина.
Саламахин задумался.
Серебров сам предложил выход:
- Через ворота с охранником я, конечно же, не пойду, вид у меня подозрительный, да и на Нестерова могу нарваться, то-то он обрадуется, увидев на мне свой халат! Придется той же дорогой возвращаться, там что-нибудь и придумаем.
Алексей Саламахин вручил Сереброву свою визитку и провел до самого забора. Было уже совсем темно, на территории поселка горели редкие фонари да ярко пылали электрическим светом окна домов.
- Еще раз извини, - Саламахин, как всякий русский, обладая широкой душой, обнял Сереброва. - Может, подождать? Я тебя потом в Москву заброшу?
- Сам разберусь, - Серебров поставил ногу на плечо присевшего капитана и взобрался на забор.
- Счастливо, - услышал он сдавленный голос Саламахина.
«Пошел ты к черту!» - подумал Сергей, выбираясь на асфальт.
Дважды ему приходилось прятаться в кустах, когда по проезду катил автомобиль. Сергей минут пять стоял перед домом Аннушки, раздумывая. Машина его исчезла, и, что это могло значить, он пока еще не понял.
Взошел на крыльцо, постучал в дверь и тут же спрыгнул на газон. Присел.
- Кто там? - послышался сдавленный голос Аннушки из-за двери. - Учтите, если что, я охрану вызову! - женщина смотрела на пустое крыльцо, прячась за занавеску.
- Вы одна?
- Еще слово - и я охрану позову!
«Раз боится так сильно, значит, одна дома», - Серебров рискнул выйти прямо под плафон яркого светильника.
- Это вы!
Дверь тут же отворилась, и Аннушка схватила Сереброва за рукав, потащила в дом.
- Быстрее, пока никто не видит! Вам удалось бежать? - глаза вдовы банкира зажглись, она любила сильных мужчин и чужие тайны.
- Во всяком случае, теперь я свободен.
- Боже, мы так боялись за вас. Это были люди Нестерова?
- Я не успел их расспросить, - несколько высокомерно сообщил Серебров, присаживаясь в пластиковое кресло. - Станислава уже уехала в Москву?
У них света нет, вот и решил к вам заглянуть.
- Да. Такой ужас! Муж ей позвонил… Я пришла, а она связанная лежит.., на диване, - принялась бестолково объяснять Аннушка. - Мы одежду вашу забрали, вот она.
- Машина где?
- У меня в гараже. Я решила ее подальше от чужих глаз спрятать.
- Я восхищен вами.
Аннушка поставила перед Сергеем пакет с одеждой и пару туфель.
- Если вы стесняетесь, я могу выйти, - предупредила женщина.
Слово «могу» давало Сереброву свободу. Он ничего не ответил, стал одеваться на глазах у Аннушки. Последними из одежды он надел носки, шнурки туфель завязал аккуратными бантами, подравнял петли. Аннушка прямо-таки остолбенела: Серебров даже не пробовал с ней кокетничать, не стал приставать.
- Кофе выпьете?
Сергей взглянул на часы:

Предыдущая страница 20 Следующая страница


21 Андрей Воронин

- Если вас не затруднит.
Кофе они пили, сидя на террасе.
- Вы давно знаете Станиславу? - предложив сигарету женщине и закурив сам, поинтересовался Серебров.
- Года четыре. Если вас интересуют…
- Ни ее отношения с мужем, ни ее отношения с другими мужчинами меня не интересуют.
- Почему?
- Мне интересна она сама, - задумчиво произнес Серебров, глядя в сверкающее звездами небо.
- Это так романтично, - проворковала Аннушка, - то, что сегодня случилось.
- Когда меня везли в багажнике машины, мне так не казалось.
- Вы смелый человек.
- Благодарю за кофе. Извините, я спешу.
Серебров поднялся, поцеловал Аннушке руку. Та проводила его до гаража. Женщина стояла, прислонившись к стене, и чувствовалось, что ей не хочется отпускать гостя. И не потому, что она мечтает оказаться с ним в одной постели, нет, Аннушку вполне устроило бы сидение на террасе, неторопливая беседа за чашкой кофе. Секса в ее жизни хватало и без Сереброва, но такое обходительное обращение мужчины, которому от нее ничего не надо, ей встретилось впервые.
- Я могу позвонить Станиславе, - сделав над собой усилие, предложила Аннушка.
- Думаю, она сама позвонит мне. Возможно, мой звонок придется некстати, ведь она сейчас с мужем?
У вас великолепная подруга, - сообщил Серебров на прощание, уже сидя за рулем.
Машина тихо заурчала и легко выкатилась из гаража.
Аннушка еще увидела ладонь Сереброва, припечатанную к боковому стеклу, и грустную улыбку. Она коснулась пальцами багажника выезжавшей машины, и это прикосновение отдалось в ее сердце трепетом - так, как если бы она коснулась самого мужчины.
«Повезло бабе», - подумала Аннушка.
В ее душе странным образом соединились все чувства сегодняшнего дня - и страх, пережитый в доме Нестеровых, и жалость к Станиславе, попавшей в переделку, и беззаботность, испытанная во время беседы с Серебровым.
Ничего не подозревающий охранник спокойно выпустил машину с территории поселка. Его работа была проста - заносить в журнал номера машин, проезжавших мимо него в одном и в другом направлении, отмечать, к кому приезжали и когда. Одинокие мужчины были частыми гостями Аннушки. Раз вдова банкира решила, что этого человека можно пропускать, то все возможные последствия ложатся на ее совесть.
Происшедшее в доме Нестерова так и осталось тайной для охраны поселка. Ни Аннушке, ни Станиславе разглашать ее смысла не было. Вскоре охранник уже и думать забыл о приветливом мужчине, проезжавшем мимо него, и лишь запись в журнале могла воскресить из небытия не очень-то удачный для Сереброва день.
«Везение бывает абсолютным и относительным, - рассуждал Серебров по дороге домой. - Абсолютное - это когда ни с того ни с сего тебе обломились крупные деньги или вдруг тебе на голову свалилось наследство от дальнего родственника, о существовании которого ты не подозревал. Вдобавок его уже успели похоронить, и тебе не придется оплачивать счета конторы ритуальных услуг. Относительное же везение тем и относительно, что не каждый способен ему порадоваться. Например, напали на тебя бандиты, избили, забрали бумажник, но не догадались заглянуть в нагрудный карман рубашки, где осталась лежать в гордом одиночестве стобаксовая купюра. Или еще ситуация: бежишь к подходящему к остановке автобусу, спотыкаешься, падаешь лицом в грязную лужу на глазах у всего честного народа. Автобус уезжает, ты стоишь как идиот, глядя на перепачканное в грязь дорогое пальто, и клянешь себя на чем свет стоит. А вечером из телевизионных новостей узнаешь, что тот самый автобус, на который ты не успел, через две остановки врезался в бензовоз и все пассажиры, кто в нем был, сгорели заживо. Вроде бы и пальто жалко, и потраченного времени, но благодаря неприятности ты сохранил жизнь. Дураки не умеют радоваться относительному везению, радуются лишь, найдя на улице бесхозные деньги. Умные же люди тоньше чувствуют жизнь. Так что я сегодня счастливый человек», - решил Серебров, вглядываясь в огни ночного города.
Среди миллионов московских окон, сиявших в это вечернее время, ничем особенным не выделялись два полуциркульных окна с темно-синими занавесками.
Окна были все же не совсем обычными, из пуленепробиваемого стекла, сделанные по последним технологиям. Не каждый западный богатей мог себе позволить такие окна, а вот Нестеров приобрел-таки и вставил в проемы московской квартиры.
Несмотря на то что в комнате, к которой больше подходило название «зал», переливаясь хрустальными подвесками, ярко светилась люстра, на обеденном столе горели две свечи в высоких стеклянных подсвечниках. При желании за столом могло бы разместиться человек двадцать гостей, и никто бы не задевал соседа локтем, но сейчас за ним сидели лишь хозяин и его супруга. Хозяйкой Станиславу Нестеров не называл даже в мыслях. Все, что имелось в доме, принадлежало ему, со Станиславой он лишь временно делился имуществом.
Нестерова пыталась расслышать в словах мужа фальшь, ей казалось, будто он притворяется и ему все известно о ее новом знакомом, что троих бандитов, переодетых рабочими зеленхоза, подослал именно он и теперь играет с ней, со Станиславой, как сытый довольный кот с маленькой бедной мышкой - и есть неохота, и отпустить жалко.
- Дорогая, ты себе салат-то накладывай, - предложил Нестеров.
- Не хочу.
- Боишься поправиться?
- И это тоже.
- Брось, изредка можно позволить себе кое-что лишнее.
Станислава напряглась, ожидая, что именно сейчас прозвучит что-нибудь гнусное.
- Да, да, дорогая, я, конечно, имею в виду еду, а не другие излишества жизни, - и глаза Нестерова озорно заблестели.
- Конечно, - Станислава готова была лишиться чувств.
Ей хотелось провалиться сквозь землю, лишь бы не услышать продолжение, которое могло быть следующим: «Насчет супружеской измены я тебя предупредил, шкура ты подзаборная. Я тебе дал шанс признаться мне самой, а ты его, дура, не использовала, теперь пеняй на себя!»
При этих мыслях пальцы Станиславы предательски задрожали. Она несколько раз бралась за тонкую ножку бокала, но поднимать его над столом не рисковала: вино могло расплескаться.
- Выпьем, дорогая, - предложил Нестеров, поднимая рюмку водки.
Станислава набрала воздуха, задержала дыхание и приподняла бокал. Вино покрылось мелкой рябью, так бывает на озере в сильный ветер.
Нестеров приподнял брови:
- Тебе плохо?
- Нет, что ты, просто волнуюсь.
- Из-за чего? - голос Виктора Николаевича зазвучал строже.
- Глупости, дорогой, не обращай внимания, - Станислава еле успела перехватить бокал, крепко сжав ободок пальцами, иначе стекло зазвенело бы, ударившись о зубы.
«Слава Богу, что не откусила кусок стекла, - ужаснулась Станислава, сглатывая вино. - Спросил бы у меня кто, зачем испытываю эти мучения? Тысячи женщин мечтают о таком муже, как Нестеров, а я, имея все, что пожелаю, ищу приключений на свою голову. Значит, не все у меня есть, - усмехнулась она, - чего-то в жизни да не хватает».
- Завтра мы вместе идем в гости, - напомнил Нестеров, - и попробуй только выглядеть скучной и неинтересной.
- Хорошо, я постараюсь, если, конечно, не разболится голова.
- Никаких «если, конечно». Ты профессионалка, умеешь держаться на публике, что бы ни случилось.
- Единственное, чего я не могу пережить, так это если у меня колготки поехали, тогда ни про что другое думать не могу, - вышла из положения Станислава.
- Ты настоящая женщина, за что тебя и люблю, мерзавку.
- Взаимно, - ответила с улыбкой Станислава.
Когда супруги оказались в постели, Нестеров обнял жену. Та притворно вздрогнула, словно от возбуждения, и томно вздохнула. Она с первого дня знакомства, а началось оно с постели, не считала близость с Нестеровым чем-то приятным. Тот никогда не заботился о женщине, думал лишь о себе. Но если Станислава пребывала с мужем в периоде примирения, то весьма искусно симулировала удовольствие от близости с ним.
Рука мужчины легла на грудь женщине, и Виктор Николаевич зашептал ей на ухо:
- Сейчас, дорогая, идет очень крупная игра, в которой я не хочу проиграть.
- Я знаю, - все еще томно отвечала Станислава.
- Ни хрена ты не знаешь. Если мы выиграем, то поднимем зараз столько, сколько никогда еще не поднимали.
- Я никогда не лезла в твои дела.
- Еще чего не хватало! Своим проститутским поведением ты можешь испортить мне всю игру, завалить дело, одна сотая часть которого стоит дороже тебя и всего модельного агентства.
- Временами я не совсем понимаю тебя, - пролепетала Станислава.
- Тогда тебе придется туго, - и Нестеров больно сжал тело Станиславы сильными пальцами.
- Больно.
- Будешь дурой - будет еще больнее. Гостей будет много, но ты ни в коем случае не должна узнавать Игоря Горбатенко.
- Горбатенко? Игоря? - в растерянности произнесла Станислава, пытаясь припомнить, не было ли такого среди ее любовников. - Кто он?
- Боже мой, - вздохнул Нестеров, садясь на кровати, - трижды он бывал у нас в загородном доме, ты еще подавала ему кофе. Он ничтожество!
Станислава с трудом припомнила еще довольно моложавого мужчину с проплешиной на голове и тугим, напоминающим по форме молодой огурец, животом. Ей запомнились пальцы гостя, короткие, толстые, с по-женски аккуратными ногтями, запомнился липкий взгляд. Разглядывать Станиславу Горбатенко стал не как большинство мужчин - от ног, а сразу от бедер, вперив взгляд в низ живота. На лицо же, казалось, вообще не обратил внимания.
- Я что-то слышала недавно о нем, он вроде решил баллотироваться?
- Ты вообще его не знаешь, и дома у нас он никогда не был.
- Никогда? - переспросила Станислава.
- Даже если ты увидишь его в нашей гостиной, его там нет.
- А теперь давай займемся любовью, - проворковала Станислава, на самом деле не испытывая ни малейшего желания предаться сексу.
Нестеров секунд десять думал, глядя на идеально побеленный потолок, обрамленный вызолоченным гипсовым карнизом.
- Мне расхотелось, - угрюмо сообщил он.
- Я умею возбуждать и мертвых, - игриво напомнила Станислава.
Обычно Нестеров, решив заняться сексом, на полдороге не останавливался, теперь же он, даже не пожелав жене спокойной ночи, повернулся на бок и больше не подавал признаков жизни.
«Какое мне дело до какого-то Горбатенко, мерзкого типа, не умеющего ценить настоящую красоту? Даже если бы я его припомнила, увидев, ни за что бы не подала виду, что узнала. Вот мой новый знакомый - совсем другое дело. Он чувствует женщину, умеет взглянуть на мир ее глазами, а это дорогого стоит. Кстати, - спохватилась Нестерова, - как его зовут? Неужели он так и не назвал своего имени? Это просто кошмар какой-то, наваждение! Я потеряла голову, - она с опаской посмотрела на мужа, который усердно пытался загнать себя в сон, и под одеялом показала ему фигу. - Вот чего ты заслуживаешь, а не любви. Думаешь, купил меня своими побрякушками? Не дождешься!»
- Ты не спишь? - внезапно отозвался Нестеров.
- Сплю, - так же внезапно для себя сказала Станислава.
И странное дело, такой ответ вполне удовлетворил мужа, словно он был признанием в полной покорности.

Глава 14

Герман стоял перед своим работодателем и держал отчет. Он был преисполнен важности, раздувал щеки, вращал глазами, морщил лоб, сдвигал брови, лишь ушами не шевелил. Он рассказывал о часах и минутах жизни каждого из тех, кого ему поручили изучить. Богатыреву казалось, что Серебров, развалившись в кресле напротив гостиного стола, даже его не слушает. Синий шелковый халат, шитый золотом, дорогие кожаные шлепанцы на босу ногу, чашка горячего кофе и дымящаяся сигарета на отлете.
Серебров же, глядя на Германа, внутренне улыбался: «Ты смешон, Герман. Вообразил себя этаким тайным советником, секретным агентом. Важно не то, где и в какое время человек был, а то, что его заставило туда поехать, важны внутренние мотивы. Аналитиком ты, Герман, никогда не станешь. Возможно, из тебя получился бы неплохой репортер желтой газетенки, но писать большую обзорную статью, сидя в редакции, а не бегая по городу, тебе не поручил бы ни один главный редактор».
- Что у тебя насчет Скворцова? - спросил Серебров, оборвав Германа на полуслове, и подбросил шлепанец. Тот совершил сальто-мортале и оказался на ноге.
Германа это невероятно удивило:
- Как ты это делаешь?
- Попробуй сам, - сказал Серебров.
Герман устроился на стуле, расшнуровал запыленный ботинок и сунул ступню в предложенный Серебровым шлепанец.
- Але, гоп! - скомандовал Сергей.
Серебров закрыл глаза. Шлепанец ударился в потолок и упал Герману на голову.
Серебров расхохотался:
- Рожденный ползать летать не может. В цирке тебе, друг, никогда не выступать.
- Я еще раз попробую.
Вторая попытка оказалась чуть более удачной, во всяком случае, шлепанец потолка не достиг и чиркнул о ногу Германа.
- Предстоит последняя попытка, - констатировал Серебров.
Богатырев набрал воздуха, раздул щеки, изготовился. Резко дернул короткой ногой. Если бы у Сереброва реакция была чуть хуже, тапка угодила бы ему в нос. Но Сергей успел увернуться, даже не расплескав кофе. Тапка упала за кресло.
- Извини, я не хотел.
- Мало того, что не хотел, Герман, так ты и не умеешь это делать и учиться не желаешь. Так что там со Скворцовым?
- Понимаешь, - замялся Богатырев, - к нему не подобраться. Правительственный дом, подземная стоянка, камеры, забор, охрана. Даже в подъезд не сунуться, документы спрашивают. Я три раза мимо будки охранника прошелся, он вышел и поинтересовался, кто я такой, по какому делу, к кому и зачем.
Еще бы пять минут, и он принялся бы подмогу себе вызывать, и меня бы повинтили как пить дать.
- Спасибо и на этом. Информация по Скворцову у тебя невероятно ценная.
- Ты шутишь?
- Утверждаю. Она ценна тем, что я понял - туда соваться мне бессмысленно, а значит, буду и дальше разрабатывать Нестерова с Кабановым.
- Я так и не могу понять, что ты задумал? - пристально глядя на Сереброва, пробурчал Герман. - Носился ты с презентацией, как Кощей Бессмертный с яйцом, а теперь она тебя даже и не интересует.
- Очень интересует, но всему свое время. Презентация хороша тем, что на ней выпить шампанского на халяву можно. Понимаешь, Герман, я над другим размышляю…
- Над чем? - спросил Герман, ожидая каких-нибудь конкретных откровений.
- Если ты не понял, что я затеял, то они не поймут и подавно. Значит, пока все идет в правильном направлении. Ты-то знаешь намного больше их?
- О да, - сказал Герман, вновь надул щеки и облизал зубы языком. Его круглое лицо стало еще круглее, он стал похож на камеру, вытащенную из волейбольного мяча.
- Охотиться можно по-разному, и рыбу ловят по-разному. Одни бросают снасть где придется, другие тащат сеть, растянув ее поперек реки, а третьи знают рыбные места. Кто из них тебе больше нравится?
- Мне все равно, лишь бы рыба была к обеду.
- Ты не охотник, Герман, ты потребитель. Мне никто не нравится из трех категорий, мне нравится четвертая категория.
- Я, что ли? - Герман хлопнул ладонью по колену.
- Четвертая категория.., мне нравится рыбак, прикармливающий рыбу изо дня в день, на одном и том же месте. Рыба привыкает к пище, теряет осторожность. Потом рыбак приходит на прикормленное место, забрасывает удочки, и за какой-нибудь час у него полное ведро. Он знает, когда будет ловить, знает, какая рыба клюнет. Не рыба диктует ему условия, а он диктует их ей. То же самое происходит и между людьми. Кто-то считает, что лучший способ заставить человека подчиниться своей воле - выкручивать руки, сулить деньги, брать в заложники жену, детей. Но для этого большого ума не надо. Лучше, а главное, чище или, как говорят, суше - протоптать тропинку, и человек сам выберет ее. Зачем идти по траве, мочить дорогие ботинки? Человек думает: раз тропинка есть, значит, она куда-нибудь выведет.
А в конце тропинки - обрыв, свалится, шею сломает.
И вроде бы никто ни при чем, не на кого пенять, твой враг сам сделал свой выбор, сам поскакал по тропинке, сам в яму свалился.
- Ничего не понял. Ты это о ком?
- Обо всех сразу, Герман.
- Обо мне тоже?
- О тебе и о себе.
- Тогда прощаю.
- Законы общего бытия.
- У меня такое впечатление, Сергей, что ты учился на философском.
- Это не философия, Герман, это логика и психология.
- Ты переоцениваешь себя!
- отмахнулся от приятеля Богатырев и пошел в ванную мыть вспотевшее лицо. - Психология, логика, - бурчал он. - Обыкновенное прохиндейство! Обмануть человека может и неграмотный цыган. Любят люди вроде Сереброва все непонятными словами обзывать, а на самом деле они шарлатаны и обманщики, причем такие, что клеймо негде ставить.
Серебров докурил до половины сигарету, выпил кофе.
- Что мне делать? - спросил Герман.
- Ты готов выполнить любое мое поручение?
- Если ты скажешь, Сергей, убить кого-нибудь, повесить, отрубить голову, то я сегодня не готов.
- Тогда отдыхай. Возьми на полке деньги.
- Не вижу.

Предыдущая страница 21 Следующая страница


Филин 22

- Томик Ницше возьми.
- На какой странице деньги лежат? - спросил Герман.
- Между седьмой и восьмой, - ответил Серебров.
Богатырев схватил томик, развернул. Действительно, пятьсот долларов, новеньких, аккуратненьких поджидали его. Богатырев захлопнул книгу.
- Зря ты это сделал.
- Что именно? - насторожился Герман.
- Книжку не прочел. Там мысль специально для тебя - на седьмой странице. Деньги - лишь закладка. Мысль, между прочим, дельная и стоит больше, чем пятьсот баксов.
- Я потом ее прочту. А дальше, Сергей, там больше мыслей нет?
- Ты хотел сказать - закладок?
- Как сказал, так сказал.
- Я сам ее до седьмой страницы дочитал.
- Ты прочти ее дальше и закладку оставь. Хоть на каждой странице.
Серебров кивнул и улыбнулся:
- Великие знания - великая печаль, Герман.
- В этой книжке вычитал?
- Нет, в другой, Библия называется.
- Из Корана чего-нибудь можешь задвинуть?
- Я на мусульманина похож, на басурмана?
- Прости, не похож.
- Пошел вон, - шутливо обронил Серебров, направляясь в ванную. - Кстати, Герман, как ты думаешь, где сейчас генерал Кабанов?
- Во время боевых действий генералы находятся в штабе, он у себя, в районном доме ветеранов.
- Молодец, Герман, четко сориентировал меня.
Но насчет твоего отдыха я пошутил. Тебе придется посуетиться и поработать для меня шофером. Часть денег из книги пойдет в дело.

* * *

Предвыборный штаб генерала располагался в районном доме ветеранов войны. Место довольно тихое, а главное, ухоженное. Дом практически сохранился в нетронутом виде, таким, каким его задумал архитектор в начале пятидесятых годов. Богатая лепнина, в которой перемежались рога изобилия, полные винограда, яблок и прочих фруктов, со штангенциркулями, гаечными ключами, глобусами, с фигурами рабочих в комбинезонах и доярок с коровами.
Над входом нависал огромный портик, украшенный гербом Советского Союза и обрамленный кучей знамен. Какие именно это знамена, понять было уже трудно. Дом красили, как минимум, раз десять, и краска, наносившаяся прямо на столичную пыль, надежно спрятала серпы с молотами и начальные строки лозунгов, призывающих продолжать дело Ленина-Сталина. Дом располагался в небольшом переулке. Местные жители настолько привыкли к его фасаду, что не замечали, что именно изображено на рельефах.
Кабинет кандидата в депутаты генерала Кабанова тоже не претерпел изменений с пятидесятых годов.
Деревянные панели, гипсовая лепнина, выкрашенная бронзовой краской, люстра с чудом сохранившимися матовыми плафонами. На добротном столе, покрытом изъеденном молью зеленом сукне, стоял огромный черный аппарат, служивший одновременно и телефоном, и селектором. Когда-то он, наверное, украшал стол крупного министерского чиновника, теперь же нажатием клавиши можно было вызвать одного-единственного человека - секретаршу, сидевшую в общей комнате.
- Вы подыскали студентов? - строго поинтересовался Кабанов у секретарши, когда появился в штабе.
- Да, ребята обещали прийти. Но они не совсем студенты, сейчас лето и кого-нибудь в общежитиях найти трудно.
- До встречи с избирателями у меня час времени.
- Они должны появиться с минуты на минуту.
Кабанов зашел в кабинет и тут же ощутил себя важным человеком. Одна беда, генерал плохо представлял, кем ему потом придется командовать.
Единственной новомодной вещью во всем кабинете было кресло, новенькое, кожаное, на колесиках, с гнутыми деревянными подлокотниками. Кабанов устроился в нем и подумал: «Раньше мне казалось, что к шестидесяти годам жизнь моя кончится, а теперь вижу - она только начинается».
Щелкнул динамик в аппарате:
- Григорий Викторович?
- Да, слушаю, - важно ответил Кабанов.
- Ребята пришли, - голос секретарши дрогнул, но генерал не сообразил, в чем кроется причина замешательства.
- Просите их ко мне.
- Да, - с замиранием в горле произнесла секретарша, и дверь в кабинет Кабанова отворилась.
На ковровую дорожку ступили пятеро молодых людей, людей в общечеловеческом смысле слова, но сам генерал подобных субъектов людьми называл с большим допущением, - три парня и две девчонки.
Половые отличия генерал сумел установить не сразу - через десять секунд, рассмотрев наконец у девиц под майками груди. Волосы у одной девчонки были выкрашены в ядовито-зеленый цвет, у другой - в такой же ядовитый, но только красный. Трое парней выбелены, в ужасной ширины рэперских штанах, спущенных, как определил для себя генерал, чуть выше колен.
- Прикольно, - сообщил самый старший из парней и, не вынимая рук из карманов, подошел к столу, нагнулся и заглянул в глаза генералу. В ухе у подростка Кабанов успел сосчитать семь серебряных колечек. - Сказали, работенка есть?
Генерал подавил приступ отвращения и зычно спросил:
- Вы-то работать умеете?
- Все что угодно. Хотите, дерьмом плакаты конкурента измажем? Хотите, под дверь ему нагадим?
Кабанов не сомневался, эти ребята способны средь бела дня нагадить под дверь Горбатенко, причем как парни, так и девицы. Но, помня слова Скворцова, пресек этот порыв в зачатке.
- Я веду честную борьбу.
- Нам это по барабану, - сообщила зеленая красавица с тоскующим взглядом, она уселась прямо посреди кабинета, сложив ноги по-турецки.
- Надо листовки расклеить, - Кабанов с каждой секундой терял уверенность в успехе.
Подростки переглянулись, им явно хотелось чего-нибудь более масштабного.
- Сколько платишь, батя?
- За ночь работы по двадцать баксов.
- Прикольно звучит, - хихикнула девица, - за ночь работы…
- Я не то имел в виду, - генерал почувствовал, что краснеет, и, чтобы скрыть смущение, достал из-под стола толстую пачку листовок.
Рэперы обступили стол.
- Солидно, - сказала рыжеволосая, разглядывая генеральские звезды.
- Расклеите на фонарях и на дверях подъездов.
Клей и валики наши, возьмете у секретарши.
- Деньги, батя, какие?
- Зеленые, - генерал выдвинул ящик стола и вынул сорок долларов. - Сорок для начала, шестьдесят утром, когда увижу, что весь район обклеен.
- Посоветоваться надо, - парень присел на край стола. Майка приподнялась, и генерал вынужден был с минуту созерцать грязные белые трусы рэпера.
- Горбатенко сколько нам обещал заплатить?
- Полтинник.
Подростки советовались.
- Значит, стольник и полтинник - на пятерых.
Будет по тридцатке. Это ничего, что мы и конкурента вашего портреты клеить будем?
Кабанов сперва хотел возмутиться, но выхода у него не оставалось, листовки нужно было расклеить этой ночью кровь из носу.
- Не бойтесь, - сказала зеленоволосая девица с грустным взглядом, - Горбатенко нам не заказывал ваши портреты дерьмом обмазывать, только срывать предложил. Но если вы нам еще двадцатку сверху накинете, мы обрывать не станем.
- Правда же, - поддержала подругу огненно-рыжая, - глупо самим клеить и самим обрывать.
«Если не соглашусь, он может и других малолеток нанять, да и они сами завтра пойдут к Горбатенко», - подумал, доставая еще одну двадцатку, Кабанов.
- Все, ребята, шестьдесят сейчас и шестьдесят утром, когда работу приму.
- Идет, - подвел итог встречи глава рэперов, - в лучшем виде сделаем.
- Вам, ребята, хоть по восемнадцать лет есть? - дрогнувшим голосом спросил генерал.
- Если вам надо, то считайте, что есть и по пятьдесят, - милостиво предложила девица с зелеными волосами.
- Ребята, вы деньги на что потратите, не на наркотики?
Рэперы засмеялись. Особо усердствовали девицы.
Смех звучал по-наглому громко, чувствовалось, ребята привыкли эпатировать публику и делали это даже без надобности.
- Мы только пиво пьем, - сказал один из выбеленных парней и тут же, опровергая себя, отхлебнул из пластиковой бутылки с броской надписью «Джин-тоник».
Листовки рэперы поделили прямо в кабинете, каждый норовил подсунуть другому побольше.
«Значит, все-таки поклеят, не обманут».
- До свидания, - Кабанов с облегчением распрощался с помощниками в предвыборной борьбе и, почувствовав в душе опустошение, опустился в кресло.
«Вот уроды! И это наше будущее? Их даже армия не исправит - конченые. Я-то думал, моя Кристина хуже некуда, а оказывается, бывают и пострашнее экземплярчики».
В очередной раз убедив себя в том, что нужно спасать великую страну, иначе все ее население поголовно превратится в страшных уродов, генерал направился на встречу с избирателями, которая должна была произойти в актовом зале соседней с домом ветеранов школы. С директором у Кабанова были хорошие отношения, жили в одном доме, сын директора и Кристина когда-то учились в одном классе.
Незадолго до встречи по распоряжению директора учителя провели классные собрания с родителями выпускников и ненавязчиво посоветовали им наведаться на встречу с Кабановым, намекая на то, что в противном случае педагогам придется быть более принципиальными в оценке знаний на оставшихся экзаменах. Директор ожидал Кабанова на крыльце школы.
- Ты хоть знаешь, что у тебя ученики за углом курят? - вместо приветствия спросил генерал.
- Знаю, - нехотя признался директор, - но они не ученики, а выпускники, ученики на каникулах.
- Почему ты их не погоняешь?
- Пробовал. Оказалось, им родители разрешают.
- У тебя в школе такие учатся, которые штаны на коленях носят и серьги в уши вкалывают?
- Учатся. Пошли, - директор повел Кабанова по длинным школьным коридорам.
- Собрались люди?
- Сам увидишь. Время теперь не такое, чтобы народ на собрание сгонять. Мои учителя сделали все, что смогли. Те, у кого дети хорошо учатся, не пришли, им беспокоиться не за что. Пришли родители двоечников, но не все, а те, которые не пьют.
Кабанов тяжело вздохнул:
- С каким контингентом приходится работать!
В школьном зале, высоком, просторном, с хорошей сценой, рассчитанном человек на триста, собралось от силы пятьдесят-шестьдесят, да и те расселись подальше от сцены. Так стремятся сесть в классе двоечники - подальше от учителя. По скучающим лицам Кабанов тут же определил, что его видение будущего страны мало кого интересует.
- Здравствуйте, дорогие, - сказал директор. - Сегодня у нас в гостях боевой генерал Григорий Викторович Кабанов, который выдвинут кандидатом в депутаты Государственной Думы.
Если бы это была первая встреча Кабанова с избирателями, он бы искренне расстроился. Но поскольку ему довелось выстрадать десяток подобных встреч, он особо не переживал. Отыскал взглядом группу старушек из породы тех, которые ходят на все бесплатные мероприятия без разбора. Обычно все неприятности и скандалы исходят от них.
«Надеюсь, со слухом у них все в порядке», - подумал Кабанов и изобразил на лице радостную улыбку.
- Я счастлив, что вы пришли на встречу со мной, значит, вам небезразлично будущее России.
Никто в зале не отреагировал на пафосные слова, десятки раз на дню слышанные в радио- и телепередачах, читанные в газетах. Кабанов без особого энтузиазма принялся расписывать то, какой он видит Россию в будущем столетии. Особенно упирал генерал на сильную власть, порядок, справедливость - на вещи абстрактные, против которых ни один здравомыслящий человек слова против не скажет.
Не забыл он и пенсионеров, и многодетных матерей, и бюджетников. Но, увлекшись, Кабанов от малоимущих и пенсионеров перешел к военным, запамятовав, какая перед ним аудитория.
Как оказалось, армию в этом зале не любили. Старушка интеллигентного вида, кутавшаяся в белый пуховый платок, исходила злостью, но пока молчала, потому как понимала, что перекрыть зычный голос генерала у нее не хватит сил.
Серебров, сидевший у самого выхода, внимательно слушал Кабанова.
«Хорошо излагает, собака, берет эмоциями. Если же вслушаться в смысл слов, то, кроме общих мест, ничего и не остается».
Серебров не выделялся ничем особенным среди собравшихся: серый неброский костюм, черный в серебряную полоску галстук и голубая рубашка. Спину он держал прямо, сидел ровно, составив ноги.
Кабанов поздно заметил старушку, исходившую злобой, и на секунду замолчал, встретившись с ней взглядом.
- Можно мне? - послышался визгливый голос старушенции, она, как отличница, рвущаяся к доске, тянула руку вверх.
- Пожалуйста, говорите, всегда рад выслушать мнение, даже если оно не совпадает с моим, - выдал заученную фразу генерал Кабанов.
- Вы, военные, и так весь бюджет проели. Вы наших детей губите. Скажите, с кем мы собираемся воевать?.. Мы должны знать, куда уходят деньги налогоплательщиков, наши деньги…
…Старушенцию понесло. Она обвинила Кабанова во всех смертных грехах и плюс еще в том, что расплодилось жулье и бандиты. По ее мнению, разбоем занимались исключительно бывшие военные. Это он, генерал Кабанов, учил их убивать, взрывать, и потому солдаты, оказавшись на гражданке, занимаются исключительно разбоем. Будто это он развязал войну в Чечне…
Генерал Кабанов пару раз пытался возразить, но старушка уже никого не слышала. Жила она одна, и выговориться ей было просто необходимо. Генерал почувствовал, что теряет контроль над аудиторией, потому как у старушки эмоций было больше, чем у него, и жалости она вызывала куда больше, чем сытый, не обиженный природой генерал.
И вдруг в зале раздался зычный голос:
- Отставить!
Визгливая старушка мгновенно смолкла. Если бы ей крикнули: «Заткнись, старая дура» - да еще обложили матом, она бы взъерепенилась еще больше.
Но неожиданность на то и неожиданность, чтобы застать человека врасплох. Старушка растерялась, ей пришлось обернуться.
Серебров умело использовал образовавшуюся паузу. Даже Кабанов, уже порядком освоившийся выступать перед избирателями, не успел вклиниться раньше Сергея.
- Отставить!.. - Серебров насладился тем, как это короткое слово эхом повторилось в мгновенно притихшем зале.
Он стоял, широко расправив плечи, выпятив грудь, вскинув голову. Люди, не знавшие его, могли бы поклясться, что перед ними бывший военный, умеющий держать в напряжении целый полк. Когда он говорит, солдаты цепенеют и в паузах между словами слышно, как жужжит муха, пролетая между стройными рядами военных. В этом голосе для старушек слилось многое изведанное ими в жизни: и строгие мужья, ушедшие в мир иной, и тридцать седьмой год, и голос Левитана, сперва объявлявшего о начале войны, а потом сообщившего им, что враг разгромлен.
- Вы абсолютно правы, мне знакома ваша боль.
У меня самого была мать, говорившая точно так, как вы, - царствие ей небесное. Но виноват ли генерал Кабанов в тех бедах, которые творятся вокруг? - взмахом руки Серебров вновь не дал открыть рот старушке, главное для него было заставить ее несколько раз подряд сказать «да», а затем, как он знал, человек готов согласиться и с тем, чего бы он не признал и под пытками. - Политики обманывали вас всю жизнь, суля золотые горы. Да, горы были, но доставались они им.
- Да, - проговорила старушка.
- Деньги, заработанные вами, уходили на армию, милицию, КГБ, которые защищали обманувшие вас власти от народа.
- Да…
- В городе убивают людей, взрывают машины.
Задумайтесь: а виноват ли в этом генерал Кабанов?
Он доказал свою любовь к родине не высокими словами, а пролив собственную кровь за свою страну.
Что, ему плохо жилось или плохо живется сейчас?

Предыдущая страница 22 Следующая страница


23 Андрей Воронин

Генеральская пенсия, квартира в центре… Оставим в стороне вопрос, заслужил он в этой жизни большего или меньшего. Лучше спросим себя: зачем ему лезть в политику? Возможно, единственный раз вам представился случай выбрать в Думу честного политика. Он знает, что потом его могут убить, но он не боится этого. Задумайтесь: впервые от вашего голоса что-то может измениться. Пусть он кардинально не изменит мир, но сделает его немного лучше, даст вам глоток свежего воздуха… - и тут уж понесло Сереброва.
Сперва он говорил, стоя в конце зала, затем, почувствовав, что зацепил души людей, вышел вперед, но на трибуну подниматься не спешил, зная, что его слушают сейчас лишь потому, что он один из многих, такой же, как и они, собравшиеся в зале. Человек инстинктивно ненавидит того, кто возвышается над ним. Любое возвышение для оратора - инструмент унижения слушателя: трибуна мавзолея, кафедра преподавателя и даже сцена в школьном актовом зале.
- Я тоже был в растерянности, - вещал Серебров, - когда рухнуло то, во что я верил, но сумел-таки найти свое место в жизни. Много работал, прогорал, поднимался вновь, теперь неплохо зарабатываю.
И я давал себе зарок не ввязываться в политику, не думать больше о ней, не читать газеты. Но сегодня понял, что ошибся. Есть люди, в которых можно верить. Идите сюда, товарищ генерал, - пригласил Серебров Кабанова.
«Главное - стащить этого напыщенного идиота со сцены, иначе он, возомнив себя черт знает кем, испортит все дело».
Кабанов спрыгнул со сцены. Серебров его тут же обнял и крепко пожал руку.
- Можете рассчитывать на меня, товарищ генерал, русские своих на войне не бросают и присягу дважды не дают.
Какая война? какая присяга? - Серебров не уточнял, зная, что смысл сказанного тут же улетучивается из голов людей, остаются лишь эмоции.
- Я не прошу вас голосовать именно за генерала Кабанова, я прошу вас подумать.., извините, что отнял ваше время, душа не выдержала. Все вы - хорошие люди и любите родину не меньше генерала.
Любите ее вместе и дальше. Главное, что вы неравнодушны, - преданно глядя в глаза визгливой старушки, проговорил Серебров. - Вы так похожи на мою мать…
- Встреча окончена, - сообщил Серебров, хотя Кабанов и не просил его об этом.
И тут произошло чудо. Люди, которых отправляли по домам, встали и прямиком направились к генералу. Куда только исчезли агрессия и безразличие? Его расспрашивали о семье, о службе в армии, давали напутствия, словно он уже завоевал депутатский мандат. Особенно усердствовала визгливая старушка.
А когда она вдобавок узнала, что генерал Кабанов родом с Орловщины, как и она сама, то расчувствовалась, обняла Григория Викторовича и испачкала ему щеки дешевой губной помадой.
Генерал жал руки, ставил автографы на листовках, несмотря на то что типографским способом на них уже была нанесена его подпись.
- Люди, я люблю вас! - воскликнул генерал, вскидывая вверх руки.
Серебров скромно стоял рядом, всем своим видом изображая отставного военного.
- Извините, что мы отняли у вас много времени, но теперь такие дела творятся в государстве, что грех оставаться от них в стороне, - говорил Серебров о себе и о Кабанове, будто уже являлся его доверенным лицом. - Извините, нас еще дела ждут.
- Я буду всех в подъезде агитировать за генерала, - пообещала старушка на прощание.
Наконец Сереброву удалось подхватить Кабанова под руку и вывести из актового зала.
- Уф, - с облегчением выдохнул Кабанов, - ловко это у вас получилось.
- Сам не знаю как, - развел руками Серебров. - Почувствовал, что несправедливость творится, и вступился. Кстати, познакомимся: полковник Кречетов, - представился Серебров, - Сергей Владимирович. Нам, военным, сейчас туго приходится, почище, чем на войне.
Генерал блаженно улыбнулся:
- Я вас в зале не сразу и приметил.
- А я за вами, можно сказать, уже давно наблюдаю. Нравитесь вы мне, импонируете.
- Чем?
- Честный, прямой, не боитесь правду людям говорить. У вас нет желания угодить всем. Потому и веришь вам.
Кабанов поблагодарил директора школы за организованную встречу, на которую сам он не потратил и копейки.
- Вы уж извините, если что не так.
Директор, своими глазами увидев, как переломилась ситуация на встрече с избирателями, заискивающе смотрел на Кабанова.
- Вы уж не забывайте о нас, учителях.
- Не забудет, - твердо пообещал Серебров, выводя генерала на улицу. - Давайте прощаться, - предложил он, делая вид, что предлагает это всерьез.
Кабанов растерялся. Он держал ладонь Сергея в своих пальцах чуть дольше, чем это полагалось между только что познакомившимися мужчинами.
- Вы где служили? - спросил генерал, не выпуская ладонь.
- В авиации.
- Участвовали?
- Довелось. Тяжело, наверное, приходится? - вздохнул Серебров.
- Тяжело. Помощники бездарные, жадные, - генерал махнул рукой, - только за деньги и работают.
Если бы пару таких человек найти, как вы, мы бы горы свернули вместе, - признался Кабанов.
- Я не хотел себя навязывать, но посчитал бы за честь помочь вам.
Глаза генерала заблестели:
- Вы серьезно? Вы согласны?
- Вы мне еще ничего не предложили.
- Многого не могу, но тысячу долларов за помощь.., до конца выборов.., а там… - сбивчиво заговорил генерал.
- Не о деньгах разговор, деньги у меня есть, небольшие, правда, но я человек обеспеченный. Буду рад вам помочь.
- Когда можете приступить?
- Хоть сейчас.
- Поехали ко мне в штаб, там и водка есть, - оживился Кабанов.
- Водка - это серьезно.
- Или домой ко мне поедем, с супругой познакомлю. Она у меня хоть и строгая, но я ее вот так держу, - Кабанов продемонстрировал крепко сжатый кулак.
- Я с удовольствием, хоть в штаб, хоть домой к вам, но мне к себе на квартиру заскочить надо, кое-что взять. Если вы, Григорий Викторович, не против, то мы мигом, тут недалеко.
За рулем «Волги» сидел Герман Богатырев. Генерал со лжеполковником устроились на заднем сиденье.
- Знакомьтесь, это Герман - мой шофер. Самый надежный человек, которого я знаю. Что услышал, то могила, других не держим.
Генералу хотелось расспросить, чем конкретно занимается его новый знакомый, откуда у него деньги на жизнь, но язык не поворачивался спрашивать о таких интимных вещах.
Квартиру на третьем этаже пятиэтажного дома Герман Богатырев собственноручно снял за два дня до этого и обустроил согласно распоряжениям Сереброва.
- Поднимемся, товарищ генерал, посмотрите, как я живу.
Лишь только генерал с Серебровым вошли в подъезд, как тут же из квартиры на первом этаже выглянула любопытная старушка, которой Герман с утра дал четкие наставления и заплатил двадцать долларов - весомую добавку к пенсии. Подслеповатая бабушка ужасно боялась пропустить нужный момент, полдня просидела, прилипнув носом к стеклу, высматривая, когда же к дому подъедет «Волга».
Когда же машина подъехала, бабушка принялась подмигивать Богатыреву и подавать через стекло всяческие знаки руками, мол, все выполню. Богатырев зажмурился, лишь бы ее Кабанов сейчас не увидел, дуру несчастную.
«Провалит, ей-богу провалит! Тогда Серебров меня прикончит».
Но все обошлось. Бабушка хоть и не сразу сообразила, в ком из двух видных мужчин надо признать мифического соседа, но с ролью справилась.
Она прокричала в гулкую тишину лестничной площадки:
- Добрый день, Сергей Владимирович! К вам сегодня снова ребята из общества афганцев приходили.
- Спасибо, Мария Петровна, - с достоинством отвечал Серебров женщине, которую видел впервые.
- Зря вы награды не носите, они к лицу вам.
- Спасибо.
Сергей пропустил в лифт Кабанова, и, когда створки дверей сошлись, извиняясь, посмотрел на генерала, мол, что поделаешь, милые люди любят меня.
- Хорошая старушка.
- Стервозная, - ответил Серебров.
- Лишь только домой приезжаю, сразу на площадку выбегает посмотреть, один пришел или нет. Женщину домой привести невозможно, приходится на хитрость идти.
Сперва я поднимаюсь, потом женщина. Не каждая на такое согласится.
- Да, - глубокомысленно заметил генерал, выходя из лифта вслед за Сергеем.
Серебров вертел в руках ключи, пытаясь определить, какой из них от какого замка. Осмотреть квартиру заранее у него не было времени.
- Вот же, черт, - сказал он, - замки сменил, никак не могу привыкнуть. Я человек консервативный, к вещам и людям привязываюсь надолго.
Наконец ключ вошел в замок, и Серебров попал в якобы свою квартиру. Слава Богу, никаких наворотов в ней не было, выключатели стояли там, где им и положено согласно типовому проекту.
- Редко дома бываю, - на всякий случай сообщил Серебров, - все по командировкам да по разъездам. Проходите в гостиную, Григорий Викторович, я сейчас.
Генерал прошел в большую комнату, одна стена которой была занята книжным стеллажом. Обстановка обычная для человека среднего достатка: японский телевизор, музыкальный центр, журнальный столик с пустой хрустальной вазой и застеленный пледом диван. В квартире чувствовался нежилой дух, хоть воздух и был свежим. Богатырев, лишь только снял квартиру, тут же открыл форточки во всех окнах.
Генерал, бегло осмотревшись в гостиной, понял: полковник не женат, детей у него нет.
Серебров же тем временем быстро обследовал остальное пространство квартиры - спальню с широкой кроватью и расположившийся тут же письменный стол со старым компьютером.
«Лентяй, - подумал он о Германе, - поленился даже пыль с монитора вытереть».
Генерал тем временем рассматривал фотографии в рамках, стоявшие за стеклом стеллажа: небольшая цветная фотография, на которой Серебров был запечатлен в мундире полковника на фоне шасси стратегического бомбардировщика. На груди у него скромно сияла золотая звезда Героя России.
На других фотографиях Серебров был облачен в гражданское. Он подобрал эти фотографии сам из собственного альбома - в плавках на фоне морской волны, в деревне, стоит, облокотившись на забор. Отдельно в другой секции стояла фотография, которую Серебров особо не жаловал, черно-белая, старая.
Об армии у него сохранились самые гнусные воспоминания. На снимке Сереброва можно было узнать с трудом - девятнадцатилетний парень в пилотке и гимнастерке. Но именно эта фотография по расчету Сереброва должна была убедить генерала в реальности карьеры нового знакомого - от времен почти мифических до свежей звезды Героя России.
- Григорий Викторович, еще пара минут, и я освобожусь, - крикнул Сергей Серебров, заглядывая в гостиную.
Генералу сделалось несколько неудобно из-за того, что он рассматривает чужие фотографии. И Кабанов поспешил сесть на диван. Тут его поджидала пластиковая папка, в которую была вставлена сложенная вчетверо газета военного округа. В глаза сразу же бросалось название передовой статьи «Герой забытой войны», под ней большая фотография Сереброва в военной форме и снова со звездой Героя России на груди. В папку была вложена и записка, разборчиво написанная самим Богатыревым: "Полковнику Кречетову Сергею Владимировичу. Хоть вы и отказывались, но статью про вас напечатали с нашей подачи, - и дурацкая подпись:
- Ваши друзья-афганцы".
Лишь только Серебров услышал шуршание пластиковой папки, тут же вошел в гостиную:
- Извините, не знал, что приеду не один, беспорядок у меня. - Серебров забрал папку, сунул ее на стеллаж.
Название и фотографию генерал разглядывал чуть меньше минуты, а на изготовление фальшивой газеты военного округа у Богатырева ушло целых полдня.
Принтер, способный напечатать огромный лист газеты, найдешь не в каждом офисе. А когда Богатырев все-таки обнаружил нужную машину, та никак не хотела печатать на серой газетной бумаге. Да и шрифт получался слишком четким.
Если бы у Кабанова было немного больше времени, он наверняка бы обнаружил в газете несколько ляпов.
Во-первых, не было даты выхода, во-вторых, программа телепередач относилась к прошлому году, в ней еще значилось выступление президента России Ельцина.
Но генерал и подумать не мог, что его обманывают таким наглым образом. Редко кто способен заподозрить, что человек, предлагающий тебе помощь, на самом деле желает тебе навредить.
- Я бы предложил вам посидеть у меня, товарищ генерал, но, честно признаюсь, дома - хоть шаром покати. Ни выпивки, ни закуски. Разве что по пятьдесят граммов… - и, не дожидаясь согласия генерала, Серебров ловко распахнул шкаф, достал начатую бутылку коньяка и две рюмки.
- За знакомство, товарищ генерал.
- За Россию! - сказал Кабанов, выпивая коньяк залпом.
Серебров, хоть и знал, что добьется большего расположения Кабанова, если выпьет коньяк одним глотком, не мог позволить себе подобного кощунства. Он пил его как положено.
- Так вы, значит, герой, полковник Кречетов.
- Если можно, товарищ генерал, обращайтесь ко мне на «ты», - по-военному чеканя слова, отозвался Серебров.
- И ты, полковник, называй меня просто.
- Как?
- Или «товарищ генерал», или «ты».
- Очень приятно.
Коньяк, хоть его и было выпито совсем немного, язык развязал. Уже в лифте генерал все-таки нарушил общепринятое табу:
- Чем занимаешься, полковник?
- По-всякому. Люди называют это бизнесом, товарищ генерал, а мне это слово поперек горла.
- Есть же русское - предприниматель?
- Тоже гнильцой отдает. По-старому это купцом называлось бы. Рыбу красную на Дальнем Востоке закупаем, коптим, продаем в магазины оптом. Немного получается, но зато ребята при деле, афганцы бывшие, офицеры отставные.
- Фирму свою имеешь?
- Нет, я всего лишь четвертый или пятый человек в системе.
Герман напряженно ожидал возвращения Сереброва и генерала. Сергей незаметно подмигнул ему, мол, все прошло в лучшем виде, особых ляпов в оформлении квартиры не обнаружено.
- Что ж ты мне не сказал насчет газеты?
- Не понял, - растерялся Богатырев.
- Ребята принесли, а ты мне ничего не сказал.
- Думал, сами увидите, товарищ полковник.
- Получилось так, будто я специально генералу газету под нос положил. Следующий раз смотри у меня!
- Скромный ты, полковник.
Проехали пару кварталов, и Серебров властно скомандовал:
- Стой! - «Волга», вильнув, замерла у тротуара.
Богатырев включил аварийную сигнализацию.
- Открой капот, сделай вид, что копаешься, я мигом.
- Есть! - отрапортовал Герман, сам удивляясь, как у него получается изображать из себя военного, ведь человеком он был абсолютно гражданским.
- Полковник, не беспокойся, и выпивка, и закуска у меня есть, - крикнул генерал.
Но Серебров уже шагал к маленькому базарчику.
Он остановился у торговки цветами.
- Купите цветы любимой, - проворковала девушка, на время отрываясь от заразного занятия - щелкания черных семечек.
Сергей придирчиво осмотрел выставленные на продажу цветы.
- Почем розочки? - поинтересовался он, указывая на огромные розы на длиннющих стеблях. Головки у них были чуть поменьше мужского кулака.
- По сорок пять штучка.
- Одиннадцать.
- Упаковать?
- Во что-нибудь позабористее, с ленточками и золотом.

Предыдущая страница 23 Следующая страница


Филин 24

Торговка постаралась на славу, более кичевой упаковки Сереброву видеть еще не приходилось. Темно-бордовые розы были закручены сперва в ядовито-зеленую креповую бумагу, сверху букет облегал шелестящий целлофан в золотые узоры. Серебров успел насчитать пять бантиков из золотистой ленты. Креповая бумага и цветом и фактурой напоминала ему женское белье, выглядывающее из-под юбки.
- Держи, сдачу оставь себе, - Серебров положил деньги на пластиковый столик и, прижимая букет к груди, вернулся к машине.
- Ты еще куда-нибудь едешь? - забеспокоился генерал.
- Супруге вашей хочу преподнести.
Кабанов расхохотался:
- Моя дура цветов не любит. На день рождения ей букет купил, она и говорит: «Ты бы лучше дочери деньги на косметику дал».
- Все женщины цветы любят, товарищ генерал, только некоторые вида не подают.
- Этому бизнес тебя научил?
- Он самый.
Генерал с Серебровым болтали. Богатырев особо их не слушал, думал о своем. И тут холодная волна страха накатила на него. До дома генерала оставалось два квартала, а он, Богатырев, еще не поинтересовался, куда ехать. Конечно, дорогу он знал и без Кабанова, но тот и словом не обмолвился, где живет. Спрашивать же было поздно.
Вместо того чтобы свернуть, как следовало, налево, Богатырев повернул направо. Генерал, занятый беседой, и ухом не повел. Серебров уже сообразил, в чем дело.
- Постой у подворотни, - бросил он Герману, - сбегаю отдам бумаги, тогда к генералу и поедем.
Богатырев дышал часто, понимая, что сморозил глупость. Сереброву пришлось сбегать в подворотню, постоять минуты три, глядя на осыпающуюся штукатурку стен ремонтируемого дома, и вернуться.
- Теперь ты командуй, товарищ генерал, мои дела кончились.
- Я рядом живу, поехали.
На этот раз добрались без приключений.
- Шофера с собой пригласи, - шепнул генерал, когда они с Серебровым уже стояли на крыльце подъезда.
- Он не будет в обиде. Хороший шофер всегда в машине ждет.
- Ты дело строго поставил, как в армии, - усмехнулся Кабанов. - Нравишься ты мне, полковник Кречетов, душой чую, хороший ты человек.

Глава 15

Дверь никто долго не открывал, и, когда генерал уже полез за ключами, замок щелкнул. В пороге стояла Кристина.
- Чего копаешься?
- Музыку слушала.
- Так всегда, к телефону подойти и дверь открыть тебя не допросишься, будто только ко мне и к матери гости ходят. Мать-то где?
- К подруге ушла.
- Вот досада! - воскликнул генерал. - Погоди, полковник, - отец взял дочку за локоть и отвел в гостиную. - Гость у меня нужный, на стол собери.
- Я этого делать не умею.
- Ты баба, а баба должна уметь на стол собирать.
Мать тебя учила, перед человеком не позорь.
- Откуда я знала, что мать уйдет?
- А я откуда знал?
Если бы сегодня утром отец не позволил ей потренироваться на своей «Волге», Кристина ни за что бы не согласилась накрывать на стол. В душе она уже решила, что поможет отцу, но пока еще ломалась.
Положение спас Серебров:
- Кречетов Сергей Владимирович, - представился он, подавая Кристине букет.
Креповые бумажки, целлофан, золотые бантики девушка не любила так же, как и сам Серебров, тем более ей не нравились отцовские друзья. Все, что было связано с армией, она люто ненавидела. В ее жизни еще не случалось, чтобы визит отцовского друга заканчивался без обильной выпивки.
- Матери вашей принес, поставьте в вазу, если нетрудно.
Кристина ушла на кухню.
Генерал стал жаловаться на жизнь:
- Дочка растет, ни хрена делать не хочет.
- Они все, молодые, такие.
- Не знаю, какой толк от нее в жизни будет, на стол собрать и то не умеет, - все это генерал говорил шепотом, боясь, что его услышит Кристина и откажется помогать. - Может, пока по маленькой, а, полковник?
- Сейчас я ей помогу, если ты не против.
- Тарелки и рюмки она и сама принесет.
- Я готовить помогу, люблю это дело.
- Чего не умел никогда, так это готовить. Я человек без затей, - признался генерал Кабанов, - если закусь надо, то банку тушенки пополам ножом развалил и мажь на хлеб.
- Это правильно.
Серебров появился на кухне, когда Кристина посыпала куски мяса специями. Свинина была молоденькая, тонко порезанная, поджарилась бы за пять минут. Цветы уже стояли на холодильнике в шаровидной хрустальной вазе.
- Я тоже не люблю целлофан и креповую бумагу, цветы лучше всего дарить в чистом виде. Но мне показалось, что вашей матери больше нравятся такие букеты.
Кристина никогда ничего подобного от друзей своего отца не слышала. Из высоких материй те могли рассуждать о политике, о выпивке и о женщинах.
- Да, ей очень понравятся и цветы, и упаковка. Я специально ее не выбрасывала.
- Я вам помогу, - предложил Серебров. - У меня хорошо получается готовить.
- Я сама, - Кристина неумело трясла над мясом, разложенным на доске, емкость с перцем. Молотый перец никак не хотел просыпаться.
- Позвольте, я, - Серебров мягко завладел перечницей и, заострив ножом спичку, прочистил отверстия. - Теперь порядок. Вы, наверное, нечасто готовите?
Кристина уже была оттеснена от плиты. Серебров повязал фартук.
- Не очень часто.
Зашипело мясо, брошенное на раскаленную сковороду.
- Полковник, что ты там возишься? - заглянул на кухню генерал Кабанов с двумя рюмками водки в руках.
Серебров выпил водку абсолютно спокойно, не морщась, так, как пьют прохладную воду.
- Мы скоро, - подмигнул Серебров генералу.
- Цветы на стол занеси, папа.
Кабанов обхватил двумя руками шар-вазу и потопал в гостиную. Стол он уже вытащил на середину комнаты.
- Так будет быстрее, - сказал Серебров. - Пока я поджарю мясо, вы приготовите салат.
Сергею попалась на глаза книжка «Правила дорожного движения: вопросы и ответы».
- На права решили сдать?
- Да, готовлюсь.
- Некоторые считают это лишним, просто покупают права и все.
- Отец не позволил бы.
- Вы и сами этого не хотите. Так или иначе, придется и правила выучить, и научиться хорошо водить машину. Тогда зачем платить деньги за то, что может достаться почти даром?
Первая партия тонкой, хорошо прожаренной свинины оказалась на блюде. Серебров присел на табуретку у стола.
- Отец поддерживает вас в этом начинании?
- Конечно, он против, - хмыкнула Кристина. - Считает, будто женщины не способны водить машину.
- Частое заблуждение. На мой взгляд, - задумчиво глядя на Кристину, сказал Серебров, - женщины лучше водят, чем мужчины. У них и реакция быстрее, они более дисциплинированны. Я помню, когда еще сам сдавал, тяжелее всего мне давалась теория, а не вождение. А вам?
- Билеты выучить можно, а для вождения нужна практика. Отца так редко можно упросить выехать на автодром.
- Если хотите, могу предложить свою машину.
- Что вы, это неудобно.
- Я одно время работал инструктором в ДОСААФ, правда, это было давно, но, поверьте, давать уроки не разучился. Или, - Серебров изменился в лице, - вы боитесь меня?
- Нет, вы очень добры, мне даже неудобно, - засмущалась Кристина.
- Значит, решено. Завтра я позвоню вам, и мы потренируемся. Но не очень долго, - предупредил Сергей, - часа два, два с половиной, не больше. Дел много.
- Вы помогаете моему отцу?
- Да.
- Честно говоря, я не в восторге от его затеи, и мама тоже.
Когда мясо все было поджарено и салат готов, Серебров стал мил Кристине больше, чем все отцовские друзья, разом взятые. Он разбирался в современной музыке, в моде, а главное, не считал женщин существами второго сорта, способными лишь на то, чтобы готовить еду, стирать, убирать в квартире и по желанию мужа заниматься сексом.
С Серебровым Кристине на удивление легко говорилось, ей казалось, перед ней не мужчина в два раза старше ее, а друг, которому можно поведать самые сокровенные тайны.
Сергей особенно не налегал, понимая, что во время первой встречи нельзя брать больше, чем положено.
- У вас чудесный отец и, наверное, чудесная мать.
Кристина неопределенно пожала плечами:
- Грех жаловаться, они меня любят.
- Вы еще и очень умны.
Кабанов заждался нового знакомого, но это время не пропало даром. Он в уме уже прикинул, чем ему может оказаться полезным Герой России полковник Кречетов. В нем словно бы собралось то, чего не хватало самому генералу: умения ловко уходить от конкретного ответа, а главное, поддерживать разговор с противниками. Среди избирателей были люди, генерал это чувствовал, которые на дух не переносят его самого и ни при каких обстоятельствах голосовать за него не станут, во всяком случае, так ему казалось до сегодняшнего дня. Теперь же, когда рядом появился Герой России полковник Кречетов, эти люди станут на его сторону.
«Все свои социологические опросы, - подумал Кабанов о Скворцове, - можешь засунуть себе в задницу. Видите ли, женщины с образованием меня не любят! Полюбят, куда они денутся».
Серебров был из тех людей, которые умеют пить и не напиваться. Он умело завладел бутылкой, хоть вроде бы обязанность разливать спиртное по рюмкам лежала на хозяине, поэтому и умудрялся Кабанову наливать полную рюмку, а себе лишь половину, да и ту растягивал на два раза. Так что на один объем, выпитый Серебровым, приходилось четыре, принятых внутрь Кабановым.
Кристина пару раз выглянула в гостиную и лишь уверилась в том, что знала давно: отец ее, в общем-то, большая свинья, особенно если много выпьет. А вот Сергей Владимирович - душка.
Часам к десяти вернулась и Ольга. Она никогда не звонила, сразу открывала дверь своим ключом. Уже в прихожей она почувствовала по запаху, что в доме идет пьянка. Было всего два человека, кто, по ее мнению, имел право пить с ее мужем: это Скворцов и Нестеров.
«Если кто-то другой, - мстительно подумала Ольга, - я Грише скандал закачу. И черт с ним, что мне потом самой придется просить у него прощения, сил моих больше нет», - женщина шагнула в гостиную.
Навстречу ей тут же галантно поднялся Серебров:
- Извините, я пришел без вашего приглашения…
Полковник Кречетов, - и Серебров, склонившись, поцеловал женщине руку.
У генерала Кабанова отвисла челюсть. Он даже забыл сказать жене: чего, дура, уставилась! Опешила и Ольга, румянец появился на ее щеках.
- Мы немного того… - проговорил генерал Кабанов, с трудом ворочая языком. - Мой друг… - он указал рукой туда, где, по его мнению, сейчас находился Серебров.
- Ты бы хоть на пустой стул не показывал, - сухо сказала Ольга. - Кристина где?
- Дочка молодцом, - Кабанов ударил ребром ладони по столу. - Не поверишь, ужин приготовила.
Тут и тебе кое-что осталось.
- Кристина.., ужин? - с удивлением переспросила жена.
- Да, очень вкусно. Разве она у вас раньше не готовила? - удивился Серебров.
Ольга не любила пьяниц. И Серебров в ее глазах сразу же набрал очки. Просидеть целый вечер за одним столом с генералом Кабановым и не напиться вдрызг - это надо было уметь.
- Извините, не стану вам мешать, - Серебров чуть склонил голову. - Григорий Викторович, мы с тобой завтра после обеда встречаемся в штабе, посидим, помозгуем над речью на телевидении.
- Что вы, куда вы? - засуетилась генеральская жена, чувствуя себя виноватой, что помешала разговору. - Из этого дома просто так никто не уходит.
Чайку, кофе попить надо. Как же без десерта? У меня пирог остался, начатый, правда, но я же не знала…
- Не беспокойтесь, Григорию Викторовичу отдохнуть надо. День у него выдался тяжелый, встречи, разговоры…
- Знаю я его встречи, - пробурчала Ольга.
- Я ему не завидую, борьба чертовски изматывает, стресс снимать приходится.
- Жена, чай готовь, - приказал Кабанов.
- Чего ты, Гриша, за гостя решать взялся? Может, он кофе любит?
- Извините, я спешу. Еще раз прошу прощения за беспокойство, - и Серебров ловко проскочил в переднюю.
Когда Кабанов выбрался из-за стола, чтобы остановить гостя, Серебров уже стоял подтянутый, молодцеватый, с кожаной папкой в руках.
- Спешу, дела. До встречи, - и он положил на видное место две визитки. - Тут и домашний номер, и мобильный, можете звонить в любое время дня и ночи.
- Теперь мы вместе, - расчувствовавшийся генерал обнял Сереброва и, повисев на нем минут пять, отпустил со словами:
- Счастливо добраться.
- Кто это? - спросила жена у генерала, когда дверь захлопнулась.
- Это такой человек… - мечтательно вздохнул Кабанов, - такой человек…
- Кто он?
- Герой, одним словом, самый настоящий герой.
Участвовал… - слово «участвовал» понималось Ольгой однозначно, как и всеми людьми, связанными с армией.
- Где?
- Или в Афганистане, или в Таджикистане, или в Чечне.
Окончательно добила Ольгу Кристина:
- Эти цветы полковник Кречетов тебе принес, - и отдала матери шелестящую обертку с ядовито-зеленой креповой бумагой. Особенно умилили генеральскую жену бантики из золотистой ленты.
- Ты мне, Гриша, давно цветов не дарил.

Предыдущая страница 24 Следующая страница


25 Андрей Воронин

- Как же давно? - пьяно проговорил генерал. - А на день рождения?
- Когда это было… На позапрошлый.
- Ты же мне сама выговаривать стала, - генерал внезапно почувствовал себя потерянным и никчемным. Он поднялся, уцепившись за крышку стола, неуверенно подобрался к жене и поцеловал ее сперва в щеку, потом в губы.
- Что с тобой, Гриша? - отшатнулась Ольга.
- Чего? Уже и поцеловать нельзя? Я - муж.
Женщина почувствовала, что в ее семье с появлением полковника Кречетова в буквальном смысле поменялась атмосфера. В комнате пахло не только водкой и сигаретами, но и цветами.
- Ты, Кристина, молодец, отца уважила, ужин приготовила. Мясо вкусное, - говорила жена Кабанова, сидя на кухне и отрезая от отбивной один маленький кусочек за другим. Она не была голодна, ей хотелось хорошенько распробовать то, что приготовила дочь.
- Полковник Кречетов мне помогал. Я салат готовила, а он мясо жарил.
Ольга даже не стала переспрашивать, хотя в то, что мужчины умеют готовить, ей верилось слабо.
«Хороший человек, душевный, - Ольга опустила взгляд в тарелку. - Цветы принес, руку поцеловал, мясо приготовил и трезвый ушел».
- Мне кажется, я начинаю тихо сходить с ума, - сказала женщина.
Серебров тем временем беседовал с Германом. Они сидели в «Волге» возле дома Сергея.
- Как тебе генерал? - спросил Богатырев.
- Честный и прямой.
- Дурак, одним словом, - вставил Герман. - Мужик неотесанный, а жена его жизни настоящей не видела.
- Кожа у нее на руках ни к черту, сразу видно, стирка, мытье посуды, полы каждый день драит.
У них в доме, Герман, такая чистота, что страшно становится, когда волос на ковер падает.
- Бывал там, видел, - усмехнулся Герман.
- Жена его для меня интереса не представляет, на такую женщину уйму сил положить надо. Она может в тебя по уши влюбиться, но все равно мужу верной останется. С такими опасно иметь дело, если что, может и в петлю голову сунуть, я на свою душу грех брать не собираюсь.
- Дочка остается, - Герман подмигнул Сереброву.
- Она жизнью уже немного тертая, хотя воспитывалась в строгости. Деньги любит, но мужчин настоящих у нее не было, я сразу это почувствовал.
- Кого ты относишь к настоящим мужчинам?
- До двадцати пяти лет, Герман, настоящих мужчин не бывает.
- А верхний предел какой?
- Верхнего предела, мой друг, не существует.
Мужчиной можно оставаться и в восемьдесят, и в девяносто. Мужчине столько лет, на сколько он себя чувствует.
- А женщине?
- Женщине лет столько, на сколько она выглядит.
- Что на завтра?
- Ложись пораньше, с утра поедем на автодром совершенствовать навыки вождения, - и, не дав Герману что-либо возразить и спросить, что к чему, Серебров вышел из машины.
«Черт знает что такое! Квартиру снял, газету изготовил, фотографии на компьютере час собирал по крупицам, от одного идиота мундир, от другого нормального человека, пусть он извинит меня за святотатство, звезду Героя России. Голову от Сереброва приладил и все на фон шасси стратегического бомбардировщика поместил. А он пять минут генерала в квартире подержал и, кажется, даже вспоминать о ней больше не собирается».

* * *

Генерал Кабанов после вчерашнего еще спал, а Кристина уже поднялась.
Мать удивленно уставилась на дочку:
- Чего это тебя ни свет ни заря с постели подняло?
- На занятия.
- Какие?
- По вождению.
- Врешь, не бывает занятий по воскресеньям, у тебя только по будням.
- Мне полковник Кречетов пообещал на своей машине дать потренироваться, у него тоже «Волга».
- Если Кречетов, то иди.
- Мама, даже если бы это был кто-то другой, мне уже двадцать один год, и твое счастье, что ты обо мне многого не знаешь.
- Договоришься у меня!
Выходя из подъезда, Кристина дала себе зарок, что будет держать себя с полковником Кречетовым строго. Как любил говорить ее отец, «следует соблюдать дистанцию».
Но это не удалось ей с самого начала. Женщине тяжело отказать, если мужчина любезен с ней. Серебров распахнул дверцу машины, не дал Кристине даже прикоснуться к ручке. Мягко прикрыл дверцу.
- Я пока ехал, уже все разузнал, где у вас автодром, где у вас магазин, где у вас ресторан.
На автодроме Серебров передал Кристину под опеку Германа, а сам, устроившись на лавочке, принялся сочинять речь для генерала Кабанова, которую тот должен будет произнести в эфире. В подобном жанре Сергей раньше никогда не работал, но ему даже не понадобились ни записи выступлений других кандидатов в депутаты, ни газетные статьи.
Серебров рассудил так: самое важное и нужное само остается в голове, а второстепенное забывается.
Все, что ему запомнилось из случайно услышанных выступлений, все, что запало в память с мельком виденных листовок, он свел воедино. Получилось вполне прилично, главное - коротко и доходчиво.
"Выступление должно напоминать куплетик идиотской песни, лишенной смысла. Единственное требование - чтобы слова, как гвозди, забивались в мозг.
И мне это, кажется, удалось".
Сереброву хорошо работалось на лавочке, несмотря на шум двигателей машин, мучимых неумелыми водителями. Он любил работать на улице, сливаясь с городом.
Герман оказался хорошим инструктором, главным образом благодаря соблюдению правил поведения, сформулированных для него Серебровым.
- Ты инструктор, и поэтому не должен приставать к женщине: не клади ей ладонь на колено, не придерживай за плечи, - предупреждал его Серебров.
- Это будет тяжело сделать, - признался Богатырев.
- Есть хороший прием, как избежать соблазна.
- Какой же?
- Он действует безотказно. Представь, что рядом с тобой сидит мужчина. Веди себя с женщиной так, как вел бы себя с мужиком.
- Так что, и матом ругаться можно? - съехидничал Богатырев.
- Про себя можно ругаться самыми страшными словами. Кстати, это один из приемов политических выступлений, его, сам того не зная, использует Кабанов. Он не умеет думать без матерщины, но генеральские должности приучили его время от времени в публичных местах избегать мата. Поэтому вместо непристойных слов он делает паузы, проговаривая эти слова в голове. От этого его речь кажется размеренной, и люди уверены, что он тщательно обдумывает каждое слово. Мат не звучит, но эмоциональная окраска остается.
- Нет, Кристина, не так, - говорил Богатырев, когда женщина вновь включала не ту передачу, и тут же задерживал свою ладонь над ее пальцами, не решаясь прикоснуться к ним.
- Как? - Кристина доверчиво смотрела на Богатырева.
- Первая передача в «Волге» включается вот так, - и Герману приходилось браться не за набалдашник, а за рычаг. Его словно током ударило, когда его пальцы скользнули по ноге женщины. - Извините, - пробормотал он.
- За что?
Герман смутился.
- Я и не заметила, - весело отвечала Кристина, ее забавляла нерешительность инструктора. Все она прекрасно замечала и понимала.
Герман набычился и попытался представить на месте соблазнительной женщины мужика. Удавалось это с трудом, но наконец Герман сумел представить рядом с собой Сереброва, его-то видеть на переднем сиденье уже приходилось.
«Рядом со мной - мужик, - убеждал себя Герман, - даже не Серебров, а просто мужик, грязный, потный. У него волосатые ноги и волосатая грудь, а волосы черные, кучерявые, такие жесткие, что пробиваются сквозь материю рубашки», - воображаемое зрелище и впрямь было отвратительным.
- Вы на меня так странно смотрите, будто я делаю что-то не так, - изумилась Кристина.
Только что ей удалось безукоризненно заехать на стоянку, обозначенную полустертыми линиями на растрескавшемся асфальте, и она ждала похвалы.
- Вы молодец, у вас все хорошо получается.
В машине было жарко, солнце нещадно нагрело черный кузов. Кристина вышла наружу, присела на багажник и долго сомневалась, можно ли курить при друге ее отца.
- Это ничего, если я закурю? - наконец-то поинтересовалась она у Сереброва, доставая пачку сигарет.
Сергей пожал плечами и щелкнул зажигалкой:
- Каждый выбирает свою судьбу сам. Я бы не советовал курить вам, но ничего предосудительного в этом не вижу. Женщинам настолько же не пристало курить, как и мужчинам, - сказал Серебров и закурил сам. - На сегодня занятие закончено.
- Спасибо, я многому научилась.
- Герману спасибо, но запомните: человека невозможно научить, - сказал Серебров, - он учится сам.
Если вы не против, то можете потренироваться за городом, мне как раз нужно заехать в одно место, - и глаза Сереброва сделались отстраненно-грустными, словно он увидел что-то недоступное взору других.
- Я с удовольствием.
Кристине, честно говоря, не хотелось расставаться с Серебровым. Она чувствовала себя защищенной, ей почему-то казалось, что, если рядом с ней будет сидеть этот мужчина, годящийся ей по возрасту в отцы, она никогда не попадет в аварию.
- Я буду ехать очень осторожно, - предупредила Кристина.
- Хорошо. Потому что мне важно попасть в нужное место именно сегодня, это такой день…
Все сели в машину. Кристина - за руль. Герман на заднем сиденье чувствовал себя неуютно; он сам недолюбливал женщин за рулем и был уверен, что Кабанова-младшая врежется если не в первый столб, то уж в десятый - наверняка.
- Поехали, - скомандовал Серебров, но сделал это мягко.
Кристина старательно исполняла все, чему ее учили в автошколе и на автодроме. Перед тем как выехать на улицу, она заволновалась, смотрела то влево, то вправо.
- Кристина, - сказал Серебров, - никому не хочется умирать. Никому не хочется стукнуть свою машину, поэтому, если ты не пропустишь того урода на джипе, он притормозит сам.
Когда молодая женщина увидела, что правила игры, предложенные другом отца, действуют и джип действительно притормозил, ей стало легче. В руках, в ногах появилась уверенность.
- Налево. Направо, - командовал Серебров.
Вскоре машина оказалась за городом. Этих мест Кристина не знала, она редко выбиралась за пределы кольцевой дороги.
- По шоссе ехать куда легче, чем по городу.
- Конечно. Только не разгоняйся слишком сильно и не обращай внимания на тех, кто подгоняет тебя.
Ты едешь на пределе дозволенного и не поддавайся на провокации.
С полчаса машина петляла, то съезжая по развязке на другое шоссе, то вновь забираясь по съезду на насыпь.
- Теперь - прямо, - и вновь глаза Сереброва сделались туманно-стеклянными.
Рука сильно сжала подлокотник, и Кристине показалось, что полковник Кречетов забыл о ее существовании.
Вдоль дороги потянулась однообразная кладбищенская ограда. Новые кладбища всегда ужасали Кристину, огромные, бесконечно длинные, с множеством одинаковых памятников.
Когда машина поравнялась с воротами, Серебров негромко сказал:
- Направо. И притормози у навеса.
Он вышел к полосатому сине-белому навесу, трепетавшему на ветру. Под ним расположился торговец цветами, венками, свечками. Имелись в продаже и маленькие лопатки, грабельки. Здесь можно было купить все, что может понадобиться человеку, приехавшему проведать могилу на кладбище, даже наборы кисточек и краски.
- Двадцать белых роз, - вздохнул Серебров.
Герман, сидевший на заднем сиденье, наклонил голову, чтобы Кристина не заметила его улыбку.
- Если вы будете оставлять их на могиле, - посоветовал продавец, - то поломайте стебли. Бомжи здесь ходят, цветы с могил воруют, потом в городе продают за полцены.
- Да, хорошо, - рассеянно отвечал Серебров. - И еще три цветка, пожалуйста, отдельно.
Он вернулся к машине с охапкой белых роз, три алых подал генеральской дочке, сделал это, даже не глядя на нее.
Новые кладбища хороши тем, что на них можно заехать на машине.
- Прямо, все время прямо, - закрыв глаза, говорил Серебров.
- По кладбищу?
- Да. Если хотите, Герман сядет за руль.
Пристроив цветы под лобовым стеклом, Кристина поехала по кладбищу. Мелькали памятники. Женщина ужаснулась, как много людей умирает, даты почти не отличались друг от друга.
Серебров не открывал глаза. Кристина не видела, что Герман пропустил руку между спинкой сиденья и дверцей и держит Сергея за локоть. После небольшого холма, когда справа заблестела молодыми березками аллейка, Герман сжал пальцы.
- Теперь направо, - безучастно произнес Сергей Владимирович, прижимая охапку цветов к груди.
Кристина покорно свернула. Через пятнадцать секунд Герман опять сжал пальцы на локте Сереброва.
Тот тихо произнес, так и не открыв глаза:
- Здесь.
И лишь когда машина замерла, когда замолчал двигатель, Сергей посмотрел в стекло.
- Да, - тихо проговорил он, - вот мы и приехали.
Рядом с машиной возвышалось изящное надгробие из белого мрамора, выгодно отличавшееся от остального пейзажа. Каменная глыба, в которой был просечен сквозной крест и строгая надпись: «Ядвига Биганская». Дату рождения и дату смерти Кристина рассмотреть не успела: Серебров закрыл ее букетом белых роз.
- Кто это? - спросила генеральская дочка.
- Это его секрет, - притворно вздохнул Богатырев, - большая любовь.
- Он даже с закрытыми глазами нашел дорогу к могиле.
- Сердце вело его.
Серебров присел на бортик могилы и гладил ладонью цветы так, словно это были нежные женские волосы. Ветер свистел над кладбищем, гнул тонкие березки, буквально пел, вырываясь на свободу сквозь прорезь мраморного креста. Кристина не почувствовала основательности вечного покоя, которая ощущается на старых кладбищах. Чуть тронутый травой песок, венки, недостроенные памятники, временные деревянные кресты, ни одного большого дерева. Кладбище еще жило, и подпитывала его смерть.
- Дорогая моя, - шептал Серебров так, чтобы его могли слышать в машине. - Какой несчастный день!
Ты помнишь наш день? - и его пальцы исчезли в мягких лепестках роз.
- Вы, кстати, где хрен покупаете, в магазине или на базаре? - внезапно спросил Богатырев.
Кристина даже вздрогнула от такого нелепого вопроса, абсолютно неуместного, пришедшего из другого измерения.
- Мама покупает.., на базаре вроде бы… Да, баночки без этикеток, отец другого не ест.
- Зря вы его на базаре берете, - вкрадчиво говорил Герман. - Лучший хрен - тот, который в поле вырос. Но у него корень тонкий, много корешков накопать надо. А здесь, на кладбище, хрен вырастает - корень сантиметров пять в обхвате и на полметра вглубь уходит, сочный. Земля-то рыхлая. Один корень выкопал, стер - баночка и готова. Вот московские бабушки и приноровились хрен на кладбищах копать. Поэтому, когда покупаете, внимательно смотрите.

Предыдущая страница 25 Следующая страница


Филин 26

- Что смотреть?
- Какая бабушка продает. Если сразу видно, что деревенская, то можно брать, а если лицо у нее городское, значит, на кладбище копала. А еще лучше хрен в магазине покупать. Он хоть и похуже, но гарантия есть, что не с кладбища.
- Что вы такое говорите? - Кристине чуть дурно не стало.
- Так.., вспомнил. Увидел хрен возле могилы, - Богатырев показал рукой на сочные зеленые листья, выбивающиеся из-под мраморного бордюра, - и решил предупредить. А то некоторые покупают у городских, не разбираясь.
- Тише, - сказал Серебров, поворачиваясь к машине и прикладывая палец к губам.
Он сидел так, словно прислушивался к только ему доступному шепоту или же пытался разобрать слова любимой в свисте ветра, шевелил губами.
- Милая, как давно и как недавно это случилось…
И тогда, и сейчас мы не можем быть с тобой вместе…
Кристина боялась сказать слово, чтобы не нарушить идиллию этого страшного места.
Серебров медленно приложил ладонь к губам, затем прижал ее к мраморному памятнику:
- Прощай. До встречи, - проговорил он и, понурив голову, сел в машину. - Простите меня, не сдержался.
Кристине показалось, что в глазах Сереброва блеснули слезы, он тут же прикрыл их ладонью.
- Вам незачем извиняться.
- Мне нужно было приехать сюда одному, - и он отвернулся.
Богатырев знаками показывал дочке генерала Кабанова, что нужно уезжать. До самых кладбищенских ворот Серебров молчал, глядел лишь под ноги на рифленую резину автомобильного коврика.
- Мне нужно подышать, - он запрокинул голову на спинку сиденья и глубоко вздохнул. - Остановитесь.
Вышел из машины. Кристина колебалась, идти вместе с ним или остаться.
Наконец-таки решилась, выбралась из-за руля.
- Как мы любили друг друга! - задумчиво произнес Серебров. - Такое случается редко, и теперь знаю точно - один раз в жизни.
- Красивый памятник.
- Это не я его поставил, а ее муж. Если он найдет цветы на могиле, то будет долго топтать их ногами. Я бы хотел поставить ей другой памятник, но что сделаешь, она умерла пять лет тому назад… Даже после смерти я не могу приходить к ней открыто, - Серебров произнес это так, словно говорил: «мы расстались вчера». - Мне тяжело об этом рассказывать.
- Не надо, я не буду мешать.
- Но и не говорить невозможно. Вы чем-то напоминаете мне ее в молодости. Ее отец тоже был военным, - мужчина и молодая женщина шли по сухой, выгоревшей под солнцем траве.
Герман скучал возле машины.
«Прохиндей чертов, креста на нем нет!»
- Каждый раз, когда мы встречались, она просила, чтобы я бросил ее.
- Она не любила вас?
- Еще как любила, - вздохнул Серебров.
Именно поэтому и просила бросить, - он внезапно остановился и повернулся к Кристине. Его глаза наполнились влагой. - Каждый раз, когда я делал ей подарок, она говорила мне: «Сколько женщин на свете мечтают о таком мужчине, как ты! Сколько женщин с радостью приняли бы твой подарок! И только я прогоняю тебя, отказываюсь». Она принимала от меня только цветы, все остальное возвращала и брала с меня клятву, что вещи и деньги, предназначенные ей, я отдам первой красивой девушке, которую встречу на улице. Не обижайтесь, пожалуйста, возьмите, это свято для меня, - и Серебров дрожащими руками полез в карман пиджака, вытащил конверт, сунул его в руки Кристине.
Дочка генерала Кабанова заглянула вовнутрь: там лежала тысяча долларов и кольцо с небольшим бриллиантом.
- Что это?
- Это ваше. Я хотел подарить ей, но ее не стало.
На эти деньги мы собирались поехать отдохнуть.
- Я не могу взять, что вы!
- Я обещал ей, что когда приеду на могилу с другой женщиной, то… - Серебров замолчал, поняв, что запутался.
Но эмоции сделали свое дело, Кристина не заметила подвоха.
- Я не могу взять деньги, я знаю вас всего второй день.
- Иногда достаточно и пары часов. Я обещал…
- Все равно не могу, - Кристина почувствовала слабость в ногах.
- Хорошо. Можете считать, что я даю вам в долг.
Вы же умная женщина, когда-нибудь наладите свое дело, разбогатеете и вернете мне деньги. Так будет лучше. Я вас умоляю. Это надо не вам, а мне.
Странные чувства обуревали Кристиной. Друг отца не приставал к ней, даже не заигрывал, он доверял ей тайну как другу. Нечто подобное она испытывала в школе, когда влюбилась в учителя.
- Все, возвращаемся в машину.
Серебров сел за руль, Кристина рядом. Сергей молчал всю дорогу, лишь сказал «до свидания», когда подъехал к дому Кабанова.
- Как ты можешь творить такие мерзости? - через полчаса возмущался Богатырев, расхаживая по квартире и то и дело поглядывая на фотографию Героя России за стеклом.
- Какие мерзости, друг мой?
- На могиле чужой женщины, которая о тебе и слыхом не слыхала!.. Это полное отсутствие морали, ты моральный урод!
- Герман, успокойся. Что я сделал плохого? Многие женщины любят, когда им объясняются в любви, любят придумывать душещипательные истории. Думаю, и Ядвига, могилу которой ты присмотрел для меня, была одной из них. Думаю, ей было приятно получить букет белых роз и услышать ласковые слова.
Если же тебя беспокоят мои отношения с Кристиной, то не волнуйся, совращать ее я не собираюсь. Я сделал благое дело: деньги, которые попали мне в руки для того, чтобы доставить неприятности ее отцу, я отдал ей, пусть купит себе что-нибудь красивенькое.
Или ты скажешь еще, что женщины не любят деньги?
Богатырев остановился, задумался:
- Не знаю, Сергей. Когда слушаешь тебя, то кажется, ничего страшного не произошло. Но, рассудив, понимаешь: это то же самое, что выкапывать хрен на кладбище и потом продавать его на базаре.
- Герман, ты берешься судить о вещах, в которых ровным счетом ничего не понимаешь. Можно любить женщину и причинять ей боль. Можно не любить и дарить счастье. Вспомни жену Нестерова; кроме удовольствия, я ей ничего не доставил. Настоящий любовник старался бы получить удовольствие сам, я же думал только о ней. Я что-то дарю и что-то требую взамен, даже не требую, а получаю сам.
- Все равно, - ответил Герман, - каждый раз, когда я наблюдаю тебя со стороны, мне становится не по себе.
- Это потому, что ты знаешь мои мысли, мои истинные намерения. Люди всегда думают о таком, что другим лучше не знать. Не советую тебе пытаться понять мысли лучших друзей и любимых женщин, тем более собственных детей.

Глава 16

В штабе генерала Кабанова наступил обеденный перерыв. Естественно, это мероприятие генералом было регламентировано. Все, чем занимался Кабанов, он организовывал по армейскому образцу. Каждый час сотрудникам разрешалось на десять минут отвлечься, выпить чашку кофе, выкурить сигарету, а затем опять работать. Между часом и двумя наступал обед. Генерал не уставал каждый день приговаривать своим громким раскатистым голосом:
- Служба службой, война войной, а обед, товарищи, по распорядку.
Не хватало лишь расположенной за зданием полевой кухни на колесах да солдата-повара с черпаком, раздающего перловку с мясом и наливающего чай.
И сам генерал, как все сотрудники, обедал с часу до Двух.
Именно в это время и подъехал к зданию Сергей Серебров. Он был одет значительно скромнее, чем обычно, но, как всегда, шлейф аромата дорогой туалетной воды тянулся за ним, напоминая прохожим, что в этом мире еще не все так плохо. Вдобавок Серебров не скупился на улыбки.
Генерал встал из-за стола, едва завидев Сереброва:
- Присоединяйся, полковник, пообедай со мной.
- Нет, что вы, спасибо, товарищ генерал.
- Почему на «вы» обращаешься?
- Время ответственное, будем соблюдать субординацию.
- Трудно, но, наверное, ты прав. Перекуси, полковник.
- Я так рано не обедаю.
- Что ж ты так, Сергей Владимирович?
- Отвык, новая работа диктует новый распорядок, - с генералом Серебров говорил привычными для военных фразами, такими, какие генерала не настораживали, не заставляли сдвигать брови и задумываться, вспоминая, что обозначает то или иное слово.
Генерал быстро закончил трапезу, помощница унесла чашки и тарелки. Кабанов посмотрел на гостя:
- Тяжелые деньки, соперник атакует со всех сторон, бьет, как говорится, с фланга и с тыла.
- С воздуха не атакует?
- Атакует и с воздуха, - проворчал генерал Кабанов. - А чем ему ответить - не знаю. Я и так и сяк перестраиваюсь, не успеваю одну атаку отбить, как тут же другая начинается. Что вы про все это думаете, полковник?
- Я сегодня все утро размышлял, товарищ генерал, думаю, с Горбатенко вам пора решительно кончать. Надо нанести серию таких ударов, чтобы он уже не смог подняться.
- Если бы мы дрались с ним на кулаках, он бы с разбитой мордой и поломанными ребрами валялся" у моих ног, корчился бы на паркете. Но рукам в демократической обстановке, будь она неладна, волю не дашь, так что ваш совет, полковник, хорош, но не для поединка с Горбатенко.
Я другое имел в виду, товарищ генерал.
Кабанов подался вперед:
- Что ты.., вы имели в виду?
- Пятьдесят на пятьдесят, - произнес Серебров вкрадчивым голосом. Таким тоном обычно называют пароль и ждут ответа.
- Что пятьдесят на пятьдесят, Сергей Владимирович?
- Шансы ваши с Горбатенко почти уравнялись, чуть-чуть туда, чуть-чуть сюда, шаг вправо, шаг влево, и чаша весов качнется.
- Ах, вы об этом? - Генерал встал из-за стола, одернул пиджак. От этой привычки Кабанов избавиться не мог, он всегда одергивал пиджак - старая армейская выучка.
- Я понимаю вас, Григорий Викторович, - Серебров повернулся вместе с креслом и оказался лицом к лицу с генералом, - вы человек честный, к подлости не привыкли.
- Нет, не приучен. Я же все-таки человек военный, награды имею боевые.
«Ну и дурак!» - подумал Серебров.
Подобная реакция входила в планы Сереброва, он знал ответ наперед, и поэтому поведение Кабанова его не удивляло, не возмущало, вызывало лишь легкую улыбку.
«Все вы такие, - подумал Серебров, - честных и принципиальных из себя корчите, а на самом деле, когда большими деньгами запахнет, мразью становитесь - хуже уголовников-беспредельщиков».
- Вам бы, генерал, материальчик какой-нибудь добыть на вашего конкурента. Вот если бы кто-нибудь организовал вам…
- Нет, это мне не подходит. Фальшивки мне не нужны, я должен победить в честной борьбе.
- Генерал, успокойтесь. Неужели вы всегда открыто выступали во время боевых действий, не пользовались маскировочными сетками, дымовыми завесами, не устраивали засад, неужели вы никогда не обманывали противника?
- Так это же в боевых действиях. Там экстремальные условия, там либо ты, либо тебя.
«Если ты будешь таким же идиотом, то наверняка - тебя», - подумал Серебров, сказав совсем другое:
- Ваша честность, генерал, похвальна, вызывает уважение и восхищение.
Я не предлагаю делать фальшивку. Я предлагаю раскопать неприглядную правду. Наверняка Горбатенко в бытность следователем засадил за решетку какую-нибудь женщину, посадил по ошибке. Вот если эту женщину найти и она со слезами на глазах, держа ребенка на коленях, обнимая его, расскажет о том, какие мерзости и ужасы ей пришлось пережить благодаря бывшему следователю районной прокуратуры, разлучившего ее с малышом лет на пять, это были бы серьезные очки, причем в вашу пользу, генерал.
- Где ж такую женщину возьмешь?
- Искать надо, генерал.
- Як этому не приучен, Сергей Владимирович, грязь на человека выкапывать и бить ниже пояса не могу.
- Бросьте, генерал. Садитесь и не нервничайте. Я пока всего лишь рассуждаю. Одинокая женщина - это, конечно, хорошо, а с сопливыми детьми еще лучше. А вот парочку роскошных блондинок или брюнеток где-нибудь в бане или в одной кровати с Горбатенко запечатлеть - это уже вариант серьезный. Тем более, генерал, вы же сами о нем говорили, женщины его любят и измены не простят.
- Да, к сожалению, последний опрос показал, что замужние женщины за Горбатенко, а не за меня.
- Вот поэтому, генерал, следовало бы эту часть электората оторвать от Горбатенко. И пусть уж лучше женщины ни за кого не проголосуют, - взмахнул рукой Серебров, - но не отдадут свой голос и за него.
Думаю, что Горбатенко на вас, Григорий Викторович, сейчас всю грязь соберет, все выльет на вашу голову.
И плевать ему на ваши боевые награды.
- Что он на меня выльет? Я чист, я жил по совести, поступал, как…
«Велит устав», - подумал Серебров.
- ..велит устав, - брякнул генерал. - Мне отдавали приказы, я их выполнял.
- Честь и хвала. Подумайте над моим предложением. Может, оно вам не понадобится, но с таким мерзавцем, как Горбатенко, любые средства хороши.
- Нет, об этом даже не может быть и речи. Я должен победить его честно.
- Я не настаиваю, я предложил в порядке рассуждения. И учтите, одно дело клеветать на человека, другое - рассказать или показать правду.
С такими людьми, как Кабанов, Сереброву встречаться приходилось не в первый раз. И он знал, что самое главное - подбросить мысль, заронить готовое решение в душу генерала, а затем следует подождать, пока мысль приживется, пустит корни. Через пару дней эту мысль генерал посчитает своей и станет с пеной у рта утверждать, что выносил ее и выстрадал бессонными ночами.
Серебров сменил тему, принялся рассуждать о том, в чем он был вообще-то не силен, - о геополитике, о стратегии и тактике российского парламента.
Генералу Кабанову слушать это было не очень интересно, до мандата депутата ему было еще так же далеко, как майору до генеральской звезды. Поэтому он слушал вполуха, размышляя о своем.
Обеденный перерыв в штабе закончился, и люди начали суетиться, то и дело заходить в кабинет Кабанова, принесли поздравительные открытки на подпись.
Серебров решительно поднялся с кресла. Кабанов тоже выбрался из-за стола, отложив очередное воззвание к избирателям.
- Я через пару дней заскочу, товарищ генерал, может, что-то придумаю, может быть, даже найду спонсора для вашей избирательной кампании.
- О, спонсор - это хорошо, - воскликнул Кабанов. - Вот в чем дело, Сергей Владимирович, спонсоры кружатся сейчас вокруг меня, как пчелы вокруг меда. Деньги они дать согласны, поддержку берутся организовать повсеместную, так сказать, по всему фронту, но я пока от их услуг отказываюсь.
- Почему так? - задал вопрос Серебров.
- Сейчас они дадут денег, а потом придут и станут шантажировать. Скажут, мол, уважаемый товарищ депутат, ты входишь в такую-то комиссию, а у нас есть определенные интересы. Так что давай продвигай наш проект, собирай подписи, ставь вопрос, голосуй за него. А я этим заниматься не хочу, я человек непродажный и работаю не за деньги, я интересы государства защищаю, на державу всю жизнь положил. Сейчас если доверие народ мне окажет, то на державу работать стану.
«Ну и врешь же ты, генерал, врешь как сивый мерин! Говори, говори, пока - твое время, а там посмотрим».
- Вы что-то сказали, полковник? - генерал приблизился к Сереброву.
- Я думаю, что ваша позиция абсолютно правильная, так и надо себя вести. На мой взгляд, ее надо сильнее очертить в избирательных роликах, чтобы и народ знал, что вы человек непродажный и неподкупный.
- Да-да, это было бы хорошо. У вас кого-нибудь знакомого, кто мог бы такой ролик изготовить или рассказать обо мне в новостях, - генерал покосился на огромный экран телевизора, - нет?
- Естественно, есть, - ответил Серебров, - но я с этими людьми давненько не встречался. Попытаюсь выйти с ними на связь, а затем доложу, товарищ генерал, - и Серебров по-военному четко сделал к кандидату в депутаты два шага и протянул руку. - До встречи, успехов, - произнес Серебров.
Генерал по привычке щелкнул каблуками. Сереброва от этого звука даже передернуло. Он никогда не любил военных, они вызывали у него раздражение и тошноту.
Женщины из штаба генерала Кабанова провожали Сереброва восхищенными взглядами.
«Вот это мужчина! - говорили их взгляды. - Вот это экземпляр! За такого мы не только бы свои голоса отдали, сами отдались бы».
Глаза женщин блестели, а мужчины исходили завистью, глядя на высокого Сереброва, на его легкие, уверенные движения, на гордо вскинутую голову.
- Что за тип? Что за человек полковник Кречетов? Ему бы в смокинге ходить с шелковой бабочкой, а он в костюмчике рассекает.

Предыдущая страница 26 Следующая страница


27 Андрей Воронин

О том, что часы на запястье Сереброва стоят больше, чем вся оргтехника в штабе генерала Кабанова, ни мужчины, ни женщины не задумывались. Часы выглядели довольно-таки скромно, настоящую цену им мог дать лишь специалист.
Когда за Серебровым закрылась тяжелая филенчатая дверь с начищенной сверкающей ручкой, генерал Кабанов вздохнул и задумался. Приказным тоном попросил свою секретаршу его не беспокоить, посетителей не впускать. Он сидел, подперев голову кулаками, положив перед собой на столешницу план избирательного округа. Он смотрел на него так, словно собирался оккупировать столичный район, окружить и взять в плен жителей, а тех, кто не сдастся и не покорится, - уничтожить.
Учебные заведения были помечены одной звездочкой, заводы и фабрики - двумя, районное отделение милиции - тремя. Большая звездочка украшала прямоугольник, в котором помещался избирательный штаб.
Палец Кабанова блуждал по плану.
«Может, права жена. Зачем я лезу в драку? На кой ляд мне это сдалось? Но если уж взялся, надо идти до конца, надо победить», - пробурчал генерал, проведя прямую линию от одного угла ватмана до другого.
«Или прав был полковник? С врагами я никогда не церемонился, я использовал все, что помогало одержать победу. Была возможность - я заходил в тыл, подкупал полевых командиров, давая им деньги и оружие, обманывал командование. Врагам со мной было непросто сладить. В Германии я, наверное, и сломался, добили меня бюргеры чертовы своей дотошностью. От них заразился. Забыл пословицу: „Что немцу здорово, то русскому - смерть“. Или наоборот? Не вспомню… Что это я стал таким щепетильным и чистоплотным на гражданке, ведь со мной никто не церемонится?» - Кабанов переключил телефон на себя, вытащил из верхнего ящичка несколько сколотых медной скрепкой листов бумаги, исписанных от руки, положил их перед собой.
Каждая фамилия и телефонный номер были отмечены звездочками, как этикетки коньячных бутылок.
В звездочках генерал разбирался, сам придумал условные обозначения.
Пять звездочек напротив фамилии означали, что человек надежный, три - человек колеблющийся, одна или две - с человеком надо работать. Были и те фамилии, напротив которых стояли крестики. Времени на то, чтобы переубедить «крестоносцев», у генерала уже не оставалось.
«Надо работать с колеблющимися, с теми, кто еще не определился».
Кабанов взялся за тяжелую телефонную трубку:
- Дмитрий Иванович?
- ..
- Здравия желаю, генерал Кабанов. Помните?
- ..
- Конечно. Если я обещаю, то всегда выполняю.
Как ваш коллектив, как настрой после встречи?
- ..
- Спасибо, приятно слышать. А женская половина как?
- ..
- Тоже отнеслись благосклонно?
- ..
- Что ж, спасибо вам, Дмитрий Иванович, надеюсь, до голосования побывать у вас еще как минимум два раза. Здоровья вам и успехов, естественно, в личной жизни.
Поговорив с директором института, с которым в свое время плодотворно работал на оборонную промышленность, Кабанов с облегчением вздохнул.
«Он не выдаст, он за меня. И люди его в массе на моей стороне. Теперь возьмем следующего», - и генерал принялся названивать директору небольшого ремонтного завода.
- Здравия желаю, - как всегда четко и невероятно бодро начал разговор генерал Кабанов. - Генерал Кабанов беспокоит.
- Да, да, Викторович, - немного смущенно произнес генерал.
- ..
- Это еще почему?
- ..
- Так складываются обстоятельства? Так переломите эти обстоятельства, ведь я же с вами серьезно разговариваю. Естественно, обещаю поддержку.
- ..
- Дом хотите заложить? Буду бороться, буду на вашей стороне.
- Хорошо, естественно, выйду на связь. Доброго вам здравия, - Кабанов положил трубку и чертыхнулся.
По большому счету, ему хотелось рубануть тяжелой трубкой по телефонному аппарату, да так, чтобы осколки в разные стороны полетели.
Не любил генерал директоров, не любил людей гражданских, разговаривать с ними не умел.
«Четких приказов не понимают, требования всякие выставляют. Был бы я премьер-министром или, на худой конец, мэром Москвы… Кстати, мэрия, - генерал похлопал себя по щекам, похрустел пальцами. - Вот где мой, как говорится, административный ресурс!»
В мэрии генералу обещали поддержку. Он принялся звонить туда, но то ли телефон был отключен, то ли линия занята, дозвониться генералу не удалось.
Он извел на звонки полчаса - тридцать минут драгоценного времени, а затем молниеносно принял решение: «Гора не идет к Магомету, значит, Магомет должен направиться к горе».
Кабанов посмотрел на себя в зеркало, взял в руки кожаную папку с застежкой, отдал распоряжения сотрудникам штаба и, пообещав вернуться к концу рабочего дня, отправился в мэрию.

* * *

Серебров ехал по Садовому кольцу, рассеянно наблюдая жизнь. «Мобильник» зазвонил неожиданно, Серебров даже вздрогнул.
- Герой России слушает, - произнес он в трубку, увидев номер, с которого звонят.
- Как дела, Серебров? Наша встреча не переносится?
- А как бы вам хотелось, Геннадий Павлович?
- Мне бы хотелось, чтобы мы с вами следовали ранее договоренному плану, не ломая распорядок дня.
- Какого, к черту, дня? Встреча произойдет поздно вечером. Кстати, Геннадий Павлович, у меня уже на исходе финансовый ресурс.
Геннадий Павлович хмыкнул:
- Ну и скор же ты, Серебров!
- Это и хорошо, все-таки делом занимаюсь. Деньги - в нашем деле топливо. Больше сжег - дальше уехал.
- Хорошо, договорились.
- На прежнем месте? - уточнил Серебров.
- Да, если тебе удобно.
- Вполне, - ответил Серебров.
Он заехал домой, переоделся, пообедал в шикарном ресторане, где его встречали как старого знакомого, где его знали и метрдотель, и официант, и бармен, где ему и его деньгам всегда были рады. Предпоследняя зеленая американская сотка была истрачена на обед, если, конечно, можно назвать обедом прием пищи в восемь вечера.
Все на том же перекрестке, пройдя по Тверской, начинавшей жить уже по ночному графику, Серебров сел в машину на переднее сиденье. За рулем оказался Геннадий Павлович собственной персоной. Советник президента со дня последней встречи не изменился, тонкие губы кривились все так же презрительно, а выражение лица было надменным.
- Открой ящичек, там для тебя конверт.
- О, письмецо пришло! Что-то мало полковнику Герою России пишут.
- Сколько есть. Как говорится, все, что могу.
Серебров даже не распечатывал конверт, он на ощупь догадался, что в нем под плотной бумагой десять тысяч американских долларов в банковской упаковке.
- На первое время хватит, потом я еще попрошу.
Геннадий Павлович хмыкнул, так многозначительно хмыкать умел только он. Серебров, сколько ни пытался издать подобный звук, полный высокомерия, презрения и в то же время скрытого уважения, так и не научился.
- Чего щеки раздуваешь? - скосив глаза, спросил Геннадий Павлович.
- Пытаюсь звук воспроизвести.
- Какой еще звук?
- Хочу научиться, Геннадий Павлович, хмыкать, как вы.
- Зачем?
- Черт его знает зачем. Всякая наука когда-нибудь пригождается.
Позвоню твоим подчиненным, хмыкну пару раз в трубку - они мне еще два конверта принесут.
- Только попробуй, - уже строго сказал Геннадий Павлович, - я тебе этого не прощу.
- На этой неделе не буду, - смилостивился Сергей.
- Ты только затем меня с места сорвал, чтобы денег выпросить?
- Нет, не только, - уже серьезным тоном произнес Серебров.
- Тогда говори.
- Может, остановимся, машину бросим, походим пешочком, пообщаемся?
- Нет, это опасно.
- Скажешь тоже! Я такие места в Москве знаю, где нас никто не узнает.
- Зачем рисковать, Сергей? В машине нас точно никто не увидит и никто не узнает.
- Кто такой Скворцов? Одним словом.
- Какого Скворцова ты имеешь в виду? Александра Валерьевича?
- Конечно.
- Бывший, бывший, бывший…
- Связи у него остались?
- Естественно, как у любого нормального человека, у которого в голове есть хоть несколько извилин.
- Опасен? - спросил Серебров.
- Не более других. На убийство не пойдет никогда, - убежденно произнес Геннадий Павлович. - У тебя, конечно, хорошие сигареты?
- Так себе, - сказал Серебров, протягивая портсигар. Геннадий Павлович закурил. - Вы уверенно машину водите.
- Я же не водитель. Я любитель. Если хочешь, я тебе сброшу по компьютеру все, что у меня есть на Скворцова. Что они замышляют в противовес основному конкуренту? - Геннадий Павлович скосил глаза на Сереброва.
- Думаю, они собираются вырубать бывшего следователя прокуратуры Горбатенко каким-нибудь хорошим компроматом. На большее у них ума не хватает.
- Каким именно компроматом, если не секрет?
Серебров пожал плечами:
- Есть два варианта: один очень плохой, другой еще хуже. Компромат первый: несчастная женщина с сопливыми детьми, голодными, плохо одетыми, будет рассказывать о том, как следователь Горбатенко невинно осудил ее и упрятал за решетку на долгих шесть лет, оставив детей сиротами, без материнской любви.
- Где они такую женщину найдут? Такой женщины нет, - убежденно произнес Геннадий Павлович.
- Вы сами, Геннадий Павлович, такой вариант прорабатывали?
- И такой тоже, - сказал Геннадий Павлович, въезжая во двор. - Здесь можно постоять. Я, когда машину веду, Сергей, не могу сосредоточиться, туда смотреть надо, сюда… Страх сидит в душе: если не я кого-нибудь долбану, то меня уж наверняка.
- Значит, этот вариант отпадает, - хмыкнув, стараясь подражать Геннадию Павловичу, сказал Серебров.
- Второй.
- Второй вариант попроще, но действовать будет посильнее. В какой-нибудь бане…
- Можешь дальше не рассказывать, - хмыкнул Геннадий Павлович. - Вариант, конечно, хороший, но дело в том, что Горбатенко не так глуп, как кажется. Затащить его к бабам совсем не просто.
- А прокурора, причем генерального, шестого человека в государстве, затащить в постель к проституткам было легко?
- Не знаю, Сергей, я его туда не тащил.
- Он сам пришел, - рассмеялся Серебров. - Невиноватая я, он сам пришел.
- Это все, что ты хотел?
- Пока да. Кстати, как у Кабанова рейтинг, Геннадий Павлович? Вы всегда все знаете, всегда в курсе событий.
- Немного проигрывает следователю Горбатенко. Но нам все равно, хрен редьки не слаще, нам это место надо оставить свободным, оно не должно достаться ни тому, ни другому. Нам нужно сорвать довыборы.
- На Кабанова что-нибудь есть? - резко спросил Серебров, не дав Геннадию Павловичу ни секунды на размышления.
- В том-то и дело, Серебров, что ничего серьезного на него нет.
- Умельцы перевелись?
- Никто не успеет изготовить. В фальшивку народ не поверит. Сергей, это дело тяжелое, почти неподъемное. Вот поэтому я и прошу помочь тебя, прошу напрячься.
- Пока ничего обещать не могу, все зависит, Геннадий Павлович…
- От чего зависит, Серебров?
- Сами знаете от чего. От того, как карта ляжет.
- Не дури мне голову, Серебров, слышишь? Она у меня и так болит.
- Не болит голова, Геннадий Павлович, лишь у дятла, крепкая она у него.
- Куда тебя завезти?
- На Тверскую.
- В ресторан собрался, что ли?
- Я там уже был.
- Хорошо тебе!
- Не завидуйте, Геннадий Павлович, мне тоже несладко. Вечно денег не хватает…
- Еще скажи, Серебров, что женщины тебя не любят, в бане год не был.
- Ну уж этого я не скажу, не дождетесь, Геннадий Павлович. И в бане я бываю, и женщины меня любят. С этим у меня полный ажур.
- Куда ты сейчас? Приоткрой тайну?
- Навещу одну знакомую.
Она меня не ждет, но рада будет несказанно.
- И как это ты, Серебров, все устраиваешь? - аккуратно ведя машину, спросил Геннадий Павлович.
Сотрудник ГИБДД возник как из-под земли, стоило лишь сделать водителю не правильный обгон.
- Как вы ездите! - во время обгона произнес Серебров. - Ведь это же машина, надо аккуратно, Геннадий Павлович. Я с вами больше ездить не буду. Приезжайте с водителем или пустите меня за руль.

Предыдущая страница 27 Следующая страница


Филин 28

Лицо автоинспектора было мрачным, не предвещавшим ничего хорошего. Он неторопливо, покачиваясь, как моряк, только что сошедший на берег, поигрывая полосатым жезлом, двигался в сторону «Вольво».
Геннадий Павлович покусывал губы:
- Серебров, что делать будем?
- Что хотите, то и делайте. Вы нарушили - вам и расхлебывать.
- Слушай, а может, ты? - Геннадий Павлович растерялся, как теряются все люди, облеченные огромной властью и привыкшие управлять, повелевать огромным количеством людей и решать сложнейшие политические вопросы, перед простым автоинспектором, сантехником, пришедшим починить унитаз, или слесарем, которому надо врезать замок. Автомобиль, напичканный средствами связи, знакомства - все это может понадобиться и сработать, но не сразу, не мгновенно, не сию минуту. А что делать прямо сейчас?
Инспектор подошел к «Вольво» и небрежно козырнул. Темное, тонированное стекло мягко въехало в дверцу.
- Ваши документы, - автоинспектор протянул руку.
Серебров вытащил из внутреннего кармана своего пиджака документы и, не дожидаясь, пока Геннадий Павлович сориентируется и примет решение, подал их автоинспектору. Тот развернул их и его лицо мгновенно прояснилось, словно на него упал луч солнца.
Его улыбка стала вежливой, пушистые ресницы качнулись:
- Возьмите и больше не нарушайте.
- Хорошо, инспектор.
- Как приедем в гараж, я тебе покажу. Лихачить взялся, Шумахер сраный. - Геннадий Павлович от этих слов Сереброва буквально вжался в сиденье. - Трогай, - приказал Серебров.
Советнику президента ничего не оставалось, как выполнить распоряжение. Когда они проехали пару кварталов и до Тверской оставалось всего ничего, Серебров принялся хохотать:
- Не ожидали, Геннадий Павлович, что так легко и быстро развяжется ситуация?
- Да что б ты провалился, Серебров! Какие документы ты показал?
- Свое удостоверение.
- Какое? Ты же нигде официально не работаешь.
- Хотите, и вам, Геннадий Павлович, сделаю?
Удостоверение Героя России.
- Что б ты провалился, Серебров!
- Как тебе не стыдно, Геннадий Павлович, а что мне, по-вашему, сотку надо было дать? Так я за сотку пообедать смогу или поужинать, цветы даме купить, в баню сходить. Деньги трудом заработаны.
- Выходи, - затормозив, произнес Геннадий Павлович. - Надоел ты мне. Лучше я тебе, Серебров, деньги почтой отправлять стану.
- Или с курьером?
- Утомил ты меня и унизил.
- Насчет унизил - это уж точно!
Мужчины посмотрели друг на друга. Каждый из них видел другого насквозь. Эта дуэль на взглядах длилась всего несколько секунд. Губы Геннадия Павловича дрогнули, он улыбнулся. Улыбнулся и Серебров.
Они не стали пожимать друг другу руки, и Сергей через пару секунд исчез в толпе.
"Прохвост, - подумал Геннадий Павлович, затем откорректировал мысль:
- Артист".

Глава 17

Многим известно, что на Руси лучшим местом для решения накопившихся проблем является баня.
В бане, спрятавшись от посторонних глаз, отделавшись от докучливых жен, детей и подчиненных, можно расслабиться, нырнуть в бассейн с холодной водой, быстро собраться с мыслями и принять решение, на которое в обычных условиях никогда бы не отважился.
Кабанов и Скворцов воскресным утром встретились в бане, которую устроил для своих друзей Нестеров. Посторонних не приглашали. Мужчины остались втроем с глазу на глаз.
Они вволю намахались веником, поплавали в глубоком бассейне и уже сидели за большим столом, обшившись в одинаковые белые халаты. Нестеров Скворцов надели на головы огромные капюшоны и сразу стали похожи на монахов. Их лица раскраснелись, глаза поблескивали. На столе стояло обильное угощение. Вокруг росли деревья в кадках, стеклянная стена выходила во двор, ярко освещенный летним солнцем.
- С чего начнем, друзья? - спросил Нестеров как гостеприимный хозяин.
- Я - как всегда, - четко сказал генерал Кабанов.
- Мы и не сомневались с Александром Валерьевичем.
Генералу Кабанову Нестеров налил полстакана водки. Скворцов придвинул к себе чашку травяного чая, этот же напиток предпочел и бизнесмен Нестеров.
- Хорошо сидеть, - сказал он, отпивая маленький глоток ароматного чая.
- Это тебе хорошо, - держа запотевающий на глазах стакан, пробурчал генерал Кабанов, - а мне думать надо. Выйду отсюда и на телефон повисну.
Стану обзванивать директоров, главных инженеров.
- Никого ты сейчас не найдешь, они все на дачах, на природе.
- Кое-кого найду. За ваше здоровье, друзья!
Не морщась, он выпил ледяную водку, закусил бутербродом с семгой и принялся хрустеть малосольным огурцом.
- Хорошо, черт ЕГО подери.
- Кого? - спросил Нестеров.
- Никого. Мы тут сидим, расслабились, а мой конкурент небось копытами землю роет.
- Копыт у твоего конкурента, допустим, нет, - сказал Нестеров, - как и рогов.
- Прогнозы мне не нравятся, - вступил в разговор Скворцов. - Я опросы просмотрел вчера вечером и сегодня утром с них начал свой рабочий день.
Четыре агентства опросы проводили, ни одно из них не могу заподозрить в том, что оно подкуплено Горбатенко. Погрешность у всех небольшая. Отстаешь ты, генерал, от бывшего следователя, рейтинг твой падает.
- Ни хрена у меня не падает! - рявкнул генерал, хрустя огурцом.
- Падает, - поддержал Скворцова Нестеров, - и сильно падает: за последнюю неделю на семь-девять процентов. Ты представляешь, Григорий Викторович, девять процентов - это очень много.
Генерал обмяк. Если два человека говорят одно и то же, то к их словам следует относиться со вниманием.
- Что вы предлагаете?
Скворцов пожал плечами, взял бутылку водки и налил себе в маленькую рюмочку, граммов тридцать, не больше.
- Работать с народом надо, Григорий Викторович, работать тщательно.
- Хочешь сказать - тщательнее? Хочешь сказать, что я не работаю? Да я встаю в пять, ложусь в час.
Можно сказать, сапог не снимаю целый день.
- Я не это хочу сказать, ты не горячись, Григорий Викторович, - продолжил свою мысль Скворцов. - С народом работать надо. Пенсионерам надо обещать пенсию, студентам - стипендию, женщинам - мужиков, мужикам - баб, детям - родителей, одиноким женщинам любовь. В общем, к каждому контингенту, к каждой прослойке свой подход нужен. Все социальные группы надо охватить и с каждой работать индивидуально. Это хорошо, что у тебя наград, как у леща чешуи.
- Ты мои награды не тронь, - рявкнул генерал, - не сравнивай их с какой-то там чешуей. Все награды у меня, все медали и ордена честно заработаны, кровью, можно сказать, оплачены.
- Я тебя не упрекаю, Григорий Викторович, я тебе о другом толкую.
- Что вы мне все толкуете и толкуете? Вы лучше помогите.
- Разве я мало помогаю? - спросил Нестеров, зло взглянув на генерала Кабанова. - Я в тебя денег, генерал, вбухал столько, что завод можно было купить.
- И я в тебя вложил, Григорий Викторович, - сказал Скворцов.
- Ты на нас обиды не держи, не ерепенься, мы как лучше хотим.
- Как лучше хотите? - и генерал Кабанов выпалил, выпив еще стакан водки и уже не закусывая:
- Вот что сделать надо - на гнусного Горбатенко компромат какой-нибудь толковый сделать, пленочку, на которой он с бабами в баньке трахается, с отъявленными проститутками желательно. Вот это было бы дело.
Нестеров со Скворцовым переглянулись. Подобного предложения от генерала они не ожидали.
- Красиво говоришь, - сказал бизнесмен и налил себе рюмку водки. - Твое здоровье, генерал, - он выпил водку, съел виноградину. - В твоем предложении что-то есть. Сам придумал или позаимствовал?
- Сам придумал, голова на моих плечах не только для шапки, я еще думать не разучился.
- Молодец, генерал, это дело.
Действительно, почти семьдесят процентов женщин сейчас на стороне твоего конкурента.
- Ты в меня процентами не тычь, - разъярился Кабанов, - что мне от тех процентов? Бабы - они дуры и есть.
- Твердишь ты одно и то же. Я не утверждаю, что они умные, но голосовать будут за твоего врага.
Кабанов подобрался, и Скворцову даже показалось, что сейчас бравый вояка набросится на бизнесмена и начнет молотить его здоровенными кулаками.
- Мне помощники сказали давеча, что ты, Виктор Николаевич, обхаживаешь моего конкурента и даже деньги ему даешь.
- Даю, - благодушно произнес Нестеров. - А вдруг он победит, что тогда мне делать?
Кабанов, услышав подобное, обмяк. Скворцов хихикнул и принялся, вращая головой, смотреть то на генерала, то на бизнесмена. О том, что Нестеров финансирует Горбатенко, Скворцов знал.
- Финансирую, даю ему деньги.
Врага лучше прикармливать, лучше, чтобы он был под контролем.
- Ах вот вы как! - вскакивая из-за стола, крикнул генерал. - В последний момент сдать меня решили, ставите на этого засранца?
- Успокойся, генерал, сядь, - веско произнес Нестеров. - Сядь, я тебе сказал, и выслушай. Пораскинь мозгами, если они у тебя еще есть. А лучше - поплавай в холодной водичке. Тебе нужно немного протрезветь, тогда поймешь, о чем мы тебе толкуем.
Генерал, пошатываясь, словно получив обухом по голове, держась за стену, направился к двери, ведущей к бассейну.
- Ты что, серьезно? На самом деле?
- А ты как думал? - ответил Нестеров Скворцову.
- Не правильно получается.
- Правильно получится тогда, когда Кабанов мандат депутатский в руках сожмет.
- Что ты думаешь о его предложении?
Генерал плавал в бассейне от одной стенки к другой. Он был зол как никогда, ему казалось, что его собрались предать самые близкие и верные люди.
- Я потому с Горбатенко связался, - глядя в глаза Скворцову, говорил Нестеров, - чтобы в последний момент его завалить. Если мы не будем владеть информацией, то проиграем. А информацию лучше всего получать не от соглядатаев, а из первых уст, от самого Горбатенко.
- Тут ты прав, не могу с тобой не согласиться.
Денег не жалко?
- Кто ж в таком деле деньги считает? Я в эти выборы столько вбухал! Сто тысяч в одну сторону или в другую - роли не играет. Хорошую мысль генерал сказал, я ее реализую. Ты, Александр Валерьевич, договорись с телевизионщиками, и мы пустим этот ролик в эфир. Это будет лучший ролик: «Бравый генерал клеймит позором развратника и прелюбодея».
Да Горбатенко, после того как этот ролик на экране мелькнет, собственная жена вилкой заколет.
Скворцов расхохотался, смеялся политик вполне искренне. Он, как никто другой, знал эффект от подобных действий. Сказать про человека, что он вор, - пустяк, а показать его голого с бабами - такая карта дорогого стоит, как джокер. Вроде бы и пустячок, а все козыри валит.
- Правильная мысль. Те бабы, которые за следователя голосовать собрались, отвернутся от него мигом.
- Бабы не любят бабников, - сказал Нестеров, - бабы любят верных. Вот Кабанов хоть и идиот, - слово «идиот»
Нестеров почти прошептал, - но внешне верен своей семье. Родина, семья, дети - вот какие слова генерал у себя на лбу написал.
Кабанов уже обессилел, плавая в бассейне из конца в конец. Когда он развернулся, то увидел стоящих на бортике веселых Нестерова со Скворцовым.
- Плыви сюда, Григорий Викторович, - крикнул Нестеров.
- Гриша, давай к нам, хорош злиться и пузыри пускать!
Кабанов, скрипя зубами, уцепился за бортик, резко выпрыгнул из воды и сел.
- Правильно делает наш друг, о твоем, можно сказать, благополучии печется, - сказал Скворцов.
- Моему конкуренту деньги дает? О моем благополучии заботится? Интересная загогулина получается.
- Правильная загогулина.
Ты в этом ничего, Гриша, не понимаешь, поэтому лучше положись на нас. Виктор Николаевич кассету тебе устроить берется, на которой Горбатенко с бабами в баньке будет париться, так сказать, экзотический массаж принимать.
- Серьезно? - генерал снизу вверх посмотрел на Нестерова.
- Более чем, - сказал бизнесмен, резко сбросил белый халат и «солдатиком» прыгнул в бассейн, обдав генерала и Скворцова тысячами искрящихся брызг.
- Гриша, Нестеров для тебя старается, - набрасывая халат на плечи генерала, сказал Скворцов. - Он все правильно делает, он кует оружие возмездия.
- Как, как ты говоришь? - Кабанов не сразу вспомнил, где он слышал эту фразу, она ему понравилась.
- Оружие возмездия, - звучит красиво, сильно.
Нестеров развернулся, в десять сильных гребков пересек бассейн, оказавшись рядом с генералом. Тот протянул бизнесмену руку.
- Прости меня, Виктор, я погорячился. Устал, понимаешь ли, нервы уже ни к черту. Совсем эта работа меня измотала, на войне и то проще. Там своих и чужих знаешь, а политика - дело хитроумное.
- Это ты верно заметил, Гриша, политикой заниматься - не из пушек по душманам палить. Расскажи-ка, что в мэрии было?
- Ничего там хорошего не было, они еще не определились, кого поддерживать, - с горечью произнес генерал. - У них своих проблем выше крыши, на мэра администрация президентская наехала по полной программе. Он со своим правительством только успевает отбиваться. Не до меня им сейчас.
- Понимаю, - сказал Скворцов, - встречался я кое с кем, обещали тебя поддержать, но не сразу, а во втором туре.
- Они хотят, чтобы состоялся второй тур?
- Он неизбежен, судя по рейтингу, - сказал бывший депутат.
- Что вы все с этим рейтингом, со статистикой, с процентами лезете? Все это чушь! Вот у президента перед выборами сколько было вначале? - Семь или восемь процентов? А в итоге как он всех сделал!
- Ну, ты сравнил, - расхохотался Нестеров, - себя и президента. За ним правительство стояло, все чиновники, все до единого. Каждый из них свою задницу прикрывал, каждый место потерять боялся. Ты представь себе только, Григорий Викторович, что бы случилось, если бы кто-нибудь Ельцина опрокинул.
Вся структура рухнула бы, рассыпалась как карточный домик. Сколько чиновников со своих кресел слетело бы. Мало того, что слетело, в тюряге сколько людей оказалось бы. Поэтому весь бизнес, все газеты, телевидение на Ельцина работали. Да и его, старого колдыря, накачали как следует уколами да таблетками. Помнишь, как прыгал, как песни пел да в ладошки хлопал? Этаким бодрячком сразу стал.
А на самом деле - развалина, руины, как старый автомобиль со сношенным двигателем. Ты себя с ним не сравнивай, за ним такие деньги стояли, что коробка от ксерокса - капля в море. Там деньги вагонами шли, эшелонами.
- Ты откуда знаешь? - удивленно вскинул брови генерал.
- Уж я-то знаю, поверь. Я сам в его кампанию кучу денег вбросил, поэтому меня и в покое оставили, а ведь мог загреметь, не сориентировавшись вовремя.
И с новым президентом я вовремя подсуетился.
- Хитер ты!
- Я не хитер, - сказал Нестеров, парируя фразу генерала, - я осторожен и умен, стараюсь смотреть на несколько шагов вперед. - Пошли, выпьем, поедим немного и делами займемся.
Еще полчаса три приятеля сидели за столом и с аппетитом ели. Настроение у всех было рабочим.

Предыдущая страница 28 Следующая страница


29 Андрей Воронин

- Вот пройдут выборы, так напьюсь, нажрусь как свинья, - сказал генерал, косясь на открытую бутылку.
- Тогда можно будет, компанию я тебе составлю, Григорий Викторович.
- Да и я подключусь, - бросил Скворцов, аккуратно вытирая перепачканные губы и швыряя салфетку на стол.
Три машины уже стояли у дома, когда мужчины, довольные собой, пожимали руки, стоя во внутреннем дворике.
- Я на тебя надеюсь.
- Правильно делаешь, - сказал генералу бизнесмен. - Но сам не плошай. И не надо о женщинах говорить свысока, не следует их унижать.
- Дуры они, - махнул, рубанув воздух ладонью, генерал.
Скворцов и Нестеров переглянулись. На твердолобого генерала не действовали никакие уговоры, переубедить его было практически невозможно. Слава Богу, что он хоть согласился работать с компроматом и озвучить то, что ему подсунут Скворцов с Нестеровым.
Когда генеральская «Волга» уехала, Скворцов на пару минут задержался и, куря сигарету, посмотрел вслед генеральской машине:
- Тяжелый он, конечно, человек, но служить будет верно.
- Хотелось бы верить.
- Как поживает Горбатенко?
- Скоро никак поживать не будет, - сказал Нестеров, - таких Горбатенок от Москвы до Смоленска на каждый столб хватит. Все они одинаковые. Когда был при должности, таких, как я, душил, деньги вымогал, а теперь задницу лизать готов, шнурки завязывать на моих ботинках.
- Он ласковый только до выборов. Потом за старое возьмется. Всех на хрен пошлет. На него ни в коем случае ставку делать нельзя - неуправляемый.
- Знаю.
- Кассету изготовить надо. Не ожидал я, что Кабанов такой хитрый финт предложит, сам я до него не додумался бы.
- Кассету сделаем, и не такое проворачивать приходилось.
- Только смотри, - предупредил Нестерова Скворцов, - поосторожней с этим делом. Людей бери проверенных.
- Ты меня учишь?
- Советую, - тихо произнес Скворцов. - На этом обжечься в два счета можно, хуже, чем с налоговой полицией дело иметь. За порнушку по голове не погладят, уж поверь.
- Я постараюсь все обтяпать так, чтобы комар носа не подточил.
Скворцов и Нестеров пожали друг другу руки.
- Я здесь еще задержусь на полчаса, а потом в город.
Проводив Скворцова, Нестеров вернулся в дом. Он вертел в руках трубку мобильного телефона, словно она была резиновой и он тренировал пальцы, пытаясь придать им ловкость. Иногда трубка напоминала колоду карт, которую Нестеров решил раскинуть веером на столе. Иногда он тихо постукивал ею о ладонь другой руки.
«Это лишь на первый взгляд приготовление компромата - дело плевое, но от задумки до реализации путь довольно длинный. И плохо то, что слишком много людей участвует в подобном деле».
Нестеров ходил у бассейна, глядя на ярко-голубую воду, и, шевеля губами, произносил фамилии, имена, словно пробовал их на вкус.
«Этот - мерзавец, эта - просто дура, дешевая стерва, а эта слишком много возомнит о себе. С этими лучше не связываться, они могут стукнуть в ФСБ, а вот этот человечек мне, пожалуй, поможет, подойдет лучше некуда. Тем более он мне должен деньги, и деньги немалые, я ему предложу отработать долг».

* * *

Звонок Нестерова Максима Корытина испугал. Режиссер даже не сразу нашелся, что ответить. Он стоял в трусах и майке, голова трещала от невыносимой боли. Единственное, что Корытин мог произносить четко, так это односложные слова: «да», «нет», «ага».
Именно этими словами он и отвечал на вопросы бизнесмена.
Когда в телефонной трубке зазвучали гудки, Корытин стоял, морщась от головной боли.
«У меня два часа, я должен успеть привести себя в порядок».
Два года назад Максима Корытина с треском вышвырнули с ОРТ за то, что он вымогал деньги у тех, кого снимал. И последнее время Максим Максимович перебивался случайными заказами. Квалификации пока еще не утратил, но взять его в какое-нибудь серьезное дело, в новый большой проект никто из коллег не решался. На Корытина ставить было рискованно: он мог запить, пропасть на неделю или две, мог прийти выпившим на съемку и все испортить.
Нестерову Корытин задолжал три тысячи долларов. Два года назад отдать такие деньги для Максима Максимовича Корытина было делом пустяковым.
Но это два года тому, а сейчас он погряз в долгах.
Когда звонил телефон, Корытин вздрагивал, боясь, что это очередной кредитор или жена. Все требовали деньги, а денег у Максима Максимовича не было совершенно.
Он забрался в ванну, включил холодную воду и стал приводить себя в порядок. Он менял холодную воду на горячую, взвизгивал, вскрикивал, но терпел.
Наконец сознание прояснилось. Корытин понемногу приобретал прежний вид. Он тщательно тупым лезвием выбрился, дважды порезав подбородок. Остатком одеколона обильно смочил лицо, расчесал редкие волосы. Порылся в шкафу, отыскал свежую рубашку, более или менее пристойные джинсы. Титаническими усилиями из тюбика выдавил на щетку остатки пасты, почистил зубы.
Режиссер посмотрел на себя в зеркало, грязное, мутное, будто заплеванное, и даже приятно удивился.
Выглядел он сносно, да и голова соображала, то ли от страха перед Нестеровым, то ли от ледяной воды.
«Ничего - вид спереди. Если еще сесть так, чтобы свет не падал прямо на лицо, буду выглядеть неплохо», Машина, присланная Нестеровым, приехала вовремя, минута в минуту. Корытин накинул на плечи легкую серую куртку, уселся на заднее сиденье и вновь, как несколько лет назад, почувствовал себя важным человеком, необходимым обществу. Когда Корытина доставили в офис к Нестерову, он поначалу сник, опасаясь крутой расправы, но скоро понял, что его страхи напрасны. Нестеров был сама любезность, вернуть деньги не требовал.
- Максим Максимович, сколько лет, сколько зим!
Выглядишь как старая добрая стодолларовая банкнота, - Корытин хихикнул, понимая, что Нестеров его подкалывает. - Присаживайся. Чайку? Кофейку?
Минералки? Чего изволишь?
Корытину на какое-то мгновение даже показалось, что все это ему снится, что сейчас лицо Нестерова изменится, станет суровым. Но бизнесмен продолжал улыбаться.
- Я бы граммов сто коньяка, если, конечно, можно…
- Почему нельзя, - сказал Нестеров, - естественно, можно. Только давай, Максим Максимович, не сейчас, а потом. Как твое здоровье? Хотя вижу - неплохо. Как ты думаешь, зачем я тебя позвал?
- Денег у меня, Виктор Николаевич, пока нет.
С этим туго. Поднимусь - верну.
- С чего ты взял, Феллини, что я с тебя деньги требовать стану? Я, может, наоборот, дать тебе денег хочу.
- Как дать? - не поверил Корытин.
- Очень даже просто. Ты сделаешь для меня одну работу, а я дам тебе денег. И еще хочу сообщить тебе приятную новость: я забуду прежний долг, забуду проценты, которые натикали за два года. Я ведь поставил тебя на счетчик, Максим Максимович. Могу квартиру твою забрать. Кстати, я навел справки, она пока чиста, не успел ты еще ее никому втюхать.
- Да, не успел.
- И правильно сделал. Так вот чего я от тебя хочу…
- Чего же? - стакан с минеральной водой дрожал в руке Корытина. Нестерова это забавляло, ему вообще нравилось, когда люди его боятся. - Слушай, ты еще снимать не разучился?
- Что именно?
- А что ты умеешь снимать? Естественно, не проституток на Тверской, а кино.
- Кино? - пробормотал Корытин и напрягся. Его лицо расплылось в улыбке. Он мог ожидать от Нестерова всего, но никак не подобного предложения. - А что надо снять, Виктор Николаевич? Есть деньги, есть конкретный заказ, ролик к выборам, документальный фильм?
- Ролик, Максим Максимович, небольшой ролик минут на десять. Участвовать в съемках будут четыре человека, в том числе и я. Ты согласен?
- Конечно! Сколько это будет стоить?
- Если сделаешь хорошо, долг спишу и пятьсот долларов сверху.
Корытину в данной ситуации было все равно, заплатит ему Нестеров или нет, главное, что спишет долг. Можно задолжать соседу, можно приятелю по работе, но быть должным Нестерову - последнее дело. Корытин знал, что такие люди, как бизнесмен Нестеров, со своими должниками разбираются круто. Почему он сам еще до сих пор жив-здоров, Корытину было непонятно, скорее всего Нестеров о нем просто забыл.
- Согласен я, Виктор Николаевич!
- Только дело вот в чем: все надо снять скрытой камерой. Участвовать в съемках будут две женщины и я со своим добрым знакомым. Снимешь все. Слушай меня внимательно. Если ты кому-нибудь обмолвишься словом или полусловом или даже намекнешь, тебе, Корытин, не жить. Тебя раздерут, как лягушку, и никто никогда при всем желании не сможет найти куска твоей плоти. Ты меня понял? - глаза у Нестерова сузились и сверкнули, и этот блеск не сулил ничего хорошего.
- Корытин - могила, Виктор Николаевич, вы же знаете.
- Вот поэтому я к тебе и обратился.
- Когда надо приступать?
- Камеру я тебе дам. Снимешь все, причем так, чтобы я нигде в кадре даже не мелькнул.
- Я все понял, должен остаться только ваш приятель и бабы?
- Правильно сообразил, Корытин.
В кабинете Нестерова зазвонил телефон. Он взял трубку, посмотрел на цифры и улыбнулся.
- Слушаю, генерал, - сказал он.
- ..
- Естественно, занимаюсь, а как же может быть по-другому. Если Нестеров говорит, то он и делает.
- ..
- Работайте, работайте со своими избирателями.
Встречайтесь с ветеранами, космонавтами, пенсионерами, миллионерами - в общем, со всеми. Женщин, генерал, не обижайте, они должны стать вашими союзницами, - Нестеров положил трубку. - Извини, Максим Максимович, рвут на части, мерзавцы, с умным человеком поговорить не дают. Все эти депутаты, кандидаты, делегаты, министры… Ни минуты покоя.
- Когда снимать?
- Во-первых, ты с этой секунды не пьешь.
- Понял, - бросил Корытин, хотя выпить ему хотелось нестерпимо, но он понимал: делать этого нельзя, слишком многое поставлено на карту.
- Вот тебе денежки, приведи себя в порядок. Ты мне нужен не в разобранном виде, Корытин, а полностью готовый к действию. Ты должен быть подготовлен, как боксер к поединку.
Дрожащие пальцы Корытина смяли стодолларовую банкноту, она исчезла в потной ладони.
- Иди. Из дому ни на шаг, ты мне в любой момент понадобишься. Въехал?
- Понял, буду.
Корытин понимал: от этого предложения он отказаться не может.
«Он будет землю рыть, - подумал Нестеров, расхаживая по своему огромному кабинету, - сделает все, что я ему скажу. И молчать будет, самое главное, как рыба. Теперь надо решить следующую часть вопроса».
Память у Нестерова была великолепная, он помнил сотни фамилий, имен, десятки телефонных номеров. Тут же из кабинета он и позвонил.
Автоответчик сладким женским голосом сообщил, чтобы оставили информацию.
- Позвони немедленно, буду очень признателен.
Надеюсь, телефон не забыла?
Ждать долго не пришлось. Звонок прозвучал через четверть часа.
- Виктор Николаевич?
- Ха, - сказал Нестеров в трубку, - ну вот, ты и нашлась. Как дела, красавица, как жизнь, как здоровье?
- Хотелось бы лучше. Но СПИДа у меня нет.
- Что ж, могу помочь с деньгами. Вы с Анжелой живете?
- Очень хорошо. В шесть я к вам заеду, будьте на месте, все дела отложите. Есть работа.
- Как всегда. О деньгах поговорим на месте.

Глава 18

Юля и Анжелика были дамами, проверенными во всех отношениях. Уже около года Виктор Николаевич Нестеров использовал девушек в своих целях. Если надо было кого-то встретить, сделать сговорчивым, решить вопрос, Юля и Анжелика всегда рады были услужить бизнесмену.
Нестеров приехал с цветами, он привез один букет сразу для двоих. Юля была брюнетка, Анжелика - блондинка. Но если бы Нестеров сказал, девушки мгновенно поменяли бы масть, и длинноногая Анжелика превратилась бы в жгучую брюнетку, а брюнетка Юля стала бы рыжей.
Нестерову девушки шли навстречу. Они работали не только на него, бизнесмен это знал. Он поцеловал одну и другую, обнял Юлю, хлопнул по заднице.
Юля захохотала:
- Виктор Николаевич, не приставайте.
- И не собираюсь, - сказал Нестеров, переходя на шутливый тон.
Девушки жили в двухкомнатной квартире, состоящей из двух спален. В одной и другой спальне стояли огромные кровати - сексодромы, как называли их девушки. И на одной и на другой кровати Нестерову лежать приходилось.
- Юля, мне, пожалуйста, кофе.
Когда кофе был готов, Нестеров закурил. Девушки ходили вокруг него, высокие, длинноногие. Женщин Нестеров выбирать умел, он знал, что его партнеры по бизнесу перед такими бабами не смогут устоять.
- Ну, что, кошки, скажете? - сделав глоток ароматного кофе, спросил Нестеров.
- Что надо сделать, Виктор Николаевич?
- Как вы смотрите на то, чтобы немного развлечься?
- Развлечься? - удивилась Анжела.
- Развлечься мы никогда не против. Но вы, Виктор Николаевич, наверное, имеете в виду другое - не развлечься, а поработать, попотеть, постонать?
- И это тоже.
- Надеюсь, на этот раз не с якутами?
- Нет, что вы, девчонки, со славянами.
- Их будет двое? - взглянула на Нестерова Анжела и встала у кресла, картинно выпятив грудь.
- Двое.
- Мы их знаем?
- Одного наверняка, а вот другого - нет.
Девушки переглянулись.
- Один из двоих - это я.
Юля и Анжела прыснули от смеха:
- Виктор Николаевич, с вами хоть на край света.
- Я знал, что вы не откажете.
- Чур, я с вами! - воскликнула Юля. - Вы такой нежный, такой ласковый, - она подошла к Нестерову и положила ладони на его плечи.
- Ладно тебе, не сейчас. Разошлась тут мне! Не возбуждай меня без нужды.

Предыдущая страница 29 Следующая страница


Филин 30

Виктор Николаевич Нестеров обладал удивительным свойством - с разными людьми он разговаривал на их языке. С проститутками разговаривал так, что те считали его своим, с бандитами - будто он из их среды. Юля принялась расстегивать Нестерову пуговицы на рубашке и развязывать галстук.
- Хватит, - строго сказал Нестеров, и руки девушки замерли. - Сядьте и послушайте, что я вам скажу.
Девушки сели на диван напротив Нестерова, прижались друг к дружке, руки положили на колени.
- Вы сидите как на танцах в деревенском клубе и ждете, когда вас пригласят.
- Мы прикалываемся.
- Так вот, через пару дней вы мне понадобитесь.
Поедем в баньку. Немножко помоемся, немножко выпьем, немножко покувыркаемся. В общем, все как всегда.
- А кто еще будет? - спросила Анжела.
- Мужчина, естественно.
- Ничего хоть?
- Тебе не все равно?
- Если молодой и красивый - это лучше, а если старик…
- Не старик, но и не молодой.
- Куда поедем?
- Хватит задавать вопросы. Вас завезут.
- Сколько это будет стоить? - вкрадчивым голосом спросила Анжелика и, встав с дивана, двинулась к Нестерову, картинно расставив руки.
- Могу сказать, что вы останетесь довольны. Разве я когда-нибудь вас подводил?
- Нет, никогда, - сказала Юля, а потом посмотрела на Анжелу:
- Может, мы его завалим прямо сейчас?
- Здесь и сейчас! - воскликнула Анжела.
Нестеров несильно сопротивлялся, ему самому хотелось расслабиться. Отношения с женой в последнее время не складывались, ему хотелось выплеснуть эмоции, накопившиеся в его большом сильном теле.
И он перестал сопротивляться.
Как две медсестры, девушки затащили Нестерова в спальню, опрокинули на огромную кровать и постарались продемонстрировать все, на что способны.
- Хватит, - через час воскликнул бизнесмен, брезгливо отталкивая Анжелу. - И ты отвяжись от меня, - пошатываясь, он побрел в душ.
- Угадай, сколько он даст? - спросила Анжела у Юли.
- Думаю, как всегда - шестьсот на двоих.
- А я думаю, пятьсот. Спорим? - Анжела протянула руку.
- Спорим, - Юля хлопнула своей ладонью по руке Анжелы.
Минут через пятнадцать Виктор Николаевич Нестеров уже был одет. Его лицо вновь стало надменным, приобрело прежние черты. Девушки ходили в длинных шелковых халатах вокруг него как две рабыни.
- Из города никуда не уезжайте, от телефона не отходите, - сказал Нестеров, допивая кофе. - Вот вам немножко денег. Спасибо, я расслабился, шесть стодолларовых купюр Нестеров положил на журнальный столик и прижал их блюдечком. На блюдечко поставил чашку, поднялся с кресла. - Так вы меня поняли? - Анжела морщилась, Юля улыбалась. - Что это с вами?
- Ничего, Виктор Николаевич, это мы о своем, о женском.
- Смотрите мне, чтобы никуда! Вы нужны мне как воздух.
Девушки проводили бизнесмена до двери и, когда услышали, как щелкнула дверь лифта, принялись хохотать.
- Интересно, - сказала Анжела, - почему это у него с женой не ладится? Крупный мужик, здоровый, денег куры не клюют, а он - на сторону.

* * *

Одним из ценнейших качеств бизнесмена Виктора Николаевича Нестерова было то, что если он за что-то брался, то доводил дело до конца, любой ценой, чего бы это ему ни стоило. Именно поэтому успех сопутствовал бизнесмену в самых сложных делах.
«Если задумал, просчитал, прикинул, то останавливаться уже не стоит, действуй», - любил говорить сам себе да и другим Виктор Нестеров.
В избирательном штабе Горбатенко Нестеров появился в половине четвертого. Работа кипела вовсю.
Уходили и приходили люди, подъезжали машины, в багажники грузились листовки. Дверь в кабинет Горбатенко не закрывалась.
«Мои деньги работают, - глядя на суету, подумал Нестеров. - Не дай я ему деньги, сидел бы он в своем вонючем ЖЭСе, злой и мрачный, как волк-одиночка. И никто бы к нему не ходил, кроме пары-тройки сумасшедших пенсионеров, требующих добавки к пенсии и пытающихся через кандидата в депутаты решить свои мелкие проблемы».
Горбатенко, когда ему доложили, что появился Нестеров, вскочил из-за стола, словно к нему приехал сам Президент России собственной персоной.
- Здравствуйте, дорогой Виктор Николаевич, - Горбатенко двинулся навстречу Нестерову.
Тот в ответ устало и загадочно улыбнулся:
- Здравствуй, здравствуй, дорогой ты мой кандидат в депутаты. Еще немного, и дадут тебе красную книжечку.
- Что вы, Виктор Николаевич, - угодливо произнес Горбатенко, - рано еще делить шкуру неубитого медведя.
- Медведя мы завалим, и всех остальных тоже.
Еще пару недель изнурительной гонки - и можно будет похлопать в ладоши, постричь купоны, - произнес Нестеров, прикидывая, куда бы сесть.
Все было завалено пачками листовок, программами кандидата в депутаты, его портретами, плакатами.
- Минералки с газом или без газа? - промакивая вспотевший лоб, осведомился Горбатенко.
- Да, да, минералки без газа.
- Тамара, минералки гостю, а мне чай. Покрепче, с мятой.
И минералка, и чай появились через минуту, словно уже были готовы и ждали, когда хозяин отдаст распоряжение.
- Что, тяжело? - спросил Нестеров, усаживаясь в кресло напротив стола.
- Устал ужасно.
- Надо иногда расслабляться, а то и сердце не выдержит. Ты хоть мужик и крепкий, - сказал Нестеров, глядя на сгорбившегося над столом Горбатенко, - но и ты не железный. Сегодня воскресенье, почему бы тебе не сделать свой рабочий день короче на пару часов.
- Мысль, конечно, хорошая, - сказал Горбатенко, делая глоток горячего чая. - Но как это устроить?
Дел столько, что и к полуночи не переделаешь.
- Отложи дела, все подвиги не совершишь, всех женщин не поимеешь. А завтра со свежими силами рванешь и перевыполнишь объем, наверстаешь.
- Кстати, что у меня сегодня? - Горбатенко принялся листать большую записную книжку, всю испещренную заметками.
- Ты видел последний опрос? - спросил Нестеров, держа на ладони стакан с ледяной минералкой.
- Нет, еще не видел.
- Ты оторвал у генерала еще пять процентов. Молодец, поздравляю.
- Выходит, я его уже на семнадцать процентов обошел?
- Выходит, так, - ответил Нестеров. - Но ты знаешь, все эти проценты и цифры сегодня выглядят так, а завтра могут выглядеть совсем по-другому.
Горбатенко сплюнул, постучал по дереву:
- Не надо, чтобы выглядели по-другому, пусть лучше по-другому выглядят генералы. Пусть мой рейтинг идет вверх, а его - вниз.
- Я говорил с людьми Лужкова.
- И что они? - исподлобья, настороженно взглянул на вальяжного бизнесмена кандидат в депутаты.
- Пообещали включить административные ресурсы. Это даст тебе еще шесть или семь процентов.
Так что можешь рассчитывать на победу даже в первом туре.
- Хорошо бы, - вздохнул Горбатенко, - но я в это не очень верю. Думаю, второй тур будет.
- А вот я думаю, не будет, - твердо бросил Нестеров, затем приблизился к столу, оперся о него и посмотрел в глаза Горбатенко лукаво и хитро:
- Слушай, кандидат, завязывай текучку. Я чего приехал, хочу, чтобы ты немного отдохнул, хочу тебя за город вывезти. Посмотришь на зеленую травку, птичек послушаешь, поешь, выпьешь, в баньке попаришься. Совсем другим человеком станешь, а то выглядишь - в гроб краше кладут.
- Предложение, конечно, заманчивое, но у меня, Виктор Николаевич, три важные встречи.
- Позвони, перенеси на завтра. Все за один раз не переделаешь. Привыкай свои условия диктовать.
Ты меня понял?
- Там кто-то важный будет?
- Ни-ко-го, - сказал Нестеров, - ты и я. А завтра придешь на работу свеженький, чистенький, полный сил. Решай, кандидат, и поскорее решай.
- Ладно, - сказал Горбатенко и громко крикнул:
- Сергея позови, Тамара!
Появился начальник штаба Сергей Николаевич Брюзгин.
- Сергей Николаевич, - не вылезая из-за стола, быстро сказал Горбатенко, - покомандуй тут, скажи, что у меня дела срочные и меня не будет до завтра.
Все встречи перенеси на утро.
- Бумаги подписать надо.
- Давай, прямо сейчас подпишу.
- Но они еще не готовы.
- Неси бланки, я их подпишу. Тебе я доверяю, впечатай туда все, что сочтешь нужным.
Подписав две дюжины бланков, Горбатенко принялся сжимать и разжимать короткие пальцы. Нестеров поглядывал на кандидата в депутаты немного брезгливо, но, так как бизнесмен сидел против окна, Горбатенко не мог видеть выражение лица Нестерова.
"Копошишься, уродец, мои денежки транжиришь. Ну, ну, давай, давай, недолго тебе плясать осталось. И не таких Нестеров сметал со своего пути.
Полетишь ты, Горбатенко, как пешка с шахматной доски под стол. И тогда можно будет тебя растоптать, раскрошить. Спасибо Кабанову, отличную идею подбросил".
- Вы что-то сказали? - вскинув голову, оторвавшись от бумаг, спросил Горбатенко.
- Я смотрю, время идет, а мы сидим здесь, потеем.
- Все, все, я заканчиваю.
«Не здесь ты будешь заканчивать», - подумал про себя Нестеров.
И тут случилось непредвиденное. Позвонил чиновник из мэрии и, сославшись на то, что сам мэр поручил ему незамедлительно встретиться с Горбатенко, назначил встречу. Горбатенко чертыхнулся и посмотрел на бизнесмена Нестерова, как провинившаяся и нагадившая посреди комнаты собака смотрит на хозяина.
- Вот незадача, - сказал кандидат в депутаты, - и хотел бы бросить все, но не могу.
- Понимаю, дело важное, такому человеку даже я бы не смог отказать. Игорь Иванович, я за тобой через полтора часа пришлю машину.
Горбатенко вздохнул с облегчением:
- Вот это хорошо, за это спасибо.
- Но не подведи, буду ждать. Есть о чем потолковать.
Нестеров уехал.
Корытин ждал Нестерова в гостиной его загородного дома. Маленькая цифровая камера лежала у него на коленях. Перед ним стояла бутылка минералки и стакан, в полной пепельнице дымился окурок. Корытин ждал Нестерова уже часа полтора.
- Я готов, - выпалил он, бережно снимая с колен камеру и кладя на журнальный столик.
- Придется еще подождать.
Они вдвоем обошли дом, наметили точки для съемок. Нестеров еще раз предупредил, чтобы сам он в кадре мелькал как можно меньше.
- Корытин, и не дай Бог, чтобы тебя заметил кто-нибудь из гостей.
- А девицы? - спросил Корытин.
- И девицы тоже. Но самое главное, чтобы тебя не заметил мой гость.
- Постараюсь даже не дышать.
В восемь вечера прибыл довольный Горбатенко.
Он сиял как начищенный ботинок. Нестеров пристально на него посмотрел и хитро подмигнул:
- Порядок?
- Даже сам не ожидал. Мне этот гад из мэрии сказал, что сам мэр заинтересован в моей победе. Они на меня ставят.
- Ну вот и хорошо.
- Мэрия за меня. Теперь можно и расслабиться.
Пожалуй, я напьюсь.
Корытин в это время сидел в маленькой комнатке на втором этаже, сидел за закрытой дверью. Ключ от комнаты был у Нестерова. Все развернулось так, как Нестеров и предполагал. Сели за стол, выпили, поговорили, закусили. Выпили еще и еще, опять поговорили. Горбатенко быстро хмелел. Нестеров не забывал подливать гостю. Вскоре Горбатенко окосел. Галстук уже был снят, верхние пуговицы рубашки расстегнуты, пиджак валялся на диване.
«Потная скотина!» - подумал о своем госте Нестеров. Он то и дело поглядывал на часы.
Когда стрелки стали под прямым углом - маленькая уперлась в римскую девятку, а большая в двенадцать, к дому подъехала машина.
- Кто-то приехал, - небрежно кивнул бывший следователь районной прокуратуры.
- Кто бы это мог быть? Интересно, - встав из-за стола, Нестеров направился к входной двери. Когда он ее открыл, картинно всплеснул руками и расхохотался. - Ба, какие гости, одна другой краше! Игорь Иванович, взгляни, кого нам Бог послал, это же просто сказочный подарок! Двое серьезных мужчин коротали вечер в одиночестве, и тут…
Горбатенко было уже все равно, кого послал Бог летним вечером в загородный дом бизнесмена Нестерова. Он даже не стал застегивать рубаху.
- Женщины! - воскликнул он и с трудом смог выбраться из-за стола.
- Милости просим к нашему столу.
Это мой друг, - представил девицам Горбатенко Нестеров. - Величают его Игорь Иванович, можно просто Игорь.
Мы же не на совещании каком-нибудь и не в Думе заседаем.
Анжела и Юля скромно улыбнулись. Они свое дело знали, недаром Нестеров щедро им платил.
- Мы проезжали мимо, видим, свет горит. Подумали, проведаем Виктора Николаевича. Мы думали, что вы обрадуетесь, - сказала Анжела, тряхнув волосами.

Предыдущая страница 30 Следующая страница


31 Андрей Воронин

- Милости просим к столу.
А мы с Игорем в баньку собрались. Присоединяйтесь, - предложил Нестеров.
- Да, да, присоединяйтесь, мы не против, - развязно бросил Горбатенко, думая, что своим предложением он испугает девиц. Те переглянулись, словно им предлагали не в баню сходить, а прыгнуть с двенадцатого этажа, держась за руки.
Затем кивнули:
- Мы согласны.
- Ничего себе! Значит, будет весело, - сказал Нестеров. - Я смотрю, Игорь Иванович не против?
- Разве я могу быть против? - рука Горбатенко уже легла на колено Анжеле и заскользила к бедру.
Анжела потную руку гостя не стала убирать, она уже поняла: хмырю она приглянулась и денежки Нестерова отработает.
Горбатенко взял два бокала и, даже не спросив у гостей, наполнил их водкой:
- За знакомство, дамы.
И Юля, и Анжела лишь пригубили бокалы. Горбатенко же опрокинул водку в рот так, словно это была минералка, а его сжигала нестерпимая жажда.
Корытин, сидевший наверху, слышал разговоры, шум, гам, смех, звон бокалов. Он нервничал и злился:
«Скорее вы идите в баню, мойтесь, трахайтесь, мать вашу так! А то у меня уже душа извелась. Пьете водку, жрете огненную воду, а мне нельзя. Мне бы хоть глоточек, хоть полрюмочки, хоть бы язык промочить дали. О, гнусные уроды!»
Пока режиссер-неудачник Корытин предавался нервным и скорбным размышлениям, исходил злобой и завистью, Анжела уже оказалась на коленях у Горбатенко. Руки кандидата в депутаты скользили по блузке, толстые пальцы цеплялись за твердые соски.
- Пора остыть, - воскликнул Нестеров, - мы что-то разошлись с тобой, Игорь Иванович. Девочки, пойдемте купаться?
- С удовольствием, - воскликнули хором Анжела и Юля.
Горбатенко же не хотел отпускать свою жертву.
Его руки вцепились в девушку он ухватил ее, как пьяница, потерявший равновесие и ориентацию, держится за фонарный столб или дерево. Голос Нестерова был строг, и это немного отрезвило Горбатенко.
Со смехом, с гиканьем и сальными шутками компания, на ходу сбрасывая одежды, двинулась во внутренний двор к бассейну.
- Секундочку, я сейчас. Вы тут прыгайте в воду, плавайте. Смотри, Анжела, чтобы Игорь Иванович не утонул.
- Я? Да вы что? Я такой бассейн могу пронырнуть. Прямо в штанах прыгну.
- Ботинки снимите! - закричала Юля.
Горбатенко уже оттолкнулся от бортика и плашмя упал в ярко-голубую воду. Тысячи брызг засверкали в лучах подсветки.
Нестеров взбежал на второй этаж, открыл дверь:
- Как ты, Корытин?
Режиссер нервно дернул головой, облизал пересохшие губы.
- Нормально, - выдавил он из себя.
- Сейчас будешь снимать. Постарайся, чтобы тебя никто не заметил. Можешь с балкончика, можешь из окна, а можешь и из сада, с кустов.
- Понял.
Нестеров разделся, нырнул в бассейн, где уже плескались с Горбатенко две девицы. Юля пыталась стащить штаны с кандидата в депутаты. Бассейн был глубокий, и Горбатенко нырял как поплавок, то захлебываясь, то отплевываясь, грязно матерясь.
Наконец штаны с него стащили. Все четверо плавали голые. Девицы как могли обнимали и ласкали кандидата в депутаты. Они наваливались на него, выталкивали из воды, хватали за ноги, за руки, вытворяли черт знает что. Нестеров же плавал от одного бортика к другому, равномерными гребками рассекая бирюзовую воду.
Корытин снимал, как было условлено, то с балкона, то из окна. Затем на четвереньках заполз в кусты и принялся снимать оттуда. Снимать было интересно, как-никак, девицы были приятны во всех отношениях. Затем они вытащили Горбатенко на бортик, помогли ему подняться, и он побежал за ними в дом, в спальню на первом этаже.
То, что произошло в спальне, Корытин запечатлел с наездами, с укрупнениями. Ни девицы, ни их жертва даже не догадывались о том, что их снимают.
- Виктор Николаевич, идемте к нам! - звали девицы Нестерова.
- Вы развлекайтесь, а я на вас посмотрю.
- Виктор, иди сюда, помоги, - завопил из-под Анжелы, оседлавшей его, кандидат в депутаты.
- Нет уж, дорогой, без меня. Ты мужик крепкий.
А я потом.
Нестеров сидел в халате, в резиновых шлепанцах на босу ногу и наблюдал за совокупляющимися, смотрел на них пресыщенным взглядом. Так обжора смотрит на блюдо, от которого его уже воротит.
Так же на всю сцену оргий смотрел и режиссер-оператор Максим Максимович Корытин. Он даже не возбудился. Порно за свою карьеру он снял предостаточно. Сцену в спальне он снимал через окно.
- Юля, пойдем со мной! - позвал девушку Нестеров.
- Да, да, забери его, а то я могу не дожить до выборов, - хрюкнув, сказал Горбатенко и навалился на Анжелу.
После постели еще пили, затем плавали в бассейне. До сауны дело не дошло. Пьяный и измученный чрезмерным сексом, Горбатенко уснул на огромной кровати, свернулся, как эмбрион во чреве, поджав колени к волосатой груди. Изредка он вздрагивал, что-то несвязное бормотал.
Девицы получили деньги и отбыли в город, вполне довольные собой. Даже ночевать, как они предполагали, не пришлось. Максим Максимович Корытин с камерой в сумке, но без кассеты отбыл в Москву следующим рейсом.
Нестеров брезгливо укрыл пьяного, дрожащего Горбатенко пледом и уже хотел удалиться наверх в спальню, но тут к дому подъехала машина, и в дом вошла Станислава.
Ее лицо исказило негодование и презрение к мужу:
- Что, напился, да еще с каким-то уродом? И вообще, что здесь происходит?
- Тихо, дорогая, тихо, - сказал Нестеров, - я делом занимаюсь.
- Делом, говоришь? Я вижу, каким делом, - она заглянула в спальню.
- Не буди, это кандидат в депутаты.
- А мне начхать, кандидат он, или депутат, или министр, он лежит на моей кровати, пьяная свинья! - Станислава смотрела на стол, на бокалы и рюмки, испачканные губной помадой. - Понятно, какие у вас тут дела с депутатом и кандидатом. Что, он губы красил? Ты превратил дом в бордель!
- Замолчи! - рявкнул Нестеров. - Я тебе говорю, я занимался делом. Того, о чем ты думаешь, здесь не было.
- Значит, это было в другом месте? А что было здесь?
- Тебе об этом знать не надо. Собирайся и уезжай в город. - Нестеров зло вертел в руках отснятую кассету, даже не замечая этого.
- Я уеду, - Станислава хлопнула дверью и покинула дом.
Виктор Николаевич Нестеров заскрежетал зубами:
- Черт подери, глупо все получилось. И объяснить ничего не объяснишь. Не станешь же супруге рассказывать, для чего я это все устроил, какие цели преследовал. Ведь не поймет, осудит. Она и так меня мерзавцем считает.

Глава 19

Белая «Тойота» Станиславы мчалась из загородного дома в сторону Москвы. Стрелка спидометра дрожала на цифре 140. Если бы сейчас случилась на дороге мало-мальски сложная ситуация, то наверняка белая «Тойота» улетела бы в кювет или разбилась бы вдребезги. Но женщине везло, дорога к Москве оказалась пустынной. Станислава кусала губы, ее руки дрожали.
- Мерзавец.., мерзавец, - бормотала она одно и то же слово. - Грязное животное! - думала она о своем муже. - Ты купил меня за деньги и хочешь, чтобы я была твоей рабыней, безмолвной, покорной? Так не получится, так не будет никогда! Я человек, я хочу, чтобы меня уважали, чтобы меня не обманывали. Мерзавец, мерзавец, мерзавец! - то тихо, то громко говорила женщина.
Несколько раз пищал мобильный телефон, но Станислава не притрагивалась к нему.
"Никого не хочу слышать, никого не хочу видеть!
Всех ненавижу, а в первую очередь презираю себя. Я сама виновата в том, что случилось. Не надо думать, что кто-то или что-то причина моих несчастий, причина моих унижений. Сама и только сама".
Подъехав к городу, она немного успокоилась.
Ехать домой ей не просто не хотелось, а было противно. Она понимала, что может заявиться Нестеров, опять начнет врать, оправдываться и от этого на душе станет еще горше.
«Домой я не поеду ни за что, никогда»
Белая «Тойота» кружила по городу, по щекам Станиславы текли слезы. Она понимала, что если остановится, то уткнется головой в баранку и разрыдается, как ребенок, как девчонка, изнасилованная и оплеванная.
«Надо двигаться, надо ехать, нельзя останавливаться».
Белорусский вокзал, Тверская, Киевский вокзал, ВДНХ, гостиница «Космос», Малое Садовое кольцо.
Станислава уже не понимала, который час.
"Я никому не нужна, абсолютно никому. Я противна даже сама себе, - и тут появилась спасительная мысль, предельно простая. - Мне надо выговориться, мне надо найти человека, который меня выслушает, который сможет меня успокоить. Я отомщу мужу, так дальше продолжаться не может. Не все в этой жизни решают деньги. Конечно же, не все!
В жизни существуют еще другие отношения, чистые и спокойные, - она вытряхнула из сумочки мобильный телефон, продолжая вести машину. - Вот здесь я остановлюсь", - она воткнулась между двумя машинами, взяла телефон и набрала номер.
В горле пересохло, словно рот был забит сухим горячим песком.
- Алло, алло! - прошептала она в трубку прерывающимся голосом и закашлялась.
- Слушаю, это я, любимая, - раздалось в трубке.
Станислава вздохнула с облегчением.
- Это я, Станислава.
- Добрый вечер, Станислава, - спокойно произнес Серебров. - Я как раз о тебе думал.
- Что ты обо мне думал?
- Я давно тебя не видел и, честно говоря, скучаю. Я не люблю говорить такие вещи, но тем не менее это так.
- Ты где?
- А ты? - задал вопрос Серебров.
- В городе.
Сейчас сориентируюсь.
Я в трех кварталах от Тверской, за Белорусским вокзалом, на Большой Грузинской.
- Что ты там делаешь? - спросил Сергей.
- Сижу в машине, тебе звоню.
- Почему ты не дома?
- Это долго рассказывать, Сергей, это очень трудно рассказывать.
- Что-то случилось, да? - вкрадчиво и ласково спросил Серебров.
- Случилось, Сергей. Со мной все время что-то случается. Можно, я к тебе приеду?
- Можно, конечно, - сказал Сергей.
- Где это?
Серебров объяснил, как добраться, и уже минут через тридцать он стоял у подъезда. Когда белая «Тойота» подъехала, он открыл дверь, помог Станиславе выбраться, взял ее за плечи и заглянул в глаза.
- Ничего не говори, пойдем в дом.
Они поднялись в квартиру. Станислава дрожала.
- Мне кажется, тебе следует выпить.
- Может быть.
- Надо выпить, обязательно. Ты напряжена. Держи, - Серебров налил в бокал коньяк и подал Станиславе. Усадил ее в кресло, погасил верхний свет, оставив включенным лишь торшер в дальнем углу.
Станислава немного успокоилась. Как-никак, Серебров не видит ее заплаканного лица, искусанных губ.
- Сергей, я его ненавижу, я желаю его смерти.
- Успокойся. Зачем желать кому-то смерти? Всегда отыщется возможность все изменить.
- У меня нет такой возможности, он меня не отпустит.
- Как это не отпустит?
- Не отпустит и все. Он держит меня в своих руках, он сделал так, что я полностью от него зависима.
- Погоди, Станислава, не спеши принимать решение. Расскажи все по порядку. Чего ты решила броситься с места в карьер? - Серебров держал в руках бокал с коньяком и не спешил прикоснуться к нему губами. - Тебе надо поспать, успокоиться.
Как говорится, утро вечера мудренее, и решение принимать следует, все хорошенько взвесив, на холодную голову.
Станислава залпом выпила коньяк и протянула бокал мужчине. Серебров налил еще. Станислава курила одну сигарету за другой, курила нервно, не обращая внимания на пепел, который падал ей на туфли.
- Я поехала в поселок, в большой дом, хотела побыть немного в тишине. Мы в последние дни примирились с ним. Я звонила Нестерову несколько раз, чтобы предупредить, но трубку он не брал. И я не знала, где он. В офисе его не было, я поехала за город… - и Станислава рассказала все, ничего не утаив. - ..Это животное лежало на моей кровати. Представляешь, абсолютно голое!
- Кто?
- Кандидат в депутаты.
- Станислава, погоди…
- Я не помню, как его зовут… Горбатенко, кажется, маленький такой, мерзкий… Все знакомые моего мужа - это конченые идиоты, мерзавцы и подлецы.
У них на уме политика и деньги, деньги и политика.
Серебров сделал вид, что не обратил внимания на фамилию кандидата в депутаты.
- Мне кажется, ты все преувеличиваешь, может, оно было совсем не так.
- Сергей! Там были мерзкие шлюхи, такие же, как на Тверской, как у Белорусского вокзала. Мерзкие уличные девки!
Сереброву все стало ясно. Его ловушка сработала, значит, генерал Кабанов смог-таки выдать Нестерову его, Сереброва, мысли.
- Ладно, Станислава, давай я тебя уложу. Ты немного отдохнешь.
- Я не смогу спать, Серебров. Слышишь, не смогу. Я не смогу спать одна.
«Вот тебе и на, - подумал Серебров, - она обвиняет мужа, а сама поступает точно так, как он. Но если сегодняшние поступки Нестерова можно оправдать меркантильными целями, то ее поведение - это самая элементарная месть».
- Ладно, пойдем, - сказал он, подошел к Станиславе, взял ее за руку и увлек в спальню. Он помог ей раздеться и почувствовал, как возбуждается.
«Да, ты тоже хорош», - подумал он о себе, обнимая Станиславу.
Они рухнули на распростертую кровать как два сильных, срубленных под корень дерева. Их руки переплелись, как ветви, стоны и вздохи наполнили комнату. Станислава была страстна, как никогда, у нее внутри все клокотало, энергия и накопившаяся ярость требовали выхода, и она отдалась чувству всецело.
Она была стервой до мозга костей, опытной, умелой, безобразно-откровенной. А Серебров был как раз тем, кто мог это оценить.
Обессиленные, измотанные, они уснули на рассвете. А утром, уже сидя за столом с чашкой кофе в руках, Станислава стала прежней, такой, какой привык ее знать Серебров.
- Я тебе помогу, - сказал Сергей, - избавиться от мужа и получить кучу денег.
- Что для этого я должна сделать?

Предыдущая страница 31 Следующая страница


Филин 32

- Скажи, где живет режиссер, с которым договаривался твой муж? Ты его визитку на столе в кабинете нашла.
- Я не помню его адрес, я никогда у него не была.
Я знаю лишь телефон, номер скажу.
- Мне больше ничего не надо, - сказал Серебров, - номер вполне устроит.
Получив номер Максима Корытина, Серебров самодовольно улыбнулся.

* * *

Горбатенко проснулся на рассвете, абсолютно не понимая, где он и что с ним случилось. Он с трудом продрал глаза. Незнакомая комната, он абсолютно голый, плед сполз на пол. Горбатенко пошевелился. Руки и ноги хотя с трудом, но слушались.
- Где я? Что со мной? - он принялся вспоминать.
«Мы поехали к Нестерову, пили водку, потом купались. Были женщины, две, одна рыжая, вторая брюнетка. Хорошие девицы».
Горбатенко сел на кровать, осмотрел себя. Его член был в темных пятнах губной помады.
«Черт подери, как хочется пить!»
Горбатенко накинул на плечи плед и двинулся из спальни. Он нашел бутылку минеральной воды, зацепил стол. Бокалы посыпались на пол, один разбился. Кандидат в депутаты старался больше к столу не приближаться, понимая, что может порезать ногу и тогда перепачкает кровью дорогой ковер, огромный, почти во всю гостиную. Он глотал воду, удерживая левой рукой плед, весь растрепанный, помятый. Горбатенко пошатывался, бурчал и глотал теплую минералку.
- Ты бы, может, Игорь Иванович, граммов сто водки выпил, а? - услышал он голос Нестерова и вздрогнул. Нестеров стоял на лестнице, ведущей на второй этаж. Он был в халате, шлепанцах и улыбался. Улыбка показалась Горбатенко издевательской. - Что, плохо? - спросил Нестеров.
- Ничего, у меня так бывает. Первые полчаса плохо, потом все приходит в норму.
- Выпей сто граммов.
- Нет, мне на работу. Который сейчас час?
- Вон часы, в углу. Половина пятого. Видишь, уже рассвело.
Все шторы были задернуты, и сориентироваться, светло на улице или же там ночь, не представлялось возможным.
- Ну как, отдохнул немного?
- О нет, - воскликнул Горбатенко, вытирая пледом мокрый небритый подбородок. - Ужасно! Так плохо мне уже не было давно.
- Девчонки понравились, Игорь Иванович?
- Девчонки? Какие девчонки?
- Мои знакомые.
- Пока не знаю. Кстати, послушай, Виктор Николаевич, они как, здоровы?
- В каком смысле?
- Болезней у них никаких нет?
- Брось, дорогой, какие болезни? Они проверены, хоть в космос отправляй.
- Ты это точно знаешь?
- Перекреститься, что ли?
- Не надо. Если ты говоришь, я верю.
Нестеров спустился, шлепанцем задвинул разбитый бокал под журнальный столик, сел в кресло и покачал шлепанцем.
- Ты, конечно, удивил меня.
- В каком смысле?
- Я не ожидал, что ты такой мужик шустрый.
Двух девчонок обработал. Ты просто какой-то гигант.
- Лучше не напоминай, мне и без них тошно, - руки у Горбатенко дрожали.
- Выпей сто граммов, легче станет.
- А ты будешь, Виктор Николаевич?
- И я соточку выпью. Выпью и пойду спать.
- Правильно, пару часов можно поспать. А ты что, не ложился?
- Почему не ложился, тоже поспал.
Горбатенко дрожащей рукой наполнил бокал до половины водкой, брезгливо глядя на губную помаду на бокалах.
- Откуда они взялись?
- Сам не знаю, - пожал плечами Нестеров, - проезжали мимо, свет увидели, решили на огонек заглянуть.
- Лучше бы они не заглядывали.
- Почему ты так думаешь?
- Что-то мне тошно.
- Боишься? Успокойся, все будет хорошо, не умирай до расстрела.
- Расстрела?
- Так говорят, пословица такая есть.
Горбатенко, давясь, выпил водку и запил минералкой. Сидел, качаясь, как китайский болванчик.
- Вид у тебя, конечно, не очень. Может, пойдешь поплаваешь?
- Где?
- Где и вчера плавал, в бассейне.
- Я там плавал?
- Причем в одежде.
- Не может быть!
- К сожалению, фотографий у меня нет, а то я бы тебе показал.
- Плавать я не буду, боюсь, на дно пойду, как кирпич.
«Дерьмо не тонет», - подумал Нестеров, но фразу не произнес, а хмыкнул.
- Я еще с твоего разрешения, Виктор Николаевич, выпью.
- Конечно, пей, если тебе это поможет. Я не буду.
- Ты же собирался.
- Собирался, но передумал.
Они посидели еще минут пятнадцать. Горбатенко выкурил сигарету, кашляя, давясь, матерясь.
- Куда делись девицы?
- Покувыркались с тобой и дальше поехали.
- Куда?
- На машине, в город.
- На машине? На какой машине?
- На моей машине.
- А мы как отсюда выберемся?
- Тоже на машине.
- Где моя одежда - брюки, рубашка, трусы, майка, галстук, носки, башмаки?
- Все там, - неопределенно махнул себе за спину хозяин дома. - Штаны и башмаки сохнут.
- Почему?
- Ты же прыгнул в бассейн прямо в одежде.
- Ничего не помню, сплошной провал, - обхватив голову руками, заговорил Горбатенко. - Что мы за водку пили?
- Отличная водка, «Абсолют», я плохой не держу.
- Сколько мы выпили?
- Ты был очень уставший, поэтому тебя так и разобрало.
- О Господи, я хоть ничего плохого не делал?
- Не беспокойся.
- Девицы…
- Перестань, кому они будут говорить и зачем?
- Ты уверен, Виктор Николаевич?
- Уверен, на все сто. Они же тебя не трогали, ты сам к ним полез. Прямо здесь Анжелу и завалил.
- Господи, ничего не помню, - бормотал Горбатенко.
Нестеров уже начинал злиться.
"Урод, козел, круглый идиот, болван! - вертелись в голове слова. - Можно сказать, из-за тебя, скотина, я с женой поругался, целую ночь не мог ее вызвонить.
Все из-за тебя. Ладно, дай Бог, чтобы овчинка стоила выделки".
- Иди, отдохни пару часов; а потом в город поедем.
- Да, да, - пошатываясь, Горбатенко побрел в спальню.

* * *

Максим Корытин не был настолько глуп, чтобы не сообразить, что вчера вечером ему улыбнулась удача.
Нестеров появился в его квартире в полдень.
- Вот кассета. Все сделаешь при мне. Сделаешь бытовую копию, меня оттуда уберешь.
- Я вас и не снимал, - сказал Корытин. - Сейчас просмотрим.
Корытин подключил камеру к телевизору, и они вместе с Нестеровым просмотрели всю запись. Только в трех местах Нестеров попал в кадр.
- Эти места уберешь.
- Понял, не вопрос. Будет сделано.
Нестеров хорошо разбирался в политике, финансовых документах, считал, что и в людях разбирается отлично. А вот в технике он был, в общем-то, ноль.
Через час Максим Корытин подал ему бытовую кассету и маленькую кассету для видеокамеры.
- Очень хорошо, - пряча кассету в кейс, сказал Нестеров. - Вот тебе пятьсот баксов и совет: держи язык за зубами. Ты ничего не снимал, ничего не знаешь.
- Виктор Николаевич, за кого вы меня держите!
Мне и не такое приходилось снимать, и, как видите, жив. А почему жив? Да потому, что молчать умею.
Корытин - могила, из меня никто ничего клещами не вытянет, - Корытин не отводил взгляд от денег, лежащих на видеомагнитофоне.
- Будешь нужен - я тебя найду.
Охранник ждал Нестерова на площадке. Он проводил хозяина к джипу.
Корытин выглянул в окно.
«Нашел дурака! - он подошел к аппаратуре, нажал клавишу. На его ладони оказался сверкающий лазерный диск с копией отснятого материала. - Может, Корытин глуп, но не глупее тебя, Нестеров. Свои пятьсот баксов ты можешь в задницу засунуть, я и не такие деньги в руках держал. Были времена. Этот диск дорогого стоит, за него год жить буду. Ты же, Нестеров, мне за него и заплатишь».
Но радость Максима Корытина была недолгой.
В дверь позвонили резко, настойчиво. Корытин схватил деньги, сунул их в карман, диск спрятал в журнал на книжном стеллаже и заспешил к двери, думая, что это вернулся Нестеров. Режиссер открыл дверь сразу, не задумываясь.
Перед ним стоял высокий мужчина, брови сведены к переносице, глаза буравили Корытина.
- Что вам надо? - выпалил режиссер.
- Вы Корытин Максим Максимович?
- А вы кто?
Мужчина вошел в квартиру. На площадке остался второй, маленький, крепкий. Корытин заметил лишь спину второго. Незнакомец сунул руку во внутренний карман серого пиджака, а затем ткнул в лицо режиссеру удостоверение полковника ФСБ с фотографией и всеми печатями. Корытин от испуга даже не успел прочесть фамилию и имя.
- Что вам надо?
- Успокойтесь, Максим Максимович, я пока пришел без ордера. Я хочу забрать видеоматериалы.
- Какие?
- Вы не знаете какие? Что ж, тогда нам придется проехать.
- Куда проехать?
- Вы не догадываетесь? В камеру придется проехать, в Лефортово поедем.
- За что?
- Не понимаете, не догадываетесь? - полковник положил руку на плечо режиссера и почувствовал, что тот начинает дрожать. - Посадим вас в камеру.

Предыдущая страница 32 Следующая страница


33 Андрей Воронин

Для начала не в одиночку, одиночная камера - это привилегия политиков, депутатов, генералов. А вы, Максим Максимович, человек маленький, так что, гражданин Корытин, готовьтесь к тяготам и лишениям тюремной жизни.
- Я не хочу в тюрьму!
- Кто ж в тюрьму хочет? Мне пригласить лейтенанта с наручниками или пока не надо? За вами и за Нестеровым мы давно следим.
- Чего вы от меня хотите? - дрожащим голосом промолвил режиссер.
- Мы за вами давно наблюдаем. И вы, и Нестеров у нас под колпаком. Вы что думаете, в ФСБ люди просто так деньги получают? Ошибаетесь, гражданин Корытин, сильно ошибаетесь. Где видеоматериалы? - дернув режиссера так сильно, что тот едва устоял на ногах, крикнул в лицо Корытину Серебров.
- Здесь! Я все отдам! - Корытин двигался по квартире, словно загипнотизированный.
Полковник ФСБ шел рядом, держа руку на плече, и напоминал знаменитого Вольфа Мессинга, отыскивающего предмет в переполненном зале. Рядом со стеллажом Корытин остановился, ноги у него подкашивались, язык заплетался, глаза слезились. Больше всего на свете Корытин боялся тюрьмы и матерых уголовников.
- Вот диск, - он сунул руку в журнал и подал сверкающий диск.
Полковник взял его.
- Я вам верю, гражданин Корытин, даже смотреть не стану. И запомните: ваш телефон прослушивается, за вами ведется наблюдение. Не вздумайте звонить Нестерову, не вздумайте его предупреждать.
Мы можем посадить вас по четырем статьям. В совокупности это получится восемь лет строгого режима: вторжение в частную жизнь, изготовление порнопродукции, изготовление, распространение компромата…
Только очень хороший адвокат может уменьшить срок, думаю, на год. Естественно, плюс конфискация имущества, это уж как пить дать.
- Не надо, я на все согласен! - бормотал Корытин. - Я никому ничего не скажу, я с вами, товарищ полковник, буду сотрудничать!
- Серьезный разговор, - Серебров сунул руку за пазуху. Корытин вздрогнул и отшатнулся, полагая, что сейчас в руках полковника появится пистолет.
Но Серебров извлек из внутреннего кармана пиджака портсигар. - Надеюсь, вы меня поняли, гражданин Корытин?
- Конечно, не сомневайтесь, товарищ полковник!
- На вашем месте я бы уехал из Москвы на месяц, а потом мы вас найдем. Вы меня поняли?
Вместо ответа режиссер угодливо закивал.
Когда дверь за непрошеным гостем захлопнулась и черная «Волга» с антеннами спецсвязи отъехала от подъезда, режиссер принялся спешно и нервно запихивать в дорожную сумку вещи.
"Надо уносить ноги, - шептал он, - как можно быстрее, как можно дальше. Будь ты проклят, Нестеров, урод! Подставил меня… Это все из-за Нестерова.
Вот теперь ты попляшешь, они на тебе отыграются.
Они и не таких крутых за решетку сажают, и тебя упрячут, упекут мерзавца, упекут надолго. Хотя нет, денег у тебя много, откупишься. А за меня кто заступится, кто мне адвоката наймет? Хороший полковник попался…"
Серебров сидел на заднем сиденье и громко хохотал. Богатырев вел машину.
- Чего, Сергей, заходишься?
- Я думаю, что, если бы я еще чуть-чуть надавил на режиссера Корытина, он бы в штаны наделал, - Жаль, я не видел. Люблю смотреть, как ты людей пугаешь.
- Я его особо не пугал, я с ним поговорил как должностное лицо, как представитель государства, он и раскололся.
- Что он тебе сказал?
- Все, что я хотел услышать, я услышал; все, что я хотел получить, получил.
- А что ты получил?
- Герман, будешь много знать, станешь совсем толстым. Не задавай лишних вопросов, ты же не государственный человек и не при исполнении. Неприлично задавать своему работодателю не относящиеся к делу вопросы.
- Куда тебя сейчас, Сергей?
- «Вези меня, извозчик, по пыльной мостовой», - напел Серебров строку из песни.
- Что это ты слишком весел, Сергей Владимирович?
- На дорогу смотри, а то сейчас ударишься вон в ту машину. Видишь, какой крутой «Мерседес» впереди едет? И придется расплачиваться по полной программе.
- Я весь внимание.
- Поворачивай направо.
- Так куда едем?
- Поворачивай, потом узнаешь.

Глава 20

Нестеров появился в штабе Кабанова к концу рабочего дня, когда схлынул поток посетителей, когда сотрудники, измотанные бесконечно длинным днем, уже складывали бумаги, собираясь покинуть рабочие места. Генерал Кабанов старался держаться, хотя устал чертовски.
- Ну, Григорий Викторович, смотрю, ты хвост пистолетом держишь.
- А у тебя как дела? - спросил генерал.
- Дела как сажа бела, готовь конференцию. Обзвони все газеты, телевидение, позвони на ОРТ, договорись с НТВ, с московскими каналами, пригласи людей из мэрии и побольше журналистов.
- Что, уже сделано?
- Если Нестеров обещает, он выполняет.
Бизнесмен и кандидат в депутаты были в кабинете вдвоем. Пока еще никто не произнес слово «компромат», Нестеров опасался прослушивающих устройств.
- Вот, - сказал он, извлекая из кейса кассету в черной коробочке, - это неубиенный козырь, смерть Горбатенко. Так что, Григорий Викторович, я свое слово сдержал, быть тебе депутатом, будет у тебя на лацкане значок поблескивать.
- Гадко это как-то.
- Что?! - воскликнул Нестеров. - Ты не хочешь оседлать удачу? Я в это деньги вбухал немалые. Поверь, генерал, такие вещи даром не даются, бесплатным бывает сыр в мышеловке, а за все остальное платить приходится.
- Ладно, как скажешь, так и сделаю. А Скворцов в курсе?
- Конечно, и полностью поддерживает эту карательную акцию, - добавил Нестеров.
Кассета в черной блестящей коробочке, похожая на лакированный гробик, лежала на столе перед генералом. Он смотрел на нее так, словно это лежал пистолет, уже снятый с предохранителя, и генералу предстоял страшный выбор: сунуть ствол в рот и нажать на курок или схватить пистолет, приставить к затылку другого человека и опять нажать на курок.
- Ты сам смотрел?
- Проверено, мин нет, - хихикнул Нестеров.
- Хорошо тебе говорить.
- Мавр свое дело сделал, теперь, генерал, ты должен поработать.
Лицо Кабанова стало землисто-серым, словно ему предстояло поднимать из окопа солдат в атаку. Он сглотнул слюну, набрал полную грудь воздуха. Нестерову даже показалось, что генерал сейчас заревет во всю луженую глотку: «Ура, товарищи! Вперед, за мной!» Но генерал выпустил из себя воздух с шипением и, как показалось Нестерову, стал меньше ростом на полголовы.
- У меня дел по горло, я помчался. А ты тут подумай, я кое-кого подключу к пресс-конференции, так что благодарных слушателей и зрителей у тебя хватит, - на ходу через плечо бросил бизнесмен.
Генерал Кабанов завернул кассету в одно из предвыборных обращений и спрятал в кейс на самое дно, прикрыв вчерашней газетой.
«Надо будет дома глянуть, чтобы быть в курсе, что там да как».
Можно было посмотреть и здесь, в предвыборном штабе, но генерал, как многие военные, особенно с большими звездами на погонах, с современной техникой на «ты» не был. Видеомагнитофон, пульт дистанционного управления для него были вечной загадкой, он путал кнопки. Даже техника с защитой от дураков в его руках ломалась или не слушалась. Генерал Кабанов мог вслепую, с черной повязкой на глазах разобрать и быстро собрать автомат Калашникова, пистолет Макарова, мог разобрать даже пулемет. Но видеомагнитофон, пульт и кассета для его понимания были недоступны.
«Дочку попрошу в магнитофон вставить. Она, дура, ни о чем не догадается, скажу, чтобы вставила, а затем объяснила, на какую кнопку нажимать, и вышла за дверь».

* * *

Кристина оказалась дома. Она сидела перед телевизором и смотрела «Новости».
- Ну, что там? - спросил генерал.
- «Новости» смотрю.
- Зачем это тебе?
- Интересно. Скоро погоду начнут показывать, а я завтра хочу за город выбраться.
О том, что она собирается поездить на машине, говорить отцу не стала.
- Ты тут.., это.., сейчас мне немного поможешь.
- В чем дело, папа? Проблемы?
- Проблемы, - признался генерал, вытащил из кейса кассету и стоял, зажав ее двумя руками, словно это была Библия, из которой он собирается прочесть неразумной дочери что-нибудь умное.
- Фильм, папа, принес?
- Нет, это не фильм, это кое-что к выборам.
- Давай посмотрим.
- Тебе это смотреть нельзя, - строго взглянул на дочь генерал. - Ты это в магнитофон вставь и покажи, на какую кнопку нажимать. А я сам посмотрю.
- Мне что, нельзя? Это только для генералов? Я уже, папа, взрослая, между прочим, и, кстати, являюсь избирателем, имею голос.
- Здесь не избирательный участок, здесь я имею голос. Так что давай, - он нервно протянул дочери кассету. Та осмотрела ее. На кассете не было никаких надписей. Она сунула ее в магнитофон и подала отцу пульт.
- Кнопка «Play».
- А остановить как?
- Кнопка «Stop». Там все написано, читай и выполняй.
- А оттуда как ее достать?
- Кнопка «Eject», папа. На пульте все написано.
Я пойду погоду посмотрю по другому телевизору.
Генерал дождался, пока дочка покинула комнату, плотно закрыл дверь, подошел вплотную к телевизору и аккуратно большим пальцем, держа пульт двумя руками, глядя в экран телевизора, нажал кнопку.
Он увидел Горбатенко, который плавал в бассейне.
Рядом с ним в воде кувыркались две голые девицы.
«Вот, стервы», - подумал Кабанов.
Девицы пытались стащить с его соперника брюки.
Наконец это им удалось. Теперь все трое были голые и кувыркались в бассейне. Затем девицы вытащили Горбатенко на край бассейна и принялись его обрабатывать. Генерал Кабанов покраснел. Дальше - больше: спальня, через приоткрытое окно - кровать, на ней Горбатенко, на нем девицы. Крупным планом лицо кандидата в депутаты.
"Хватит, - решил генерал, ткнул пальцем не в ту кнопку, попытался остановить. На экране продолжались пьяные бесчинства, пьяная оргия. Генералу захотелось ударить кулаком по видеомагнитофону или, еще лучше, садануть в экран телевизора, заехать, хорошенько размахнувшись. Генерал не додумался, как остановить, просто выдернул шнур из розетки. В видеомагнитофоне что-то щелкнуло, хрустнуло и смолкло.
- Иди сюда, Кристина! Ко мне, бегом!
- Папа, ты чего? - с чашкой чая в руках лениво вышла из своей комнаты дочь.
- Это.., помоги, Кристина.
- Что тебе помочь?
- Помоги вытащить эту дрянную кассету, в конце концов, и отдай мне!
- Я же тебе сказала, как это делается.
- Помолчи, дура, достань кассету немедленно!
Девушка подключила видеомагнитофон, нажала кнопку. Кассета выехала. Генерал схватил ее и, прижав к груди, бросился в кабинет.
Кристина пожала плечами: "Совсем с ума сошел.
Эти выборы его доконали. Какого черта, зачем ему это? За державу ему обидно. Можно подумать, он что-то исправит. С видеомагнитофоном разобраться не может, а хочет государством управлять. Вот уж, эти старики! Казалось бы, высшее образование, академию генштаба закончил, а элементарного не понимает".
Кристина заперлась в своей комнате, надела наушники и стала слушать классику, чтобы хоть немного успокоиться после бурного разговора с отцом.

* * *

Выполнив грубую работу, Нестеров и Скворцов занялись делом более приятным. Они вовсю организовывали пресс-конференцию. Нестеров старался не светиться, на телефонные звонки Горбатенко он отвечал:
- Дорогой ты мой, с деньгами у меня сейчас туго.
Налоговая инспекция мучит, отбиваюсь как могу. Погоди денька три, недельку, все утрясется, уляжется, и я с тобой встречусь.
Горбатенко же почти требовал:
- Виктор Николаевич, урод Кабанов какую-то пресс-конференцию затевает. Вы не можете узнать, что он задумал, зачем?
- Ты тоже можешь созвать, имеешь право.
- Но у него-то пресс-конференция внеплановая, до выборов десять дней осталось. Мои люди ничего не смогли узнать.
В душе Нестеров усмехнулся:
- Наверное, собирается рассказать о каких-то своих подвигах.
- Ему что, награду какую-нибудь, может, дали?
- Вроде бы нет. Ты не беспокойся, твой рейтинг растет, его - падает, ситуация под контролем, - и Нестеров отключал телефон, сославшись на невероятную занятость.
"Пошлю своих людей на пресс-конференцию, пусть поприсутствуют, послушают, может, вопросы какие-нибудь каверзные подготовят. Да:, да, скажу, чтобы спросили, откуда у него деньги на предвыборную кампанию, уж не немцы ли его финансируют?
Ведь он два последних года перед выводом войск просидел в Германии, а там, как мне известно, оружие и военное имущество эшелонами распродавали. Пусть спросят, пусть покрутится как вьюн", - и Горбатенко самодовольно потирал ладони.
По последним опросам общественного мнения, его дела шли в гору. Еще неделя активной агитации, плотной работы с выборщиками, и он окончательно опередит Кабанова. Может быть, даже так получится, что победит в первом туре. Все остальные кандидаты, а их было семь человек, уже сами подумывали о том, чтобы снять свои кандидатуры, и помощники Горбатенко уже встречались с ними, вели переговоры, сулили деньги, чтобы те попросили своих выборщиков отдать голоса за бывшего следователя районной прокуратуры, непримиримого борца с коррупцией и беззаконием.
О готовящейся пресс-конференции Сереброву сообщил Герман Богатырев, который был в курсе всех дел и Горбатенко, и Нестерова, и генерала Кабанова.
Пресс-конференция была назначена на пятницу, на два часа дня.
В доме у генерала Серебров появился вместе с Кристиной. Генерал Кабанов сидел в кабинете.
Дочь постучала в дверь:
- Папа, к тебе Сергей Владимирович.
Генерал встрепенулся. На столе лежала потертая кожаная папка, плотная от бумаг. В бумагах покоилась, ждала своего часа черная кассета в целлофанированной упаковке. Кристина уже успела рассказать Сереброву, причем с шутками, как ее отец пытался просмотреть что-то запрещенное и едва не поломал видеомагнитофон.
Последняя фраза Кристины звучала так:

Предыдущая страница 33 Следующая страница


Филин 34

- Наверное, отец решил перед последним броском возбудиться и смотрел какую-нибудь крутую порнуху.
- Что ты, Кристина, твой отец - человек серьезный и такую дрянь смотреть не станет. Он же во всех своих речах ратует за нравственность, клеймит порно.
- Может, он решил посмотреть, что это такое?
А вы, Сергей Владимирович, как относитесь к порнографии?
- Отношусь как к порнографии, - глубокомысленно заметил Серебров.
Генерал Кабанов поднялся из-за стола, едва увидев Сереброва.
- Сергей Владимирович, вы-то, надеюсь, на пресс-конференции будете?
- Это надо, генерал?
- Я бы хотел вас видеть. Мне бы хотелось, чтобы в зале были свои люди. Я журналистов не люблю, все они продажные твари. Заплати им денег, так они из белого черное сотворят. Вы только почитайте, что они пишут, у них все мерзавцы и подлецы. А подлецы по их писаниям благородными выглядят. Все олигархи, на которых они работают, такие хорошие! На благотворительность деньги дают, детей-сирот готовы обогреть и приголубить. Я-то им цену знаю. Нет сейчас настоящей журналистики, все исписались. Проходите, пожалуйста.
Кристина стояла у двери, глядя на отца:
- Мне можно, папа?
- Нет, - твердо сказал генерал, давая понять, что и упрашивать его бесполезно.
- Почему так?
- Закрой дверь, Кристина.
Девушка пожала плечами, но дверь закрыла.
- Я кое-что хочу показать журналистам. Я решил, что для победы все средства хороши.
Серебров молчал, уже догадываясь, о чем говорит Кабанов.
- Я, приготовил для этого выскочки, для своего соперника, кое-что такое… В общем, мало ему не покажется. Не очень этим приятно заниматься, но для победы хороши все средства.
- Правильно, я вас поддерживаю.
- Спасибо, Сергей Владимирович, спасибо, полковник, - генерал вышел из-за стола, и Сереброву даже показалось, что тот сейчас козырнет и щелкнет каблуками. Но на ногах генерала были домашние тапки.
- Извините, генерал, сейчас вернусь.
Он зашел в комнату Кристины. Та сидела, держа в руках журнал, и заполняла клеточки сканворда.
Увидев Сереброва, девушка тут же отложила журнал. На ее лице сияла простодушная улыбка, на Сереброва она смотрела восхищенно.
- Кристина, скажи, тебе нравятся мужчины в форме?
- Не очень, - призналась та.
- И мне не очень, хоть я и бывший военный.
Журналисты, между прочим, военных не любят, если, конечно, те не в камуфляже и не на передовой. Там такая форма уместна.
- У отца есть белый костюм.
- Генерал в белом - это уже какая-то пиночетовщина и ярузельщина, ненужная аналогия. Твой отец должен появиться на пресс-конференции в таком виде, в каком его не ожидают увидеть. Ждут жесткого генерала, а должен появиться штатский человек, одетый со вкусом.
Кристина вздохнула, посмотрела на Сереброва:
- Со вкусом у папы проблема, не то что у вас.
- И у меня были проблемы. Все приходит со временем.
- Думаю, если он и послушает, так это не меня и не маму - женщины для него ничего не значат, а вот вы… Вас он уважает.
- Пойдем вместе.
Кристина обрадовалась. В кабинете генерала они появились вдвоем, плечом к плечу, словно явились на доклад. А дальше все разыграли как по нотам.
- Генерал, - сказал Серебров, - признайтесь честно, сколько лет вашему пиджаку?
Генерал передернул плечами, посмотрел на дочь.
- Сто лет, папа. Сейчас такие пиджаки никто не носит.
- При чем здесь мой пиджак?
Серебров улыбнулся, понимающе покивал:
- Я думаю, вам на пресс-конференции надлежит появиться в хорошем костюме, в дорогом галстуке.
Вы должны выглядеть солидно.
- Я могу надеть парадный мундир.
Кристину перекосило от слов отца, Сереброву захотелось сплюнуть, но он подавил это желание.
- В мундире, генерал, хорошо на митингах и на похоронах выступать, но не на пресс-конференции. Я бы на вашем месте не поленился, надел бы хороший костюм.
- Где его взять?
- Как где, магазинов, что ли, мало? По-моему, полным-полно. Надо одеться, сменить имидж с ног до головы.
- Да, папа, Сергей Владимирович прав, ходишь черт знает в чем! Сантехник в нашем доме лучше тебя одевается.
- Я генерал, - повысил голос Кабанов.
- Понятно, что ты генерал.
- Поверьте мне, - сказал Серебров, - так будет лучше.
- У меня и денег нет, - признался Кабанов, - на дорогой костюм.
- Разговоры о деньгах прекратить. Собирайтесь, генерал, едем в магазин, оденемся и прямо оттуда на пресс-конференцию.
- И я с вами поеду.
- Я не против, - сказал Серебров, - твой совет, Кристина, может быть очень даже полезным.
- Слушай, папа, Сергея Владимировича, он тебе зла не желает, - воскликнула девушка. - Я сейчас быстренько соберусь и еду с вами.
- Здесь оружие возмездия, - генерал провел ладонью по рифленой коже своей папки.
- Вы так говорите, будто бы там пистолет лежит.
- Для Горбатенко - хуже пистолета, здесь такое… Да ладно, сами увидите.
- Что же там такое? - спросил Серебров.
- Будьте терпеливы, скоро увидите.
Через двадцать минут Серебров, генерал Кабанов и Кристина были на Кузнецком. В бутике Сереброва встретили как старого знакомого.
- Что у вас есть, Вероника, на этого мужчину?
Смотрите, какой красавец!
- Все зависит, Сергей Владимирович, от его кошелька.
- Его надо упаковать, Вероника, по полной программе.
- Думаю, «Карден» на нем смотреться не будет.
- Что-нибудь попроще.
- «Хуго Босс», очень солидный костюм, достаточно строгий, но в то же время элегантный. Пройдемте, - и холеная женщина предложила Сереброву, генералу Кабанову и Кристине пройти в примерочную.
Костюм на генерале сидел как нельзя лучше.
- Брюки мы сейчас подложим, вам придется подождать ровно десять минут.
- Сколько это будет стоить? - шепотом спросил генерал.
- О деньгах потом. Вам нравится костюм?
- Даже не знаю, я сам себе не нравлюсь.
- Папа, изумительно, ты становишься похожим… - ей хотелось сказать «на человека», но она боялась обидеть отца, - ты становишься похожим на Сергея Владимировича.
Серебров в это время пошел подобрать галстук в тон пиджаку. Кожаную папку генерала он держал в руках. Генерал, занятый созерцанием своего отражения в зеркале, даже забыл о ней на некоторое время.
Серебров вернулся с тремя галстуками.
- Кристина, помоги отцу.
- Я не умею завязывать такие элегантные узлы.
- Я помогу, на, держи папку.
Он отдал папку с бумагами и кассетой дочери Кабанова, сам же быстро завязал узел, натянул на шею.
Генерал смотрелся на все сто. Он сразу же стал похожим на ответственного работника министерства иностранных дел.
Кристина ликовала. В таком виде отец ей нравился, с таким даже по улице пройти не стыдно. Себе Серебров тоже кое-что приобрел, в его руках был аккуратный пакет, темно-синий, с эмблемой магазина.
- К сожалению, Кристина, для тебя здесь ничего не купишь, магазин сугубо мужской.
Серебров просчитал четко: генералу костюм от «Хуго Босс» в конце концов понравится и будет сидеть на нем как влитой. Недаром ведь «Хуго Босс» был знаменит тем, что в свое время смоделировал форму для вермахта и гестапо. Но рассказывать об этом Серебров не стал. Генерал ненавидел фашистов так же, как наркоманов.
Ровно через десять минут Вероника, улыбаясь Сереброву, как самому дорогому гостю, как человеку, от которого во многом зависит ее благополучие, принесла брюки. Генерал надел их и появился из-за ширмы во всем великолепии.
- Ну, папа, я даже не знала, что ты можешь быть таким.
- Хватит, дочь, - отрезал генерал.
- Спасибо, Сергей Владимирович, - привстала на цыпочки Кристина и поблагодарила Сереброва.
Сергей Владимирович поплотнее прижал фирменный пакет, в котором нащупывал под сорочкой твердую кассету, незаметно изъятую им из кожаной папки генерала Кабанова, когда тот любовался своим отражением, позабыв обо всем на свете.
В предвыборном штабе генерала все ахнули, когда увидели Григория Викторовича. Комплименты сыпались со всех сторон - и от мужчин, и от женщин.
- Генерал, вы будете самым элегантным депутатом, - сказала молодая журналистка.
Зал был полон. Генерал с пресс-секретарем поднялся на сцену. Там стояли телевизор и видеомагнитофон. Телевизор был с большим экраном. На штативах стояли камеры, на столе микрофоны и диктофоны. Серебров занял место в дальнем конце зала, прижавшись плечом к колонне.
Пресс-секретарь генерала представил его. Кабанов начал пространную речь. Выглядел он великолепно, говорил же, по мнению Сереброва, не очень. Иногда запинался, иногда терял мысль, но все же зал понемногу разогрелся, слушая откровения Кабанова.
- А теперь, журналисты, я хочу вам сказать правду… Судьба страны во многом зависит от вас, именно вы должны сориентировать народ, чтобы граждане нашего государства, нашей многострадальной державы сделали правильный выбор. Вот в моих руках кассета. Я от вас ничего не скрываю, эта кассета полностью изобличает моего конкурента, бывшего следователя районной прокуратуры Игоря Ивановича Горбатенко. Просмотрев ее, вы увидите, что он за человек, поймете, с кем связан, какой образ жизни ведет. Я же всегда выступал, выступаю и буду выступать за нравственность наших людей. Да что толку говорить, смотрите, - генерал подал кассету своему пресс-секретарю, и тот вставил ее в видеомагнитофон Экран телевизора вспыхнул, телевизор включен был на всю громкость. Гнусавый голос объявил:
- Приват порно, крутое русское порно! - и на экране возникло изображение. Три солдата и прапорщик в каком-то ангаре, заполненном боевой техникой, трахали двух девиц, при этом громко и грязно матерились через слово. Стоны, охи, ахи, мат смешивались в один комичный жуткий клубок. Генерал Кабанов смотрел на экран, медленно меняясь в лице.
- Выключи! - заорал он громовым голосом, схватил со стола пульт и принялся невпопад нажимать кнопки. - Выключи! Выключите свет! - кричал генерал, прижимая пятерню к тому месту, где у нормальных людей бьется сердце. - Прекратите безобразие, это свинство! - пошатываясь, генерал выскочил из зала, швырнул пульт.
Журналисты хохотали, улюлюкали, кричали, кое-кто скандировал:
- Аи, генерал! Браво, браво, вояка!
- Вот это да! Вот это номер! Вот это пиар, мать его!
Генерал Кабанов закрылся в кабинете.
«Еще, чего доброго, застрелится, - подумал Серебров. - Генералы, они тоже не из железа сделаны».
Горбатенко узнал о случившемся через час. Он хохотал, прыгал по своему кабинету, пока наконец не успокоился.
Подобного позора генерал Кабанов не испытывал никогда в жизни. За спиной у него шушукались сотрудники избирательного штаба, уже понимая, что вся их работа, все усилия ушли коту под хвост.
Один умник сострил:
- С чем генерал боролся, на то и напоролся.
С лицом мрачным и темным, как у висельника, генерал Кабанов покинул штаб.
Нестеров и Скворцов узнали о случившемся почти сразу. Нестеров скрипел зубами, стучал кулаком по столу, проклиная генерала-идиота, которого подставили как последнего лоха. Скворцов тоже был вне себя от ярости. Но ярость Нестерова и Скворцова была ничто по сравнению с теми чувствами, которые бушевали в душе генерала Кабанова: «Я просто весь как в дерьме, словно меня, как последнюю шлюху, высекли розгами в центре площади, перед народом».
Журналисты ликовали. Ехать на пресс-конференцию к Кабанову им не очень хотелось, но теперь они были вознаграждены сполна. Эти сюжеты будут во всех информационных выпусках ключевыми, ведь подобного в избирательных кампаниях последних лет еще никогда не случалось. Генералу Кабанову звонили по всем телефонам, требуя разъяснений, опровержений.
Генерал сидел в кабинете и допивал вторую бутылку водки. Он понимал, что пресс-конференция - огромная жирная точка, поставленная на его карьере. После такой грязи ему уже не отмыться, какие благородные поступки он бы ни свершил. Все будут говорить:
- А, это тот генерал, который журналистам порно демонстрировал? Как же, как же, знаем. Кабанов - свинья свиньей и полный идиот.
Сергей Владимирович Серебров, перещелкивая программы, просмотрел несколько телевизионных выпусков и остался доволен. Его мобильный телефон ожил в одиннадцать вечера.
- Давай завтра встретимся, - услышал он знакомый, немного скрипучий голос Геннадия Павловича.
- Ну как ты думаешь, Геннадий Павлович, это нокдаун или нокаут?
- Знаешь, Сергей, по-моему, это удар ниже пояса. После такого становятся инвалидами. Нет у тебя сердца.
- А вот за эти слова вы мне заплатите, - строго произнес в трубку Серебров.
Эта ночь для многих была бессонной. Нестеров позвонил Горбатенко и сообщил, что он все свои дела закончил и теперь всецело принадлежит ему. Горбатенко ликовал. Генерал Кабанов бил дома посуду, ругался грязно, как в окопе, и пил водку.
Скворцов созвонился с Нестеровым и попросил того свести его и познакомить поближе с господином Горбатенко. Нестеров, естественно, пообещал устроить неофициальную встречу.
В десять утра Сергей Владимирович Серебров вышел из черной «Волги», за рулем которой сидел коротышка Герман, и с букетом цветов вошел в парикмахерскую.
- Сергей Владимирович! - воскликнули две женщины. - Вы же совсем недавно у нас были.
- Девушки - это вам, - от Сереброва веяло великодушием и прекрасным настроением. - Я хочу постричься, - он сел в кресло.
Мастер подошла к нему:
- Я вас не понимаю. Вы и так выглядите на все сто.
- Я хочу выглядеть на сто плюс еще один ноль.
- Не поняла, - улыбнулась женщина-парикмахер.
- Постригите меня, пожалуйста, под ноль.
- Как это под ноль?
- Я хочу, чтобы моя голова стала гладкой и блестящей.
- Такие волосы, вы что!
- Пожалуйста, я вас очень прошу. Волосы отрастут, они имеют свойство отрастать.

Предыдущая страница 34 Следующая страница


35 Андрей Воронин

Скрепя сердце мастерица сделала свое дело. Серебров смотрел на отражение, любуясь. Он прикоснулся ладонями к голове, лишенной шевелюры.
Щедро, как всегда, расплатился, извлек из кармана пиджака очки в тонкой золотой оправе. Надел, посмотрел на женщин, которые стояли, не зная, что сказать, и спросил:
- Я похож на геополитика?
- Да, - произнесли они в один голос.
Серебров загадочно улыбнулся, покидая салон. Он шел по Тверской. Высокий, стройный, он нравился сам себе и понимал, что нравится женщинам. Те смотрели на него восхищенными взглядами.
«Вольво» с тонированными стеклами остановился рядом с троллейбусной остановкой. Серебров открыл дверцу, сел на заднее сиденье.
- Ничего себе! - услышал он сдавленный возглас советника президента.
- Нравлюсь? - осведомился Серебров.
- Погоди, дай собраться с мыслями.
Но Серебров не дал сосредоточиться:
- Я решил стать геополитиком, поменял имидж.
Похож?
- Дальше некуда, - сказал советник президента, сверкая глазами.
- Я хорошо сделал свою работу?
- По-моему, чересчур. Надо еще убрать с дистанции Горбатенко.
- Продемонстрируйте ему эту кассету, и он сам снимет свою кандидатуру.
Серебров пошевелил пальцами:
- По-моему, мне что-то причитается. Я устал от кандидатов в депутаты, от их проблем, от их жен, любовниц и всей ерунды. Я хочу отдохнуть и желательно подальше от Москвы. Я не буду читать газеты, смотреть телевизор, я буду плавать и ходить босиком по белому песку. И кстати, поеду не один, а с помощником. Поэтому денег мне надо чуть-чуть побольше.
- Вот, - протянул довольно увесистый конверт Геннадий Павлович, - надеюсь, этого хватит.
- Кстати, - произнес Серебров, - у меня для вас есть еще один подарок. - Он извлек из внутреннего кармана пиджака лазерный диск. - Может быть вам понадобится, чтобы рухнул и не поднялся не только кандидат в депутаты Горбатенко, но и его спонсор бизнесмен Нестеров. Это полный вариант того, что собирался продемонстрировать журналистам генерал Кабанов. Берите, отдаю безвозмездно, денег не прошу, хотя диск денег стоит.
- Куда тебя подбросить?
- Один квартал вперед, поворот направо и стоп.
- Слушаюсь.
Автомобиль с тонированными стеклами объехал троллейбус. Серебров закурил, глядя на хищный профиль своего собеседника. Он знал, диск попал в нужные руки.
- Знаешь что, Геннадий Павлович, я не люблю день. Мне нравится ночь, мне нравятся огоньки, мне нравятся тени, которые растворяются во тьме.
- Что это? Откуда это?
- Ниоткуда, - сказал Серебров. - Стоп, я выхожу из игры.
- Пока, до встречи, - услышал он в ответ.
Не прошло и нескольких секунд, как Серебров смешался с толпой. Он умел уходить красиво - так же, как и приходил.
Через два дня довыборы были отменены.

Предыдущая страница 35


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 12)
  • Глава 10 (Страница 14)
  • Глава 11 (Страница 15)
  • Глава 12 (Страница 17)
  • Глава 13 (Страница 19)
  • Глава 14 (Страница 21)
  • Глава 15 (Страница 24)
  • Глава 16 (Страница 26)
  • Глава 17 (Страница 28)
  • Глава 18 (Страница 29)
  • Глава 19 (Страница 31)
  • Глава 20 (Страница 33)


Андрей Воронин

Филин

 Читать книгу

Аннотация

«Черный пиар»… С некоторых пор эти слова у нас постоянно на слуху. Но знаем ли мы подлинную суть черного пиара – этой грязной стряпни, связанной с выборными технологиями?Предлагаемый читателю роман – как раз об этом, о самом омерзительном действе, благодаря которому нередко на вершины власти, в избранные органы пролезают отъявленные отморозки, люди без стыда и совести, но зато имеющие тугие кошельки и связи. Мир, в котором они живут, пропитан коварством, ложью и грязью. За внешним лоском, за богатым фасадом их офисов и загородных вил видится отвратительное в своей сущности мурло.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel