Андрей Воронин - Фаянсовый череп

1 Андрей Воронин

Глава 1

Алитет Голобородько легко спустился по лестнице, держа в правой руке пластиковый чемодан средних размеров темно-серого цвета. Он (Алитет, конечно, а не чемодан) был невысоким, широкоплечим и стройным человеком двадцати девяти лет от роду, выглядевшим лет на пять моложе своего возраста. Одевался он как молодой банкир в расцвете карьеры или наследник какого-нибудь олигарха: длинное, почти до пят кашемировое пальто безупречного покроя, белоснежный шарф со свободно свисающими концами, ботинки с плоскими квадратными носами и мягкая широкополая шляпа придавали ему вид человека, который с успехом компенсирует отсутствие вкуса наличием шальных денег. Впечатление немного смазывала курчавая рыжеватая бородка, которая скрывала твердо очерченный подбородок Алитета и смотрелась на нем так же уместно, как седло на спине дойной коровы.
Кубанский казак Петр Голобородько был впечатлительным человеком и назвал единственного сына в честь героя своей любимой книги “Алитет уходит в горы”. Это имечко было для Алитета Петровича сущим проклятием, поскольку неизменно вызывало у окружающих кривые улыбки, а порой и откровенный идиотский смех. Впрочем, на золотой Кубани, где родители сплошь и рядом называли своих любимых чад Снежанами, Альбертами и Анжеликами (причем последнее имя произносилось, как правило, через “д” - “Анджела”), пережить это было совсем несложно. Иное дело - Москва! Если бы не сумасшедшие деньги, которыми был буквально набит этот бешеный город, Алитет Голобородько не задержался бы здесь ни на день.
Москва активно не нравилась Алитету, но он прожил здесь больше года - один год, два месяца и четыре дня, если быть точным. На то имелись свои, весьма уважительные причины, и теперь, покидая этот чужой неуютный город, Алитет Голобородько чувствовал себя примерно так же, как, наверное, должен был чувствовать Геракл, возвращаясь домой после очередного подвига.
То, что сделал молодой, до недавнего времени никому не известный архитектор с Кубани, действительно можно было назвать профессиональным подвигом. Впрочем, сам Алитет Петрович воспринял в одночасье свалившиеся на него богатство и славу как должное - ни больше ни меньше. В конце концов, больше года назад он отправился в Москву, имея в виду именно это - богатство, славу и блестящую карьеру. С незапамятных времен неисчислимые сонмы честолюбивых молодых людей тянутся из захолустья на свет больших городов, чтобы сыграть с судьбой в рулетку. Алитет Голобородько был одним из тех, кому повезло в этой нечистой игре, и теперь он покидал Москву, как говорили древние греки, со щитом - даже, если угодно, с двумя щитами.
Спускаясь по лестнице с полупустым чемоданом в руке, Голобородько улыбался, и в его улыбке можно было без труда разглядеть пренебрежение. Ему пришлось целый год вкалывать без выходных, глуша себя лошадиными дозами никотина и кофе, но он все же сорвал банк, голыми руками проломив толстую каменную стену, которая преграждала скромному пареньку из провинции путь к сияющим вершинам богатства и славы. Теперь этот путь лежал перед ним во всей своей красе - ровный, без единого ухаба, широкий и прямой, как супермодерновая автострада. Оставалось лишь пройти этот путь, и Голобородько не сомневался, что справится: ведь самый сложный участок благополучно остался позади.
Он приехал в Москву, не имея за душой ничего, кроме диплома архитектора и горячего желания в корне изменить свою жизнь. Страшно было даже подумать о том, что впереди его ожидало лишь рутинное проектирование коровников, коттеджей на две семьи и, в самой отдаленной перспективе, быть может, место главного архитектора в каком-нибудь пыльном райцентре. Именно поэтому, прочитав в одной из центральных газет объявление о том, что московская строительная фирма нуждается в услугах архитектора, Алитет бросил все и подался в столицу. Все вокруг считали это безумием, да так оно, наверное, и было. “Опомнись, - говорили ему, - что ты делаешь?! Неужто в Москве мало голодных архитекторов? Неужели ты думаешь, что это место будет ждать, пока ты доберешься до Москвы? С чего ты взял, что тебя примут? И кто может гарантировать, что тебя не обманут? Москва слезам не верит, а еще говорят, что она любого нагнет… Что, в конце концов, ты о себе возомнил?! Давай-давай! Прокатись, развейся. А мы подождем и посмотрим. Посмотрим и посмеемся, когда ты вернешься оттуда с вывернутыми наизнанку карманами и с отпечатком ботинка на заднице…"
«Да, - подумал Голобородько, поудобнее перехватывая полупустой чемодан. - Было бы очень даже неплохо вернуться сейчас в родной пыльный городишко за баранкой новенького “мерседеса” - просто для того, чтобы посмотреть, как вытянутся все эти рожи, как позеленеют от лютой зависти. Чтобы понаблюдать, как они давятся его угощением, и послушать их вымученные комплименты, произносимые дрожащими от унижения и злости голосами.»
Это было бы просто чудесно, и ради такого удовольствия Алитет Голобородько, так и быть, закрыл бы глаза на мелочность подобного дешевого самоутверждения. В конце концов, шпильки, которые подпускали друзья и коллеги перед его отъездом в Москву, тоже были мелкими и дешевыми. В них уже тогда сквозила плохо замаскированная зависть и подленькое опасение: ну а вдруг у этого молодого самоуверенного нахала что-нибудь получится? И ведь получилось! Да так, что у него у самого до сих пор голова кружится… Так что вернуться и тыкнуть бывших друзей и коллег носами в их собственное дерьмо было бы привлекательно. Голобородько так бы и поступил, если бы не подписанный год назад контракт.
Да, контракт… Вспомнив об этой бумаге, Голобородько ухмыльнулся и дернул плечом. Помнится, впервые ознакомившись с этим пространным документом, он слегка обалдел. Было совершенно невозможно понять, кто здесь все-таки дурак - юрист, составивший контракт, руководство фирмы, которое его одобрило, или сам Голобородько, первым побуждением которого было поскорее подмахнуть эту анекдотическую бумаженцию, пока начальство не передумало.
Во-первых, зарплата - две с половиной тысячи “зеленых” в месяц, что само по себе на целых полторы тысячи превосходило самые смелые мечты. Во-вторых, премия в триста тысяч долларов, когда работа будет успешно завершена. Под успешным завершением работы подразумевалась победа в конкурсе архитектурных проектов, объявленном правительством Москвы. Голобородько отнюдь не был уверен в том, что справится с такой грандиозной задачей, но соблазн был настолько велик, да и обещанная зарплата грела душу сама по себе, без всяких премий. К тому же к зарплате прилагался служебный автомобиль, трехкомнатная квартира недалеко от центра и - отдельно - оборудованная по последнему слову техники мастерская, в которой сам бог велел творить.
И наконец, последняя приманка - Америка. Да-да, именно Америка, в смысле - Соединенные Штаты. Прочтя пункт контракта, который обязывал его в случае победы в конкурсе принять назначение на работу в расположенном в Сан-Франциско филиале фирмы, Голобородько сначала выпучил на своего работодателя глаза, а потом, когда немного пришел в себя, хитро прищурился. Впрочем, по-своему Алитет Петрович был очень даже неглуп, и поэтому прищурился он только мысленно, про себя сказав: “Эге!”. Несмотря на провинциальное воспитание и неконтролируемый восторг, в который привели его внезапно развернувшиеся перспективы, молодой архитектор из глубинки не забывал о том, что бесплатный сыр бывает только в мышеловке. Такие условия способны, по его мнению, соблазнить и более именитого архитектора. Это могло означать только одно: где-то в многочисленных пунктах и параграфах контракта скрывался подвох.
Голобородько перечитал контракт четырежды, чуть ли не пробуя на зуб каждую букву. Сидевший напротив него человек, которого Алитет про себя именовал “новорусской задницей”, не торопил его. Напротив, придирчивость, с которой Голобородько изучал документ, казалось, вызывала у него одобрение. Закончив читать, Голобородько пришел к выводу, что в самом контракте никаких подводных камней нет. Если здесь и был какой-то подвох, то он содержался скорее в работе, которой ему предстояло заняться, нежели в условиях найма. Хитро поглядев на хозяина кабинета, Алитет отложил бумаги на край стола, откинулся в глубокое кожаное кресло и с независимым видом положил ногу на ногу. Хозяин курил, благожелательно поглядывая на Голобородько. Негромко шелестел кондиционер, вытягивая из комнаты табачный дым, на широком окне слегка колыхались вертикальные жалюзи, матовые потолочные светильники отражались в навощенном паркете цвета спелой дыни, заливая помещение мягким белым светом, почти неотличимым от дневного.
- Ну, - сказал Алитет Петрович, немного стесняясь своего неистребимого кубанского акцента, - а теперь скажите, где тут собака зарыта.
- Собака? - заломив бровь, удивился хозяин кабинета. Впрочем, удивился он как-то лениво и неубедительно. - Что, собственно, вы имеете в виду?
- Я, собственно, имею в виду вот это, - сказал Голобородько и твердо постучал согнутым указательным пальцем по последней странице лежавшего на столе контракта. Звук получился глухой и какой-то неуместный, но Голобородько не обратил на это внимания. Ему был до зарезу нужен этот контракт, но ему хотелось знать, чего от него потребуют взамен. - Этот ваш контракт… - продолжал он, демонстративно морщась. - Мягко стелете. Давайте начистоту: в чем тут подвох?
Хозяин кабинета усмехнулся. Алитет Голобородько подумал, что дорого бы отдал за то, чтобы научиться усмехаться вот так же - тонко, иронично и с сознанием своего полного превосходства. Тем же вечером он попытался отработать такую усмешку перед зеркалом, но, сколько ни тренировался, у него получалась в лучшем случае ухмылка жизнерадостного идиота, а в худшем - оскал какого-то маньяка.
- Приятно иметь дело с умным человеком, - сказал хозяин. Это прозвучало так, что Голобородько так и подмывало поверить в то, что хозяину действительно приятно. Алитет, однако, на эту удочку не попался и еще больше навострил уши. - Вы курите, Алитет Петрович, не стесняйтесь. Угодно сигарету? Берите, это хорошие.
Голобородько взял сигарету из протянутого хозяином тонкого серебряного портсигара, закурил от настольной зажигалки и стал смолить длинными затяжками, не чувствуя никакого вкуса, хотя сигарета действительно была хорошая, дорогая. В голове у него колесом вертелась безумная карусель: квартира - мастерская - машина - зарплата - премия - Штаты… И снова: Сан-Франциско - премия - карьера - зарплата - машина - квартира… Но в чем дело? Откуда этот золотой дождь?
- Начистоту так начистоту, - продолжал хозяин, небрежным и в то же время удивительно изящным жестом давя в пепельнице тлеющий окурок. - Результат нашей с вами совместной работы во многом зависит от степени взаимного доверия между нами. Как любил говаривать генералиссимус Суворов:
"Каждый солдат должен знать свой маневр”. Не говоря уже о, так сказать, старших офицерах, к которым вы будете автоматически причислены сразу же после подписания контракта…
Голобородько взял себя в руки и дернул углом рта, изображая вежливую улыбку. Он чувствовал, что хозяин наконец-то добирается до сути дела, и очень боялся принять неверное решение. Впрочем, по-настоящему верным было только одно решение: подмахнуть контракт, пока этот плешивый котяра не передумал, а там будь что будет. Такие деньжищи! Ради них можно и рискнуть, а неприятности… Что ж, когда неприятности начнутся, тогда и наступит время подумать о том, как их избежать. Неужто кубанский казак не справится с этой конторской задницей? Да и чем он, Алитет Голобородько, рискует? Своим дипломом? Да вряд ли! А больше ему, в сущности, и рисковать-то нечем…
- Будем говорить прямо, - продолжал хозяин, с благосклонным кивком принимая от неслышно подошедшей секретарши чашечку кофе. - Архитекторов в Москве предостаточно. Буквально пруд пруди, честное слово. Так же, впрочем, как и строителей - всяких там плотников, бетонщиков, каменщиков… И тем не менее множество объектов в самой столице и вокруг нее возводится силами рабочих из ближнего зарубежья - из Белоруссии, Украины… Вы меня понимаете?
- Вы хотите сказать, что намерены мне регулярно недоплачивать? - невольно поморщившись, уточнил Голобородько. Такого поворота событий следовало ожидать, но он все равно почувствовал себя униженным и несправедливо обойденным. Он цапнул со стола поставленную туда холеной секретуткой тонкостенную фарфоровую чашку с черным кофе и разом выхлебал половину. Кофе оказался слабоватым (наверное, варили в автоматической кофеварке), но очень ароматным.
- Приятно иметь дело с умным человеком, - повторил хозяин, микроскопическими глоточками попивая кофе. - С умным и практичным, осмелюсь уточнить. Недоплачивать, говорите? Н-ну, если вам угодно это так называть, то.., да, пожалуй, и недоплачивать. Совсем немного, тысячу или, скажем, полторы в месяц… Скажу вам как практичный человек практичному человеку: вы вольны встать, повернуться и уйти. Прямо сейчас или после того, как допьете кофе… Вы - творческий человек и сами знаете себе цену. Другое дело - найти нанимателя, который согласится вам эту цену заплатить. О, разумеется, вы молоды, полны энергии, у вас все впереди… Но пройдут годы - вы понимаете, годы! - прежде чем вы добьетесь того, что я предлагаю вам прямо сейчас. А годы, Алитет Петрович, штука весьма коварная. Может случиться так, что через годы вы не захотите или просто не сможете воспользоваться тем, что само плывет вам в руки… Подумайте - вот все, что я могу вам сказать. Поверьте, ваш отказ от сотрудничества меня огорчит, но не настолько, чтобы я пустил себе пулю в висок. А вы… Вы были когда-нибудь в Сан-Франциско?
Голобородько крякнул. Унизительно это было или нет, но плешивый новорусский котяра, который сидел по другую сторону девственно чистого и широкого, как футбольное поле, стола, почти слово в слово повторял то, о чем думал сам Алитет Петрович. Да, именитые московские архитекторы наверняка запросили бы за ту же работу вдвое, втрое больше. Но он-то ехал в Москву, даже отдаленно не рассчитывая на то, что предлагали ему в этом офисе! Ну, давай, сказал он себе. Встань, повернись, хлопни дверью и уйди - весь в белом и с пустыми карманами. Отправляйся на биржу труда, дурень, а еще лучше - домой, на Кубань. В родном райцентре давно не происходило ничего веселого, о чем могли бы посплетничать бабы за стаканом семечек или мужики за четвертью самогона…
- То все понятно, - с напевным кубанским акцентом сказал он и одним глотком прикончил кофе. - Тут, понимаете, одна закавыка… Насчет оплаты - то все ясно, я с вами согласен… Но сдается мне, что дело-то не только в деньгах. А?
Наниматель вдруг рассмеялся, аккуратно поставил чашку на блюдце и плавно, как драматический актер старой школы, развел руками.
- Нет, - сказал он. - Нет, нет и нет, дорогой Алитет Петрович! Теперь я вас точно не отпущу. Я такого человека, как вы, три месяца искал и вот наконец нашел. Да вы же настоящее сокровище! Честное слово, из вас выйдет толк! Только не подумайте, - уже совсем другим тоном добавил он, заметив импульсивное движение собеседника, - что это дает вам право торговаться. Условия вашей работы изложены в контракте. Либо вы говорите “да” на этих условиях, либо мы с вами расстаемся. Это мое последнее слово. Что же касается ваших сомнений… Что ж, скажу честно. Речь идет не об одном проекте, а о двух.
- Ага, - сказал Голобородько, - вот оно что.
Так я и думал. Двойная работа за половинную плату. Знаете…
- Погодите, - перебил его хозяин. - Давайте-ка не будем торопиться. В запальчивости вы можете сказать что-нибудь лишнее.., что-нибудь, что может испортить мое впечатление о вас. Позвольте мне сначала объясниться. Проектов будет два, и в то же время он будет один…
- Не понимаю, - сердито сказал Голобородько. - Так два или один?
- Официально - один, - ответил хозяин. - А на самом деле два. Один - роскошный и дорогой, а другой - точно такой же, но поскромнее. И чем скромнее, тем лучше. Но так, чтобы эта скромность не бросалась в глаза. Сможете, Алитет Петрович?
"Ага!” - хотел воскликнуть в тот момент Голобородько, но промолчал. Главные слова были сказаны. Нужно было быть полным идиотом, чтобы после этого не понять, где именно в этом деле зарыта собака. И нужно быть безнадежным кретином, чтобы озвучить это свое понимание. Просто взять и сказать, что ты все понял, и простыми русскими словами изложить простенькую суть затеянной этим плешивым чертом финансовой аферы, для которой ему понадобился талантливый, но безымянный архитектор. Безымянный архитектор, который тихо слиняет в теплый город Сан-Франциско после того, как дело будет надлежащим образом обстряпано…
«Ну хорошо, - подумал тогда Голобородько. - А мне-то что? Какое мне дело, сколько миллионов наварит этот тип на моем двойном проекте? Две с половиной штуки в месяц, триста тысяч единовременно и гарантированное рабочее место в Сан-Франциско - этого что, мало? Да на таких условиях можно продать душу дьяволу, а не то что на работу наняться!»
Он представил себе, как едет на новеньком “порше” в сторону Беверли-Хиллз под ярко-голубым небом Калифорнии, а высаженные вдоль дороги пальмы машут ему вслед своими разлапистыми листьями. На соседнем сиденье непременно будет сидеть загорелая блондинка в ярком бикини, и пахнуть от нее будет пальмовым маслом и дорогими духами… На мгновение Голобородько даже испугался, что с головы до ног намазанная пальмовым маслом блондинка испачкает жирными пятнами сиденье новенького “порше”, но тут же успокоился, решив, что, в крайнем случае, подстелит под блондинку какую-нибудь тряпочку.
Потом он вдруг очнулся и вспомнил, что все это - и Сан-Франциско, и “порше”, и блондинку - еще надо заработать, встрепенулся и без лишних слов одним росчерком пера подмахнул лежавший на столе контракт…
…И теперь, спускаясь по девственно чистой лестнице во двор с полупустым чемоданом в руке, Алитет Голобородько думал о том, что человек с мозгами не пропадет даже в Москве. Пусть москвичи кичатся своим столичным происхождением! Разумному человеку это даже на руку. На поверку выходит, что этих столичных умников ничего не стоит обвести вокруг пальца. Они хороши против забитого колхозника, против “челнока” или ларечника, который боится собственной тени, а против настоящего кубанского казака они, как ни крути, жидковаты.
Он на секунду приостановился на площадке между первым и вторым этажом, чтобы закурить сигару. При этом Голобородько, как всегда, испытал приступ легкого раздражения: он никак не мог привыкнуть к этой дряни, которая напоминала ему родной самосад, но засевший глубоко внутри его натуры маленький плебей до сих пор стремился самоутвердиться любым доступным ему способом и периодически заставлял Алитета покупать эти чертовы сигары вместо его любимых “LM”.
"Ничего, - подумал Голобородько, делая первую осторожную затяжку и с трудом сдерживая приступ кашля. - Дома, в Сан-Франциско, все будет по-другому. Там люди одеваются как хотят и курят то, что им нравится. Завтра я буду бродить под пальмами, а вы тут пропадите пропадом, знать вас всех не желаю… Только не надо думать, что вы умнее меня! Думаете, вы замазали мне рот своими деньгами и квартиркой с видом на Тихий океан? Да черта с два! Америка - цивилизованная страна, средства массовой информации и связь там работают отменно. Я вам о себе еще напомню! Заработали моими руками, да? Ничего не имею против, только не забудьте поделиться. Иначе я подниму такую бучу, что у вас глаза на лоб полезут, и никакой океан мне в этом не помеха… Так-то, господа!
Выходя из подъезда во двор, где его уже поджидала служебная “Волга”, Алитет Голобородько презрительно улыбался. Ну, как же! Они москвичи, у них фирма… Что им какой-то приезжий с Кубани? Швырнуть ему в зубы кость пожирнее, он и заткнется. Сделает всю работу за нищенскую плату, да еще и спасибо скажет за то, что его облагодетельствовали. На большее у него, у лоха приезжего, ума не хватит… Ошибаетесь, господа!
К своему отъезду в Штаты Алитет начал готовиться заранее, и теперь в его чемодане под бельем и стопкой новеньких белых рубашек лежали копии обоих проектов - и того, который получил первое место на конкурсе, и того, которым его должны были подменить в ближайшее время. С помощью этих бумажек он рассчитывал обеспечить себе спокойное существование на много лет вперед.
Когда Голобородько вышел из подъезда, стоявшая напротив дверей черная “Волга” завелась, приветственно фыркнув глушителем. Водитель, вертлявый и скользкий хиляк с вечным насморком и прыщеватой подлой физиономией, вышел из машины и услужливо открыл багажник. Голобородько небрежно кивнул ему, положил чемодан в багажник и по-хозяйски уселся на переднее сиденье.
Когда машина, с хрустом ломая тонкий, как папиросная бумага, ледок, которым за ночь покрылись еще не успевшие просохнуть лужицы на асфальте, выехала со двора, Голобородько обернулся и бросил прощальный взгляд на окна квартиры, больше года служившей ему домом. Потом он снова повернулся и стал смотреть вперед - туда, где над прямым как стрела проспектом медленно поднималось солнце.

* * *

Смык называл себя специалистом широкого профиля. Среди его знакомых было довольно много людей, которые считали Смыка отморозком и говорили ему об этом прямо в глаза, абсолютно не боясь его обидеть. Смык и не обижался - просто брал таких разговорчивых на заметку, чтобы потом, когда представится удобный случай, на практике продемонстрировать им, до какой степени они были правы. Начинал Смык как карманник, но он принадлежал к той широко распространенной породе людей, которые гнутся в ту сторону, куда дует ветер. Таким образом, в течение десяти лет он обзавелся довольно обширным послужным списком, в котором числились кража со взломом, грабеж, мошенничество, злостное хулиганство, незаконные валютные операции и несколько недоказанных убийств, два из которых он действительно совершил, насчет одного сомневался, поскольку дело происходило по пьяной лавочке, а еще три на него пытался повесить один хмурый опер с Петровки. Особым умом Смык не отличался, но и того, что у него было, хватило, чтобы сообразить: рано или поздно все это кончится либо гибелью в пьяной драке, либо сроком, после которого Смык выйдет на свободу развалиной. Смык относился к такой перспективе философски: чему быть, того не миновать. Даже самые богатые и уважаемые люди частенько гибнут глупо, как бьющаяся о радиатор автомобиля мошкара. Взять, к примеру, английскую принцессу Диану или тех тузов, которых в последнее время начали пачками мочить в Питере. Ведь всю жизнь старались, учились, добивались чего-то, строили далеко идущие планы… А теперь что? Закопали то, что от них осталось, в землю. Вот и вся их карьера. От судьбы не уйдешь, как ни брыкайся.
Руководствуясь этой нехитрой философией, Смык жил как живется, пока не ухитрился загнать себя в такой угол, выхода из которого не было. Он задолжал огромные деньги людям, которые не прощали долгов и не знали слова “отсрочка”. Счетчик, который они включили, не просто тикал, а буквально стрекотал, как счетчик Гейгера в самом центре ядерного взрыва. Смык мало-помалу смирился с неизбежным и уже приготовился удариться в бега - не потому, что рассчитывал скрыться от кредиторов, а просто потому, что сидеть на месте и ждать пера в бок было выше сил. Но тут удача повернулась к нему лицом.
Произошло это, конечно же, совсем не так, как виделось порой Смыку в горячечных снах, где он откапывал золотые клады и находил в придорожных кустах туго набитые долларами кейсы. Просто вдруг откуда ни возьмись явились добрые люди, которые взяли Смыка под крыло, оплатили его долги, более или менее обласкали и приставили к вполне легальному делу - крутить баранку и помалкивать в тряпочку.
Смык в существование добрых людей не верил. Если человек выглядит добрым, значит, либо он полный болван, либо ему это выгодно. Новые хозяева Смыка дураками не выглядели, и Смык ни секунды не заблуждался по поводу своего “спасения”: богатеньким дядям понадобился верный и молчаливый человек для грязной работы. Смык ничего не имел против - по крайней мере, пока. Выбирать ему не приходилось, поскольку его купили со всеми потрохами, и свободы выбора у него теперь осталось не больше, чем у приобретенного в хозяйственном магазине ершика для чистки унитазов - сиди и жди, когда тебя схватят за задницу и начнут совать башкой в дерьмо…
Но платили ему, по крайней мере, сносно, да и работа была, что называется, не пыльная. Обязанностью Смыка было водить новенькую “Волгу” - куда скажут и когда скажут - и не совать нос в хозяйские дела. Хозяев он возил редко, в основном работал на подхвате: сгонять за водкой, доставить на дачу девочек, отвезти посылочку или, наоборот, получить…
Постепенно Смык начал ощущать себя почти что полноценным членом общества. Работа у него была вполне легальная, и даже вечно небритый и злой, как цепной пес, знакомый опер с Петровки перестал при каждой встрече качать права и требовать информации. Фирма, на которую работал Смык, занималась строительством и, судя по тому, как выглядел офис, процветала. Хозяйский бизнес тоже был легальным, и Смык никак не мог взять в толк, зачем хозяевам понадобился такой кадр, как он. Неужели они все-таки были идиотами и спасли его задницу от верной смерти из этого, как его.., христианского милосердия? В это верилось с трудом, и Смык утешал себя тем, что настоящая работа у него впереди. Вести в России легальный бизнес и не пересекаться при этом с братвой невозможно. Опять же, девочки, кокаинчик… Приставь к таким, мягко говоря, “торговым операциям” лоха - и неприятности обеспечены. Тут нужен человек бывалый, опытный и верный - такой, как Смык. Чтобы был готов к неожиданностям и не гадил в штаны, увидав ментовские погоны…
Примерно год назад - ну, может, чуток побольше - у Смыка вдруг образовалось что-то вроде постоянной работы. Его приставили личной шестеркой к какому-то лоху из провинции - не то с Кубани, не то с Дона. Из Ставропольского края, короче. Смык ставропольцев не переваривал с тех самых пор, как один из них в течение нескольких лет руководил страной. Но приказ есть приказ, и Смыку даже в голову не пришло что-либо возразить. Он постарался загнать свою неприязнь поглубже, и это ему удалось, хотя парень, которого он возил по всей Москве и сопровождал во всех его похождениях, и впрямь здорово смахивал на козла из-за рыжеватой бородки, по фактуре сильно напоминавшей то, что у нормальных людей растет на лобке.
А имя! Имечко! Смыку было жутко интересно, как выглядел и чем думал тот Петр, который назвал своего сына Алитетом. Немудрено, что парень подался на заработки подальше от родного дома! С таким погонялом разве что на Чукотке можно почувствовать себя нормальным человеком: у них там, наверное, у самих такие имена, что язык сломаешь.
Впрочем, шестерить на этого Алитета оказалось делом необременительным. По бабам он не ударял - во всяком случае, не особенно, кокаином не баловался, на игле не сидел и даже пил умеренно. Прошло целых четыре месяца, прежде чем Смык с огромным удивлением убедился, что козлобородый Алитет почти круглые сутки занят тем, что работает - не ширяется, не квасит водяру по-черному, не кувыркается с наемными шлюхами обоих полов, а работает: что-то чертит, считает на калькуляторе, играет клавишами компьютера, на мониторе которого высвечивается какая-то непонятная чертовщина-Удивление Смыка прошло быстро. Для этого ему нужно было всего-навсего сравнить поведение Алитета со своим собственным. Разодетый, как петух, тупой и высокомерный кубанский казак был, похоже, таким же рабом, как и сам Смык, разве что рангом повыше. Конечно, было непонятно, вкалывает он за страх, как Смык, или за что-нибудь более приятное, но после некоторых раздумий Смык решил, что его это не касается. “Меньше знаешь - лучше спишь”, как говорят умные люди.
Оттого, что положение Алитета оказалось сродни его собственному. Смык не стал больше любить своего пассажира. Уж очень он был несимпатичный - со своим кубанским акцентом, со своей бородкой и дурацкой широкополой шляпой, которая, хоть и давно вышла из моды, но, как ни крути, здорово шла к широким плечам и узким бедрам этого недоделанного казака. Кроме того, где это видано, чтобы раб уважал раба? Такие отношения бывают разве что в книжках наподобие “Хижины дяди Тома”, но Смык читать не любил, предпочитая смотреть боевики и жесткое порно.
Короче говоря, никакой нежности по отношению к Алитету Смык не испытывал и потому нисколько не расстроился, узнав, что вскоре ему предстоит расстаться со своим пассажиром. В пятницу после обеда его вызвали в хозяйский кабинет и там более или менее проинструктировали насчет завтрашнего дня.
- Завтра подашь Алитету машину в восемь утра, - сказал ему хозяин - не тот, который Владислав Андреевич, а тот, который Вадим Александрович. Хозяев у Смыка было двое - Вадик и Владик, Вадим Александрович и Владислав Андреевич, сокращенно ВАВА. Вадим Александрович был помоложе и занимался, насколько понял Смык, в основном сиюминутными тактическими вопросами, требовавшими принятия неотложных и не слишком ответственных решений. Владислав Андреевич был постарше и редко снисходил до непосредственных контактов с подчиненными, и в особенности со Смыком. Смык видел этого величественного и огромного, как старинный дирижабль, господина всего пару раз, мельком, и оба раза Владислав Андреевич его не заметил. Тем не менее обостренным чутьем, которое было сродни собачьему, Смык ощущал, что настоящий хозяин здесь именно он, Владислав Андреевич, а не разговорчивый и галантно демократичный Вадик.
- Так рано? - удивился Смык. Обычно нужда в транспорте возникала у Алитета не раньше одиннадцати утра - он работал допоздна и просыпался тоже поздно.
- Закрой рот и слушай, - ласково сказал Вадик. Смык насторожился. Он очень не любил, когда Вадик разговаривал вот таким медовым голосом: обычно это означало, что он вот-вот начнет орать и колотить кулаком по столу. Поэтому Смык шмыгнул вечно подтекающим, как неисправный кран, носом, демонстративно утерся рукавом и потупился, комкая в ладонях кепку.
- Целку строить будешь потом, когда дело сделаешь, - с брезгливым любопытством разглядывая его склоненную макушку, сказал Вадик. - Машину подашь в восемь утра, ты понял? К подъезду. Мотор можешь не глушить, наш Алитет Петрович выйдет сразу же. Он, видишь ли, торопится, так что ты, будь добр, не опаздывай.
Он со щелчком раскрыл лежавший на столе тонкий серебряный - не серебристый, а именно серебряный, уж Смык-то в этих тонкостях разбирался получше иных-прочих! - портсигар, двумя пальцами выудил оттуда тонкую темную сигарету и закурил от массивной настольной зажигалки. По кабинету поплыл ароматный дым, и Смык постарался придать своему лицу как можно более индифферентное выражение. В этом кабинете ему никогда не разрешали курить и уж тем более не угощали сигаретами. Это было немного обидно. В конце концов, что с них, с уродов, возьмешь? Они считают себя солью земли и благодетелями, но это только до тех пор, покуда их самих как следует не прижало. А когда прижмет, сразу добреют: Смык, дружище, выручай… Э-эх! Да леший с ними, будет и на нашей улице праздник…
Смык не стал спрашивать, куда же так торопится уважаемый Алитет Петрович, чтобы не услышать в ответ: “Не твое собачье дело”. Да в сущности, ему и вправду было наплевать, куда ехать. Вот только вставать в такую рань было немного лень, а так - какая разница?
- Поедете в Шереметьево, - затягиваясь сигаретой, продолжал Вадим Александрович. Его тяжелая нижняя челюсть при этом сильно выпячивалась вперед, как подводный выступ на носу старинного линкора. - В Шереметьево-2, понял?
- Ага, - рискнул высказать предположение Смык, - встречать кого-то будем!
- Провожать, - с неприятной ухмылкой возразил Вадик. - Наш Алитет Петрович уходит в горы. Вернее, улетает в Америку. Сейчас ты заскочишь в кассы Аэрофлота и заберешь его билет, а завтра отдашь ему лично в руки. Потеряешь - убью. Опоздаешь - удавлю своими руками, как щенка. Учти, я не шучу. Ты все понял?
- Да ладно вам, - привычно заныл Смык, про себя дивясь такой спешке. - Что я, маленький? Чего сразу наезжать-то? Я вас хоть когда подводил? Подводил, да?
- Нет, - продолжая странно ухмыляться, ответил Вадик, - не подводил. Возможности такой у тебя не было, вот что я тебе скажу. А теперь есть. И если ты, засранец прыщавый, попытаешься этой возможностью воспользоваться, я тебя из-под земли достану.
- Прыщавый, прыщавый, - обиженно протянул Смык. - А я виноват, что обмен веществ такой?
- Виноват, - сказал Вадик. - Мыться надо, дружок, чаще! От тебя прет, как от беговой лошади, а ты мне про обмен веществ рассказываешь. Я тебя еще раз спрашиваю: ты все понял?
- А чего тут понимать? - трусливо огрызнулся Смык. - Подумаешь, дело: Алитета в аэропорт забросить…
- Это еще не все, - перебил его Вадим Александрович. - Сразу за кольцевой на обочине будет стоять человек… - он вынул из внутреннего кармана пиджака и показал Смыку крупную черно-белую фотографию, - вот этот. Подберешь его. Нет, фотографию я тебе не дам, смотри здесь. Если Алитет станет бухтеть, не обращай внимания. Начальник здесь я, и я приказываю тебе подобрать этого человека и делать все, что он скажет. Все, что он скажет, понял?
Его слова и в особенности тон, которым они были сказаны, заставили Смыка зябко поежиться, словно в жарко натопленном кабинете вдруг откуда ни возьмись образовался ледяной сквозняк. Судя по всему, настало время платить по счетам, и Смык с удивлением обнаружил, что не готов к расчету. А в том, что платить придется, можно было не сомневаться: даже если бы Вадик не говорил с ним таким странным тоном, достаточно было просто посмотреть на фотографию, которую он все еще держал у Смыка перед носом, чтобы все понять.
На фотографии был изображен мужчина средних лет со светлыми, зачесанными назад и казавшимися с виду довольно редкими волосами. Лицо у него было узкое, сильно вытянутое в длину и гладко выбритое. Близко посаженные глаза смотрели из глубоких глазниц холодно и равнодушно, рот напоминал хирургический шрам. “Делай, что он скажет…” Страшно было даже подумать о том, что может приказать этот тип. Смык никогда не был физиономистом, но одного взгляда на это жесткое лицо было достаточно, чтобы понять: перед вами бывший сотрудник спецслужб или, как минимум, мент, уволенный из органов за служебное несоответствие… “Погорел наш Алитет, - понял Смык. - Ох, будет ему Америка…"
Ровно в восемь утра Смык подогнал машину к подъезду, в котором жил Алитет Голобородько. За ночь его страхи немного улеглись, и по дороге в гараж и позже, ведя машину по московским улицам, Смык даже ухитрился выработать собственную теорию, более или менее объяснявшую данное Вадиком поручение. Возможно, казачок поедет в Америку не просто так, а с посылочкой, и посылочку эту ему передаст тот самый страшноватый тип с фотографии. Судя по тому, как серьезно говорил об этом Вадик, посылочка будет еще та, но вот это Смыка уже не касалось. Его дело маленькое: довезти этих уродов до стоянки аэропорта, а там хоть трава не расти… “И вообще, - начинал злиться Смык, - какое мне дело? Меньше знаешь - лучше спишь. Так-то вот…"
Стоило ему заглушить двигатель, как дверь подъезда распахнулась и на крыльце показался Алитет Голобородько во всей красе - в долгополом пальто, в шляпе, в развевающемся шарфе и в ботинках, которые выглядели так, словно по их носкам прошелся грузовой железнодорожный состав. В руке у Алитета свет Петровича болтался полупустой чемодан, а на губах блуждала пакостная улыбочка. Хренов казак был доволен жизнью, и Смык окончательно уверился в том, что ничего особенно опасного ему сегодня не предстоит.
Он завел двигатель и побежал открывать багажник - скорее по привычке, чем из желания услужить многоуважаемому Алитету Петровичу. Они ездили вместе год, но так и не сблизились. Голобородько раздражал Смыка, и во взглядах, которые бородатый архитектор время от времени бросал на своего водителя. Смык легко читал такое же презрительное выражение.
Машина, которой только-только исполнилось два года, бежала легко, с довольным урчанием пожирая дешевый “семьдесят шестой” бензин и выдыхая через выхлопную трубу сизый угар. Алитет, как и положено выбившемуся в начальники лоху, восседал на переднем сиденье, по-хозяйски развалившись и даже задрав ногу на ногу, благо габариты “Волги” это позволяли. Он молчал, но чувствовалось, что это стоит ему неимоверных усилий: господину архитектору до смерти хотелось похвастаться тем, что он отправляется аж в Америку, а Смык остается дальше хлебать родное российское дерьмо. Спохватившись, Смык полез за пазуху и отдал своему пассажиру успевший слегка помяться авиабилет. Голобородько снисходительно кивнул в знак благодарности, и Смык от души пожелал, чтобы дорога поскорее закончилась. Он чувствовал, что может сорваться и все-таки сделать то, о чем мечтал весь этот год: остановить машину, выволочь этого ублюдка на обочину и измордовать так, чтобы в самолет его пришлось заносить на носилках.
Миновав кольцевую, Смык стал старательно вглядываться в обочину, чтобы вовремя заметить типа, фотографию которого ему показал Вадик. Для этого ему пришлось сильно снизить скорость и перестроиться в крайний правый ряд, но тип с фотографии все равно возник на обочине совершенно неожиданно. Только что справа от машины тянулась пустая неровная лента грунтовой обочины, испятнанная редкими островками черного мартовского снега и утыканная рекламными щитами и указателями, и вдруг оттуда, из поросшей обесцвеченной прошлогодней травой и прозрачными кустами пустоты, на проезжую часть шагнула длинная фигура в темном плаще, с непокрытой головой и с дымящейся сигаретой в уголке похожего на хирургический шрам рта. Человек на обочине поднял руку, голосуя, и Смык поспешно тормознул, да так, что сидевший в расслабленной позе Алитет едва не протаранил головой лобовое стекло.
- Ты чего? - недовольно спросил архитектор, поворачивая к Смыку сердитое лицо.
- Пассажир, - так же недовольно ответил Смык. - Мне лишняя копейка не помешает, меня фирма по Америкам не возит.
Голобородько, как ни странно, возражать не стал: видимо, у него и в самом деле было отличное настроение. Новый пассажир приоткрыл заднюю дверцу и вежливо поинтересовался, не подбросят ли его до аэропорта.
- Садись скорее, - проворчал Смык, - здесь остановка запрещена.
Пассажир ловко скользнул на заднее сиденье и захлопнул дверцу. Смык тронул машину с места. Голобородько даже не повернул головы, чтобы посмотреть на того, кто сел сзади, окончательно войдя в роль полновластного хозяина жизни.
Смык вел машину, стараясь не обращать внимания на неприятный холодок под диафрагмой. У блондина, которого он подобрал, в руках не было ничего, что напоминало бы посылку. Впрочем, посылка могла быть маленькой - размером с письмо или спичечный коробок…
Смык покосился в зеркало заднего вида и поспешно перевел взгляд на дорогу. У парня, который сидел за спиной у Алитета, был совсем не тот вид, какой обычно бывает у курьеров. С такой рожей, если честно, не посылочки передавать, а командовать ротой спецназа или брать на абордаж торговые корабли где-нибудь в нейтральных водах.
Справа мелькнул предварительный указатель направлений, а через несколько секунд впереди показался поворот на второстепенную дорогу, которая скрывалась в по-весеннему прозрачном перелеске. Пассажир на заднем сиденье зашевелился, и Смык понял, что он сейчас скажет, за мгновение до того, как блондин открыл рот.
- Притормози-ка, шеф, - сказал блондин. - Сверни вон туда, в лесок.
Смык послушно, как робот, затормозил и включил указатель правого поворота. На приборной панели зажглась мигающая стрелка, мерно защелкало реле.
- Куда? - возмутился Голобородько. - На самолет опоздаем!
- Не шуми, командир, - ответили с заднего сиденья. - Твое от тебя не уйдет.
Смык до звона в ушах стиснул зубы и крутанул податливый руль, сворачивая на грунтовку.

Глава 2

Денек выдался чудесный! Хотя по ночам еще подмораживало, а календарь утверждал, что на дворе стоит только середина марта, небо над городом радовало глаз чистой голубизной, и посреди этой голубизны весело сверкало вернувшееся из Южного полушария солнце. Оно деловито расправлялось с почерневшими остатками сугробов, которые все еще прятались в тенистых местах - под заборами, в узких щелях между ржавыми стенами металлических гаражей, в непролазной гуще разросшихся кустов. В воздухе будоражаще пахло весной, по карнизам с утробным воркованием бродили голуби, постукивая коготками по оцинкованной жести и щедро украшая все вокруг своими визитными карточками.
Свернув с шумного проспекта в запутанный лабиринт дворов, по которому мог бы в любое время суток пройти с закрытыми глазами, Юрий Филатов остановился, чтобы закурить. День был так хорош, что для полного счастья не хватало, пожалуй, только со вкусом выкуренной сигареты. Нераспечатанная пачка “Явы” лежала в нагрудном кармане его поношенной куртки - там, куда он положил ее двадцать минут назад, отойдя от прилавка магазина. Вынимая сигареты, Юрий усмехнулся, поймав себя на том, что опять не сумел выдержать характер. Курево у него кончилось еще накануне вечером, и он в тысячный, наверное, раз мысленно сказал себе: вот и славно. Нам бы только день простоять да ночь продержаться, а там, глядишь, и вовсе можно будет завязать… Даже в тот момент он понимал, что беззастенчиво врет самому себе, но потешиться иллюзией было приятно, тем более что на ночь глядя бежать в коммерческую палатку ему не хотелось.
И кроме того, решение не бежать за куревом сию минуту сэкономило ему, как минимум, полпачки сигарет, что в пересчете на рубли дает… Тьфу ты, чертовщина! И какой мерзавец придумал деньги? Вернее, не деньги, а их нехватку…
Ухмыльнувшись, Юрий содрал с пачки целлофановую обертку. День был слишком хорош, чтобы портить его, всерьез сосредоточиваясь на мрачных мыслях. Он, старший лейтенант Филатов, помнится, в свое время горячо приветствовал объявленный тогдашним руководством страны переход к рыночной экономике. Кто же мог знать, что в этой новой системе для него, молодого, здорового, физически крепкого, неплохо образованного, не окажется места? А кто виноват? Сам и виноват, елы-палы… Не станешь же, в самом деле, обвинять в своих теперешних неурядицах семью, школу и классиков русской и советской литературы, которые учили нас, что главное в человеке - душа, а деньги - просто мусор. Если вспомнить историю, то сами классики без денег, как правило, не сидели и рассуждали о высоких душевных порывах в основном на сытый желудок.
Он поискал глазами урну, не нашел и сунул мятую целлофановую обертку в карман куртки. Щелчком выбил из пачки сигарету, почиркал колесиком дешевой зажигалки, встряхнул ее, снова чиркнул колесиком и торопливо прикурил, пока чахлый язычок голубоватого пламени не иссяк окончательно. “Интересно, - подумал он, убирая сдохшую зажигалку в карман, - спички-то у меня дома есть? Есть как будто. В шкафчике рядом с плитой должно оставаться еще коробков пять.., кажется."
Он сделал глубокую затяжку, перехватил поудобнее полиэтиленовый пакет с кое-какими продуктами и двумя купленными на вечер бутылками пива и двинулся дальше по узкой дорожке, неровно выложенной ломаными, почти совсем ушедшими в землю бетонными плитками. Юрий хорошо помнил время, когда эта дорожка была новенькой, с иголочки. Коли уж на то пошло, он помнил даже, как ее выкладывали, а некоторые из поднявшихся выше человеческого роста кустов вдоль нее он посадил самолично во время субботника, организованного жильцами соседних домов. Здесь, в этих дворах, прошло его детство, отсюда он уехал поступать в Рязанское училище ВДВ и сюда же вернулся после того, как его армейская карьера внезапно завершилась безобразной дракой в госпитале, где старший лейтенант Филатов поднял руку на старшего по званию.
К черту, подумал он. К чему ворошить то, что все равно не можешь изменить? Да и нужно ли это менять? Юрий не был уверен, что, если бы судьба дала возможность ему вернуться в тот недоброй памяти день девяносто шестого года, он поступил бы иначе.
"Вот что это такое - полное отсутствие гибкости”, - подумал Юрий. Помнится, когда двенадцатилетний Юрка Филатов треснул соседку по парте по голове туго набитым портфелем, мама заставила его извиняться. Извиняться он не хотел ни в какую, хотя и понимал, что не прав. Тогда мама вздохнула, посмотрела на него с жалостью и сказала: “Упрямство - первый признак тупости”. Он тогда здорово разозлился на маму, но этот неизвестно кому принадлежащий афоризм гвоздем засел у него в голове на всю оставшуюся жизнь. Правда, толку от этого было маловато. Да и как тут, черт возьми, разобраться? Упрямство - это тупость, а возведенная в искусство гибкость - это уже приспособленчество, граничащее с подлостью. Мама умерла, а Юрий так и не сумел самостоятельно отыскать золотую середину, хотя провел на гражданке уже без малого пять лет и успел не раз побывать в ситуациях, которые, по идее, должны делать человека мудрее.
Настроение все-таки испортилось, и, услышав свое имя, Юрий только ускорил шаг, делая вид, что пребывает в глубокой задумчивости: общаться с кем бы то ни было ему сейчас не хотелось.
Его окликнули снова, на этот раз более громко и настойчиво. Честно говоря, жаждавший пообщаться с Юрием гражданин гаркнул так, что его вопль “Юрик!” еще некоторое время эхом отдавался в лоджиях соседнего дома. Не услышать этот боевой клич мог только глухой, и Юрий неохотно обернулся.
От вросшего в землю покосившегося деревянного стола под кустами сирени, который давно облюбовали для себя доминошники, ему призывно махал рукой Серега Веригин из соседнего подъезда. Он был года на три старше Юрия и тоже вырос в этом дворе. После окончания школы их пути разошлись, и Юрий, вернувшись домой, был удивлен, обнаружив Серегу - сильно раздавшегося в плечах и пониже талии, наполовину облысевшего - забивающим “козла” все за тем же столом в глубине сиреневых зарослей. Горячей дружбы между ними никогда не было, но знакомство длиною в жизнь что-нибудь да значит, и Юрий неохотно сошел с бетонной дорожки, направляясь к столу.
Несмотря на ранний час, Серега уже был, что называется, на взводе. Его широкая физиономия горела нездоровым румянцем, а движения были чересчур порывистыми и плохо скоординированными. От Сереги тянуло дешевым портвейном, и, поискав глазами, Юрий без труда обнаружил стоявшую под скамейкой пустую бутылку из тех, что в дни его юности звались “фаустами”. Граненая стограммовая стопка кверху донышком висела на обломанном сиреневом сучке на расстоянии вытянутой руки от Сереги. Это была “дежурная” тара, висевшая тут с того самого дня, как покойный дядя Миша из третьего подъезда смастерил стол и скамейки. Стопка эта всегда ставила Юрия в тупик: она казалось ему вечной, - как пирамиды, абсолютно не подверженной ходу времени и воздействию окружающей среды. Впрочем, скорее всего время от времени стопки все-таки менялись. Ведь не могла же она быть той самой стопкой, которую дядя Миша собственноручно повесил на сучок двадцать пять лет назад!
- А ты, я вижу, уже заправился, - сказал Юрий, осторожно присаживаясь на древнюю скамейку. - На работу сегодня не идешь?
Серега Веригин работал водителем в какой-то редакции. Выпив лишнего, он любил называть себя журналистом и волновал воображение слушателей жуткими историями из жизни столичного бомонда, выдуманными на ходу.
- Во-первых, суббота, - заявил Серега, выковыривая из мятой пачки кривую сигарету. - Во-вторых, у меня скользящий график. А в-третьих, я там больше не работаю.
- Серьезно? - вежливо спросил Юрий. Язык у Сереги заметно заплетался, и Юрий уже прикидывал, как бы ему поаккуратнее закруглить разговор.
- Да уж куда серьезнее! - с непонятным злорадством ответил Серега. - Козлы, блин, долбаные… Отмазать не могли, как будто такие водители, как я, на дороге пачками валяются… Подумаешь, с утра пивком голову поправил! “Пьяный за рулем, да как вы смели…” Козлы.
- Права отобрали, - предположил Юрий.
- Не отобрали, а лишили, - проворчал Серега и зашарил рукой под скамейкой. - На целый, язви его душу, год… Вот срань!
Последнее восклицание относилось к выуженной из-под скамейки пустой бутылке. Видимо, Серега почему-то был уверен, что там еще оставалось немного вина. В этот момент Юрий неловко передвинул ногу, и лежавшие в пакете пивные бутылки предательски звякнули. Серега немедленно сделал охотничью стойку, и Юрию ничего не оставалось как выставить пиво на стол.
- О! - обрадовался Серега. - Ну, ты просто ангел-спаситель.., вернее, хранитель. Что бы я без тебя делал, Юрка, друг ты мой дорогой! Пивом, конечно, душу не обманешь, но все ж таки…
Он замолчал, ловко подцепил пробку обручальным кольцом и одним отработанным движением откупорил бутылку. Пивная пена радостно поперла наружу, как из поврежденного огнетушителя, и Серега со скворчанием втянул ее в себя. После этого он опрокинул бутылку и одним махом выпил добрую половину.
- Слушай, - сказал он немного прерывающимся голосом, утирая навернувшуюся на глаза непрошеную слезу, - я ведь тебя зачем позвал-то! У меня ж к тебе дело на полмиллиона.
- Брось, Серега, - облокачиваясь на край стола и блаженно жмурясь на солнышко, лениво сказал Юрий. - Знаю я твои дела. Нет у меня денег. Через полторы недели пенсия, тогда приходи.
- Обижаешь, е-н-ть, - экономно прихлебывая пиво, сказал Серега. - За кого ты меня держишь? На портешок у меня пока хватает, а все остальное может катиться к едрене фене. Обойдусь, блин. Серега Веригин - это вам не хрен собачий, он без работы не останется…
- Ты говорил, что у тебя ко мне дело, - тактично напомнил Юрий и закурил еще одну сигарету.
- А! - спохватился Серега. - Так это, в общем-то, не дело, а так, безделица. В смысле, ты, может, на мое место.., того… Только быстро решай, пока они кого-нибудь не наняли.
- Не понял, - сказал Юрий. - Ты мне предлагаешь устроиться на твое место?
- Ну! Или, скажешь, тебе в падлу баранку покрутить? Ты не сомневайся, работа будь здоров. Веселее даже, чем на твоем такси. И всегда в курсе всех новостей на целые сутки раньше, чем они в газетах появятся.
Серега слил пиво в широко разинутый рот, разочарованно заглянул в бутылку и облизнулся, как кот, подбирающийся к хозяйской сметане. Эта пантомима в комментариях не нуждалась, и Юрий молча подвинул к нему вторую бутылку.
- А ты? - спросил Серега, на секунду поборов жадность.

1 Следующая страница


Фаянсовый череп 2

- А мне что-то не хочется, - ответил Юрий. - Не люблю с утра пиво пить. Потом целый день какой-то вареный ходишь и башка разламывается.
- Ну, это у кого как, - философски заметил Серега и повторил операцию с обручальным кольцом. Жестяной колпачок, блеснув на солнце, отлетел в сторону и упал на землю, пивная пена щедро оросила Серегины брюки. - В общем, ты прав, - продолжал он, рассеянным и неверным движением смахивая с колен пахучие хлопья пены. - Если ехать в эту шарашкину контору, то выхлоп, - он помахал ладонью перед лицом, одновременно с силой выдохнув насыщенный парами неусвоенного алкоголя воздух, - тебе ни к чему. Ты ж не сторожем к ним нанимаешься, а водителем.
Юрий почесал полоску белевшего над бровью шрама и озадаченно посмотрел на собеседника.
- Ты хочешь сказать, что мне надо отправляться туда прямо сейчас?
- А то! - на секунду отрываясь от бутылки, воскликнул Серега.
- Так ведь суббота!
- Это газета, понял? Там, браток, с выходными туго. Волка ноги кормят - слыхал про такое? Это про них, про журналюг, сказано. Вот работа, мать ее! Всю жизнь крутятся, как пропеллеры, а наживают в лучшем случае язву желудка. И чего крутятся? Ладно бы, хоть за идею страдали, что ли. Вот как ты, например. Типа, борцы за правду, справедливость и свободу слова. Так куда там! Рассказать тебе - не поверишь…
Он вдруг громко икнул, содрогнувшись всем телом и расплескав пиво.
- А ты все-таки рискни, - разминая сигарету, тоном бывалого провокатора предложил Юрий, - расскажи. Поделись своими наблюдениями.
- И-щас, - сказал Серега. - Разбежался… Это, Юрик, разговор долгий, а у тебя времени - воробей нагадил. А может, хрен с ней, с этой работой? Давай лучше за портешком сгоняем. Посидим как белые люди. Погода какая, ты посмотри! Благодать! Пусть подавятся своими правами. Поеду на шабашку, новым русским дачи строить. И бабки нормальные, и от грымзы своей подальше. Хорошо тебе, холостому, - ни забот, ни хлопот! А у меня что ни вечер - ну чисто пилорама! Как завоет, как завизжит и пошла пилить. Сначала вдоль пилит, а потом, как притомится, поперек начинает.
- Адрес давай, - закуривая третью сигарету, перебил его Юрий.
- А на кой хрен тебе мой адрес? - агрессивно поинтересовался Серега. Он был уже хорош. - К Людке моей клинья подбить?
- Людке своей клинья сам бей, - сказал Юрий. - Адрес редакции давай.
- А, это! Да ради Бога…
Заплетающимся языком Серега продиктовал адрес и имя человека, к которому следовало обратиться по поводу работы.
- Тебе, наверное, уже хватит, - сказал ему Юрий. - И вообще, Серега, шел бы ты домой.
- Ага, - Серега покивал головой, едва не ударившись при этом подбородком о край стола, - домой… Там, брат, жена и дочка. Чего я им скажу-то?
Так не хочешь портвейну? Ну и хрен с тобой, интеллигенция занюханная! Беги, беги, только трудовую книжку не забудь. И паспорт… И права… И сухой паек на трое суток, и две смены белья, и пачку презервативов…
Провожаемый этими бессвязными напутствиями, Юрий зашагал к подъезду. Нужно было выложить в холодильник продукты, перекусить на скорую руку и по-быстрому решить, что делать. Предложение Сереги могло оказаться обыкновенным пьяным трепом, но, с другой стороны, Юрий был не прочь попытать счастья. До того, как у Сереги Веригина отобрали водительское удостоверение, он прилично зарабатывал. Кроме того, Юрий любил крутить баранку и частенько с удовольствием вспоминал свою работу в таксопарке. Конечно, он был способен на большее, чем возить по Москве пронырливых журналистов, но, с другой стороны, на какое-то время такая работа могла стать для него неплохим выходом. Так или иначе, но он находился не в том положении, чтобы долго выбирать. Не идти же, в самом деле, по примеру Сереги Веригина бетонщиком на строительство дачи какого-нибудь нового русского! Для более квалифицированного ручного труда нужны определенные навыки, а найти применение единственной специальности, которой владел Юрий, на гражданке было не так-то просто. Пойти в частное охранное агентство? Вышибалой в кабак? Или, может быть, прибиться к братве? Но все это - не профессии. Это образ жизни, позволяющий жирно жрать и много пить, практически не работая. А если принять предложение Веригина, можно будет на некоторое время успокоиться и, не испытывая острой нужды в деньгах, осмотреться по сторонам в поисках места под солнцем. В конце концов, та же журналистика, хоть и сродни проституции, хороша тем, что, во-первых, легальна, а во-вторых, позволяет неглупому человеку со стороны проявить себя независимо от наличия диплома - по крайней мере, теоретически…
«Во, наворотил, - подумал Юрий, выгружая на кухонный стол принесенные из магазина продукты. - Уже и в журналисты записался. Нет, если быть таким журналистом, как герой рассказов Марка Твена, который сидел в редакции специально для того, чтобы отражать атаки разгневанных читателей - стрелять в них, ломать им руки и выбрасывать их из окна, - то такая журналистика как раз для меня. Но в наше время, если я не ошибаюсь, все это происходит немного по-другому, и мне придется довольствоваться скромным местом редакционного водителя.»
Кстати, сказал он себе. Если не поторопиться, это место может оказаться занятым.
Он одним махом отхлебнул полбутылки кефира, откусил здоровенный кусок свежего батона и, жуя на ходу, вышел из квартиры, держа путь к новой жизни.

* * *

- Вы что, совсем офонарели?! - возмутился Голобородько. - Что вы себе позволяете?! Мне нужно в аэропорт!
Он пытался говорить на басах, но чуткое ухо Смыка без труда улавливало в его голосе истерические испуганные нотки. Смык понимал его очень хорошо: по правде говоря, он и сам готов был наложить в штаны от страха.
Негромко урча двигателем на холостом ходу, черная “Волга” катилась по ухабистой грунтовке, к которой с обеих сторон вплотную подступал смешанный лес. Смык заметил, что под деревьями еще навалом слежавшегося, потемневшего снега. Поверхность дороги была скользкой, раскисшей, в глубоких выбоинах.
- Останови, - приказал сидевший сзади блондин, и Смык послушно утопил педаль тормоза.
Машина немного прошла юзом по скользкой грязи и остановилась, въехав передними колесами в разлегшуюся поперек дороги лужу, на поверхности которой до сих пор плавали не успевшие растаять кусочки грязного льда.
Голобородько вдруг замолк на полуслове и распахнул дверцу, намереваясь выскочить и рвануть куда глаза глядят. Смык вынужден был отдать должное приезжему: девять из десяти человек на его месте остались бы сидеть в машине, парализованные ужасом, дожидаясь своей участи, как бараны на бойне, в надежде, что все как-нибудь обойдется. Кубанский казак, несмотря на высшее образование, шляпу и козлиную бородку, оказался парнем сообразительным и шустрым. Но на то, чтобы выбраться из машины, даже из такой просторной, как отечественная “Волга”, всегда требуется время, а как раз времени-то у него и не было.
Сидевший на заднем сиденье блондин резко подался вперед, сделав такое движение обеими руками, словно вдруг вознамерился попрыгать через скакалку, не выходя из машины. В воздухе что-то блеснуло. Голобородько ни с того ни с сего выпустил дверную ручку и вцепился обеими руками в горло, страшно хрипя и колотя ногами по полу. Он царапал ногтями шею, пытаясь просунуть пальцы под захлестнувшую горло удавку, но было поздно: стальная струна глубоко врезалась в кожу, с каждым мгновением затягиваясь все туже. Смык завороженно наблюдал, как из-под тонкой проволоки показалась первая капля темной венозной крови.
- Не сиди как пень! - процедил сквозь зубы блондин. - Билет, документы, деньги.., живо!
Смык стряхнул с себя оцепенение и потянулся к Голобородько, намереваясь залезть во внутренний карман его роскошного пальто. Он чувствовал себя так, словно его по уши накачали новокаином: руки не слушались, а глаза смотрели куда угодно, только не на стремительно наливающееся нехорошей синевой лицо архитектора. Наконец трясущиеся пальцы Смыка дотронулись до мягкой ткани пальто, и в этот момент Голобородько оставил свои попытки хоть немного оттянуть удавку и судорожно замахал руками, ударяя ими по всему, до чего мог дотянуться. Один из таких ударов пришелся Смыку по физиономии, и он в испуге отпрянул, прижав ладонь к ушибленной брови. На следующем взмахе растопыренная ладонь архитектора прошлась по губам Смыка, причем указательный палец зацепился за нижнюю губу, заставив ее издать отчетливый характерный шлепок.
Из-за этого шлепка испуг Смыка разом прошел, сменившись вспышкой неконтролируемой ярости. Оскалившись, как дворовый пес, прыщавый водитель изо всех сил ударил Голобородько кулаком в запрокинутое побагровевшее лицо. Он успел врезать ему еще раз, прежде чем блондин прошипел сквозь зубы:
- Что ты делаешь, урод? Делом займись! Голобородько тем временем обмяк, прекратив сопротивление. Его руки в последний раз взметнулись кверху, словно он приветствовал восторженную аудиторию, и бессильно упали вниз. Смык взглянул на его лицо и поспешно отвернулся: это было зрелище не для слабонервных. Открытые глаза архитектора закатились, сделавшись похожими на два слепых бельма, испачканный кровью рот был мучительно оскален, язык вывалился. Из-под удавки медленным густым потоком струилась кровь, пропитывая белый шарф, и Смык подумал, что блондин не столько задушил Голобородько, сколько перерезал бедняге глотку. Преодолев отвращение и страх, Смык запустил руку под лацкан кашемирового пальто и вынул из внутреннего кармана паспорт, бумажник и разноцветную книжечку авиабилета. Все эти вещи были теплыми от соприкосновения с еще не успевшим остыть телом Голобородько, и Смыка передернуло. До него только сейчас окончательно дошло, что он стал соучастником самой настоящей заказной мокрухи, произведенной без особенных затей, грубо, грязно и очень эффективно.
Блондин снял с шеи Голобородько стальную удавку и, сильно подавшись вперед, одним точным движением стер с нее кровь концом длинного белого шарфа, из-за которого Алитет Петрович при жизни напоминал карикатуру на чикагского гангстера времен сухого закона.
Первым побуждением Смыка было поскорее вытолкнуть труп из машины, благо дверца со стороны Голобородько все еще стояла открытой настежь, но он постарался взять себя в руки и сразу же сообразил, что оставлять труп на обочине лесной дороги в полусотне метров от оживленного шоссе нельзя ни в коем случае. Если его найдут и опознают, первым подозреваемым станет конечно же он, Смык, собственной персоной. Хмурый опер с Петровки будет рад повесить на его шею всех собак и сделает это без малейших колебаний.
- Шевелись, - скомандовал блондин и первым вылез из машины.
Смык плохо запомнил процесс переноса трупа с переднего сиденья на заднее. В голове у него шумело, перед глазами стоял туман, руки тряслись, как с похмелья. Убить человека в пьяной драке - это одно, а когда на твоих глазах, совсем рядом с тобой, ничего не подозревающего пассажира вдруг начинают душить стальной удавкой - это, граждане, совсем другое дело… Никогда в жизни Смыку не хотелось выпить так сильно, как сейчас. Он даже сомневался, что сможет вести машину, если сию же минуту не сделает хороший глоток прямо из бутылочного горлышка. Говорят, пьяный за рулем - причина аварии. Ну а трезвый, у которого от страха поджилки трясутся и мутится в голове, - это что, не причина аварии? Это смертник, камикадзе, вот что это такое…
- Ну вот, - сказал блондин, поправляя на шее Голобородько шарф таким образом, чтобы не было видно кровавых пятен, и насаживая ему на макушку вывалянную в грязи и кое-как отчищенную шляпу, - дело, можно сказать, сделано. Давай-ка поглядим, что этот умник вез в свою Америку. Открой багажник. Да веселей давай, самолет ждать не будет.
Оскальзываясь в грязи, Смык обошел машину и открыл багажник. Блондин отодвинул его плечом и по-хозяйски вынул из багажника чемодан Голобородько. Возвращаться за ключами он не стал, воспользовавшись вместо них лежавшей в багажнике отверткой. После двух сильных ударов замки сдались, и крышка чемодана откинулась. Блондин порылся внутри, удовлетворенно хмыкнул и достал из чемодана две толстые папки.
- Вот козел, - сказал он, бегло пролистав бумаги. - Обеспечил, значит, себе безбедное существование… Да, они были правы, в Америке этому засранцу делать нечего.
Он небрежно бросил папки обратно в чемодан и захлопнул крышку. Смык трясущимися руками закрыл багажник. Он не знал, что было в папках, и не хотел этого знать. Единственное, чего он сейчас хотел, это оказаться подальше отсюда - лучше всего дома, с бутылкой водки в одной руке и с граненым стаканом в другой. Сомнений в том, кто заказал Голобородько, у него не было. Похоже, бородатый архитектор попытался провести Вадика и Владика, но переоценил собственные возможности и поплатился за это. Такой поворот событий выставлял работодателей Смыка в совершенно новом свете, и прыщавый “специалист широкого профиля” впервые подумал о том, что, возможно, затесался не в свою весовую категорию.
Он вернулся за руль, со второй попытки захлопнул дверцу и слепо зашарил трясущейся рукой по рулевой колонке, пытаясь нащупать ключ зажигания. Как назло, проклятая штуковина куда-то запропастилась, и прошла почти минута, прежде чем до Смыка дошло, что в “Волге” замок зажигания расположен справа, а не слева, как в “Жигулях”. Заводя машину, он слишком рано отпустил ключ, и двигатель, чихнув, заглох. Смык скрипнул зубами, шепотом выматерился и снова потянулся к ключу.
- Погоди-ка, - сказал сидевший рядом с ним на месте Голобородько блондин. - Экий ты, братец, нервный. Так мы с тобой доедем только до первой встречной машины. На-ка, выпей.
Смык жадно схватил протянутую блондином плоскую металлическую флягу, свинтил с нее колпачок и замер, не донеся горлышко до губ.
- Что это? - подозрительно спросил он.
- Лекарство, - не глядя на него, ответил блондин. - Пей, пей, не бойся. Я тебя могу двумя пальцами прикончить, так какой смысл тратиться на отраву?
- Спасибо, - сказал Смык, - успокоили. Он отхлебнул из фляги и закашлялся, с сипением втягивая воздух. В плоской металлической посудине оказался чистый медицинский спирт. Пока Смык кашлял, колотя раскрытой ладонью по ободу руля, блондин отобрал у него флягу, протер ладонью горлышко, сделал микроскопический глоток, завинтил крышку и спрятал флягу в карман.
- Это, по-вашему, не отрава? - прокашлявшись, сипло спросил Смык. - Предупреждать же надо! Так ведь можно и в ящик сыграть!
- Впервые вижу человека, который утверждает, что может сыграть в ящик от глотка медицинского спирта, - спокойно заметил блондин, по-прежнему глядя мимо Смыка. - Ты весьма любопытный экземпляр. На твоем месте я завещал бы свое тело какому-нибудь анатомическому театру на предмет вскрытия и подробного исследования.
- Но-но, - сказал Смык, запуская двигатель. Упоминание об анатомическом театре ему не понравилось, но спирт действительно помог. От него по всему телу разлилось приятное мягкое тепло, руки перестали трястись, и Смык с удовольствием ощущал, как постепенно утихает противная внутренняя дрожь, не отпускавшая его с той минуты, когда блондин велел свернуть в лес. - Слушайте, а еще капельку вашего лекарства принять нельзя? Вдруг все-таки не умру…
- Ты сначала это перевари, - ответил блондин, закуривая сигарету. - А то окосеешь на ста пятидесяти километрах в час, и бравые московские спасатели будут долго разбираться, где тут ты, где я, а где этот бородатый придурок.
- Я аккуратно езжу, - возразил Смык, задним ходом выводя машину на обочину шоссе.
- Аккуратно ездить нам с тобой сейчас некогда, - уведомил его блондин. - Регистрация на рейс начнется через двадцать минут, так что… Опаздывать нам нельзя.
- А кто полетит? - спросил Смык, разворачивая машину и втыкая первую передачу. - Вы?
- Чего я там не видел, - равнодушно отозвался блондин. - Я, братец, в Штатах десять лет проработал и нахлебался тамошнего дерьма. Так что полетит он.
Последние слова сопровождались небрежным кивком в сторону заднего сиденья, где в уголке в позе задремавшего пассажира сидел труп в надвинутой на глаза широкополой шляпе. Смык старательно осклабился, давая понять, что оценил шутку, хотя юмор блондина даже ему показался чересчур мрачным.
До аэропорта добрались без приключений. Блондин молчал, и Смык был этому рад. Он боялся своего попутчика и не видел в этом ничего зазорного. В зеркало заднего вида Смык не смотрел, поскольку в нем виднелась испачканная дорожной грязью шляпа Голобородько, и при виде этой чертовой шляпы Смыка немедленно начинали одолевать неприятные мысли о том, что находилось под ней.
Он гнал машину в Шереметьево-2, невольно размышляя о том, кем мог быть сидевший рядом с ним хладнокровный убийца. Он сказал, что десять лет проработал в Соединенных Штатах. Интересно, кем? Каким-нибудь торговым представителем? Ох, вряд ли… То есть называться он мог как угодно, но его настоящая работа наверняка заключалась в промышленном или военном шпионаже. Вон какая рожа - чистый упырь! И Алитета свет Петровича он уделал в лучшем виде. Уделал и глазом не моргнул - спиртик, шуточки, сигаретка…
Зарулив на стоянку перед главным пассажирским терминалом международного аэропорта, Смык заглушил двигатель и немного резче, чем следовало, рванул на себя рукоятку ручного тормоза. Блондин с хрустом потянулся, бросил быстрый взгляд на часы и распахнул дверцу. Навстречу ему от главного входа в терминал уже торопился какой-то субъект. Смык посмотрел на этого парня и обомлел. Ощущение было такое, словно из-под него одним ударом выбили землю и он повис в безвоздушном пространстве, беспомощно глотая вакуум широко разинутым ртом.
От стеклянных дверей терминала к машине шел Голобородько собственной персоной: длинное пальто, белый шарф, шляпа, дурацкая рыжеватая бородка - все было на месте. Смыку впервые в жизни захотелось перекреститься, но он вовремя спохватился, что толком не помнит, как это делается - справа налево или слева направо.
Блондин тем временем выбрался из машины, подошел к чудесным образом воскресшему архитектору, коротко о чем-то переговорил и отдал ему документы, бумажник и билет, которые Смык полчаса назад вынул из кармана покойника. Пока они беседовали, Смык преодолел суеверный ужас и обернулся.
Труп, как и следовало ожидать, был на месте, а вовсе не разгуливал по территории автомобильной стоянки. Немного успокоившись, Смык посмотрел на человека, с которым разговаривал блондин. Сходство, достигнутое скорее всего при помощи умело наложенного грима, было просто потрясающим, но теперь Смык видел, что незнакомец немного выше убитого архитектора и чуточку уже в плечах. Пальто на нем было чуть-чуть другого оттенка, а шарф казался не таким длинным, как тот, которым была обмотана перерезанная стальной удавкой шея трупа. Загримированный под Голобородько незнакомец кивнул блондину, с чем-то соглашаясь или просто прощаясь, убрал бумажник, паспорт и билет во внутренний карман пальто (Смыка при этом снова передернуло), повернулся спиной к стоянке и спокойненько зашагал к зданию аэропорта.
Смык снова обернулся и уставился на труп. Машину легонько качнуло, и у него над ухом раздался голос блондина:
- Поганая смерть, правда? Подумать только, что его последние слова были: “Мне надо в аэропорт!”. Ну, по крайней мере, мы с тобой выполнили его последнее желание: в аэропорту он побывал. Заводи, поехали.
Смык завел машину, чувствуя, что его снова начинает трясти. Эта растреклятая история никак не хотела заканчиваться, и Смык подумал, что для него лично она может не закончиться вообще. Он стал свидетелем не то начала, не то конца какой-то сложной многоходовой комбинации, задуманной Вадиком и Владиком. А Вадик и Владик были совсем не теми парнями, которые стали бы полагаться в таком деле на чью-то скромность. С их точки зрения, было гораздо проще и надежнее пришить неудобного свидетеля сразу же после того, как в нем отпала нужда. Смык пожалел, что не взял с собой ничего, что хотя бы отдаленно напоминало оружие, но в следующее мгновение решил, что никакое оружие не помогло бы ему в схватке один на один с этим чертовым блондином, который выглядел и вел себя так, словно был целиком скручен из стальной проволоки.
На выезде из аэропорта у обочины стоял сине-белый милицейский “форд” - длинный, широченный, обтекаемый и приземистый, как присевший перед прыжком хищник. По дороге сюда Смык его не заметил, зато теперь он весь облился холодным потом, представив себе, что будет, если его сейчас остановят и угрюмый сержант, наклонившись к дверце, произнесет роковые слова: “Операция «Антитеррор». Выходите из машины, приготовьте документы для проверки”. Но сержант - на сей раз это оказался толстый капитан с бляхой гибедедешника на широкой груди - удостоил проехавшую мимо него “Волгу” лишь ленивым, ничего не выражающим взглядом.
Смык с трудом перевел дыхание, облизал губы и слегка дрожащим от пережитого волнения голосом сказал:
- Пронесло.
Блондин не ответил. Он опять курил, держа сигарету по-солдатски, огоньком в ладонь, и, отвернувшись от Смыка, смотрел в окно на проносящийся мимо пейзаж, который несколько разнообразили стоявшие вдоль дороги стайки крикливо одетых девиц легкого поведения. Смык снова, в который уже раз за это несчастливое утро, взял себя в руки, пытаясь отогнать звериное предчувствие беды, которое крепло и разрасталось где-то в районе диафрагмы.
Наконец блондин потушил сигарету в пепельнице, повернулся к Смыку и окинул его равнодушным взглядом холодных серых глаз.
- На следующем перекрестке повернешь направо, - сказал он не терпящим возражений тоном.
- Зачем? - трусливо спросил Смык, отлично понимая, что вопрос прозвучал глупо и неуместно.
- Зачем? - для разгона переспросил блондин. - Да как тебе сказать… Понравился ты мне. Дай, думаю, заманю этого красавчика в лесок. Выпьем, поговорим, поцелуемся…
Смык бросил на попутчика затравленный взгляд, силясь понять, шутит он или говорит всерьез. А вдруг и вправду извращенец? Сопротивляться такому бесполезно и очень опасно, а сдаться без боя как-то.., неловко, что ли.
«Только этого мне и не хватало, - подумал Смык. - Чтобы этот упырь, только что задушивший человека, взял и опустил меня прямо здесь, рядышком с трупом…»
Видимо, его мысли явственно проступили на лице, или в глазах, или где там еще их можно прочесть. Блондин вдруг нехорошо усмехнулся и спросил:
- Ну, чего уставился как баран на новые ворота? Не бойся, цела будет твоя прыщавая задница. Просто не надо задавать дурацких вопросов. “Зачем…” Ты что, собрался жмурика в город везти?
- Так надо было его сразу выбросить, - сказал Смык. - Там, в лесочке. Присыпали бы веточками, снежком забросали…
- Поворот не пропусти, - напомнил блондин, начисто проигнорировав слова Смыка.
Смык обиженно замолчал и свернул, где было ведено. Он понятия не имел, как себя вести с этим человеком, и очень боялся, что это на самом деле не имеет никакого значения: вот пырнет сейчас пером под ребро, и вся дипломатия на этом кончится…
В полукилометре от перекрестка асфальт кончился. Некоторое время “Волга” довольно резво катилась по щебенке, а потом под колеса легла родная российская грунтовка - ухаб на ухабе, рытвина на рытвине. Дорога выглядела так, словно над ней прошлось звено тяжелых бомбардировщиков, утюжа вражескую автоколонну. Здесь Смыку стало не до переживаний: он целиком сосредоточился на том, чтобы не увязнуть в этой грязи намертво, ожесточенно работая педалями и рукояткой коробки скоростей. Он перешел сначала на третью, потом на вторую, а потом и на первую передачу. Двигатель обиженно выл и рычал, из-под колес веером летела темная вода и комья липкой грязи. От толчков и тряски с мертвого Голобородько свалилась шляпа, и теперь в зеркале заднего вида маячила синяя оскаленная физиономия с закатившимися под лоб глазами и вывалившимся черным языком. Некоторое время Смык боролся с собой, а потом все-таки не выдержал и повернул зеркало так, что в нем не стало видно ничего, кроме потолка салона. Блондин насмешливо покосился на него, но промолчал. Спустя минуту машину сильно подбросило на камне. Позади раздался глухой шум. Смык покосился назад через плечо и понял, что от толчка труп свалился на сиденье, а может быть, и вовсе на пол. Смыку немного полегчало: мертвец должен лежать, а не торчать у всех на виду, как непристойная карикатура на живого человека.
Блондин вынул из кармана сигареты, чиркнул зажигалкой и принялся ловить кончиком сигареты пляшущий от немилосердной тряски огонек. С третьей или четвертой попытки это ему наконец удалось, и салон наполнился голубоватым табачным дымом.
- Особые приметы, - вдруг нарушил молчание блондин, и Смык удивленно повернулся к нему, не понимая, что он имел в виду. - Ты не в курсе, у него были какие-нибудь особые приметы? Впрочем, откуда тебе знать… Ничего, сейчас разберемся. Тебе придется мне помочь. Надеюсь, ты уже понял, что нашего приятеля, - он показал большим пальцем на заднее сиденье, - не должны опознать ни при каких обстоятельствах. Я не думаю, что в Москве много людей, которым известны его особые приметы, но я привык работать чисто. Если сказано, что труп должен быть неопознанным, значит, его не должна узнать даже родная мама. Ты меня понимаешь?
- Не совсем, - соврал Смык.
Правда заключалась в том, что он не хотел понимать своего пассажира. При одной мысли о том, что задумал этот упырь, содержимое желудка Смыка разом подкатило к горлу, просясь на волю. Смык изо всех сил стиснул зубы и сглотнул, загоняя свой завтрак на место, как патрон в обойму.
- Ничего, - сказал блондин, хмуро скалясь, - поймешь. Ты парень сообразительный, так ведь? Кажется, я видел у тебя в багажнике топор. Сверни-ка во-о-он в ту просеку и остановись. Придется немного поработать. Да, и постарайся не испачкаться, ладно?
Не успев дослушать до конца, Смык ударил по тормозам, распахнул дверцу и свесился наружу, держась правой рукой за руль, а левой - за дверную ручку. В следующее мгновение послышался утробный" звук, и завтрак Смыка с громким плеском выскочил на дорогу, образовав на ней лужицу неприятного желтовато-белого цвета.

Глава 3

Главный редактор оказался вовсе не убеленным сединами ветераном журналистики в очках с мощными бифокальными линзами, образ которого сложился в воображении Юрия по дороге в редакцию. Напротив, это был сравнительно молодой, никак не старше Юрия, неплохо сложенный и отлично одетый человек с густой, аккуратно подстриженной и тщательно, волосок к волоску, уложенной светло-русой шевелюрой. Он выглядел как преуспевающий бизнесмен, посвящающий довольно много времени занятиям в тренажерном зале, хотя сидячий образ жизни давал о себе знать: полы распахнутого двубортного пиджака выставляли на обозрение туго обтянутое белой рубашкой округлое брюшко - небольшое, но какое-то очень представительное. Юрий подумал, что солидный и преуспевающий мужчина, приближающийся к сорокалетнему юбилею, просто обязан обзавестись таким вот аккуратным, законопослушным брюшком. Плоский живот - удел тех, кто никак не может остепениться и зарабатывает на хлеб беготней, прыжками и прочими малопочтенными телодвижениями.
Изловить главного редактора оказалось совсем не просто, хотя редакция занимала всего пять небольших комнат на шестом этаже нового административного здания недалеко от Арбата. Двери всех пяти комнат выходили в длинный коридор, и в каждой из этих прокуренных, насквозь пропитавшихся ароматом крепкого черного кофе комнатушек сидели люди, которые на вопрос Юрия отвечали, что главный только что был здесь и вышел минуту назад. Поначалу Юрий заподозрил, что здесь не обошлось без мистики, но вскоре пришел к выводу, что газетчики попросту водят его за нос, покрывая коллегу, который уединился где-то с дамой своего сердца или, скажем, скрывается от разгневанных читателей. В тот самый момент, когда он окончательно утвердился в этом мнении, одна из выходивших в коридор дверей распахнулась, и оттуда вышел человек, по описанию похожий на главного редактора. Юрий мигом понял причину неудачи своих поисков: дверь, за которой скрывался неуловимый деятель столичной журналистики, была дверью мужского туалета.
На ходу закуривая сигарету и ухитряясь одновременно вытирать ладони клетчатым носовым платком, редактор устремился куда-то в конец коридора, набирая скорость так стремительно, словно внутри у него был спрятан мощный двигатель фирмы “Порше”. Юрий едва успел остановить его, поймав за рукав: что-то подсказало ему, что оклика редактор не услышит. Тот неохотно остановился и первым делом выжидательно уставился на руку Филатова, все еще деликатно сжимавшую рукав его дорогого пиджака. Юрий понял намек и поспешно разжал пальцы.
- Так, - деловито сказал редактор, переводя взгляд со своего рукава на лицо посетителя. - Вы ко мне?
- Если вы главный в этом сумасшедшем доме, то к вам, - сказал Юрий.
- Ну-ну, - усмехнулся редактор. - Не надо быть таким впечатлительным. Обыкновенная рабочая обстановка. Вы по делу или с претензиями? Если с претензиями, то это к ответственному секретарю. Шестьсот семнадцатая комната. Там вас выслушают и безотлагательно примут меры. Это в том случае, если ваши претензии обоснованы.
- А если нет? - из чистого любопытства поинтересовался Юрий.
- Тогда просто выслушают, - не скрывая вздоха, ответил главный. - Следовало бы, конечно, разработать систему мероприятий и на этот случай, но в нашем штатном расписании, увы, нет должности вышибалы.
- Не слишком вежливо, - не удержался Юрий.
- Зато предельно откровенно. Слушайте, если у вас нет ко мне никакого дела, то я, пожалуй, того… Меня там, знаете ли, ждут…
- Я по делу, - поспешно сказал Юрий. - Честное слово. Видите ли, я живу в одном доме с Веригиным…
- Веригин? А, это наш водитель! Мне пришлось его уволить. Ну на кой черт, скажите на милость, мне нужен водитель без водительского удостоверения? Если вы пришли по его поручению, чтобы.., гм.., обсудить связанные с увольнением вопросы, то учтите: я неплохо боксирую.
- Да ну?! - обрадовался Юрий. - Хотелось бы попробовать. Но это в другой раз.
- Только не говорите, что пришли сюда искать спарринг-партнера!
- Черт возьми, - сказал Юрий. - Теперь я понимаю, почему в наших газетах столько бреда и так мало правдивой информации. Если это ваша обычная манера разговора, то я представляю, как должно выглядеть взятое вами интервью.
Редактор озадаченно посмотрел на него и вдруг расхохотался.
- Подите к черту, - сказал он. - Если вы так же боксируете, как ведете разговор, то я вам не партнер. Здоровье, знаете ли, дороже. А что касается бреда и умения брать интервью… Открою вам маленький секрет: если бы я и мои коллеги дословно печатали то, что несут герои наших публикаций, вы решили бы, что мир окончательно сошел с ума. Так я вас слушаю.
- Собственно, я всего-навсего хотел получить место Веригина, - сказал Юрий.
- Действительно “всего-навсего”, - с некоторым удивлением констатировал главный редактор. - Ладно, пойдемте в кабинет. Трудовая книжка при вас?
Юрий похлопал себя по нагрудному карману и кивнул. Главный редактор бросил вороватый взгляд на часы, почти незаметно вздохнул и толкнул дверь, на которой красовался надраенный до блеска латунный номер шестьсот тринадцать.
- Газетный народ - это сборище суеверных циников и эгоистичных негодяев, - громогласно объявил он, входя в кабинет. - Никто не хочет работать в комнате номер тринадцать, вот мне и пришлось занять ее под свой кабинет. Впрочем, спасенья от этих акул нет и здесь.
Он был прав. В комнате уже находилось два человека: молодой красавец в каштановых кудрях до плеч, растянутом свитере и потрепанных джинсах и светловолосая девица, которая с невероятной скоростью набирала на компьютере какой-то текст под диктовку своего кудрявого коллеги. Когда дверь распахнулась, молодой человек замолчал, и оба уставились на вошедших, словно ожидая, что те сию минуту застесняются и покинут помещение.
- Нечего на меня таращиться, - агрессивно заявил главный редактор. - Это, между прочим, мой кабинет, и если я терплю вас, то только потому, что мама и папа хорошо меня воспитали.
- У тебя была мама? - преувеличенно изумился обладатель каштановых кудрей и свитера. - Никогда бы не подумал. И учти, я слышал все эпитеты, которыми ты только что наградил членов нашего трудового коллектива.
- Замолчи и займись делом, не то тебе еще и не такое придется услышать, - парировал главный, ловко приземляясь в вертящееся кресло у окна, из которого открывался неплохой вид на окрестности.
- Здесь дамы, - сказала светловолосая девица, имея в виду себя, поскольку других дам в кабинете не было.
- Ах да, пардон! Тогда словесная экзекуция отменяется. Напомните мне, чтобы я купил розги. Давайте вашу трудовую книжку, - обратился он к Юрию.
Юрий молча повиновался. Ему здесь нравилось, но он предпочитал помалкивать, поскольку, общаясь с остряками, к каковым, несомненно, относился главный редактор, ощущал себя так, словно шел по тонкому льду. В изящной словесности он был не силен и все время боялся сморозить какую-нибудь глупость. Конечно, подумал он с иронией. То ли дело навернуть кому-нибудь по физиономии! “Навесить по чавке”, - как говорили у нас в школе…
Редактор быстро перелистал трудовую книжку.
- Так, что тут у нас? ВДВ, старший лейтенант.., ого! Водитель такси, инкассатор в коммерческом банке, снова водитель такси.., монтажник-высотник.., ну, это понятно. Родственная, так сказать, специальность… Я вижу, вы нигде подолгу не задерживаетесь. Что так? Проблемы с выпивкой или тяжелый характер?
- Обстоятельства, - коротко ответил Юрий, который не собирался вдаваться в подробности. Он ждал этого вопроса и был готов к тому, что главный редактор откажется принять на работу заядлого летуна.
- Жертва цепи несчастных случайностей, как и все мы, - слегка перевирая Курта Воннегута, процитировал редактор. - Ясно, ясно…
Он продолжал листать трудовую книжку, вчитываясь в немногочисленные записи. Внезапно он откинулся на спинку кресла. Взгляд его остекленел, рот приоткрылся. Это продолжалось не больше секунды.
- Слушайте, - сказал он, - интересное получается кино. В этом документе, - он легонько похлопал по столу раскрытой трудовой книжкой, - имеются странные совпадения с некоторыми любопытными событиями. Взять, к примеру, вашу работу инкассатором. Помнится, как раз в то время из этого самого банка сперли четыре миллиона долларов. Подорвали броневик, убили инкассатора, а в мешках оказалась резаная бумага… А через неделю после того, как эта история не то закончилась, не то была замята, вы увольняетесь из банка по собственному желанию. Потом вы занимаетесь частным извозом, и снова странное совпадение - война таксистов, кто-то буквально выкашивает чеченскую группировку, которая держала таксистов и автосервис. Вы тут же оставляете это выгодное дело и отправляетесь строить какую-то ЛЭП у черта на рогах, в тайге. Я помню публикацию, в которой рассказывалось о бригаде монтажников-высотников, в полном составе угробившейся где-то в тех краях, фирма оказывается замешанной в крупной контрабанде цветных металлов, ее руководитель погибает при достаточно странных обстоятельствах, и снова совпадение времени и места… Черт с ним, с трудоустройством! Не хотите дать нашей газете эксклюзивное интервью?
- Вам бы фантастику писать, - спокойно сказал Юрий. - Или детективы. Знаете, те, что в пестрых обложках. Незнанский, Маринина, Тополь, Воронин…
- Но совпадения…
- Это совпадения.

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

- Значит, давать интервью вы не хотите.
- Я хочу получить работу.
- Да-да, конечно. А потом наша редакция взлетит на воздух со всем персоналом, а наших спонсоров повяжет Интерпол… Впрочем… А, не отпускать же вас, в самом-то деле! Так я хотя бы смогу наблюдать за вами и надеяться, что когда-нибудь мне удастся вас подпоить и выпытать что-нибудь любопытное. А?
- Бэ, - парировал Юрий. - Так вы берете меня на работу?
- Ну а если так, - вдохновленный новой идеей, сказал редактор, - я вам штамп в трудовую книжку, а вы мне - интервью? Это называется шантаж, если вы не в курсе.
В этот момент дверь снова распахнулась, и в кабинет заглянул человек в кожаной куртке, который придерживал на плече полупустую спортивную куртку.
- Послушай, Игорь, - обратился он к главному редактору тоном, в котором сквозило с трудом сдерживаемое раздражение. - Так же невозможно работать! Я что, должен отправляться в это тридесятое царство пешком?
- Твое тридесятое царство расположено в черте города, - устало сказал главный редактор. - Туда ходит трамвай и, как минимум, два автобуса. Да, и еще троллейбус.
- Не ты ли требовал, чтобы я сдал материал к восемнадцати ноль-ноль?
- Я, - сказал главный редактор. - Это было больше часа назад. Не понимаю, почему ты до сих пор здесь.
- Потому что ты не даешь мне транспорт.
- Я не даю?! - возмутился редактор. - Вот ключи, садись и езжай.
- Тебе отлично известно, что у меня нет прав, - агрессивно заявил противник езды в общественном транспорте. Было видно, что в тяжелой кожанке ему жарко и что его раздражение от этого только усиливается.
- Подумаешь, нет прав, - не сдавался редактор. - Было бы пятьдесят баксов, а права - чепуха. В крайнем случае, покажешь журналистское удостоверение и скажешь, что выполняешь срочное задание. Пишешь хвалебный очерк о работе столичной ГИБДД.
- Черт возьми! Я не умею водить эту штуку, и ты об этом отлично знаешь!
Главный редактор закатил глаза к потолку, а потом перевел взгляд на Юрия. Тот ухмыльнулся и сказал:
- Вот и весь ваш шантаж.
Девица за компьютером скромно прыснула в кулак, а кудрявый юнец в растянутом свитере откровенно заржал. Обладатель кожаной куртки посмотрел на них, как на законченных психов, явно не понимая, что происходит.
- Кругом чертовы умники, - проворчал главный редактор. - Пропади она пропадом, эта демократия! Держите, умник!
Он швырнул Юрию ключи от машины, сердито закурил очередную сигарету и углубился в изучение лежавшей перед ним трудовой книжки, перестав обращать на окружающих внимание.
Юрий вышел из кабинета вслед за человеком в кожаной куртке, с невольным уважением думая о том, что главный редактор - опасный человек, умело скрывающий высокий профессионализм и чертовскую проницательность под личиной безответственного трепача. Спускаясь в лифте с шестого этажа, Юрий дал себе торжественную клятву быть предельно острожным - вообще и при общении с главным редактором - в частности.
По дороге к редакционной автостоянке он разглядывал своего попутчика. Это был парень лет тридцати плюс-минус два года: точнее определить его возраст было трудно, поскольку он был моложав и уделял много времени уходу за своей внешностью. Темная волнистая шевелюра и твердо очерченное, лишенное возраста лицо с прямым носом, карими глазами и красивым чувственным ртом придавали ему вид этакого героя-любовника, только что спрыгнувшего с экрана голливудского фильма. Впечатление усиливали широкие плечи и выпуклая, как наковальня, грудь завзятого спортсмена. Одевался он с нарочитой небрежностью, которая не столько скрывала, сколько подчеркивала тот факт, что одежда съедала львиную долю его бюджета и стоила сумасшедших денег. На его запястье поблескивал дорогой хронометр, а запахом его туалетной воды можно было наслаждаться как самостоятельным произведением искусства.
В течение некоторого времени Юрий пытался разобраться в чувствах, которые вызывал у него этот тип. Вместе со смутной симпатией Юрий ощущал не менее смутную неприязнь к редакционному красавчику. Возможно, виноваты в этом были его чересчур красные, словно подведенные яркой помадой губы или тщательно ухоженные ногти, а может быть, сцена, которую он устроил в кабинете главного редактора из-за отсутствия служебного транспорта. Юрий не торопился выносить окончательный приговор: он знавал смельчаков и покруче, странности которых гораздо сильнее бросались в глаза, но которые были при этом хорошими людьми и верными товарищами. Знавал он и других - этаких рубах-парней, всеобщих любимцев, готовых ходить в обнимку со всем белым светом, которые неожиданно обнажали свое гнилое, подлое нутро. Человек - штука сложная, и сплошь и рядом не способен разобраться даже в себе самом, не то что в окружающих. Юрий Филатов давно вывел для себя простенькую формулу, с помощью которой делил окружающих на друзей и врагов: судить о человеке нужно исключительно по его поступкам, не обращая внимания на такие мелочи, как внешность, манеры и в особенности на слова, которые этот человек произносит.
На стоянке их ждал автомобиль - еще не старый восьмиместный “фольксваген-каравелла”. Его черные борта тускло поблескивали сквозь слой дорожной грязи.
- Ничего тележка, - сказал Юрий, чтобы завязать разговор. - И цвет подходящий.
- А что - цвет? - удивился журналист.
- А знаете, что сказал Генри Форд по поводу цвета автомобиля? Что машина может быть любого цвета при условии, что этот цвет - черный.
- Остроумно, - равнодушно отозвался журналист, забираясь на переднее сиденье микроавтобуса. - Александр Дергунов, - представился он. - Александр Федорович, если вам вдруг захочется соблюсти субординацию.
- Юрий, - коротко ответил Юрий. Руки ему Дергунов не подал, а в тоне, которым он разговаривал, чудились нотки скучливого пренебрежения, свойственного начальнику, в силу обстоятельств вынужденному накоротке общаться с обслугой, к числу которой он, без сомнения, относил водителя редакционной машины. Поразмыслив над этим с минуту, Юрий решил, что Дергунов ему все-таки не нравится, и мысленно махнул рукой: в конце концов, жениться на уважаемом Александре Федоровиче он вовсе не собирался.

* * *

Владислав Андреевич Школьников был высоким, под два метра, и грузным пятидесятилетним человеком. Грузнеть он начал после сорока, когда оставил серьезные занятия своим любимым гиревым спортом: начало пошаливать сердце и обнаружилось что-то такое с суставами, так что о настоящих нагрузках пришлось забыть, заменив их жалкими, но очень дорогостоящими суррогатами - всякими тренажерами, бегущими дорожками и прочей белибердой, придуманной ленивыми американцами. Тренажеры помогали слабо, тем более что врачи настаивали на ограничении нагрузок, и вес Владислава Андреевича неуклонно рос, пока не достиг ста двенадцати килограммов. Впрочем, дальше этого дело не пошло, и Владислав Андреевич, казалось, навсегда остался на узкой грани, разделяющей понятия “грузный” и “тучный”.
Седеть он начал еще раньше, где-то после тридцати, и к пятидесяти годам его волосы окончательно обесцветились, хотя все еще оставались густыми и жесткими. Контактных линз Владислав Андреевич не признавал, упрямо продолжая повсюду таскать с собой очки для чтения в старомодном пластиковом футляре. Одевался он дорого и строго и ездил на неизменном шестисотом “мерседесе”, который с течением времени перестал восприниматься окружающими как признак сумасшедшего богатства, уступив пальму первенства “роллс-ройсам”, “бентли” и “кадиллакам”. Тем не менее это была машина, которая полностью устраивала Владислава Андреевича: комфортная, надежная, скоростная, не слишком бросающаяся в глаза и при этом достаточно просторная, чтобы вместить в себя его большое, тяжелое тело. Школьников всегда управлял машиной сам, не передоверяя этого посторонним людям: во-первых, потому, что сам процесс до сих пор доставлял ему удовольствие, а во-вторых, потому, что доверять кому бы то ни было он считал непростительной глупостью.
В молодости Владислав Андреевич прошел отличную выучку сначала в райкоме ВЛКСМ, а затем и в партийных органах. К настоящей власти он так и не пробился, но полученные в юности навыки подковерной борьбы весьма пригодились ему в бизнесе: интриги конкурентов и нечистых на руку партнеров он видел во всех подробностях раньше, чем они начинали претворяться в жизнь. И не только видел, но и пресекал, выбирая меру пресечения по собственному усмотрению: мог просто пожурить, мог одним движением руки сбросить на самое дно зловонной финансовой пропасти, откуда не было возврата, а мог и сказать пару слов кому следует. После этого не понравившийся Владиславу Андреевичу человек просто исчезал, и дело о его исчезновении неизменно превращалось в очередную безнадежную милицейскую “висячку”.
При этом Владислав Андреевич Школьников никогда не стремился откусить больше, чем могло поместиться у него во рту, и бизнес, которым он занимался, процентов на девяносто пять был легальным, как смена времен года, и законным, как уплата налогов. Объяснялась такая странная приверженность к соблюдению закона очень просто: Владислав Андреевич был одинок, далеко не молод и не верил в то, что банковский счет пригодится ему в загробной жизни. Он зарабатывал ровно столько, сколько было нужно, чтобы вообще не думать о деньгах - иногда чуть больше, иногда чуть меньше, - и вовсе не стремился менять существующее положение. Он жил в свое удовольствие, а сверхприбыли в его случае означали только сверхвыплаты бывшей жене, которая и после развода продолжала умело и со вкусом пить из Владислава Андреевича кровь. Он не переживал по этому поводу: за ошибки молодости всегда приходится расплачиваться в зрелом возрасте, но надрываться и рисковать только ради того, чтобы эта безмозглая стареющая стерва купалась в роскоши и содержала на его деньги молодых жеребцов, Владислав Андреевич не собирался.
Пару лет назад у Школьникова внезапно возникла очередная проблема с родственниками: откуда ни возьмись объявился племянник. Собственно, Вадим Севрук состоял с Владиславом Андреевичем в таком дальнем родстве, что назвать его племянником можно было только условно: он приходился сыном троюродной сестре Владислава Андреевича, с которой тот в юности был весьма дружен. Дружба их в те золотые дни зашла настолько далеко, что родители запретили им видеться. В последнее время Владислав Андреевич почему-то часто вспоминал нежную кареглазую Машу, с невольным раздражением думая о том, что, не окажись их родители такими твердолобыми, его судьба могла бы сложиться совсем иначе. Нет, в самом деле, разве можно говорить об инцесте, когда речь идет о троюродных брате и сестре! Ели уж на то пошло, то все люди на свете в какой-то степени родственники.
С тех пор утекло очень много воды. Жизнь сложилась так, что со временем Владислав Андреевич совсем потерял из виду свою первую любовь. Он знал о ней только то, что она вышла за муж за военного и, кажется, уехала с ним куда-то на Дальний Восток. Весточек от нее Школьников не получал, и это было, по его разумению, вполне естественно. И вот - племянник…
Все получилось как в дешевой мелодраме. Вадим приехал с письмом от Марии. Письмо оказалось первым и последним: Маша писала, что умирает от рака. Муж ее, морской летчик Севрук, оказывается, пропал без вести где-то над Тихим океаном еще в девяносто первом году, так что теперь единственный сын Марии остался круглым сиротой.
Письмо произвело на Владислава Андреевича крайне тяжелое впечатление, усугублявшееся видом сидевшего напротив него сироты. Школьников смотрел на Вадима и видел перед собой обыкновенного проходимца, который запутался в долгах и прибежал через всю огромную страну спасаться к богатому родственнику. Проходимцу было уже за тридцать, так что гладить сиротку по головке и угощать конфеткой не имело смысла. Давать ему деньги тоже было бессмысленно, да к тому же и опасно: никто с таким нетерпением не ждет смерти своих родных, как запутавшиеся в долгах племянники богатых дядюшек.
«Долги?” - на всякий случай уточнил Владислав Андреевич. Церемониться с этим дальневосточным проходимцем он не собирался и потому не стал облекать свой вопрос в более деликатную форму. “Сирота” скромно кивнул. “Большие долги”, - уже без вопросительной интонации, но со вздохом продолжал Владислав Андреевич и удостоился еще одного молчаливого кивка. “Ну вот что, юноша, - сказал он тогда. - Денег я вам не дам. Хотите заработать - милости прошу. Место для вас в моей фирме найдется. Но предупреждаю: мы занимаемся легальным бизнесом, и здесь ваши штучки не пройдут. Поймаю за руку - оторву ее к чертовой матери. Учтите, это не эвфемизм, а суровая правда жизни. Именно оторву, а потом возьму ее и буду бить вас по голове, пока не устану. А устану я нескоро, поверьте. Вам все ясно?»
Вадиму Севруку все было ясно. Он получил место менеджера в строительной компании, помимо всего прочего принадлежавшей Владиславу Андреевичу, и взялся за дело с показным рвением, которое, по всей видимости, должно было убедить Школьникова в чистоте его намерений. Владислав Андреевич на эту удочку не попался и в течение целого года не спускал с племянничка глаз, контролируя буквально каждый его шаг. Коллеги отзывались о Вадиме в самых восторженных тонах. Он вкалывал не за страх, а за совесть и ни разу не был пойман на попытке запустить руку в карман Владислава Андреевича. Он даже не заключал сомнительных сделок - в общем, вел себя так, словно его подменили. Потом генеральный директор строительной фирмы, в которой работал Вадим, внезапно и глупо погиб в автомобильной катастрофе. Поговаривали, что дело тут не совсем чисто, но такое всегда говорят, когда погибает крупный бизнесмен. Ни официальное следствие, ни проведенное Владиславом Андреевичем негласное расследование не дали никаких результатов, и смерть генерального директора была признана стопроцентным несчастным случаем. После некоторых колебаний Школьников все же назначил своего родственника на освободившийся пост и, к своему немалому удивлению, ни разу об этом не пожалел.
Обо всем этом он размышлял, ведя свой “шестисотый” по загородному шоссе. Смеркалось. Справа над темной полосой леса повис тонкий серпик молодого месяца, и Владислав Андреевич всю дорогу боролся с искушением вынуть бумажник и показать месяцу деньги, что, по слухам, обязательно должно было привести к резкому увеличению прибылей. Впрочем, с прибылями и без этого был полный порядок, и Школьников не стал останавливать машину, тыкать в небо раскрытым бумажником и бормотать идиотские заклинания.
Его мысли снова сами собой вернулись к Вадиму. Севрук по-прежнему выглядел проходимцем - отъевшимся, остепенившимся, но в глубине души так и оставшимся уличным кидалой. Глаз у Владислава Андреевича был наметанный, и провести его было трудно. Он по-прежнему не верил “сиротке”, хотя тот за два года ни разу не дал ему повода для недовольства. Мало-помалу Школьников начал склоняться к мысли, что с самого начала отнесся к парню чересчур предвзято. Возможно, в том, что он стал проходимцем, была виновата среда, в которой он рос и пытался заниматься бизнесом. Теперь, когда его окружение изменилось, Вадим, судя по всему, изменился тоже. Владислав Андреевич начинал надеяться, что это были изменения к лучшему, но распахивать объятия племяннику пока не спешил в силу укоренившейся привычки никому не доверять, а не исходя из каких-то конкретных соображений. Но его все чаще посещали мысли о том, что рано или поздно придется передать кому-то дела фирмы и уйти на покой: он вовсе не собирался тянуть лямку до самой смерти, не видя в этом никакого смысла. Работа, бизнес, деньги - это не самоцель. Того, что уже накоплено, с избытком хватит на полтора - два десятилетия спокойной безбедной жизни, и на похороны тоже останется, даже если кому-то взбредет в голову похоронить его в золотом гробу. Так есть ли смысл надрываться, сокращая и без того не слишком долгий остаток жизни? Владислав Андреевич считал, что смысла в этом не больше, чем в поедании ядовитых грибов.
В свете фар призрачно блеснул синий щит дорожного указателя. Владислав Андреевич немного сбросил скорость, чтобы в темноте не проскочить знакомый поворот, и, когда справа показалось боковое ответвление дороги, плавно свернул туда. Тяжелый “мерседес” слегка подбросило на выбоине, и Владислав Андреевич сделал в памяти заметку: нужно дать указание о ремонте дорожного покрытия, не дожидаясь, пока у муниципальных ремонтных служб дойдут до этого руки.
Впрочем, узкая асфальтированная дорога, что вела через лес к его загородному дому, до сих пор была в очень приличном состоянии, хотя ее построили десять лет назад и с тех пор еще ни разу не ремонтировали. Ведя послушный “мерседес” по гладкому асфальту. Школьников привычно усмехнулся: умеем, умеем строить, когда захотим. Всего-то и надо что соблюсти давно известную, многократно проверенную и отработанную технологию. А для этого достаточно просто проследить, чтобы те, кто этим непосредственно занимается, не крали и работали на совесть. Ах, эти вечные российские беды - воровство, пьянство и безалаберность! Если бы не они, все эти шведы и американцы давным-давно перестали бы даже дышать нам в спину, оставшись где-то далеко позади.
Вскоре лучи фар уперлись в крепкие дубовые ворота, заливая их безжалостным слепящим светом. Подъехав к воротам почти вплотную, Школьников вышел из машины, открыл ключом калитку, вошел во двор и отодвинул засов, на который были заперты ворота. Тяжелые створки откатились в стороны, бесшумно поворачиваясь на хорошо смазанных петлях. Школьников не держал в загородном доме ни охраны, ни прислуги, ограничиваясь тем, что время от времени вызывал человека для уборки и мелкого ремонта.
Он загнал машину во двор, запер ворота и первым делом включил свет на открытой веранде, опоясывавшей выстроенный в восточном стиле коттедж.
Шумевший за забором сосновый лес мгновенно исчез, слившись со сгустившейся за пределами освещенного пространства темнотой. Исчез и сам забор, и почти весь огороженный им участок. Теперь в поле зрения Владислава Андреевича осталась только мощенная кирпичом подъездная дорожка и кусок засеянного ровной, похожей на искусственную, вечнозеленой травой двора. Школьников не стал врубать установленные на крыше прожекторы, освещавшие весь периметр двора. Воров он не боялся: в доме было четыре охотничьих ружья и пропасть боеприпасов, да он и голыми руками мог справиться почти с кем угодно - при том условии, разумеется, что этот “кто угодно” не окажется чересчур проворным и позволит кулаку Владислава Андреевича хотя бы раз соприкоснуться со своей физиономией.
Школьников отпер парадную дверь и вошел в просторный холл, тускло освещенный отблесками горевших на веранде ламп. Свет проникал через два высоких узких окна, расположенных по бокам двери. Владислав Андреевич щелкнул выключателем, и вдоль стен помещения зажглись скрытые светильники. Повесив на стоявшую в углу старомодную вешалку красного дерева шляпу и плащ, Школьников неторопливо двинулся в глубь дома.
Он любил этот дом и приезжал сюда, как только у него выдавалось несколько свободных часов. Субботний вечер и воскресенье он проводил здесь почти всегда, нарушая эту традицию только тогда, когда случалось что-то экстраординарное. Владислав Андреевич не тяготился одиночеством: он слишком хорошо знал людей, чтобы страдать из-за их отсутствия. У него были книги, ружья и, на самый крайний случай, телевизор и видеомагнитофон с набором любимых фильмов - в основном старых комедий от Чаплина до Рязанова и Данелия. Помимо этого, в доме имелась прекрасно оборудованная столярная мастерская, где Владислав Андреевич периодически предавался любимому занятию - мастерил скворечники. Скворечники у него получались затейливые, невиданных конструкций и очень красивые, но вот беда: скворцы почему-то наотрез отказывались селиться в этих резных теремах, предпочитая выводить птенцов где попало. Школьников на скворцов не обижался: в конце концов, хобби есть хобби, и ждать от него какой-то практической отдачи не приходится.
Первым делом он заглянул в подсобное помещение и включил электрический обогреватель, который отапливал дом и грел воду для хозяйственных нужд. Лезть в сауну Владиславу Андреевичу сегодня не хотелось, а вот душ принять следовало, да и протопить в доме тоже не мешало: все-таки на дворе стоял не август, а всего лишь март, и вечнозеленая травка во дворе только-только пробивалась сквозь истончившуюся броню почерневших сугробов. Ночь, судя по всему, ожидалась ясная, с морозцем, а мерзнуть Школьников не любил.
Нагреватель едва слышно загудел, на его округлом боку цвета слоновой кости зажглась оранжевая лампочка. Владислав Андреевич проверил уровень воды в баке и вышел из подсобки, которую про себя именовал бойлерной. Теперь можно было переодеться в домашнее, выпить рюмочку-другую коньячку и, может быть, сыграть с самим собой партию в бильярд, дожидаясь, пока нагреется вода.
Школьников ослабил узел галстука, расстегнул верхнюю пуговицу сорочки и неторопливо двинулся в гостиную, намереваясь заглянуть в бар и отдать должное его богатому содержимому. Он переступил порог и замер, не дотянувшись до выключателя.
В комнате кто-то был.
На фоне освещенного снаружи окна виднелся четкий, словно вырезанный из плотной черной бумаги, силуэт человеческой головы. Пахло табачным дымом, и Владислав Андреевич разглядел тлеющий красный огонек сигареты, которую держал в руке незнакомец.
Незваный гость молчал. Владислав Андреевич подождал несколько секунд, давая сердцу войти в нормальный рабочий ритм, и щелкнул выключателем.
Тяжелая чешская люстра под потолком вспыхнула, как праздничный фейерверк, моментально залив гостиную ярким светом. Владислав Андреевич взглянул на человека, который сидел в кресле у окна, и нахмурился.
Гость легко встал, небрежно потушив сигарету в стоявшей на журнальном столике пепельнице. Он был высок и худощав. Темный плащ свободно свисал с его широких прямых плеч, серые глаза смотрели с узкого незагорелого лица холодно и, как показалось Владиславу Андреевичу, насмешливо. Похожий на след сделанного скальпелем разреза рот был плотно сомкнут, а редеющие светлые волосы были зачесаны назад, открывая высокий узкий лоб. Человек, которому совершенно нечего было делать в запертом загородном доме Владислава Андреевича в такое неурочное время, шагнул вперед, и Школьников, предчувствуя недоброе, пошел ему навстречу по пушистому ковру, который глушил звук шагов и едва заметно пружинил под ногами.

Глава 4

- Оставайся в машине, - сказал Дергунов, который за время пути успел как-то незаметно съехать с полуофициального тона на пренебрежительно-панибратское тыканье. - Меня не будет примерно час. Если разговор по какой-то причине затянется, я дам тебе знать. Если через.., через час и десять минут от меня не будет известий, можешь зайти внутрь и посмотреть, как идут дела. Не думаю, что в этом возникнет нужда, но сатанисты, сам знаешь, народ плечистый,..
- Сатанисты? - переспросил Юрий. Он понятия не имел о том, что этот чокнутый со своей внешностью героя-любовника и манерами зажравшегося педераста собрался брать интервью у сатанистов. - А это не опасно?
- Опасно, - снисходительно сказал Дергунов. - Поэтому я и иду туда один.
Юрий с сомнением кашлянул в кулак. Последнее заявление журналиста заставило его усомниться в умственных способностях Дергунова.
- Погодите-ка, - сказал Юрий. - Может быть, все-таки не стоит без толку рисковать? Двое всегда лучше, чем один. Поверьте, для меня это не составит никакого труда.
- Двое не всегда лучше, чем один, - наставительно произнес Дергунов. - Да ты не беспокойся, приятель, мне не впервой. В данном случае мне действительно лучше пойти одному. Очень важно не спугнуть этого парня, а увидев тебя, он может испугаться и не подойти.
- Странный сатанист, - сказал Юрий. - Пугливый какой-то.
- А почему бы и нет? Если его собратья узнают, что он собрался выйти из секты, да еще и дал интервью, ему не поздоровится. Так что ему есть чего бояться. Я уже не говорю о милиции.
- Как знаете, - сказал Юрий. - Но на вашем месте я бы все-таки не ходил туда в одиночку.
- Вряд ли ты окажешься на моем месте, - высокомерно заметил Дергунов и полез из машины наружу, прервав тем самым прения.
Машина стояла на узкой окраинной улице напротив одноэтажного здания каких-то мастерских, имевшего заброшенный нежилой вид. Часть оконных стекол была выбита, а те, что уцелели, заросли грязью до полной потери прозрачности. Четыре стертых бетонных ступеньки, что вели к обитой ржавой жестью входной двери, были доверху засыпаны мусором. Юрию даже почудилось, что он чувствует исходящий от этой руины неприятный запашок гнили, плесени, годами копившейся пыли и, конечно же, отходов человеческой жизнедеятельности. Но запах, несомненно, был всего-навсего плодом воображения: Юрий попросту не мог ощущать его, сидя в закрытом автомобиле на противоположной стороне улицы.
Дергунов перешел дорогу, придерживая на плече ремень своей дорогой спортивной сумки, в которой наверняка лежал диктофон, а может быть, и фотоаппарат. В его походке было что-то от поступи гарцующей по манежу цирковой лошади, и Юрий поморщился: Александр Федорович Дергунов с каждой минутой нравился ему все меньше. “Я к нему несправедлив, - подумал Юрий, вынимая сигареты и закуривая. - Что я понимаю в журналистике и журналистах? Может быть, так и нужно действовать, откуда я знаю? Пожалуй, это парень понимает, что делает. А то, что он хам, ни о чем не говорит. В наше время по-настоящему воспитанные люди встречаются реже, чем зубы у курицы, и, между прочим, я к их числу тоже не отношусь. Так что нечего искать соринку в чужом глазу…"
Дергунов поднялся по замусоренным ступенькам, взялся за дверную ручку, быстро огляделся по сторонам и, с видимым усилием открыв дверь, вошел в здание. В сторону Юрия он так и не посмотрел, и тот философски пожал плечами: похоже, его любовь к журналисту Дергунову была взаимной. Юрий усмехнулся, подумав, что здесь имеет место классический случай любви с первого взгляда - разумеется, любви со знаком минус.
Дверь за Дергуновым закрылась, и смотреть на улице стало не на что. Слева от Юрия находился грязный кирпичный забор, который какой-то новатор в незапамятные времена выкрасил в нежно-розовый цвет. Тротуаров как таковых здесь не было, асфальта тоже, и забор чуть ли не доверху был густо забрызган грязью, которая выплескивалась из глубоких, заполненных водой колдобин, когда по ним проезжали машины. Разглядывая этот унылый пейзаж, Юрий в который уже раз поразился тому, сколько в Москве таких вот заброшенных, пришедших в упадок и запустение уголков. Казалось бы, не должно их быть, но ведь есть же! Лучшего места для того, чтобы встретиться с сатанистом-ренегатом, просто не придумаешь. Как в детской страшилке: в этом черном-пречерном лесу стоит черный-пречерный дом; в этом черном-пречерном доме стоит черный-пречерный стол.., ну и так далее, с той лишь разницей, что никакого леса здесь нет и в помине, а дом вовсе не черный, а просто грязный. И до оживших покойников дело вряд ли дойдет.
«Интересно, - подумал Юрий, - что же он все-таки напишет? Судя по апломбу, с которым он держится, Дергунов - не самая последняя фамилия в столичной журналистике. Может быть, он действительно талантлив? Я слышал, что многие известные деятели искусства в частной жизни были, мягко говоря, далеки от идеала. Среди них попадались и просто свиньи, и настоящие висельники, и обыкновенные негодяи, пакостники и трусишки… И опять-таки не важно, какими они были. Важно то, что от них осталось. И если этот Дергунов действительно чего-то стоит как журналист, ему многое можно простить.»
Он докурил сигарету, выбросил окурок в окошко и посмотрел на часы. Дергунова не было уже десять минут, и в течение этого времени в здание никто не входил. Впрочем, будущий герой очередной публикации Александра Дергунова мог прийти заранее и дожидаться журналиста внутри. С точки зрения соблюдения секретности это было даже правильнее: по крайней мере, так он не рисковал угодить в засаду.
В отдалении возник приближающийся гул мотора. Юрий не обратил на это внимания: все-таки вокруг была Москва, на улицах которой автомобили перестали считаться редкостью уже много лет назад. Машина приближалась, отдаленный гул двигателя рос, постепенно обретая своеобразное звучание, характерное для находящихся при последнем издыхании дизельных иномарок. Юрий покосился в зеркало заднего вида и убедился в своей правоте: из-за поворота показалась древняя “вольво-универсал” грязного темно-зеленого цвета. Тяжело переваливаясь на ухабах, старый автомобиль поравнялся с редакционным “фольксвагеном”, обогнул его и вдруг остановился в метре от переднего бампера микроавтобуса.
Юрий быстро соскользнул вниз на сиденье, так что над приборной панелью осталась торчать только его голова. Он не успел даже подумать, зачем делает это: тело среагировало само, взяв управление на себя, как бывало тысячу раз до этого. Такой маневр существенно сузил его кругозор, но Юрий все равно видел, как все четыре дверцы старой “вольво” одновременно распахнулись, и наружу полезли какие-то люди. Их было пятеро - полный комплект, и их вид сразу не понравился водителю редакционного микроавтобуса Юрию Филатову. Это были обритые наголо юнцы, с головы до ног одетые в черное: черные куртки, черные джинсы, черные ботинки и перчатки из тонкой черной кожи. Юрий никогда не имел ничего против черного цвета, но здесь его было так много, что это напоминало униформу.
Он попытался вспомнить все, что ему было известно о сатанистах, и пришел к выводу, что не знает о них ничего конкретного. Ему приходилось то ли слышать, то ли читать где-то, что члены секты поклоняются Сатане, бреют головы, одеваются во все черное, пьют много пива и отправляют черные мессы, где читают молитвы задом наперед и кладут обратные кресты перед перевернутым распятием. Эта информация больше напоминала обыкновенную сплетню, и Юрий хранил ее в том отдельном уголке памяти, где у него лежали данные с грифом ОСС - “одна сволочь сказала”. Теперь, однако же, выяснялось, что кое-что из той чепухи все-таки оказалось правдой - например, черная одежда, бритые головы и четкая, почти армейская дисциплина. Похоже, эти ребята умели охранять свои секреты от посягательств посторонних. Вряд ли они явились сюда, чтобы дать Дергунову коллективное интервью."
Молодые люди, самому старшему из которых на вид было лет двадцать пять, а младшему, похоже, едва исполнилось восемнадцать, решительно и быстро двинулись прямиком к зданию, в котором десять минут назад скрылся Дергунов. Юрий от души надеялся, что чертов журналюга находился у одного из окон и смог вовремя заметить опасность. Тогда все, что от него требовалось, сводилось к тому, чтобы выпрыгнуть в окно, когда молодые люди войдут в дверь.
Как только “люди в черном” миновали микроавтобус, оставив его за спиной, Юрий выпрямился на сиденье, чтобы держать ситуацию под контролем. Его взгляд прошелся по ряду слепых окон в надежде заметить в одном из них бледное лицо Дергунова, но тщетно: журналист как сквозь землю провалился. А поделом, подумал Юрий с ленивым злорадством. Он мне что велел? Он велел мне ждать в течение часа и категорически запретил соваться в эту хибару раньше условленного срока. Вот пускай бы и беседовал с этими веселыми ребятишками целых.., сколько там осталось?., пятьдесят три минуты. На то, чтобы как следует отполировать нашему писаке мослы, им хватит и пяти, ну максимум, десяти минут. А остальные сорок он сможет посвятить осмыслению того, что услышит, увидит и почувствует во время своего интервью. Вот только не убили бы они его ненароком…
Четверо молодых людей вошли в здание. Пятый остался на ступеньках нести караульную службу. Он сразу же сунул в зубы сигарету и стал курить ее короткими быстрыми затяжками, бросая тревожные взгляды по сторонам. Он явно нервничал, и это окончательно убедило Юрия в том, что он и без того знал с самого начала: оставшегося внутри здания Дергунова не ожидало ничего хорошего. По всей видимости, члены секты каким-то образом проведали о предстоящем интервью и решили отбить журналисту охоту освещать их внутренние дела в средствах массовой информации. Юрий поморщился: всех этих людей, и Дергунова в том числе, трудно было воспринимать всерьез. Но сатанисты! Если уж решили пересчитать ребра излишне любопытному борзописцу, то почему было не приехать пораньше? Оставили бы свою телегу за углом, подождали несколько минут и сделали бы свое дело спокойно и без помех…
Он осторожно открыл дверцу и выскользнул из машины, стараясь двигаться бесшумно. Выглянув из-за микроавтобуса, Юрий увидел караульного, который по-прежнему курил, поглядывая по сторонам. На “фольксваген” он не смотрел, воспринимая его, по всей видимости, как безобидную деталь пейзажа. До него было метров восемь - далековато для того, чтобы преодолеть это расстояние одним стремительным броском и при этом остаться незамеченным. Даже глядя в другую сторону, стоявший на стреме сатанист должен был быть начисто лишен периферического зрения, чтобы не увидеть бегущего через улицу человека. Вряд ли он сможет оказать бывшему боевому офицеру-десантнику сколько-нибудь серьезное сопротивление, но заорать во всю глотку, всполошив своих приятелей, парень успеет наверняка…
Юрий вышел из-за машины, вертя в пальцах незажженную сигарету, и неторопливо двинулся через улицу прямиком к дверям мастерских. Его расчет оказался верным, часовой не сразу заметил медленно идущего к нему человека. Он оказался перед очень неприятным выбором: поднять тревогу, тем самым вызвав у случайного прохожего подозрения, или попытаться спровадить плечистого и рослого незнакомца самостоятельно. Сигарета, которую Юрий с извиняющимся видом вертел в пальцах, должна была склонить его ко второму решению.
Так и вышло. Часовой все еще колебался, не зная, что предпринять, когда Юрий оказался на расстоянии вытянутой руки от него.
- Извини, браток, - сказал Юрий, поднимаясь на первую ступеньку, - огоньку не дашь? У меня зажигалка сдохла, а в машине прикуриватель не работает.
Часовой бросил быстрый испуганный взгляд на “фольксваген”. Сообщение о том, что в машине все это время кто-то сидел, явно было для него новостью. Он поколебался еще какое-то мгновение, а потом, сунув свой окурок в зубы, изогнулся, чтобы залезть в карман чересчур узких черных джинсов, где у него, очевидно, лежала зажигалка.
Продолжая разминать пальцами левой руки сигарету, Юрий ударил его в лоб открытой правой ладонью - примерно так же, как бьют проглотивший монетку телефон-автомат или забарахливший ламповый телевизор. Часовой шмякнулся спиной о дверь, отскочил от нее как мячик и тут же получил звонкую оплеуху, отвешенную все той же открытой ладонью. Он упал с крыльца и очень неловко приземлился в метре от него, уткнувшись лицом в грязь.
- Только пикни, - сказал ему Юрий. - Я ведь могу и кулаком ударить.
Лежавший на земле “часовой” кивнул, не поднимая головы, и подтянул колени к груди, словно боялся, что его сейчас начнут бить ногами. Юрий бросил в грязь сигарету, размятую настолько, что из нее уже высыпалась половина табака, и рванул на себя обитую ржавой жестью дверь.
Он торопился. С того момента, как в эту дверь вошли четверо крепких молодых людей, прошло уже минуты полторы, а то и все две - вполне достаточный промежуток времени, чтобы избить или даже убить не готового к нападению человека.
Сразу за дверью была проходная - узенький коридорчик, перегороженный ржавой вертушкой турникета. По левую руку в облупленной стене имелось окошко с выбитым стеклом, за которым располагалось пустое, заваленное мусором караульное помещение. Здесь действительно воняло всем тем, что нафантазировал Юрий, сидя в машине, и еще чем-то - смутно знакомым и неимоверно пакостным. Похоже было на то, что где-то поблизости разлагался труп бродячего животного. “А может быть, и не животного, - подумал Юрий. - Местечко тут такое, что труп может пролежать год, и на него никто не наткнется."
Он перемахнул через вертушку, которая даже не думала вертеться, будучи не то запертой, не то просто намертво приржавевшей к стойке, и бросился на доносившийся из глубины коридора шум, стараясь не запутаться в грудах мусора. Открытая дверь сразу бросилась ему в глаза: именно из нее в коридор, лишенный окон, проникал дневной свет, и оттуда же доносился шум.
Юрий добежал до двери и ворвался в комнату, которая, судя по выгоревшим светленьким обоям и линолеуму с рисунком “под паркет”, в свое время служила бухгалтерией или чем-то в этом роде. Его взору предстало именно то, что он ожидал увидеть: четверо одетых в черное бритоголовых пытались сделать из Дергунова котлету, действуя очень энергично и целеустремленно. Пятый, насмерть перепуганный сопляк лет пятнадцати, сидел на корточках в углу, вытирая рукавом сочившуюся из разбитого носа кровь. Зажатый в другом углу Дергунов прикрывал голову руками и пока что выглядел не слишком помятым. Диспозиция была ясна и незатейлива, и Юрий поспешил принять посильное участие в веселье, пока кто-нибудь действительно не пострадал.
- Р-р-разойдись! - гаркнул он голосом ротного старшины.
От этого трубного рыка присутствующие дружно вздрогнули и на мгновение замерли, как на стоп-кадре. Мальчишка, сидевший на корточках в углу, с шумом опустился на пятую точку. Осаждавшие Дергунова парни, оправившись от акустического удара, дружно развернулись на сто восемьдесят градусов и перешли в наступление на нового противника.
Длинный жердяй в кожаной куртке, оскалив мелкие испорченные зубы, взмахнул ногой, целясь Юрию в пах. Юрий легко уклонился от удара и ткнул длинного кулаком в середину физиономии. Любитель драться ногами потерял равновесие и послушно грохнулся на пол, раскорячившись, как сухопутный краб.
Драться эти ребята не умели. Их действия сильно напоминали карикатуру на Чака Норриса или Джеки Чана; они больше делали вид, что дерутся, чем дрались на самом деле. Стычка продолжалась не дольше двух минут, и за это время противники нанесли только один серьезный удар: самый старший из них, плюнув на восточные единоборства, попытался врезать Юрию по голове обломком доски с торчавшими вкривь и вкось гнутыми ржавыми гвоздями. Юрий чуть не проморгал этот удар, лишь в последний момент успев прикрыть голову поднятым локтем. Гнилая доска с треском переломилась пополам, и Юрий в сердцах отправил противника в глухой аут, от души врезав ему в подбородок.
Кто-то, пригнувшись, бросился мимо Юрия к дверям. Юрий ничего не имел против, он лишь придал беглецу дополнительное ускорение, между делом съездив ему по шее. Сообразительный сатанист споткнулся, пробежал пару шагов на четвереньках и в таком положении пулей выскочил за дверь.
Двое оставшихся на ногах участников потасовки покинули поле боя, воспользовавшись оконным проемом, в котором очень кстати не оказалось ни одного стекла. Юрий перешагнул через лежавшего на полу любителя драться досками, схватил все еще сидевшего в углу бритоголового мальчишку за шиворот и легким пинком направил его в сторону двери.
- Черный микроавтобус, - сказал он ему вслед. - Залезай в салон и сиди тихо. Попробуешь удрать - догоню и выпорю.
Дергунов уже выбрался из своего угла и теперь приводил в порядок одежду. Он был цел и невредим, хотя и выглядел несколько напуганным.
- Прошу прощения, - сказал ему Юрий, больше не скрывая владевшего им раздражения. - Кажется, я вам все-таки помешал.
Под его ногой что-то хрустнуло. Юрий отступил на шаг, опустил глаза и увидел осколки растоптанного в драке диктофона. Дергунов тоже посмотрел на обломки. Он перевел взгляд на Юрия, нахмурился, открыл рот и тут же закрыл его, решив, как видно, приберечь готовые сорваться с языка слова для более подходящего случая.
- Извините, - сказал он после короткой паузы. - Похоже, я вел себя как последний идиот.
- Аминь, - сказал Юрий. - Пойдемте-ка отсюда, а то я боюсь, как бы эти дети Вельзевула не попортили машину.

* * *

- Как ты проник в дом? - сердито спросил Владислав Андреевич, с трудом преодолевая искушение прижать ладонь к груди, чтобы окончательно унять сердцебиение. - Что это, черт подери, за фокусы?
Блондин слегка шевельнул уголками своего похожего на шрам рта, что, по всей видимости, должно было означать улыбку.
- Первый ваш вопрос лишен смысла, - сказал он, - а второй и вовсе риторический. Какая разница, как я сюда проник, если я уже здесь, а двери и окна в полном порядке? Не волнуйтесь, Владислав Андреевич. Человеку, у которого нет моей квалификации, этот трюк не по зубам.
- Квалификация у него, - понемногу успокаиваясь, проворчал Школьников. - Вот как дам в ухо, так вся твоя квалификация из другого уха и выскочит. Тоже мне, Дэвид Копперфилд…
Он тяжело опустился в кресло по другую сторону журнального столика и только теперь обнаружил, что на столике стоит начатая бутылка коньяку и две рюмки. Донышко той, что стояла ближе к блондину, было запачкано остатками дорогой выпивки.
- Залез в дом, - сердито проворчал Школьников, - нажрался моего коньяка… Что все это значит?
- За коньяк извините, - легко присаживаясь напротив и наполняя рюмки, сказал блондин. - Собственно, я только пригубил. Чисто символически, ей-богу. Скучно было сидеть в потемках, да и денек у меня сегодня выдался очень уж хлопотливый. Я с ног валюсь, честное слово. Нужно было взбодриться.
- Где это ты так ухайдокался? - подозрительно спросил Школьников. - Если мне не изменяет память, я тебе никаких поручений не давал. Налево начал бегать? Денег тебе мало? Смотри, Максик, жадность до добра не доводит.
- Об этом я и хотел с вами поговорить, - сказал блондин, которого Владислав Андреевич назвал Максиком. - У нас.., виноват, у вас, Владислав Андреевич, возникли проблемы.
Школьников взял рюмку, понюхал ее и поставил на стол. Пить ему вдруг расхотелось.
- Выражайся яснее, - потребовал он. - Я плачу тебе именно за то, что ты устраняешь проблемы на стадии их возникновения. Так в чем дело?
Блондин задумчиво скосил глаза к переносице и почесал кончик носа указательным пальцем.
- Севрук, - выдавил он наконец. - Этот ваш чертов племянничек.
Владислав Андреевич молча кивнул, поскольку с самого начала ожидал чего-нибудь именно в этом роде.
- Продолжай, - сказал он, видя, что блондин колеблется. - Какого черта я должен тянуть тебя за язык?
- Ну хорошо. - Блондин вздохнул и полез в карман за сигаретами. - Я просто думал, как бы это поаккуратнее обставить. Но вижу, что придется говорить прямо и начинать с главного. Видите ли, сегодня я убрал человека по поручению вашего племянника.
- Так, - медленно сказал Владислав Андреевич. Он снова взял со стола рюмку и резким движением выплеснул коньяк в рот, не почувствовав никакого вкуса, словно вылил содержимое рюмки не в себя, а за окно. - Позволь поинтересоваться, почему ты не поставил меня в известность заранее? На кого ты работаешь?
- Я работаю на вас. А сообщать об этом поручении я не стал по одной простой причине: это не имело никакого смысла. Того человека все равно необходимо было убрать. В ваших же интересах, между прочим. Если бы я этого не сделал, последствия было бы очень трудно прогнозировать. Кроме того, Севрук наверняка нанял бы другого исполнителя, который мог бы сработать не так чисто, как я. Тогда вы услышали бы обо всем не от меня, а от следователя прокуратуры. К сожалению, я сам узнал об этой истории только тогда, когда она вступила в заключительную стадию. Ваш племянник умеет действовать тихо, надо отдать ему должное.
- Боже мой, - брезгливо морщась, сказал Владислав Андреевич, - да ты у нас заделался поэтом! Может быть, мы наконец перейдем от присказки непосредственно к сказке?

Предыдущая страница 3 Следующая страница


Фаянсовый череп 4

- Я просто даю поправку на ваше больное сердце, - снова растягивая губы в подобии улыбки, сказал блондин. - Мне нужно было вас подготовить, знаете ли… Этот парень задумал аферу, по масштабам сопоставимую с.., с.., ну, я не знаю с чем. В общем, очень крупную аферу. Причем он уже запустил машинку на полный ход. В вашей власти остановить это - пока что в вашей власти. Через пару месяцев станет поздно. Останется только наблюдать за развитием событий и, если все пройдет благополучно, просто отобрать у сопляка деньги, а самого.., ну, я не знаю. Заасфальтировать, например. Но это, сами понимаете, решать вам.
- Хорошо, - сказал Владислав Андреевич. - Давай считать, что ритуальный танец вокруг моего больного сердца исполнен… Хотя, если ты так заботишься о моем здоровье, мог бы не устраивать у меня дома засаду, а просто взял бы и позвонил по телефону. Есть такой электроприбор, называется телефон.
Довольно древнее изобретение, и к тому же широко распространенное. Ну, так в чем там дело?
- О'кей, - со вздохом согласился блондин. - Излагаю по порядку. Вы в курсе, что представленный возглавляемой вашим племянником фирмой архитектурный проект получил первую премию в объявленном правительством Москвы конкурсе?
- Об этом писали во всех газетах, - довольно высокомерно ответил Владислав Андреевич. Он понимал, что высокомерный тон сейчас неуместен, но не знал, как следует вести себя в такой странной ситуации. Своих детей у него не было, и он впервые столкнулся с необходимостью разбираться в проблемах, которые были созданы не посторонними людьми, а его родственниками. Тут немудрено было растеряться, и высокомерный тон служил Владиславу Андреевичу своеобразной зашитой.
- Отлично, - произнес Максик. - Значит, нет необходимости начинать издалека. Коротко говоря, я сегодня заштукатурил автора этого самого проекта. Вы его знали?
Владислав Андреевич не торопился с ответом. Он дотянулся до бутылки и сам наполнил обе рюмки - сначала свою, а потом Максика. Выдержанный греческий коньяк искрился в слепящем свете хрустальной чешской люстры, как прозрачный кусок темного янтаря.
- Ну что же, - наконец нарушил молчание Школьников, - тогда, значит, за упокой.
Они выпили, не чокаясь. Максик деликатно подышал носом, а Владислав Андреевич, давно привыкший устанавливать собственные правила этикета, шумно занюхал коньяк рукавом пиджака.
- Ладно, - сказал Владислав Андреевич, - так в чем тут фокус? Была же, наверное, какая-то причина?
- То есть вы его не знали? - уточнил Максик. - Этого невинно убиенного?
- А он действительно невинно убиенный?
- Думаю, да. Хотя, с другой стороны… В общем, он, конечно, подстраховался, но это тот случай, когда мышка решила, что сможет перехитрить кошку, и просчиталась. Видите ли, насколько я понял, проектов было два. Севру к пообещал архитектору хорошие деньги - хорошие по его, архитектора, понятиям, - купил ему билет до Лос-Анджелеса и даже вид на жительство… В общем, полный пакет услуг, о которых может мечтать нищий провинциальный интеллигент. За это наш архитектор выиграл для него конкурс и заготовил запасной проект - с виду такой же, но на порядок дешевле. Ну и, конечно же, поклялся страшной клятвой, что будет молчать, как говорится, до гробовой доски. Ну а Вадик, видимо, решил, что такой молодой, здоровый парень, как этот архитектор, может протянуть еще очень долго, особенно в Америке, на экологически чистых продуктах. Мало ли что ему взбредет в голову за такой срок! Вот он и подвинул гробовую доску поближе к нему.., или его поближе к гробовой доске, это уж кому как больше нравится. И между прочим, правильно поступил. Этот козел вез с собой копии обоих проектов.
- Хм, - сказал Владислав Андреевич, - действительно, козел. Он стал шантажировать бы Вадика, а платить пришлось бы мне.” Да, его действительно нужно было убрать. А что стало с копиями проектов?
- То же, что и с их автором, - сказал Максик. - Их больше нет, и искать их бесполезно. Интересуетесь подробностями?
В течение нескольких секунд Владислав Андреевич сверлил его тяжелым испытующим взглядом исподлобья. Максик выдержал эту экзекуцию не моргнув глазом. Он смотрел в лицо Владиславу Андреевичу прямым и чистым как слеза взглядом, и именно этот преувеличенно честный взгляд заставил Школьникова сомневаться в том, что Максик рассказал ему все без утайки. Впрочем, это уже сильно походило на паранойю, и Владислав Андреевич одернул себя: подозрительность тоже должна иметь границы, переходить через которые не следует, если не хочешь однажды утром проснуться в сумасшедшем доме. Максик, бывший подполковник внешней разведки Максим Караваев, служил ему верой и правдой уже без малого пятнадцать лет, и за все это время ни разу не подал повода заподозрить себя в двурушничестве. Впрочем, Владислав Андреевич не заблуждался на этот счет: если бы Караваев задумал вести двойную или даже тройную игру, он сделал бы это так, что никто из его нанимателей ничего бы не заподозрил. Он был настоящим профессионалом, и за это ему можно было простить многое. В глубине души Владислав Андреевич побаивался своего верного Максика: это было не просто идеальное оружие, но оружие, наделенное мощным интеллектом. Подумать было страшно о том, что однажды эта боевая машина может свихнуться и развернуть свою орудийную башню на сто восемьдесят градусов, направив жерла пушек в грудь вчерашнему хозяину…
- Нет, - сказал он после затянувшейся паузы, - подробности меня не интересуют. Если хочешь, напиши подробный отчет, изменив имена и фамилии, и отправь в какой-нибудь журнал, специализирующийся на публикациях подобного рода.
- Все правильно, - сказал Караваев. - Главное - не терять присутствия духа. Но все это зола. Главный вопрос до сих пор остается открытым: что вы намерены предпринять в отношении вашего племянника?
Школьников сцепил руки в замок, вытянул их перед собой и отчетливо хрустнул пальцами.
- Устал я, - сказал он. - Устал как собака. А тут еще это.., дело. Не знаю, Максик. Не знаю.
За такие фокусы его бы следовало.., гм, да. Ну, ты меня понимаешь. Но его покойная мать очень просила позаботиться о сыночке. Я не молодею, Максик, и в последнее время все чаще начинаю задумываться о том, что все-таки ждет нас на той стороне. А вдруг там с нас спросят? За все, а? Вдруг встретит меня там покойница Мария и спросит: что ж ты, старый черт, Вадика моего не уберег?
Караваев деликатно промолчал, разминая сигарету. Он не первый год выслушивал от своего патрона жалобы на подступающую старость. Принимать на веру это маразматическое нытье было все равно что пытаться найти смысл в завываниях ветра или морозных узорах на заиндевевшем стекле. Поэтому он просто сделал паузу” дожидаясь, пока Школьников перестанет кряхтеть и выложит наконец что-нибудь конструктивное. Владислав Андреевич между тем тяжело поднялся с кресла, подошел к огромному камину и грузно опустился на корточки. В камине лежали сложенные шалашиком березовые дрова, обильно переложенные берестой. Школьников чиркнул длинной, как лучина, каминной спичкой, дал вспыхнувшему на ее конце огоньку как следует разгореться и коснулся спичкой полупрозрачного краешка бересты. На несколько секунд огонь спрятался между поленьями, словно его и вовсе не было, а потом набрал силу, расцвел и начал с треском лизать сухое дерево. Школьников поднялся с корточек - внешне тяжело, а на самом деле гораздо легче, чем большинство людей его возраста и телосложения.
- Иди сюда, Максик, - сказал он, садясь в плетеное кресло-качалку, которое стояло у камина. - Погаси верхний свет и возьми что-нибудь, на чем можно сидеть. Посмотрим на огонь. Это удивительно успокаивает, ты не находишь? А нам с тобой сейчас очень важно все как следует обдумать - спокойно, без спешки. Поспешишь - людей насмешишь, ведь так? Конечно так. Вот Вадик наш поспешил, и что в результате?
Караваев взял в углу жесткий стул красного дерева с замысловато изогнутой спинкой, поставил его в двух шагах от камина и уселся на него задом наперед, обняв спинку руками и положив подбородок на кулаки.
- И что в результате? - с искренним любопытством спросил он.
Ему действительно было интересно. Караваев любил наблюдать за мыслительным процессом своего патрона. Вот, казалось бы, простой случай, вполне банальная ситуация, каких они вместе пережили не один десяток. Если действовать по отработанной схеме, то уже завтра утром Вадика нашли бы утонувшим в ванне или, скажем, вывалившимся в пьяном виде из окна. А про родственные чувства и обязательства перед покойницей старик пусть расскажет кому-нибудь, кто знает его хуже, чем Максим Караваев. Но ведь думает же о чем-то, что-то взвешивает, комбинирует…
- Так что же в результате? - рискнул он повторить свой оставшийся без ответа вопрос.
- Как это - что в результате? - удивился Школьников. - В результате - серьезная проблема, над которой мы с тобой, два немолодых, уважаемых человека, ломаем голову в чудесный субботний вечер. Эта проблема всерьез угрожает моей репутации, а репутация - это главный капитал делового человека. Нет репутации - нет денег.., и наоборот. Вадик взял у меня в долг и деньги, и репутацию, а разумно распорядиться всем этим, увы, не сумел. Жадность, Максик, это страшный грех. Так даже в Библии написано. Существует семь смертных грехов, и один из них - жадность. Ну хорошо. А что ты как специалист можешь мне посоветовать?
- Если отбросить в сторону родственные чувства?
- Предположим.
- Тогда вам отлично известно, что я могу посоветовать. Молодой, подающий большие надежды бизнесмен с Дальнего Востока погиб в результате несчастного случая.., ну и так далее. Вариантов может быть сколько угодно, вплоть до наезда бывших земляков. У него ведь, кажется, были долги?
- Да, - после долгой паузы сказал Школьников. - Все-таки ты, Максик, мыслишь в одной плоскости. Все вы, профессионалы, этим грешите. В этом отношении мне больше нравятся дилетанты. Они такие фантазеры! Им приходится компенсировать выдумкой недостаток специальных навыков. Иногда получается любопытно и даже весело.
- Ну да, - не скрывая сарказма, сказал Караваев. - Участковые менты просто ухохатываются, когда пишут свои протоколы. Ненавижу дилетантов. Дилетант - это всегда неряшливо выполненная работа и куча оставленных второпях улик.
- Ну хорошо, хорошо, не горячись. Твое мнение на этот счет мне известно. Я не хотел тебя обидеть. Просто устранить Вадика мы можем в любой момент - сегодня, завтра, через месяц… Нужно сделать так, чтобы он на нас поработал.
- Я думал над этим вариантом, - сказал Караваев. - Все бы хорошо, но уж больно скользкое это дело. Расхождения между проектом, который был представлен на конкурс, и тем, по которому будет вестись строительство, без труда обнаружит первая же проверка. На замазывание глоток уйдет вся прибыль, и кто-нибудь все равно рано или поздно взорвет прямо под вами эту бомбу. Достаточно малейшей утечки информации, любой, самой незначительной ошибки, и беды не миновать. А Севрук не кажется мне человеком, который способен довести это дело до конца, не делая ошибок.
- А мы ему поможем, - тоном доброго дедушки сказал Школьников, и этот тон разительно контрастировал с холодной усмешкой, вдруг заигравшей на его губах. - Мы его поддержим - аккуратненько, незаметно, чтобы не только посторонние, но и он сам этого не почувствовал, и даже подотрем за ним дерьмо, если он ненароком обгадится. А когда дело будет сделано, мы ему предъявим счет по полной программе - исключительно в педагогических целях, как ты понимаешь. В конце концов, я обещал покойнице о нем позаботиться и сделать из оболтуса человека. А страдания и трудности закаляют характер…
- Если он вообще имеется, - вставил Караваев.
- Да, конечно. Если он имеется… Ну а если не имеется, то нашей с тобой вины тут нет. Значит, не судьба Вадику дожить до счастливой старости. Увы, за все в этом печальном мире приходится платить. Да, и вот еще что! Об этой сегодняшней акции еще кто-нибудь знает?
- Есть один человечек.
- А что за человечек?
- Да вы его должны знать. Работает на Вадика, водит служебную “Волгу”. Прыщавый такой мозгляк…
- Надежный?
- По-моему, полный отстой. Стопроцентно надежных людей вообще не бывает, а уж этот… В общем, не человек, а так, овощ с глазами.
- Это плохо, - огорченно сказал Владислав Андреевич.
- Но поправимо, - в тон ему добавил бывший подполковник Караваев.
- Вот ты и займись, Максик. Прямо завтра и займись, пока твой овощ не распустил язык. По-моему, это будет логично. Даже, я бы сказал, закономерно.
- Закономерно или нет, не знаю, - сказал Караваев, - но что чисто - это факт.

Глава 5

Смык проснулся в начале первого пополудни и с удивлением обнаружил, что спал в верхней одежде и вдобавок к этому поперек кровати. Хорошо еще, что кровать у Смыка была двуспальная, и в воздухе висела не его многострадальная голова, а руки по локоть и ноги по колено. На ногах все еще были уличные ботинки, по самую щиколотку облепленные засохшей грязью. Какое-то время Смык тупо смотрел на подсохшие серо-коричневые комья, борясь с накатывающей волнами тошнотой и кошмарной головной болью и пытаясь припомнить, где это его вчера носило. Потом на него нахлынули воспоминания, и он ударил себя по лбу открытой ладонью со звуком, напоминавшим пистолетный выстрел.
Память о вчерашнем дне именно нахлынула - не как приливная волна, а как спущенная из смывного бачка, которым долго не пользовались, бурая от ржавчины вода. Смыку даже почудилось, что он услышал где-то внутри своего многострадального черепа характерный звук, какой бывает, когда в туалете спускают воду. В следующее мгновение холодный мутный поток обрушился из головы в грудь, хлеща во все стороны, закручиваясь водоворотами и заставляя Смыка содрогаться всем телом, потом спустился ниже, сводя судорогой пустой желудок, и в конце концов ударил в пах, заставив гениталии поджаться и заледенеть.
Смык вспомнил, чем занимался накануне, и это заставило его издать протяжный стон.
Поездка в Шереметьево-2 предстала перед его мысленным взором во всех неаппетитных подробностях. Он вспомнил звуки, которые издавал Голобородько, когда стальная удавка все глубже врезалась в его горло, вспомнил синее лицо с вывалившимся языком, неотступно маячившее в зеркале заднего вида, и похожий на лезвие двуручной пилы профиль блондина справа от себя. Но все это были цветочки.
Ягодки начались, когда Смык остановил “Волгу” на заросшей какими-то кустами и травой просеке. Руки у него тряслись так, что открыть багажник удалось лишь с третьей попытки. Блондин как ни в чем не бывало стоял возле распахнутой задней дверцы и с видом горожанина, впервые за несколько лет выбравшегося наконец на свежий воздух, смолил третью подряд сигарету.
- Топор, - коротко напомнил блондин, когда Смык справился с крышкой багажника и тупо уставился вовнутрь, безуспешно пытаясь унять противную дрожь во всем теле. - Да, - спохватился блондин, которого Смык про себя теперь именовал не иначе как упырем, - и прихвати плоскогубцы.
- Чего? - тупо переспросил Смык, держа в руке легкий туристский топорик с потемневшим березовым топорищем.
- Пассатижи, - перевел блондин. - Только не говори, что их у тебя нет. Полезнейшая вещь на все случаи жизни.
Смык послушно сунул топорик под мышку и развернул брезентовый патронташ с инструментами, в одной из ячеек которого у него хранились отличные плоскогубцы из нержавеющей стали с удобными пластмассовыми ручками.
А потом начался кошмар, при одном воспоминании о котором Смык начинал чувствовать, что вот-вот потеряет сознание. Всю жизнь он считал себя крутым парнем и лез из кожи вон, стараясь доказать это окружающим. Ему уже приходилось иметь дело с трупами, и прежде он без труда преодолевал естественное отвращение, возникавшее у него всякий раз, когда приходилось дотрагиваться до этих кусков холодного мяса, когда-то бывших живыми людьми. Мертвый - он и есть мертвый. Кантовать его противно, но не более того; так считал Смык до вчерашнего дня, когда ему пришлось очень близко пообщаться с мертвецом. Пожалуй, даже чересчур близко…
Смык сполз с кровати и встал на дрожащих, подгибающихся ногах. Тошнота и головокружение набросились на него с новой силой, едва не сбив с ног, и, чтобы устоять, ему пришлось схватиться рукой за стену. Под ногой звякнула потревоженная пустая бутылка. Смык пересчитал тару, и его передернуло. Две водки, шесть пива и еще трехсотграммовая плоская бутылочка “Метаксы”, которую он хранил в заначке. Теперь, по крайней мере, было ясно, откуда у него такое жуткое похмелье. Накануне он пил “ерша”, и ерш этот, судя по всему, был размером с китовую акулу… Да оно и понятно: чтобы забыть то, чем они с блондином занимались среди бела дня в жиденьком подмосковном перелеске, нужно было выпить очень много.
Смык провел дрожащей рукой по лицу и горько ухмыльнулся: провал в памяти у него, как и следовало ожидать, был, но попало в этот провал совсем не то, что должно было туда попасть. Он ничего не помнил с того момента, как вернулся домой, зато кошмар, который он так старался вычеркнуть из памяти, запечатлелся там во всех подробностях и, судя по всему, на веки вечные…
Он вспомнил, что где-то слышал - по радио, наверное, - что американцы считают четыреста граммов водки стопроцентно смертельной дозой. Четыреста граммов! Козлы, блин. Да что с них возьмешь? Одно слово - американцы… И что Голобородько забыл в этой ихней Америке?
Голобородько… Смыка снова охватил неприятный холод, словно он в одной рубашке выскочил из жарко натопленного помещения на мороз. Имя убитого архитектора превратилось в тяжеленный, с острыми углами кусок льда, который какая-то сволочь затолкала Смыку под диафрагму, пока он валялся в отрубе. Смык поднес дрожащие руки к лицу, внимательно осмотрел пальцы и, конечно же, обнаружил под ногтями темно-бурые, почти черные полумесяцы, цветом напоминавшие шоколад. Вернее, гематоген. Гематоген, как было доподлинно известно Смыку, делают из телячьей крови. Да это и была кровь - там, под ногтями. Какой уж тут гематоген…
Смык с огромным трудом подавил приступ тошноты. Гордиться тут было нечем: ему ни за что не удалось бы справиться со своим желудком, не будь тот пуст, как карман честного инженера. Интересно, подумал он, а кто бы на моем месте справился? Одни зубы чего стоят…
Зубы… “По зубам можно опознать кого угодно, - заявил блондин. - Это, конечно, не отпечатки пальцев, зато они лучше сохраняются. Зубы - это, брат, улика…"
Смык все это отлично знал и без блондина. Но кто, черт его подери, мог догадаться, что эта лекция - не пустой треп, а руководство к действию? Смык слишком поздно понял, зачем блондину понадобились плоскогубцы, а когда понял, возражать, просить, пытаться спастись бегством и даже падать в обморок было уже поздно: блондин держал его под прицелом пистолета, не забывая в то же время затягиваться сигаретой.
Как ни странно, дело пошло намного быстрее, чем ожидал Смык. Труднее всего оказалось в самый первый раз прикоснуться к липкой коже мертвеца и раздвинуть безвольно обмякшие губы, ощущая кончиками пальцев холодную слюну и скользкую слизистую оболочку. Драть зубы было не сложнее, чем ржавые гвозди из доски, вот только этот отвратительный плотный хруст-Блондин, эта сволочь, этот маньяк, присев на корточки, дробил вырванные Смыком зубы на камешке обухом топора - тюк-хрусть, тюк-хрусть, тюк… При этом он добродушно щурил левый глаз от дыма зажатой в зубах сигареты и, вообще, напоминал этакого мастеровитого хозяина, занятого мелкой домашней работой. Судя по его виду, он ничего не боялся и никуда не спешил, уверенный, что все пройдет именно так, как было задумано, и никак иначе.
И он оказался прав. Мимо них не проехала ни одна машина, над их головами не протарахтел ни один вертолет, и ни один случайный прохожий не выставил из кустов любопытный нос, чтобы поинтересоваться, чем они тут занимаются. Покончив с зубами, блондин стащил с Голобородько пальто, накрыл им голову убитого, сунул Смыку топор и сказал, кивнув на труп:
- ; Обухом. И чтоб ни одной целой кости, понял? Надо поработать, дружок. Особое внимание обрати на голову.
Сказав это, он отступил на пару шагов, держа перед собой наведенный на Смыка пистолет. Это была излишняя предосторожность: если бы Смык и захотел напасть на него с топором, то у него наверняка не хватило бы на это сил.
Потом Смык приволок из багажника двадцатилитровую канистру с бензином, которую всегда возил с собой на всякий случай (например, чтобы загнать бензин втридорога какому-нибудь лопуху, загорающему на трассе с сухим баком), и обильно полил вонючей жидкостью лежавшую под измочаленным пальто бесформенную массу. Блондин в последний раз затянулся сигаретой (это была шестая или седьмая подряд, точнее Смык сказать не мог) и бросил тлеющий окурок в бензиновую лужу…
За работу Смык получил штуку баксов - деньги, по его понятиям, не маленькие, но это был первый в его жизни случай, когда он был не рад деньгам. Плоскогубцы, топор, а заодно и руки пришлось мыть в ледяной луже - само собой, без мыла и щетки, отсюда и кровь под ногтями. Вчера он ее не заметил, торопясь поскорее напиться до бесчувствия и забыть подробности этого кошмарного, как оживший фильм ужасов, дня, а сегодня…
Что же делать-то, с тоской подумал Смык, сидя на полу среди пустых бутылок, мусора и лужи блевотины, подсыхавшей на паркете и распространявшей по квартире кислое зловоние. Что делать, а? Ведь присохло же намертво, теперь хрен каким мылом отмоешь, хрен какой щеткой ее оттуда выколупаешь… Придется ногти резать, а что я сейчас нарежу, когда руки ходуном ходят? Опохмелиться надо, а как я на улицу выйду с такими руками?
Он понимал, что это просто истерика, но ничего не мог с собой поделать: ему казалось, что, как только он выйдет из подъезда, его тут же скрутят оперативники с Петровки и первым делом полезут под ногти - брать пробы и отправлять их на анализ в криминалистическую лабораторию. И потом, куда он мог идти в таком состоянии? Еще, чего доброго, свалишься по дороге…
Больше всего Смыку хотелось вернуться в постель и проспать часов триста, пока не пройдет чудовищное похмелье, а жуткие подробности вчерашнего дня не подернутся легкой дымкой забвения, так что и не разберешь, было это на самом деле или привиделось в пьяном бреду.
Его взгляд нечаянно упал на разбросанные по полу купюры достоинством в сто долларов. Перед глазами у Смыка основательно плыло, но он тем не менее сумел пересчитать деньги, не вставая с места. Бумажек было девять. Все правильно, подумал Смык. Одну я вчера разменял, чтобы купить бухло, а заодно и проверить, не надул ли меня этот упырь, всучив поддельные бумажки. Значит, все-таки не приснилось. Значит, было все-таки…
Он привалился спиной к разворошенной кровати и прикрыл глаза. В голову ему почему-то пришла странная мысль: а ведь Вадик и Владик - серьезные мужики. Даже слишком серьезные, пожалуй. Насчет Владика еще неизвестно, но вот Вадик, Вадим Александрович… Все распоряжения насчет Голобородько исходили непосредственно от него, и это он велел подобрать за кольцевой блондинистого упыря. Исчезновение Голобородько было организовано по первому разряду. Собственно, если разобраться, никакого исчезновения не было: человек с внешностью и документами Голобородько строго по расписанию вылетел по маршруту Москва - Нью-Йорк и, наверное, уже благополучно прибыл к месту назначения. А там все будет просто. Накладная бородка и что там еще на него наверчено отправятся в мусорную урну в первом же сортире, документы на имя Голобородько будут уничтожены или проданы за крупную сумму какому-нибудь нелегальному иммигранту, и через некоторое время в Москву вернется человек, не имеющий никакого отношения не только к обнаруженному неподалеку от Шереметьево-2 обгорелому трупу, но, скорее всего, никогда даже не слышавший о Вадике, Владике и об архитекторе Голобородько.
"Ну, ребята, - подумал Смык о своих хозяевах. - Ну вы и навертели… Что же он такое про вас знал, этот кубанский казачок, за что вы его так заштукатурили? Денег не пожалели, на такие хлопоты пошли… За пару тысяч зеленых любой дурак засадил бы ему пулю в затылок, и дело в шляпе. Значит, зачем-то вам было надо, чтобы этот кубанский козел считался живым и невредимым. Значит, его труп мог как-то вывести ментуру на вас.
Ох-хо-хо, подумал Смык. Да мне-то какое дело? Вчера я отвозил Голобородько в аэропорт, так? Так.
Признаю целиком и полностью. Я его туда привез - это, между прочим, чистая правда. В Америку свою он улетел в лучшем виде, можете проверить в аэропорту, там должно быть записано. Паспортный, таможенный контроль, регистрация пассажиров, корешки билетов, списки и прочее дерьмо. Так что мое дело - сторона, это я кому угодно могу сказать. Да и спрашивать скорее всего никто не станет. Какое я могу иметь отношение к обгорелой неопознанной головешке, которая до сих пор, наверное, валяется в лесу? Да никакого!
Зато теперь они у меня в руках, с внезапным злорадством подумал Смык. Насчет Владика неизвестно, но Вадик… Вот он у меня где!
Смык сжал кулак и поднял его к лицу. Жест получился вялым, бессильным. Будь в это время у Смыка в кулаке что-нибудь, например бутылка с пивом, она бы непременно выпала и, чего доброго, разбилась бы о паркетный пол…
Пиво, подумал Смык, безотчетным движением облизав пересохшие губы. Пивка бы сейчас, да побольше! Холодненького… Хотя на худой конец сошло бы и теплое. Только чтобы мокрое, крепкое и с пузырьками…
Он задремал, привалившись спиной и затылком к краю кровати и облокотившись левой рукой о замусоренный паркет, когда в прихожей затренькал дверной звонок. Некоторое время Смык лежал неподвижно, не обращая на звонок никакого внимания, но потом надоедливое дилиньканье все-таки пробилось сквозь спасительную завесу дремоты, и Смык вздрогнул, сообразив, что кто-то уже несколько минут подряд настойчиво наяривает в дверь. Тот, кто стоял на лестничной площадке, пришел к нему.., или за ним?
Стряхнув с себя похмельное оцепенение, Смык быстро перекатился на четвереньки, подтянул под себя правую ногу, оттолкнулся от пола и встал, слегка покачиваясь и шаря по комнате бешеными, налитыми кровью глазами. Охотничий нож - настоящий тесак с двадцатисантиметровым лезвием из оружейной стали, с кровостоком и устрашающими зазубринами на спинке - висел над кроватью в ножнах из тисненой кожи. Трясущимися пальцами Смык отстегнул кнопку предохранительного ремешка и вынул нож из ножен.
Ну, давайте, подумал Смык. Заходите, суки! Всех порежу! Покрошу, как салат оливье, и майонезом приправлю. Врете, гады, не возьмете…
В моменты опасности Смык умел собираться. Собрался он и сейчас, невзирая на свое состояние. К сожалению, этот процесс у него неизменно начинался с мускулатуры, а головной мозг подключался немного погодя - зачастую тогда, когда думать о чем-то было поздно, а нужно было уносить ноги.
Но сейчас тот, кто рвался пообщаться со Смыком, дал ему немного времени на раздумья, и Смык успел сообразить, что менты, которых он встретит с двадцатисантиметровым тесаком в руке, будут только рады такому приему. Это предоставило бы им широчайший выбор возможностей: они могли как следует отделать Смыка сапогами и дубинками, или навесить на него лишнюю статью, или вообще расписать из автомата и сказать, что так и было. Вооруженное сопротивление при задержании, вот как это называется. Им даже объяснительную писать не придется, вся картинка будет налицо. Вороватым движением Смык швырнул нож под кровать и задумался, как быть дальше: идти открывать или предоставить ментуре возможность самостоятельно справиться со стальной дверью - скрытые петли, сейфовые замки и так далее?
Пусть повозятся, решил Смык и сел на кровать. Им за это деньги платят. А я что? Я сплю. В субботу напился, в воскресенье отсыпаюсь. Имею полное законное право.
А ногти-то, ногти, вдруг вспомнил он и покрылся холодным потом. Это ж улика, да еще какая!
Страдальчески морщась от отвращения и слушая, как надрывается дверной звонок, Смык запустил пальцы в рот и принялся обгрызать ногти - обгрызать, раскусывать на мелкие части и глотать. Авось не подохнешь, сказал он своему взбунтовавшемуся желудку, и желудок разом успокоился, поняв, как видно, что тут уж ничего не попишешь. Да и то правда: лучше десяток выпачканных чужой кровью ногтей, чем центнеры и тонны тюремной баланды, которую придется переваривать в течение долгих, долгих лет.
Звонок внезапно смолк. Неужто отвалили? - с надеждой подумал Смык. Но не тут-то было. В наступившей тишине он услышал доносившееся из прихожей осторожное царапанье: кто-то пытался открыть замок не то ключом, не то отмычкой. Второе было более вероятным, хотя тоже выглядело довольно дико. Специалисты, способные чисто и без проблем вскрыть секретный сейфовый замок, работают исключительно по надежной наводке, когда знают, что внутри их ждет хороший навар. А что можно взять у Смыка? Ну, бытовая электроника - телевизор, “видак”, музыкальный центр… Ну, “рыжуха” на шее и “гайка” на пальце… Ну, вчерашняя штука баксов.., вернее, уже не штука, а всего лишь девятьсот. Здесь вам, граждане, Москва, а не деревня Суходрищево, здесь серьезные домушники из-за куска черствого хлеба головой не рискуют…
А если с замком возится не специалист, а приблудный гастролер, решивший попытать счастья в столице и выбравший себе жертву по красивой обивке на двери, то ему это скоро надоест, и он уйдет. Замок бы не попортил, озабоченно подумал Смык, наклоняясь и запуская руку под кровать, чтобы нащупать впопыхах заброшенный туда нож.
И тут замок в прихожей мягко, но отчетливо щелкнул - раз, и второй, и третий. Смык словно наяву увидел, как четыре стальных, маслянисто поблескивающих ригеля послушно выходят из своих глубоких гнезд. Это было неслыханно! Фирмачи, которые ставили дверь, уверяли Смыка, что вскрыть этот замок практически невозможно. Смык, который кое-что смыслил в подобных устройствах, самолично осмотрел замок и пришел к выводу, что фирмачи не так уж сильно врут. Конечно, замков, которые не смог бы открыть настоящий специалист, в природе попросту не существует, но от мелкой шпаны, привыкшей “выставлять” квартиры, вскрывая двери с помощью ржавого гвоздя и миниатюрной “фомки”, этот замок защищал надежно.
Шарящие в пыльном пространстве под кроватью пальцы наконец нащупали холодную рукоятку ножа. Длинное широкое лезвие, задев паркет самым кончиком, снова спело свою шепчущую и одновременно звенящую песню. Смык встал с кровати, постоял секунду, борясь с головокружением, и скользящим шагом двинулся в прихожую.
Входная дверь распахнулась ему навстречу - стремительно, как от сильного порыва ветра, но при этом совершенно бесшумно. Смык попятился, бессильно уронив руку с ножом, споткнулся о собственную ногу и непременно рухнул бы навзничь, если бы не ударился плечом о косяк двери, которая вела в спальню. Этого он и боялся - не падения, естественно, а того, что в дверь к нему скребся именно этот человек. Милицейская группа захвата со всеми своими дубинками, наручниками, бронежилетами, пистолетами и автоматами была просто компанией расшалившихся дошкольников по сравнению с человеком, который вошел сейчас в прихожую, держа в руке нож или пистолет, а двухлитровую бутыль из коричневого пластика со знакомой до боли этикеткой.
У Смыка немного отлегло от сердца - совсем чуть-чуть, ровно настолько, чтобы он смог перевести дыхание.
- Привет, - сказал блондин, закрывая за собой дверь. - Уже встал? Честно говоря, я удивлен. Думал, после вчерашнего ты будешь дрыхнуть, как минимум, до вечера.
- После какого еще вчерашнего? - заставляя себя говорить грубо и независимо, агрессивно поинтересовался Смык. - И чего ты тогда приперся, если думал, что я сплю?
Это был ключевой вопрос, настолько важный, что Смык почти забыл о своем страхе и даже перешел с грозным блондином на “ты”. В самом деле, какого черта?..
- А ты молодец, - пристраивая бутылку на подзеркальной полочке, похвалил блондин. - Правильно, ничего такого. - из ряда вон выходящего вчера не было. Так всем и говори. Просто мне почему-то показалось, что ты вчера крепко выпил.., должен был выпить, по крайней мере. Только не говори, что весь вечер смотрел телевизор, а в рекламных паузах пил кофе и читал любимую книгу. Запашок у тебя здесь, прямо скажем, не библиотечный. Ты проветривать не пробовал? Попробуй, иногда помогает. В общем, я решил тебя немного опохмелить и вообще посмотреть, как ты тут. Муки совести, чистосердечное раскаяние и все такое прочее… Как насчет этого, а? Мальчики кровавые в глазах не скачут? Нет? Ну и правильно. Я сразу понял, что из тебя будет толк. А за дверь, брат, извини. Я звонил-звонил, а потом думаю: чего это я, собственно, трезвоню? Спит ведь, наверное, человек. Да ты не волнуйся, я ничего не испортил. Не поцарапал даже.
- А я и не волнуюсь, - пересохшими губами проговорил Смык, не сводя глаз с бутылки пива. Это было “Медовое крепкое” - дерьмо, конечно, но с похмелья в самый раз.
- А ты, я смотрю, позавтракать решил, - сказал блондин. - Колбасу режешь?
Смык проследил за направлением его взгляда и увидел нож, который до сих пор смешно и бесполезно болтался у него в руке. Да, подумал Смык. Колбасу… Он не был уверен, что справился бы с блондином, даже имея в руках готовый к бою крупнокалиберный пулемет. Этот человек гипнотизировал его, как кобра, по слухам, гипнотизирует пташек и иную мелкую живность, которую намерена проглотить.
- Это я так, - неловко вертя тяжелым ножом, смущенно сказал Смык и вдруг разозлился:
- А какого хрена в замке колупался? Вот встал бы я за дверью, да загнал бы тебе эту штуку в загривок - что бы ты тогда запел, а?
- Молодец, что не попытался, - одобрительно сказал блондин, пристраивая на вешалку плащ. - Ты шпагоглотанием ведь никогда не занимался? Ну вот видишь. А пришлось бы. Если бы ты напал, я мог бы не успеть сообразить, что это ты, и сделать тебе больно. Очень больно, понимаешь?
- Да ладно, - сказал Смык и вяло пошаркал на кухню, походя швырнув на холодильник свой тесак. - Не надо меня пугать. Пуганый уже, е-н-ть…
Проходи, раз пришел.
Гость прошел на захламленную, загаженную кухню, обстановка которой обошлась Смыку в полторы тысячи долларов, не считая электрооборудования. В руке у него опять было пиво.
- На, - сказал он, бухая бутылку на заставленный грязной посудой стол, - поправь голову, а то с тобой разговаривать невозможно. Рычишь, как медведь, которому в берлоге рогатиной в задницу тычут.
Смык хотел было гордо отказаться, но бутылка на столе притягивала его взгляд. Сквозь темный пластик была видна тонкая полоска пены, опоясывавшая горлышко, снаружи бутылка запотела, и капли конденсата медленно скользили по ее покатому боку, собираясь в кольцеобразную лужицу у основания.
Да ладно, подумал Смык. Он вломился в мою квартиру, так что мне положена компенсация. Не выгонять же его, в конце концов! Такого как раз, пожалуй, выгонишь… А так хоть пива попью. В самом деле, башку поправить надо.
Он решительно шагнул к столу и с треском открутил красный пластиковый колпачок. Бутылка издала короткое “пш!”, над горлышком взвился белый дымок. Трепеща ноздрями от приятных предвкушений, Смык осторожно, чтобы, упаси бог, не пролить, поднес бутылку к губам и сделал первый, самый вкусный и необходимый, глоток.
- Эх, хорошо! - сказал он, переводя дыхание, и снова жадно припал к горлышку.
Пиво ударило в голову быстро, - как-то подозрительно быстро, даже если сделать поправку на мощное похмелье. “Во, блин, - подумал Смык с удивлением. Впервые слышу, что бывает “паленое” пиво…"
Это была его последняя мысль - ив этот день, и вообще в жизни. В следующее мгновение Смык сложился, как раскладная лестница, выронил бутылку и с грохотом рухнул на пол.
Блондин ловко поймал бутылку, даже не подумав протянуть руку помощи хозяину квартиры. Внимательно посмотрев на Смыка, он перешагнул через лежащего, подошел к кухонной раковине и аккуратно вылил все, что еще оставалось в пластиковой бутылке, в канализацию. Пустив воду из обоих кранов, подполковник запаса Караваев сполоснул бутылку и аккуратно положил ее в кухонный шкафчик, после чего вернулся к Смыку.
Смык был жив и с виду невредим. Он лежал на полу, задрав небритый подбородок, и храпел, как африканский слон с полипами в хоботе. Караваев наклонился, подхватил бесчувственное тело под мышки и волоком потащил в спальню. Здесь он взвалил Смыка на кровать и только после этого огляделся.
Царивший в комнате бардак вызвал у подполковника легкую гримасу брезгливости, зато валявшиеся вокруг пустые бутылки пришлись ему по душе. Он поискал вокруг, нашел пепельницу, в которой было полно окурков и еще какой-то дряни, и поставил ее на тумбочку в изголовье кровати. После этого подполковник отогнул простыню и осмотрел матрас. Матрас был поролоновый, что в данной ситуации устраивало Караваева как нельзя лучше. Он закурил, сделал несколько глубоких затяжек и положил тлеющую сигарету на простыню рядом с бессильно откинутой в сторону рукой Смыка.
Подполковник не спешил уходить. Он знал: то, что американцы называют законом Мерфи, а русские - законом подлости, вовсе не шутка. Этот выдуманный какими-то шутниками закон существует в реальном мире и действует с такой же неумолимой регулярностью, как все остальные законы физики, например закон всемирного тяготения. Если вы уронили на пол бутерброд с маслом, то он наверняка упадет маслом вниз; если вы - человек непьющий и раз в десять лет сели за руль, выпив по настоянию друзей глоток сухого вина, вас непременно остановит инспектор ГИБДД с чрезмерно развитым обонянием; и, наконец, сигарета, которая служит причиной гибели множества любителей курить в постели, мирно потухнет именно тогда, когда вы захотите с ее помощью спалить кого-нибудь заживо.
Впрочем, на сей раз сигарета исправно прожгла простыню и принялась за поролоновый матрас. Здесь дело пошло веселее, и Караваев понял, что закон Мерфи не сработал. Впрочем, этот закон вовсе не утверждает, что неприятные события происходят всегда; он лишь констатирует, что они случаются гораздо чаще приятных. Если человек умен и привык загодя просчитывать все возможные варианты, закон Мерфи ему не страшен: такой человек попросту не оставляет места для непредвиденных случайностей. В кармане у Караваева лежал плоский пузырек с жидкостью для зажигалок, и бывший подполковник готов был воспользоваться его содержимым, если что-нибудь вдруг пошло бы не по сценарию.
Но все случилось так, как и было задумано подполковником, - как всегда, впрочем. Такое положение вещей было обычным для Караваева, потому что он был профессионалом высокого класса.
Когда расползавшееся возле левой руки Смыка черное пятно достигло размеров большой сковороды, а из-за удушливого, с острым химическим запахом дыма сделалось трудно дышать, Караваев аккуратно собрал с пола разбросанные деньги и покинул квартиру - быстро, но без лишней спешки, которая, как известно, нужна только при ловле блох да еще, пожалуй, при остром приступе диареи.

Глава 6

Теплые весенние дожди смыли остатки снега в ливневую канализацию, где он и затаился до будущей зимы, строя коварные планы мести. Небо окончательно очистилось, и солнце, как вернувшийся из длительного и хорошо проведенного отпуска трудяга, рьяно взялось за дело, с каждым днем поднимаясь все раньше и все позже отправляясь на покой. Парки и газоны как-то незаметно сменили цвет, и горожане, всю зиму с нетерпением ждавшие первой молодой листвы, уже через неделю перестали замечать густеющие прямо на глазах кроны деревьев.
И без того бешеный транспортный поток на улицах города сделался еще бестолковее из-за выбравшихся на дороги “подснежников”, чьи машины всю зиму провели в гаражах либо под белым покрывалом слежавшихся сугробов на стоянках. Участились дорожно-транспортные происшествия, и на перекрестках все чаще можно было увидеть стариков на ржавых “Жигулях”, “москвичах” и “запорожцах”, которые с громкими скрипучими воплями трясли своими ветеранскими книжками и пенсионными удостоверениями перед носом у обескураженных владельцев протараненных под прямым углом “вольво”, “ауди” и “мерседесов”. В принадлежавшую банкиру Ивашкевичу “тойоту” на полном ходу врезался управляемый бодрым, хотя и подслеповатым семидесятилетним стариканом черный, сверкающий хромированными деталями “ЗиМ”. Старикан набил здоровенную шишку на лбу, банкир Ивашкевич не пострадал, если не считать материального ущерба в несколько тысяч долларов. У “ЗиМа” слегка помялся передний бампер. “Где я теперь такой найду?!” - яростно вопил оскорбленный старикан. Банкир Ивашкевич разводил руками, поскольку никак не мог взять в толк, почему это должно его волновать: в конце концов, именно водитель “ЗиМа” пытался проскочить перекресток на красный сигнал светофора…

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

Неутомимые земледельцы с утра до вечера из конца в конец перепахивали Москву на своих “линкольнах”, “бентли” и “роллс-ройсах”, собирая урожай, удобряя, подкармливая и твердой рукой выпалывая сорняки. Иногда они ненароком заезжали в чужой огород, и тогда в уединенных местах вспыхивали короткие яростные перестрелки, после которых уцелевшим землепашцам приходилось отстегивать часть своего шелестящего урожая землекопам и каменотесам.
В срок, как положено православным, справили Пасху. Во время всенощной в храме Христа Спасителя какой-то босяк стырил лопатник у самого Соленого. Соленый хватился лопатника только через час после того, как покинул церковь: полез в карман за деньгами, чтобы подмазать дорожного инспектора, и обнаружил, что остался не только без гроша, но и без прав, и без документов на машину. Ругающегося нехорошими словами Соленого замели в кутузку, где изъяли у него жестяную коробочку из-под детского крема, полную высококачественного кокаина. На следующий день братки вызволили Соленого из ментовского плена, но это обошлось ему в кругленькую сумму. Соленый сгоряча отдал приказ найти вконец обнаглевшего щипача, из-за которого разгорелся сыр-бор, и сделать с ним то, что Понтий Пилат сделал с Иисусом, но, немного поостыв, отменил свое решение: “Да ну его, братва, сам как-нибудь подохнет. Все ж таки Пасха, блин. Надо, типа, всем все прощать. Так Папа сказал!”. И поднял отягощенный массивным золотым перстнем палец к голубому весеннему небу.
На смену весне незаметно пришло пыльное лето. На берегу Москвы-реки, совсем недалеко от центра, начали возводить новенький, с иголочки, торгово-развлекательный комплекс - тот самый, проект которого был признан лучшим на проводившемся в начале марта конкурсе. Строили быстро и как-то не по-российски аккуратно: ни тебе щелястых заборов из горбыля, ни огромных, заваленных строительным мусором глинистых пространств, многократно превосходящих площадь самой стройки, ни мордатых прорабов, пускающих налево машины с цементным раствором, ни плотников, продающих окрестным жителям дверные и оконные блоки за бутылку водки… Деловитые, одетые в аккуратные яркие комбинезоны, непривычно трезвые люди сноровисто и без суеты управляли мощной импортной техникой, которая тоже вела себя на удивление тихо и благопристойно: не ломалась, почти не издавала шума, не пылила и не воняла дизельным перегаром, а просто делала то, для чего была предназначена. Впрочем, в последние годы такой стиль работы стал для москвичей почти привычным, а что касается персонала и техники, то даже такой проходимец, как Вадим Севрук, не смог за два года развалить крепкую, отлаженную, как концертный рояль, строительную фирму, доставшуюся ему от безвременно скончавшегося предшественника.
За проводившимися под руководством Севрука работами бдительно и с большим интересом наблюдал его пожилой компаньон и родственник. До поры до времени он не вмешивался в ход затеянной племянничком аферы, ограничиваясь пассивным наблюдением да тем, что порой незаметно и очень аккуратно подчищал за Севруком то, что называл “портачками”. Вырвавшийся на оперативный простор Севрук портачил сплошь и рядом, поскольку был мелковат и слишком неопытен для дела, за которое взялся. Сам того не подозревая, он повторял ошибку, которая стоила жизни архитектору Голобородько: считал себя умнее и хитрее окружающих. На самом деле он напоминал Владиславу Андреевичу шкодливого кота, который повадился гадить за мебелью, пребывая в полной уверенности, что хозяева-дураки никогда его на этом не застукают. Как и в случае с котом, подобная тактика могла долго сходить ему с рук - до тех самых пор, пока кто-нибудь, подозрительно потянув носом, не произнес бы роковую фразу: “А вам не кажется, что здесь попахивает кошачьим дерьмом?”.
Владислав Андреевич Школьников подбирал за своим зарвавшимся племянничком дерьмо вовсе не из жалости и уж тем более не из родственных чувств: он просто не хотел быть выброшенным на помойку вместе с ним, когда все откроется. Кто же поверит, что племянник действовал отдельно от дядюшки? Суд в этом, может быть, еще и разберется, но от негласного клейма афериста и казнокрада потом не отмоешься до самой смерти. Когда Школьников представлял себе все это: косые взгляды, уклончивые ответы, сомнительные предложения от весьма сомнительных личностей, - его охватывала глухая чугунная тоска и желание отправить к Севруку на дом незаменимого Максика с коротким, но содержательным визитом.
Проворачивать сомнительные операции Владиславу Андреевичу было не впервой. Задумка племянника Вадика казалась ему довольно удачной, хотя Школьников и сомневался, что дальневосточный аферист родил ее самостоятельно: достаточно было вспомнить тот шум, который зимой подняли средства массовой информации вокруг МКАД. Они утверждали, что с каждой стороны кольцевого шоссе украдено по десять сантиметров дорожного покрытия, что при простейшем умножении на длину трассы давало квадратные километры испарившейся и конденсировавшейся затем в золотой дождь дороги: тонны асфальта, гравия, песка, тысячи человеко-часов работы, сотни тысяч, а может быть, и миллионы ушедших в неизвестном направлении долларов… Задумано все было простенько и со вкусом. Владислав Андреевич в СМИ не работал и потому не мог что бы то ни было утверждать с уверенностью, но сама по себе идея показалась ему заманчивой. Он даже проконсультировался со знакомым инженером-дорожником, и тот, возмущенно фыркнув, поведал ему, что в дорожном строительстве допустимые отклонения по ширине полотна составляют гораздо больше, чем десять сантиметров, и что запудрить этой чушью мозги можно только человеку, который ни черта не смыслит в автомобильных дорогах и в том, как их строят.
Это не показалось Владиславу Андреевичу убедительным. Ведь никто же, черт подери, не утверждал, что МКАД на десять сантиметров шире, чем было запланировано. Значит, способ что-то отщипнуть от этой грандиозной стройки все-таки был… Воспользовались им или нет - вот в чем вопрос! Впрочем, Школьников не без оснований полагал, что там, где существует возможность погреть руки, непременно оказывается кто-нибудь, у кого вечно зябнут ладони; свято место пусто не бывает. Вероятно, точно так же рассуждал и Вадим Севрук, и винить его за это было бы глупо. Более того, с точки зрения Владислава Андреевича, это было бы чистой воды ханжеством: разве можно винить другого за то, что он совершил поступок, о котором ты не раз думал, но на который так и не отважился? Вина Вадима заключалась в другом: он не посоветовался с Владиславом Андреевичем, не говоря уже о том, чтобы взять его в долю, предпочтя рискованно манипулировать его деньгами и его добрым именем у него за спиной. Такие вещи во все времена относились к разряду наказуемых, и Школьников не торопясь, с присущей ему обстоятельностью готовил ответный удар, давая тем временем Вадиму возможность увязнуть поглубже и окончательно отрезать себе пути к отступлению.
Доклады от Караваева поступали еженедельно; в исключительных случаях, требовавших экстренного вмешательства Школьникова, верный Максик выходил на связь в неурочное время и получал от своего шефа подробные инструкции. Теперь он почти неотлучно находился при Севруке, старательно делая вид, что сменил хозяина, и порой в минуты слабости Владислав Андреевич ловил себя на мысли: а вдруг это так и есть? Вдруг они снюхались и теперь разводят меня на пальцах, потешаясь надо мной и обворовывая меня почти в открытую? Сейчас я как последний идиот заметаю за Вадиком следы, а потом, когда все будет кончено, они смоются с деньгами, а я останусь с вывернутыми наизнанку карманами и с уголовным делом в придачу…
Он гнал от себя эти мысли, считая их предвестниками подступающей старости, но при этом принимал меры: вел подробные досье на обоих - и на своего племянника-проходимца, и на этого холодного убийцу Караваева, которого всю жизнь в глубине души побаивался, словно тот был ручной коброй в человеческом обличье. В некотором роде это был мартышкин труд: он не мог утопить бывшего подполковника внешней разведки, не утопив одновременно и себя. Зато можно было не сомневаться, что в случае его, Владислава Андреевича, внезапной кончины Максик не проведет на свободе ни дня. О том, что будет с Караваевым, если его и в самом деле свалит внезапный инфаркт или еще что-нибудь столь же случайное и непредсказуемое, Школьников не думал: ему на это было глубоко плевать. Ну, упекут Максика куда Макар телят не гонял, ну и что? В конце концов, он это заслужил, а ему, Владиславу Андреевичу, после смерти будет уже все равно.
Между тем комплекс рос как на дрожжах. Время от времени проезжая мимо строительной площадки, Владислав Андреевич поражался тому, с какой фантастической скоростью это происходило. Он прожил на свете более полувека, и все это время строительство велось совсем другими темпами. Наблюдая за тем, как растет и одевается плотью утепленных панелей и заключенных в алюминиевые рамы стеклопакетов стальной каркас огромного здания, Школьников думал о том, что прогресс все-таки не просто слово, не пустой звук, сделавшийся бессмысленным от частого повторения.
Да, мир изменился. Владислав Андреевич постепенно начал ощущать себя в нем чужаком - сильным, способным постоять за себя, но слишком медлительным и неповоротливым, чтобы иметь шанс на выживание в кровавой неразберихе естественного отбора. Все чаще, стоя у окна в своем просторном кабинете, обставленном по последнему слову техники, он мысленно говорил воображаемым противникам: черта с два! Мы с вами еще поиграем. Да, конфигурация игрового поля изменилась почти до неузнаваемости, но правила игры остались прежними - такими же, как во времена Иисуса и еще раньше, при строителях пирамид. И я в этой игре не последний. Не гроссмейстер, нет, не чемпион мира, но крепкий мастер, побить которого не под силу всяким выскочкам, у которых, кроме тупой наглости и самоуверенности, и за душой-то ничего нету…
Но возводимый Севруком торгово-развлекательный комплекс вовсе не был главной и тем более единственной заботой Владислава Андреевича. Обширное дело, которое он возглавлял, требовало постоянного внимания и участия. Торговля и посреднические операции по-прежнему приносили стабильный, равномерно возрастающий доход, который Владислав Андреевич как разумный человек и, как это ни странно, патриот России направлял на развитие производственной сферы. Эта самая сфера в последнее время тоже начала мало-помалу подниматься с колен, так что Школьников даже начал подумывать о масштабном расширении производства. Для этого, впрочем, ему были как воздух нужны свободные деньги, и всякий раз, начиная думать об этом, он неизменно возвращался мыслями к афере своего племянника.
Да, это были живые деньги, и притом не маленькие. Сложность заключалась в том, что их необходимо было забрать, пока они не оказались вне пределов досягаемости. Владислав Андреевич обговорил этот вопрос с Караваевым, не забыв при этом вскользь, полушутя, упомянуть о своем досье. Караваев на сообщение о существовании досье отреагировал совершенно равнодушно, сказав лишь, что это вполне естественно и что было бы странно, если бы Владислав Андреевич не подстраховался подобным образом; насчет денег же обещал помочь и после коротенькой паузы добавил, что это потребует некоторых накладных расходов. Школьников в ответ лишь пожал плечами: это было естественно. “В этом печальном мире за все приходится платить”, - сказал он, открывая портфель, и Караваев согласился: увы, это так.
Через кого и каким именно образом действовал бывший подполковник, Владислав Андреевич не знал, точно так же как не знал он о том, на что пошли выданные им Караваеву деньги. Через две недели после того памятного разговора Караваев попросил еще денег, и Владислав Андреевич удовлетворил эту просьбу. Исходя из размеров выплаченной суммы у него сложилось впечатление, что Максик потихонечку прибирает к рукам все окружение Вадика, действуя где подкупом, а где и грубым шантажом: дескать, подумай о будущем, дружок. Кто такой Вадик? Он уже запутался в своих фантазиях, а скоро запутается окончательно, и тогда его падение станет только вопросом времени. Неизвестно, сколько человек он при этом утянет за собой. А Школьников.., ну, ты сам знаешь. Это же скала, утес, и то, что он мхом оброс, ни капельки не влияет на его устойчивость. Так что подумай, старик, прикинь, что к чему. А чтобы думалось легче, вот тебе сувенир в конвертике…
Впрочем, это были только предположения Владислава Андреевича, хотя они и казались ему наиболее логичными из всего, что тут можно было придумать. Ну в самом деле, не пытал же Караваев сотрудников Вадика у себя в подвале! Не бил сапогом в промежность, не прижигал каленым железом, не пересчитывал ломиком ребер и не рвал без наркоза зубов плотницкими клещами. Тем не менее дело продвигалось так, словно Максик пользовался всеми этими методами убеждения и еще сотней других, здесь не перечисленных. Уже к середине июня, когда над Москвой-рекой в полный рост поднялся решетчатый металлический каркас будущего грандиозного сооружения, на письменный стол Владислава Андреевича лег неровно вырванный из блокнота листок, на котором торопливым, с сильным наклоном вправо почерком Караваева было написано три строчки цифр.
Владислав Андреевич молча поднял на подполковника глаза и вопросительно шевельнул бровями.
- Это именно то, что я думаю? - спросил он.
- Да, - ответил Караваев. - Номера счетов в швейцарском банке. Счета открыты не предъявителя, номера держались в строжайшем секрете. Ну, собственно, это и так должно быть понятно… Что еще?
- Я не спрашиваю, как к тебе попали эти номера, - медленно проговорил Владислав Андреевич.
- Да, - снова сказал Караваев. - Не думаю, что вы на самом деле хотели бы это узнать. Так или иначе, теперь племянничек у вас в кулаке…
- Не перебивай, пожалуйста. Повторяю: я не спрашиваю, как ты раздобыл эти номера. Меня интересует другое: почему ты принес их мне? Кто тебе мешал перекачать деньги на свой собственный счет, а потом развести руками: ничего не видел, ничего не знаю? Только не говори, что не умеешь манипулировать банковскими счетами. И про верность тоже не говори, ее не бывает. Я имею в виду, что ни один человек не станет хранить верность другому человеку, стране или, скажем, религии, если это противоречит его собственным интересам. Конечно, если это разумный человек. А ты разумен, я знаю. Так в чем дело?
Караваев без приглашения повалился в кресло для посетителей, вынул из нагрудного кармана легкой белой рубашки пачку сигарет и закурил, выпустив в потолок длинную струю дыма. Владислав Андреевич обратил внимание на то, что Максик успел основательно загореть: его мускулистые руки сильно контрастировали с белоснежной рубашкой, а узкое костистое лицо приобрело кирпичный оттенок.
- Все очень просто, - усмехнувшись, сказал Караваев. - Вы совершенно правильно меня поняли: я умен и блюду собственный интерес. Я мог бы украсть эти деньги, не спорю. Кстати, вы ведь еще не проверили, есть ли на этих счетах хоть цент. Может быть, я давно все украл, а сюда пришел только для того, чтобы вас прикончить. Не думали об этом, а? И не думайте, не надо. Не стоит трепать себе нервы из-за того, чего никогда не случится. Зачем мне такие деньги? Они нужны для того, чтобы о них не думать, а украв такую сумму, я был бы вынужден всю оставшуюся жизнь прятаться и дрожать над своим сокровищем. Если бы я сбежал с деньгами, вы непременно объединились бы со своим племянником и отыскали меня, пусть даже это стало бы последним, что вы сделали в своей жизни. Я не боюсь смерти, но и не тороплю ее. И я не бизнесмен. Для меня будет лучше получить определенный процент с добытой для вас суммы и спокойно прожить, отложив часть денег на старость. Кстати, при моей профессии шансов дожить до старости у меня не слишком много. Так зачем мне лишние деньги?
Школьников немного помолчал, пытаясь осмыслить услышанное. В словах Караваева было что-то от собственной позиции Владислава Андреевича, но доведенной при этом до полного абсурда. Что это значит - лишние деньги? Лишних денег попросту не бывает…
- Ты хочешь сказать, что работаешь из любви к искусству?
- В некотором роде. Давайте не станем вдаваться в подробности. Я, ведь не спрашиваю у вас, почему вы собственноручно не устраняете неугодных вам людей. Силы у вас хватит на троих, ума тоже… Чего не хватает? Не хватает профессиональных навыков, которые превращают способного новичка в мастера, да еще, может быть, каких-то микроскопических черточек характера - тех, что помогают спокойно наблюдать, как льется кровь, и, может быть, даже получать от этого удовольствие. Настоящих солдат не так уж много по сравнению со всей массой человечества, а настоящих банкиров, прирожденных бизнесменов, умеющих делать деньги, - и того меньше. А я ненавижу дилетантов. Вот все, что я могу сказать по данному вопросу.
Школьников хмыкнул.
- Однако, - удивленно проговорил он. - Впервые вижу тебя таким разговорчивым. Ты не пьян ли часом, Максик?
- Просто нужно было наконец расставить точки над “i”, - спокойно ответил Караваев, давя в пепельнице наполовину выкуренную сигарету. - Чтобы вы меньше времени посвящали вашему досье и больше - здоровью и бизнесу. Я не пытаюсь вам указывать, что делать, я просто говорю, что в данный момент я для вас не опасен.
- В данный момент?
- Постепенно все меняется, правда? К сожалению…
- Да, - задумчиво проговорил Школьников, - к сожалению.

* * *

Юрий раздавил в пепельнице сигарету, залпом допил кофе и встал из-за стола, сразу заполнив своей громоздкой фигурой мизерную кухоньку, где можно было, сидя за столом, дотянуться куда угодно - хоть до мойки, хоть до плиты, хоть до холодильника, С табуретки невозможно было достать рукой разве что до стоявшего на холодильнике переносного телевизора “Сони” - последнего приобретения Юрия, - но этого и не требовалось: в отличие от стоявшего в гостиной древнего черно-белого “Рекорда” этот телевизор управлялся дистанционно.
«Прогресс, - иронично подумал Юрий, покосившись на телевизор, который ему очень нравился, как нравится ребенку новая игрушка. - Еще бы управление голосом придумали, да такое, чтобы эта штуковина распознавала голос хозяина и повиновалась только ему. Ты ему: “Хочу кино!”. А он тебе - раз! - и кино. А если хозяин пьяный, то телевизор ему будет отвечать что-нибудь наподобие: “Голосовой отпечаток не опознан”. И ну гавкать! А то еще током шарахнет. Тоже дистанционно… Скоро придумают, наверное. Японцы - они головастые. Маленькие, головастенькие японцы. Их очень-очень много, и все круглые сутки кумекают: что бы это еще такое изобрести? На чем бы это заработать? И ведь что характерно, в самом деле что-нибудь выдумывают, черти-.»
Он боком выдвинулся из-за стола и не глядя сунул фаянсовую чашку с отбитым краем в груду грязной посуды, заполнявшую собой старую чугунную мойку, мимоходом привычно подумав, что раковину давно пора менять: заржавела, облупилась, потеряла товарный вид… Деньги на новую раковину у него были, но он не торопился вносить изменения в интерьер: отштампованные из нержавеющей стали по европейскому образцу новомодные мойки были мелковаты, а Юрий никак не мог заставить себя вовремя мыть посуду. Это было, очевидно, что-то врожденное, поскольку тут не помогала даже армейская дисциплина.
Он сделал шаг в сторону и оказался у окна, выходившего во двор. Внизу, у подъезда, таинственно поблескивала в наступающих сумерках крыша редакционной “каравеллы”. Через открытую форточку доносился городской шум, отдаленный, но никогда не стихающий, и пронзительные вопли игравших на детской площадке ребятишек. “Интересно, - подумал Юрий, - во что они теперь играют? Мы играли “в войнушку”, в Чапаева, в трех мушкетеров… А эти во что? В Басаева? В «братву»?"
В стороне, под кустами сирени, звонко стучали кости домино. “Рыба!” - выкрикнул знакомый голос. Юрию показалось, что кричал Веригин, хотя он мог и ошибиться: в этом дворе прошла его жизнь, и все голоса заядлых дворовых доминошников были ему более или менее знакомы.
Закрывать форточку перед уходом он не стал: нужно было проветрить квартиру, а воров он не боялся. Все работающие по наводке домушники в округе наверняка давным-давно знали, что в квартире у него брать нечего, а если ненароком нарвешься на хозяина, то можно недосчитаться зубов и ребер. Ну а если все-таки залезут… Унесут телевизор, что-нибудь из одежды - невелика потеря. И потом, пусть уж лучше через форточку. Надоело дверь чинить…
Он вышел в комнату, служившую одновременно и спальней, и гостиной, и кабинетом, и вообще всем на свете, бросил мимолетный взгляд на развешанные на стене над кроватью фотографии и, не задерживаясь, прошел в прихожую. Здесь он снял с вешалки и набросил на плечи кожаную куртку. Куртка была новая и еще попахивала кожгалантереей, хотя к этому запаху уже начали понемногу примешиваться другие: табака, одеколона и - совсем чуточку - дизельного топлива, которое с аппетитом употреблял в пищу редакционный микроавтобус. Несмотря на новизну, куртка уже успела перейти в разряд заслуженных, так как ее левую полу украшала аккуратно заштопанная дырочка. Дырочка была очень характерная - в свое время Юрий перештопал множество таких дырок, и именно поэтому штопка вышла такой аккуратной. Куртку ему продырявил две недели назад один нервный сутенер, когда догадался, что Димочка Светлов, клеящий сразу двоих его “телок”, на самом деле является идущим по следу сенсации журналистом.
Сутенер, как уже было сказано, попался задерганный и сразу же начал размахивать руками, норовя нанести любопытному клиенту какие-нибудь повреждения. “Клиент”, который решил во что бы то ни стало выжать из довольно избитой темы проституции хороший репортаж на целую колонку, дал ему сдачи. “Телки” издали пронзительный хоровой визг и, смешно семеня на высоченных каблуках, всем стадом бросились вдоль по Тверской, сшибая с ног потенциальную клиентуру. На помощь сутенеру пришли его коллеги в количестве трех человек, и Юрию, как и в прошлый раз, пришлось покинуть рабочее место и пустить в ход кулаки. Когда почти все закончилось, упомянутый нервный сутенер выхватил из кармана револьвер и выпалил в Юрия из этого пугача. Пуля испортила новую куртку редакционного водителя, и Юрий, сильно разозлившись по этому поводу, сначала попортил стрелку физиономию, а потом вывел из строя револьвер. Для этого он обернул правую руку содранным с сутенера пиджаком, зажал в ней револьвер, крепко упер его дульным срезом в асфальт и, отвернувшись, спустил курок. Дуло сделалось похожим на распустившийся цветок лилии, что и требовалось доказать. Юрий запустил сначала бывшим револьвером, а потом и пиджаком в спину улепетывающему противнику, прыгнул за руль “каравеллы” и рванул переулками подальше от Тверской, где уже выли сирены и, соперничая с неоновыми вывесками, вспыхивали красно-синие огни милицейских мигалок.
Стоя перед зеркалом, Юрий пригладил волосы и одернул полы куртки. Он не любил разглядывать свое отражение, но сейчас даже ему было отлично видно, что он стал выглядеть лучше: щеки слегка округлились, в глазах появился блеск, на губах блуждала тень улыбки… И это не говоря о том, что он наконец-то сумел прилично одеться - не так, как одеваются банкиры, конечно, но так, что не было стыдно показаться на люди.
А появляться на людях приходилось частенько. Вообще, Юрий вынужден был признать, что работа ему досталась веселая - не такая веселая, как у спасателей, милиционеров или врачей “скорой помощи”, но все-таки очень живая, не дающая обрасти мхом. Поначалу он даже удивлялся: Веригин, передавший ему по наследству свою должность, хоть и говорил, что будет весело, но почему-то не предупредил, что следует готовиться к боевым действиям и постоянным нарушениям закона - и мелким, и чуточку покрупнее. И лишь позже до Юрия дошло, что он сам виноват в том, что его работа вдруг сделалась такой беспокойной. Никто не мог обязать его работать сверхурочно; никто не имел права заставлять водителя редакционной машины рисковать здоровьем и жизнью, помогая журналистом стряпать их репортажи и за шиворот вытаскивая этих полоумных из спровоцированных ими же самими неприятностей. Юрий в любой момент мог отказаться от участия в том или ином рискованном предприятии, но он этого ни разу не сделал, а когда наступал его черед, действовал быстро, умело и эффективно - так, как умел.
Разумеется, это целиком и полностью устраивало журналистов, которых, как известно, во все времена кормило не столько перо, сколько ноги. Юрий очень быстро, фактически после первой же поездки с Дергуновым, приобрел среди них устойчивую репутацию человека, за которым в любой ситуации можно чувствовать себя как за каменной стеной. Снисходительный и вместе с тем заискивающий тон, которым люди образованные обычно разговаривают с шофером, очень быстро исчез. В пестром журналистском коллективе Юрий очень быстро стал своим. Главный редактор, вопреки опасениям Юрия, не распространялся о своих догадках по поводу его прошлого, но журналисты и сами были не лыком шиты. Новый водитель считался в редакции человеком таинственным и, что называется, “с историей”. Редакционные девицы, самой молодой из которых исполнилось восемнадцать, а самой старшей давно перевалило за пятьдесят, шептались у него за спиной и усиленно строили ему глазки. Всеобщий здешний любимец Димочка Светлов, тот самый кудрявый красавчик, из-за которого нервный сутенер продырявил Юрию куртку и чуть было не продырявил его самого, однажды заявил Юрию прямо в глаза, что считает его очень похожим на героя американского боевика “Гладиатор”, получившего целых пять “Оскаров”. “Что, внешне?” - спросил тогда Юрий, так и не удосужившийся посмотреть “Гладиатора”. “Почему внешне? - удивился Димочка. - Вообще… Судьба, по-моему, похожа. Характер…” - “Ну-ка, ну-ка, - заинтересовался Юрий, - и какая, по-твоему, у меня судьба?” Димочка коротко пересказал ему содержание фильма, и тогда Юрий стал хохотать. Он хохотал долго и с огромным удовольствием, а когда закончил, сказал обиженному Димочке Светлову: “Извини. Просто ты ошибся. Сроду не бросал никому никаких вызовов, поверь. Разве что на ринге… А умение бить морды вовсе не означает, что человек непременно герой и имеет романтическое прошлое. Ясно?”. - “Так точно, товарищ старший лейтенант, - кисло ответил Димочка. - Не хочешь говорить - черт с тобой. Я же понимаю: военная тайна и все такое прочее. А я кто? Я - журналюга, трепач, сливной информационный бачок. Этакая, знаешь, фаянсовая посудина, в которую что ни залей, все равно рано или поздно выльется - с шумом, с плеском, с брызгами…” - “Дурень ты, - сказал ему Юрий, - а не журналист. Уж не знаю, какая ты там посудина, но башка у тебя точно фаянсовая, причем сплошная, без единого пузырька внутри. Надо же было такое сочинить!"
…Юрий похлопал себя по карманам, проверяя, все ли на месте, и вышел из дому, заперев дверь на два оборота ключа. Старенький замок в последнее время начал барахлить, но Юрий медлил с заменой: эта железка имела над ним странную власть, словно была неким талисманом, одной из ниточек, которые все еще связывали его с мамой и отцом. Он знал, что менять замок все равно придется (с тех пор как он вернулся с войны и поселился здесь, на долю входной двери его квартиры выпало слишком много испытаний, которые были бы не под силу и более прочному запорному устройству), но решил ждать до тех пор, пока замок окончательно не откажет. Едва различимый звон пружины был знаком ему с самого детства, и до сих пор, возвращаясь домой, Юрий неосознанно ждал, что вслед за этим мелодичным позвякиванием из глубины квартиры послышится мамин голос: “Вернулся, сынок?”.
Дизельный движок завелся с пол-оборота и мягко зарокотал. Во дворе начинало темнеть. Юрий включил габаритные огни, и сейчас же приглушенным светом зажглась приборная панель. Он опустил стекло и закурил, стараясь не обращать внимания на доносившийся из-под сирени голос Веригина, который заплетающимся языком в сотый, наверное, раз рассказывал своим партнерам по домино про то, какую классную работенку он подсеял Юрке Филатову. Рассказ, как обычно, завершился сакраментальной фразой: “А благодарность где?”. Вопреки собственному желанию Юрий слегка поморщился, трогая машину с места: он уже трижды выражал Веригину свою признательность, выставляя по литру водки, но тот, как видно, считал, что изба без четырех углов не строится и что Бог - не дурак, любит пятак.
Сдержанно клокоча двигателем, черная “каравелла” прокатилась по двору, повернула направо и, мигая теплым оранжевым огоньком указателя поворота, влилась в транспортный поток на проспекте.
Он вел машину в сторону центра, где на углу Земляного вала и Покровки его дожидался Светлов. По мере приближения к цели транспортный поток густел, но Юрий не замечал этого, управляя громоздким микроавтобусом с врожденной ловкостью коренного жителя большого города. Вернувшись домой после нескольких лет отсутствия, он поначалу терялся на сумасшедших московских улицах - отвык, одичал, выпал из ритма. Но вскоре все вернулось, все встало на места - по крайней мере, все, что касалось рефлексов и чисто внешней стороны жизни. Внутри у Юрия по-прежнему царил странный разлад. Он чувствовал себя упрямым туристом, который, целиком положившись на компас, прет напролом через глухую тайгу, распугивая медведей, в то время как его товарищи продолжают свой путь по благоустроенной тропе с местами для ночлега и прибитыми на каждой развилке указателями.
«Интересно, что задумал наш Димочка на сей раз? - подумал Юрий. - Ох, и не люблю же я этих его прогулок по ночной Москве! Обязательно во что-нибудь вляпается, а потом выручай его… Впрочем, может быть, сегодня все обойдется. Что-то он в последнее время стал косо на меня поглядывать. Неужели из-за своей Лидочки? Чудак, ей-богу. Вот уж, действительно, богатое воображение…»
Фамилия у Лиды была смешная - Маланьина. Да и вся Лидочка была какая-то смешная: смешно говорила, смешно таращила на собеседника красивые карие глазки, смешно всплескивала руками, выслушивая очередную байку… У нее была неплохая фигурка, милое простоватое лицо, светлые волосы, ловкие пальцы, которые с немыслимой скоростью порхали по клавиатуре компьютера, и абсолютное лингвистическое чутье. В редакции она числилась корректором, но при этом никогда не отказывала коллегам, которым нужно было срочно набрать какой-нибудь текст. На первый взгляд Лидочка производила впечатление безобидной простушки, этакого младенца в джунглях, которого не обидит разве что ленивый. Но при более близком знакомстве вдруг обнаруживалось, что она умна и обладает характером, незаметным за внешней мягкостью, как незаметен обернутый пористой резиной стальной прут, - незаметен до тех пор, пока кому-нибудь не придет в голову испытать его на прочность. На Лидочку Маланьину было легко не обращать внимания, поскольку она никогда не лезла в глаза, но, приглядевшись к ней раз, трудно было о ней не думать.
Лидочка нравилась Юрию. Он чувствовал в ней доброту - просто доброту без полутонов и оговорок. Это напоминало ровное сильное тепло, круглые сутки распространявшееся от нее во все стороны и согревавшее всех, с кем ей приходилось общаться. Ощущение исходившего от нее тепла было настолько привычным, что большинство знакомых Лидочки этого даже не замечали, но Юрий, как только появился в редакции, сразу же обратил внимание на то, что возле светловолосой девицы постоянно толкутся люди. Так что он отлично понимал Дмитрия Светлова, который не без успеха ухаживал за Лидочкой с самыми серьезными намерениями. Вероятно, кудрявый юнец не прочь был провести остаток своих дней, единолично купаясь в волнах Лидочкиного тепла. Это было немного эгоистичное, но вполне понятное и простительное желание; по крайней мере, Юрий не имел ничего против неотвратимо приближавшейся свадьбы. Он, как и все, любил остановиться возле стола, за которым сидела Лидочка, и переброситься с ней парой ни к чему не обязывающих фраз, но в последнее время стал замечать, что Светлову это не нравится. Почему Дмитрий выбрал на роль соперника именно его, Юрий понятия не имел, но решил не обращать внимания: со временем сам все поймет и успокоится. Не выяснять же с ним отношения, в самом-то деле! Да и было бы что выяснять…
«Творческая интеллигенция, - подумал Юрий с легкой усмешкой. - Поди разберись, что у них в голове! Да они и сами это не всегда понимают. Журналисты - это, конечно, не писатели, не художники, не музыканты и не артисты, а просто сплетники с высшим образованием. Но все равно в их черепной коробке помещается на одно-два реле больше, чем в голове обычного человека - скажем, рядового инженера или военного. Особенно военного… Приходит день, реле щелкает, и человек выкидывает какое-нибудь коленце, абсолютно непонятное для окружающих, но вполне объяснимое, логичное и даже закономерное с его собственной точки зрения. Скажем, начинает ни с того ни с сего ревновать свою невесту к водителю редакционного микроавтобуса.»
Юрий покачал головой и включил радио. Немного повозившись с настройкой, он нашел какой-то рок-н-ролл: судя по звучанию, записанный либо еще до его появления на свет, либо сразу же после, - закурил и, выбросив из головы посторонние мысли, повел машину к месту встречи со Светловым.

Глава 7

Вадим Александрович Севрук загнал на стоянку свой мощный японский джип, вышел из машины и потянулся, с удовольствием ощущая, какое большое, упругое, мускулистое и ловкое у него тело. Он вдохнул полной грудью попахивающий выхлопными газами утренний воздух, сощурился на солнышко, показавшее свой сверкающий краешек из-за крыши соседнего здания, прислушался к чириканью воробьев на газоне и улыбнулся: жизнь была чертовски хороша, и сам он был чертовски хорош - на погибель бабам и на зависть врагам и вообще всем на свете.
Он действительно был хорош - высокий, широкоплечий, черноволосый, уже начавший лысеть, с мощной, синеватой от частого бритья нижней челюстью, прямым коротким носом и открытой белозубой улыбкой. Севрук знал, что производит на незнакомых людей самое благоприятное впечатление, и широко пользовался своим обаянием, проворачивая разнообразные делишки разной степени Сомнительности. Чаще всего это было просто: некоторые люди буквально напрашивались на то, чтобы их облапошили, и Вадим Севрук охотно шел им навстречу.
Некоторое время он кантовался дома, во Владивостоке, занимаясь перепродажей старых японских автомобилей, по большей части краденых, с перебитыми номерами, или аварийных, наскоро приведенных в более или менее товарный вид. Ему нравился сам процесс - нравилось “разгонять” покупателя, всучивая ему дышащий на ладан хлам по цене вполне приличной, нравилось с шиком прогуливать вырученные деньги, вместе с коллегами свысока поглядывать на суетящихся вокруг лохов. Разумеется, подобный образ жизни не мог не привести к неприятным последствиям, и в конце концов Севруку пришлось в спешном порядке покинуть родные края. Перед самым отъездом он похоронил мать, испытав при этом немалое облегчение: раковый больной дома это, знаете ли, не подарок. К тому же мать в последние годы все время плакала, глядя на него, как будто он был каким-то чудищем болотным или закоренелым убийцей. Короче говоря, к моменту своего бегства в Москву Вадим основательно устал от жизни и был рад сменить обстановку, тем более что в Москве, как выяснилось, у него имелся богатый родственник.
Поначалу Вадим вел себя тише воды, ниже травы: к родственничку нужно было как следует присмотреться. Владислав Андреевич Школьников не производил впечатления растяпы, которого легко обвести вокруг пальца. К тому же возле него все время крутился этот страшноватый Караваев. У Вадима на таких людей было чутье, да к тому же Караваев и не скрывал своей роли при всемогущем Владике. Это был серый кардинал или, если угодно, шеф тайной полиции - всезнающий, хитрый, холодный и очень опасный. Севрук долго искал к нему подход: прежде чем затевать какие-то дела за спиной у богатого дядюшки, необходимо было перетянуть на свою сторону Караваева. В конце концов он, казалось, приручил опасного Максика - не нашел к нему подход, не подобрал ключик, а именно постепенно приручил, как приручают хищного зверя. На это ушел целый год, но игра стоила свеч. В голове у Вадима роились планы, один смелее другого, и ему было необходимо развязать себе руки, чтобы не оглядываться каждую минуту через плечо: не стоит ли за спиной Караваев, держа пистолет с глушителем?
Теперь цель, казалось, была достигнута. Во всяком случае, в деле с архитектором Голобородько Караваев проявил себя самым достойным образом, сработав чисто и эффективно и, что было ценнее всего, ни разу с тех пор не обмолвившись и словом о той истории. Поскольку дядюшка Владислав Андреевич тоже помалкивал, Вадим вполне резонно рассудил, что ему ничего не известно об этом деле, и решил, что дело теперь в шляпе.
Собственно, так оно и было. Украденная Севруком часть выделенного на строительство кредита давным-давно лежала на номерных счетах в швейцарских банках и уже, наверное, начала потихонечку обрастать процентами. Теперь оставалось лишь довести строительство до конца, чтобы более или менее сохранить лицо, получить деньги с заказчиков и тихо исчезнуть, предоставив дядюшке расхлебывать последствия, а может быть, наоборот, пожинать лавры, - это уж как повезет. Вадим Севрук вовсе не собирался сидеть на виду у всех, в Москве, и трястись от страха, гадая, вскроется его афера или так и останется тайной для всех, кроме него и, может быть, Караваева.
Караваев его беспокоил. Вадим не посвящал его в подробности своей затеи, ограничившись тем, что попросил убрать Голобородько и отправить вместо него в Америку двойника, и отставной разведчик не задавал вопросов. Возможно, он был нелюбопытен, а может быть, имел собственные пути и методы добывания информации. Вадим склонялся к последнему предположению, и это заставляло его поглядывать на Караваева с опаской. “Ну а чего же ты хотел? - спрашивал он иногда у себя. - Не думал же ты, в самом деле, что сможешь провернуть такую махинацию и при этом ничего не бояться? Так не бывает, дружок."
Порой ему в голову приходила мысль избавиться от Караваева так же, как и от Голобородько. Севрук гнал от себя эту навязчивую идею, понимая, что его денег и связей не хватит, чтобы застать врасплох и без лишнего шума спровадить на тот свет бывшего подполковника. Этот человек был сделан из самой прочной стали, и порой Вадиму казалось, что даже выпущенная в упор пуля крупного калибра в лучшем случае оставит на теле подполковника лишь неглубокую царапину, а в худшем - просто отскочит и свалит самого стрелка… Нет, с Караваевым нужно дружить, тем более что время от времени эта дружба оказывалась весьма полезной, как в случае с Голобородько, например. И потом, был ведь еще дядюшка, многоуважаемый Владислав Андреевич. Вадим знал о его неладах с бывшей женой и понимал, что Школьников скорее раздаст свое состояние бомжам, чем оставит его этой крашеной пиявке. Ну а теперь, когда у него появился хоть и дальний, но все-таки родственник”. В общем, в последнее время Вадим Севрук прилагал огромные усилия к тому, чтобы выведать, есть ли у Школьникова завещание и если да, то в чью пользу оно составлено. А потом Караваев - отличный специалист по организации несчастных случаев, этого у него не отнимешь.
Взять, к примеру, Смыка. Севрук не просил Караваева “позаботиться” о водителе, но Смык все равно умер - сгорел в собственной постели из-за непотушенной сигареты на следующий день после смерти Голобородько. Вадим специально поинтересовался, и в милиции ему ответили, что никаких сомнений данное дело не вызывает. Напился до бесчувствия с вечера, утром проснулся, выпил пивка, окосел, завалился в постель с сигаретой, заснул и больше не проснулся. “Такое бывает чаще, чем можно себе вообразить”, - сказали ему в милиции.
В это было бы очень легко поверить, если бы смерть Смыка не пришлась так кстати. Именно тогда Вадим впервые задумался, не ведет ли Караваев двойную игру. Он, Вадим, не платил подполковнику за Смыка, но Смык все равно умер. Кто же в таком случае был заказчиком и был ли заказчик вообще? Вряд ли Караваев шлепнул водителя по собственной инициативе, из любви к искусству, а в случайную смерть Смыка Вадим все-таки не верил. Но Караваев молчал, и Школьников тоже вел себя как обычно, разыгрывая из себя строгого, но любящего дядюшку; Вадим чувствовал себя как человек, который бродит в потемках по минному полю. Теперь ему нужна особая осторожность, а как, скажите на милость, осторожничать, когда дело раскрутилось на всю катушку и остановить его уже невозможно? Здание центра росло на глазах, и иногда по ночам Вадим просыпался в холодном поту, увидев кошмар, в котором очкастый гражданин с неопределенными чертами лица ползал по новостройке с рулеткой в руках, скрупулезно обмеряя каждую стену и находя все больше отклонений от первоначального проекта…
И тем не менее настроение Вадима Севрука было превосходным, особенно при свете дня, когда ночные страхи сами собой рассеивались в прозрачном голубоватом воздухе. Днем ему переставали мерещиться затаившиеся в каждом углу киллеры и милиционеры, и он почти забывал о своих подозрениях.., до вечера, когда тревоги и страхи наваливались на него с новой силой.
Севрук покачал головой, отгоняя дурные мысли, еще раз улыбнулся - широко, радостно, как человек с кристально чистой совестью, запер машину и, с усилием отворив тяжеленную дубовую дверь трехметровой высоты, окованную понизу красной медью, вошел в просторный мраморный вестибюль.
Здание, в котором размещался офис его фирмы, было старым, построенным еще в середине тридцатых годов с присущим тому времени размахом. Это был так называемый “сталинский ампир” в чистом виде - высоченные лепные потолки, мраморные колонны и полы, роскошные двери, открывать которые было сущим мучением, какие-то шахтеры с отбойными молотками и крестьянки с корзинами фруктов и снопами на фронтоне и, разумеется, голуби, которые вили гнезда в укромных уголках между этими каменными болванами и обильно гадили им на плечи и макушки. В кабинетах, занятых фирмой, которую в данный момент возглавлял Севрук, еще до его появления был проведен евроремонт, но никакие импортные стройматериалы не смогли справиться с чванливым имперским духом, навеки пропитавшим эти стены. Впрочем, Вадим Александрович ничего не имел против. Здесь он чувствовал себя человеком с большой буквы, а такие подробности собственной биографии, как торговля ворованными машинами на автомобильных рынках Дальнего Востока, начинали казаться ему обыкновенной выдумкой или дурным сном.
Он поднялся на последний, восьмой этаж здания в старом, отделанном натуральными панелями красного дерева лифте с дверями, которые надо было открывать вручную, и, придав лицу приличествующее случаю солидное выражение, ступил в длинный коридор с высоким лепным потолком и уже начавшим рассыхаться паркетным полом. Под ноги ему легла вытертая винно-красная ковровая дорожка, вокруг забурлила знакомая суета. Севрук поправил галстук и, придерживая у бедра кожаную папку на “молнии”, двинулся к своему кабинету. С ним здоровались, и он отвечал на приветствия в демократичной манере, являвшейся, по сути дела, карикатурой на поведение Владислава Андреевича Школьникова: не спеша кивал, улыбался, жал протянутые руки и между делом осведомлялся, как дела, никогда, впрочем, не дожидаясь ответа.
В приемной навстречу ему поднялась молодая холеная секретарша. Девочка была дрессированная;
Севрук позаботился об этом лично, сначала сделав вид, что растаял в лучах очаровательной улыбки этой охотницы за женихами, а потом спокойно и расчетливо поставив ее на место. Это было сделано немного грубовато, но никто не мешал секретарше уволиться на следующий же день. Она этого не сделала, приняв тем самым его правила игры, и теперь Вадим Александрович был в своем кабинете полновластным хозяином, самолично задавая удобный ему в той или иной ситуации тон общения.
- Ну, - притормозив на секунду возле стола секретарши, снисходительно осведомился он, - есть что-нибудь важное? Я имею в виду по почте. Звонил кто-нибудь? Приходил?
- Почта обычная, - ответила секретарша. - Звонил Аксютин насчет продления трудового соглашения…
- Ладно, - перебил ее Севрук. - Почта где?
- У вас на столе.
- Угу… Тогда принеси мне кофе и ни с кем не соединяй хотя бы в течение получаса. Кроме Владислава Андреевича, разумеется.
Он закрыл за собой высокую, старомодно обитую натуральной кожей дверь кабинета и прошествовал на свое рабочее место во главе Т-образного стола для заседаний. Справа от него оказалось забранное вертикальными жалюзи большое полуциркульное окно, начинавшееся от самого пола, а слева - гладкая, до половины обшитая темными деревянными панелями кремовая стена, слегка оживленная двумя-тремя абстрактными картинами под стеклом, обошедшимися фирме в сумасшедшую сумму и до сих пор вызывавшими у Севрука легкое недоумение: он никак не мог понять, что на этих картинах изображено. А если ничего не изображено, то какого черта было переводить бумагу, краску, стекло и что там еще было использовано при создании этих шедевров? А главное, зачем было тратить такие деньги, покупая картины, на которых ничего не нарисовано или, как выражаются люди культурные, не “написано”? Да такую картину совершенно бесплатно намалюет двухлетний ребенок! Он сам, Вадим Севрук, нарисовал бы не хуже - по крайней мере, было бы понятно, где баба, где мужик а где гора Монблан…
Впрочем, изредка забредавшие в этот кабинет знатоки (или те, кто выдавал себя за знатоков для пущей важности) картины хвалили, и Севрук не спешил расставаться с так раздражавшими его произведениями современного искусства. Да какая ему была разница? Он ведь все равно не собирался здесь засиживаться, так что на картины ему было плевать.
Почта лежала на столе по правую руку от бронзового письменного прибора, который, казалось, был ровесником здания. Прибор подарил Вадиму лично Владислав Андреевич, так что эту неудобную и тяжеленную хреновину приходилось терпеть, хотя иногда Вадиму хотелось схватить ее и запустить в окошко, а еще лучше - огреть ею кого-нибудь прямо по кумполу, да так, чтобы уши отклеились. В этом смысле письменный прибор был, конечно, незаменим: при желании им можно было укокошить бешеного слона.
Севрук развалился в глубоком вращающемся кресле, покосился на темный экран компьютерного монитора и небрежным жестом придвинул к себе почту. Ворох служебной переписки и газет, которые он имел обыкновение бегло просматривать перед началом рабочего дня, на сей раз поехал по гладкой поверхности стола как-то не так - криво, тяжело, разваливаясь на ходу. Бумаги рассыпались по столу перед Севруком, обнажив прятавшуюся под ними увесистую бандероль размером с туго набитую редакторскую папку, по старинке обернутую коричневой вощеной бумагой, перехваченную бечевкой и украшенную темными лепешками сургучных печатей.
Севрук подозрительно уставился на бандероль. Это еще что за фокусы? Кто мог прислать ему эту штуковину, зачем и, главное, что там, внутри? А вдруг бомба? Дерни, деточка, за веревочку, дверь и откроется… Еще бы ей не открыться! В таком вот пакетике может лежать до черта пластита - килограммов пять.., ну, минимум, три. Да пусть даже два, все равно взрывная волна получится такая, что дверь кабинета не откроется, а просто вылетит вон сквозь противоположную стену приемной… Да что дверь! Такой хреновиной половину здания можно снести!
Потом он взял себя в руки, тряхнул головой, облизал губы и нервно засмеялся. Что это со мной, подумал он с легким смущением. Какие еще, к дьяволу, бомбы? С какой стати? Не было ни угроз, ни наездов, ни подозрительных телефонных звонков… Да будь там, внутри, взрывчатка, на ней ведь мог подорваться кто угодно! Та же секретарша, к примеру. Стала бы вскрывать бандероль и - тю-тю! - вознеслась… А кстати, почему не вскрыла? Что за свинство, в самом деле - заставлять своего шефа возиться в рабочее время с сургучными печатями и оберточной бумагой, как будто у меня других дел нету?! А может, ее того.., купили? Я тут сижу, пялюсь на готовую шандарахнуть бомбу и жду своего кофе, а эта сучка уже спустилась на лифте в вестибюль и сейчас семенит себе на каблучках от греха подальше…
Дверь кабинета тихо отворилась, впуская секретаршу с подносом, на котором стоял прозрачный кофейник, тонкостенная фарфоровая чашечка и сахарница. Севрук незаметно перевел дыхание. Что ж, если в бандероли и была бомба, то секретарша ничего про это не знала.
Он подался вперед и, не касаясь бандероли руками, прочел адрес. Бандероль была на его имя, и кто-то для надежности написал на оберточной бумаге кривыми печатными буквами: “ЛИЧНО!”. Обратного адреса не было, но выглядела бандероль именно так, как должно выглядеть упакованное почтовыми служащими отправление: хрустящая бумага, аккуратно подогнутые со всех сторон уголки, бечевка, сургучные блямбы с печатями, черные штемпели…
Погруженный в собственные мысли, он совсем забыл о том, что секретаршу нужно дрессировать, и безотчетным жестом подвинул разбросанные по столу бумаги, расчищая место для подноса. Секретарша, не двинув ни единым мускулом лица, поставила поднос на край стола, разгрузила его, налила в чашку кофе, выпрямилась и лишь после этого улыбнулась заученной улыбкой белозубого манекена. Севрук кивнул ей в ответ и спросил, указав подбородком на бандероль:
- Это что?
Трогать бандероль он не спешил, так же как и брать со стола чашку с кофе: он подозревал, что у него заметно дрожат руки.
- Бандероль, - чистым голоском прозвенела секретарша. - Пришла с сегодняшней почтой. Здесь написано: “Лично”, но вас не было, и я расписалась…
- А принес ее точно почтальон?
- Точно, я сама расписывалась. Вскрывать вашу личную корреспонденцию вы запретили, поэтому я…
- Да-да, спасибо, я помню. Давай-ка, распатронь эту штуковину, пока я тут кофейку выпью… Да нет, у себя, в приемной. Не хватало мне этого мусора в кабинете. Распечатай, и сразу неси сюда. Действуй!
Секретарша с профессиональной невозмутимостью подхватила со стола бандероль (Севрук внутренне сжался в комок и с трудом удержался от жгучего желания зажмурить глаза) и вышла, бесшумно притворив за собой дверь. По тому, как она несла пакет, Севрук понял, что тот действительно весит порядочно - пять не пять, но три килограмма наверняка.
Он закурил, взял со стола чашку с кофе и сделал большой глоток. К нему понемногу возвращалось спокойствие. Теперь идея, что в бандероли бомба, казалась ему абсолютно бредовой. Нет, ну кто, в самом деле, посылает взрывчатку по почте? До этого у нас пока, слава Богу, не додумались. Точнее, додумались бы давным-давно, но ведь при отправке все посылки проверяют на предмет запрещенных вложений… И вообще, кому могло понадобиться взрывать Вадима Александровича Севрука?
"Береженого Бог бережет”, - решил Севрук и покосился на дверь. Дверь была крепкая, дубовая, и открывалась наружу, в приемную. Выдержит или нет? Это понятно, что никакого взрыва не будет, ну а если?..
Внезапно он снова похолодел. Пять кило пластита - это же.., это… Да это же никакая дверь не устоит! Плевать, что она наружу открывается - влетит вовнутрь как миленькая и размажет его по стенке…
Дверь снова распахнулась, и в кабинет, постукивая каблучками и по привычке покачивая стройными бедрами, вплыла секретарша. Она была цела и невредима и несла перед собой толстенную картонную папку, из которой так и перла во все стороны какая-то макулатура. Приглядевшись, Севрук разобрал, что папок две и обе набиты так, что завязки на них едва сходились. Судя по всему, это и было содержимое пресловутой бандероли. Больше всего оно напоминало титанический литературный труд, которому некий неведомый графоман посвятил лучшие годы своей жизни. А может быть, подумал Севрук, ему, бедняге, пришлось прихватить и худшие - лучших на эту писанину могло просто не хватить…
- Что-то я не понял, - растерянно сказал он, когда секретарша с бесстрастным выражением лица водрузила свою ношу на его стол, - мы что, занялись издательской деятельностью?
Секретарша молча и дерзко пожала красивым плечиком - в знак протеста, надо полагать.
- Гуляй, - рассеянно сказал ей Севрук, не обратив на протест никакого внимания.
Секретарша вышла, немного громче обычного стуча каблуками. Севрук придвинул к себе связанные ботиночным шнурком папки, осторожно провел ладонью по гладкой поверхности верхней и развязал шнурок.
Папки были безымянными. Ни названия, ни надписи, ни фамилии автора, ни пятна, ни загогулинки - ровным счетом ничего не нарушало девственную белизну картонных корочек. Севрук озадаченно подвигал тяжелым подбородком, несколько раз выпятил и снова вернул на место нижнюю челюсть, а потом, решившись, потянул за конец завязанной “на бантик” тесемки, которая не давала содержимому верхней папки расползтись по всему столу.
В папке оказалась скверная ксерокопия какого-то довольно пространного документа - кажется, архитектурного проекта. Севрук с недовольным видом копался в бумажном сугробе, кляня тупоумного отправителя, который прислал ему черт знает что - копию с копии, глаза сломать можно! Он разворачивал длинные гармошки абсолютно непонятных ему чертежей, наискосок пробегал глазами какие-то сметы, расчеты нагрузки на несущие конструкции, бесконечные спецификации, и впервые мысль о том, что он сидит не на своем месте, начала закрадываться в его голову. До сих пор ему казалось, что для того, чтобы руководить фирмой - любой фирмой, и строительной в том числе, - достаточно обыкновенного здравого смысла, умения вести дела и некоторой доли изворотливости. И вот теперь - это. Кто-то прислал ему эту филькину грамоту, позаботившись о конфиденциальности и явно рассчитывая на то, что он, глава строительной фирмы, с первого взгляда поймет, где тут собака зарыта, а он так же не способен разобраться в этих каракулях, как если бы они были написаны на китайском языке…
Начиная злиться, он потянул за край очередную бумажную гармошку. Какого черта, в самом деле! У него под началом работают десятки грамотных инженеров-строителей, так почему он должен лично копаться в этой макулатуре, теряя свое драгоценное время?! Но если бы таинственный отправитель считал, что содержимое этих папок можно показывать кому угодно, он не стал бы обращаться лично к Сев-руку. Да еще и анонимно…
А вдруг это какой-нибудь чокнутый, подумал Севрук с тоской. Маньяк, изобретатель-одиночка, выживший из ума архитектор, полагающий себя непризнанным гением… Что тогда?
В голове у него что-то отчетливо щелкнуло. Сев-рук готов был поклясться, что слышал металлический щелчок, с которым становится на место соскочившая пружина. Он зажмурился.
Архитектор… Одиночка… Архитектор-одиночка, непризнанный гений…
Он осторожно открыл глаза и опустил их на склейку, которую только что развернул. Здесь, по крайней мере, было что-то более или менее понятное. Тонкие линии чертежа складывались в нечто вроде рисунка, эскиза или как это там у них называется - короче, во что-то осмысленное и, более того, смутно знакомое.
Стиснув зубы, чтобы прогнать ощущение стремительного падения в бездонную пропасть, Севрук перевел взгляд в правый нижний угол чертежа - туда, где размещался обведенный чем-то вроде рамочки скудный текст, который, как он помнил еще со школьной скамьи, у инженеров и архитекторов называется легендой. Сделанная аккуратным чертежным шрифтом надпись развеяла последние сомнения.
Севрук понял, что погиб, причем так же верно, как если бы в бандероли действительно оказался пластит, тротил или даже ядерное взрывное устройство. На столе перед ним лежала копия конкурсного проекта торгового центра - того самого, который сейчас возводился на берегу Москвы-реки под его руководством. И не нужно было иметь семь пядей во лбу, чтобы понять, что находится во второй папке…
Трясущимся пальцем он изо всех сил вдавил клавишу селектора и сказал в микрофон сдавленным от сдерживаемой ярости голосом:
- Катя… Найди мне эту сволочь. Что? Караваева, я сказал! Срочно! Пусть бросает все и едет сюда! Да, прямо ко мне. И никого сюда не пускай. Отмени все совещания, все встречи - все, ты меня поняла? И найди мне Караваева!
Он отключил селектор, залпом допил остывший кофе, закурил еще одну сигарету и стал мрачно смотреть на лежавший на столе проект.

* * *

- Ну, - сказал пожилой хирург, хищно блестя стеклами очков в беспощадном свете мощной бестеневой лампы, - и как же вас угораздило, позвольте узнать? Вы хотя бы понимаете, что о ранениях, подобных вашему, я обязан сообщать в милицию?
- Вот еще, - проворчал Юрий. - Милиции, наверное, больше делать нечего. Я же вам говорю - случайно. Оступился, потерял равновесие и въехал спиной в застекленную дверь. Глупо получилось, конечно, но что же теперь поделаешь?
- Тц-тц-тц, - поцокал языком хирург. - Действительно, что поделаешь? Со своей стороны я могу только обработать и зашить порез, а вы.., вы могли потверже держаться на ногах. Судя по обилию отметин на вашей спине и груди, вы очень часто.., гм.., оступаетесь.
- Бывает, - не вдаваясь в подробности, согласился Юрий. Ему очень хотелось, чтобы все это поскорее закончилось и можно было бы наконец пойти спать. Ему казалось, что он не спал, по меньшей мере, неделю. Старею, наверное, подумал он и вздрогнул, когда длинного и глубокого пореза на правой лопатке коснулось что-то мокрое и холодное.
- Но-но! - как на лошадь, прикрикнул на него хирург. - Не дергайтесь! Это только перекись. Интересно, что вы запоете, когда я начну шить.
- Это черт знает что, - доверительно сказал ему Юрий, стараясь не смотреть по сторонам. - Двадцать первый век на дворе, а у вас все вручную - и режете вручную, и шьете… Нашли бы себе спонсора, он бы вам швейную машинку купил - “Зингер” или хотя бы “Чайку”… С ножным приводом.
Врач вдруг зашел к нему спереди, оттянул пальцем в резиновой перчатке край марлевой маски, подозрительно потянул носом, а потом бесцеремонно осмотрел руки Юрия - сначала правую, потом левую, обращая особое внимание на локтевые сгибы и запястья.
- Зря теряете время, - сказал ему Юрий, сообразив, в чем дело. - Я ширяюсь в пах и в бедренную артерию. И насчет шрамов вы правильно подметили. Я нарочно себя режу, а потом посыпаю порезы кокаином - чтобы, значит, сразу в кровь…
- Трепач, - успокаиваясь буквально на глазах, проворчал хирург. - Только вы напрасно стараетесь: тратить на вас наркоз я не намерен. Бывают, знаете ли, люди, которым он нужнее, чем вам. Так что я не стану затыкать ваш фонтан с помощью общей анестезии, как бы мне этого ни хотелось. Придется нам обоим потерпеть.
Молоденькая сестричка, которая возилась в углу у стола с инструментами, громко хихикнула. Врач строго сверкнул в ее сторону очками, но промолчал. Юрий покосился на него через плечо, увидел в обтянутой резиновой перчаткой руке кривую хирургическую иглу и отвернулся. Ничего нового и занимательного ему не предстояло.
…Светлов встретил его на условленном месте и с ходу запрыгнул на переднее сиденье. Юрий чуть было не выкинул его обратно на дорогу, приняв за уличного наркомана: журналист был одет и причесан соответствующим образом. На плечах у него, как на вешалке, болталась слишком просторная для него кожаная куртка-“косуха”, тяжелая от заклепок, “молний” и прочего железа, из-под джинсового кепи с длинным козырьком во все стороны торчали засаленные пряди волос, таких грязных, что они почти утратили природную кучерявость; знакомый Юрию растянутый свитер сейчас казался растянутым еще больше, а джинсы, в которых щеголял журналист, наводили на мысль о городской свалке. Симпатичное, еще не утратившее юношескую округлость лицо Светлова поразило Юрия ненормальной бледностью, под глазами темнели большие круги неприятного коричневато-фиолетового оттенка, а в зубах дымилась неплотно набитая папироса, распространявшая непривычный запах, памятный Юрию еще с Афганистана: папиросная гильза явно была заряжена анашой.
- Что это с тобой? - спросил Юрий, когда первый шок прошел и желание вышибить из машины обкурившегося наркомана сменилось естественным удивлением.

Предыдущая страница 5 Следующая страница


Фаянсовый череп 6

- Вхожу в образ, чувак, - заявил Светлов, мастерски затягиваясь косяком. - Мы с тобой сегодня двинемся по следам наркомафии.
- А ты не боишься, что, идя по этому следу, окажешься на кладбище? - спросил Юрий. - И потом, приобретение и хранение без цели сбыта - это тоже статья.
- Грамотный, - уважительно сказал Светлов и с отвращением выбросил косяк в окошко. - Никак не могу привыкнуть, - пожаловался он. - С души воротит, и никакого кайфа. А что касается статьи, то я тоже грамотный. Максимум, что мне могут припаять, это солидный штраф. С этим родная редакция как-нибудь справится. И потом, я ведь просто провожу журналистское расследование.
- Знаешь, что тебе скажут в милиции? Что одно другому не мешает.
- У тебя двигатель работает, - напомнил Светлов. - Или поехали, или глуши его к чертовой матери и кончай жечь казенную солярку.
Юрий в последний раз неодобрительно покосился на журналиста и тронул машину с места. Затея Светлова ему не нравилась: и потому, что была опасной, и потому, что Юрий не видел, каким образом можно вытянуть что-то новое из избитой темы торговли наркотиками на московских улицах. Ясно же, что раз есть наркоманы, то есть и толкачи наркотиков; ясно также, что милиция с последними не справляется, а если справляется, то из рук вон плохо; и, опять же, ясно как день, что толкачи - люди тертые, опытные и очень осторожные. Вряд ли они станут давать Светлову интервью. Они работают за деньги, а вовсе не ради славы и личной популярности. В определенных кругах, кстати, популярности у них хоть отбавляй, но вот именно и только в строго определенных кругах - в тех самых, куда журналистов пускать не принято…
По просьбе Светлова он остановил машину в полусотне метров от стоянки такси. Юрий остался за рулем, а журналист нетвердой походкой человека, который не соображает, где он и что с ним происходит, направился к стоявшей в хвосте очереди “Волге”. Юрий закурил и подумал, что парень знает, с какого конца взяться за дело: сами таксисты, за очень редким исключением, “дурью” не торгуют, но очень многие из них в курсе, где ее можно достать. Таксист, особенно в Москве, это настоящее справочное бюро, где можно за определенную мзду получить практически любую информацию, кроме разве что стратегических оборонных секретов.
Сквозь широкий, идеально чистый лобовик “каравеллы” Юрию было хорошо видно, как Светлов, похожий в своем гриме на правнука графа Дракулы, наклонился над дверцей заднего такси и повел переговоры с водителем. “А ведь грим-то он, наверное, у Лидочки выпросил, - ни к селу ни к городу подумал Юрий. - Пудру, тени… А может, и у мамы. Такой мальчишка наверняка живет с мамой, и мама у него скорее всего еще не старая - лет сорока пяти, пятидесяти, никак не больше. Воображаю, как она за него волнуется. Еще бы не волноваться! Он ведь в таком возрасте, когда человек уверен, что ничего плохого с ним случиться просто не может, и все время лезет на рожон, чтобы доказать себе и окружающим, какой он классный парень и до какой степени ничего на свете не боится…"
Переговорив с таксистом, Светлов разочарованно махнул рукой и слегка заплетающейся походкой направился к следующей машине. Юрий подумал, что парень слегка переигрывает. Таксисты - народ дошлый, и обмануть их не так просто, как может показаться. Они могут не захотеть связываться с совершенно окосевшим от травки пассажиром, а могут, чего доброго, и заподозрить в нем подсадного. Разумеется, убивать и увечить его они не станут: зачем им неприятности с законом? Они просто сделают вид, что не понимают, чего он хочет. Какие наркотики, парень? О чем ты говоришь? Я работаю в таксопарке, а не в онкологическом центре…
Третий по счету таксист оказался сговорчивее остальных. Светлов небрежным жестом распахнул заднюю дверцу желтой “Волги” и повалился на сиденье так, что машину заметно качнуло на амортизаторах. “Переигрывает, - снова подумал Юрий, запуская двигатель “каравеллы”. - Или его действительно наконец разобрало?"
Желтая таксопарковская “Волга”, два раза мигнув указателем левого поворота, сорвалась с места, как торпеда, выпущенная из пусковой установки. Юрий тронулся с места, гадая, сидит за рулем такси обыкновенный лихач или водитель “Волги” пытается таким образом избавиться от возможной слежки. История, в которую втянул его Светлов, нравилась Юрию все меньше. Проезжая мимо замерших у тротуара такси, он подумал, что кто-нибудь из сидевших в темных салонах водителей в эту самую минуту может держать микрофон рации, сообщая своему коллеге, что за ним увязалась черная “каравелла”, в которой может быть полным-полно оперативников.
Все получалось довольно бездарно, но другого пути не было. Отпустить Светлова одного Юрий не мог, точно так же как не мог сделать невидимым свой микроавтобус. Свернуть в переулок, чтобы перехватить такси где-нибудь подальше, тоже не представлялось возможным: Юрий не знал, куда направляется “Волга”, и был уверен, что потеряет ее из виду, как только отведет от нее взгляд. Таксист гнал машину на очень приличной скорости, и Юрию стоило немалых усилий держать ее в поле зрения, не слишком откровенно вися при этом у нее на хвосте.
Тревога Юрия возросла, когда шедшее впереди такси сделало несколько ненужных петель, а потом и вовсе на большой скорости свернуло налево из крайнего правого ряда, показав при этом правый поворот. Таксист заметил слежку и пытался сбросить хвост, действуя при этом весьма ловко. Юрий увеличил скорость и повторил его маневр, одновременно с лихорадочной скоростью прокручивая в голове варианты возможного развития событий. Теперь, увы, все зависело от таксиста, точнее, от того, насколько глубоко он увяз в наркобизнесе, да еще, может быть, от крепости его нервов. Проще всего ему сейчас было бы остановиться и высадить подозрительного пассажира: даже если бы тот и оказался сотрудником отдела по борьбе с незаконным оборотом наркотиков, таксист мог бы на допросах разводить руками и от всего отказываться. Пока что в его действиях не было состава преступления, но кто знает, какими они были на самом деле, эти его действия? Возможно, он уже продал Светлову понюшку кокаина или коробок “травы”, а теперь по его требованию вез журналиста за чем-нибудь позабористее. Тогда, заметив за собой слежку, он мог ради спасения собственной шкуры пойти на самые крайние меры, что, судя по его маневрам, как раз и происходило на глазах у Юрия.
Юрий вдавил педаль акселератора в пол кабины, заставив двигатель отозваться бархатистым ревом. Он представил себе, как станет кричать и плеваться Светлов, утверждая, что все шло по плану и что Юрий сорвал ему гениальный репортаж. “Пусть плюется, - подумал Юрий. - Сейчас главное - сделать так, чтобы этот юный гений остался в живых…"
Он очень жалел, что в машине нет рации, которая работала бы на волне таксистов. Тогда он знал бы, на что рассчитывать: как говорится, что было, что сбудется, чем сердце успокоится. Наверняка в этот самый момент в эфире велись весьма оживленные переговоры, закодированные таким образом, чтобы для постороннего слуха они казались пустой невинной болтовней. Можно было, конечно, надеяться, что Светлов сам сообразит, откуда ветер дует, и попытается заставить таксиста остановить машину.
«Как же, - подумал Юрий, вписываясь в очередной поворот и выравнивая машину, которая норовила завалиться на бок на слишком крутом для нее вираже - разбежался! Он-то небось радуется: ах, какой будет репортаж! Погоня, опасность, мрачные наркоторговцы и наш корреспондент - герой, гроза столичного криминала и борец за правду… Чертов сопляк! Останется цел - надеру уши при всем честном народе. При Лидочке надеру, чтоб неповадно было…»
Шедшее впереди него такси еще раз круто свернуло направо и, набирая скорость, стрелой понеслось по Рублевскому шоссе. Таксист перестал петлять по городу, видимо, приняв какое-то решение. На секунду Юрий поверил, что его противник решил, будто избавился от хвоста, но тут же отбросил эту мысль: чтобы не заметить его черную “каравеллу”, нужно быть совершенно слепым. А может быть, он ее действительно не заметил, а по городу колесил, просто выполняя обязательную в таких случаях программу? Юрий посмотрел на спидометр, прикинул, сколько бензина спалил впустую “продавец скорости”, петляя по городу на прожорливой “Волге”, и огорченно покачал головой: при всей своей привлекательности его идея никуда не годилась.
Такси проскочило мимо поста ГИБДД, почти не сбавляя скорости. Юрий стиснул зубы и последовал его примеру, во всех подробностях представляя себе, что будет, если его сейчас задержат. Пытаться уйти на громоздком и вовсе не предназначенном для гонок микроавтобусе от мощного милицейского “форда” или “мерседеса” - дело гиблое и к тому же смертельно опасное. Мент нынче пошел пуганый, нервный, чуть что - начинает палить на поражение, и в девяти случаях из десяти пальба ведется из автомата Калашникова - как известно, не самого красивого, но самого надежного и убойного в мире…
Впрочем, обошлось без пальбы. Сине-белая милицейская машина - на сей раз это оказалась “БМВ” - стояла на асфальтированной площадке перед кирпичным зданием поста, но ни в машине, ни около нее не оказалось ни одного милиционера. Шлагбаум был открыт, и Юрий проскочил мимо, выжимая из “фольксвагена” все, на что тот был способен.
Вслед за такси он миновал развязку на кольцевой. Теперь не оставалось никаких сомнений в том, что таксист везет Дмитрия в Рублево, а вскоре сделалось очевидным, что конечным пунктом этой поездки является Рублевское кладбище.
«У парня нюх на сенсации и скандалы, - подумал Юрий о Светлове. - Это ж надо было из всех московских таксистов выбрать именно того, который тесно связан с торговцами наркотой! Действительно, гений. А гениям часто свойственно умирать молодыми.»
Откуда-то справа - Юрий даже не заметил, откуда именно, - вывернулись светлые “Жигули” пятой модели и попытались подрезать “каравеллу”, преградив ей путь. Юрий, нервы которого были на взводе, отреагировал мгновенно и, пожалуй, немного резче, чем следовало. Раздался жестяной лязг, словно столкнулись два молочных бидона, и более легкие “Жигули”, беспомощно завиляв и подняв с обочины облако пыли, отстали.
Красные габаритные огни таксопарковской “Волги” мигнули впереди и скрылись за поворотом. Юрий прибавил газу, лихо тормознул на перекрестке и вывернул руль, вписываясь в закругление дороги.
Сразу за поворотом, почти целиком перегородив проезжую часть, стоял длинный, как товарный вагон, старый грязно-зеленый “лендровер”. Он стоял поперек дороги, но вид при этом имел такой, словно его поставили здесь лет десять назад и с тех пор ни разу не трогали.
Юрий снова ударил по педали тормоза и еще круче вывернул руль, надеясь проскочить по обочине, к которой вплотную подступал какой-то кустарник. Машину занесло, она с треском вломилась в черные кусты и там застряла - как понял Юрий, надолго, если не навсегда. Двигатель возмущенно рыкнул в последний раз и заглох.
Не теряя времени, Юрий пинком распахнул дверцу и выпрыгнул на дорогу, ожидая чего угодно: от сердитого окрика до автоматной очереди включительно. Фары “лендровера” мгновенно вспыхнули, высветив его как на ладони. Щурясь от их режущего света, Юрий разглядел четыре темные фигуры, которые со всех ног бежали к нему, заранее приседая и разводя в стороны руки, словно собрались ловить, курицу.
Юрий встретил переднего прямым ударом в челюсть. Из-за того, что свет фар слепил глаза, удар вышел не точным, и Юрий больно ушиб костяшки пальцев обо что-то твердое и влажное. Судя по хрусту и последовавшему за ним невнятному мычанию, это были оскаленные зубы преследователя. Юрий отклонился вправо, убирая голову от просвистевшего в воздухе железного прута, и возвратным движением врезал любителю драться железками локтем по кадыку. Тот выронил свое импровизированное оружие, страшно захрипел и повалился на Дорогу.
Чей-то кулак мазнул его по левой щеке, нацеленный в пах пыльный ботинок угодил в бедро. Толкая одного из противников плечом и делая подсечку, Юрий поразился избирательности восприятия: в драке, в слепящем, режущем глаза свете фар, в хриплом пыхтенье и облаке чужого зловонного дыхания он ухитрился заметить, что ботинок, которым его ударили, был, видите ли, пыльным, нечищенным…
Его кроссовок - тоже, кстати, изрядно запыленный и поношенный - с размаху врезался в живот человека, которого Юрий только что опрокинул подсечкой. Юрий бил не жалея, как будто перед ним лежал футбольный мяч, который нужно было пробить в другой конец поля, и лежавший на земле человек издал звук, какой мог бы, наверное, издать футбольный мяч, если бы обладал даром речи. После этого он затих и оставил попытки подняться на ноги. Юрию показалось, что он похож на цыгана, но утверждать что бы то ни было наверняка в этом чередовавшемся с чернильной тьмой слепящем свете было просто невозможно.
«Черт их знает, - подумал он, - что это за народ. Может быть, они просто хотели посмотреть, что у меня в карманах: ведь бывают же на свете совпадения! А пока я им тут морды ломаю, моего журналюгу увезут туда, где я его уже не найду, и спокойно закопают - с толком, с чувством, с расстановкой… Но будем надеяться, что это никакое не совпадение: уж очень вовремя они тут оказались, эти архаровцы. Да и насели они на меня без разговоров. Никто ведь не спрашивал, что мне дороже - кошелек или жизнь. Значит, все правильно…»
Он сделал шаг вперед, намереваясь отобрать у противника нож и потолковать с ним по душам, но тот его разочаровал: повернулся кругом и задал стрекача, норовя, судя по всему, запрыгнуть в машину и рвануть на все четыре стороны. Это была ошибка. Юрий настиг беглеца раньше, чем тот успел до конца открыть дверцу, схватил за шиворот и слегка стукнул лбом о стойку кузова. Беглец выронил нож и затих.
- Умница, - сказал ему Юрий. - А теперь ты мне расскажешь, куда поехало такси.
- Какое такси? Ничего не знаю! Пусти, ментяра, мусор тротуарный…
- Тихо! - раздельно произнес Юрий и для верности еще раз тюкнул своего пленника головой о стойку кузова. Звук получился глухой, как в бочку. - Тихо, дурак. Я не мент, так что никаких допросов, очных ставок и прочей волокиты у нас с тобой не будет, а будет у нас все просто: либо ты говоришь, что у тебя спрашивают, и идешь домой лечить шишку на лбу, либо не говоришь, и тогда лечить тебе придется не только шишку.., а может, и вообще не придется лечиться.
- Что тебе надо, не пойму? - уже тоном ниже, постепенно сбиваясь на нытье типа “дяденька, отпусти сиротку”, пробормотал пленник. - Чего пристал, а?
- Объясняю популярно: в такси был мой приятель. Его мама поручила мне за ним наблюдать, а он смылся, да еще с маминой пенсией в кармане. Нехорошо обирать старушку, как ты полагаешь? Так что говори, урод, пока я добрый. Иначе оторву ногу и буду бить тебя ею по башке, пока не заговоришь.
Последние слова сопровождались очередным ударом о многострадальную стойку кузова.
Беседа продолжалась еще минут десять. За это время один из лежавших на дороге людей медленно, с трудом поднялся на четвереньки, потом оторвал от земли руки, сделал несколько заплетающихся шагов в сторону обочины и с треском повалился в кусты. Время от времени Юрий бросал в ту сторону взгляд и всякий раз обнаруживал торчащие из кустов ноги в пыльных ботинках. Один раз ноги шевельнулись, немного поскребли по пыльной обочине, словно их обладатель пытался ползти, и снова затихли.
Вероятно, вид этих освещенных фарами “лендровера” ног убедил захваченного Юрием “языка" даже лучше, чем это могли бы сделать любые побои. На исходе десятой минуты разговора Юрий получил всю информацию, которая могла его заинтересовать.
Светлов совершенно случайно нарвался на золотую жилу, вернее, так было бы, если бы его действительно интересовал дешевый героин. Со слов своего пленника Юрий понял, что верно предугадал действия таксистов: заметив, что за Машиной, которая повезла “клиента”, увязался черный “фольксваген”, они сообщили об этом своему приятелю, воспользовавшись для этого кодовой фразой. Тот не стал рисковать, высаживая опасного свидетеля, а повез его сюда, где уже была подготовлена торжественная встреча. Засада на “лендровере” должна была остановить погоню, давая таксисту время оторваться, а потом просто рассеяться, оставив преследователей на темной дороге разводить руками и подсчитывать синяки и порезы. “Лендровер”, конечно же, был угнан, а Светлова должны были содержать под стражей, регулярно вкалывая ему дозу до тех пор, пока он не превратится в законченного наркомана. Схема была старая и примитивная.
- Детектив, блин, - прокомментировал полученные сведения Юрий, за шиворот волоча пленника к своей машине. - Триллер, ядрена вошь. Ты как, браток, книжки читать любишь? Про Дерсу Узала читал? Это был такой, знаешь, проводник… Вот сейчас ты у меня побудешь немного Дерсу Узала. Только не Иваном Сусаниным, понял? Помнишь, что поляки с Сусаниным сделали? Вот и я с тобой то же самое сделаю, только оперу про тебя никто не напишет.
Он затолкал “Дерсу Узала” на переднее сиденье, сел рядом и включил зажигание. Вопреки его опасениям, микроавтобус легко выбрался из кустов задним ходом и без проблем объехал стоявший поперек дороги “лендровер”. Пленник, сгорбившись и втянув голову в плечи, сидел рядом, как можно дальше отодвинувшись от Юрия. Его лицо в тусклом свете приборного щитка трудно было разглядеть. Юрий видел только темную массу на соседнем сиденье, слышал неровное, с присвистом, дыхание заядлого курильщика и острый смешанный аромат застарелого пота, табачного дыма, водочного перегара и чеснока, исходивший от пассажира. Изредка пленник нарушал молчание, говоря, куда свернуть. Он вел себя вполне прилично, но Юрий не расслаблялся, понимая, что его попутчик только и ждет случая, чтобы улизнуть.
Наконец они остановились возле одноэтажного кирпичного дома с деревянной мансардой, который выглядел нежилым из-за выбитых оконных стекол и завалившегося забора. Желтой “Волги” нигде не было видно.
- А где такси? - спросил Юрий. - Ты куда меня привез?
- Куда надо, туда и привез, - огрызнулся пленник. - Ты что, думал, таксист будет здесь дожидаться? Его пассажир не скоро обратно в Москву соберется.
- Скоро, - возразил Юрий. - Буквально через пару минут.
- Это уж как получится, - многообещающе заметил пленник.
- Ты-то чего каркаешь? - удивился Юрий. - Если я твоих корешей не раскатаю, тебе же первому дырка будет. Что, не так? Как ни крути, а ты их сдал с потрохами.
- Посмотрим, - упрямо держал марку пленник.
- Я тебе посмотрю, - с угрозой сказал Юрий. - Охрана во дворе есть? Как у вас тут дело поставлено - пароль надо называть или вы в лицо друг дружку знаете? В общем, это твое дело, но мимо охраны мы должны пройти, понял? Сколько их там?
- Один, - с неохотой ответил пленник. Юрий некоторое время разглядывал его, не скрывая сомнений, так ничего и не разглядел в темноте и наконец сказал:
- Смотри у меня. Я буду рядом, а мне человека голыми руками убить все равно что плюнуть. Если повезет, останешься калекой на всю жизнь. Но это если вякнешь не по нотам. Будь паинькой, и ничего с тобой не случится. Ну, пошел.
Охранник во дворе вышел им навстречу, не скрывая ни своих агрессивных намерений, ни пистолета, который поблескивал у него в руке, отражая свет луны. Узнав своего, он опустил оружие, и тогда Юрий, заранее морщась от боли в разбитом кулаке, врезал ему по челюсти. В свое время, выступая на ринге, он выиграл пятьдесят три боя нокаутом, но там были боксеры, которые умели держать удар и бить в ответ, а здесь - шпана, считавшая себя неуязвимой только потому, что их больше и в карманах у них ножи и пистолеты. Охранник молча повалился в какие-то темные заросли, достававшие ему до пояса. Юрию показалось, что это был чертополох, но он знал, что мог ошибиться: крапива в наших широтах встречается даже чаще.
"Дерсу Узала” все-таки подвел Юрия, заорав благим матом в самом начале спуска в подвал. Юрий обозвал его идиотом и от души врезал ему по шее, отправив пленника в объятия его коллег, которые, толкаясь и сопя, уже перли навстречу по крутой подвальной лестнице. На первый взгляд их было больше, чем опарышей в нужнике в жаркую погоду, но Юрий по опыту знал, что у страха глаза велики, и без раздумий прыгнул следом, обрушившись на врага своим немалым весом.
Он бешено работал всеми четырьмя конечностями, пробивая себе дорогу из узкого тамбура, где столпилось, казалось, не меньше сотни крепких, грубых мужчин, в тускло освещенное одинокой лампочкой помещение с сырыми стенами, сложенными из фундаментных блоков. Вырвавшись наконец на простор, Юрий получил возможность слегка перевести дух и трезво оценить ситуацию.
Противников оказалось пятеро, не считая “Дерсу Узала”, и двое из них уже выбыли из игры. Юрию, к его немалому удивлению, досталось гораздо меньше, чем можно было ожидать: ему оцарапали щеку, и какой-то идиот сильно укусил его за кисть левой руки. Светлов лежал на железной кровати без матраса, привязанный к ней разрезанной на куски бельевой веревкой. Помимо кровати, в помещении имелся сколоченный из потемневших некрашеных досок стол и пара табуретов. На столе Юрий заметил наполненный какой-то коричневатой дрянью одноразовый шприц, а на правой руке Светлова - резиновый жгут. Судя по всему, операция была прервана в самый ответственный момент.
Спустя секунду противники наконец осознали, что на них напало не отделение ОМОНА, а один-единственный человек, и свалка возобновилась. Юрий вывернул из чьей-то потной ладони складной нож со сточенным до узкой полоски лезвием, описал им стремительную дугу параллельно полу, заставив нападавших отпрыгнуть, и начал расчетливо пятиться к кровати, моля Бога, чтобы никому не взбрело в голову устроить здесь пальбу. Он полоснул ножом по веревке, которая удерживала правое запястье Светлова, и сунул нож ему в руку, заняв оборону в центре помещения. Заметив краем глаза, что журналист, стоя рядом с кроватью, с отвращением сдирает с руки резиновый жгут, он схватил табуретку, швырнул ее в лампу и в наступившей темноте толкнул Дмитрия в сторону светлого дверного проема.
Драться в потемках - дело трудное и неблагодарное. Юрий сосредоточился на том, чтобы как можно скорее протолкаться к двери, и вздохнул с облегчением, очутившись наконец на лестнице. Он медленно поднимался спиной вперед, сдерживая напор наседавших снизу хозяев, уверенный, что сзади его надежно прикрывает Светлов: парень, хоть и неопытный, но крепкий, спортивный и не робкого десятка. Именно эта уверенность заставила его удивиться, когда правую лопатку вдруг, без предупреждения, обожгло острой болью. Он оглянулся через плечо, но вместо Светлова увидел еще две оскаленные рожи, а в следующее мгновение наверху послышался сердитый рык мотора, на который подали слишком много мощности, и шорох шин отъезжающего автомобиля.
Прорвавшись наконец наверх, под черное небо, утыканное звездами, как шляпками гвоздей, Юрий увидел, что его “каравелла” исчезла без следа - отплыла, надо думать, к родным берегам, подальше от этого пиратского гнезда…

* * *

…Хирург со звоном бросил кривую иглу в металлический лоток и начал стаскивать с рук резиновые перчатки. Он обошел Юрия вокруг, наклонился и обеспокоенно заглянул ему в лицо: на протяжении всей процедуры пациент не издал ни звука и даже ни разу не дернулся, так что врач начал подозревать, что тот потерял сознание.
- Доктор, - проникновенно сказал ему Юрий, - спиртику бы, а? В качестве стимулирующего…
- М-да? - с самым скептическим видом промолвил хирург. - Что, скажите на милость, будет с нашей медициной, если я начну стимулировать спиртом каждого дебошира, который попортил себе шкуру?
- Ваша.., простите, наша медицина станет самой уважаемой и, не побоюсь этого слова, любимой медициной в мире, - ответил Юрий на этот риторический вопрос.
- Нахал, - фыркнул хирург. - Марина, плесните ему двадцать… А что это вы так скривились, молодой человек? Ладно, пятьдесят граммов. Не часто встретишь человека, который умел бы с таким спокойствием переносить боль.
- Ерунда, - сказал Юрий, принимая у смешливой Марины пластмассовый мерный стаканчик. - Боль - это далеко не самое страшное.
- Ваша правда, - согласился хирург и вдруг загрустил, вспомнив, как видно, что-то свое. - Марина, детка, плесните заодно и мне. И себе тоже - гулять так гулять…

Глава 8

Проехав с километр по дороге, которая вела от шоссе к даче Школьникова, Максим Владимирович Караваев остановил машину на обочине, заглушил двигатель и до самого конца опустил боковое стекло, впуская в салон легкий теплый ветерок, пахнущий разогретой березовой листвой, горячей пылью и свежим сеном.
Бывшему подполковнику внешней разведки Караваеву было о чем подумать. Собственно, мыслительный процесс у него продолжался круглые сутки независимо от того, чем в тот или иной момент было занято тело: спало, работало, вело машину, принимало пищу, произносило витиеватый и не совсем приличный тост на банкете или кого-нибудь убивало. Максим Владимирович полагал это само собой разумеющимся - естественно, если речь шла о человеке, наделенном хотя бы зачатками интеллекта. К сожалению, а может быть, и к счастью, большинство соотечественников бывшего подполковника не обладали этим драгоценным даром. Впрочем, что соотечественники! На обитателей так называемых цивилизованных стран подполковник Караваев в свое время насмотрелся до тошноты и считал их стадом тупых, разжиревших свиней, самые умные из которых были способны в лучшем случае на примитивную звериную хитрость и мелкие закулисные интриги, разгадать которые порой было тяжело именно из-за их незатейливости.
Короче говоря, особой нужды останавливать машину в березовом перелеске и предаваться размышлениям под шелест молодой листвы у Караваева не было. Просто вспомнилось вдруг, что он уже сто лет не сидел просто так, никуда не торопясь, не смотрел, как играет на пятнистых белых стволах прозрачная голубоватая тень, не слушал шум ветра и жужжание насекомых…
Подполковник звонко припечатал спикировавшего на левую щеку комара и криво усмехнулся уголком тонкогубого рта. “Кстати, о насекомых, - подумал он с иронией. - Для полноты счастья остается только заскочить в ближайшую деревню, найти в ней самый загаженный нужник, подойти поближе и полной грудью вдохнуть незабываемый дух отечества…"
Слушая, как тикает, постепенно остывая, горячий движок, Караваев думал о Севруке и Школьникове - о каждом в отдельности и об обоих сразу, - вспоминая старую итальянскую комедию, которая называлась “Слуга двух господ”. По ней, помнится, в начале восьмидесятых сняли неплохой музыкальный фильм. Тот веселый итальянец - автор комедии - очень верно ухватил самую суть. Умный и расторопный человек при желании может водить за нос целую толпу ослов, каждый из которых мнит себя его единовластным хозяином и рассчитывает, дурак этакий, на его полную и безоговорочную преданность. Ну-ну, господа. Блажен, кто верует…
Впрочем, ни Севрук, ни Школьников полными дураками не были, а Владислав Андреевич и вовсе казался Караваеву опасным, как дремлющий в берлоге медведь. Разбуди его неосторожным движением - задерет, даже не проснувшись до конца. Обычный, среднестатистический болван, дожив до его лет и достигнув его положения, наверняка вообразил бы себя всезнающим и непогрешимым, как сам Господь Бог, и взирал бы на суетящихся вокруг людишек-муравьишек свысока, с благожелательной и немного презрительной улыбочкой. Школьников в свои пятьдесят с гаком, как ни странно, не утратил звериной чуткости и настороженности. Он расколол бы своего племяша Севрука, затеявшего архитектурную аферу у него за спиной, еще в самом начале, если бы Максим Караваев не помог Вадику, приложив руку к этому делу. Ему, Караваеву, еще тогда почудилась в этом деле недурная перспектива, и он решил рискнуть.
Караваев не лгал, когда говорил Школьникову, что не создан для ведения собственного бизнеса. Не то чтобы у него не хватало на это ума или хитрости - и того, и другого у Макса Караваева было хоть отбавляй. Просто бизнес казался ему делом скучным и не стоящим тех нервов, которые необходимо затрачивать ежедневно только для того, чтобы оставаться на плаву. Ну что это за жизнь, в самом деле: поставщики, подрядчики, бумажки, налоговые инспектора, бухгалтерия, офисы, секретарши… Удавиться можно от такой жизни. Деньги нужны, чтобы о них не думать, а где вы видели бизнесмена, который не думал бы о деньгах круглые сутки? Такая жизнь была Максу Караваеву не по нутру. Что ему действительно требовалось, так это просторный и красивый дом на берегу теплого моря, кругленький счет в банке и полная свобода. Говорят, что праздная жизнь скучна, но те, кто так говорит, просто недоумки, не умеющие ничем себя занять, если у них вдруг поломался телевизор. Есть детишки, которые могут часами сидеть на ковре или в песочнице, играя в ими самими придуманные игры, что-то бормоча на разные голоса и катая из стороны в сторону игрушечные машинки; и есть другие дети, которых нужно все время развлекать, если не хочешь, чтобы они надсадно орали двадцать четыре часа в сутки. Максим Караваев относился к первой категории: он всегда знал, как использовать свободное время.
Чего он не знал, так это где его, это свободное время, взять…
Не лгал он и когда говорил, что не хочет всю жизнь бегать по миру с чемоданом долларов в одной руке и пистолетом в другой, скрываясь от бывших хозяев. Украсть деньги не проблема. Труднее остаться после этого живым и свободным, а уж о покое и досуге в такой ситуации, как правило, не приходится даже мечтать.
Именно поэтому бывший подполковник внешней разведки не торопился присваивать деньги, которые, откровенно говоря, только и ждали, чтобы их кто-нибудь присвоил. Он выжидал, укрепляя свои позиции, и между делом готовился нанести удар. Теперь, когда настало время действовать, у него все было продумано на десять ходов вперед.
Он знал, что с переводом денег Севрука на собственный секретный счет проблем не возникнет. Операция по выкачиванию принадлежавших Школьникову и его фирме капиталов тоже была давным-давно подготовлена: оставалось, что называется, нажать кнопку. Ту самую кнопку, на которой Караваев держал палец уже целый год, давая людям, которые считали себя его хозяевами, покрепче запутаться в сплетенной им паутине.
Кнопкой был тот самый двойной проект торгового центра, который так мастерски выполнил убитый архитектор. Нужно было сделать так, чтобы дядюшка и племянник передрались насмерть из-за этого проекта, и несколько дней назад Караваев начал весьма успешно действовать в этом направлении. Разумеется, он и не думал уничтожать обнаруженные в чемодане Голобородько копии обоих проектов: для этого нужно было уж совсем лишиться рассудка. В точно рассчитанный момент Караваев сдал Севрука Школьникову, а позавчера бандеролью отправил племянничку ксерокопии обоих проектов - пусть почешется, пытаясь понять, кто из его окружения держит его на крючке. Единственный практический вывод, к которому он придет в результате своих размышлений, это то, что любимый дядюшка стал для него слишком опасен и его пора убирать. С таким поручением он обратится конечно же к Караваеву, а уж Максим Владимирович позаботится, чтобы покушение вышло не слишком удачным - ровно настолько, чтобы Школьников остался жив и понял, откуда дует ветер. И тогда выйдет прямо по Корнею Чуковскому: волки от испуга скушали друг друга. А после этого оставшийся без хозяев Макс Караваев спокойно, ни на кого не оглядываясь, очистит счета, номера которых известны только Школьникову, Севруку и ему, грешному…
Он посмотрел на часы, закурил и откинулся на спинку сиденья, уперевшись стриженным по-военному затылком в подголовник. “Хорошо, - подумал он. - Ах, как славно все складывается! Конечно, эта операция не может служить образцом изысканности, но к чему лишние навороты? Когда хочешь оттяпать кому-нибудь голову, проще взять топор, чем изобретать какую-нибудь невиданную лазерную пушку. И в чужой карман проще залезть рукой, чем промышленным манипулятором с дистанционным управлением.
Сколько бы ни ныли разные моралисты о том, что воровать грешно, только таким путем можно выбраться из дерьма, в которое нас втоптали восемьдесят с лишним лет назад. Да и тогда, до революции, все было точно так же: кто смел, тот и съел. Покажите мне, в самом деле, хоть одно крупное состояние, нажитое безупречно честным путем. Да хотя бы и мелкое… Больше риск - крупнее куш, вот и все. А у кого не хватает ума и решительности на то, чтобы украсть, тот всю жизнь ходит с дырками в карманах и кичится своей честностью: больше-то ему, бедолаге, гордиться нечем."
«Не о том думаю”, - решил он, выбрасывая недокуренную сигарету в окно. Окурок запрыгал по пыльному асфальту, рассыпая короткие, сразу же гаснущие искры, откатился в сторону, упал в неглубокую выбоину и остался там, дымя, как потерпевший крушение “боинг”. “Отвлеченные размышления - это хорошо, - размышлял Караваев, энергично крутя ручку стеклоподъемника. - Но мы их оставим на потом, чтобы было чем заняться, сидя на мраморной террасе с видом на теплое ласковое море. А пока что есть конкретные вопросы, требующие принятия конкретных решений. Работать надо, господа. Надо шевелить фигурой, пока кто-нибудь пошустрее не сожрал кусок, который мы с вами только-только нацелились положить в свою миску…»
Он повернул ключ, и двигатель послушно ожил, сразу превратив сделанную из железа, стекла и пластика коробку автомобиля в нечто одушевленное и отдельное от всего остального мира. Это ощущение усилилось, когда машина тронулась с места и, плавно набирая скорость, двинулась вперед. “Так и должно быть, - подумал Караваев. - Ты - отдельно, а весь остальной мир - отдельно. И не просто отдельно, а против тебя, и ты должен, обязан держать оборону и побеждать - один против всех, без отдыха и без пощады. Иначе сомнут, раздавят и положат под двери вместо половичка - ноги вытирать…"
Когда до загородного дома Владислава Андреевича оставалось не более полукилометра, Караваев расслышал едва различимый из-за шума работающего двигателя звук отдаленного выстрела. За первым выстрелом прозвучал еще один, а потом целая серия: бах!., бах!., бах!., бах! По мере приближения к дому пальба звучала все отчетливее, и вскоре у Караваева не осталось никаких сомнений: стреляли на усадьбе Школьникова.
Караваев вслушался в возобновившуюся стрельбу, которую на таком расстоянии можно было с легкостью принять за что-нибудь другое - за удары выбивалкой по ковру или молотком по доске, например. Но Максим Владимирович был человеком опытным и никогда не путал божий дар с яичницей. На даче Караваева именно стреляли, причем не из чего попало, а из двенадцатизарядного винчестера, который обычно висел у Владислава Андреевича над камином на специальных крючьях и выглядел как более или менее правдоподобный муляж. О том, что это вовсе не муляж, знали немногие, и Караваев, естественно, относился к числу этих посвященных. Однажды он даже сподобился пострелять из этой штуковины: хозяин предложил, и он из вежливости не стал отказываться, хотя, в отличие от многих особей мужского пола, не испытывал болезненной тяги к оружию. Оружие было для него просто инструментом, предназначенным не для получения удовольствия, а для решения конкретных задач. Молоток существует для забивания гвоздей, а оружие - для убийства и ни для чего более. Караваев был в этом твердо убежден и никогда не обнажал оружие просто так. Он даже никого никогда не пугал оружием - а зачем? Зачем тыкать в человека стволом и зловеще шипеть: “Сиди тихо, а то убью!”, когда быстрее, проще и надежнее на самом деле убить того, кто тебе мешает?
Дубовые ворота неожиданно показались впереди. Тут был какой-то секрет: казалось бы, и дорога знакомая, ровная, и поворотов никаких, и местоположение дома известно, а вот поди ж ты, каждый раз эти ворота словно из-под земли выныривают!
Караваев плавно затормозил. Канонада во дворе стихла на какое-то время, чтобы тут же возобновиться с новой силой. “Бедные соседи, - подумал подполковник. - Не хотел бы я иметь загородный дом через забор от этой линии фронта…” Впрочем, до соседнего дома отсюда было метров двести лесом, так что канонада хоть и доносилась до соседей, но все-таки не оглушала.., наверное. И вообще, Школьников, как человек неглупый и, в общем-то, неплохо воспитанный, наверняка выбирал для своих экзерсисов время, когда в соседних коттеджах никого не было.
Караваев вышел из машины и толкнул калитку. Та открылась легко и беззвучно. Школьников стоял спиной к воротам в самом дальнем углу двора и перезаряжал винчестер. Напротив него располагалась сложенная из просмоленных железнодорожных шпал стенка размером примерно три на три метра, вся исклеванная пулями. Перед ней была еще одна стенка, совсем невысокая, и на ее верхнем краю, как на витрине, были выставлены разнокалиберные жестянки из-под пива, кока-колы, томатной пасты, оливок и водоэмульсионной краски. Жестянки были мятые, кое-где простреленные навылет, а те, что покрупнее, и вовсе напоминали решето.
"Старый козел, - подумал Караваев о хозяине. - Развлекается!.. Хоть бы калитку запер, что ли. Милое дело - засадить ему промеж лопаток под эту канонаду. Даже прятаться не нужно. Открывай калитку, наводи ствол и шмаляй. А если подобрать такой же калибр, как у старика, то местные пинкертоны, глядишь, спишут все на несчастный случай. Баловался, дескать, с оружием, и нечаянно застрелился…
Интересно, давно он патроны тратит? Патрончики к этому ружьецу, между прочим, стоят не так уж мало. Доллара по два, а то и по три штучка. Не жалеет денег наш старикашечка, ох не жалеет! Надо бы сказать ему, что ли: ты, дескать, поэкономнее, приятель, потому как твои денежки скоро станут моими, и нечего их на ветер пускать…"
Школьников закончил набивать патронами магазин винтовки, небрежным жестом передернул скобу затвора и плавно вскинул винчестер к плечу. В этот момент Караваев в чисто экспериментальных целях кашлянул в кулак. Он стоял у самой калитки, метрах в пятидесяти от старика, у которого к тому же наверняка до сих пор звенело в ушах после предыдущей серии выстрелов, и был уверен, что Школьников его не услышит. Владислав Андреевич тем не менее услышал. Не опуская ружья, он стремительно повернулся на каблуках. Вороненый ствол винчестера уставился на Караваева, и, несмотря на расстояние, подполковник был уверен, что заряженное ружье смотрит ему точно между глаз. Все-таки старик был железный, и Караваев подумал, как жаль, что у этого железного человека нет и теперь никогда уже не будет детей. Бедный генофонд нации, подумал Караваев и еще раз кашлянул в кулак.
- Нихт шиссен! - жалобно крикнул он. - Их бин капитулирен! Гитлер капут!
Школьников медленно опустил винтовку. Подполковнику показалось, что старик сделал это с неохотой, словно раздумывая, не пальнуть ли ему все-таки в своего дорогого Максика. Он тут же решил, что дело пора форсировать, пока у него не развилась полновесная мания преследования. Собственно, за этим он сюда и приехал - сдвинуть наконец дело с мертвой точки.
- Все шутишь, Максик, - подходя с ружьем под мышкой, с легкой укоризной произнес Школьников. - Все шалишь. А я - пожилой человек. Нервишки у меня уже не те, что прежде, да и сердце пошаливает. Не ровен час, шандарахну промеж глаз вот из этой штуки, - он любовно похлопал ладонью по красному дереву приклада, - или самого с перепугу кондратий хватит… Что тогда делать-то будешь? На Вадика работать?
- На Вадика работать - себя не уважать, - сдержанно ответил Караваев, пожимая огромную и обманчиво мягкую ладонь своего босса. - Я по тюрьме не скучаю, Владислав Андреевич, а ваш Вадик как раз из тех, по ком она плачет. А если он завалится, то многих за собой утянет.
- И тебя? - не скрывая иронии, спросил Школьников.
- Ну, меня утянуть не так-то просто, - скромно улыбнулся Караваев. - Вы же знаете. И почему - вы тоже знаете. Потому-то я предпочитаю работать не с Вадиком, а с вами.
- Уж сколько раз твердили миру, что лесть гнусна, вредна, да все не впрок, - со вздохом процитировал Школьников.
- Ив сердце льстец всегда отыщет уголок, - закончил цитату подполковник. - Право, Владислав Андреевич, я даже не знаю, что вам на это ответить. Если вы обо мне такого мнения…
- Ладно, ладно, - проворчал Школьников. - Давай отбросим эти реверансы и поговорим о деле. Или ты сначала хочешь пострелять?
- Благодарю, - вежливо, но твердо отказался Караваев. - Я действительно приехал по делу. Видите ли, до сдачи объекта остается не так уж много времени…
- Ну, это ты, положим, слегка загнул, - беря его под локоть свободной рукой и ненавязчиво увлекая к огневому рубежу, добродушно проговорил Владислав Андреевич. - Раньше осени с этим никому не управиться. Тем более Вадику.
- Мне кажется, он что-то учуял, - сказал Караваев. (Это была чистая правда: не учуять опасности после получения той бандероли мог разве что мертвец.) - Во всяком случае, он начал форсировать работы. Боюсь, что второпях этот парень наделает ошибок, последствия которых придется расхлебывать нам с вами.., точнее, вам. Я, конечно, помогу, чем смогу, но швыряться калом будут в вас, Владислав Андреевич.
- Гм, - сказал Школьников, останавливаясь у огневого рубежа, обозначенного вытоптанной проплешиной посреди травянистой лужайки. - Извини за дотошность, но в чем выражается эта его спешка?
- Он слишком прямолинеен, - отходя немного в сторону, чтобы не мешать стрельбе, сказал Караваев. - Сует взятки направо и налево, хлопает людей по плечам… Ну вы знаете эту плебейскую манеру: мы же свои люди, друг друга понимаем, ты мне, я тебе… Однажды он хлопнет по плечу не того, кого следует, и его возьмут в работу. Я изворачиваюсь, как карась на сковородке, но вечно это продолжаться не может. Он слишком активен. Я боюсь, что за ним не услежу, и не вижу способа его притормозить.
- А говорить ты с ним не пробовал? - поинтересовался Школьников, зачем-то осматривая затвор винтовки, словно за время их разговора там могло что-то испортиться.
- Говорить? Пробовал.
- Ну и что он?..
- Что он отвечает? Именно то, что должен отвечать: ты, старик, занимайся своим делом, а я буду заниматься своим. Смотри, чтобы под меня никто не копал, а уж бизнесом я буду заниматься сам… Вы же его знаете.
- Да, - сказал Школьников, наводя винтовку в цель, - я его знаю.
Он спустил курок, целясь в основание банки из-под консервированных персиков. Подброшенная пулей жестянка взлетела высоко в воздух. Школьников быстро передернул затвор и успел проделать в ней еще одну дырку как раз в тот момент, когда она зависла в высшей точке своей траектории. Жестянка дернулась, как живая, и резко изменила направление полета. Владислав Андреевич проводил ее стволом винчестера и всадил в нее пулю за миг до того, как она коснулась земли. Все это произошло за считанные мгновения, и Караваев вполне искренне похлопал в ладоши. Он знал не так уж много людей, способных повторить этот трюк даже с автоматическим оружием, не говоря уже о винтовке, перезаряжавшейся вручную после каждого выстрела.
- Однако, - сказал он. - Губите вы свой талант, Владислав Андреевич. Из вас бы такой киллер вышел - загляденье! А вы по банкам стреляете.
- Ты говорил мне, что не любишь дилетантов, - ответил Школьников. - Я тоже. Я их терпеть не могу, если хочешь знать. Нет, я не говорю, что не способен убить человека. Каждый из нас на это способен при определенных обстоятельствах. Ревность, злоба, аффект.., угроза жизни, наконец. Но это все не то! При определенных обстоятельствах я мог бы, наверное, разобраться, почему барахлит двигатель моей машины, и устранить неисправность, но зачем мне это надо, когда есть сервисные центры и деньги на оплату их услуг? Если я начну сам убирать своих врагов, что будешь делать ты?
- Подаяние просить, - рассмеялся Караваев. - И все-таки, Владислав Андреевич, что мы будем делать с вашим племянником? Он меня действительно беспокоит, потому что…
- Я тебя понял, - перебил его Школьников. - Реальной угрозы пока нет, правда? То есть я имею в виду, что ты не можешь назвать мне имя и должность человека, который копает под Вадика, так? Так, так, не спорь. Если бы было по-другому, ты бы сразу сказал, а не разводил бы здесь теории, предположения всякие… Короче, если я тебя правильно понял, ты говоришь о необходимости принять кое-какие.., э.., профилактические меры. Так?
- Так, - согласился Караваев. На профилактические меры ему было плевать, но своей цели он достиг: старик забеспокоился. Сейчас он начнет волноваться, думать, предпринимать какие-то шаги и с каждым днем, с каждой минутой все сильнее раздражаться по поводу своего племянника. А тот, в свою очередь, заметив некоторые из предпринятых дядюшкой шагов, тоже начнет понемногу приходить в бешенство… А закончится все это вполне предсказуемо - именно так, как нужно Максу Караваеву.
- А раз так, - подытожил Школьников, - то можешь быть спокоен. Меры я приму. Ситуация пока что складывается такая, что меры нужно принимать не тебе, а мне. Ты согласен?
- Именно об этом я и хотел вас попросить, - сказал Караваев.
Школьников кивнул, поднял винчестер к плечу и припал щекой к прикладу. Быстро работая затвором, он один за другим расстрелял все оставшиеся в магазине винтовки патроны. Временно оглохнув, Караваев наблюдал за тем, как кувыркались в воздухе консервные банки. Крупнокалиберные пули выбивали длинные щепки из просмоленных шпал, оставляя продолговатые белые следы на темной, почти черной поверхности стены.
- Вот так, - сказал Школьников, кладя на сгиб руки дымящийся винчестер. На кирпичной стенке не осталось ни одной жестянки.
- Поставить? - спросил Караваев, кивая в ту сторону. - Будете еще стрелять?
- Хватит, пожалуй, - отказался Владислав Андреевич. - И вообще, Максик, тебе такая работа - мишени для меня устанавливать - не в уровень, как говорят наши меньшие братья. С этим, дружок, я уж как-нибудь сам справлюсь. Пойдем-ка в дом. Водки не предлагаю, поскольку ты за рулем, но квас у меня отменный. Хочешь квасу? Пошли, пошли. Отказа не приму. Отдохни, расслабься, тебе это не повредит.
Караваев не стал спорить. На ступеньках крыльца он остановился, обернулся и бросил долгий взгляд на испещренную следами пуль черную стену в дальнем углу двора.

* * *

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

В ванной Юрий первым делом стащил с себя заскорузлую от крови футболку, посмотрел на свет лампочки сквозь длинный разрез на спине и, огорченно вздохнув, комом швырнул футболку под раковину - отстирается, будет половая тряпка.
Джинсы у пояса тоже основательно пропитались кровью, но выкидывать их Юрий не стал, а замочил в холодной воде и оставил отмокать - авось не пропадут. После этого, кряхтя, шипя и неловко изгибаясь, он кое-как ополоснулся под краном, смыв с себя кровь, пот и грязь. Вода в тазу, где плавали джинсы, уже сделалась темно-красной, как вино, и Юрий подумал, что потерял чертовски много крови. Собственно, это и так было ясно: голова у него неприятно кружилась, а в глазах при каждом резком движении нехорошо темнело.
«Поспать бы сейчас, - подумал он. - Собственно, я ведь и собирался завалиться спать. Поесть поплотнее и завалиться, чтобы минуток этак через шестьсот проснуться нормальным человеком, а не доходягой, у которого темнеет в глазах при одной мысли о том, чтобы нагнуться. Чертов Айболит, разбередил душу со своей милицией…»
Юрий проработал в редакции уже достаточно долго для того, чтобы вникнуть в суть заключенного между всеми сотрудниками негласного договора: к милиции обращаться в самую последнюю очередь, когда станет очевидно, что иного выхода не существует. Это было соглашение банды самоубийц, но журналистов можно было понять. Во всяком случае, Юрий понимал их отлично. Когда ситуация складывается по-настоящему острая, толку от милиции чаще всего никакого, зато помешать в сложном журналистском расследовании милиция может в любой момент. Кроме того, в ходе этих расследований журналисты сами частенько переходили черту, отделяющую обыкновенное сумасбродство от уголовно наказуемых деяний.
Раздумывая о том, обращаться ему в милицию по поводу исчезновения Светлова или нет, Юрий представил свой разговор с дежурным офицером. Понимаете, скажет он дежурному, мы с журналистом Дмитрием Светловым поехали покупать наркотики… “Что-что вы поехали делать?” - спросит дежурный и полезет в стол за бланком протокола…
Была еще одна деталь, которая не позволяла Юрию сию минуту обратиться в милицию с заявлением о похищении Светлова: он не видел похищения, не видел, как угоняли редакционную машину. Он только предполагал, что на лестнице Светлова скрутили и увезли в неизвестном направлении на черной редакционной “каравелле”. Это предположение казалось ему наиболее соответствующим действительности, но ведь все могло случиться и по-другому, правда? Пусть с меньшей долей вероятности, но ведь могло же!
Юрий с кряхтеньем нагнулся, выдвинул нижний ящик шкафа и вынул оттуда чистые джинсы. О том, чтобы лечь спать, конечно же не могло быть и речи. “Видно, я и в самом деле потерял слишком много крови, - подумал Юрий, с трудом натягивая на себя джинсы. - Мне нужно было искать Светлова, а меня каким-то ветром занесло в травмопункт… И что, спрашивается, я теперь скажу Лидочке? Ну, оправдание-то у меня найдется: ранен, избит, безоружен и все такое. Но оправдание - оно и есть оправдание. Последнее оружие побежденных и тех, кто облажался. Победить меня не победили, но облажался я по полной программе. Ни Светлова, ни машины… Впрочем, есть еще таксист, который привез Дмитрия в этот притон. Номер его тачки я помню, а значит, обращаться в милицию рано. Я с ним сам поговорю, только сначала надо сообщить обо всем Мирону…"
Мироном сотрудники редакции за глаза называли главного редактора Игоря Миронова - того самого, который так поразил Юрия своей проницательностью при первом знакомстве. Мысль рассказать все Мирону, прежде чем предпринимать какие-то действия, была весьма здравой - пожалуй, первой здравой мыслью за все сегодняшнее утро. Мирон обладал великим даром как-то незаметно для окружающих улаживать конфликты, утрясать разнообразные острые ситуации и вообще выручать своих сотрудников из самых неожиданных бед. У него были обширнейшие связи, и Юрий - да и не он один, коли уж на то пошло, - не без оснований подозревал, что эти связи распространяются не только, что называется, вверх, в официальные круги, но и “вниз”, в круги не столь официальные, но не менее могущественные.
Мирон мог помочь если не делом, то хотя бы советом, так что начинать, пожалуй, действительно следовало с него. Юрий с сомнением покосился на телефон, глянул на часы - было без чего-то восемь - и решил, что придется ехать. Мирона наверняка еще нет в редакции, он прибудет на место минут через тридцать-сорок, а за это время Юрий и сам успеет туда добраться. Если же сидеть дома и ждать, чтобы переговорить с главным редактором по телефону, это будет пустой тратой времени: разговор-то все равно не телефонный, и Мирон непременно велит Юрию гнать в редакцию. Или приедет сюда сам, войдя в положение раненого…
Стараясь поменьше двигать плечом, Юрий натянул чистую рубашку, застегнулся и кое-как затолкал подол в джинсы. Порезанная лопатка ныла, как больной зуб. Действие медицинского спирта, который отжалел сердобольный хирург, потихоньку проходило, и Юрий никак не мог отделаться от мысли о начатой бутылке водки, что стояла на нижней полке холодильника. Анальгина в доме не водилось с тех пор, как умерла мама. Какое-то время Юрий еще хранил коробку с ее лекарствами, суеверно побаиваясь выбрасывать этот ненужный хлам, но потом все-таки решился. Таблетки пожелтели, срок годности истек уже пару лет назад, и потом, что это за реликвия такая - старые таблетки? В общем, никаких таблеток в квартире не было уже давно, а в тех редких случаях, когда Юрию требовалось обезболивающее или, скажем, лекарство от простуды, он прибегал к помощи “народной медицины”, излечиваясь от всех своих хворей стаканом водки, куда в исключительных случаях добавлял чайную ложку молотого перца.
Сейчас это лекарство не годилось. Разумеется, Мирон не поставил бы Юрию в вину то, что наутро после столь бурно проведенной ночи от него попахивает водкой, но лучше все-таки потерпеть. Человек, от которого в восемь утра разит свежим перегаром, - зрелище не из приятных. При виде подобных персонажей Юрию на ум всегда приходило слово “неудачник”, и ему очень не хотелось выглядеть таковым. “Хотя, - подумал он, - форма должна соответствовать содержанию. Сегодня я и вправду неудачник, так что нечего корчить из себя героя: все равно никто не поверит."
Труднее всего оказалось для него обуваться. В конце концов Юрий решил эту проблему, попросту засунув незавязанные шнурки внутрь кроссовок и кое-как загнав туда ноги. Покончив с этой трудоемкой операцией, он двинулся к дверям, но с полдороги вернулся, взял со стола бумажник, сигареты и зажигалку, рассовал это хозяйство по карманам и вышел наконец из квартиры.
По дороге к троллейбусной остановке у него сильно закружилась голова. Народ вокруг торопился на работу. Юрий представил себе, каково ему придется в переполненном троллейбусе, и стал ловить такси. Ему повезло: уже через пару минут он ухитрился схватить частника, который подбросил его до самой редакции, содрав, правда, с него три шкуры.
Выбравшись из салона старенького “форда”, Юрий со смутной надеждой оглядел стоянку перед подъездом редакции. Разумеется, черной “каравеллы” он здесь не обнаружил. Да и откуда ей было взяться?
- Надежда умирает последней, - пробормотал Юрий и вошел в подъезд.
Стоило ему выйти из лифта на шестом этаже, как на него коршуном спикировал Дергунов, которому, как всегда, необходимо было срочно куда-то ехать. Он вцепился Юрию в рукав - разумеется, в правый, раз уж у Юрия было повреждено именно правое плечо! - и дернул с такой силой, словно намеревался сделать из рубашки безрукавку. “Одно слово - Дергунов”, - подумал Юрий, стараясь не морщиться. Не морщиться оказалось трудно - боль была довольно сильной, и Юрию стоило больших усилий не навесить уважаемому Александру Федоровичу.
Вместо этого он вежливо высвободил рукав из цепких пальцев журналиста, пробормотал слова извинения и, отодвинув Дергунова с дороги, постучал в дверь шестьсот тринадцатой комнаты.
К счастью, Мирон уже был на месте. Он рявкнул “Войдите!” таким тоном, что Юрию стало ясно: несмотря на ранний час, главного редактора уже крепко достали. “Чудак, - подумал Юрий, толкая дверь, - ему кажется, что у него неприятности. Интересно, как он будет себя чувствовать после разговора со мной?"
В кабинете было полно народу - человек шесть или семь. Сосчитать их точнее Юрий не сумел: они все время перемещались, стараясь прорваться поближе к столу Мирона со своими неотложными делами, размахивали руками и адски шумели. При этом почти все курили, даже женщины. От всего этого гама, мельтешения и вони у Юрия основательно помутилось в голове, и он прислонился к дверному косяку. В его рукав немедленно вцепился неотвязный Дергунов. Рукав был левый, и Юрий решил до поры до времени не обращать на Дергунова внимания.
Утренняя запарка была в самом разгаре. Юрий только сейчас вспомнил, что сегодня день выхода газеты, и от души пожалел Мирона, у которого и без него хватало забот. Тем не менее главный редактор счел возможным уделить ему внимание.
- О! - воскликнул он тоном, не предвещавшим ничего хорошего. - Юрий свет Алексеевич! Опаздываете, мой друг, опаздываете! Дергунов из меня уже душу вынул.
- При всем моем уважении к твоей душе я должен напомнить, что меня ждут в Измайлово, - сварливо заявил Дергунов из-за плеча Юрия.
- А, вы уже встретились! - воскликнул Мирон, ни капельки не смутившись. - Ну так чего вы ждете? Отправляйтесь в свое Измайлово и возвращайтесь поскорее. Все, свободны!
- Минуточку, - сказал Юрий. - Игорь, надо поговорить.
- Что? - Мирон посмотрел на него отсутствующим взглядом. - Полюбуйся, - он обвел присутствующих широким жестом руки, в которой была зажата какая-то бумага, - полюбуйся на них. Все они хотят со мной поговорить, и никто не спрашивает, хочу ли я разговаривать с ними. Так что тебе придется занять очередь. А чтобы не терять даром времени и не присутствовать при серии скандалов в среде творческой интеллигенции, тебе лучше всего съездить с Сашей в Измайлово. О'кей?
- О'кей, - ответил за него Дергунов.
- Игорь, - с нажимом повторил Юрий, - нам надо поговорить.
Миронов поморщился, но в следующее мгновение в его глазах что-то мигнуло: он понял. Внимательно оглядев бледное, со свежей царапиной на щеке лицо Юрия, пластырь на правой руке и даже незашнурованные кроссовки, он тяжело вздохнул и сказал:
- Так… Прошу очистить помещение.
- А как же… - начал кто-то.
- Брысь, - непререкаемым тоном сказал Мирон. Журналисты стали неохотно покидать кабинет, слегка толкаясь, как овцы в загоне, и бросая на Юрия откровенно любопытные взгляды. Когда за последним из них закрылась дверь, Юрий отцепил от себя Дергунова - именно отцепил, как отцепляют приставший к одежде репей, - подошел к столу редактора и без приглашения опустился в кресло для посетителей.
Мирон не спешил начинать разговор, и только спустя несколько долгих секунд Юрий понял, в чем дело: у дверей все еще стоял Дергунов.
- Александр Федорович, - подозрительно мягко сказал Мирон, - в чем дело?
- Дело в том, что меня ждут в Измайлово, - все так же сварливо ответил Дергунов. - У меня там назначена встреча, на которую я опаздываю. Мне нужен автомобиль и, естественно, водитель.
- Черт, - огорченно сказал Мирон. - Что-то у меня в последнее время стало возникать много проблем с общением. Прямо косноязычие какое-то. К кому ни обращусь, никто меня не понимает. Саша, читай по губам: ВОН ОТСЮДА!
Последние слова были произнесены негромко, но с таким нажимом, что Дергунов молча исчез, обиженно поджав губы.
- Так, - сказал Мирон, обессиленно падая в кресло. - Утро, как всегда, начинается весело. Ну а ты чем обрадуешь? Только давай, если можно, покороче, а то сам видишь, что творится.
- Покороче так покороче, - не стал спорить Юрий. - Если в двух словах, то Светлова похитили, а машину угнали.
Мирон бросил на него озадаченный взгляд исподлобья, повернулся на сто восемьдесят градусов вместе с креслом и некоторое время смотрел из окна вниз, на автомобильную стоянку, словно хотел убедиться, что Юрий не врет.
- Оч хор, - убитым голосом сказал он, принимая исходное положение. - Господи, как я ненавижу эту работу! Ну хорошо. Я вижу, что покороче у нас не получится. Давай-ка подробненько: что, где, как и почему.
Юрий тряхнул головой, отгоняя тошноту, и рассказал все “подробненько”, стараясь не увлекаться деталями и предположениями. Изложив факты, он замолчал и устало прикрыл глаза.
Мирон молчал. Юрий немного подождал, сидя с закрытыми глазами, ничего не дождался и с усилием разлепил тяжелые, словно налитые свинцом веки. Главный редактор сидел напротив него, сильно подавшись вперед, и, часто моргая, разглядывал Юрия с выражением какого-то болезненного любопытства на лице. “Плохи мои дела, - подумал Юрий. - Сейчас он спросит, какого черта я приперся к нему, когда мое место на нарах, и будет совершенно прав."
- Обалдеть можно, - выдержав длинную паузу, сказал Мирон. - Значит, говоришь, ни Светлова, ни машины… И ты решил, что его насильно увезли на нашем микроавтобусе, так?
- Так.
- А тебе не приходило в голову, что все могло быть по-другому?
- Мне много чего приходило в голову, - устало сказал Юрий. - У меня сейчас не мозги, а салат оливье.
- Знакомое состояние, - сказал Мирон, снимая трубку с телефонного аппарата. - Ничего, это только первые сто лет тяжело, а потом привыкнешь… Я только не пойму, почему из всех возможных вариантов ты выбрал наименее вероятный.
- Мне он как раз показался наиболее вероятным, - ответил Юрий. Он не понимал, к чему этот спор о вариантах и вероятностях. Нужно было что-то срочно предпринимать, а Мирон вел себя так, словно ничего не произошло.
- Хороший ты парень, Юрий Алексеевич, - после очередной паузы сказал Мирон и быстро настучал на телефонном аппарате какой-то номер.
Конец произнесенной им фразы подчеркнуто повис в воздухе, как жирное многоточие. Юрий знал продолжение. С тех пор как он вернулся домой с войны и пытался наладить свою жизнь, ему приходилось слышать это буквально на каждом шагу. “Хороший ты парень, но дурак.” Он давно ждал, когда кто-нибудь из сотрудников редакции скажет ему это, и вот наконец дождался. А то, что Мирон не закончил фразу, ровным счетом ничего не значило: его тон был красноречивее любых слов.
Мирон молчал, слушая гудки в трубке. Потом лицо его ожило, он поднял кверху указательный палец и многозначительно уставился на Юрия. Левый угол его рта неудержимо полз кверху, перекашивая благообразную физиономию какой-то неопределенной ухмылкой. Потом, словно спохватившись, он торопливо ткнул пальцем в какую-то клавишу на телефонном аппарате. Безуспешно боровшийся с вызванной потерей крови дремотой Юрий вздрогнул от неожиданности, когда включилась селекторная связь.
- Слушаю, - раздался в кабинете знакомый голос.
Юрий сел ровнее. Дремоту как рукой сняло, глаза непроизвольно сузились, ладони мертвой хваткой вцепились в подлокотники кресла. Он даже забыл о боли в плече, пытаясь понять, что за чертовщина здесь творится. Перед тем как начать звонить, Мирон намекал на что-то, по его мнению, совершенно очевидное, но вот на что именно?
- Нет, это я тебя слушаю, Лжедмитрий, - обычным шутливым тоном сказал Мирон, глядя при этом на Юрия. - Ты куда пропал? Номер сегодня выходит, ты об этом помнишь? И кстати, ты не в курсе, куда подевался наш водитель вместе с машиной? Вы ведь, помнится, что-то такое вечером затевали…
- Ну, затевали, - с явной неохотой ответил Светлов. - Накрылась наша затея одним интересным местом… Я тебе потом расскажу. В общем, где Филатов, я не знаю, а машина стоит у меня под окнами. Он вчера ночью куда-то подался, а меня попросил позаботиться о машине.
Юрий, который уже в течение нескольких секунд смотрел в стол, заставил себя поднять глаза и увидел, что Мирон по-прежнему разглядывает его в упор, ухмыляясь теперь уже во весь рот, словно репетируя главную роль в ролике, рекламирующем зубную пасту. Веселья в этой ухмылке не было ни на грош, но она становилась все шире с каждым произнесенным Светловым словом.
- Ты машину-то пригони, - сказал Мирон. Было совершенно непонятно, как он ухитряется разговаривать, сохраняя на лице этот мертвенный оскал, но он ухитрялся, и голос его при этом звучал вполне естественно. - Меня Дергунов уже достал до самой селезенки: вынь да положь ему машину. Ну как всегда, в общем. Так что поспеши.
- Да пошел он на хер, твой Дергунов, - в совершенно несвойственной ему манере огрызнулся Дмитрий. - На такси пускай ездит, если его метро не устраивает. Слушай, Игорь, я устал как собака. Дай мне хотя бы пару часов на отдых, ладно? Потом поговорим, о'кей? Я тебе все объясню, только дай мне, Христа ради, выспаться.
В динамике громыхнуло, и пошли короткие гудки. Продолжая скалиться, как лошадиный череп, Мирон выключил селектор.
- О'кей, - сказал он, хотя Светлов уже не мог его слышать. - Обязательно поговорим, и ты мне обязательно все расскажешь… Ну, - повернулся он к Юрию, - так как же, Юрий ты мой Алексеевич? Я не спрашиваю, кто из вас врет, это и так ясно. Я спрашиваю, почему ты решил, что этого… - Он помолчал, подыскивая слово. - Почему ты решил, что его похитили? Он просто навалил полные штаны и дал деру. Вот как это звучит, если называть вещи своими именами. Я понимаю, что в воздушно-десантных войсках отношения между людьми строятся немного по-иному, но мы не десантники, а самые что ни на есть мирные люди, и у нас, к сожалению, бывает и такое…
Он с отвращением кивнул на телефон. Юрий тяжело встал, придерживаясь за ручки кресла.
- Ну, значит, все в порядке, - сказал он.
- Если можно так выразиться, - откликнулся Миронов. Он наконец перестал скалиться, но продолжал разглядывать Юрия, словно тот был амебой, занимающейся непотребством под микроскопом.
- Тогда я пошел, - продолжал Юрий.
- Куда? - с искренним интересом спросил Миронов.
- За машиной конечно.
- Э, нет. Так дело не пойдет. Машину наш Димочка сам пригонит, а ты пока остынь. А то еще наломаешь дров.
- Не наломаю. Мне сейчас только дрова и ломать…
- Да, выглядишь ты бледновато… А ну, повернись спиной!
- Зачем это?
- Затем, что я твой начальник и отдаю тебе прямой приказ. Повернись спиной! Ну вот, я так и знал. У тебя на рубашке пятно. Знаешь, на что оно похоже?
- Знаю, - вздохнул Юрий. - Наверное, повязка сбилась. Это Дергунов, дурак, чуть руку мне не оторвал.
- Дергунов не дурак, у него высшее образование, полученное, между прочим, на дневном отделении экурфака МГУ. Я знаю здесь одного дурака, но это не Дергунов. Крови много потерял?
- Граф Дракула был бы доволен, - сказал Юрий. - Так я пойду?
- Куда?
- Опять двадцать пять… Домой. Спать.
- Ответ правильный, - обрадовался главный редактор. - Знаешь, как у нас в универе говорили: если хочешь поработать, ляг, поспи, и все пройдет. Погоди-ка…
Он нырнул куда-то под стол, постучал там ящиками и вынырнул с бутылкой коньяку и двумя рюмками.
- Говорят, восстанавливает кровь, - пояснил он, разливая коньяк по рюмкам.
- А тебе-то зачем? - удивился Юрий, возвращаясь к столу.
- Как зачем? - еще больше удивился Мирон. - Кругом одни кровопийцы, на вас никакой крови не напасешься…
В коридоре Юрию повстречалась Лидочка. Она взглянула на него своими большими испуганными глазами и слегка приоткрыла рот, явно намереваясь что-то спросить. Юрий торопливо с ней поздоровался и нырнул в лифт раньше, чем Лидочка успела сформулировать свой вопрос.

Глава 9

Возглавлять газету, да еще в Москве, дело хлопотное, и должность главного редактора - собачья должность. Игорь Миронов давно свыкся с этой мыслью и даже научился получать какое-то удовольствие от своей неблагодарной работы. Временами это было действительно приятно - приходить на работу и заставлять вертеться то, что без тебя не вертелось. Колесики в колесиках, сказал один из героев Дэшила Хэммета, и это бессмысленное на первый взгляд выражение, по мнению Игоря Миронова, как нельзя лучше описывало самую сокровенную сущность того, чем ему приходилось заниматься на работе. Он не столько руководил, сколько служил смазкой между бешено вращающимися зубчатыми колесиками сложного механизма, который назывался газетой.
В тот сумасшедший день даже он, убеленный невидимыми миру сединами ветеран газетного фронта, начал понимать, что бывают ситуации, когда любая, самая качественная и дорогая смазка начинает перегреваться и гореть. Утро началось, как обычно, со всеобщей ругани в его кабинете: народ делил газетную площадь, поскольку здесь собрались сплошные Писаревы и Белинские, а количество полос в газете, увы, всегда было ограниченным. По своей напряженности эти еженедельные словесные перепалки уступали, пожалуй, только тому содому, который творился в кабинете ответственного секретаря в день выплаты авторских гонораров. Миронов давно заметил, что люди творческие, особенно те, кто творит индивидуально - художники, литераторы всех жанров, некоторые музыканты, народ, мягко говоря, не такой хороший, каким его принято выставлять в глазах общественного мнения. Все они причисляли себя к когорте гениев, каждый был единственным и неповторимым пупом земли и носился с каждой своей строчкой, с каждым карандашным наброском, с каждой завалящей рифмой как с писаной торбой. А уж когда дело доходило до дележа денег и высказывания претензий по этому поводу, Игорь Миронов старался найти себе какое-нибудь не терпящее отлагательств дело где-нибудь подальше от редакции - на другом конце города, а еще лучше за его пределами.
Впрочем, в тот день привычный ход вещей был нарушен в самом начале появлением редакционного водителя Юрия Филатова. Выглядел этот здоровенный черт сегодня так, что краше в гроб кладут, а когда он выразил недвусмысленное желание пообщаться наедине, Миронов понял, что обещанного Светловым репортажа о наркоманах скорее всего не дождешься.
Когда недоразумение (“Какое чудесное словечко - “недоразумение”, - между делом подумал Миронов. - Им можно обозвать любое дерьмо, и все будет выглядеть вполне интеллигентно. Кто нагадил вам в карман, я? Ах, простите, это недоразумение…”) благополучно разрешилось, Миронов поначалу нашел происшествие довольно забавным - не веселым, нет, а именно забавным. Филатов и Светлов сейчас напоминали ему два полюса одного магнита. Один бежал без памяти, даже не подумав обернуться и посмотреть, что стало с человеком, который спас его от смерти, а то и от чего-нибудь похуже, а другой в то же самое время вопреки бьющей в глаза очевидности был уверен, что таких негодяев на свете просто не бывает, а если и бывают, то у них обязательно рога на лбу, заячья губа и кастет на волосатой лапе…
Потом ему сделалось тошно, а после ухода Филатова он почувствовал нарастающее раздражение. Интереснее всего было то, что раздражение у него вызвал не Светлов, а Филатов, который, если разобраться, показал себя в этой истории настоящим героем.
«Герой, - саркастически подумал Миронов. - Кверху дырой… В том-то и беда, что каждый, кто ведет себя по-человечески, кажется нам каким-то юродивым и в таком качестве, естественно, не может вызывать ничего, кроме здорового раздражения: чего он лезет-то? Больше всех ему надо, что ли? Нормальный человек на его месте сразу побежал бы жаловаться в ментовку. Ну, пусть не сразу, но после того, как отбился от тех бандюков на “лендровере”, - наверняка. А пока он бегал, пока менты выясняли бы, что к чему, и чесали под фуражками, Светлова благополучно посадили бы на иглу, а то и просто пришили, чтобы не возиться. Зато гражданский долг Филатова был бы выполнен в полном объеме, и никто не считал бы его юродивым…»
Про Светлова он не думал, решив дать себе остыть. “Приедет Димочка в редакцию, вот тогда и буду думать, что ему сказать, - решил он. - И я ему скажу, будьте уверены. Он мои слова надолго запомнит, экспериментатор хренов, охотник за сенсациями…"
Хуже всего было то, что Светлов нагло врал по телефону, даже не зная, жив Филатов или уже умер. Впрочем, он был на сто процентов уверен в последнем. Решил небось, что вырвался из того подвала только благодаря чуду. Так оно, в общем-то, и было, только чудо звали Юрием Филатовым, а Димочка, наш талантливый сопляк, с перепугу этого не понял.
Ну и черт с ним, решил Миронов. Вернемся к нашим баранам. Как говорят американцы, шоу маст гоу - представление должно продолжаться.
Однако заниматься делами ему не дали. Стоило ему вернуться к работе, как на столе зазвонил телефон. Миронов оскалил зубы, скорчил страшную рожу, произнес короткое неприличное слово и только после этого снял трубку. Его “слушаю” прозвучало безупречно вежливо и даже приветливо: позвонивший в редакцию читатель должен был чувствовать расположение к тем, кто делает его любимую газету.
Впрочем, звонил вовсе не читатель, а Владислав Андреевич Школьников, который, по мнению Миронова, редко снисходил до того, чтобы читать выпускаемую на его денежки газету.
Официально учредителем газеты “Московский полдень” считался трудовой коллектив, а владельцем контрольного пакета акций - главный редактор Игорь Миронов. Когда-то так и было, но в недоброй памяти дни кризиса Миронов так основательно запутался в долгах, что начал всерьез подумывать о закрытии газеты. Вот тогда на горизонте и появился седовласый и величественный Владислав Андреевич. Он выкупил у Миронова контрольный пакет, настояв при этом на сохранении тайны сделки. О том, что газетой вот уже два года владеет Школьников, знал только главный редактор. Он терялся в догадках, зачем этому крупному бизнесмену понадобилось иметь собственную газету: в политику Школьников, судя по всему, не лез, в дела газеты не вмешивался и, вообще, старательно делал вид, что не имеет к еженедельнику никакого отношения. Видимо, решил Миронов, газета понадобилась ему просто на всякий пожарный случай. В конце концов, это было неплохое вложение капитала, да и держать руку на пульсе источника массовой информации, как ни крути, было приятно.
Буквально после пары фраз, которой они обменялись с Владиславом Андреевичем, Миронов понял, что “пожарный случай” настал. Ничего конкретного Школьников ему не сказал, но назначил встречу через час, и тон у него при этом был такой, что Игорю Миронову даже не пришло в голову отказываться, ссылаясь на запарку. Он разогнал бунтующих сотрудников, спровадив самых заядлых качать права в кабинете у ответственного секретаря, придирчиво проинспектировал свою внешность перед большим зеркалом в умывальной комнате, сунул в рот подушечку жевательной резинки, чтобы отбить запах выпитого с Филатовым коньяка, и отбыл на встречу со своим, как это ни прискорбно, хозяином.
Вернулся он оттуда почти через три часа, сильно хмурясь и кусая губы, что всегда служило у него признаком свирепого расположения духа. Когда он пребывал в таком настроении, даже не отличавшийся излишним умом и чуткостью Александр Федорович Дергунов старательно обходил его десятой дорогой, а мелкая редакционная шушера веером разлеталась у него из-под ног, как застигнутые врасплох на теплой отмели мальки.
Плохое настроение Миронова объяснялось просто: впервые за два последних года ему дали понять, кто является хозяином газеты. Он знал это и раньше, поскольку продавал Школьникову контрольный пакет, находясь в здравом уме и твердой памяти. Он знал, что после долгих лет полной свободы снова нацепил себе на горло ошейник, но за два с лишним года хозяин ни разу не потянул за поводок, и Миронов постепенно привык к мысли, что так будет всегда.
Сегодня его дернули так, что едва не оторвали голову. Ощущение было не из приятных, и, вернувшись на работу, он совершил поступок, который потом долго не мог объяснить самому себе: грубо облаял Лидочку Маланьину, не успевшую вовремя убраться у него из-под ног. Совершив этот сомнительный подвиг, он гордо удалился к себе в кабинет, так грохнув дверью, что в коридоре рядом с косяком отвалился приличный кусок штукатурки.
- С-с-сволочь, - прошипел он, рухнув в кресло и трясущимися от ярости и унижения пальцами выковыривая из пачки сигарету. - С-с-сук-кин кот! Тварь толстомордая, коз-з-зел…
Он долго чиркал колесиком зажигалки, а потом еще дольше ловил прыгающим кончиком сигареты дрожащее голубоватое пламя. Когда сигарета наконец задымилась, он с лязгом захлопнул крышку зажигалки и швырнул ее на стол, разметав лежавшие там бумаги.
И тут, словно в ответ на его молитвы, в кабинет без стука ворвался Светлов.
- Я встретил в коридоре Лиду, - металлическим голосом произнес он прямо с порога. - Она плачет.
Миронов на секунду прикрыл глаза, глубоко затянулся сигаретой и с шипением выпустил дым сквозь стиснутые зубы. Приход Светлова, да еще нарывающегося на ссору, был настоящим подарком судьбы. Миронов когда-то неплохо боксировал, и сейчас он как никогда нуждался в ком-нибудь, кого можно было бы использовать в качестве боксерской груши - если не в буквальном смысле, то хотя бы в переносном.
- Какая чепуха, - сдавленным от злости голосом произнес он. - Наша Лида громко плачет… Поверь, она плакала бы гораздо громче.., черт, она бы выла, как сирена гражданской обороны, если бы знала, за кого собирается выйти замуж!
Светлов быстро оглянулся на дверь, проверяя, достаточно ли плотно она закрыта, и это невольное движение доставило Миронову массу удовольствия.
- Я тебя не понимаю, - гораздо тише, чем в начале, заявил Дмитрий.
- Брось, старик, ты меня отлично понимаешь, - отмахнулся Миронов. - То, что ты трус, простительно - в конце концов, не всем же быть героями! Но ты ведь даже не сказал мне, что произошло. Ты был так уверен, что… А, да пошел ты в задницу, сопляк! И теперь ты приходишь ко мне, как.., как.., как какой-то Айвенго недоделанный, и требуешь, чтобы я был галантным с твоей дамой! Дама, конечно, ни в чем не виновата, и я перед ней непременно извинюсь.., когда немного остыну и разберусь с тобой.., но как ты поступишь, если я этого не сделаю? На дуэль меня позовешь, сморчок кудрявый? Учти, я на пятнадцать кило тяжелее тебя и знаю бокс. Я из тебя котлету сделаю, а Филатов вообще раздробит то, что от тебя останется, на молекулы. Ты хорошо меня понял?
- Мне кажется, да, - тихо ответил уничтоженный этим бешеным напором Светлов.
- И что же ты понял? Ты - говно, вот что ты должен был понять! Таков, в общих чертах, основной тезис моего выступления. А если ты не согласен с этим тезисом, я могу вынести его на широкое обсуждение - хоть в трудовом коллективе, хоть по всей Москве. Ясно?
- Ясно.
- Что тебе ясно?! - продолжал напирать Миронов. Ему было немного жаль Светлова, но другого выхода он не видел, да и на душе было чересчур погано, чтобы позволить себе кого-то жалеть. Его, Игоря Миронова, никто ведь не пожалел…
- Ты хочешь, чтобы я это сказал? - словно не веря собственным ушам, спросил Светлов.
- Не ты, а вы, - резко ответил Миронов. - Да, я хочу, чтобы ты это сказал. Произнес вслух. Одного раза будет достаточно, хотя лучше было бы три.” или пять. Ну, давай.
- Я - говно, - послушно сказал Светлов. “Все правильно, - подумал Миронов, избегая смотреть на иссиня-бледное лицо журналиста. - Когда человек уже дал трещину, доламывать его - одно удовольствие. Гни в любую сторону, хоть узлом завязывай - никакого сопротивления, как будто у него хребта сроду не было… Кстати, если бы парень был законченной мразью, эта история с Филатовым была бы ему, что называется, до фонаря. Наплевать и растереть и снова наплевать. А он переживает и, кажется, искренне верит в то, что он и в самом деле полное дерьмо.., что, кстати, не так уж далеко от истины."
Он затянулся сигаретой, обжег губы и лишь теперь обнаружил, что, пока он вытирал об Светлова ноги, сигарета истлела до самого фильтра. Миронов раздраженно ткнул окурок в пепельницу и сейчас же снова закурил, стараясь не смотреть на своего собеседника.
- Ну ладно, - произнес он после долгой и тягостной паузы. - Будем считать, что этот вопрос закрыт. Все мы люди, и ничто животное нам не чуждо. Поговорим лучше о деле. У меня есть для тебя срочная работа.
Светлов удивленно вздернул брови. Это получилось у него не слишком убедительно - он с трудом владел лицом, и Миронов отлично видел, что никакого удивления Димочка не испытывает, а испытывает он детскую обиду и раздражение против своего начальника, который обрушился на него, как вываленный из самосвала бетон. Он напоминал Миронову маленького избалованного мальчика, который мечтает, чтобы его мама попала под машину, после того как получил трепку за разбитую вазу.
- Я еще не уволен? - спросил Светлов. Похоже, он хотел, чтобы это прозвучало независимо и высокомерно, но с голосом у него тоже творилось что-то неладное - он дрожал и срывался, опять же, как у карапуза, который пытается скрыть обиду, но ничего не может с собой поделать.
- А вот это решать тебе, - жестко ответил Миронов и, немного помедлив, добавил:
- Пока. Видишь ли, я заинтересован в том, чтобы ты продолжал на меня работать, но, как бы это выразиться.., на моих условиях.
- То есть?
- То есть… Ну, в общем-то, все останется по-прежнему, но лишь до тех пор, пока твоя работа будет меня устраивать. А уж ты постарайся, чтобы она меня устроила.
- А если буду вякать, ты мне перекроешь кислород и вообще ославишь на всю Москву, - закончил за него Светлов.
- Звучит грубовато, но суть ты ухватил верно, - похвалил его Миронов. - Ну, так каков будет твой положительный ответ?
- Можно подумать, у меня есть выбор, - обреченно сказал Светлов.
- Можно подумать, я вербую тебя черпальщиком в ассенизационный обоз при холерных бараках, - сказал Миронов. - Ну чего ты скис? За ошибки приходится платить, и цена, которую я с тебя запрашиваю, не так уж высока. Собственно, это и не цена вовсе, а так.., небольшая перемена в личных отношениях. Но ведь могло быть и хуже, правда? Кроме того, в данный момент я предлагаю тебе неплохой заработок. Есть заказ, Дима, и справиться с ним может только такой талантливый и не обремененный излишней принципиальностью парень, как ты.

Предыдущая страница 7 Следующая страница


Фаянсовый череп 8

Услышав про принципиальность, Светлов вспыхнул, но тут же потух. Миронов немного подождал ответа, не дождался и продолжал:
- Нужно написать серию статей, посвященных скандалу вокруг строительства МКАД.
- Что? - вскинулся Светлов. - Да ведь это же полная тухлятина! Эту утку уже сожрали, все косточки обсосали и выплюнули, и было это, между прочим, еще зимой. Ведь ясно же, что это полная ерунда.
- Тише, тише. Кому это ясно? Кто это доказал? Пошумели и затихли, а почему?
- А потому, что этот мыльный пузырь лопнул, - угрюмо проворчал Светлов. - У каждой дезы есть верхний предел, после которого она просто лопается и тихо испускает дух. Вот почему это все затихло.
- А может быть, потому, что кто-то кому-то замазал рот? - вкрадчиво предположил Миронов. - Может быть, кто-то сменил место работы, или вдруг получил наследство от американского дедушки, или просто умер при невыясненных обстоятельствах? Поверь, для настоящего журналиста здесь масса интереснейшей работы. Я подчеркиваю - для настоящего журналиста. Ты ведь у нас настоящий, правда?
- Кнут и пряник, да? - Светлов криво усмехнулся. - Только вот кнут у тебя очень уж тяжелый, а пряник.., пряник - так себе. По сути дела, его и нет, твоего пряника.
- Пряник-то как раз есть, - возразил Миронов. - Две с половиной тысячи за статью - это что, по-твоему, не пряник?
- Две с половиной тысячи чего?
- Две с половиной тысячи того. Того самого. Это за один материал. А количество материалов на эту тему не ограничено. Сколько напишешь, столько и напечатаем. Вплоть до особого распоряжения.
- Чьего распоряжения?
- А вот это, дружок, не твое дело. Меньше знаешь - лучше спишь. Со своей стороны могу лишь обещать, что предупрежу тебя заранее, чтобы ты понапрасну не насиловал свою фантазию.
- Значит, речь идет все-таки о фантазии?
- Ты меня разочаровываешь, Дима. Я считал тебя довольно опытным газетчикам, а теперь вдруг выясняется, что тебе нужно разжевывать самые элементарные вещи. Если ты напишешь, что мэр Москвы воровал со строительства дороги асфальт, набивая им карманы или, скажем, свою знаменитую кепку, над тобой, пожалуй, не станут даже смеяться, а просто притянут к административной ответственности за клевету и сдерут с нас такой штраф, что нам небо с овчинку покажется. Но если ты просто немного порассуждаешь - так, чисто теоретически… Ты же знаешь арифметику. Если свистнуть кусочек дороги шириной всего в один сантиметр, а длиной в километр, то это получится десять квадратных метров высококачественного дорожного покрытия. А если ширину увеличить, скажем, до десяти сантиметров, а длину - до длины МКАД, тогда что? Тогда, дружочек, речь пойдет об астрономических числах. Это же гектары, черт бы их побрал! Согласен, до сих пор не доказано, что на строительстве кольцевой кто-то погрел руки. Но ведь и обратного никто не доказал! Это могло быть, понимаешь? Вот на эту тему тебе и предлагается порассуждать - пространно, динамично и так это, знаешь ли.., ну, в общем, как ты умеешь. Чтобы и остренько, и без судебного процесса.
Он замолчал и посмотрел на Светлова. Светлов тоже молчал, глядя себе под ноги. Воспользовавшись этим, Миронов энергично подвигал лицом, разминая его, как задубевшую на морозе резиновую маску. Ему было тошно от себя самого. Вся его речь являлась дословным повторением того, что говорил ему пару часов назад Владислав Андреевич Школьников, а реплики Светлова во многом, если не во всем, совпадали с его собственными.
- Признаться, я немного по-иному представлял себе задачи журналистики, - наконец нарушил молчание Светлов.
- Ну естественно, - устало откликнулся Миронов. - Правдивая информация обо всем, что происходит вокруг нас, бесстрашное освещение теневых сторон действительности, радение о народном благе путем постоянного гласного контроля за власть и деньги имущими… Ты что, с Луны свалился? Ты действительно веришь, что твоя работа кому-то нужна? Предположим, завтра наша газета закроется. И что? Кто от этого пострадает? Я тебе отвечу, кто пострадает. Ты пострадаешь. Я пострадаю. Лидочка твоя пострадает, и вообще все, кто здесь работает… А те, кого мы привыкли называть своими читателями скорее всего даже не заметят нашего исчезновения. Ну была такая желтоватенькая газетенка, а потом пропала куда-то, ну и что? Так что не пудри мне мозги задачами журналистики.., а главное, не пудри мозги себе. У тебя еще все впереди, но иллюзии - такая вещь, от которой надо избавляться как можно раньше, если хочешь чего-то достичь в этой сволочной жизни. И потом, я хотел бы напомнить тебе, что ты сейчас не в том положении, чтобы строить из себя девственницу.
- Я - говно, - повторил Светлов. - Не волнуйся, я не забыл. Я этого до самой смерти не забуду.
- Ну вот! - умело разыгрывая огорчение, воскликнул Миронов. - Уже и обиделся! Как маленький, ей-богу, слова ему не скажи. Конечно говно! Ты говно, я говно, и Филатов наш, я уверен, слеплен из того же теста, если поглубже копнуть… Ты - журналист, так что привыкай. Если останешься в этой сучьей профессии, наслушаешься в свой адрес еще и не такого, причем от людей, про которых все думают, что они и слов-то таких не знают. И вот что… Поработай-ка ты дома, пока вся эта история с Филатовым не уляжется. Он - парень отходчивый, я таких хорошо знаю. Через недельку-другую кулаки у него чесаться перестанут, а там, глядишь, и еще что-нибудь произойдет. Народ и так не в курсе, что конкретно между вами произошло, а через пару недель все это и вовсе быльем порастет. Договорились?
Светлов пожал плечами.
- Когда нужен первый материал? Миронов тоже пожал плечами.
- Как всегда, неделю назад, - ответил он. Когда Светлов наконец ушел, главный редактор “Московского полдня” закурил очередную сигарету и выкурил ее до самого фильтра, сидя вполоборота к окну и бездумно глазея на медленно проплывавшие над крышей соседнего высотного здания облака. Потом он потушил окурок, поймал в темном экране компьютера бледное отражение своего лица, брезгливо поморщился и, сказав отражению: “У, с-ско-тина!”, выбрался из-за стола.
Он шел искать Лидочку Маланьину: нужно было извиниться перед ней, и чем скорее, тем лучше.

* * *

Возвращаясь из магазина, Юрий заглянул в почтовый ящик и обнаружил там счет за коммунальные услуги и очередной номер “Московского полдня”, который приходил на его адрес бесплатно, как и всем сотрудникам редакции. Юрия в этой газете интересовала в основном программа телепередач. Что же до основного содержания, то “Московский полдень”, по мнению Юрия, был обыкновенной “желтушкой” среднего уровня - относительно умеренной, в чем-то даже солидной, но даже не пытающейся стать в один ряд с такими гигантами, как “АиФ” или “Комсомолка”. Получая “родную” газету, Юрий обычно бегло перелистывал страницы, выискивая что-нибудь интересное, кое-что читал, что-то просто наискосок пробегал глазами, после чего, вынув вкладыш с телепрограммой, отправлял газету на антресоли, где у него среди прочего хлама лежала пачка макулатуры.
Он закрыл почтовый ящик, сунул свернутую газету под мышку и поднялся к себе на третий этаж, неся в левой руке сетку с продуктами. Шрам на его правой лопатке заживал быстро, как и все его раны, но Юрий старался беречь раненое плечо: с момента драки в Рублево прошло чуть больше двух недель.
Он поставил на плиту старый эмалированный чайник, нарезал себе бутербродов, присел в угол у окна и развернул газету, которая еще не утратила запаха свежей типографской краски. Через открытую форточку в кухню тянуло ровным теплым сквознячком, со двора доносился привычный шум - визг ребятни, шарканье подошв по асфальту и неизменное звонкое клацанье костяшек домино о дощатую крышку стола. Чайник на плите начал тихонечко сипеть. Звук был приятный, какой-то очень домашний. Под это уютное сипение было очень легко представить себе, что мама сидит в соседней комнате и вяжет очередной шарф или свитер, а может быть, снова, в который уже раз, перечитывает растрепанный сборник рассказов Чехова, изданный еще до революции.
Юрий дернул щекой, отгоняя наваждение. Тешить себя иллюзиями очень приятно, но чем дольше ты этим занимаешься, тем больнее потом возвращаться к действительности. Он закурил - как обычно, натощак - и принялся шелестеть газетой, выискивая, что бы такое почитать, пока не закипел чайник.
После пары месяцев работы немного побюллетенить оказалось даже приятно, тем более что Мирон, решив, по всей видимости, продемонстрировать широту своей славянской натуры, презрел формальности и платил Юрию не по больничному, а так, словно тот продолжал ежедневно ходить на работу. Помимо этого, главный редактор выплатил Юрию небольшую премию за, как он выразился, “мужество и героизм при исполнении служебного долга”. Правда, Юрию показалось, что заплатили ему скорее за молчание, чем за умение бить морды, но вдаваться в подробности он не стал. Разве это плохо - получить немного денег за то, что ты собирался сделать бесплатно? Естественно, Юрию и в голову не приходило обсуждать с посторонними людьми подробности того памятного вечера, но он не стал говорить об этом Мирону, чтобы тот, чего доброго, не начал сожалеть о впустую потраченных деньгах.
На третьей странице газеты Юрий наткнулся на большую, почти на целый разворот, статью Светлова, озаглавленную несколько претенциозно и, на взгляд Юрия, довольно безвкусно: “ЗОЛОТОЕ КОЛЬЦО, или Как некий гад урезал МКАД”. Юрий немного пошевелил над этим заголовком бровями, недовольно покрутил носом, но все-таки решил поинтересоваться, какой именно гад так нехорошо поступил с Московской кольцевой автодорогой.
Ему казалось, что после шума, поднятого еще зимой средствами массовой информации, возвращение к избитой теме МКАД - дело гиблое. Мирон и Димочка Светлов, судя по статье, были с этим не согласны, хотя никаких новых фактов Юрий в опусе Светлова не обнаружил. Собственно, ничего конкретного там и не было, зато желчи, сарказма и прозрачных намеков хватило бы на три сатирических романа объемом в пятьсот страниц каждый. Впрочем, приведенные Светловым арифметические выкладки все-таки впечатляли, да и сама идея хищения государственных денежек была настолько очевидной и лежащей на поверхности, что ею грех было не воспользоваться.
Основной смысл статьи сводился к тому, что допустимые отклонения от проектных значений, так называемые допуски, - вещь довольно хитрая. Светлов приводил здесь старую, неоднократно слышанную Юрием байку об автомобиле, двигатель которого совершенно случайно был собран с нулевыми допусками - плюс на михус и так далее, - в результате чего его мощность неожиданно для всех возросла в десять раз. Так что, писал Светлов, если не жадничать и оставаться в пределах разрешенных допусков, можно неплохо погреть руки на глазах у пораженной публики, что скорее всего и было сделано при строительстве МКАД.
- Черт знает что, - проворчал Юрий, складывая газету и небрежно бросая ее на подоконник.
Чайник на плите сипло засвистел и выпустил из носика длинный султан белого пара, сигнализируя о том, что пора прекратить забивать себе голову чепухой и заняться чем-нибудь более конструктивным - завариванием чая, например. Юрий был с ним согласен на все сто процентов. Если Светлову хочется выставлять себя на посмешище, а Мирону - рисковать и без того не слишком высокой репутацией газеты, он, Юрий Филатов, не станет им в этом мешать. Это, если разобраться, вообще не его дело. Его дело - крутить баранку, беречь по мере возможности драгоценные журналистские задницы от милицейских дубинок и других неприятностей, ну и, конечно же, помалкивать в тряпочку. Если бы Мирон нуждался в его советах, он бы не постеснялся подойти и прямо попросить. Он вообще не из стеснительных, Мирон…
Заваривая чай, Юрий против собственной воли продолжал думать о статье Светлова. Конец ее как бы повисал в воздухе, намекая на возможное продолжение, хотя Юрий не понимал, что тут, собственно, продолжать. На ум ему невольно пришли когда-то сказанные Светловым горькие слова о том, что журналист - это зачастую просто фаянсовая посудина в человеческом облике, в которую сначала заливают, а потом в точно рассчитанный момент сливают ту или иную информацию. Неужели как раз теперь этот момент настал и кто-то вознамерился слить через “Московский полдень” очередную порцию компромата? Если так, то Светлов и Мирон подписались на довольно грязное дело. А если не так, значит, “Московский полдень” испытывает огромные трудности, раз уж его журналисты принялись высасывать сенсации из пальца.
Он успел допить чай и как раз мыл посуду, когда в дверь позвонили. Юрий закрутил кран, вытер руки кухонным полотенцем и пошел открывать, гадая, кого это принесло. Только бы не Веригин с бутылкой, подумал он. Только его мне сейчас и не хватало…
За дверью, без нужды шаркая подошвами по вытертому половичку, стоял Веригин, с торжественным видом прижимая к груди бутылку водки. Юрий подумал, что у него начинает, судя по всему, прорезываться пророческий дар, подавил желание недовольно поморщиться и отступил в глубь своей микроскопической прихожей, давая Веригину войти.
- Только не говори, что пить не будешь, - с порога заявил Веригин, с излишней предупредительностью пожимая Юрию не правую, а левую руку, словно тот был ранен не в лопатку, а в кисть. - Дырка у тебя не в желудке, а в плече, и за руль ты еще долго не сядешь. А спиртное, говорят, помогает при большой потере крови.
- Серега, родной, - сказал Юрий, - какая потеря крови? Это было две недели назад - А ты не торопи организм, - заявил Веригин, протискиваясь мимо него и сразу направляясь в кухню. - Организму виднее, сколько времени восстанавливаться и сколько горючего для этого требуется. Вот скажи мне честно: вот смотришь ты на бутылку, и что? Тошнит тебя, с души воротит?
Юрий рассмеялся, запирая входную дверь.
- Да нет, - сказал он, - не тошнит и не воротит.
- Ну вот! - проорал из кухни Веригин. - Значит, организм горючего требует! Значит, может организм!
- “Может” и “хочет” - разные вещи, - с улыбкой сказал Юрий, входя в кухню.
Веригин уже шуровал здесь, хлопая дверцами шкафчиков и заглядывая во все углы.
- А? - переспросил он, поворачивая к Юрию налитое кровью усатое лицо. - Ты мне мозги своим марксизмом-ленинизмом не керосинь - “может, хочет”… Ты мне, ешкин кот, скажи, где у тебя рюмки?
- Рюмки у меня там, где всегда, - расплывчато ответил Юрий и, протянув руку, достал две рюмки с верхней полки. - Вот они, рюмки, только их сполоснуть, наверное, надо.
- Нечего, нечего, - проворчал Веригин, отнимая у него рюмки и быстро протирая их изнутри подолом полосатой красно-черной футболки. - Споласкивать еще… Водкой сполоснем. Водка - она любую заразу убивает, даже, говорят, радиацию выводит. А то, что у тебя рюмки, главная, можно сказать, посуда, пылью заросли - это, Юрик, непорядок. Значит, редко пользуешься. Сидишь как бирюк, на людях не бываешь, культурно не общаешься и даже, ешкин кот, не пьешь.
- Откуда ты знаешь? - вынимая из холодильника колбасу и помидоры, возразил Юрий. - Может, я ее стаканами пью. Или из горла.
- Непохоже, - скептически сказал Веригин, окинув его критическим взглядом. - Тех, которые квасят в одиночку, да еще из горла, сразу видать. Такие долго не живут. А ты вон какой бугай, на тебе пахать можно вместо трактора. Ты с закуской-то того.., не особенно. Закуска, она, знаешь, градус крадет.
Юрий закончил резать колбасу и опустился на свой любимый табурет у окна, с удивлением обнаружив, что его уже поджидает полная до краев рюмка.
- А по какому случаю гуляем? - спросил он.
- На работу я устроился, ешкин кот! Автослесарем в этом, как его, черта.., ну, да в автопарке же! Международные перевозки и все такое прочее. Обещали дальнобойщиком взять, когда права обратно получу. Так что нет худа без добра, Юрик, друг ты мой дорогой! У дальнобойщиков знаешь какие зарплаты?
- Знаю, - вертя в пальцах рюмку, ответил Юрий. - И как их на дорогах убивают, тоже приходилось слышать.
- Все под Богом ходим, - философски сказал Веригин. - Ох, и ядовитый же ты мужик, Юрик! Непростой, с подковыркой… Непременно тебе надо радость человеку испортить.
- Да не собирался я тебе радость портить, - возразил Юрий. - Я рад, что ты рад, и вообще… Только пить-то зачем? Права по пьянке отобрали, а если в парке своем пару раз на рогах появишься, то тебе не только баранку - метлу не доверят.
- А я, что ли, в рабочее время? - оскорбился Веригии. - Я, что ли, совсем дурак, по-твоему, да?
- Тише, тише, - сказал Юрий. - Не дурак. Умный. Давай-ка вот лучше выпьем. За начало новой жизни.
- Какой еще новой жизни? - подозрительно уставившись на него поверх рюмки, спросил Веригин.
- Ну.., новая работа и все такое, - Юрий повертел в воздухе свободной рукой. - За радость, в общем.
«Черт меня все время тянет за язык, - подумал он, безо всякого удовольствия глотая теплую водку. - Он ведь уже завелся. С ним сейчас лучше не спорить, а то потом его не угомонишь. Пока не подерется с кем-нибудь, не успокоится. Я его, черта усатого, с малолетства знаю, как выпьет, так у него кулаки чешутся. Принесла его нелегкая на мою голову…»
Веригин между тем натолкал полный рот колбасы, против которой минуту назад так горячо возражал, и принялся с трудом жевать, выкатив от усердия и без того выпуклые, как у рака, глаза. Его усы при этом хищно шевелились, а туго набитые щеки выглядели так, словно Веригин закусывал бильярдными шарами. Не переставая жевать, он цапнул со стола бутылку и со снайперской точностью наполнил рюмки по второму разу.
- Аха, - неразборчиво сказал он, плюясь крошками полупрожеванной колбасы, - кашетка шве-шенькая!
- Чего? - не понял Юрий.
Веригин начал жевать быстрее, сделал богатырский глоток, скривившись при этом от усилия, прочистил горло и повторил:
- Газетка, говорю, свеженькая. Тебе, значит, тоже бесплатно выписали… Уже читал?
- Просматривал, - ответил Юрий.
- Угу, ясно. Светлов-то молодец, а? Как он их, чертей, поддел! Прямо под ребро, щучий глаз! Такой с виду плюгавенький интеллигентик, а смотри ж ты, ни хрена не боится! Не-е-ет, из него толк будет, это я тебе говорю!
- Да кого он поддел-то? - спросил Юрий, который никак не мог понять, говорит Веригин серьезно или пытается таким образом проявить свое чувство юмора.
- Как это - кого? Их, умников толстозадых. Лужка нашего и всю его банду, вот кого. Нахапали, наворовали, а теперь сидят и в кулак хихикают. Погоди, дай срок, мы им всем еще покажем!
- Что покажем? - спросил Юрий, хотя и понимал, что лучше будет промолчать. - Голую задницу?
- Кузькину мать мы им покажем, вот чего. Построили, называется, дорогу. Слушай, что за жизнь, а? Ведь одно ворье кругом!
- Брось, Серега, - сказал Юрий. - Ну нельзя же так вот, без доказательств, в людей пальцем тыкать - вот он, мол, ворюга. Так на любого можно показать.
- Вот тебе - на любого! - Веригин сделал неприличный жест. - На тебя нельзя показать, на меня нельзя.., да почти на всех. То, что на работе, по мелочи, это не воровство, а просто компенсация. А вот у кого дворцы вокруг Москвы понастроены, да квартиры по двести метров, да по три иномарки в гараже, на того смело можно показывать - вот он, поганец! Это он у сирот кусок изо рта выхватил!
- Да ладно тебе, - попытался урезонить расходившегося Веригина Юрий. - Чего ты распетушился? На этой кухне олигархов нет.
- Точно нету? - подозрительно спросил Веригин и, приподняв край скатерти, заглянул под стол.
Это уже была шутка, и Юрий немного успокоился. “Однако, - подумал он. - А я-то считал, что статейка Светлова - это так, пустая трата бумаги и типографской краски. Оказывается, ничего подобного! Есть еще контингент, которому, сколько ни лей ему дерьма на голову, все будет мало."
Они выпили еще по одной. Веригин снова вплотную занялся колбасой. Юрий меланхолично жевал помидор, макая его в соль, и думал о том, что, видимо, уже никогда и ничего не поймет в этой жизни. Раз уж дожил почти до сорока лет и ни в чем не разобрался, то надежды, можно сказать, никакой. Вот Веригин. Какое ему, в сущности, дело до денег, которые то ли украли, то ли не украли во время строительства кольцевой? Разве что завидует тому, кто украл, и злится, что самому ничего не перепало. Так ведь вовсе он не завидует, и злится он не за себя, а - смешно, но правда! - за народное добро. Хотя сам это народное добро тащит домой при первом же удобном случае - в качестве компенсации, как он говорит. И верит, всему верит, любой чепухе, лишь бы ее произносили с авторитетным видом…
Его размышления были прерваны раздавшимся в прихожей звонком. Веригин замер в нелепой позе, не дотянувшись до бутылки на какой-то сантиметр.
- Моя, - произнес он зловещим заговорщицким шепотом. - Юрик, если чего, ты меня сегодня не видел. Не станет же она, зараза, твою хату шмонать…
- Да брось, - сказал ему Юрий. - Что ты, в самом деле, как маленький? Откуда ей здесь взяться? Ты же ей, надеюсь, не говорил, куда пошел?
- А ей не надо ничего говорить, - все тем же свистящим шепотом ответил Веригин. - У нее нюх, как у добермана, понял?
- Не понял, - сказал Юрий. - Но это не имеет значения.
Он вышел в прихожую и отпер дверь. На лестничной площадке стояла Людмила Веригина в застиранном домашнем халатике на пуговицах и в шлепанцах на босу ногу. Руки она держала кренделем, уперев кулаки в широкие бедра, отчего тесноватый халатик разошелся на ее мощной груди как раз между двумя пуговицами, нескромно выставив на всеобщее обозрение что-то розовое, кружевное и шелковистое на вид. Широкое лицо мадам Веригиной выражало угрюмую решимость, короткий нос был вызывающе задран кверху и алел, как боевое знамя, - может быть, от праведного гнева, а может быть, от кухонной жары, но уж никак не от водки.
Первым делом Юрий подумал о том, что семейство Веригиных сегодня, судя по всему, решило довести его до полного обалдения своими неожиданными визитами. Потом он как-то вдруг вспомнил, что до сих пор держит в руке обкусанный помидор, и очень смутился.
- Мой у тебя? - без предисловий спросила Людмила Веригина, начиная неторопливое, но уверенное движение вперед, прямиком на стоявшего в дверях Юрия. В ней было что-то от медленно, но неумолимо спускающегося с гор ледника, и Юрию пришлось попятиться, чтобы мадам Веригина не протаранила его своим далеко выдающимся вперед бюстом.
- Да как тебе сказать… - замялся Юрий, чувствуя, что от него со страшной силой разит водкой. В узком пространстве его крошечной прихожей не унюхать этот запах было просто невозможно.
- А так и скажи, - предложила мадам Веригина, продолжая свое неумолимое поступательное движение.
- Да нет его здесь, - развел руками Юрий, предпринимая отчаянную попытку заклиниться в дверях, которые вели из прихожей в комнату. Ему вдруг стало смешно. - Нет, и сегодня не было. Ты ко мне по делу или по любви?
- По делу, по делу, - уверила его Людмила. - И по любви тоже.
На кухне что-то предательски звякнуло - видимо, ревнивый Веригин не вынес упоминания о любви и не усидел на месте. Величественно сползающий с вершины горы ледник мигом превратился в селевый поток, и даже не в поток, а в атакующий танк. Юрия смели в сторону, как плюшевого мишку, и он глазом моргнуть не успел, как у него на кухне уже бушевал скандал. Ему послышался звук сочной оплеухи, и Юрий готов был спорить на что угодно, что бьют не Людмилу.
Спустя несколько секунд из кухни пробкой вылетел Веригин, подгоняемый своей супругой. Несмотря на свое бедственное положение, бутылку он все-таки прихватил, и теперь нес ее, как ребенка под обстрелом, прижав к животу обеими руками и защищая собственным телом. Юрию показалось, что он продолжает жевать.
Людмила погоняла его, как опытная хозяйка забравшегося в чужой огород хряка. Половина пуговиц на ее халате расстегнулась в ходе боевых действий, и то, что маячило в просветах, совершенно не оставляло места для фантазии. Юрий деликатно отвернулся, озабоченный только тем, чтобы не рассмеяться вслух. “Мы им всем покажем кузькину мать!” - вспомнилось ему некстати, и он вынужден был сильно закусить губу, чтобы не разразиться неприличным ржанием.
Взашей вытолкав из квартиры своего блудного супруга, Людмила Веригина остановилась на пороге, запахнула халат, обернулась и сказала неожиданно елейным голосом:
- До свиданьица, Юрий Алексеевич. Извините, если что не так.
Дверь за ней захлопнулась, негромко щелкнув язычком замка.
- О черт! - сдавленным голосом сказал Юрий, повалился на диван и начал хохотать.
Когда от смеха живот у него сделался твердым, как дубовая доска, и не на шутку разболелась голова, Юрий заставил себя успокоиться и сел на диване. “Пора на работу, - подумал он. - Безделье дурно влияет на психику."
Он прибрал на кухне, подержал в руках свежую газету и после недолгих колебаний поступил с ней как обычно: вкладыш с программой телепередач положил на телевизор, а остальное отправил в макулатуру.
Он немного посмотрел телевизор, в рекламных паузах одним глазом глядя в купленную по дороге из магазина спортивную газету, а потом зазвонил телефон. Юрий подошел к своему старому черно-белому “Рекорду”, вручную приглушил звук и только после этого снял трубку, втайне надеясь, что у звонившего лопнет терпение и он прервет связь.
, - Привет симулянту, - своим обычным бодряческим тоном сказал на другом конце провода Миронов. - Как здоровье?
- Не жалуюсь, - ответил Юрий. - Час назад один приятель сказал, что на мне можно пахать, а со стороны, как известно, виднее.
- Ага… Ну отлично! С чем тебя и поздравляю. Слушай, тут такое дело.., ты себя действительно нормально чувствуешь?
- Да сказал же, нормально. Может, в драку лезть мне еще и рановато, а в остальном все в полном ажуре.
- Ну, про драку пока что речь не ведется, хотя… В общем, это все ерунда, не будет никаких драк…
- Опыт показывает, что драки чаще всего случаются именно тогда, когда все вокруг клянутся, что никаких драк не будет. Слушай, Игорь, ты можешь прямо сказать мне, в чем дело?
- В чем дело? - Мирон помолчал, тяжело сопя в трубку. - Ты статью Светлова в сегодняшнем номере читал?
- Ну.
- Что “ну”? Читал или нет?
- Просматривал. Ну и что? По-моему, полная чепуха. Не понимаю, зачем вы это напечатали.
- Ты не понимаешь… Ты, братец, многого не понимаешь, но это ведь не означает, что… Ну ладно, это не важно.
- А что важно?
- Важно то, что ты мне нужен. Нужен человек с твоими способностями, которому я могу доверять.
- Звучит интригующе, - сказал Юрий. - Может быть, ты все-таки объяснишь…
- При личной встрече, - перебил его Миронов. - По телефону я тебе ничего объяснять не стану. Если не можешь подъехать, скажи сразу. У меня очень мало времени.
- Почему не могу? Могу… Вляпались, господа журналисты?
- Ты меня еще жить поучи, моралист. Развелось умников, плюнуть некуда… Через час в кафе напротив редакции тебя устроит?
- Оружие брать? - спросил Юрий, которому очень не нравился заговорщицкий тон главного редактора.
- А у тебя есть? - быстро отреагировал Мирон, и Юрий понял, что дело плохо: Игорь перестал понимать шутки.
- Нету, - вздохнул он.
- Болван, - сказал Мирон. - Юмор у тебя, Юрий Алексеевич… Так ты приедешь?
- Уже выезжаю, - ответил Юрий, повесил трубку и пошел обуваться.

Глава 10

Хотя в кафе было навалом свободных столиков, Мирон занял позицию в самом дальнем и темном углу, так что Юрий не сразу отыскал его, войдя с ярко освещенной улицы в сумрачный зал. Он стоял в дверях, озираясь по сторонам, пока не заметил наконец главного редактора, который махал ему рукой из-за своего столика.
Выглядел Мирон неважно. Его русая, всегда безукоризненно уложенная шевелюра слегка растрепалась, узел галстука был ослаблен, рубашка расстегнута аж на две пуговицы, открывая треугольник безволосой незагорелой груди, а под глазами набрякли предательские мешки, красноречиво свидетельствовавшие не то о регулярном недосыпании, не то о беспробудном пьянстве. “Или о том и другом”, - невольно подумал Юрий, подсаживаясь к столу. Даже выпиравшее между полами расстегнутого пиджака крепкое, как астраханский арбуз, брюшко, казалось, значительно уменьшилось в объеме. Но больше всего Юрию не понравилось беспокойное выражение глаз главного редактора. Уловить это выражение оказалось непросто: глаза все время бегали из стороны в сторону, ни на чем не задерживаясь, словно взгляд Мирона кто-то хорошенько намылил.
На столе перед Мироновым остывала одинокая чашка кофе, в фаянсовой пепельнице дымилась забытая сигарета, с которой соседствовали три смятых окурка. Трубка мобильного телефона, пачка сигарет и зажигалка лежали возле правой руки главного редактора, как подготовленные к отражению массированной атаки противника ручные гранаты.
- Знаешь, на кого ты сейчас похож? - спросил Юрий, тоже вынимая сигареты и кладя пачку на край стола. - Ты похож на шпиона, который с минуты на минуту ожидает ареста.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

- Американского? - как-то вяло поинтересовался Мирон.
- Да нет, пожалуй, не на американского, а.., ну я не знаю. На белорусского, вот.
- Любопытно, - сказал Мирон, доставая сигарету и делая короткую затяжку. - Возможно, ты прав. У меня действительно такое чувство, будто за мной охотятся, чтобы арестовать и отдать под суд.
- Нет, - возразил ему Юрий. - Никакого суда. Только депортация на родину.
- Это в Белоруссию, что ли? - Мирон немного оживился. - Да, это, пожалуй, будет пострашнее любого суда. Но я, увы, не шпион. Я всего лишь главный редактор захудалой газетенки…
- Захудалой ЖЕЛТОЙ газетенки, - поправил Юрий. - И поэтому ты ждешь суда? Честно говоря, меня не удивит, если после вашей со Светловым выходки у кого-нибудь возникнет желание содрать с вас кругленькую сумму в судебном порядке.
- Ты хороший водитель, - со вздохом сказал Миронов и снова сделал коротенькую затяжку. Вид у него при этом был такой, словно он испытывал к своей сигарете сильнейшее отвращение - как и ко всему на свете, впрочем.
- Это предложение не соваться не в свое дело? - уточнил Юрий.
- Это констатация факта. Водитель ты просто отличный, но в журналистике понимаешь еще меньше, чем в юриспруденции. И это правильно, поверь. Если бы все водители разбирались в журналистике, на кой черт тогда были бы нужны главные редакторы? Насчет суда ты не прав, Юрий Алексеевич. Какой, к черту, суд? В статье нет ни одной фамилии. Подать на нас в суд - значит признаться в том, что статейка угодила не в бровь, а в глаз. Кто же на это отважится?
- Тогда почему у тебя такой похоронный вид? И главное, что здесь делаю я?
- Ты? Ты общаешься со своим работодателем в неформальной обстановке. Кстати, кофе не хочешь?
Они заказали по чашке кофе, и вскоре заказ был доставлен. Юрий пригубил и слегка поморщился: кофе был отвратительный.
- Игорь, - осторожно сказал он, - мне показалось, ты спешил. У тебя как будто был ко мне какой-то важный разговор… Или мне послышалось?
- Важный разговор уже происходит, - бесцельно помешивая пластиковой одноразовой ложечкой в чашке, ответил Миронов. - Он идет полным ходом, неужели ты не заметил? А еще лезешь рассуждать о журналистике… Понимаешь, Юрий Алексеевич, на свете существуют гораздо более простые, быстрые и надежные способы посчитаться с обидчиками, чем суд. Компрене ву?
- Пока не очень, - признался Юрий. - То есть я в общих чертах понимаю, о чем ты говоришь. Я не понимаю одного: чего ты хочешь от меня лично? Чтобы я вас охранял? Да с удовольствием, но я же не могу ходить хвостом за вами обоими двадцать четыре часа в сутки! А если бы и мог, тогда что? Пули пробивают меня точно так же, как и всех остальных, а от хорошего профессионального киллера вообще никакая охрана не спасет.
- Обо мне речи пока нет, - морщась, сказал Миронов. - Речь идет о Светлове, и никто не заставляет тебя его охранять. Его нужно спрятать на время, чтобы он мог спокойно работать и не вздрагивать от каждого шороха. Если мы спрячем его как следует и пустим слух, что он в командировке или.., или еще где-нибудь, то в охране он нуждаться не будет.
- Чтобы это сработало, его нужно спрятать очень хорошо, - сказал Юрий. - Так, чтобы никто не знал, где он находится.
- Знать об этом будут только три человека, - ответил Мирон, пригубливая кофе. - Он сам, твой покорный слуга и.., ты.
- Я? - Юрий нахмурился. - Уволь. Что угодно, только не это. Я так и понял, что эту дурацкую статью вы затеяли вдвоем, но третьим в вашей компании я быть не хочу.
- Юра, - проникновенно сказал Мирон, - ты помнишь старую пословицу: кто старое помянет, тому глаз вон?
- Я не вспоминаю старое, - возразил Юрий. - Я просто не хочу ввязываться в новое. Ты можешь считать меня белоручкой и чистоплюем, но мне кажется, что от этой вашей статейки попахивает тухлятиной. Ты можешь меня уволить, но я нанимался к тебе водителем, а не наперсником в ваших с Димочкой сомнительных творческих экспериментах.
- Фу-ты ну-ты, - сказал Мирон, давя в пепельнице окурок. - Слова-то какие - наперсником, эксперименты, тухлятина… Вот за что я не люблю Советскую власть, так это за всеобщую грамотность. Понавыучивали словечек, трах-тарарах…
- Ясно, - сказал Юрий. - Советскую власть ты не любишь. Ее уже лет пятнадцать модно не любить. Всеобщую грамотность ты не любишь, словечки разные… А что еще ты не любишь?
- Я много чего не люблю, - признался Мирон. - И, в частности, эту чисто русскую привычку чуть что, рвать на себе нательное белье. С треском, со слезой, в охотку… Вот он я, стреляйте, гады! Можете увольнять, можете сажать, можете с живого шкуру драть… Я тебя что, в антиправительственный заговор втягиваю? Я тебя, между прочим, всего-то и прошу, что немного поработать по твоей основной специальности - нынешней специальности, я имею в виду. Светлову надо будет доставлять жратву, прессу, забирать у него готовые материалы… За мной могут следить, понимаешь, голова твоя садовая? Кого же я туда пошлю - Дергунова?
- М-да, - сказал Юрий. - Дергунов - это мысль.
- Вот именно. - Мирон снова оживился и даже сел ровнее. - Ты не в курсе, как Дергунов с классиками состязался? Хотя, конечно, откуда тебе… Тебя тогда у нас еще не было. Ну ты же знаешь, он у нас весь из себя - интеллигент в первом поколении и вообще ум, честь и совесть нашей эпохи. Про талант я уже и не говорю… И вот как-то раз распустил он хвост перед нашими редакционными дамами: я такой, да я сякой, да когда я был во Франции, да как я встречался с Вознесенским, да как он стихи мои хвалил… Заврался, в общем. А Димочка Светлов возьми и этак уважительно к нему и подъедь: ах, Александр Федорович, а я ведь тоже иногда стишками балуюсь, так не взглянете ли хоть одним глазком? Ну сам понимаешь, чужие стихи критиковать - это не свои показывать, которых, может, на самом деле и нету. В общем, согласился наш Александр Федорович. А что же, говорит, приносите. Посмотрим, что вы там наковыряли. Димочка наш, не будь дурак, свои стихи ему не понес - он, кстати, очень неплохие вирши кропает, я читал, - а перешерстил свою библиотеку, списал что-то такое малоизвестное у Есенина и приносит Дергунову. Ну тот, натурально, обалдел, а потом очухался и говорит: слабовато, говорит, сыро, но если как следует поработать над собой, то из вас может получиться поэт… А сам буквально назавтра прибегает ко мне и сует листочек: посмотрите, Игорь Валентинович, вы у нас признанный авторитет и вообще главный редактор. Я, говорит, нацарапал между делом. А у самого глаза красные, как у лабораторной крысы, - сразу видно, что всю ночь корпел. Ну стишки, само собой, полный отстой: любовь - кровь, луна - пелена, луга - стога… Ничего, говорю. Жалко, говорю, что у нас поэтической странички нет, а то бы напечатали. Этот дурак обрадовался, а Димочка сидит в уголке, глазки к потолку время от времени закатывает и что-то такое в блокнотике строчит - стихи, значит, рожает в творческих муках. На самом-то деле он Пушкина наизусть шпарил…
- Пушкина?! - не поверил Юрий. - И Дергунов не понял?
- Не-а, - с довольным видом ответил Мирон. - Даже не заподозрил. Ну, конечно, это было не “Буря мглою небо кроет…”, так что Дергунову простительно. В общем, месяца полтора эти два клоуна нас развлекали. Димочка взял привычку эти листочки со “своими” стихами будто бы невзначай повсюду забывать, а Дергунов найдет такой листочек, почитает-почитает и аж синеет весь, как вурдалак. Зубы стиснет, голову вздернет вот этаким манером и поскакал, значит, ответ рожать. Очень может быть, что Димочка таким способом в конце концов и сделал бы из него поэта, да зашел как-то на беду к нам один шибко грамотный посетитель и углядел один из Димочкиных листочков. Кто это, говорит, у вас в редакции так хорошо Пастернака знает? Что было… Я до вечера в кабинете взаперти просидел: Дергунов справедливости требовал, а у меня, как вспомню, ну прямо истерика начинается. Какая уж тут справедливость!
- Да, - сказал Юрий, сдерживая улыбку, - справедливостью тут не пахнет. Жалко Дергунова.
- А меня тебе не жалко? - возмутился Мирон. - Это ведь еще не все. Дня через три после скандала звонит мне редактор одного литературного альманаха и, натурально, с претензией: что это за Дергунов у тебя такой? Он, говорит, весь отдел писем с ума свел своими поэтическими экзерсисами и ссылается при этом на тебя - дескать, ты посоветовал дерзать. Потом еще один позвонил, и еще… В общем, та еще получилась эпопея. Это сейчас смешно вспоминать, а тогда, помнится, я уже начал подумывать, как бы мне их обоих половчее удавить, рифмоплетов этих недоделанных.
- Верю, - сказал Юрий, гадая, к чему бы эта притча. - У меня тоже частенько возникает такое желание.
- Ха! У него, видите ли, желание… Ты их просто наблюдаешь время от времени, а мне ими приходится руководить. Впрочем, ты ведь был офицером, так что наверняка знаешь, о чем я толкую.
- Разумеется. - Юрий кивнул. - У офицеров даже есть такая поговорка: солдата куда ни целуй, все равно попадешь в задницу. Но это у глупых офицеров. У бездарных, прямо скажем.
- Сволочь ты, Юрий Алексеевич, - обиженно сказал Миронов. - Называется, утешил. Но вернемся к нашим баранам.
- Да, - согласился Юрий и бросил довольно откровенный взгляд на часы. Раненая лопатка ни с того ни с сего вдруг снова принялась ныть, как гнилой зуб. - Давай вернемся. Помнится, мы говорили о том, что приставлять Дергунова нянькой к Светлову было бы, по меньшей мере, неразумно. По-твоему, разумнее будет поручить эту почетную миссию мне? А ты не боишься, что мне захочется с ним рассчитаться?
- Вот этого я как раз и не боюсь, - усмехнулся Мирон. - Ты из тех солдат, которые ребенка не обидят. У тебя это на лбу написано. Большими буквами. Ты его можешь сколько угодно не любить, но это не помешает тебе делать свое дело с максимальной отдачей. Тем более что тебя никто не заставляет с ним целоваться. А я тебе за это деньжат подкину… Ну как, по рукам?
- Если ты заговорил про деньги, значит, аргументов у тебя не осталось, - заметил Юрий.
- Да, - согласился Миронов, - это был последний козырь в моей колоде. Если бы на твоем месте был кто-то другой, я начал бы именно с денег, и этого бы хватило за глаза.
- Вот и обратился бы к кому-нибудь другому.
- Знаешь, - внезапно мрачнея, сказал Мирон, - а ведь тобой тоже очень трудно руководить. Даже труднее, чем нашими бумагомараками. Ведешь ты себя, прости ради бога, как старая дева в секс-шопе. Все тебе надо объяснять, и от всего ты приходишь в негодование… Я ведь, знаешь ли, мог бы и приказать.
- Мне почему-то кажется, - медленно проговорил Юрий, - что если бы ты мог, давно бы приказал. А раз затеял всю эту болтовню, значит, приказать не можешь, и на то есть какие-то особые причины.
- Ну допустим, - процедил сквозь зубы Мирон. - Допустим, причины есть. И что же, ты хочешь, чтобы я тебе их вот так и выложил? Знаешь, чего мне сейчас больше всего хочется? Послать тебя на хер, заняться всем этим самому, а там будь что будет.
- Пару часов назад я уже принимал участие в диспуте на тему разницы между “хочется” и “можется”, - резко ответил Юрий. - К тому же хочется тебе совсем не того, о чем ты только что сказал. Тебе хочется, чтобы все проблемы решились сами собой, чтобы все враги подохли, а все их деньги достались тебе.
- И женщины тоже, - дополнил этот список Мирон. - Только не все, а исключительно те, которые мне понравятся. А то придешь этак домой, а там полная квартира старых грымз в бриллиантах, и всем мужика подавай.
- Гм, - сказал Юрий. - У тебя губа не дура.
Только почему ты решил, что они обязательно будут в бриллиантах?
- Потому что должен же я иметь от них хоть какое-то удовольствие, - мрачно сказал Мирон. - И вообще… Все, что ты говоришь, в целом верно, но я не понимаю, к чему ты клонишь. Оскорбить меня у тебя не получится: кишка тонка. Не такие, как ты, пробовали, а я, как видишь, процветаю. И потом, зачем это тебе надо - оскорблять меня? Мы ведь с тобой жили душа в душу…
- Да не хочу я тебя оскорблять, - устало возразил Юрий. - Я вообще ни черта не хочу и не понимаю. И дело даже не в статье, хотя она, повторяю, мне активно не понравилась. Дело в том, что ты все время ходишь кругами, а я этого не люблю. Вот такой я странный человек - не люблю, когда меня подставляют, особенно вслепую.
В течение нескольких долгих секунд Мирон в упор разглядывал Юрия припухшими, с нездоровыми красными прожилками глазами. Вид у него при этом был такой, словно он и не видел своего собеседника, неожиданно впав в гипнотический транс.
- Да, - медленно и как-то бесцветно сказал он в конце концов, - это резонно. Значит, разговора у нас не вышло. Ладно, попробую по-другому. Маэстро, урежьте марш, как сказал один толстый черный кот… Сейчас один страдающий избыточным весом главный редактор будет исполнять смертельный номер. Внимание… Итак! Что ты скажешь, если я попрошу тебя просто поверить мне на слово и оказать мне - лично мне! - услугу, о которой так долго говорили большевики.., в смысле, мы с тобой? Да, вся эта история сильно смахивает на слоеный пирог, вместо крема промазанный дерьмом, но такова наша жизнь. Так надо, понимаешь? И, кроме тебя, идти мне не к кому. Ну так как?
- Ты говорил, что занимался боксом, - сказал Юрий. - Уверен, что тебя дисквалифицировали.
- Почему это?
- Любишь бить ниже пояса. Хорошо, я согласен. Что я должен делать?
- Обожаю хороших людей, - сказал Мирон. - С ними легко управляться. Достаточно просто сделать вид, что ты такой же, как они.
- Что я должен делать? - повторил Юрий. , - Все очень просто, - сказал Мирон. Он вынул из кармана блокнот, снял колпачок с подаренного коллегами на день рождения “паркера” и принялся уверенными штрихами набрасывать на чистом листке план, давая по ходу необходимые пояснения. Юрий слушал его, следя за резкими движениями золотого пера, кивал в нужных местах головой и пытался побороть дурное предчувствие, которое начало прорастать в душе, как невиданная сорная трава.

* * *

Дубовые ворота были открыты настежь и, как показалось Караваеву, чем-то подперты, чтобы не захлопнулись от случайного порыва ветра. Он загнал машину во двор и затормозил в метре от заднего бампера стоявшего на мощенной кирпичом подъездной дорожке “мерседеса”.
Он чувствовал легкое раздражение. В самом деле, что он, мальчик? Если Школьникову так приспичило поговорить, мог бы сделать это по телефону или назначить встречу в Москве. Так нет же! Обязательно нужно было заставить человека сломя голову мчаться в эту глухомань, терять драгоценное время и жечь бензин, и все только потому, что уважаемому Владиславу Андреевичу больше по вкусу подмосковный кислород, чем столичные выхлопные газы. Вот уж, действительно, старый козел…
Караваев выбрался из машины, не забыв прихватить лежавшую на соседнем сиденье газету. У него было сильнейшее подозрение, что старик позвал его сюда только затем, чтобы похвастаться, как ловко он отвел подозрения от своего тупоголового племянника. Хороша выдумка, нечего сказать! Да от этой истории с МКАД за версту тянет дохлятиной. Впрочем, есть надежда, что таким образом Школьников заранее дискредитирует все расследования. Что ж, если бы речь шла только об общественном мнении, это, может быть, и сработало бы. Технология проста: сначала пичкаешь народ байками про хищения на строительстве МКАД - до тошноты, до кровавой рвоты, - а потом, когда кто-то другой заикнется, что с торговым центром, который строит Севрук, что-то не так, его хором пошлют подальше - дескать, хватит, слышали мы уже эту песню, надоело…
Оно бы и ничего, подумал Караваев, озираясь по сторонам в поисках хозяина. Вот только следственные органы не так легко запутать, как общественное мнение. Они, эти самые органы, при желании очень легко выяснят, кому на самом деле принадлежит “Московский полдень”, и сразу же поймут, чьи уши торчат из-за кулис этой истории. Так что это еще вопрос, отвлекла эта статейка внимание от Севрука или, наоборот, привлекла. Старый козел, мысленно повторил Караваев, похлопывая себя свернутой газетой по раскрытой ладони. Этой бы газетой да по его толстой морде! Справа-слева, слева-справа, а потом сверху, и снова - наотмашь, с треском… Ну и где он, спрашивается? Так хотел поговорить, что не мог дождаться вечера, а теперь куда-то пропал!
Школьников словно услышал его мысли. Он вдруг появился из совершенно неожиданного места, а именно из ворот двухместного кирпичного гаража, который скромно прятался в глубине двора. Караваев был уверен, что гараж пуст или, в крайнем случае, завален каким-нибудь хламом. При нем Школьников ни разу не открывал железные ворота этого приземистого строения, а свой “шестисотый” всегда оставлял на подъездной дорожке. Караваев, чья “десятка” зимой и летом ночевала под открытым небом на платной охраняемой стоянке, не раз злился по этому поводу, особенно когда мучился с запуском двигателя морозными зимними утрами.
- А, Максик! - приветливо закричал Школьников через весь двор. - Молодец, что приехал.
Он двинулся навстречу Караваеву, на ходу вытирая руки какой-то грязной тряпкой. Выглядел он сегодня весьма необычно. На нем были выгоревшие почти добела голубые джинсы с большим масляным пятном повыше правого колена, какие-то старые коричневые башмаки и камуфляжная куртка армейского образца. Покрытую благородной сединой голову Владислава Андреевича сегодня венчала ветхая полотняная шапочка с прозрачным целлулоидным козырьком красного цвета и вылинявшим почти до полной неразличимости изображением пальмы на макушке. Насколько мог припомнить Караваев, такие шапочки носили в начале семидесятых, а потом они как-то вдруг исчезли, и он бы никогда не вспомнил о них до сегодняшнего дня.
"Раритет”, - подумал Караваев, толком даже не зная, кого имел в виду - шапочку или самого Владислава Андреевича.
- Вы сказали, что я вам срочно нужен, - сказал он, маскируя предельно вежливым тоном содержавшийся в его словах упрек, и пожал протянутую руку Школьникова. При этом он постарался не обращать внимания на то, что ладонь Владислава Андреевича перепачкана машинным маслом.
- Ну-ну, - добродушно пробасил Школьников, - не ворчи, дружок. Ты мне действительно нужен. Не могу же я наслаждаться всей этой благодатью в одиночку!
Он рассмеялся, вызвав у Караваева острый приступ ненависти. Отставной подполковник заметил, что комкает зажатую в кулаке газету, и взял себя в руки.
Школьников тоже заметил газету.
- А, - сказал он, отбрасывая шутливый тон, - ты уже в курсе. Ну и как тебе это?
- Даже не знаю, что сказать, - ответил Караваев. - Что вы хотите услышать - похвалу или правду?
- Я хочу услышать твое мнение, Максик, - спокойно сообщил Владислав Андреевич. - А там уж поглядим, правда это или кривда.
- На мой взгляд, слабовато, - сказал Караваев. - Чересчур расплывчато и очень незатейливо. Честно говоря, я ожидал от вас большего.
- Что ж - сказал Школьников, - по крайней мере, честно. За это я тебя и люблю. Я боялся, что ты начнешь юлить.
- Не приучен, - суховато откликнулся Караваев.
- И слава Богу, что не приучен. Только зря ты хмуришься, Максик. Это ведь только начало. Ты ведь в шахматы играешь? Даже самый быстрый мат в шахматах можно поставить не меньше чем в три хода. В три, а не в один. А наша игра посложнее шахмат, ты не находишь? Так почему же ты хочешь, чтобы исход партии решился с первого хода?
- Я этого не хочу, - сказал Караваев. - Я этого боюсь. Именно этого.
- Ах, вот ты о чем. Ну-ну, Максик, не стоит меня недооценивать. И бояться не стоит. Бог ненавидит труса. Кроме того, обратного хода теперь все равно нет. Что написано пером, не вырубишь топором, как говорится. И еще: сняв голову, по волосам не плачут. Знаешь, зачем я тебя позвал? Настало время сделать следующий ход, и мне хотелось, чтобы ты при этом присутствовал. Очень может быть, что тебе скоро придется вступить в игру. Ты у меня ферзь, а сейчас я двигаю пешки, чтобы вывести тебя на оперативный простор.
- Ясно, - коротко сказал Караваев, которому уже надоели эти шахматные аллегории.
- Ну если тебе все ясно, запри свою машину и помоги мне открыть гараж. Сейчас мы с тобой немного прокатимся.
- А на моей нельзя?
- Ну если тебе ее не жаль, то можно и на твоей.
- А если жаль?
- А если жаль, делай, как я сказал. Караваев пожал плечами и пошел запирать машину. По дороге он свернул газету и засунул ее в карман пиджака. Управившись с замками и для верности подергав дверцы, он помог Школьникову открыть ворота гаража и остолбенел: внутри, тускло отсвечивая темно-оливковыми бортами, стоял широкий и плоский, как невиданная прямоугольная жаба, американский внедорожник “хаммер”.
- Что, хороша тележка? - спросил Школьников, откровенно наслаждаясь его удивлением.
- Черт возьми, - пробормотал Караваев. - Вот это да!
Он понятия не имел, что у Школьникова есть второй автомобиль, да еще такая зверюга.
- Купил пару лет назад, чтобы без проблем добираться до своего охотничьего домика, - небрежно пояснил Владислав Андреевич.
Караваев кивнул с самым равнодушным видом, но только он один знал, чего ему стоило сохранить непроницаемое выражение лица. “Хаммер”! Охотничий домик! А он-то, чудак, думал, что знает о своем хозяине все до мелочей. На поверку Владислав Андреевич оказался не так прост, и теперь Караваев терялся в догадках, сколько еще сюрпризов имеется в запасе у его хозяина. Может быть, помимо внедорожника и охотничьего домика, у него в рукаве запрятан еще и взвод автоматчиков, которые поджидают Максика, затеявшего собственную игру? И если это так, то лучшего места для засады, чем охотничий домик, о котором никто не знает, просто не придумаешь.
Если что, буду прикрываться старым боровом, решил Караваев. Плевать, что он здоровенный, не с такими справлялись. И если придется подыхать, то только вместе с ним.
- О чем задумался, Максик? - спросил Школьников.
Караваев не вздрогнул, а если и вздрогнул, то совсем незаметно, внутри собственной кожи.
- Вы меня удивили, - честно признался он. - Я о вас, оказывается, многого не знаю.
- Все обо всех звать невозможно, - наставительно сказал Владислав Андреевич. - И слава Богу, потому что это бывает очень вредно для здоровья.
Он по-отечески похлопал подполковника по плечу своей похожей на совковую лопату ручищей и полез за руль. “Хаммер” качнуло на амортизаторах, когда Школьников уселся на переднее сиденье. Мощный движок оглушительно взревел в ограниченном пространстве гаража, из открытых ворот лениво поползли синие клубы выхлопных газов. Караваев отступил в сторону, придерживая створку, которая вовсе не собиралась захлопываться, и коричнево-зеленый вездеход плавно выкатился из гаража.
Подполковник запер ворота, пересек двор и повторил ту же операцию с наружными воротами. “Хаммер” уже стоял на дороге, мерно клокоча двигателем - широкий, приземистый и одновременно такой высокий, что под ним можно было проползти на четвереньках. Брезентовый тент с задней части кузова был снят, под крыльями виднелись серые комья засохшей грязи с пучками мертвой травы. Бог ненавидит труса, вспомнил Караваев и полез на переднее сиденье, остро жалея о том, что не взял с собой ни пистолета, ни даже ножа.
Школьников плавно тронул машину с места. Он управлял этим мощным зверем уверенно и спокойно, словно это был его “шестисотый”, идущий по гладкому скоростному шоссе. Все правильно, подумал Караваев. Он уже не в том возрасте, чтобы развлекаться, прыгая с кочки на кочку со скоростью сто пятьдесят камэ в час. Да и сердчишко у него в последнее время пошаливает, так что в каскадеры наш Владик уже не годится…
Проехав с километр по знакомой Караваеву асфальтированной дороге, Владислав Андреевич повернул направо. Поначалу им еще встречались утонувшие в лесу заборы и островерхие крыши чьих-то дач, но вскоре дорогу с обеих сторон обступили густые, в два человеческих роста кусты, забрызганные дорожной грязью. Их чересчур длинные ветки хлестали по ветровому стеклу и с громким шорохом царапали борта вездехода. Машину кренило и швыряло так, что Караваев сразу понял, зачем Владиславу Андреевичу понадобился этот танк на колесах. Попытка проехать здесь на обычной легковушке наверняка закончилась бы долгой пешей прогулкой в ближайшую деревню за трактором и последующим дорогостоящим ремонтом.
Караваев отвлекся от наблюдения за дорогой буквально на несколько секунд, пока рылся в карманах, отыскивая сигареты, и как раз в это время “хаммер” с ходу перескочил через лежавшее поперек дороги молодое деревце. Подполковник больно треснулся бровью о стойку кузова и коротко выругался от неожиданности.
- А ты пристегнись, - невозмутимо посоветовал ему Школьников. - Дальше дорога еще хуже.
- А разве хуже бывает? - спросил Караваев. Это была шутка: он знал, что бывает.
Школьников воспринял это именно как шутку и коротко, совсем по-молодому рассмеялся. Караваев подумал, что, сев за руль вездехода, старик буквально преобразился, будто и впрямь сбросил десяток лет. Сейчас он выглядел так, словно всю жизнь только и делал, что водил по российскому бездорожью мощные американские джипы.
После полутора часов немилосердной тряски дорога без предупреждения нырнула в глубокую ложбину. Солнце здесь едва просвечивало сквозь сплошной полог листвы, в сыром воздухе чувствовался отчетливый запах болота и звенела мошкара. Дно ложбины покрывала липкая черная грязь самого зловещего вида. При одном взгляде на это гиблое место в голову начинали лезть мысли о десятках тракторов и грузовых машин, медленно ржавевших прямо здесь, под ногами, вместе со своими не успевшими вовремя выскочить из кабин водителями. Караваев разглядел на две трети проглоченную грязью гать из довольно толстого соснового кругляка и немного успокоился.
"Хаммер” козлом проскакал по гати, с ревом вскарабкался по противоположному склону ложбины, и Караваев увидел, как справа от дороги в просвете между ветвями блеснуло широкое зеркало воды. Он мог разглядеть только маленький кусочек водоема, да и тот через мгновение скрылся из виду, но подполковник почему-то был уверен, что видел не реку и не пруд, а довольно большое озеро. Он попытался представить себе карту этих мест, но очень быстро запутался и махнул рукой. Надо будет - выберусь, решил он. Впервой, что ли?
За гатью дорога стала ровнее и суше, а вскоре сырой смешанный лес уступил место светлому сосновому бору. Сосны здесь были здоровенные, в два обхвата, прямые и высокие - корабельные. Они стояли с большими промежутками, а земля между ними была покрыта ровным серебристо-рыжим ковром прошлогодней хвои. Все это напоминало какой-то исполинский храм, выстроенный расой гигантов за миллион лет до первого ледникового периода, и Караваев ощутил непривычный дискомфорт. Что-то пыталось проникнуть в его душу, действуя исподволь, незаметно, как кислота, медленно прожигающая стальную плиту.
Потом справа опять заблестела вода, и иллюзия развеялась. Показавшееся озеро раздвинуло горизонт до привычных размеров. Это точке было красиво, но сходство леса с храмом пропало, словно они вышли из огромного, но все-таки замкнутого пространства на улицу. Странное ощущение проникновения извне чего-то чужеродного тоже исчезло, и Караваев сразу же забыл о нем, словно его и не было.
Озеро было, конечно, не огромным, но все-таки достаточно большим. Противоположный берег едва виднелся, и подернутый дымкой лес на той стороне выглядел просто синеватой щетинистой полоской. Дорога огибала озеро, то подступая вплотную к берегу, то снова убегая в лес. Караваев наконец закурил, опустил окошко, которое перед этим закрыл, спасаясь от мошкары, и с удовольствием подставил лицо теплому ветру. “Хорошо устроился старый черт, - подумал он о Владиславе Андреевиче. - Но как это вышло, что я ничего не знал? Да пропади все пропадом, если я знаю хотя бы название этого растреклятого озера! Вот уж не думал, не гадал…"
Потом впереди между медными стволами сосен замелькало что-то грязно-белое, скорее, даже серое, как застиранная до невозможности солдатская портянка, и вскоре Школьников остановил машину перед железными воротами в бетонном заборе.
- Да, - правильно истолковав взгляд Караваева, произнес Школьников, - пейзажа эта штука не украшает. Я все думаю, как бы мне его замаскировать, этот чертов забор, чтобы не так резал глаз. Хотел что-нибудь вьющееся посадить, виноград какой-нибудь, что ли, или плющ, так ведь, пока он вырастет, я уже в ящик сыграю…
- Можно натянуть маскировочную сеть, - предложил практичный Караваев, - но она за пару лет истреплется и станет похожа черт знает на что… Да что я говорю! Ее же просто сопрут…
- Вот это верно, - выбираясь из машины и разминая ноги, сказал Школьников.
- Тогда можно покрасить, - нашелся Караваев. - Можно просто зеленым, а можно под камуфляж. Если правильно подобрать цвета и конфигурацию пятен, то забор будет почти незаметен. Правда, это немного накладно.
- Ты мне еще посоветуй нанять живописца, чтобы он весь забор деревьями и цветами разрисовал, - проворчал Владислав Андреевич. - Хотя мысль не так уж и плоха. Это надо обмозговать. Впрочем, здесь почти никого не бывает, так что ныть по поводу испорченного пейзажа некому.
Он отпер ворота и слегка приоткрыл одну створку.
- Мы ненадолго, - пояснил он Караваеву. - Только ключик под коврик положим, и сразу же обратно. Ну полчасика можем погулять, а потом придется заворачивать оглобли.
- Что так? - из вежливости спросил Караваев, который всю жизнь довольно прохладно относился к красотам дикой природы, особенно подмосковной. Какие в ней, к черту, красоты? Деревья, кусты и немного воды. А вы калифорнийские секвойи видали? А Ниагару? А Большой Каньон? Не видали? Вот и молчите. Тоже мне, нашли природу - Подмосковье…
- Не надо, чтобы нас здесь видели, - ответил Владислав Андреевич. - Я, видишь ли, жду гостя…
- А что за гость? - вслед за хозяином протискиваясь во двор, спросил Караваев.
- Гость-то? Пешка. Та самая, которая раньше стояла на е2, а теперь переместилась на е4.
Караваев дотронулся до кармана пиджака, в котором лежала сложенная вчетверо газета, и вопросительно посмотрел на Владислава Андреевича.
- Да-да, - сказал тот, - ты все правильно понял. Так что, как видишь, не так уж я глуп, как тебе показалось. Показалось, показалось, не возражай! Я уже достаточно стар, чтобы избавиться от тщеславия и понять, что лучше выглядеть глупцом, чем быть им на самом деле.
- Какие ваши годы! - попытался успокоить его Караваев.
Теперь, когда план Школьникова стал вырисовываться перед ним в самых общих чертах, он успокоился: старик все-таки вел честную игру - по крайней мере, с ним, бывшим подполковником внешней разведки Караваевым.

Глава 11

Миронов предупредил Юрия, что дорога до охотничьего домика оставляет желать лучшего, но, видимо, сам он здесь никогда не бывал, иначе ни за что не отправил бы в это гиблое место редакционную “каравеллу”. Уже на первой сотне метров после того, как они свернули с асфальта, Юрий понял, что микроавтобусу здесь делать нечего, а вскоре ему стало ясно, что здесь, пожалуй, пройдет далеко не каждый грузовик. Процесс вождения автомобиля, который всегда служил для Юрия источником невинного удовольствия, на этой дороге автоматически превращался в каторжный труд. Через какое-то время Юрий почувствовал, что у него ноет все тело, и только тогда заметил, что изо всех сил напрягает мускулы, словно это могло облегчить микроавтобусу задачу, которая для него была непосильной. Он попытался расслабиться, но из этого ничего не вышло: обстановка не располагала к расслаблению.
Его так и подмывало отвести душу, покрыв Трехэтажным матом и эту дорогу, и Мирона с его затеями, но он сдерживался, физически ощущая ледяные волны отчуждения, распространяемые сидевшим справа от него Светловым. Журналист молчал всю дорогу и старательно смотрел в боковое окошко со своей стороны или, в крайнем случае, прямо перед собой, словно в его глазные мышцы был вмонтирован стопор, не позволявший ему смотреть налево. Юрий подумал, что в некотором роде так и есть: стопор имелся, но не в глазных мышцах, а в голове Димочки Светлова или, если уж быть точным, в том пока не вычисленном наукой месте, где у человека располагается совесть.
Впрочем, дело тут было не только в совести и даже не в тех предполагаемых неприятностях, которые могли свалиться на голову Светлова из-за его статьи. Больше всего мы не любим тех, перед кем виноваты и кому должны. Это справедливо для всех, просто одни умеют с этим справляться и вести себя как подобает, а у других - у большинства - это не получается. Видимо, Светлов как раз и относился к большинству, а может быть, просто не знал, как выпутаться из неприятного положения, в котором оказался.

Предыдущая страница 9 Следующая страница


Фаянсовый череп 10

Хуже всего было то, что Юрий понятия не имел, как ему помочь. Тема была чересчур щекотливой, чтобы самому заводить разговор, а сделать вид, что ничего не произошло, тоже как-то не получалось. Если бы Светлов хотя бы попытался извиниться, Юрий охотно рассказал бы ему о том, как дико порой ведут себя люди, впервые попавшие под огонь, и какие сцены разыгрываются иногда перед открытым люком военно-транспортного самолета, летящего на двухкилометровой высоте. Далеко не каждому удается с первого раза справиться с собой, а уж о том, чтобы сохранить ясность мышления в такой ситуации, и речи быть не может. Юрий постарался бы убедить сидевшего рядом с ним юнца в том, что непоправимой в этом мире является только смерть, но Светлов молчал так упорно, словно именно у него были основания сердиться на Юрия.
В конце концов Юрий разозлился тоже. “Какого черта, - подумал он. - Я что, должен перед ним заискивать? Просить у него прощения за то, что он струсил? Да аллах с ним, на что он мне сдался, этот сопляк? Мое дело - довезти его до места в целости и сохранности, а его переживания меня не касаются.
Он для меня просто груз, вроде мешка муки или ящика гвоздей."
Ему пришлось остановить машину, когда впереди показалось лежавшее поперек дороги молодое деревце. В какой-то мере это было даже кстати: двигателю микроавтобуса не мешало дать небольшую передышку. Юрий выбрался из кабины и подошел к препятствию.
Деревце оказалось осиной. У комля его диаметр достигал примерно двенадцати - пятнадцати сантиметров, негустая крона лежала на дороге, растопырив во все стороны завядшие длинные ветви. Юрий заметил, что по этой кроне совсем недавно кто-то проехал, - кто-то, для кого упавшее на дорогу дерево не являлось непреодолимым препятствием. Многие ветви были обломаны и измочалены, кора со ствола была содрана, обнажив белую древесину, а в твердом грунте под стволом имелось углубление, словно дерево совсем недавно с большой силой вдавили в поверхность дороги.
Юрий осмотрелся. Объехать эту штуковину нельзя, перескочить через нее на микроавтобусе тоже не представлялось возможным. Оставалось только оттащить ее в сторону. Шов на лопатке немедленно принялся ныть, напоминая о своем существовании и предупреждая о возможных последствиях. “Ну, Мирон, - подумал Юрий. - Погоди, дай только выбраться отсюда, я тебе прочту лекцию о сравнительных характеристиках микроавтобуса “фольксваген” и гусеничного вездехода…"
Он протиснулся между ветвями и ухватился за округлый, слегка шероховатый ствол. “Плохо будет, если шов разойдется, - подумал он. - Я ведь даже не знаю, есть ли у меня в аптечке бинт и пластырь…"
Дерево пошло неожиданно легко, и, бросив взгляд налево, Юрий увидел Светлова, который, морщась от усилий и упираясь в землю подошвами своих новеньких фирменных “рибоков”, молча и упорно, как муравей, тащил осину к обочине, мертвой хваткой вцепившись в верхушку.
Потом они забрались обратно в машину и закурили. Курить на ходу было трудновато: машину так швыряло, что существовала реальная возможность попасть кончиком сигареты себе в глаз. Дверцы “каравеллы” были распахнуты, дым ленивыми клубами выплывал наружу, отпугивая комарье. Юрий сидел, расслабленно слушая шорох листвы, пение каких-то невидимых лесных пичуг и мерное тиканье остывающего двигателя. Светлов по-прежнему молчал, но в этом молчании уже не осталось отчужденности. “Совместная работа сближает и примиряет, - подумал Юрий. - А может, это только мне так кажется? Принять желаемое за действительное очень просто, со мной это случалось уже тысячу раз и, наверное, столько же раз случится в будущем…"
Светлов звонко прихлопнул на щеке проникшего сквозь дымовую завесу комара, щелчком сбил пепел с сигареты и сказал:
- А до черта их здесь, этих кровососов.
- Есть такое дело, - осторожно откликнулся Юрий.
Интересно, подумал он. Ну и что дальше? у - Впрочем, кровососов повсюду навалом, - продолжал Светлов. - Куда ни глянь, кругом паразиты. Так и норовят из тебя кровь выпить.
- Жить за чужой счет проще, чем самому работать, - ответил Юрий. - Но тебе не кажется, что все это довольно банально? К чему это ты, а?
- Сам не знаю. - Светлов аккуратно загасил сигарету о грязную подошву кроссовка и бросил скомканный окурок на дорогу. - Настроение такое… Странное, в общем, настроение. Наверное, мне следует перед тобой извиниться…
- Но тебе что-то мешает, - закончил за него Юрий. - Значит, не извиняйся. Я это как-нибудь переживу, а ты запомни, что в этой жизни непоправима только смерть. Остальное можно изменить или просто забыть.
- Это тоже довольно банально, - заметил Светлов. - И потом, с этим согласны далеко не все. Мирон, например, сказал мне прямо в глаза, что я дерьмо. Точнее, говно.
- Работа у него нервная, - сказал Юрий. - Разволновался и наговорил лишнего. Бывает. Главное, чтобы ты сам о себе так не думал. Вернее, думать ты можешь что угодно. Тут важна не твоя самооценка, а выводы, которые ты из нее сделаешь.
- Черт, - поморщившись, сказал Светлов, - только вот этого не надо, а? Самооценка, выводы, самоусовершенствование… Мне вся эта болтовня еще в детстве оскомину набила. У меня мама психологом работает, так что таких словечек я уже наслушался до тошноты. В общем, вся эта ситуация не дает тебе права меня поучать, понял?
- Во-первых, дает, - спокойно ответил Юрий, - а во-вторых, чего ты взвился? Ведь это же так и есть на самом деле! При чем здесь те или иные слова и даже твоя тошнота? Вот окурок. - Он поднял повыше сгоревший почти до фильтра бычок и показал его Светлову. - Его можно назвать как угодно и описать любыми словами, но суть от этого не изменится: бычок останется бычком, разве что станет короче или потухнет за то время, которое уйдет у тебя на его описание. Разница между человеком и этой штуковиной заключается в том, что человек может изменить свое будущее по собственной воле, а окурок не может. Человек - штука хитрая. Я назову тебя чистым золотом, а ты в это время сделаешь что-то.., скажем так, нехорошее. Я скажу, что ты дерьмо, но, пока я буду говорить, ты снова превратишься в золото… В общем, я запутался. Не умею я теории разводить.
- Это заметно, - ухмыльнулся Светлов. - Теоретик из тебя, как из меня спецназовец.
Юрий окинул его внимательным, каким-то очень профессиональным взглядом и удовлетворенно кивнул.
- А что, - сказал он, - материал неплохой. Пару месяцев погонять тебя по полосе препятствий, выбить из тебя дурь, как следует натренировать, и получится коммандос хоть куда. Если хочешь знать, когда я впервые прыгал с парашютом, чуть было не вышла некрасивая история.
- “Чуть” не считается, - поняв намек, уныло ответил Светлов.
- Некрасивой истории не получилось только потому, что инструктор выбросил меня из люка пинком под зад, - сообщил Юрий. - Я даже вякнуть не успел. Только что стоял перед люком и думал, на что бы это мне пожаловаться - на головную боль или на понос, - и вдруг - бац! - надо мной уже купол, а под ногами ни хрена нету…
- Да, - сказал Светлов, с лязгом захлопывая дверцу со своей стороны, - наверное, было бы интересно попробовать.
Юрий одной длинной затяжкой прикончил окурок, потушил его и бросил в кусты.
- За чем же дело стало? - удивился он. - Пойди в аэроклуб и прыгни. Теперь это вполне доступное удовольствие, были бы деньги.
- А если некрасивая история?
- Тогда возьми с собой меня, и я с удовольствием дам тебе хорошего пинка.
- Все-таки моя мама… - начал Светлов, - Психолог, - добавил Юрий.
- Да, психолог. Так вот, она была права, когда говорила, что, если перед кем-то провинился, надо сразу же попросить прощения, не откладывая дела в долгий ящик, потому что с каждой минутой сделать это будет все труднее.
- Понял, - сказал Юрий, запуская двигатель. - Будем считать, что все формальности соблюдены, все нужные слова сказаны и мир восстановлен. Так?
- Да пошел ты к черту, - сказал Светлов.
- Только после вас, - ответил Юрий, и оба рассмеялись.
Они ехали еще часа полтора, а то и больше, дважды увязнув в заполненных водой глубоких выбоинах и несколько раз чувствительно ударившись днищем о выступавшие из земли узловатые корни деревьев. После каждого такого удара Юрий выходил из машины, становился на четвереньки и, мучительно выворачивая шею, пытался разглядеть, не капает ли масло из поддона картера. В конце концов ему все же пришлось вооружиться гаечным ключом и лезть под облепленное густым слоем грязи днище микроавтобуса, чтобы поплотнее зажать ослабшую после очередного удара пробку. Горячее масло продолжало потихонечку сочиться из-под нее, но Юрий решил, что теперь его хватит на то, чтобы добраться до места и вернуться в Москву. А там, конечно же, машину придется гнать на станцию техобслуживания, и хорошо еще, если не понадобится менять подвеску… Ну, Мирон, снова подумал он. В следующий раз надо будет взять тебя с собой и посадить за руль.
Потом впереди показалась глубокая ложбина, по сравнению с которой все прежние препятствия показались Юрию сущей чепухой. Он затормозил перед спуском, выпрыгнул из машины и спустился на дно ложбины, отмахиваясь от голодной мошкары, которая с радостным звоном набросилась на желанную добычу.
Светлов догнал его внизу и торопливо закурил, чтобы хоть немного отпугнуть дымом кровожадных обитателей этого гиблого местечка.
- Ты что, собираешься проехать здесь на этой обувной коробке? - спросил он, кивнув в сторону оставшегося наверху микроавтобуса.
- Представь себе. - Юрий посмотрел на машину. У “каравеллы” был очень усталый и очень, очень грязный вид. - А что, у тебя есть другие предложения?
- По-моему, проще дойти пешком, - сказал Светлов.
Юрий вынул из кармана и расправил мятый листок, на котором Мирон нарисовал маршрут.
- Если верить этой бумажке, - сказал он, щелкнув по самодельной карте ногтем, - до места еще километров десять, а то и все двенадцать. Конечно, с масштабом у нашего Мирона проблемы, так что это может быть не десять километров, а два или, скажем, двадцать два. В общем, я бы не стал рисковать.
Он присел, внимательно разглядывая следы, оставленные в грязи какой-то тяжелой машиной с широкими покрышками. Отпечатки протектора были глубокими, со сложным непривычным рисунком.
- По-моему, здесь кто-то недавно побывал, - сказал он.
- Откуда ты знаешь, что это было сегодня? - возразил Светлов. - Земля здесь сырая, и этим отпечаткам может быть и два, и три дня. И вообще, скорее всего эта машина ехала не туда, а оттуда, так что на нее рассчитывать не стоит.
- Да?
Юрий осмотрел сначала склон, по которому они только что спустились, а потом противоположный. На нем обнаружились комки черной грязи, явно вывалившиеся из впадин того самого протектора, следы которого Юрий нашел на дне ложбины. Эти комки были такими сырыми, что из них еще сочилась влага.
- Видишь? - сказал Юрий. - Он спустился оттуда и поднялся здесь, и было это совсем недавно. Если тебя интересует мое мнение, то я скажу, что это мне активно не нравится. Лучшего места для засады просто не придумаешь.
Светлов скривился.
- Какая еще засада? - раздраженно спросил он.
- А от кого, в таком случае, ты прячешься?! - возмутился Юрий. - Если исходить из того, что за тобой охотятся, можно вполне логично предположить, что они вышли на Мирона. А если его как следует взяли в оборот, он мог выложить все - и то, что знал, и то, чего не знал. Существуют, знаешь ли, способы воздействия, противостоять которым ни один человек не в силах. Вообрази, что вчера вечером у Мирона побывали “гости” и потолковали с ним “по душам”. Тогда у них было навалом времени, чтобы устроить здесь десяток засад.
Светлов зябко поежился, быстро огляделся по сторонам и прихлопнул на шее комара.
- Все это сказки, - неуверенно сказал он. - Детские страшилки, вот что это такое. Я не думаю, что кто-то настолько на меня зол, чтобы пытать Мирона и кормить комаров, сидя с автоматом в кустах.
- Тогда зачем ты прячешься? - повторил свой вопрос Юрий.
- Обыкновенная мера предосторожности, - ответил Светлов и почему-то отвел глаза.
- Хорошо, - сказал Юрий. - Тогда оставайся тут, а я попробую протащить наш драндулет через эту яму. Весишь ты немного, но в таком деле каждый килограмм имеет значение.
Проще всего было бы проскочить ложбину с разгону, но ее склоны были чересчур крутыми, а “каравелла” имела слишком длинную для подобных трюков колесную базу. Поэтому Юрию пришлось осторожно спуститься вниз на первой передаче и так же осторожно подняться наверх, плавно нажимая на газ, словно между его ногой и педалью акселератора лежало сырое куриное яйцо. Перед тем как начать спуск, он еще раз все рассчитал и, к своему удивлению, миновал ложбину почти без сюрпризов. На середине подъема “каравелла” начала буксовать, но сообразительный Светлов подскочил к задним колесам и принялся быстро подсовывать под них какие-то сучья и ветки. Бешено крутящиеся колеса микроавтобуса расшвыривали этот хлам во все стороны вместе с комьями липкой грязи, но в конце концов зацепились за что-то, и машина, глухо ревя движком, выползла на сухое ровное место.
Они добрались до места уже в первом часу дня. Железные ворота в бетонном заборе были распахнуты настежь. Юрий остановил машину в метре от них и выбрался из душной кабины. В воздух пахло живицей от раненых сосен, которые молча грелись под лучами полуденного солнца. Юрий вдохнул полной грудью, а потом, спохватившись, посмотрел под ноги.
Следы широкого протектора были тут как тут. Судя по ним, чья-то машина остановилась почти на том же месте, где Юрий поставил свою чуть живую “каравеллу”, а потом развернулась и укатила в обратном направлении. Юрий почесал затылок, гадая, куда же она могла подеваться, ничего не решил и вслед за Светловым вошел в ворота.
Бетонный забор огораживал довольно большой участок соснового бора и кусок спускавшегося к озеру песчаного берега. Над самой водой стоял небольшой, но очень симпатичный и ухоженный домик с островерхой крышей из красной металлочерепицы, к которому через весь участок вела посыпанная гравием дорожка, прихотливо петлявшая между огромными стволами старых корабельных сосен. В нескольких метрах от домика виднелась белая печь для барбекю под навесом из все той же красной черепицы. В озеро вдавался небольшой дощатый причал на бетонных сваях, к одной из которых была привязана пластиковая лодка. Поодаль виднелась игрушечная бревенчатая банька.
- Живут же люди, черт бы их подрал! - с невольной завистью воскликнул Юрий. - Повезло тебе, Димыч. Кто бы это на меня наехал, чтобы можно было здесь попрятаться недельку-другую!
- Завидовать грешно, - назидательно сказал Светлов. - И потом, не думаю, что совсем одному здесь будет так уж весело. Представляешь: ночь, сосны шумят, озеро плещет, а кругом ни огонька…
- Благодать, - сказал Юрий.
- Это кому как. Лично я - человек цивилизованный. А здесь, по-моему, даже электричества нет. Не говоря уже о женщинах.
- Ну и писал бы хвалебные очерки, - сказал Юрий. - Сидел бы сейчас дома - с головы до ног в электричестве, женщинах и прочих благах цивилизации, включая теплый клозет.
- Да! - спохватился Светлов. - Здесь ведь наверняка и сортир на улице.
- Факт, - сказал Юрий, указывая на неказистое строение под односкатной крышей, скромно стоявшее в сторонке у самого забора и до половины заслоненное какими-то кустами. - Смотри, как здорово. Малина кругом. Выйдешь ночью по нужде, а в малине медведь. Куснет разок - и ползадницы как не бывало. Думаешь, от кого здесь забор? От воров, думаешь? Ничего подобного. От медведей. А ворота открытыми стояли. А вдруг он уже тут, медведь-то? Затаился в сортире и ждет, когда тебе приспичит.
Говоря о затаившемся в нужнике медведе, он не к месту вспомнил о машине, которая побывала здесь до них и куда-то исчезла, словно растворилась в воздухе. Возможно, сюда приезжал хозяин охотничьего домика, чтобы по просьбе Мирона открыть ворота и оставить в условленном месте ключ от входной двери. Но куда же он подевался вместе со своим вездеходом? Ответ был столь же очевиден, сколь и неприятен: этот неизвестный человек затаился где-то поблизости, чтобы не встретиться на дороге, и, возможно, наблюдал за ними в этот самый момент из надежного укрытия. Юрий вдруг ощутил на своей спине какое-то давление, словно кто-то сверлил его недоброжелательным взглядом. Он тряхнул головой, отгоняя наваждение: сосновый бор отлично просматривался во всех направлениях, а спрятаться здесь было негде, разве что в нужнике. Да, но машина-то в сортир не поместится…
«Бред, - решил Юрий. - Машины, киллеры, сортиры.., медведи. Это уже паранойя. Пуганая ворона куста боится, как гласит народная мудрость. Это Мирон заразил меня вчера своим страхом, вот и все. Все ли? Конечно, все, но почему тогда шов на лопатке все ноет и ноет, словно хочет о чем-то предупредить?»
Ключ от входной двери висел на вбитом в косяк гвозде. Светлов отпер замок и вошел внутрь. Через минуту он снова появился на крыльце.
- Заходи, - сказал он Юрию. - Эта берлога довольно уютная. Отдохни часок. А то, может, заночуешь? С Мироном мы договоримся. У меня мобильник с собой, так что…
- Медведя боишься? - спросил Юрий. - Не дрейфь, он сам тебя боится. А с Мироном я и сам договорюсь. Накидаю ему пачек за такие штучки. В общем, спасибо за приглашение, но мне нужно ехать. Как-нибудь в другой раз. Выгружай свое барахло, и я поехал, а то, боюсь, наша тележка больше не заведется, если дать ей целую ночь на раздумья.
- Я бы не стал ее за это винить, - заметил Светлов, вынимая из салона микроавтобуса тощий рюкзак и потертый футляр с портативной пишущей машинкой. - Елки-палки, - воскликнул он, взвешивая футляр на руке, - сто лет не пользовался этой штукой! Насколько все-таки компьютер удобнее!
- Раньше люди писали от руки, - сказал Юрий, - и это давало им время подумать о том, что они пишут. Заработки получались меньше, зато написанное можно было читать без тошноты.
- Слушай, Юрик, а ты, часом, не заболел? - участливо спросил Светлов, остановившись в дверях дома с машинкой в одной руке и рюкзаком в другой. - Что-то из тебя сегодня правильность так и прет, как из бочки.
- Я здоров, - ответил Юрий. - Просто мне не нравится твоя статья и вся эта карусель вокруг нее.
Светлов вздохнул, поморщился и молча ушел в дом. Юрий выкурил сигарету, стоя на посыпанной гравием дорожке, но Дмитрий так и не вышел, чтобы попрощаться. Юрий хотел было плюнуть и уехать, но нервы у него ходили ходуном, и перед его внутренним взором вдруг предстала такая картина: Светлов входит в дом и сразу же получает удар ножом в горло. Убийца спокойно покидает место преступления через заднюю дверь, а дурак-водитель стоит на дорожке и курит, еще не зная, что остался в этой глуши один на один со свежим трупом.
Это была, конечно, чепуха, но Юрий все-таки поднялся по кирпичным ступеням и заглянул в дом. Дмитрий сидел спиной к нему у выходившего на озеро окна в отделанной светлыми сосновыми досками просторной комнате и курил. Футляр с пишущей машинкой стоял на полу рядом со стулом, полупустой рюкзак валялся здесь же.
- Счастливо оставаться, - сказал Юрий. Светлов не обернулся. Он лишь кивнул головой и негромко ответил:
- Пока.
Юрий аккуратно закрыл дверь и пошел к машине, безуспешно пытаясь понять, почему у него так тревожно на душе.

* * *

В четвертом часу дня на стоянку перед старым, выстроенным в пышном и безвкусном стиле середины тридцатых восьмиэтажным административным зданием въехала запыленная “лада” цвета кофе с молоком. Покрытые слоем дорожной пыли борта красноречиво свидетельствовали о том, что машина только что побывала за городом. “Десятка” зарулила на свободное парковочное место и остановилась. Водитель заглушил мотор и выбрался на раскаленный солнцем асфальт стоянки, сразу же нацепив на переносицу старомодные солнцезащитные очки с темно-коричневыми стеклами.
Это был высокий сухопарый мужчина средних лет с уже начавшими редеть, аккуратно зачесанными назад светлыми волосами, узким, как лезвие пилы, жестким лицом, глубоко посаженными глазами и тонким, как шрам, бледным ртом. Он был одет в немного старомодный светлый деловой костюм и белоснежную рубашку с однотонным галстуком. Из-за высокого роста он выглядел худым, но, приглядевшись повнимательнее, нельзя было не оценить ширину его прямых, свободно развернутых плеч и уверенную плавность движений, в которой было что-то от непринужденной грации крупного хищника.
Заперев машину, высокий блондин двинулся к парадному входу здания упругой спортивной походкой легкоатлета. Руки его были пусты - ни портфеля, ни папки, и тем не менее он не производил впечатления праздношатающегося. Напротив, у него был более деловой вид, чем у большинства обремененных кейсами и туго набитыми папками мужчин и женщин, которые входили в высокие дубовые двери и выходили из них.
У Максима Владимировича Караваева всегда был предельно строгий и сосредоточенный вид - как в силу серьезности его характера, так и в результате выработанной многолетними упражнениями привычки внушать доверие деловитым выражением лица при любых обстоятельствах.
Он миновал широкий прохладный вестибюль, бросив мимолетный взгляд на свое отражение в огромном, на полстены, слегка искривленном зеркале. Зеркало лишний раз подтвердило то, что он отлично знал и так: длинный и жаркий, полный утомительной тряски по пыльным проселкам день нисколько не отразился на его внешности. Бывший подполковник внешней разведки Караваев, как обычно, выглядел так, словно его только что вынули из хранилища, где он, стерильно чистый и идеально отутюженный, лежал в ожидании назначенного часа.
Перед лифтами, переминаясь с ноги на ногу и нетерпеливо поглядывая на светящиеся табло, толпилось целое стадо жаждущих воспользоваться благами цивилизации. Судя по мигавшим на табло цифрам, все три кабины путешествовали где-то в заоблачных высях и пока что не торопились возвращаться на грешную землю. Караваев, не притормаживая, миновал это место, свернул в боковой коридорчик, толкнул дверь, украшенную табличкой с изображением бегущего человека, и стал подниматься по лестнице.
Подъем на восьмой этаж был для него делом несложным и, кроме того, давал возможность в последний раз все как следует обдумать. Как уже было сказано, Караваев думал круглосуточно, но размышлять, поднимаясь по пустой лестнице, было все-таки приятнее, чем стоять в набитом до отказа лифте.
Караваев думал о Вадиме Севруке, с которым должен был встретиться через несколько минут. Он снова взвешивал все “за” и “против”, придирчиво инспектируя свой план в поисках слабых мест и скрытых просчетов. С того момента, как Севрук получил отправленную подполковником бандероль и забил тревогу, прошло уже достаточно много времени. За это время Вадик должен был либо успокоиться, что казалось Караваеву маловероятным, либо окончательно впасть в состояние, близкое к панике. Разумеется, на его месте любой деловой человек напряг бы, во-первых, извилины, а во-вторых, связи в мире бизнеса и криминала, пытаясь выяснить, кто и с какой целью мог отправить ту злосчастную бандероль. И не просто выяснить, а навсегда замазать этому умнику рот. Но все, что мог предпринять в этом направлении Вадим Севрук, сводилось к отданному Караваеву приказу “найти и обезвредить”. За два года своей, с позволения сказать, работы в Москве дядюшкин племянничек не успел обрасти по-настоящему полезными знакомствами и связями: до сих пор ему всегда хватало дядюшкиных, а это был как раз тот случай, когда воспользоваться услугами дядюшкиных знакомых он не мог. Все, что ему оставалось, это целиком и полностью положиться на Макса Караваева, которого, как ему казалось, он купил со всеми потрохами.
Караваев знал, что, каким бы слабым ни казался противник, недооценивать его опасно. Он изо всех сил старался найти в своей обороне брешь, через которую Севрук мог бы нанести ему ответный удар, но тщетно: Вадик влез в чужую весовую категорию, и нокаут был для него лишь вопросом времени. Теперь это время, судя по всему, настало, и Караваев не спеша, очень обстоятельно занимал позицию для последнего решительного удара.
В высоком, с лепным потолком и красной ковровой дорожкой, положенной поверх скрипучего паркета, коридоре восьмого этажа было малолюдно и, как всегда, странно пахло. Это был сладковатый, слегка затхлый запах - не то корица, не то ваниль, не то просто старая бумага, не то обыкновенная пыль. Караваеву всегда казалось, что так должно пахнуть время - отслужившее свое, сложенное в какое-то фантастическое хранилище и благополучно всеми забытое.
Он миновал коридор, твердо ступая по вытертой ковровой дорожке, и вошел в приемную. Холеная и стройная, как манекен, секретарша подняла на него свои фарфоровые гляделки и попыталась придать смазливенькой физиономии вопросительное выражение, как будто не знала, кто он такой и зачем сюда вперся. Караваев поздоровался с ней вежливо и даже приветливо, за что был удостоен белозубой дежурной улыбки.
- У себя? - спросил он, указывая на обитую черной кожей высокую двустворчатую дверь, которая вела в кабинет Севрука.
- Да, - ответила секретарша. - Сейчас узнаю, сможет ли он вас принять.
- Сделайте одолжение, - сказал Караваев и, как только секретарша сняла трубку внутреннего телефона, решительно двинулся к дверям кабинета.
Секретарша успела только вскочить со стула, подавшись всем телом вперед, и издать какой-то неопределенный писк. Не обратив на нее ни малейшего внимания, Караваев потянул на себя дверную ручку и вошел в кабинет, плотно прикрыв за собой дверь.
- Ну, в чем дело? - рыкнул сидевший за столом у полукруглого окна Севрук. - Я занят!
- Извините, - с холодной вежливостью произнес Караваев. - Я могу уйти.
- А, это ты… Заходи, садись. Рассказывай, где тебя носило.
- Но вы же как будто заняты?
- Брось, - сказал Севрук. - Перестань ты выкобениваться, только этого мне сейчас не хватало… Нашел время целку из себя строить!
- По-русски это будет “девственницу”, - как бы между прочим заметил Караваев.
- Чего? Ты по делу пришел или, может, русскому языку меня учить?
- Просто люблю точность терминологии, - сообщил Караваев. - Должен тебе заметить, Вадим, что ты сейчас не в том положении, чтобы позволять себе неточности в формулировках. Помнишь, как в детской книжке: “казнить, нельзя помиловать” и “казнить нельзя, помиловать”. Разница в одну запятую и в целую жизнь.
- Все так хреново? - спросил Севрук.
- Да не то чтобы очень, - уклончиво ответил Караваев, присаживаясь к Т-образному столу для заседаний и кладя на его полированную поверхность сухие сильные ладони с длинными пальцами. - Бывает и хуже. Но и лучше тоже бывает. Гораздо лучше.
- Удалось тебе выяснить, кто это сделал? Кто эта крыса, ты узнал?
- Увы, - развел руками Караваев. - Что касается сотрудников фирмы, то никто из них не знал… точнее, не должен был знать о существовании второго проекта. Ты никому не говорил? Тише, тише, это просто вопрос. Понимаю, что никому. Значит, это сделал сам Голобородько. Возможно, просто проболтался по пьяному делу, но тогда непонятно, откуда взялись копии проектов. Хуже, если он сделал это намеренно, на случай своей.., э-э-э.., своего исчезновения. Скажем, у него было некое доверенное лицо, которому он оставил копии обоих проектов с подробными инструкциями, как действовать в ситуации “X”. Они могли, например, договориться, что Голобородько сразу же по прибытии на место сделает контрольный звонок из Сан-Франциско: дескать, все нормально, беспокоиться не о чем. Мы этого знать не могли, и Голобородько в силу известных причин условленного звонка, естественно, не сделал… Это, разумеется, только одна из версий. Мне она представляется наиболее перспективной, и я ее сейчас активно отрабатываю. Пока, правда, безрезультатно.
Севрук грязно выругался и с силой оттянул книзу узел галстука, словно тот его душил.
- Будь оно все проклято, - хрипло сказал он. - Надо было отпустить этого ублюдка с миром! Пусть бы летел в свою Америку…
- И шантажировал бы тебя оттуда, - закончил за него Караваев. - Помимо ситуации “X”, у него наверняка была предусмотрела ситуация “Y”, а может быть, и еще какой-нибудь сюжетик под кодовым обозначением “Z”. Мне этот хитроглазый казачок сразу не понравился, и, как видишь, не напрасно. У меня глаз наметанный. Он был проходимцем. Неужели ты не заметил? Из той породы паразитов, которым, сколько ни дай, все мало.
- Икс, игрек и еще одна неизвестная буква латинского алфавита, - тоскливо проговорил Севрук. - Слышишь, Макс, это все понятно. Делать-то что будем? Ты вот что мне скажи: чего мне теперь делать, а? Когти рвать, что ли?
- Когти… - Караваев не торопясь вынул сигареты и закурил. Он бросил на Севрука выжидательный взгляд, и тот, явно не успев ни о чем подумать, поспешно пододвинул к нему пепельницу. Караваев благосклонно кивнул и с удовольствием заметил вспыхнувший в глазах Вадика огонек трусливой ненависти. - Когти рвануть всегда успеется. И потом, если попытаться сделать это на данном этапе, может получиться полная чепуха. Пока никто ничего не знает, можно крутиться, принимать какие-то меры. А если ты слиняешь, тут же возникнет вопрос: а где это наш Вадим Александрович? Что это он так поспешно нас покинул? А тут и папочки эти всплывут, и еще, я думаю, много чего интересного… Найдут. Найдут, Вадик, и тогда тебе мало не покажется. Ты не Гусинский, тебе все суды в мире не купить. Да и ему не купить, коли уж на то пошло. Поэтому надо драться до конца, а когти рвать в самом крайнем случае. Сейчас главное что? Сейчас главное - определить, откуда грозит опасность, и бросить на это направление все силы. Вот сам подумай: станет этот наш “доброхот” предавать скандальчик с двойным проектом гласности? Отвечаю: не станет, если мы сами его к этому не вынудим. Какие там ему Голобородько инструкции оставил - дело десятое. Алитета нашего нет, и поверенный его скорее всего решил подзаработать. Бандероль - это первый шаг. Подожди, будет и второй. Надеюсь, на этом втором шаге я его и подсеку. Теперь давай подумаем, как он станет действовать. В смысле, чем он станет тебя пугать. И даже не чем, а кем. Куда он обратится в случае, если вы не сговоритесь? В ментовку? В прокуратуру? В мэрию? А?
- Да куда угодно, - буркнул Севрук. Вид у него был совершенно убитый, как будто неизвестный шантажист уже разослал копии обоих проектов по всем перечисленным адресам.
Караваев немного помолчал, смакуя сигарету и с ленивым любопытством разглядывая Вадика. “Вот ведь урод, - подумал он. - Куда ж ты лезешь-то, дурачок, если у тебя мозгов с наперсток? Все тебе надо разжевывать да еще и в глотку протолкнуть, в самую глубину, чтобы не выплюнул. Тоже мне, наследник Школьникова, «продолжатель его дела»,.."
Сидеть на мягком офисном стуле, который не прыгал, не трясся и не норовил все время сбросить седока на пол, оказалось неожиданно приятно. Караваев с легким удивлением почувствовал, что устал от сегодняшнего путешествия к охотничьему домику на берегу лесного озера. “Черт подери, - подумал он, - неужели я начинаю стареть? Как все-таки незаметно все это происходит! Молодость уходит на цыпочках, по капле, а когда ты начинаешь это замечать, оказывается, что уже поздно: процесс пошел, и его не остановить никакими лекарствами, никакими тренировками, массажами и иглоукалываниями… Курить, что ли, бросить? А также пить, встречаться с женщинами, есть мясо и вообще дышать…"
«Пора на покой, - решил он, - ох пора! Вот проверну это дельце, опустошу счета этих двух индюков, куплю себе новые документы и исчезну. Бумаги на имя Максима Караваева найдут на каком-нибудь не поддающемся опознанию трупе, а я буду греться на солнышке и писать мемуары, которые издадут после моей смерти…»
- Нет, - продолжал он, с некоторым трудом заставив себя вернуться к действительности, - куда угодно он не побежит. Во всех перечисленных мною местах его, конечно, примут с распростертыми объятиями, но ему-то от этого что за радость? Денег ему там не дадут, это факт. А ему нужны деньги. Если бы это был бескорыстный борец за правду, ты уже давно сидел бы на нарах и кормил вшей. Он пойдет к Владику, к Владиславу Андреевичу, к нашему дорогому дядюшке. Дядюшка либо заплатит, либо, что кажется мне наиболее вероятным, постарается списать этого доброхота в расход. Но для тебя это уже не будет иметь значения, потому что первым делом наш Владислав Андреевич раздавит тебя. Не в переносном смысле, а в самом что ни на есть прямом. Тебе известно, что твой родственник до сих пор свободно ломает пополам лошадиные подковы?
- Серьезно? - вяло заинтересовался Севрук.
- Легко и просто. Р-р-раз - и надвое! А стреляет он так, что я, признаться, позавидовал черной завистью. Но сам он, конечно, о тебя мараться не станет, а поручит это дело мне.
- А ты что же? - гораздо живее, чем прежде, спросил Вадик.
«Ага, - подумал Караваев, - умнеет наш мальчик! Прямо на глазах умнеет. Только, увы, недостаточно быстро…»
- А я - профессионал, - спокойно ответил он. - И как настоящий профессионал всегда стараюсь быть на стороне победителя. Так, знаешь ли, гораздо полезнее для здоровья.
- Спасибо, - совсем сникнув, сказал Севрук, - утешил. Сука ты, Макс. Тварь продажная, крокодил доисторический.
- Хотя с другой стороны, - спокойно продолжал Караваев, сделав вид, что ничего не слышал, - мое участие может существенно изменить соотношение сил.
- В пользу того, кто больше заплатит, - с горьким сарказмом закончил за него Севрук. - Тут мне с дядюшкой не тягаться, и ты это прекрасно знаешь.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- Существует ведь еще и такая вещь, как перспектива, - добродушно сказал Караваев. - О том, что Владик стар, я не говорю. Во-первых, не так уж он и стар, а во-вторых, я сам не намного моложе. Но, если ты проиграешь, он тоже завалится, и с чем тогда останусь я? Поэтому для меня разумнее было бы поставить на тебя, но при одном непременном условии: ты будешь вести со мной честную игру. Попытаешься меня кинуть - молись. Я таких вещей не прощаю, и плевать мне тогда на деньги. На мой век бабок хватит, а тому, кто меня обманет, они уже не понадобятся. Я достаточно ясно выразился?
- Да уж куда яснее, - криво усмехнувшись, ответил Вадим. - Что это ты развоевался? Я тебя пока что не подводил. Пока что, знаешь ли, получается наоборот. Ты все хвастаешься, теории какие-то разводишь, грозишь, а дела нет. Нету дела, Макс! Или я его просто не вижу? Так ты уж, будь добр, покажи мне, слеподырому, не поленись, ткни пальчиком - вот оно, дескать, вот это самое я для тебя, друг мой Вадик, и сделал…
- Видишь ли, друг мой Вадик, - спокойно продолжал Караваев, подпустив в голос немного льда, - все, что мы сейчас имеем, - результаты твоих собственных ошибок. Если бы ты привлек меня к операции на стадии планирования, все сложилось бы по-другому. Но ты вспомнил обо мне только тогда, когда понадобилось прибрать за тобой дерьмо, и разве моя вина, что ты нагадил в каждом углу? Я делаю, что могу, и поверь, если бы не я…
- Я давно сидел бы на нарах и кормил вшей, - закончил Севрук. - Знаю, знаю, слышал неоднократно! Только ты бы пореже упоминал о нарах, а? Мы ведь с тобой одной веревочкой перевиты. Я на тот свет, и ты следом. Кто Голобородько удавил? Смыка кто уделал? Кто дядюшку за нос водил? Думаешь, он обрадуется, когда про это узнает?
- Думаю, он будет сильно огорчен, - ответил Караваев. - Зря ты меня пугаешь, Вадик. Я привык работать не за страх, а за совесть. Точнее, за деньги. И разумеется, беречь при этом собственную шкуру. Ты еще пешком под стол ходил, когда я свой первый десяток жмуриков в кабаке обмывал. И, как видишь, до сих пор цел и невредим. В общем, это все пустая болтовня, на которую у нас с тобой нет времени. Запомни одно: решения здесь принимаешь ты. Я могу только советовать, подсказывать и выполнять твои указания. Так что я пошел искать нашего анонима, который слишком много знает, а ты пока подумай, как строить свои дальнейшие отношения с дорогим дядюшкой. Хорошенько подумай. Сдается мне, что от этого сейчас зависит многое. Кстати… - Тут он, словно спохватившись, полез в карман пиджака и бросил на стол перед Севруком мятый номер “Московского полдня”. - Ты это видел?
- А, - сказал Севрук, с брезгливым выражением на лице разворачивая мятую газету, - дядюшкин рупор… Зачем ты притащил сюда эту макулатуру? Я давно вышел из пионерского возраста.
- А ты полюбопытствуй, - гася в пепельнице сигарету и легко поднимаясь со стула, сказал Караваев. - Обрати внимание на статейку про МКАД. Это любопытно. Не берусь утверждать, но мне кажется, что тут есть какая-то связь с нашим делом. В общем, почитай, подумай, а когда надумаешь что-то конкретное - позвони. Встретимся, обсудим… В общем, не тушуйся, Вадим Александрович. Все на свете поправимо, кроме смерти.
Когда он вышел, уверенно и твердо ступая по пушистому ковру, Севрук первым делом полез в нижний ящик стола, достал хранившийся там коньяк и сделал богатырский глоток прямо из горлышка. Посидел, прислушиваясь к своим ощущениям, подумал, качнул головой и снова припал к бутылке, как к материнской груди.
Только после того как в бутылке осталось чуть больше половины содержимого, Вадим Севрук с видимым сожалением заткнул горлышко пробкой и убрал коньяк на место. Он закурил и принялся читать статью Светлова, хмуря густые брови и играя каменными желваками на скулах. Дочитав до конца, он смял газету и отшвырнул ее в угол кабинета. Немного посидев неподвижно, Севрук грохнул кулаком по столу и раздраженно ткнул указательным пальцем в клавишу селектора.
- Зайди, - бросил он секретарше. Через секунду та вошла, цокая по паркету высокими каблучками и сдержанно сияя дежурной улыбкой.
- Запри дверь, - скомандовал Севрук. Она послушно заперла дверь и остановилась возле дальнего от Севрука конца стола для заседаний, ожидая дальнейших приказаний.
- Ну, чего стала? - грубо спросил Севрук, выбираясь из-за стола и на ходу расстегивая ремень. - На старт!
Секретарша, не проронив ни звука, наклонилась, упершись широко расставленными руками в крышку стола, и опустила голову, так что ее светлые волосы мягкой волной рассыпались по полированной поверхности. Севрук недаром занимался ее дрессировкой: она четко знала, что подобные процедуры входят в круг ее прямых обязанностей, хотя и оплачиваются отдельно. Иногда это бывало не лишено приятности, иногда.., ну, в общем, по-разному.
Сегодня это было довольно болезненно и больше всего напоминало зверское изнасилование - пожалуй, даже групповое. Отведя душу и более или менее успокоившись, Севрук издал напоследок низкий горловой звук, похожий на рычание, грубо оттолкнул секретаршу и, бросив на стол рядом с ее наполовину скрытым спутанными волосами, испачканным размазавшейся тушью лицом две стодолларовых бумажки, отошел, застегивая брюки и заправляя в них подол рубашки.
Его ждали дела.

Глава 12

Вернувшись с озера, Юрий не пошел в редакцию, ограничившись тем, что отогнал “каравеллу” в сервисный центр, где у него работали знакомые ребята, и попросил как следует проверить ходовую часть.
Он был чертовски зол на Мирона. Обратная дорога отнюдь не показалась ему легче. Напротив, это был сущий ад, и, выбравшись, наконец, на ровный асфальт, Юрий долго не мог поверить собственной удаче.
- Добравшись домой на перекладных, он по дороге с троллейбусной остановки зашел в магазин и купил бутылку “универсального болеутолителя”, как называл водку неугомонный Серега Веригин. Юрий чувствовал, что сегодня ему без этого не обойтись: он чересчур устал, был слишком раздражен и встревожен, чтобы провести вечер, мирно таращась в экран телевизора. Поездка к озеру оставила в его душе какой-то мутный осадок. Что-то было не так и с этим озером, и с охотничьим домиком, и с его хозяином, который, затаившись где-то в кустах, ждал, пока Юрий уедет обратно в город, и вообще со всей этой игрой в прятки. Но что именно его встревожило, Юрий не мог понять, как ни старался. Перестать об этом думать у него тоже не получалось. Вот и выходило, что без бутылки тут не обойтись: Юрию вовсе не улыбалось провести всю ночь, ворочаясь в постели и строя предположения одно невероятнее другого.
Вернувшись домой, он сунул бутылку в морозилку и отправился в душ, чтобы смыть с себя дорожную грязь и машинное масло. Отмыть последнее оказалось не так-то просто, но Юрий не спешил: он терпеть не мог теплую водку, а за то время, что он плескался в душе, его бутылка должна была как следует охладиться.
Вместе с грязью и усталостью утекла в канализацию и большая часть раздражения. В конце концов, Мирон мог искренне волноваться за Светлова и скорее всего предпринял эту игру в прятки, чтобы обезопасить журналиста от возможных попыток свести с ним счеты. А что касается дороги к озеру, тут уж главный редактор “Московского полдня” и вовсе был ни при чем: не он же, в конце концов, строил этот танкодром!
Да и таинственный хозяин охотничьего домика, чья манера прятаться от гостей в кустах так насторожила Юрия, мог иметь собственные причины для странного поведения. Возможно, он не хотел оказаться замешанным в этой истории или желал сохранить инкогнито, а может быть, действовал так по просьбе Мирона.
Юрий расставил на столе нехитрую закуску, торжественно водрузил рядом с тарелкой отмытую до скрипа и протертую насухо рюмку и вдруг обнаружил, что успокоился. “Вот черт, - подумал он. - А у меня ведь “лекарство” в морозилке… Ну да ладно, не пропадать же добру! Тем более что по телевизору наверняка показывают белиберду, которую без бутылки смотреть невозможно. Разве что по одному из местных каналов расскажут про очередного депутата, пойманного на употреблении наркотиков, или всплывет еще какой-нибудь скандал. Веселый город - Москва! Ни одной недели не обходится бед скандала! А когда ничего подходящего под рукой нет, журналисты почешутся-почешутся, а потом, глядишь, и сами что-нибудь придумают. Вот как Мирон со Светловым, например. Понять-то их можно: рейтинг надо поднимать, тиражи и все такое прочее. Вот только тему они выбрали странную. Неактуальную, прямо скажем, тему. На месте тех, кого они пытаются обличать, я бы даже не почесался. Подумаешь, дорога на десять сантиметров уже! Во-первых, это в пределах допуска, а во-вторых, вон сколько времени прошло. Усохла она, ясно? Скукожилась маленько, поизносилась от трения… Смешно? А шум поднимать из-за десяти сантиметров асфальтового покрытия не смешно? То-то же, господа представители прессы. Утритесь и шагайте искать сенсацию где-нибудь в другом месте…"
Он вынул из морозилки холодную, как большой цилиндрический кусок льда, бутылку и наполнил рюмку. Рюмка немедленно запотела, и Юрий с удовольствием потер руки. Эх, хорошо! Или мы не русские люди? Говорят, что в одиночку пьют только законченные алкаши. Ну, положим, с этим можно поспорить. Не желаю я сегодня размышлять на серьезные темы. Желаю быть навеселе и подмигивать хорошеньким дикторшам в телевизоре. Как в песне поется: я была навеселе и летала на метле. Вот так, господа журналисты. Вот интересно: а у Светлова там, на озере, выпивка есть? Плохо, если нету. Он человек общественный, у него от одиночества и избытка кислорода запросто может крыша поехать. Приеду это я к нему через неделю, а он по соснам скачет, за белками гоняется… Жуть!
Он выудил из консервной банки сочащуюся прозрачным маслом шпротину и положил ее на тарелку. Потом добавил туда же пару кружочков копченой колбасы, украсил все это пушистой веточкой укропа, бросил рядом несколько перышек зеленого лука и, предвкушая удовольствие, потянулся за рюмкой.
Выпить ему не дали: в комнате зазвонил телефон. Он звонил требовательно, резко, и Юрий подумал: а, чтоб тебя! Нет, в самом деле, где справедливость? Человек устал и решил отдохнуть, а тут эта штуковина… И ведь наверняка одно из двух: либо это Мирон, не дождавшись моего отчета о проделанной работе, решил лично поинтересоваться, в чем дело, либо кто-то ошибся номером. А не пошли бы вы к черту, ребята! Надоест же вам когда-нибудь трезвонить! А если это Мирон, ему будет полезно немного понервничать.
«Это Дергунов, - решил Юрий и едва не рассмеялся вслух от такого предположения. - Точно, он! Звонит, чтобы узнать, когда же в его распоряжение предоставят автомобиль, чтобы он мог проехать на нем пару километров и взять очередное интервью у какого-нибудь художника-неформала, создающего неповторимые панно из наполненных разноцветной масляной краской презервативов, или руководителя областного хора гомосексуалистов и лесбиянок.»
Телефон звонил долго, но наконец затих, как уставший скандалить капризный ребенок. “Вот и молодец”, - мысленно сказал телефону Юрий, но проклятый аппарат немедленно принялся верещать снова.
- " Да пропади ты пропадом! - громко сказал Юрий, но тут же его уколола тревожная мысль: а вдруг это Светлов? Мобильник у него в кармане, номер он знает, и если там стряслось что-то серьезное, то вряд ли он станет терять время, дозваниваясь Мирону. Потому что Мирон все равно пошлет туда меня…
«Чепуха, - мысленно сказал он себе. - Полная чушь. Я становлюсь мнительным, как беременная женщина. С чего бы это? Это Мирон, больше просто некому…»
Он сорвал с телефона трубку, едва не сбив несчастный аппарат на пол. Истеричка, мысленно обругал он себя и почти крикнул в трубку:
- Слушаю!
- Алло, Юра? Юрий Алексеевич?
Голос был женский. “Кто бы это мог быть, - подумал Юрий. - Мирон отпадает: он у нас, помнится, мужчина… Дергунов тоже, и Димочка Светлов, и вообще все мужики, которых я знаю. А женщины сюда не звонили давненько. Может быть, действительно ошиблись номером? Бывают же совпадения. Звонит человек совершенно постороннему Юрию Алексеевичу, а попадает ко мне. Вот такая неудача…"
- Да, - сказал он и на всякий случай уточнил:
- Филатов слушает.
- Наконец-то! - воскликнул женский голос на том конце провода с таким облегчением, что Юрию стало не по себе.
"Ай-яй-яй, - подумал он, - как нехорошо получилось. Девушка переживает, а я, поросенок этакий, трубку не беру…” Впрочем, веселое и несколько фривольное настроение, вызванное видом запотевшей рюмки и копченой колбаски с зеленым лучком, как-то незаметно улетучилось, и Юрий снова ощутил нарастающую тревогу.
- Добрый вечер, - с легкой запинкой поздоровался женский голос в трубке. - Это Лида вас беспокоит. Вы не…
- Подождите, - сказал Юрий, которому было трудновато вот так, с ходу, сообразить, с кем он разговаривает. - Какая Ли… Ах, Лида! Здравствуйте, Лидочка! Что случилось?
Он отлично знал, что случилось. Существовала только одна причина, по которой Лидочка Маланьина могла звонить ему домой. Причина эта сейчас торчала на берегу одного лесного озера и, наверное, любовалась закатом, неторопливо покуривая и поплевывая в воду с причала. Лидочкин голос звенел от тревоги, и Юрий подумал, что ему ничего не стоит прямо сейчас взять и успокоить эту девчонку, сказав ей, что с ее ненаглядным все в полном порядке. Но он тут же вспомнил Мирона и данное ему обещание помалкивать. “Вот черт”, - подумал Юрий. Давая это обещание, он как-то не вспомнил о Лидочке, а вспомнить о ней стоило, пожалуй, в первую очередь. Уж она-то во всей этой истории была абсолютно не виновата - как говорится, ни сном, ни духом.
«Трах-тарарах, - подумал он, - врать-то я как раз и не умею! Мне это сто раз говорили самые разные люди, да я и сам в этом неоднократно убеждался. Впрочем, врать по телефону, наверное, все-таки легче, потому что не видно лица того, кому врешь. Вот сейчас и попробуем.»
- Вы не знаете, куда подевался Дима? - спросила Лидочка. Она старалась говорить спокойно, но голос у нее предательски звенел, как сильно натянутая струна: того и гляди, дзынькнет и порвется пополам. - Его нет ни дома, ни на работе, а тут ходят какие-то странные слухи…
- Какие слухи?
- Ой, разные. Я даже повторять боюсь - а вдруг сбудется? Я просто подумала: а вдруг вы знаете? Ну, мало ли что… У вас с ним.., как бы это сказать…
- Да уж скажите как-нибудь, - предложил Юрий, чтобы выиграть немного времени. Мозг его лихорадочно метался в поисках выхода: что же ей ответить? Что сказать-то?
- Ну, он был перед вами… Он был перед вами сильно виноват…
- Стоп, - прервал ее Юрий. - Это кто же вам такое сказал?
- Он сам. Он очень переживал, только виду не показывал. Знаете…
- Ясно, - сказал Юрий. - За это с него все грехи долой. Погодите-ка, Лида. Вы что же, решили, что я мог его.., гм.., мог попытаться ему отомстить?
- Я не знаю, - растерянно сказала Лидочка. - Правда, не знаю. А что, по-вашему, я должна была решить, если его нигде нет с самого утра?
- Да что угодно, - сказал Юрий, - только не это. Нет, ну в самом деле, обидно же! Да что я вам, Бармалей какой-нибудь, что ли? Это ж надо было до такого додуматься!
Он разорялся на эту тему еще некоторое время - до тех пор, пока не услышал в трубке всхлипывания.
- Лидочка, - уже совершенно другим голосом заговорил он в трубку, - ну что вы, в самом деле? Слухи, говорите? Плюньте на слухи! Вы же журналист и должны уметь отделять правду от вымысла. И Дима тоже, между прочим, журналист. Он мог пойти по какому-нибудь следу и так замотаться, что просто забыл позвонить. Вы же его знаете!
- В том-то и дело, что знаю! - теперь уже откровенно рыдая в голос, с трудом выговорила Лидочка. - Он никогда так не поступает. Если он опаздывает или вообще не может со мной встретиться, он обязательно найдет минутку, чтобы позвонить. Обязательно, слышите?! А тут такое говорят.., такое…
- Да что говорят-то? Перестаньте реветь и объясните толком, в чем дело!
Грубость подействовала на Лидочку, как ушат холодной воды. Она действительно перестала рыдать.
- А вы включите телевизор, - сказала она сухо, - и сами послушайте.
И бросила трубку.
«Уж лучше бы она продолжала плакать, - подумал Юрий. - Хотя о чем это я? Пусть уж лучше злится на меня. Тем более что злиться на меня есть за что. Ну, Мирон. Ну, Мирон! Я тебе, змею поганому, этого не забуду. Девчонку-то вы за что мучите? А у него, у Димочки, еще ведь и мама имеется. Психолог. Неужели они и маме ничего не сказали? Да, так что там у нас такое по телевизору?»
Он вернулся на кухню, на всякий случай прихватив с собой телефон, и уселся на свое любимое место в углу окна, нашаривая на подоконнике пульт дистанционного управления.
По местному каналу как раз передавали новости.
«Как по заказу, - подумал Юрий. - Ну, что у нас там стряслось?»
В глубине души он боялся увидеть репортаж, снятый в охотничьем домике на озере - свеженький, с пылу с жару репортаж, до отказа набитый кровавыми подробностями злодейского убийства.
Ничего подобного он, однако, не увидел. Вместо знакомой панорамы на экране возникла миловидная дикторша, старательно считывавшая с монитора текст информационного сообщения.
- ..журналист Дмитрий Светлов. Коллеги исчезнувшего журналиста подозревают, что к похищению причастны лица, чьи интересы были затронуты в последней публикации Светлова, посвященной предполагаемым злоупотреблениям, которые имели место во время строительства Московской кольцевой автомагистрали…
- Чего-чего? - переспросил Юрий, словно надеялся и впрямь получить ответ. - Какое еще похищение? С ума вы все посходили, что ли?
Не отдавая себе отчет в собственных действиях, он протянул руку и рывком выплеснул в рот водку. Никакого вкуса он так и не почувствовал, но зачем-то затолкал в рот пучок зеленого лука и принялся с хрустом жевать. Этот хруст мешал слушать, и Юрий прибавил громкость.
- ..главный редактор еженедельника “Московский полдень”, где до вчерашнего дня работал Дмитрий Светлов, Игорь Миронов. Вам слово, Игорь.
На экране возникло хмуро-озабоченное лицо Мирона. Съемка происходила в его кабинете, и по положению солнца Юрию показалось, что интервью у Мирона брали часа в два пополудни плюс-минус час, то есть фактически почти сразу после того, как Юрий со Светловым покинули Москву.
- Во-первых, я должен уточнить, - сказал Мирон, подчеркивая каждое свое слово рубящими жестами руки, в которой дымилась сигарета. - Дима Светлов не работал, а работает в нашей редакции. Мне не хотелось бы говорить о нем в прошедшем времени.
- Извините, - сказал корреспондент, плечо которого виднелось в правом углу кадра.
- Далее, - продолжал Мирон, придерживаясь все той же угрюмо-мужественной манеры. - О похищении нам стало известно буквально два часа назад. Нам сообщили об этом по телефону. Позвонили сюда, в редакцию, и какой-то подонок.., простите.., какой-то незнакомый голос сказал, что Светлов похищен и искать его бесполезно. Никаких условий освобождения нашего коллеги похитители не выдвигали. Я думаю, что этот акт предпринят с целью устрашения сотрудников нашей редакции, а также всех, кому дороги свобода слова и другие демократические свободы. Полагаю, что это печальное событие связано с одной из последних публикаций Дмитрия.., возможно, самой последней, где он снова поднял благополучно замятый властями вопрос о хищениях на строительстве МКАД. Видимо, кому-то это очень не нравится. Я должен со всей ответственностью заявить, что, если наш коллега Дмитрий Светлов не будет освобожден в течение ближайших суток, мы опубликуем имеющиеся в нашем распоряжении материалы и списки заинтересованных лиц. Мы не позволим…
Он продолжал что-то говорить, упоминая фамилии Холодова, Листьева и других мучеников за свободу слова, но Юрий перестал его слушать. Поначалу он даже растерялся: как же так? Кто же это так пошутил над нашим Мироном? Если Светлова похитили, то где же, по мнению Мирона, нахожусь я? Или это я его похитил? Гнусный наймит душителей свободы слова Юрий Филатов, в прошлом офицер воздушно-десантных войск, ветеран позорной Афганской кампании, продажный водитель редакционного микроавтобуса… Так, что ли, получается?
С горя он тяпнул еще одну рюмку водки, и в голове у него немного прояснилось. “Эге, - подумал Юрий, - вот это провокация! Статейка-то вышла слабенькая, вот они, значит, и усилили эффект… Первая заповедь “желтого” журналиста: если сенсации нет, создай ее сам. Но каковы стервецы! Интересно, вместе они это придумали или Мирон действует у Светлова за спиной? Ему, Мирону, конечно, было бы проще провернуть это дельце в паре с Димочкой, но тут есть некоторые обстоятельства… Например, мама-психолог. Либо ее нужно было посвятить во все, и тогда она бы наверняка не одобрила своего сыночка, либо не говорить ей вообще ничего, что чревато сердечным приступом. А если прибавить сюда перепуганную до обморока Лидочку, то Димочка наш выглядит порядочной сволочью, чего о нем, в общем-то, не скажешь.
Но Мирон-то каков! Ах, Мирон, Мирон… А что, если он обстряпал все это сам? Удалил Светлова из города - наплел ему что-нибудь про звонки с угрозами, про меры предосторожности, про черта с рогами - и, стоило нам уехать, устроил бучу. А в этом охотничьем домике, между прочим, нет ни радио, ни телевизора, ни даже электричества, так что новостей про себя Светлов не узнает, пока ему их кто-нибудь не расскажет. Телефонная связь с ним есть только у Мирона, а он вряд ли станет раздавать направо и налево Димочкин номерок."
Юрий твердой рукой наполнил рюмку и выпил ее до дна - на сей раз вполне сознательно, стремясь забить отвратительный привкус какой-то тухлятины, появившийся на языке после выступления Мирона. Этот привкус скорее всего был воображаемым, но от этого он не становился приятнее. Закусив, Юрий придвинул к себе телефон, закатил глаза, припоминая последовательность цифр, и стал накручивать на диске номер домашнего телефона Игоря Миронова.

* * *

Поднимаясь в лифте к себе на двенадцатый этаж, Игорь Миронов устало думал о том, что полный беготни и треволнений день уже, казалось бы, завершился, а конца заботам все равно не видно. Полчаса назад он расстался с последним из охочих до жареных новостей коллег из конкурирующего издания. Расставание получилось несколько натянутым, если не сказать больше. По правде говоря, к концу разговора у Мирона сильно чесались кулаки, но он знал, что шакал, изловивший его у дверей редакции, только и ждет чего-нибудь в этом роде: при отсутствии реальных фактов за новость сошла бы и битая рожа корреспондента. За плечом у шакала маячил долговязый тип, державший наготове фотоаппарат, и Мирон сдержался, отделавшись стандартным: “Без комментариев”.
Хуже всего было то, что история с якобы имевшим место похищением Светлова нравилась Мирону даже меньше, чем кому бы то ни было. Впрочем, из всех своих коллег он был единственным, кто знал истинную подоплеку событий. Истинную ли? Чем больше Миронов думал об этом, тем сильнее сомневался в своей осведомленности.
Впрочем, выбора у него не было. Это ему ясно дал понять Владислав Андреевич Школьников во время исторической встречи, состоявшейся утром этого сумасшедшего дня в отдельном кабинете нового дорогого ресторана, который совсем недавно открылся неподалеку от Крымской набережной. Владислав Андреевич был краток, ограничившись передачей инструкций: что сказать, куда и к кому конкретно обратиться, как себя вести, на что можно и на что нельзя намекать. “Что за бред?!” - попытался вспылить Мирон. “Может быть, и бред, - ответил на это Владислав Андреевич, - но я не советую вам забывать, что это моя газета, и в ней будет печататься то, что я сочту нужным в ней напечатать. А с вами или без вас, решайте сами.” Мирон для разнообразия заявил, что контрольный пакет акций вовсе не означает безраздельного права собственности. На это Владислав Андреевич с неподражаемой усмешкой сытого вурдалака посоветовал ему опросить своих сотрудников на предмет наличия у них акций “Московского полдня”. “Сколько?” - похолодев, спросил Мирон. “Девяносто три процента, молодой человек, - ласково ответил Школьников. - Так что либо следуйте моим инструкциям, либо прямо сейчас отправляйтесь искать работу. Ваши вещи вам пришлют."
Это был полный нокаут, и Мирон как бывший боксер отлично это понимал. Ему оставалось только валяться на ринге свистком кверху и ждать, когда его унесут в раздевалку. Старый крокодил крепко взял его за глотку. А он-то, чудак, все тешил себя пустопорожними мечтами, надеясь как-нибудь потихоньку прикупить у коллег побольше акций, чтобы обеспечить себе тыл…
"Да наплевать, - подумал Мирон. - Деньгами старик, судя по всему, не обидит, а Светлов благополучно покормит недельку-другую комаров на озере и вернется к работе отдохнувшим и свежим, в отличие от нас, грешных. Да что там - отдохнувшим! Героем он вернется, главной добычей для всех городских репортеров! И к тому же вернувшись, станет богаче на кругленькую сумму в твердой валюте. Кто же от такого отказывается?
Вот только Филатов… Филатову все известно, и это плохо. Другой бы на его месте радовался случаю подзаработать, а этот носится со своей хваленой совестью как с писаной торбой. Ох, будут еще с ним неприятности! Он из тех недотыкомок, которым надо разжевывать самые очевидные вещи, а они, выслушав все до последнего слова, разводят руками и говорят: «Все равно не понимаю. Это же некрасиво!»."
"Только его мне и не хватало, - с досадой подумал Мирон. - А главное, расскажи кому-нибудь - засмеют ведь! Главный редактор популярной столичной газеты грызет от волнения ногти, мучительно придумывая, как бы ему половчее объясниться с водителем редакционной машины! Школьников, например, этого бы просто не понял. Он - Зевс, громовержец, что ему какой-то там водитель? Впрочем, водитель водителю рознь. Мирон некстати припомнил трудовую книжку Филатова и некоторые странные совпадения записей в этом интересном документе с нашумевшими в свое время событиями. Если верить этим записям, Филатов уже не раз имел дело с “громовержцами” различного калибра, и все они горько пожалели о том, что недооценили этого человека.
И что это нам доказывает? Это нам доказывает, что мы с вами в глубоком дерьме, уважаемый господин главный редактор. Сидим по уши и с каждой минутой погружаемся все глубже."
Впервые с тех пор, как Филатов переступил порог редакции, Игорь Миронов пожалел о том, что взял его на работу. Как все было бы просто, если бы на месте Филатова вдруг снова оказался Веригин! Сунь ему баксов триста, он и заткнется. Ухмыльнется гаденько, словно знает про тебя что-то нехорошее, и пойдет в ближайший шалман пропивать “гонорар”…
Лифт конвульсивно содрогнулся, замер и, немного помедлив, неохотно раздвинул створки двери. Выходя на площадку, Миронов заметил, что чертов механизм опять остановился, не дотянув добрых пяти сантиметров до уровня пола. “По пьяной лавочке споткнешься - костей не соберешь, - подумал Мирон. - А скоро этот самоходный гроб вообще начнет останавливаться так, что пол окажется на уровне груди. Стремянку надо будет с собой возить. А еще набор инструментов и запас продуктов на трое суток…"
Вспомнив про запас продуктов, Мирон поморщился. Мысли упрямо вертелись вокруг Светлова, который потихонечку робинзонил в домике у озера, не зная, что его уже ищет вся московская милиция и целая армия доброхотов, готовых грудью встать на защиту свободы слова. “Ой-ей-ей, - подумал Миронов. - Что за кашу я заварил? Школьникову хорошо, он останется за кулисами, а когда все это, не дай бог, откроется, в кого станут швырять камни? Правильно, в Игоря Миронова. А за что? Он ведь нормальный парень, не вор и не бандит, не мошенник даже. Просто бывают, знаете ли, ситуации, когда деньги важнее принципов. Или это только нам кажется, что важнее… Вот Филатову, например, ничего не кажется. Он с детства знает, что такое хорошо и что такое плохо. А кому же, угадайте, придется с ним объясняться? То-то и оно, что не вам…"
«Надо бы позвонить ему раньше, чем он сам меня найдет, - подумал Миронов, подходя к своей двери и вынимая из кармана ключи. - Нападение - лучший способ защиты. Кто сказал? Суворов? Да нет как будто… Наполеон какой-нибудь или Юлий Цезарь. Вот ведь незадача! Фраза у всех на языке, а кто ее первый родил, вспомнить, хоть убей, не удается. Надо заодно у Филатова про это спросить. Он - человек служивый, должен быть в курсе.»
Внутри квартиры раздалось истеричное электронное курлыканье телефонного аппарата.
- О боги! - с чувством воскликнул Миронов, цитируя любимого писателя. - И ночью, при луне, мне нет покоя!
«Достали, сволочи, - подумал он, ковыряя ключом в замочной скважине. - Кому же это приспичило?»
Телефон прозвонил дважды, а потом начал громко говорить лишенным интонации низким женским голосом, отчетливо произнося цифры. Этот аппарат с автоматическим определителем номера стоял у Миронова уже давно и начал мало-помалу впадать в маразм - путал номера, неверно показывал время и периодически будил Мирона среди ночи, с нарастающей громкостью гнусаво проигрывая первые такты популярной в свое время песни “Здравствуй, Ленинград”. Однако на сей раз номер показался Мирону знакомым, и он заторопился, даже не успев понять, кто именно звонит.
Уже добежав до продолжавшего названивать аппарата и даже протянув руку за трубкой, Мирон замер, внезапно вспомнив, чей номер он только что слышал. Звонил Филатов, а это могло означать только одно: он уже вернулся и, наверное, посмотрел новости. “Упс, - подумал Мирон с сожалением. - Не успел, значит. А может быть, Филатов все-таки ничего не знает? А звонит просто, чтобы сообщить, что задание выполнено, что добрались они до места без приключений и что все в порядке…"
Мирон посмотрел на часы. Почти восемь, и не утра, конечно, а вечера. Если Филатов не устроил себе долгое купание на озере, что на него, в общем-то, не похоже, он должен был вернуться в город несколько часов назад. Значит, знает… И, если так упорно наяривает по телефону, значит, недоволен. Сильно недоволен, надо полагать. Первым делом заорет в трубку: “Это что за фокусы?! Кого это похитили?!”. И что, скажите на милость, ему ответить?
Миронов осторожно, на цыпочках, прокрался мимо телефона в гостиную. Он отлично знал, как при этом выглядел, поскольку лет с двенадцати старательно развивал в себе весьма полезное умение видеть себя со стороны, но смехотворность собственного поведения в данный момент его не слишком смущала: во-первых, он был один, а во-вторых, разве можно было относиться к сложившейся ситуации серьезно? Что такого, собственно, произошло? Подумаешь, небольшая мистификация общественного мнения… Общественному мнению это только на пользу, да и Светлову свежий воздух не повредит. А что касается Филатова, то он сам виноват: надо легче воспринимать подобные вещи, это экономит нервные клетки. И потом, два взрослых интеллигентных человека всегда смогут между собой договориться…
«М-да, - подумал Миронов, открывая бар. - Кто это у нас тут такой интеллигентный?»
Он давно усвоил простую истину, что высшее образование, происхождение и самое что ни на есть хорошее воспитание вовсе не служат гарантией интеллигентности. Внешними признаками - да, но не более того. Настоящих интеллигентов в этой стране выбили в период с семнадцатого по тридцать девятый, а те, что чудом уцелели, давно разбежались по заграницам и там тихо плачут над судьбами России. Современная российская интеллигенция ведет свое происхождение в лучшем случае от так называемой “красной профессуры”, пришедшей в университеты от заводских станков и корабельных орудий, чтобы заполнить бреши, образовавшиеся в результате красного - опять красного, черт бы его побрал! - террора…
Так что насчет своей и Филатова интеллигентности Миронов нисколько не заблуждался. “Пожалуй, - думал он, - в данном случае мой разряд по боксу может пригодиться гораздо больше, чем моя фальшивая интеллигентность. Морду мне, конечно, разворотят, но, по крайней мере, остается шанс погибнуть с честью."
Он вынул из бара начатую бутылку “Тичерз”, щедро плеснул себе в квадратный толстостенный стакан и выпил спиртное залпом, как лекарство. “Хорошо!” - сказал он внезапно севшим голосом и вернулся в прихожую.
Телефон уже угомонился. Черные цифры на зеленовато-сером дисплее показывали время - пятница, двадцать ноль семь. Задумчиво покачивая в левой руке стакан с новой порцией “Тичерз”, Мирон ткнул пальцем в кнопку с изображением восьмиконечной звездочки, похожей на снежинку. На дисплее высветился последний номер, с которого поступил звонок. На всякий случай Мирон сверился с записной книжкой, хотя и без того знал, что это номер домашнего телефона Филатова.
«А хорошо, что я поругался с Виолеттой, - подумал он ни с того ни с сего. - Не хватало здесь этой стервы с ее куриными истериками по любому поводу…»
Он как будто наяву увидел Виолетту в распахнувшемся коротеньком кимоно с драконами и выглядывающей из-под него черной кружевной комбинации. Короткие, крашеные в цвет воронова крыла волосы, как всегда, пребывают в идеальном порядке, огромные, умело подведенные глаза сверкают праведным - а как же, каким же еще! - гневом, красивые губы поджаты… Худые - пожалуй, даже слишком - руки с безупречным маникюром, длинные и стройные - черт, тоже худые! - шершавые от постоянного бритья ноги с выпирающими коленными чашечками и вызывающими острую жалость бедрами, немного длинноватые ступни, неприятно напоминавшие Мирону ласты… Конечно, педикюр - а как же иначе! Ногти на руках и ногах выкрашены черным (иногда синим) лаком, губы - сине-серый перламутр и вдобавок обведены по контуру черным. Женщина-вамп, любительница нетрадиционного секса с элементами садизма, дорогих тряпок и богатых мужчин, паучиха-охотница, обожающая после спаривания подкрепиться собственным партнером…
«Господи, какое счастье, что она наконец-то оставила меня в покое, - подумал Мирон, кладя вспотевшую ладонь на телефонную трубку. - Тут и без нее голова кругом идет. Не хватало еще беседовать с Филатовым, выслушивая ее ядовитые комментарии… Интересно, из кого она пьет кровь в данный момент?»
«Надо же, - подумал он, снимая трубку с аппарата и поднося ее к уху. - Как же это все вышло-то? Я ведь хотел как лучше. Газета была на грани закрытия, людям грозило увольнение, и я бился, как лев, пытаясь хоть что-то спасти. Предложение купить контрольный пакет у большинства собеседников вызывало только горький смех, но я все-таки нашел человека, который помог нам всем остаться на плаву. Вот только способ, которым он это сделал… Великий алхимик все же Владислав Андреевич! Он знает, что самый простой способ сделать что-нибудь непотопляемым заключается в том, чтобы превратить эту самую вещь в дерьмо, которое, как известно, не тонет.”»
Он выпил то, что было в стакане, слушая доносившееся из трубки гудение работающей линии. “Нет, а что «я сделал-то? - снова подумал он. - Что произошло? Ничего такого. А если Филатову что-то не нравится, пусть обратится в службу психологической помощи. Они там для того и сидят, чтобы помогать вот таким типам, которым все на свете не по нутру.»
Окончательно овладев собой, он твердой рукой набрал номер Филатова. Тот ответил сразу же, словно караулил у телефона, дожидаясь звонка.
- Привет, - самым легким тоном, на какой был способен в данный момент, сказал Мирон. - Ну расскажи, как съездили. Я тут пришел домой, а на определителе твой номер. Дай, думаю, звякну. Давай, рассказывай, не томи.
- Да рассказывать особенно нечего, - ответил Филатов. По его тону чувствовалось, что он слегка сбит с толку игривым натиском Мирона. - Дорога, правда.” того… В общем, счет за ремонт “каравеллы” тебе пришлют. Ты уж, будь добр, оплати.
- И большой счет? - поинтересовался Миронов, которому на самом деле было глубоко наплевать на размеры выставленного автосервисом счета.
- Еще не знаю, - честно признался Филатов. - Лично я изо всех сил старался свести его к минимуму, но там такой танкодром… Но это все чепуха. Я тут смотрел телевизор и, знаешь, услышал в новостях довольно странные вещи. Может быть, ты меня просветишь? А то я, честно говоря, ничего не понимаю. Какое еще похищение? Что за бред?
«Слово в слово, - подумал Мирон. - Все-таки большинство людей предсказуемо до тошноты, как будто их еще при рождении запрограммировали, как компьютеры, на определенный тип поведения в той или иной ситуации. Что за бред… Хотел бы я сам понять, что это за бред!»
- Никакого бреда нет, - спокойно соврал он и с досадой посмотрел на пустой стакан в своей левой руке, пытаясь припомнить, когда успел его выхлебать. - Все идет по плану. Это что-то вроде превентивного удара…
- То есть, говоря по-русски, сплошное вранье, - уточнил Филатов.
- Много ты понимаешь, - подпустив в голос немного высокомерия, возразил Мирон. - Тебя бы на мое место… Это тебе, братец, не баранку крутить и не кулаками махать. В этом деле замешаны большие люди, и обращаться с ними надо как с ядовитыми змеями - быстро, решительно и предельно аккуратно. Политика, в общем. Ну ты же меня понимаешь.
- Нет, - сказал Филатов, - не понимаю. “Ну вот, началось! - подумал Мирон. - Не понимает он, видите ли… Точнее, не хочет понять! Он уже разложил все по полочкам, и теперь его с занятых позиций не своротишь…"
- Если честно, - сказал он суховато, - тебе и не нужно ничего понимать. Ты сделал то, о чем тебя просили, заработал приличную сумму в твердой валюте и можешь дальше нянчить свое раненое плечо. Что ты на это скажешь? Филатов немного помолчал.
- Отлично, - сказал он наконец. - Ну а если я, допустим, прямо сейчас пойду в милицию и сообщу дежурному, что знаю, где находится якобы похищенный журналист Дмитрий Светлов? Что ТЫ на это скажешь? Кстати, мне показалось, Светлов тоже не в курсе, что его.., гм.., похитили.
- Старик, - быстро сказал Мирон, - ты, конечно, можешь поступать так, как тебе подсказывает совесть или что там у тебя еще, я не знаю… Честь российского офицера, например. Но зачем? Ты мне можешь объяснить, зачем тебе это нужно?
- Мне звонила Лида Маланьина, - сообщил Филатов. - Она ничего не понимает, плачет и, похоже, подозревает меня в том, что я свел с нашим Димочкой счеты…
- А ты не сводил? - быстро спросил Мирон. Вопрос был задан с единственной целью: хотя бы на время сбить Филатова с избранного им курса.
- А в рыло не хочешь? - грубо отозвался Филатов. - Ты меня не пугай, Мирон…
- Игорь Витальевич, - автоматически поправил его Миронов. - Какой я тебе Мирон?
- Хреновый ты мне Мирон, это точно, - свирепо констатировал Филатов. - Все твои разговоры о политике, о стратегии и тактике гроша ломаного не стоят, потому что Лидочка Маланьина плачет, а что делает мать Светлова, я вообще не представляю. О них ты не подумал, политик доморощенный?
- Лидочка, - с отвращением в голосе повторил Миронов. - Лидочка Маланьина! Ты соображаешь, что ты несешь?! Лидочка плачет! Поплачет и перестанет, тем более что ее красавчик через неделю вернется целым и невредимым, разве что слегка покусанным комарами. Речь идет о судьбе газеты.., о жизни и смерти, черт бы тебя побрал! А ты мне тычешь в нос своей Лидочкой…

Предыдущая страница 11 Следующая страница


Фаянсовый череп 12

- Это потому, что по телефону я тебе ничем другим ткнуть в нос не могу, - многообещающе заявил Филатов. - В общем, мне все это не нравится, и я хочу, чтобы ты об этом знал.
- Ну допустим, я об этом знаю, - устало сказал Миронов. - Ну и что? Что, по-твоему, я должен предпринять?
- Ответ очевиден. Опровергнуть всю эту болтовню. Сказать, что Светлов позвонил откуда-то.., из-за границы, скажем. Отпуск он там проводит, например, или лечится после нервного срыва. А сообщение о том, что его похитили, - просто выходка телефонных хулиганов. Не знаю, Мирон, тебе виднее, что сказать. Ты эту кашу заварил, тебе и расхлебывать.
«Дурак! - подумал о нем Миронов. - Я заварил кашу… Да я просто ложка, которой эту кашу помешивают!»
- Юрик, - сказал он, - давай сделаем вид, что этого дурацкого разговора не было, и начнем с начала. Понимаешь, мне очень надо, чтобы в течение какого-то времени все оставалось так, как оно есть на данный момент. И это нужно не только мне, но и всем нашим ребятам.., и Лидочке Маланьиной в том числе. Сейчас она плачет, потом будет смеяться… Ну согласись, это же не причина, чтобы подвергать риску положение газеты и, между прочим, жизнь Светлова! Я тебя об одном прошу: молчи. Ну ты же военный человек! Неужели трудно недельку подержать язык за зубами? Просто никому ничего не говорить. Да тебя и спрашивать никто не будет. Да, кстати, заскочи завтра утром в редакцию. Я тебе премию выписал, надо в ведомости расписаться, и вообще…
- Неделя, Игорь, - твердо сказал Филатов. - В течение недели я буду молчать, а потом…
- А потом?
- А потом поступлю по собственному усмотрению. Миронов с чувством грохнул трубкой по аппарату, не попал на рычаг, снова поднял трубку и грохнул еще раз. У него было сильнейшее искушение запустить телефоном в стену, но он поборол это желание: аппарат не был виноват в его проблемах.
- Козел! - громко произнес Миронов, имея в виду Филатова. - Сволочь, урод, недоумок… По собственному усмотрению! Откуда оно у тебя, это твое усмотрение, болван?!
Он плюнул и направился к бару за новой порцией “Тичерз”, моля Бога, чтобы до завтра ему больше никто не звонил.

Глава 13

Максим Владимирович Караваев с самого утра чувствовал себя именинником. День выдался пасмурный, небо заволокло тучами, и, судя по всему, вот-вот должен был начаться дождь. Уже успевшие запылиться кроны лип на аллее, которая была видна из окна караваевской кухни, застыли в мертвой неподвижности, а в воздухе нарастало какое-то непонятное напряжение, как это бывает перед грозой. Все вокруг будто ждало чего-то, и это странное состояние природы было созвучно тому, что чувствовал бывший, подполковник внешней разведки Караваев.
Он сидел у стола на кухне, смотрел в окно, курил и пил крепкий чай без сахара. Трубка радиотелефона лежала рядом с пепельницей, а на расстеленной здесь же газете были разложены детали пистолета, который Караваев чистил перед тем, как решил выпить чая. Руки у Караваева были испачканы оружейным маслом, и он ощущал его запах каждый раз, когда подносил чашку ко рту. Этот запах успокаивал, как привет из прошлого. Подполковник любил чистить оружие: эта процедура позволяла занять руки, оставляя голову свободной.
Однокомнатная квартира, в которой после развода обитал бывший подполковник, напоминала временное пристанище кочевника, который не намерен оставаться здесь надолго. Она насквозь провоняла табачищем, а ее обстановка была подобрана таким образом, чтобы обеспечивать необходимый минимум бытовых удобств и не обременять хозяина при внезапном переезде: ее можно было погрузить в машину в течение получаса, а можно было просто бросить, как ненужный хлам, каковым она, в сущности, и являлась.
Караваев допил чай, поставил чашку в раковину и, вернувшись за стол, стал не спеша собирать пистолет, протирая каждую деталь кусочком чистой ветоши перед тем, как поставить ее на место. При этом он время от времени посматривал то на часы, то на лежавший рядом с пепельницей телефон, гадая, когда же сработает подведенная им мина.
Когда он закончил сборку и ладонью загнал на место обойму, за окном пошел дождь. Первые крупные капли упали на сухой серый асфальт, оставив на нем темные расплывающиеся пятна, зашелестели в пыльных кронах лип, застучали по жестяному карнизу окна. Через минуту дождь лупил уже в полную силу, разгоняя запоздалых прохожих. Сквозь открытую форточку в кухню залетала водяная пыль и тянуло мокрой свежестью. Где-то далеко, за видневшимися на горизонте новостройками, полыхнула голубовато-белая зарница, и через основательный промежуток времени до Караваева докатился отдаленный раскат грома: гроза прошла стороной, лишь крылом задев дом подполковника.
Лежавшая на столе трубка издала негромкую электронную трель. Караваев усмехнулся углом тонкогубого рта: он ждал этого звонка, и звонок последовал вовремя - ну, может быть, минут на десять-пятнадцать позже, чем он думал. Это время, видимо, понадобилось уважаемому Вадиму Александровичу на то, чтобы хоть немного собраться с мыслями.
- Караваев слушает, - негромко сказал он в трубку.
- Ты! - заорала трубка голосом Севрука. Этот вопль был таким громким, что Караваев вынужден был отвести трубку от уха на несколько сантиметров. - Ты, урод! Ты говорил мне, что все под контролем! И что теперь?!
- Доброе утро, Вадик, - сказал Караваев. - Я что-то не пойму, о чем, собственно, речь? Что-то случилось?
- Что-то случилось! - передразнил его Сев-рук. - Все случилось, понял? Все, что могло произойти, произошло! И даже больше!
«Как тебя разбирает, - подумал Караваев. - Припекло, значит. Ничего, еще не так припечет, дай только срок.»
- Подожди, - сказал он, - не ори. Постарайся успокоиться и объясни толком, в чем дело.
- Ты мне еще будешь указывать, когда орать, а когда не орать?! Посмотрел бы я, как бы ты запел на моем месте! Я получил повестку, ясно?
- Повестку? - очень натурально удивился Караваев. - Какую еще повестку? Куда?
- В армию, болван! - рявкнул Севрук. - В прокуратуру, мать твою, к следователю, вот куда!
- Так, - озабоченно сказал Караваев. - А вот это мне уже не нравится. Там не написано, по какому вопросу?
- Там написано коротко и ясно: явиться для допроса. Вот как там написано. Вот тебе и шантаж, вот тебе и…
- Тише, тише, - перебил его Караваев. - Возьми себя в руки. Все и без того паршиво, не надо усугублять…
- Усугублять! Тут нечего усугублять. Хуже того, что уже есть, все равно не будет. Ты хоть знаешь, что какая-то сволочь очистила все мои счета, кроме разве что текущего счета фирмы? Я нищий, на меня положила глаз прокуратура, а ты мне советуешь не усугублять!
Караваев помолчал несколько секунд, делая вид, что думает. На самом деле думать ему было не о чем: все шло именно так, как он спланировал, без единого отклонения. Даже реплики Севрука звучали так, будто он читал их по бумажке, написанной Караваевым.
- Ты говоришь, счета оголены? - глубокомысленно переспросил подполковник, подпустив в голос немного озабоченности и тревоги.
- Выкачаны досуха. От них остались только номера, и ничего больше. С меня сняли штаны, а я и не заметил.
- М-да… Это мог сделать только один человек. Ты знаешь, о ком я говорю. Думаю, что повестка - тоже его рук дело.
- Но зачем, черт подери?! Какой во всем этом смысл?
- Это же очевидно. - Караваев заговорил нарочито размеренно и сухо, будто доказывая теорему. - Доброхот, который прислал тебе ту бандероль, по всей видимости, решил не связываться с тобой и обратился напрямую к дядюшке. Ну а остальное элементарно. Заплатил наш Владик или нет, для тебя не имеет значения. Главное, что он оперативно выкачал из тебя денежки и сдал тебя прокуратуре. Таким образом, он и при деньгах и, как говорится, весь в белом: выявил злоупотребление и пресек его, передав виновного в руки закона. Кстати, то, что произошло с твоими счетами, может означать только одно: в твоем ближайшем окружении сидит человек Владика. Впрочем, это уже не важно. Когда ты должен явиться в прокуратуру?
- В понедельник, к десяти ноль-ноль.
- Сегодня у нас суббота… Что ж, до понедельника ты успеешь убежать на край света и даже дальше. Извини, но другого выхода я не вижу.
- Ты что, не понял? У меня нет денег, и все визы в паспорте просрочены.
- Ну, это поправимо, - сказал Караваев. Голос его по-прежнему звучал озабоченно, но тонкие губы кривила холодная усмешка.
- Поправимо… Черт, надо было давно убрать этого старого борова!
- Я тебя предупреждал, что с ним шутки плохи. Впрочем, теперь это уже не имеет значения.
- Еще как имеет! Ты что же думаешь, я ему это так оставлю? Ладно, пускай я в заднице, но и он не будет на мои денежки жировать! Если ты не захочешь мне помочь, я сделаю это сам.
- И сядешь годиков этак на двадцать. Не думаю, что это разумно. Но, если хочешь, я мог бы это организовать.
- Ха! А зачем это ТЕБЕ?
- Затем, что он мне надоел. Затем, что я к тебе неплохо отношусь. И наконец, затем, что ты сейчас в таком положении, когда люди платят, не торгуясь. Все эти банковские счета на предъявителя - скользкая штука. Очистив один счет, можно очистить и другой. Главное - узнать номер. Это я возьму на себя. А ты…
- Ну?
- А ты затаись, ляг на дно и жди.
Севрук помолчал. Караваеву казалось, что он слышит, как скрипят от напряженной работы заплывшие жиром извилины этого проходимца.
- Допустим, - выдавил он наконец из себя. - И сколько это будет мне стоить?
- Пятьдесят процентов, - сказал Караваев.
- Что?!
- Пятьдесят процентов всей суммы, - спокойно повторил подполковник. - Согласись, половина все-таки лучше, чем ничего. И уж наверняка лучше тюремной баланды. У тебя нет выбора, Вадик. Думаю, ты это понимаешь. Если дело выгорит, то половины этой суммы тебе хватит на всю оставшуюся жизнь. Купишь себе новые документы, откроешь дело где-нибудь за границей и забудешь все это, как страшный сон. Ну как, по рукам?
- Кровосос, - с отвращением сказал Севрук. - Стервятник… Ладно, договорились.
- Тогда исчезни, - уже другим, напористым тоном проговорил Караваев. - Ничего не делай, никому не звони - просто бери ноги в руки и убирайся из города. Прямо сейчас, сию минуту. Мне очень не нравится, что Владислав Андреевич не поставил меня в известность о своих намерениях. Похоже, он перестает мне доверять, а в такой ситуации от него можно ждать чего угодно. Будь осторожен и проверь, нет ли за тобой хвоста. Желаю удачи.
Прервав связь, он немедленно набрал номер мобильного телефона Школьникова и, пока в трубке тянулись длинные гудки, прикурил сигарету от окурка предыдущей.
- Владислав Андреевич, - быстро заговорил он, когда Школьников ответил, - ситуация выходит из-под контроля. Севрук узнал, что кто-то выкачал все деньги с его секретных счетов. Он рвет и мечет. Мне стало известно, что он ищет специалиста для выполнения какой-то грязной работы. Он хочет вас убрать, Владислав Андреевич.
- Как ты это узнал? - спокойно спросил Школьников.
«Да, - подумал Караваев, - это тебе не Вадик. - Ни паники, ни крика… И вопрос хорош. Не в бровь, а в глаз. Старик смотрит прямо в корень, надо отдать ему должное.»
- По своим каналам, - ответил он.
- Да? Уж не ты ли тот специалист, которого собирается нанять мой племянничек?
- Увы, нет. По-моему, он мне больше не доверяет. Мне кажется, он подозревает, что я приложил руку к истории со счетами. Не удивлюсь, если он закажет и меня.
Школьников вздохнул - протяжно, совсем по-стариковски.
«Чертов клоун, - подумал Караваев, услышав этот вздох. - Кого ты собрался провести? Уж я-то тебя знаю как облупленного! Ты молодым еще фору дашь, и нечего вздыхать. Давай, давай, высказывайся по делу!»
- Что ж, - помедлив, сказал Владислав Андреевич, - чего-то в этом роде следовало ожидать. По-моему, вывод очевиден. Нужно как-то уладить эту неприятную историю, Максик, и я вижу только один способ это сделать. Думаю, ввиду чрезвычайных обстоятельств следует увеличить твой обычный гонорар - ну, скажем, на сто процентов. Тебя устраивает такое предложение?
- Вполне, - ответил Караваев. - Детали, как всегда, на мое усмотрение?
- Разумеется, - сказал Школьников таким тоном, словно речь шла о том, чтобы накопать червей для предстоящей рыбалки. - Да, и еще одно… Ты новости смотрел? Репортаж о похищении журналиста видел? Понял, о ком речь?
- Думаю, да, - сказал Караваев. - Не повезло парню. Похитители редко оставляют своих пленников в живых. Особенно когда речь идет о политике и больших деньгах.
- Вот именно. Думаю, он больше не жилец, как это ни прискорбно.
- Мне тоже так кажется, - с притворным вздохом согласился Караваев. - Жаль парня, но после его разоблачительной статьи этого следовало ожидать.
- Увы. Дразнить сильных мира сего - опасное занятие. Печально это все, Максик. Грустно… В общем, действуй. И не тяни, пожалуйста, дело срочное.
- Естественно, - сказал Караваев. Он с удовольствием докурил сигарету, стоя у окна и глядя на дождь, который уже пошел на убыль. Вон и прохожие появились - натянутые на головы плащи, раскрытые мокрые зонтики, забрызганные грязью ноги…
"Все по плану, - размышлял Караваев. - Все идет как надо. Так, как должно быть. Нужно еще немного поработать, а потом станет по-настоящему хорошо - там, у теплого моря, на мраморной террасе, где почти не бывает дождей и круглый год светит солнце. С повесткой я здорово придумал. Бумажка получилась лучше настоящей, ей-богу. Теперь Вадик минуты лишней в Москве не задержится. Небось уже гонит из города во весь дух, недоумок. Пускай себе гонит, все равно далеко не уйдет.
И старик тоже молодец. Акцию с журналистом он спланировал профессионально, остается лишь довести дело до конца. И мы его доведем, вот только внесем некоторые коррективы в разработанный Владиком план. Коррективы мелкие, но это как при стрельбе на большую дистанцию: отклонение ствола на долю миллиметра дает погрешность в десятки сантиметров, а то и метров. Или как у Рея Брэдбери: раздавил путешественник во времени какую-то доисторическую козявку, вернулся домой, а там - фашистская диктатура…"
Он сунул окурок в пепельницу, посмотрел на часы и подошел к высоченному, сиявшему первозданной белизной холодильнику “Стинол” - единственной красивой и дорогой вещи во всем доме, если не считать японского телевизора, который украшал собой гостиную. Там, в холодильнике, в самой глубине, за батареей пивных жестянок и банок с рыбными консервами, лежала пластиковая коробочка, которую Караваев именовал своей аптечкой. В аптечке хранился набор препаратов в ампулах и таблетках, которым при желании можно было отправить на тот свет или усыпить на долгое время человек сорок. Подполковник поковырялся в аптечке согнутым пальцем, что-то бормоча себе под нос, выбрал ампулу с бесцветной жидкостью, положил ее в нагрудный карман рубашки и спрятал аптечку на место. Закрыв холодильник, он убрал в тайник лежавший на столе пистолет, снова бросил озабоченный взгляд на часы и стал искать ключи от машины. Сегодня была суббота, и через несколько часов Школьников, по обыкновению, должен отправиться на дачу. Максиму Караваеву было просто необходимо побывать там до появления хозяина, чтобы задуманный им план удался.

* * *

С утра погода испортилась, и, как назло, снова разболелось плечо. Юрий лежал в постели до последнего, но в конце концов все-таки встал, выпил кофе, умылся и, посмотрев в окно, твердо решил, что проведет этот день, валяясь на диване перед телевизором. Идти никуда не хотелось, плечо ныло, в голову все время лезли неприятные мысли о Светлове. Мирон вел какую-то странную игру, и Юрий с тоской подумал, что его работа в редакции, судя по всему, близится к концу. Даже если он не станет больше высказывать свое мнение по поводу затеянных Мироном махинаций, тот вряд ли забудет имевшую место размолвку. Отношения будут ухудшаться, пока окончательно не испортятся. А если водитель редакционной машины не уживается с главным редактором, не надо долго гадать, кому из двоих придется искать себе новое рабочее место.
"Ну и черт с ним, - решил он. - Подумаешь, потеря! Видно, мне на роду написано мотаться с места на место, нигде подолгу не задерживаясь. Кончатся листки в трудовой книжке, тогда и подумаем о том, чтобы сменить образ жизни. Непрерывный трудовой стаж - не такая важная штука, чтобы из-за нее всю жизнь жрать дерьмо и улыбаться. Кто-то считает иначе, а я к такой “диете” не приучен…
Напиться, что ли? Так ведь неловко как-то - прямо с утра, не успев глаза как следует продрать. И потом, пьянствовать только потому, что тебя не устраивает поведение твоего начальника, - очень скользкий путь. Оглянуться не успеешь, как загремишь на принудительное лечение. Да я ведь принял твердое решение никуда сегодня не выходить."
«Нет худа без добра, - решил он. - Что там по телевизору?»
По телевизору показывали очередной бразильский сериал. Юрий быстро переключил программу и стал смотреть какой-то вестерн. После вестерна он соорудил себе гигантский бутерброд с ветчиной, нашел боевик с Арнольдом Шварценеггером и стал бездельничать дальше. Это оказалось увлекательным занятием, и Юрий не заметил, как прикончил купленный два дня назад килограмм ветчины и три четверти буханки бородинского хлеба.
Потом начались новости, и Юрий снова переключил канал, чтобы не слушать отчета о ходе поисков похищенного какими-то негодяями журналиста Светлова. У него мелькнула мысль выключить телефон, но он не отважился на такой решительный поступок: что-то подсказывало ему, что ситуация может измениться, и он не хотел упустить момент.
Но телефон молчал, как кусок полированного камня. Юрий подумал, что неделя, данная им Мирону, пожалуй, слишком большой срок. А впрочем, решил он, мне-то какое дело? Ну посидит Дима недельку на свежем воздухе, поправится, отдохнет. Да и Лидочка Маланьина неделю как-нибудь выдержит. Зато сколько будет радости, когда ее ненаглядный вернется! И потом, Мирон наверняка что-нибудь придумает, чтобы она не убивалась. Может быть, даже шепнет ей на ушко пару слов. В конце концов, не такая уж это тайна. Что он там плел насчет угрозы жизни Светлова и существованию газеты, пусть остается на его совести. Как-то с трудом в это верится, если честно. Какая там, к черту, угроза? Кому они нужны, эти борзописцы? Тоже мне, потрясатели умов, непримиримые борцы за свободу слова и соблюдение прав человека…
Юрий выбросил из головы редакционные дела и сосредоточился на телевизоре. Результат не замедлил сказаться: через час Юрий почувствовал, что у него слипаются глаза. Боль в плече к этому времени утихла, на диване было мягко и уютно. Юрий перестал сопротивляться и задремал под убаюкивающее бормотание включенного телевизора, успев подумать, что денек получился еще тот - пустой и совершенно никчемный.
Видимо, под влиянием недавнего разговора со Светловым ему приснилась какая-то чепуха: будто бы он снова курсант и должен совершить ночной прыжок с парашютом на лес, а вместо парашюта у него на плечах легкомысленный туристский рюкзачок ярко-оранжевого цвета, набитый почему-то тугими пачками газет. Но это бы еще полбеды; опустив глаза, Юрий замечает, что на груди у него вместо привычного “Калашникова” болтается на узеньком ремешке пластмассовый игрушечный автомат с лампочкой в стволе и надписью “Огонек” на голубом корпусе. “Обалдели вы все, что ли? - с обидой говорит он инструктору. - Я вам не клоун, чтобы в таком виде прыгать.” Инструктор поворачивает голову, и Юрий видит лицо Мирона. “Ничего, старик, - говорит Мирон, - положись на меня. Так надо, понял? Главное, когда приземлишься, не забудь раздать газеты. Это экстренный выпуск. И хватит болтать. Приготовиться!"
Над люком вспыхивает и начинает ритмично мигать световое табло, сигнализирующее о том, что самолет вошел в район выброса десанта. Одновременно с табло включается звуковая сигнализация. Юрий пытается спорить с Мироном, доказывая, что прыгать с такой экипировкой несерьезно, но проклятый звонок дребезжит так громко, что он не слышит собственного голоса, а Мирон хватает его за плечо и тащит к открытому люку, норовя выбросить строптивого курсанта из самолета пинком под зад-Юрий проснулся, но звонок не замолчал. Пронзительные трели казались продолжением дурацкого сна, и прошло несколько секунд, прежде чем до Юрия дошло, что он уже не спит. Он скатился с дивана и бросился в прихожую, но на полпути затормозил и снял телефонную трубку.
В голове у него еще изрядно шумело, и спросонья он не сразу разобрал, кто звонит. Голос был знакомый, но вот чей?
- Пардон, - пробормотал Юрий в трубку. - Это кто, собственно?
- Светлов, - ответила трубка.
- А, - сказал Юрий, - похищенный… Привет.
- Кто, кто? - удивился Светлов. - Какой еще похищенный?
- А ты не в курсе, что ли? Тебя же враги гласности похитили. Тебе Мирон разве ничего про это не говорил?
- На что-то в этом роде он намекал, но я решил, что он просто демонстрирует образность мышления… Черт, ты серьезно?
- Да уж куда серьезнее. Ищут пожарные, ищет милиция, ищут прохожие в нашей столице… Тут такой содом творится, что у меня голова кругом идет. Удивляюсь, как это Мирон разрешил тебе взять с собой телефон.
- Можно подумать, его кто-то спрашивал. Слушай, это чушь какая-то. А за каким чертом я тогда тащил с собой машинку? Он же велел мне над статьей работать, а какая может быть статья, если меня похитили?
- Ну как это “какая”? - возразил Юрий. - “Репортаж с петлей на шее”, что-нибудь в этом роде.
- Вот козел, - сказал Светлов, имея в виду Мирона. - Ну и что я теперь должен делать? Слушай, мама же, наверное, с ума сходит!
- Насчет мамы не знаю, а вот Лидочка действительно.., гм…
- Черт, надо им позвонить! Хотя… Мирон с меня за это голову снимет. Если я позвоню Лидочке, он сразу догадается. Она же притворяться не умеет, у нее на лице все написано. А мама, чего доброго, помчится в редакцию отношения выяснять… Вот гад!
- Да, - сказал Юрий, - положеньице. Ты, собственно, зачем звонишь? Уже соскучился?
- Соскучился - не то слово. Тихо тут как в могиле, только сосны шумят да вода плещет. Как там у вас с погодой?
- Дождик, - сказал Юрий. - Даже, кажется, гроза, но где-то в стороне.
- И у меня дождик, - со вздохом сообщил Светлов. - Скука смертная! Слушай, ты когда здесь будешь?
- Не знаю, - честно ответил Юрий. - От Мирона на этот счет никаких распоряжений не поступало. А что, у тебя уже жратва кончилась?
- С провиантом полный порядок, - с деланной бодростью отрапортовал Светлов. - Тут, понимаешь, такая странная штука… Хотел я вечером камин затопить - сыро тут, промозгло… Камин - зверюга, быка можно зажарить, дров завались, а колоть их нечем. Все облазил, а топора не нашел. Ножей, кстати, тоже нет - ни одного. Ну, нож-то у меня с собой. Плохонький, перочинный, но все-таки… Однако дрова им колоть как-то.., несподручно, в общем. Странный какой-то дом. Посуда вся на местах, в шкафу, как положено, крупа, консервы, макароны, вилки-ложки тоже тут.., даже водка есть, целый ящик. А топора нету. Дичь какая-то.
- Действительно, дичь, - задумчиво сказал Юрий. Он еще не понимал, в чем дело, но остатки сна как рукой сняло, и знакомая тревога снова начала подниматься со дна души, как потревоженный неосторожным движением мутный осадок. - Значит, говоришь, топор тебе нужен…
- Да ладно, - сказал Светлов. - Не поедешь же ты на ночь глядя в эту чертову глухомань из-за какого-то топора. Это я так, на всякий случай. Вдруг, думаю, визит намечается, так пускай бы заодно и топор…
- Ясно, - сказал Юрий. - Подумаем, чем тебе помочь. У меня, по-моему, где-то был туристский топорик. Много дров им не наколешь, так ведь тебе там не зимовать.
- Надеюсь, - сказал Светлов. - Слушай, а что Мирон говорит? Долго мне числиться в похищенных?
- Он взял с меня слово, что я буду молчать ровно неделю, - сказал Юрий. - Но мне почему-то показалось, что он сам толком не знает, как будет выпутываться из своего вранья.
- Козел, - повторил Светлов. - Ну ладно, будь здоров.
- Не вешай нос, робинзон, - сказал Юрий. - Звони, если что.
- Договорились, - сказал Светлов и отключился.
«Бред какой-то, - подумал Юрий, кладя трубку. - Если хозяин так боится воров, что увозит с собой топор, то зачем он, в таком случае, оставляет в доме продукты и даже водку? Или все это завезли специально к приезду Светлова, а про топор и ножи просто забыли в спешке? Интересно, о чем они думали, когда ставили в кладовую ящик водки? На кого рассчитывали? Да ну их к черту, надоело…»
Он пошел на кухню и, дойдя до холодильника, вспомнил, что ни ветчины, ни хлеба в доме не осталось. Без ветчины он бы как-нибудь обошелся, но вот без хлеба… Есть без хлеба Юрий не привык, из чего следовал вывод, что надо идти в магазин.
Юрий поскреб ногтями живот под майкой, зевнул и нерешительно потоптался на месте. Идти или не идти? С одной стороны, как будто лень, а с другой - надо. Не сидеть же до завтра без хлеба только потому, что с утра решил проторчать весь день дома! Правда, до завтра осталось всего ничего, но есть-то хочется уже сегодня!
Телевизор в комнате продолжал бормотать - кажется, опять передавали новости. Юрий выглянул из кухни и увидел на экране знакомый подъезд здания, в котором размещалась редакция “Московского полдня”. Услышать, о чем шла речь, он не успел: картинка сменилась, и сексапильная брюнетка, приняв соблазнительную позу, принялась нежно водить указкой по метеорологической карте, предсказывая переменную облачность и кратковременные осадки.
Юрий подошел к телевизору и вывернул ручку регулятора громкости влево до щелчка. Изображение мигнуло и погасло, оставив после себя яркую звездочку в центре экрана, свидетельствовавшую о том, что кинескоп готовится отдать богу душу.
Он присел у стола в кухне, придвинул к себе фарфоровую пепельницу в виде синей рыбины с широко разинутым ртом и золотыми плавниками и закурил. Увы, голод от этого не прошел, а, наоборот, усилился. Смутная тревога не проходила.
«А может, это у меня с голодухи, - подумал он рассеянно. - Бывает же так: мечешься, места себе не находишь, а пожевал чего-нибудь - глядишь, и успокоился…»
«Странно, - подумал он, - зачем, в самом деле, Мирону понадобилось заказывать статью, которую он заведомо не собирался публиковать? Или собирался? Да нет, если бы собирался, то не стал бы затевать эту мистификацию с похищением. А Светлов продолжает писать, и гонорарчик ему платить придется. Мирон не может этого не понимать. Тогда какого черта он крутит?..»
Он представил себе Светлова, который сидит и от нечего делать барабанит на пишущей машинке, а вокруг на десять километров ни одной живой души. Даже топор не у кого попросить…
Юрий медленно встал, не донеся до губ сигарету. Так же медленно он затолкал окурок в рот фарфоровой рыбины и вышел из кухни, ступая так осторожно, словно боялся расплескать что-то невидимое. В комнате ему удалось взять себя в руки, и он перестал красться, как идущий по тропе войны индеец. В ванной он пустил из крана холодную воду, поплескал себе в лицо, чтобы окончательно проснуться, и некоторое время стоял, уставившись на свое отражение в старом потемневшем зеркале, которое висело над умывальником.
То, что пришло ему в голову, было также чудовищно, как и обыденно. Помнится, не то в конце зимы, не то в начале весны по телевидению много говорили об одном провинциальном тележурналисте, которого якобы похитили герои одного из его острых репортажей. Журналист вскорости обнаружился в номере местной гостиницы, где он жил под чужой фамилией, и долго разводил руками, удивляясь, кому это пришла в голову мысль о том, что его похитили. Давая интервью по этому поводу, министр внутренних дел фактически прямым текстом заявил, что этого дурака спасло только чудо. Следующим шагом в задуманной неизвестно кем провокации должна была стать смерть “похищенного” журналиста - естественно, от рук противников свободы слова…
Юрий заметил, что в раковину все еще хлещет ледяная вода, и закрутил кран. “Глупости, - подумал он. - Во-первых, это уже было. Было, прогремело на всю страну и потухло. Но именно потому прогремело и именно потому потухло, что не удалось. А задумано было с размахом! Сначала статья, потом похищение, а потом в придорожной канаве находят труп с пулей в голове и со связанными за спиной руками, и всей общественности становится ясно, кто и зачем это сделал. Сомнения, которые придут в голову самым умным и подозрительным представителям этой самой общественности, не смогут перевесить груза тщательно подготовленных улик. Сомнительно, конечно, чтобы в результате такой провокации кого-то из сидящих в правительстве Москвы чиновников отдали под суд, но скандал все равно получится грандиозный. И между прочим, очень полезный для рейтинга “Московского полдня” и личного благосостояния Мирона. Хотя это так, мелкий побочный эффект… Не хотелось бы думать, что все это затеял Мирон с целью поднятия рейтинга."
«Стоп, - сказал себе Филатов. - Стоп-стоп-стоп! Не гони, приятель, не беги впереди паровоза. Теоретик из тебя сам знаешь какой. Особенно когда время поджимает. Нафантазировать разных ужасов может любой дурак, а вот как, интересно, ты будешь выглядеть, когда вынесешь свои фантазии на суд общественности? Дураком ты будешь выглядеть скорее всего. Истеричным дураком, насмотревшимся телевизора и принявшим все, о чем там лопочут, за чистую монету. Общественность будет по полу кататься, задыхаясь от смеха…»

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

"Хорошо, - сказал он себе. - Бог с ней, с общественностью, забудем о ней. Можно также на время забыть о моих теориях. В конце концов, наилучшим доказательством моей правоты послужил бы труп Светлова, а мне что-то совсем не хочется, чтобы моя правота была доказана подобным образом. Я ведь действительно не теоретик, а грубый практик. Ну-с, а что я могу сделать в данной ситуации именно как практик?
Например, поехать к Мирону, поломать немного мебели, набить ему морду и попытаться убедить его в том, что он поступает непорядочно. Так ведь он и сам об этом прекрасно знает, и вряд ли мои аргументы перевесят ту сумму, которую Мирону заплатили за всю эту историю.., если, конечно, я прав и какая-то история была. И потом, Мирон - бывший боксер-тяжеловес, а у меня - чертово порезанное плечо. Так что еще неизвестно, кто кому набьет морду. Нет, это не выход. Ну а если по-другому? Мирону нужно что? Мирону нужно, чтобы никто не знал, где Светлов, а тот, кто знает - в данном случае это я, - помалкивал в тряпочку. А Светлову на озере скучно, и дрова колоть нечем. Рубить, колоть и резать… А вилки и ложки - слабоватое оружие против тех, кто придет в домик на озере, чтобы довести дело до конца. Вот так-то. А теперь предположим, что Светлов оттуда тихо исчезает и поселяется.., где? Да хотя бы прямо вот тут, в этой самой квартире, на диванчике. Что от этого меняется? Да ничего! Никто по-прежнему не знает, куда он подевался, я по-прежнему изображаю из себя глухонемого, и не надо никуда бежать, ломать мебель, бить морды и выставлять себя на посмешище. А если кому-то и вправду интересно выпустить из Димочки кишки, то узнать, где он прячется, можно будет только через меня. И уж тогда-то я точно что-нибудь сломаю!"
«Ну и как тебе это? - мысленно обратился он к своему отражению в зеркале. - Довольно изящно. Только надо пошевеливать задницей, пока кто-нибудь меня не обскакал.»
Выйдя из ванной, он ненадолго остановился возле телефонного аппарата, думая, не позвонить ли для начала Мирону, но потом махнул рукой. “В самом деле, - подумал он, - что я ему скажу? И главное, что он мне ответит? Он в любом случае скажет, что я свихнулся. Если он ничего не знает (что маловероятно), то он решит, что у меня не все дома. А если он действительно в этом замешан, то обозвать меня идиотом и поднять на смех ему сам Бог велел. Так что нечего ему звонить, нечего."
Один из двух существовавших в природе ключей от редакционной “каравеллы” висел у Юрия на том же кольце, что и ключи от квартиры. Машина, если на ней никто не колесил по Москве, должна была стоять на стоянке в трех кварталах от редакции. “Бедный драндулет, - подумал Юрий, натягивая кроссовки. - Ночью на той дороге ему достанется даже сильнее, чем днем. Ничего. Машина - не человек, ее починить легко. А счет - Мирону, пусть платит. Похоже, скоро ему за многое придется платить."

Глава 14

Сказать, что, готовясь покинуть Москву, Вадим Севрук был совершенно спокоен, значило бы покривить душой. В подобной ситуации спокойным мог оставаться разве что покойник или клинический дебил, - дебил в самом прямом, медицинском смысле слова. Вадим Севрук дебилом не был. Не был он и покойником, по крайней мере пока, и собирался сделать все, чтобы такое положение вещей сохранилось как можно дольше.
Разумеется, он был испуган, крайне раздосадован и, прямо скажем, чертовски зол на своего дядюшку, который оказался намного хитрее, чем можно было предположить. Старый боров провел его как мальчишку, отдав с пустыми карманами на растерзание прокуратуре, прессе и вообще всем, кому не лень поупражняться в затаптывании человека в грязь. Но при всех своих недостатках Вадим Александрович Севрук был неглуп и отлично знал, что, пока человек жив, его судьба остается в его собственных руках. Все на свете поправимо, кроме смерти. Бизнес - это азартная игра без правил, в которой нужно уметь проигрывать, но всегда остается шанс отыграться.
Помимо всего прочего, ситуация, в которой оказался Вадим Севрук, была для него не нова. Однажды ему уже пришлось бежать через всю страну, спасая даже не деньги, а собственную шкуру. Тогда все обошлось более или менее благополучно, и теперь, когда речь шла о сумме, многократно превышавшей все, о чем он когда-либо мечтал, Вадим Севрук собирался превзойти самого себя в стремлении выжить и вернуть деньги.
Поэтому, закончив телефонный разговор с Караваевым, он не стал бушевать, ломать мебель и кричать на секретаршу. Спускать пар подобным образом можно было, когда речь шла о мелких неприятностях, но теперь на кону стояла его собственная жизнь, и Вадим Севрук не собирался терять время.
Очень спокойно он открыл сейф и выгреб оттуда всю наличность - что-то около ста тысяч долларов и примерно половину этой суммы рублями. Небрежно свалив деньги в плоский пластмассовый кейс, он защелкнул кодовые замки, закурил и ленивой походочкой человека, которому совершенно некуда спешить, покинул кабинет, чтобы больше никогда туда не вернуться.
Дрессированная сучка в приемной лишь молча кивнула в ответ на его небрежное: “Я на объект, вернусь после обеда”. Шагая по длинному коридору с лепным потолком в сторону лифта, Севрук так вошел в роль, что чуть было не начал насвистывать, но вовремя спохватился.
Джип стоял на стоянке перед зданием - огромный, черный, пупырчатый от осевших на полированном металле мелких капель дождя. Из-за них лобовое стекло казалось матовым, как плафон люстры или окошко в сортире. Где-то далеко громыхнул гром. Севрук подумал, что мокрый асфальт ему сейчас абсолютно ни к чему, но, с другой стороны, дождь в дорогу - хорошая примета.
Он сел в машину, завел двигатель и включил “дворники”. Под их мерный шорох и постукивание Вадим вывел машину со стоянки и притормозил, решая, куда податься.
Здоровенный, вызывающе черный японский джип умнее всего было бы бросить и уехать из города на первом же подвернувшемся под руку поезде. В течение нескольких секунд Севрук обдумывал эту идею и решил, что расстаться с машиной никогда не поздно. До времени, указанного в полученной с утренней почтой повестке, у него оставалось еще почти двое суток, в течение которых у милиции не возникнет к нему никаких вопросов. На хорошей машине за двое суток можно уехать в места, где ему ничто не будет угрожать. И потом, купленный за двадцать пять тысяч джип можно было по-быстрому толкнуть перекупщикам тысяч за десять-двенадцать - уж кто-кто, а Вадим Севрук в таких вещах разбирался получше многих. А десять штукарей на дороге не валяются. Попробуй заработай такие бабки! Нет, бросать машину рано, тем более что в данный момент никакой непосредственной угрозы жизни не было.
Сидя в мерно вибрирующей машине и задумчиво барабаня пальцами по обтянутому мягкой резиной рулю, Вадим Севрук вдруг ухмыльнулся. Казалось бы, ничего веселого в его жизни в данный момент не происходило, да и перспективы на ближайшее время были, мягко выражаясь, так себе. И тем не менее он уже давно не ощущал себя таким молодым, полным энергии, веселым и бесшабашным, как в эту минуту. У него было почти два дня форы, деньги - все, что удалось унести в клюве, - лежали на соседнем сиденье в плоском пластиковом кейсе, а впереди - полная приключений, совершенно свободная жизнь под новым именем, с новыми документами и новой биографией. Денег было не так уж мало; отправляясь в Москву из Владивостока, он и мечтать не мог о такой сумме. Его тогдашний долг, за который Вадима мечтали закопать кореша, составлял едва ли пятую часть той суммы, которая сейчас была при нем. Смешно, ей-богу! Он тогда драпал без памяти, потратив на железнодорожный билет последние оставшиеся после похорон матери гроши. Теперь у него была отличная машина и добрых полторы сотни тысяч баксов - мало, что ли? Кому мало, пусть пойдет и заработает хотя бы столько…
У Вадима было сильнейшее искушение рвануть прочь из этого чокнутого города прямо сейчас, в чем был. Ха, в чем был… Японский джип девяносто девятого года выпуска - совсем не ерунда, если разобраться. Да плюс к тому золотишко - то, что на пальцах и на шее. Его, даже по самым скромным подсчетам, наберется штуки на три - три с половиной.
Зеленью, разумеется…
Но дома оставалось еще кое-что. Потом ведь не вернешься, не заберешь. Конечно, возиться с бытовой электроникой, со всякими там телевизорами, микроволновками, лазерными проигрывателями и пылесосами было бы несолидно, да Вадим и не собирался этого делать. Но в тайнике за унитазом у него хранилось около восьми тысяч долларов, немного немецких марок и английских фунтов - запас на черный день. Там же лежал пистолет - не “беретта”, конечно, не “магнум” и не кольт, а вполне исправный, безотказный и весьма смертоносный отечественный “ТТ”. В сложившейся ситуации Вадим Севрук считал нелишним иметь при себе что-нибудь в этом роде - исключительно для самозащиты, разумеется. Марать руки, самолично вышибая из дядюшки Владика мозги, он не собирался. В конце концов, для этого есть Караваев - дядюшкин любимец Максик, или Сушеный Макс, как зовут его некоторые подчиненные. А вот когда дело будет сделано и денежки снова окажутся в пределах досягаемости, тогда,.. Что ж, тогда Сушеного Макса можно будет немножечко замочить. Ему это не помешает, и плакать о нем никто не станет.
«Слушай, - мысленно сказал он себе, трогая машину с места и направляя ее в сторону дома, - а на кой ляд тебе весь этот геморрой? Да пусть бы он подавился этими деньгами! В конце концов, это, можно сказать, все-таки его деньги. Зачем рисковать, зачем иметь дело с этим отмороженным подполковником, которому человека размазать - все равно что плюнуть?»
"Я тебе отвечу, - произнес другой голос внутри, - ядовитый, насмешливый голос, вечно вылезавший на первый план, когда Вадим пытался пойти по пути наименьшего сопротивления. - Если ты сам не соображаешь, - сказал голос, - то я тебе отвечу. Это дело необходимо довести до конца. Во-первых, из-за дядюшки. Он не успокоится, пока не свалит всю эту тухлую затею с двойным проектом на тебя. Раз есть кто-то, кому известно о существовании второго проекта, дядюшка просто вынужден будет отмазываться, отбрыкиваться и валить все бочки на любимого - ха-ха! - племянника.
Во-вторых, это необходимо сделать из-за Караваева. Ему ведь, помнится, была обещана половина суммы, а это такие деньги, которые Сушеному Максу и во сне не снились. За такие деньги он тебя из-под земли достанет и обратно в землю вроет и тогда уж заберет все до последнего цента. Кстати, если дать этому тупоголовому терминатору немного времени на размышления, он и в самом деле сообразит, что денежки можно прикарманить целиком, и уж тогда он наверняка избавится от всех, кто об этих денежках знал.
А в-третьих, просто взять и без боя отдать такие бабки - это… Западло это, вот. После такого финта сам себя уважать перестанешь, по утрам в зеркало смотреть не сможешь. Так и будешь ходить с небритой заплеванной рожей, как последний лох.
Значит, надо доводить дело до конца. Рисковать шкурой и ходить по самому краешку, конечно, страшно. Водку жрать и баб портить - легче и приятнее, да только кончается это обычно очень плохо. Не так быстро, как может закончиться, если сейчас оступиться… Тут - либо грудь в крестах, либо голова в кустах."
- Иго-го. - весело крикнул Севрук, прибавляя газу. - В смысле, ура. За Родину, за Сталина - полный вперед!
На Сущевском валу он впервые почувствовал какой-то дискомфорт. Что-то было не так то ли с ним самим, то ли с машиной, то ли с окружающим миром. Севрук старательно проанализировал свои ощущения. С ним был полный порядок, машина тянула как зверь и, как всегда, великолепно слушалась руля. Тогда он огляделся по сторонам, уделив особенное внимание зеркалу заднего вида.
Естественно, причина его беспокойства обнаружилась именно там, в зеркале. Это был красный, как пожарная машина, десятилетний “форд-сьерра”, который Севрук впервые заметил еще на Малой Дмитровке. Спутать эту машину с какой-либо другой невозможно: при своей режущей глаз расцветке она щеголяла красными белорусскими номерами. Конечно, это могло быть обыкновенным совпадением, но Севрук привык доверять интуиции, хотя само это слово приходило ему на ум довольно редко. Обычно Вадим Александрович описывал свои интуитивные догадки следующим образом: “Жопой чувствую”. Вот и сейчас где-то в районе вышеупомянутого места у него зашевелилось нехорошее предчувствие, которое упорно подсказывало Севруку, что краснея “сьерра” увязалась за ним неспроста.
Севрук прибавил газу, разогнав машину до запрещенных ста двадцати километров в час, и пулей проскочил перекресток на красный свет, едва не угодив под троллейбус. Это был чертовски рискованный маневр, призванный раз и навсегда расставить все точки над “i”, а заодно и избавить Вадима Александровича от предполагаемого преследования.
Он снова посмотрел в зеркало и громко, с большим чувством выругался: красный “форд” был тут как тут, отставая от его машины корпуса на четыре, никак не больше.
Нарушая все мыслимые и немыслимые правила, Севрук повернул налево, под бешеный визг покрышек выровнял машину и рванул по прямому как стрела проспекту Мира, все время наращивая скорость.
«Твою мать! - выругался он, наблюдая за тем, как петляет в потоке транспорта красный “седан”. - Ни пистолета, ничего! Оперативно дядюшка работает, ничего не скажешь! Неужели офис прослушивается? А почему бы и нет? Если старый, боров что-то заподозрил, принять некоторые меры предосторожности ему сам Бог велел. Ну, стервец! На буксире я его тащу, что ли? Ничего, дай только из города выскочить, там мы с тобой поиграем в догонялки…»
Он не сомневался, что без труда уйдет от пожилой ярко-красной тележки на своем мощном полноприводном звере. Собственно, “форд” давно должен был отстать, и тот факт, что он все еще упрямо маячил в зеркале заднего вида, можно было объяснить только высочайшим мастерством водителя. Этот тип как-то ухитрялся сохранять скорость и при каждом маневре выигрывал у Севрука то секунду, то полсекунды, а то и какую-нибудь сотую ее долю, но вот именно выигрывал, а не проигрывал. Вадиму оставалось уповать только на то, что за городом, где нет необходимости маневрировать, это преимущество водителя “форда” потеряет всякое значение, а на первый план выйдут более привычные, конкретные и солидные вещи - мощность двигателя и возраст автомобиля, например.
Севрук проскочил по эстакаде над железнодорожными путями и помчался по Ярославскому шоссе. Здесь стало посвободнее, и красный “форд” начал заметно отставать.
- Москва - Воронеж, хрен догонишь! - радостно выкрикнул Севрук, глядя в зеркало заднего вида.
Он еще немного прибавил газу, хотя в последние несколько минут его не покидало ощущение, что делать этого не стоит. Купленная за бешеные деньги у белорусских “гонщиков” на рынке машина на ста пятидесяти километрах в час начинала неприятно рыскать, а когда стрелка спидометра подобралась к следующей отметке, Севрук почувствовал, что управлять джипом стало по-настоящему трудно. Ручная лошадка начала проявлять характер, и Севрук боялся, что, разогнавшись еще немного, может отправиться прямиком на небо.
- Суки, - горько прокомментировал эту неприятную ситуацию Севрук, - и тут развели! Кругом жулье, что ты будешь делать!
Его огорчение было совершенно искренним. В свое время он продал столько битых, перекрашенных, краденых, ржавых, ни на что не годных автомобилей, после соответствующей обработки выглядевших не хуже новых, что был на сто процентов уверен: с ним такой номер не пройдет. И вот, извольте! Машине два года, движок и подвеска в полном порядке, рулевое тестировал неделю назад, на спидометре каких-то жалких полторы сотни, а этот гроб так и норовит соскочить с дороги! Геометрия кузова, подумал Севрук. Все дело в том, что эти козлы нарушили геометрию кузова. Наверное, машина все-таки была битая, и ремонтировали ее, что называется, на колене… Есть такие умельцы: берут две битых тачки, отрезают от одной передок, от другой - зад, сваривают, шлифуют, красят, и получается не машина, а звоночек… С виду, разумеется. И выползают все недостатки именно тогда, когда от скорости и управляемости машины зависит твоя жизнь.
От всех этих обидных и горьких размышлений его нога словно сама собой ослабила давление на педаль акселератора. Скорость упала до ста тридцати, и машина снова пошла как по ниточке. Настроение у Сев-рука улучшилось, тем более что красная “сьерра" окончательно затерялась где-то позади.
Пост ГИБДД он прополз буквально по-пластунски, мертво держа на спидометре положенный сороковник. После бешеной гонки по московским улицам такое движение было сродни езде на инвалидной коляске. Севруку казалось, что его голова оторвалась от тела и стремительно летит впереди машины, время от времени с неохотой возвращаясь назад, чтобы посмотреть, как там дела, и слегка подкорректировать курс.
Сразу же за постом он снова разогнал машину, посмотрел в зеркало и выругался: красный “форд” продолжал погоню. Он был тут как тут во всей своей красе, и Севрук окончательно понял, что отделаться от этого подонка будет сложнее, чем ему казалось поначалу.
…Развязка наступила уже на десятом километре Ярославского шоссе, когда Севрук, стремясь объехать тащившегося во втором ряду совка на “москвиче”, опрометчиво принял не влево, а вправо. Перед ним вдруг, словно из-под земли, возник косо стоявший на трех колесах грузовик. По глазам ударили ритмичные вспышки аварийной сигнализации, красный жестяной треугольник предупреждающего знака с дребезгом отлетел в кювет, отброшенный бампером джипа. Севрук крутанул руль влево, с опозданием поняв, что сделал это чересчур широко и резко. Его неудержимо несло по мокрому от дождя асфальту на полосу встречного движения, прямо под колеса тревожно гудящей фуры. Севрук крутанул руль в обратную сторону, джип выписал на мокрой дороге немыслимый вензель. Тормозные фонари полыхнули тревожным красным огнем, когда Севрук попытался остановить неудержимо рвущуюся в полет машину. Удержаться на дороге это ему не помогло, но жизнь себе Севрук сохранил - по крайней мере, на какое-то время. Джип юзом прошелся по обочине, вспахивая ее протектором широких покрышек, и медленно, устало соскользнул носом в кювет, обиженно задрав к небу высокую черную корму.
Севрук, который по многолетней привычке игнорировал ремень безопасности, больно приложился физиономией к верхнему краю рулевого колеса. Рот его наполнился кровью, и, пошуровав внутри языком, Вадим пришел к выводу, что разбил верхнюю губу и сильно расшатал пару передних зубов.
Он еще сидел неподвижно, постепенно приходя в себя и слушая, как по крыше машины барабанит дождь, когда в кармане его пиджака зазвонил мобильный телефон. Севрук вынул трубку из кармана и ответил на вызов, тупо глядя, как от мокрого капота, как от загнанной лошади, поднимается белый пар.
- Вадим Саныч, вы целы? - встревоженно спросил смутно знакомый голос в трубке.
- Относительно, - буркнул Севрук. - Кто это?
- Это Мухин Алексей… Из группы Караваева. Ну, Муха я, неужели не помните?
- А, Муха, - все еще туго соображая, сказал Севрук. Он оглянулся и увидел красный “форд”, который медленно подъехал и остановился в нескольких метрах от его завалившегося в кювет джипа. Из “форда” никто не вышел, и это почему-то напугало Вадима больше всего. Он вдруг решил, что красная “сьерра” будет стоять здесь и терпеливо ждать, пока он выберется из кювета, чтобы немедленно возобновить безумную гонку на выживание. - Слушай, Муха, - быстро заговорил он в трубку. - Хорошо, что это ты. Я на Ярославском. На меня тут наехали какие-то… Загнали в кювет, чуть богу душу не отдал…
- Загнали, говорите? - каким-то странным тоном переспросил Муха. - Ну, Вадим Саныч, ну, ей-богу! Что вы, в самом деле! Это ж я! Максим Владимирыч велел вас пасти на всякий пожарный случай, чтобы, значит, чего не вышло… Ну, обычный эскорт, елы-палы! А вы как с цепи сорвались. Я думал, у меня движок выскочит и вперед машины побежит.
- Чего? - раздельно, по складам, спросил Севрук, не в силах поверить услышанному. - Это я от тебя, что ли, когти рвал?
- Ну натурально! - весело ответил Муха. Севрук оглянулся. Передняя дверца “сьерры” со стороны водителя была открыта, и Муха, высунувшись под дождь, весело махал ему рукой с зажатым в ней телефоном.
- Ах ты, мразь, - сказал ему Севрук. - А раньше предупредить ты не мог?
- Это на такой скорости? Да мы бы с вами оба тогда.., того.
- Муха, - с чувством сказал Севрук, - ты знаешь, что ты идиот? Буксир давай, дубина стоеросовая…
Домой он добрался только около полудня. Поднимаясь в лифте, Севрук с некоторой натугой думал о том, что, возможно, напрасно сюда приехал. Выделенная Караваевым охрана яснее всяких слов говорила о том, что, во-первых, Сушеный Макс считает ситуацию очень серьезной, а во-вторых, что она, ситуация, настолько серьезна, что Караваев не смог послать к Севруку никого, кроме этого идиота Мухи. Но эти мысли были какими-то отвлеченными, плоскими, словно Севрук думал не о себе, а о герое бездарного детективного фильма. Его усталое тело требовало горячей ванны, плотного обеда и хорошей выпивки. Два дня форы, вяло подумал Севрук. У меня есть два дня, так почему бы не потратить часок на то, чтобы очухаться? Сука Муха, я ему это еще припомню…
Он вошел в квартиру, тщательно запер за собой обе двери и двинулся прямиком в туалет. Там, где коридор под прямым углом поворачивал направо, к кухне, за выступом стены стоял молодой человек непримечательной наружности, одетый скромно и со вкусом. Он стоял прижавшись спиной к стене и держал в вытянутой параллельно полу левой руке обшарпанный черный “ТТ”, полчаса назад извлеченный из тайника за унитазом. Ждать в пустой квартире, не имея возможности даже выкурить сигаретку, было неимоверно нудно, и молодой человек не испытывал ничего, кроме нетерпеливого желания поскорее покончить со своей грязной работой и перейти к приятным делам.
Все было просто и буднично. Когда деловито шагающий Севрук появился из-за угла, молодой человек слегка подкорректировал прицел и плавно потянул за спусковой крючок. Старый “ТТ” в его руке зло подпрыгнул, больно ударив молодого человека по подушечке между большим и указательным пальцами. Выстрел хлестнул по барабанным перепонкам. Севрука отбросило к дверям спальни, как будто кто-то засветил ему в ухо невидимым, но очень тяжелым кулаком. Он тяжело рухнул на паркет, обильно пачкая его кровью, и так и остался там лежать, глядя в потолок широко открытыми стеклянными глазами. Плоский пластиковый кейс отлетел в сторону и ударился о дверной косяк, но замочки выдержали.
Молодой человек быстро, но без лишней спешки подошел к трупу и наклонился над ним. Пуля вошла точно в правый висок, выброс пороховых газов заметно опалил кожу. Удачливый стрелок удовлетворенно кивнул, протер пистолет полой своей спортивной куртки и вложил его в еще теплые пальцы Севрука. После этого он еще немного поколдовал над кодовыми замочками кейса, откинул крышку, тихо присвистнул и выгрузил содержимое чемоданчика в свою спортивную сумку. В опустевший кейс молодой человек небрежно бросил две толстые канцелярские папки - те самые, которые вез, но так и не довез до теплого города Сан-Франциско архитектор Голобородько. Напоследок стрелок вынул из кармана Севрука его бумажник, удалил оттуда липовую повестку из прокуратуры и аккуратно вернул бумажник на место, не тронув лежавших там денег и кредитных карточек.
Выйдя из подъезда, киллер свернул за угол и уселся на переднее пассажирское сиденье поджидавшей его ярко-красной “сьерры”.
- Давай заводи, - скомандовал он Мухе, поднося зажигалку к уголку повестки и чиркая колесиком. - Надо отвезти Сушеному вот это. - Он похлопал ладонью по сумке с деньгами. - Слушай, а вот интересно: откуда Сушеный знал, что Севрук как раз в это время домой заявится?
- Да ничего он не знал, - ответил Муха, перестраиваясь в левый ряд. - Если б знал, не заставил бы меня за ним по всему городу гоняться.
И он показал своему напарнику лежавший в бардачке парабеллум с самодельным глушителем.

* * *

В тот день Максим Владимирович Караваев был занят, как однорукий расклейщик афиш. Он думал, что у него в запасе есть еще несколько дней, а может быть, и недель, но Школьников фактически сам дал ему сигнал к завершению операции, приказав заодно с Севруком убрать и поселившегося в домике на озере журналиста. Поэтому Караваеву пришлось торопиться изо всех сил и при этом очень точно рассчитывать время, чтобы случайно не выдать себя излишней спешкой.
В подобных ситуациях для него всегда самым трудным было ожидание. Ведя машину по направлению к даче Владислава Андреевича, Караваев хмурился: ему казалось, что он напрасно доверил своим подчиненным такое ответственное дело, как устранение Севрука. Они же не умеют ничего, только деньги считать горазды!
Усилием воли он заставил себя успокоиться. Все рассчитано на десять ходов вперед, как в столь любимых Владиславом Андреевичем шахматах. Никаких неожиданностей не предвидится, ребятам остается только спустить курок, а этому они уж как-нибудь обучены: сам подбирал, сам натаскивал… Невозможно всегда и все делать самому, это просто непрофессионально.
Дело, ради которого он ехал на дачу Школьникова, было, с одной стороны, пустяковым, но пустячок этот был из тех, которые оказывают решающее влияние на исход любой операции. Караваев справился с ним за пятнадцать минут, восемь из которых ушли на возню с замком архаичного потайного сейфа. Школьников по наивности своей полагал, что о существовании этого сейфа не знает ни одна живая душа. Караваев всеми силами поддерживал в нем это в высшей степени полезное для себя убеждение, тем более что один раз старику все-таки удалось его провести - с домиком на озере. А если считать “хаммер”, то получалось целых два раза…
Но о сейфе Караваев знал, так же как и о том, что именно в этой древней жестянке хранится хваленое досье, в которое Школьников старательно и прилежно заносил каждый его, Максима Караваева, шаг. В какой-то степени существование этого досье было для Караваева полезно: эта куча макулатуры давала Школьникову ощущение безопасности и защищенности от всех бед. Когда держишь на коротком поводке такого профессионала, как Макс Караваев, можно чувствовать себя защищенным! Только" вот не надо забывать, что держать такого человека за горло и вообще трогать его руками - очень нездоровое занятие. А Школьников об этом забыл - надо думать, из-за многолетней привычки во всем полагаться на своего верного Максика…
Караваев не стал трогать досье, ограничившись тем, что подобрал комбинацию цифрового замка и, приоткрыв тяжелую стальную дверцу, посмотрел на лежавшую внутри толстую папку. Можно было допустить, что, приехав на дачу, старик первым делом полезет проверять, на месте ли досье. Но вряд ли он сразу после долгого и полного треволнений дня станет менять код замка. Да и вообще, скорее всего этот сейф Владик открывает не чаще раза в месяц, чтобы занести в папочку самые свежие наблюдения за поведением своего домашнего любимца по кличке Максик. Приезжая сюда, старик первым делом прикладывается к бутылочке, а уж потом начинает осматриваться и прикидывать, чем бы ему заняться, так сказать, вдали от шума городского. Вероятнее всего, так же он поступит и сегодня, а после этого за него можно будет не опасаться…
«А может, не стоит мудрить? - подумал Караваев, снова запирая сейф и ставя на место декоративную филенку, за которой была спрятана массивная стальная дверца. - Что я, в самом деле, разыгрываю из себя графа Монте-Кристо? Ампула со мной. Если добавить в его любимую бутылку три капли, он будет до утра спать как младенец - из пушки не разбудишь. А если запузырить туда всю ампулу, он вообще никогда не проснется. Я не знаю, какой диагноз поставит коновал, который будет выписывать свидетельство о смерти, но могу ручаться, что слово “отравление” там фигурировать не будет. Так, может, того?.. А?»
Он вынул из кармана ампулу, точно зная, что никакого “того” не будет. Караваев умел действовать спонтанно, по наитию, но лишь в тех случаях, когда на него сваливалось что-то непредвиденное и времени на раздумья не оставалось. Имея план, Максим Владимирович всегда придерживался его со скрупулезной точностью, и эта привычка еще ни разу его не подводила. Все дело в том, считал Караваев, что план должен быть составлен тщательно и с учетом всех возможных последствий: только это может служить надежной гарантией от неожиданностей. А если ты на ходу, повинуясь случайным импульсам, начинаешь вносить в свой план изменения, жди беды: последствия этих изменений просчитать очень трудно, особенно если ты сильно торопишься.
Пока Караваев размышлял, его умелые руки действовали сами собой. Они хорошо знали, что нужно делать, да и работа на сей раз действительно была пустяковая. Три капли прозрачной жидкости упали в открытую бутылку коньяка и растворились там без следа, не оказав никакого воздействия ни на цвет, ни на запах, ни - Караваев знал это наверняка - на вкус напитка. Обнаружить в коньяке присутствие постороннего вещества можно было бы лишь при очень тщательном и дорогостоящем химическом анализе, да и то если знать, что ищешь.
Покончив с этим делом, Караваев аккуратно запер за собой дверь загодя изготовленным дубликатом ключа, вышел за калитку, запер и ее тоже, скорым шагом преодолел расстояние до ближайшего поворота и сел за руль спрятанной в кустах машины.
Возвращаясь в город, он боролся с острым желанием позвонить Севруку или, в крайнем случае, своим людям. Никуда звонить он, конечно же, не стал: его звонок мог отвлечь Муху с напарником от дела в самый ключевой момент, а с Севруком ему было не о чем разговаривать. Разве что спросить этак удивленно: “Ты что, до сих пор жив? Безобразие!”.
Потом ему все-таки позвонил Муха и доложил, что дело в шляпе. Он так и сказал: дело в шляпе, - и Караваев привычно сделал в памяти зарубку, чтобы ненароком не забыть вставить Мухе хороший фитиль за панибратский тон в разговоре с начальством. Потом он вспомнил, что, если дело выгорит, ему будет наплевать и на Муху, и на всех прочих: он их просто больше никогда не увидит.
Он сгонял на Белорусский, где встретился со своими людьми и получил от них сумку с деньгами Севрука. Здесь же, не сходя с места, он выплатил исполнителям причитающийся им процент и узнал подробности дела. Подробности эти его полностью устроили: замученный угрызениями совести или, что гораздо вероятнее, какими-то гораздо более земными, не столь возвышенными проблемами, глава строительной фирмы Севрук застрелился из пистолета, который он незаконно хранил у себя в квартире. Улики, помогающие постичь суть проблем предпринимателя Севрука, будут обнаружены в лежащем рядом с ним кейсе. Любому следаку при первом же взгляде на эту картинку все сделается настолько ясно, что он наверняка не станет вдаваться в подробности и поведет дело по пути наименьшего сопротивления…
В половине второго пополудни Караваев уже был дома. Он снял пиджак, повалился на продавленный диван с засаленной матерчатой обивкой, нащупал трубку радиотелефона и, закуривая одной рукой, большим пальцем набрал номер рабочего телефона Школьникова. Он специально не стал звонить Владиславу Андреевичу из машины, чтобы аппарат в его офисе определил его домашний номер, а не номер его мобильника.
«Что за люди, - подумал Караваев, слушая длинные гудки в трубке. - Что дядюшка, что племянник - оба хороши. Суббота, а они торчат на работе и персонал, между прочим, держат. Самим делать нечего, так они еще и людей напрягают в выходной день…»
Школьников снял трубку после четвертого гудка. “Все правильно, - подумал Караваев. - Два звонка, пока аппарат определяет номер, потом еще парочка, пока он его проговаривает, и - оп-ля!"
- Владислав Андреевич, - сказал он в трубку, - Караваев беспокоит. Я только хотел сообщить, что главная часть нашей проблемы уже решена.
- Оперативно, - недрогнувшим голосом похвалил Школьников, как будто речь шла о заключении какой-то незначительной сделки, а не об убийстве его родственника, пускай себе и дальнего. - Есть что-нибудь, что мне необходимо знать?
- Только то, что все прошло как по маслу, - сказал Караваев. - Дело в шляпе, - вспомнил он слова Мухи и подумал: нарушаю субординацию. Надо бы взять себя в руки, не то старик забеспокоится: с чего это, скажет, Максик такой веселый?
- Так, - медленно сказал Школьников. - А.., где?
- На квартире, - доложил Караваев. - Так что лучше всего вам поехать на дачу и узнать обо всем из новостей. Кстати, если все пойдет нормально, случится это нескоро.
«К тому времени, когда это случится, у тебя уже будет навалом других забот, - подумал он при этом. - Готовься, старый боров.»
Закончив разговор со Школьниковым, Максим Владимирович переоделся в домашнее, аккуратно повесил костюм в древний трехстворчатый шкаф, на всякий случай завел будильник на восемь часов вечера и завалился вздремнуть перед предстоящим ночным приключением. Набитая деньгами спортивная сумка стояла на замусоренном полу рядом с диваном, и, вытянув руку. Караваев мог легко коснуться ее матерчатого бока. “Вот странно, - подумал он, уже начиная засыпать. - Интересно все-таки устроен человек. За ту сумму, что лежит сейчас у меня под рукой, люди по целой жизни бьются как рыба об лед, убивают друг друга, лгут, воруют, сидят в тюрьмах… Не так давно я сам за такие деньги готов был на что угодно. Но, когда впереди маячат миллионы, сто пятьдесят тысяч перестают восприниматься как солидные деньги, превращаясь в мелочишку, которой можно пожертвовать ради достижения цели."
Он заснул и проснулся секунд за двадцать до того, как должен был зазвонить будильник. Караваев нарочно не стал смотреть на часы, чтобы проверить свое ощущение времени, а вместо этого, лежа с закрытыми глазами, начал считать секунды: и-раз, и-два, и-три… На счете “двадцать один” внутри будильника раздался характерный щелчок, и старый, но безотказный жестяной механизм принялся истерично трезвонить. Караваев привычно накрыл его ладонью, нащупал рычажок на обратной стороне корпуса, выключил звонок и рывком сбросил ноги с дивана.
Первым делом он умылся холодной водой, устранив неприятную вялость, которая всегда возникала у него после дневного сна. Затем не спеша сварил себе солидную порцию магазинных пельменей и умял все до последней ложки, заедая ржаным хлебом, чтобы во время работы не отвлекаться на мысли о еде. Ночь предстояла долгая. Караваев не без оснований предполагал, что, если ему удастся лечь спать хотя бы часов в пять-шесть утра, это можно будет считать подарком судьбы. Только выпив обжигающего чаю с громадным бутербродом, бывший подполковник позволил себе выкурить сигарету. После этого он пошел одеваться, чувствуя себя сытым, отлично отдохнувшим, бодрым и как никогда готовым к действию. Ему предстояла довольно грязная работа, но к выполнению грязной работы Максим Караваев привык, а награда за нее в данном случае ожидалась очень солидная.
Он облачился в темные, далеко не первой молодости брюки из плотной материи - джинсов Сушеный Макс не признавал принципиально, - серую рубашку с длинным рукавом и старую темно-синюю куртку, в каких когда-то ходил техсостав военной авиации. На ноги Караваев надел не новые, очень удобные черные кожаные туфли на толстой резиновой подошве без протектора: за окном все еще барабанил дождик, и подполковник не хотел, чтобы вокруг охотничьего домика оставались характерные следы.
Когда он остановил машину в сотне метров от дачи Школьникова, уже стемнело, чему немало способствовали плотные дождевые тучи, мертво зависшие над лесом. Облачность висела сплошным покрывалом на многие сотни километров, ветра почти не было, так что ночь, судя по всему, обещала быть непроглядно темной, что как нельзя подходило для выполнения задуманной Караваевым операции.
Караваев дошел до дачи пешком и толкнулся в калитку. Та оказалась запертой, но это не остановило бы подполковника, даже если бы у него не было дубликата ключа.
Свет на веранде не горел, но сквозь шторы на окнах гостиной пробивалось приглушенное зеленоватое сияние включенного торшера. Караваев легко, по-молодому перемахнул через перила веранды, подкрался к окну и заглянул вовнутрь.
Полупрозрачные тюлевые занавески почти не мешали смотреть, и Караваев сразу увидел Владислава Андреевича. Школьников спал, сидя в кресле, откинув на мягкий подголовник седую щекастую голову, в такой позе, что Караваев даже немного испугался: уж не переборщил ли он со своим лекарством? Потом он заметил, что грудь Владислава Андреевича мерно вздымается через равные промежутки времени, и успокоился: препарат сработал как надо. В том, что Школьников спит именно под воздействием препарата, можно было не сомневаться: на журнальном столике перед ним стояла знакомая квадратная бутылка, а присмотревшись как следует. Караваев разглядел и треугольную коньячную рюмку, донышко которой было слегка запачкано коричневым.
Входная дверь, естественно, оказалась незапертой. Караваев вошел, предварительно хорошенько вытерев ноги о лежавший под дверью половичок, приблизился к Владиславу Андреевичу и осторожно потряс его за плечо. Школьников храпел, как дизельный грузовик с неисправным глушителем, и ни на что не реагировал. Тогда Караваев взял у него из кармана тяжелую связку ключей и вышел из дома.
Он спокойно загнал свою “десятку” во двор, вывел из гаража “хаммер”, вырулил на дорогу, заглушил двигатель и вернулся в дом. Некоторое время ушло у него на поиск ключа от оружейного шкафчика, но в конце концов тот обнаружился в одном из ящиков письменного стола. Караваев, немного поколебавшись, остановил свой выбор на винчестере - том самом, из которого так лихо палил Школьников несколько дней назад. Он зарядил винтовку, сунул ее под мышку и, не скрываясь, двинулся к машине.
С управлением подполковник освоился быстро. Лет пятнадцать назад он уже водил такой автомобиль - одну из первых моделей - и пришел к выводу, что за прошедший срок в конструкции произошло не так уж много изменений. Караваев отнесся к такому консерватизму с полным одобрением: он любил вещи, сделанные на века и не требующие усовершенствований.
Винтовку он положил на заднее сиденье, чтобы на каком-нибудь особенно здоровенном ухабе эта чертова штуковина не выпалила сама собой, проделав в его шкуре лишнее отверстие. Закончив приготовления, Караваев поплевал через левое плечо, сунул в зубы сигарету, завел двигатель и включил первую передачу.
В лесу было уже совсем темно. Широко расставленные фары “хаммера” выхватывали из мрака призрачные силуэты кустов, стволы деревьев, какие-то коряги, не замеченные Караваевым во время предыдущей поездки, опасно торчавшие у самой дороги пни, косматые пряди травы, корни деревьев, выпиравшие из земли, как узловатые пальцы небрежно похороненных великанов… Тяжелая и неповоротливая после недавнего дождя мошкара тучами слеталась на свет, бестолково толклась в конусах белого электрического сияния, стремительно неслась навстречу и тысячами гибла, разбиваясь о решетку радиатора и широкое лобовое стекло. Караваев опустил окно со своей стороны, и рев мощного двигателя возвращался к нему дробным эхом, многократно отражаясь от стволов деревьев, как будто подполковник вел машину по какому-то ущелью или тоннелю.
Луж на дороге в этот раз было еще больше, и Караваев проскакивал их с ходу, окатывая придорожные кусты целыми водопадами грязной воды. Брызги время от времени залетали в окно, и, докурив сигарету до фильтра, подполковник поднял стекло. Иногда лужи оказывались настолько глубокими, что разбрызгиваемая бампером вода мутной волной с шумом плескала в ветровое стекло. Тогда Караваев врубал “дворники”, с удовлетворением думая о том, что, когда наутро гараж Школьникова откроют, “хаммер” будет по самую крышу забрызган свежей грязью.
«Ах, Владислав Андреевич, - подумал он с издевкой. - Все в этом мире преходяще - деньги, положение в обществе, свобода, здоровье и даже сама жизнь. Нет ничего вечного, даже звезды рано или поздно умирают - настоящие звезды, те, что в небе, а не те, которые по телевизору… Все на свете имеет свой срок, и ваше время наконец пришло. А вы спите, уважаемый Владислав Андреевич, и не слышите тяжелой поступи рока, от которой трясется ваш дом. Спи, старый боров, спи крепко и не вздумай мне мешать, потому что твой рок - это я, и только я сейчас решаю, жить тебе или умереть…»
За болотистой ложбиной, по дну которой была проложена гать, дорога стала получше, и Караваев снова опустил стекло. Ему нравилось ощущать на своем разгоряченном лице тугой прохладный ветер, напоенный влагой и запахами леса. Он прибавил газу, разогнав машину почти до ста километров в час. Колеса время от времени громыхали, налетая на выступающие из земли корни старых сосен, но Караваева это не беспокоило: машина была не его, да и ее хозяину, если все пойдет по плану, она больше не пригодится. Скорее всего, подумал подполковник, “хаммер” конфискуют и продадут с аукциона, а точнее, толкнут по знакомству за четверть цены. Ну а тот, кому за бесценок достанется такая зверюга, уж как-нибудь справится с ремонтом…
Когда впереди показались железные ворота и призрачно белевшая в темноте бетонная стена, подполковник слегка притормозил, перегнулся через соседнее сиденье и опустил стекло в правом окошке. После этого он переложил винчестер на переднее сиденье, до отказа выжал акселератор и отпустил сцепление.
"Хаммер” с густым злобным ревом прыгнул вперед, с диким грохотом и лязгом сорвал ворота с петель и, прогромыхав по упавшим створкам, ворвался во двор. Караваев расчетливо тормознул у самого крыльца, так что машину развернуло к дому правым боком, еще раз газанул на холостом ходу, заставив двигатель взреветь, и поднял винтовку на уровень глаз.
Прошло добрых полминуты, прежде чем в доме загорелся свет. Караваев оторвал одну руку от приклада и нетерпеливо посигналил. Гнусавый звук автомобильного сигнала показался ему слабым и каким-то ненастоящим после голодного рева работающего на максимальных оборотах двигателя. Караваев посигналил еще раз и припал к прицелу винтовки.
Дверь охотничьего домика распахнулась, и на пороге появился человек, одетый в линялый брезентовый дождевик поверх трусов и майки, в растоптанных кроссовках на босу ногу. Его длинные каштановые кудри были всклокочены со сна. В правой руке этот тип сжимал суковатое сосновое полено, в левой дымилась сигарета. На фоне освещенного дверного проема Караваев мог видеть только темный, словно вырезанный из картона силуэт, но этого ему было вполне достаточно: он узнал постояльца Владислава Андреевича, а для того, чтобы прицелиться в такую завидную мишень с каких-нибудь трех метров, мелкие детали не имели значения.
Караваев немного помедлил, давая глазам жертвы привыкнуть к темноте и разглядеть непривычные очертания редкостной в наших широтах машины. Ствол винчестера в его руках совершал едва заметные круговые движения, нацеливаясь то в колено журналиста, то в грудь, то в живот…
- Юра, ты? - спросил журналист испуганным мальчишечьим голосом. - Обалдел, что ли? Чего буянишь на ночь гля…
Договорить он не успел. Караваев на мгновение задержал дыхание и спустил курок. Пуля ударила журналиста в правое плечо, перебив ключицу. Караваев получил чувствительный удар в то же место: у винчестера оказалась неожиданно сильная отдача.
Подполковник передернул затвор, позаботившись о том, чтобы стреляная гильза упала на пассажирское сиденье, где ее было бы легко найти, и вышел из машины. Журналист неподвижно лежал на крыльце, напоминая полупустой брезентовый мешок. Караваев небрежно вскинул винчестер и, почти не целясь, спустил курок. Он видел, как пуля выбила длинную щепку из дверного косяка, и слышал, как звякнула о гравий подъездной дорожки вторая гильза, когда он еще раз передернул затвор. Подполковник взял винтовку наперевес и осторожно приблизился к лежавшему на крыльце журналисту.
Раненый был без сознания. Караваев бегло осмотрел сквозную рану в его плече и пришел к выводу, что особенной опасности для жизни эта дырка не представляет. Ну, потеряет немного крови.” Если у этого пария есть хоть капля мозгов и чуточка мужества, он обязательно выкарабкается и сможет рассказать в ментовке жуткую историю о том, как кто-то подъехал к дому на “хаммере” и дважды стрелял в него, но второй раз, слава Богу, не попал. А рана - чепуха. С такими ранами люди по трое суток отбивали вражеские атаки, после чего благополучно доживали до нищей старости или умирали в возрасте сорока лет от цирроза печени. Прошагать с такой раной десяток километров - раз плюнуть. Конечно, если этот кудрявый гогочка, очухавшись, заползет в постель и будет там стонать и охать, то в конце концов его доконает если не потеря крови, то гангрена. Но парень выглядит довольно крепким…
Караваев двинулся было к машине, но вдруг замер, прислушиваясь. Ему показалось, что где-то недалеко натужно завывает автомобильный двигатель. Он подождал немного и вскоре убедился в своей правоте: сюда действительно ехала какая-то машина. “Отлично, - подумал Караваев. - Если это не БТР с отделением автоматчиков, то все складывается даже лучше, чем можно было мечтать. А откуда здесь возьмется БТР с мотострелками? Правильно, неоткуда ему здесь взяться. Значит, это либо какой-нибудь рыбак, либо Юра, которого ждал этот паренек. Вот и еще один свидетель, а может быть, даже не один…"
Он прыгнул за руль, бросил винтовку на соседнее сиденье и рывком тронул “хаммер” с места. Выехав со двора, он остановил машину в сотне метров от забора, в том месте, где дорога делала плавный поворот, потушил фары и стал ждать, не глуша двигатель.
Вскоре между стволами деревьев замелькали фары приближавшегося автомобиля. Сказать, что водитель этой машины спешил, значило бы вообще ничего не сказать. Он несся как на пожар, несся так, словно собирался побить мировой рекорд скорости, а заодно и угробить машину, на которой ехал. “Если это его собственная машина, - с усмешкой подумал Караваев, проверяя затвор винчестера, - то этот парень просто маньяк и к тому же не привык считать деньги. Ну если ему самому не жаль свою тележку, то на меня он, наверное, не обидится."
Когда свет фар приближавшейся машины упал на притаившийся у обочины “хаммер”, Караваев включил дальний свет, выставил ствол винчестера в окно и открыл огонь, размеренно работая затвором. После первого же выстрела чужая машина - это оказался микроавтобус - неловко вильнула в сторону, пошла юзом и остановилась, с жестяным грохотом ударившись бортом о ствол старой, в полтора обхвата корабельной сосны. Караваев разрядил магазин винчестера, целясь в основном по колесам и двигателю, бросил винтовку на заднее сиденье и дал полный газ.
Добравшись до дачи Школьникова, он задним ходом загнал забрызганный грязью вездеход в гараж, запер ворота и по-хозяйски вошел в дом, неся в опущенной руке разряженную винтовку. Он обошел продолжавшего храпеть Школьникова, небрежно переступив через его вытянутые ноги, поставил воняющий пороховой гарью винчестер в ячейку оружейного шкафчика, запер дверцу шкафчика на ключ, а ключ положил в ящик стола. После этого он вскрыл потайной сейф, извлек из него досье, снова запер сейф, поставил на место декоративную филенку и вышел из дома, даже не взглянув на спящего хозяина.
Через несколько минут его “десятка” уже ехала в сторону Москвы, набирая скорость. Караваев спешил: ему нужно было успеть до рассвета провернуть еще одно деликатное дельце в столице, прежде чем навсегда покинуть этот гостеприимный город.

Глава 15

Первый же выстрел из темноты пробил левое переднее колесо, и шедшая на самоубийственной скорости “каравелла” сразу же потеряла управление. Юрий ударил по тормозам, изо всех сил выворачивая ставший неповоротливый руль, и сощурил глаза в ожидании удара, который мог стать для него последним. Ему удалось избежать лобового столкновения со здоровенной, в два обхвата, сосной, но в следующее мгновение машина с грохотом ударилась о нее правым бортом. Юрий упал на сиденье, потому что по “каравелле” продолжали стрелять с таким методичным упорством, словно решили превратить машину в решето.
Пули с тупым лязгом дырявили борта, с тихим звоном сыпалось стекло. После очередного выстрела микроавтобус слегка подпрыгнул и тут же осел на заднюю ось. Юрий понял, что машина лишилась второго колеса, а в следующее мгновение до него дошло кое-что: неизвестный стрелок не собирался его убивать. Впрочем, он мог быть обыкновенным неумехой, с перепугу палящим в белый свет, как в копеечку. Второй вариант Юрию очень не понравился: неумеха запросто мог попасть в топливный бак, и не простой, мать ее, пулей, а зажигательной…
«Надо сигать отсюда, - подумал он, - и будь что будет. Авось, не попадет, а если попадет, то не насмерть. Не лежать же здесь до бесконечности, дожидаясь, пока этот подонок сделает из меня шашлык!»
Стоило ему принять такое решение, как стрельба утихла, и Юрий услышал рев отъезжающей машины. Он рывком сел на сиденье, оглянулся и сквозь разбитое боковое окно успел разглядеть слегка подсвеченный габаритными огнями заляпанный грязью задний борт какого-то автомобиля - большого, чуть ли не грузового. “Да нет, - решил он, пинком распахивая заклинившую дверцу, - это не грузовик. Чертовски знакомая задница у этой телеги, где-то я такую видал… Ба, да это ж “хаммер”! Ни фига себе оснащение у нынешних братков! Так вот, значит, чьи следы я видел возле домика…"
Он выбрался на дорогу и на всякий случай отошел подальше от расстрелянной “каравеллы”, фары которой продолжали гореть, освещая небольшой участок соснового леса: темные шершавые стволы, белый мох, какая-то трава с длинными острыми листьями, в свете фар отливавшими серебром, как клинки, мертвая прошлогодняя хвоя, россыпи темных растопыренных шишек…
"Ну, - подумал он, - а дальше-то что? Попробовать завести машину? Можно, конечно, только это бесполезное занятие. Кто его знает, что этот гад успел прострелить кроме колес. Повернешь ключ и полетишь вверх тормашками прямо на небеса… И потом, два колеса из четырех продырявлены, а на дисках я все равно далеко не уеду.
Господи, - опомнился он, - о чем это я?! Совсем обалдел с перепугу. Ведь там же Светлов! Ему скорее всего уже не поможешь, но я обязан убедиться. Честно говоря, я должен был это предвидеть и спасти парня… Ах, суки! Ладно, может быть, они хотя бы не нашли его телефон. Если менты почешутся, то могут перехватить этих мотострелков где-нибудь по дороге. “Хаммер” - машина заметная, так что шанс есть…"
Все это он додумывал уже на бегу. Юрий понятия не имел, далеко ли еще до домика, и поэтому с места взял ровный размеренный темп. В таком темпе он мог бежать долго, не теряя дыхания и почти не уставая. “Твари, - думал он на бегу. - Ах, какие же вы твари! Но я до вас доберусь, дайте только срок. Главное, я знаю, с кого начать. Ау, Мирон! Я начну с тебя, и знал бы ты, КАК я с тебя начну! И с каким удовольствием!.."

Предыдущая страница 13 Следующая страница


Фаянсовый череп 14

Долго бежать не пришлось. Юрий только вошел в нормальный рабочий ритм, когда впереди показалось призрачное белое пятно бетонного забора. В следующее мгновение из-за сосновых стволов вынырнул тускло освещенный прямоугольник открытой двери, и при виде этого светлого пятна у Юрия болезненно сжалось сердце: открытая дверь означала, что “хаммер”, вопреки теплившейся у Юрия надежде, успел здесь побывать.
Заглядевшись на этот маяк, Юрий споткнулся о сорванные с петель ворота и полетел кувырком. Боль в ушибленной голени была адской, и, задрав штанину, Юрий ощутил под пальцами липкую влагу и края рассеченной кожи. “А, чтоб тебя! - прорычал он, вскочил и, прихрамывая, бросился к дому. - Снова правая, - подумал он о своей ноге. - Вечно с ней что-нибудь происходит. Не нога, а наказание…"
Светлов лежал на крыльце и, кажется, еще дышал. Юрий быстро осмотрел рану и озадаченно почесал в затылке. Конечно, сквозная дыра в плече и перебитая пулей ключица - не подарок, но ведь у убийцы было сколько угодно времени на то, чтобы довести дело до конца! Вон и дверной косяк пробит - не то первый выстрел “за молоком”, не то второй, контрольный… Ничего себе контрольный выстрел - не в голову, а в дверь, на полметра выше и на добрый метр правее мишени!
Впрочем, рассуждать было некогда. Светлов терял кровь. Пока что ее было не так уж много - похоже, Юрий подоспел как раз вовремя. Вон и сигарета еще дымится, значит, прошло минут восемь-десять, не больше… Интересно, есть в этом доме аптечка и если есть, то где ее искать? Черт, и место такое, что жгут толком не наложишь…
Светлов застонал и открыл глаза. Юрий быстро взял его за руку, нащупал слабо пульсирующую артерию на шее и прижал к ней испачканный кровью палец журналиста.
- Держи тут, - сказал он. - Крепко держи! Ты меня слышишь? Понимаешь?
- Ты? - Глаза Светлова испуганно округлились, остановившись на лице Юрия. - Стрелял.., ты?
- Руку держи, дурень! - ответил Юрий. - Надо остановить кровотечение. Ты соображаешь что-нибудь или еще не совсем? Аптечка в доме есть?
- Н.., не видел. Все, я держу, отпускай. Откуда ты взялся?
- Топор тебе привез, - ответил Юрий и встал. Он огляделся и увидел за выломанными воротами, совсем неподалеку, рассеянный свет фар своей “каравеллы”. На глаз до нее было метров сто, от силы сто пятьдесят, а там, в бардачке, лежала укомплектованная всем необходимым аптечка.
- Лежи, я сейчас, - сказал он Светлову. - И не вздумай подыхать, понял? Как ты вообще?
- Больно, - пожаловался Светлов. - Без штанов.., холодно… И комары…
- Ну раз комаров заметил, значит, не так уж больно, - успокоил его Юрий и побежал к машине за аптечкой.

* * *

…Помятый “уазик” скорой помощи в сопровождении милицейского “лунохода” появился только в четвертом часу утра. К этому времени Светлов впал в забытье, да и Юрий, сидя над его постелью, все время клевал носом. Просыпаясь, он смотрел на часы и каждый раз с досады скрипел зубами: время шло, уходило, просачивалось сквозь пальцы, и ничего нельзя было сделать, чтобы его остановить или хотя бы ненадолго задержать.
Потом, естественно, началась обычная милицейская морока. Сначала в отделении ближайшего поселка, где сонный дежурный ничего не хотел слушать и в ответ на любую реплику только широко зевал, демонстрируя испорченные зубы, а потом в Москве, на Петровке, откуда за Юрием прислали персональный автомобиль. Произошло это, естественно, лишь после того, как в Светлове признали пропавшего несколько дней назад журналиста, которым были под завязку полны все выпуски телевизионных новостей.
Майор с Петровки, который общался с Юрием, не скрывал своего разочарования его плохой осведомленностью. Юрий тоже ничего не скрывал - во всяком случае, своего раздражения. Ему зверски хотелось спать, рассеченная голень ныла, и болело потревоженное плечо, а чертов мент все не верил ему, все выпытывал подробности, заходил с разных сторон и заставлял повторять одно и то же по несколько раз, надеясь подловить Юрия на расхождениях в показаниях. Юрий огрызался, очень довольный тем, что до сих пор ему здесь не повстречалось ни одной знакомой физиономии: попадись он на глаза кому-нибудь, кто был в курсе его прошлых дел, его бы промурыжили здесь до вечера. А так - ну что с него, в самом деле, можно было взять? Ехал человек к приятелю, вез топорик, который тот по рассеянности забыл, а тут вдруг такое - стрельба, кровь… О том, что приятель его в розыске, он понятия не имел, да и сам приятель тоже - спросите его самого, если уже пришел в себя. Не может же он, Юрий Филатов, отвечать за выдумки журналистов! Он - водитель… Был водитель. Машина-то тю-тю, а родная милиция, вместо того чтобы бандитов ловить, клепает мозги честному, ни в чем не повинному раненому человеку…
На языке работников Петровки, 38 и их “подопечных” такая манера поведения называлась “лепить горбатого”. Майор, который допрашивал Юрия, сообщил ему этот ценный факт и присовокупил кое-что от себя. Юрий, поняв, что допрос в основном окончен, крякнул и ответил, вложив в свой ответ все, что, как говорится, накипело. Майор с интересом выслушал ответ до конца. Он даже голову склонил к плечу от внимательности и вдобавок мечтательно закатил глаза. Когда Юрий замолчал - кончилось дыхание, - майор открыл глаза, вытянул перед собой указательный палец и ткнул им в аккуратно отпечатанную по трафарету картонную табличку, висевшую на боковой стенке платяного шкафа. “В кабинете не быковать!” - гласила табличка.
- А кто быкует? - устало спросил Юрий. - Это я так, в сердцах… Так я свободен?
- Задержать бы тебя, - с явным сожалением в голосе сказал майор. - Не нравится мне твоя рожа, гражданин Филатов.
- Так ведь не за что! - сочувственно сказал Юрий.
- Так а я же о чем тебе толкую, - не стал спорить майор. - Иди. Свободен.., пока.
Юрий покинул кабинет, не обратив внимания на это “пока”, столь же многообещающее, сколь и привычное в устах работников правоохранительных органов. Все мы свободны “пока”, подумал он, спускаясь в вестибюль и стараясь не слишком хромать. Каждый несет свой крест, каждый тянет свое ярмо… Это, что ли, свобода?
Он посмотрел на часы. Рассуждать о свободе или ее отсутствии некогда. Дело близилось к полудню, а воскресный полдень - это время, когда никого нигде невозможно найти. Да еще летом… Правда, погода была на стороне Юрия: второй день подряд шел дождик, так что ни о каких пикниках и пляжах не могло быть и речи.
Спрятавшись под каким-то навесом, Юрий вынул из кармана мобильник Светлова и позвонил Мирону на его “трубу”. Как ни странно, Мирон оказался не дома и не на даче, а в редакции и, что было еще удивительнее, до сих пор пребывал в блаженном неведении относительно последних новостей.
- Экстренный выпуск клепаем, старик, - сообщил он Юрию. - Целиком посвященный Диме Светлову.
- Ему или его памяти? - не удержался Юрий. Вопрос прозвучал кощунственно, но Юрий-то знал, что со Светловым все в порядке. Ему просто было интересно проверить, знает ли об этом Мирон.
- Не смешно, - строго сказал Мирон. “Ну и что я проверил? - подумал Юрий с неловкостью. - Тоже мне, Эркюль Пуаро! Сыщик из меня, как из бутылки молоток."
- А я и не смеюсь, - проворчал Юрий. - Ты будешь на месте? Я хочу приехать.
- Я буду здесь еще часа два, - сказал Мирон. - Может, даже два с половиной, но не больше. Так что поторопись, если хочешь получить свою премию.
- Ах да, - сказал Юрий, - премия… Тогда лечу. “Премия, - усмехнулся он. - Обалдеть можно! Хотя, он же ничего не знает… Он даже про машину не знает, бедняга. Но машина - это, пожалуй, самая мелкая из его неприятностей, если не считать того, что я намерен с ним сделать."
«Только бы не сбежал, - думал Юрий, ловя такси и называя адрес редакции. - Только бы не почуял чего-нибудь и не побежал предупреждать своего хозяина. А хозяин у него есть наверняка. Ведь не самому же Мирону была нужна эта шумиха вокруг МКАД!»
Мирон, однако, ничего не почуял и никуда не побежал. Когда Юрий вошел в кабинет, он торопливо выбрался из-за стола и двинулся ему навстречу, широко улыбаясь и заранее распахивая объятия, словно Юрий был его старинным приятелем. Весь вид его словно говорил: “Кто старое помянет, тому глаз вон. Нам еще с тобой работать и работать, так что давай искать общий язык…"
Юрий ловко уклонился от объятий, стараясь, чтобы это не выглядело чересчур демонстративно, и сказал, сразу беря быка за рога:
- Игорь, кто заказал статью о МКАД? Широкая улыбка медленно сползла с лица Мирона, уступив место выражению искреннего удивления и легкой обиды. “Артист, - подумал Юрий. - Интересно, чего он ждет за свое актерское мастерство - аплодисментов?"
- Что-то ты какой-то растрепанный, - участливо сказал Мирон. - Дерганый какой-то. Сон плохой приснился? О каком заказе ты говоришь? Димка вел независимое журналистское расследование, вот и все. Я дурак, конечно, что согласился напечатать тот его материал, но кто же мог знать?..
- Игорь, - сказал Юрий, - у меня мало времени. А у тебя, боюсь, его еще меньше. По-моему, ты еще не представляешь, во что ввязался, но это твои проблемы, и мне до них нет никакого дела. Я хочу знать одно: кто заказал статью. И ты мне это скажешь, поверь. Ну?
Мирон открыл рот, собираясь что-то сказать, и тут же его закрыл. Видимо, что-то в лице Филатова подсказало ему, что спорить бесполезно.
Похоже, Мирон не врал, говоря, что в свое время неплохо боксировал. Юрий понял это, ощутив на своей коже тугое дуновение, когда кулак главного редактора “Московского полдня” просвистел в миллиметре от его правой щеки. Если бы Юрий вовремя не убрал голову, внезапный нокаутирующий удар с левой наверняка вывел бы его из строя на ближайшие полчаса. Мирон сразу же нанес мощный хук справа, и, ныряя под этот хук, Юрий подумал, что таким главный редактор нравится ему гораздо больше.
В голове у Юрия все звенело после бессонной ночи, плечо и нога тоже давали о себе знать, и поэтому он не стал мудрить. Он вмазал Мирону по челюсти - правой снизу, вложив в удар все, что у него еще оставалось.
Выяснилось, что оставалось у него не так уж и мало. Подошвы Мироновых ботинок оторвались от пола. Главный редактор взлетел, как горный орел, раскинув руки в стороны, и рухнул спиной на стол, разбрасывая загромождавшую его канцелярскую мелочь, Его ноги по инерции задрались выше головы, и Мирон, совершив неуклюжий кувырок назад, с грохотом исчез по другую сторону стола, своротив по дороге свое вращающееся кресло. Пятнадцатидюймовый монитор компьютера исполнил на краю стола опасный виляющий танец, но все-таки удержался, не упал.
«Вот и поговорили, - разочарованно подумал Юрий, тряся расшибленной кистью. - Теперь остается только вызвать “скорую” и идти домой спать…»
Дверь кабинета приоткрылась, и в щель просунулось встревоженное лицо Лидочки Маланьиной, которая наверняка слышала грохот и решила узнать, все ли в порядке.
- Ой, Юра.., то есть Юрий Алексеевич! Лидочка никак не могла определиться, все время называя Юрия то на ты, то на вы. Юрий уже сто раз говорил ей, что ему все равно, как она к нему обратится, но именно это и путало Лидочку сильнее всего.
- Здравствуйте, Лидочка, - приветливо сказал Юрий, делая вид, что ничего не произошло: вот, дескать, зашел между делом, а хозяина нет, да и в кабинете какой-то беспорядок…
- Хорошо, что вы уже выздоровели, - неуверенно сказала Лидочка. - А Игорь Витальевич…
- Сам ищу, - поспешно заявил Юрий. - Ума не приложу, куда он мог подеваться.
- А… - э…
Лидочкино лицо вдруг сделалось испуганным, и она вытянула перед собой дрожащий пальчик, указывая им на что-то за спиной Юрия.
Юрий обернулся, терзаемый нехорошими предчувствиями, и увидел лежавшую на краю стола физиономию Мирона. Вид у главного редактора был неважнецкий: глаза нехорошо косили, из левой ноздри на верхнюю губу стекала тонкая струйка крови. “Хорошая голова, - решил Юрий. - Крепкая. Как у питекантропа."
- Вот что, Лидочка, - сказал он по-прежнему приветливо, словно бить морды главным редакторам столичных газет прямо у них в кабинете было для него привычным делом. - У меня для вас хорошие новости. Сейчас, надо записать…
Он подошел к столу, не глядя схватил какую-то распечатку, перевернул ее чистой стороной кверху, поискал на столе среди разбросанного канцелярского хлама, нашел шариковую ручку в треснувшем раздавленном корпусе, раздраженно выбросил корпус и, зажав в пальцах тонкий стержень, начал старательно писать адрес поселковой больницы, где загорал Светлов.
- Вот, - сказал он, отдавая Лидочке листок с адресом, - поезжайте туда прямо сейчас. Дима будет рад вас видеть. Он слегка нездоров, но в ближайшее время все будет в порядке. Да, и если вам не трудно, позвоните его маме. Она, наверное, тоже будет рада.
- Дима? - не веря собственному счастью, переспросила Лидочка. Дрожащими пальцами она схватила листок и стала вглядываться в него, стараясь разобрать адрес. - Больница? А.., что с ним?
Задавая свой вопрос, она бросила быстрый взгляд на Мирона, который с упорством раздавленного насекомого скреб пальцами по краю стола, пытаясь подняться. Юрий понял, о чем она подумала, и покачал головой.
- Нет, я тут ни при чем, - сказал он. - Его немного.., ну, как вам сказать.., немного прострелили, в общем. Ничего серьезного. Через пару недель выйдет из больницы, а через месяц вообще будет как новенький. Даже, надеюсь, лучше прежнего. Умнее, во всяком случае. Ну, не стойте, не стойте! Он вас ждет. Электричка с Белорусского вокзала. Передавайте ему привет и скажите, что тут полный порядок.
Лидочка выскочила из кабинета, забыв поблагодарить, и Юрий услышал из коридора стремительно удаляющийся перестук ее каблучков.
Миронов тем временем разобрался наконец в собственных конечностях, поднялся на ноги, поднял перевернутое кресло и со вздохом облегчения уселся, озабоченно ощупывая нижнюю челюсть.
- Надеюсь, ты понимаешь, что теперь мы не сработаемся, - произнес Миронов, глядя мимо Юрия. - Но прежде, чем ты уйдешь, мне хотелось бы узнать, что это ты наплел Лидочке насчет Светлова. Что значит - прострелили?
- Прострелили - значит проделали отверстие с помощью огнестрельного оружия, - любезно пояснил Юрий, присаживаясь в кресло для посетителей. - Мне показалось, что это была винтовка довольно приличного калибра. Если это тебя интересует - я имею в виду калибр, - ты можешь узнать его, замерив диаметр отверстий в бортах своего микроавтобуса. Это сделал кто-то, кто ездит на “хаммере” и стреляет из… - Он замолчал, порылся в кармане, выудил оттуда стреляную гильзу, повертел ее перед глазами и аккуратно поставил на край стола. - Из винчестера, по-моему. У тебя нет таких знакомых? Видишь ли, я уверен, что Светлова заказал тот же человек, который заказал тебе ту самую статью. Узнать, кто он, не так уж сложно, особенно для ребят с Петровки. Как только разрешат врачи, они допросят Светлова и сразу же придут по твою душу. Ну так как, Мирон?
Мирон вяло выругался и начал говорить. Юрий остановил его движением руки, подобрал валявшийся на полу японский диктофон, перемотал пленку на самое начало, включил запись и кивнул Мирону. Главный редактор с неодобрением покосился на включенный диктофон, но возражать не стал.
Закончив интервью, Юрий убрал диктофон в карман куртки и покинул кабинет. Через минуту дверь снова открылась, и в щель просунулась голова Дергунова.
- Ото, - сказал Александр Федорович, оглядев учиненный Филатовым разгром. - Слушай, что тут было? Землетрясение?
- Землетрясение? - промокая носовым платком кровь с верхней губы, задумчиво переспросил Мирон. - Да нет, пожалуй. Просто мы только что остались без спонсора, вот и все.

* * *

Караваев, не веря себе, смотрел на экран компьютера. Мозг начисто отказывался воспринимать то, что видели глаза, хотя ситуация была, в общем-то, вполне предсказуемой и даже более логичной, чем та, на которую рассчитывал Максим Владимирович.
«Не может быть, - мысленно сказал он себе. - Быть этого не может, потому что не может быть никогда! Он просто не мог так со мной поступить… Да при чем тут “со мной”! Он вообще не мог так поступить. Незачем ему было так поступать! Все шло так прекрасно. И вдруг - вот это… За каким дьяволом ему это понадобилось?»
Караваев с трудом взял себя в руки. После бессонной, полной тревог и волнений ночи нервишки совсем расходились, и ему стоило немалых усилий заставить себя перестать вопить от злости и разочарования. Если старик пошел на такие хлопоты ради того, чтобы обезопасить себя от своего любимого Максика, значит, ни о каком доверии не могло быть и речи. Значит, старик давно заподозрил, что тот ведет двойную игру, и сделал упреждающий ход. Или это у него просто паранойя начала развиваться? В общем-то, мера предосторожности не лишняя, но, черт подери, до чего же все не вовремя!
Караваев закурил, продолжая невидящим взглядом смотреть в экран. Как бы то ни было, что бы ни говорил и ни делал старик, налицо было полное поражение, крах, причем таких масштабов, что Караваев даже растерялся. Он чувствовал себя так, словно из-под него вдруг выдернули ковер.., да нет, пожалуй, даже не ковер, а всю землю.
"Постой, болван, - приказал он себе. - Погоди, не суетись. Почему сразу надо предполагать самое худшее? Может быть, ты просто отупел от усталости и по рассеянности нажал пальцем не на ту кнопку, вот и все. Сомнительно, конечно, но чем черт не шутит!”.
Он отменил предыдущую операцию и повторил все с самого начала: запрос, номер счета, пароль… Со второй попытки ответ пришел сразу, без задержки, но это не принесло Караваеву облегчения, потому что результат остался прежним: “Извините, этот счет закрыт”.
Караваев закурил новую сигарету и откинулся на спинку кресла, с закрытыми глазами прислушиваясь к собственным ощущениям. Так, наверное, чувствовал себя Киса Воробьянинов, когда узнал о судьбе старухиных сокровищ. Не открывая глаз, Максим Владимирович криво улыбнулся бескровными губами: да, именно так. Даже обстановка похожа: огромное, роскошное, совершенно пустое здание, раннее воскресное утро… Разве что бывшего предводителя дворянства крах постиг в новеньком Дворце культуры, а Максима Караваева в старом административном здании, а точнее, в офисе покойного Вадика… Да и проиграл Максим Караваев побольше, чем легендарный “пошлый старик”, как назвал своего компаньона Остап Бендер. И работа, которую он проделал на пути к своему гигантскому проигрышу, была гораздо более тяжелой, грязной и бессмысленной. “Времена переменились, - устало подумал Караваев. - Сейчас все стало жестче, быстрее, грубее и в то же время изощреннее. И в управдомы меня ни одна сволочь не возьмет, да и нет теперь такой должности - управдом… Ну и что же теперь? Утереться и делать ноги?"
Да, по всему получалось, что это единственный выход. Деньги пропали безвозвратно. Может быть, выйдя из тюрьмы, Школьников успеет ими попользоваться, но это вряд ли - старость, больное сердце… Просто не доживет. А если и доживет, то не получит от денег никакой радости. Все они, до последнего цента, уйдут на оплату лечения - всякие там операции, донорские органы, реабилитационные курсы… Плакали денежки. Жаль.
А может быть, встретиться с ним и сказать: так, мол, и так, признавайся, где деньги, тебе они все равно не нужны, так дай хоть мне пожить по-человечески? Не выйдет. Старый медведь разнесет всю тюрягу, но доберется до глотки того, кто устроил ему такую веселую жизнь. И потом, с такими бабками он от любого обвинения отмоется, даже если на это уйдет половина суммы. А вторую половину он, само собой, потратит на то, чтобы найти и “погасить” Макса Караваева. Шарик у нас не такой уж большой, так что рано или поздно его поиски обязательно увенчаются успехом. Тем более что тихо лежать на дне все равно не получится: сто пятьдесят тысяч - это не деньги. Придется зарабатывать на хлеб, а это значит - высовываться, привлекать к себе внимание…"
«Надо же, как глупо вышло, отстраненно, как о чужом человеке, подумал Караваев. - Хотя в идее расспросить старика, кажется, есть рациональное зерно. Ну-ка, который час? Начало девятого… Что ж, очень может быть, что старика еще не повязали. Даже наверняка не повязали. Ментовка, конечно, работает без выходных, но это только теоретически. Пока они раскачаются, пока составят список владельцев “хаммеров”, пока сообразят, что у одного из этих владельцев есть дача как раз в том районе… Конечно, если охотничий домик записан на старика, задача милиции существенно упрощается. Но если бы это было так, я знал бы об этом домике давным-давно. А я не знал. Кстати, о “хаммере” я тоже не знал, так что, возможно, и машина записана на кого-то другого. Значит, какое-то время у меня еще есть.., должно быть, во всяком случае.»
Додумывал он уже на ходу и позже, в кабине лифта. Когда створки лифта распахнулись, Караваев увидел прямо перед собой очень недовольного охранника, привлеченного, по всей видимости, шумом внезапно заработавшего в пустом здании лифта.
- Позвольте… - сказал охранник.
Караваев не позволил, и одетый в темную полувоенную форму амбал молча скорчился на мраморном полу, держась одной рукой за кадык, а второй все еще продолжая цепляться за клапан кобуры, где у него лежал газовый револьвер. У Максима Владимировича не было времени на переговоры.
Он перешагнул через мучительно хрипевшего охранника и устремился к выходу, на бегу нащупывая в кармане ключи от машины. Все еще можно было поправить, если действовать решительно и быстро.
Было безумно жаль времени, но Караваев все-таки заскочил домой и взял из тайника пистолет: являться к Школьникову с пустыми руками было бы, по меньшей мере, неразумно. Старик все еще был чертовски силен и мог свалить одним ударом быка. Караваеву не хотелось оказаться на месте этого несчастного животного, и еще меньше ему хотелось дать Владиславу Андреевичу возможность как-то добраться до шкафчика с оружием. Там, в шкафчике, стояло четыре отличных ружья, но Максим Владимирович подозревал, что для такого дела Школьникову хватит и одного. Пиф-паф, ой-ой-ой, умирает Максик мой…
- Дудки, - вслух сказал Караваев, сворачивая к себе во двор.
Кроме пистолета он прихватил из квартиры сумку с деньгами Севрука. Снова усевшись за руль, он вынул из бардачка и затолкал туда же, в сумку, свое так называемое досье, чтобы позже, на досуге, просмотреть его повнимательнее и сжечь к чертовой матери, а пепел развеять по ветру.
На посту ГИБДД его остановили. Караваев молча сунул в свободное пространство между стальной каской и пятнистым бронежилетом очень убедительно выглядевшее удостоверение помощника генерального прокурора и спецталон, дававший ему право проезжать все милицейские посты без досмотра. Обладатель каски и бронежилета взял под козырек, другой рукой придерживая на бронированном пятнистом брюхе тупорылый автомат. Максим Владимирович начальственно кивнул ему и дал газ, вспомнив добрым словом умельца, изготовившего документы.
По дороге на дачу он думал, как ему лучше поступить: отвезти Школьникова в какой-нибудь укромный уголок или заняться им прямо на месте. Он не исключал возможности, что старика придется пытать. В любом случае разговор будет долгим, и Караваев решил не искушать судьбу, ведя его в месте, на которое сам же старательно навел милицию. Время в запасе как будто оставалось, но вот именно “как будто”. Если уж в деле, которое казалось тебе продуманным до мельчайших деталей, возникло хотя бы одно непредвиденное осложнение, то и другие не заставят себя ждать. Хорошо продуманный план - это механизм, гораздо более точный, тонкий и защищенный от любых внешних воздействий, чем самые лучшие в мире часы. И уж если что-то все-таки нарушило идеально отлаженную работу этого механизма, вполне можно ожидать, что и дальше все пойдет наперекосяк, пока окончательно не полетит к чертям в пекло…
Школьников уже проснулся. Караваев обнаружил это сразу же, как только вошел в калитку. Владислав Андреевич стоял на открытой веранде голый до пояса - сверху, разумеется, - и, перегнувшись через перила, лил себе на голову холодную воду из большого керамического кувшина. Голый он еще больше, чем обычно, напоминал здоровенного бледного кита, и даже, пожалуй, не кита, а моржа или морского льва - этакая гора мускулатуры, надежно скрытая дюймовой шкурой и слоем дряблого трясущегося сала.
Караваев без стука прикрыл за собой калитку, положил правую ладонь на теплую рукоятку торчавшего за поясом пистолета и двинулся по мощенной кирпичом дорожке, непроизвольно морщась, когда редкие капли дождя попадали ему на лицо или за шиворот. “Охлаждается, - подумал он о Школьникове. - Небось никак в толк не возьмет, откуда у него такое похмелье. Радуйся, жиряга, что мне возиться с тобой некогда. Еще три-четыре таких “похмелья”, и ты бы за мной на коленях ползал, умоляя накапать дозу…
Кстати, это мысль, - подумал он. А не посадить ли мне его на иглу? Это немного дольше, но зато надежно, как в швейцарском банке - том самом, где хранятся мои денежки, которые старик почему-то решил считать своими. Жаль, но времени на это действительно нет. Нет, нет и нет! Поэтому действовать придется по старинке: “Гутен морген, гутен таг, хрясь по морде, и вот так…”.
Вода в кувшине тем временем кончилась. Школьников крякнул, поставил кувшин на перила, тряхнул седой щекастой головой, разбрасывая вокруг себя ледяные брызги, и заметил Караваева.
- Максик? - спросил он без всякого, впрочем, удивления. - Что, есть новости?
- Не без этого, - ответил Караваев, подходя поближе.
Пистолет был у него под пиджаком, и Школьников его, конечно же, видеть не мог, но положение руки друга Максика, ему, видимо, не понравилось.
- Что у тебя там? - спросил он. - Блохи одолели? Ты прямо перекосился весь. И кстати, как ты сюда вошел? Насколько я помню, калитка была заперта.
- А я ее отпер, - ответил Караваев. - У меня, знаете ли, есть дубликаты всех ваших ключей.
- Любопытно, - сказал Владислав Андреевич, рассеянно промокая полотенцем мокрые волосы и шею. - И что дальше?
- Дальше вы наденете рубашку и поедете со мной, - проинформировал его подполковник.
- Куда это мы поедем? - раздраженно осведомился Школьников. - Сегодня воскресенье, а по воскресеньям я делами не занимаюсь.
Караваев смотрел на него, пытаясь понять, на самом ли деле старик до сих пор ни черта не понял, или это какая-то его игра. Впрочем, это уже не имело значения.
- Мы поедем туда, где нам никто не помешает обсудить некоторые интересующие меня вопросы, - сказал он. - Например, об очищенных швейцарских счетах.
Широкое лицо Школьникова приобрело надменное выражение: похоже, он наконец-то понял, что происходит, или просто перестал валять дурака.
- Я даю тебе тридцать секунд на то, чтобы убраться отсюда, - каменным голосом объявил он. - Этого времени как раз хватит на то, чтобы не торопясь дойти до калитки и запереть ее своим ключом. Ты уволен, Максим. Я так и знал, что честных людей на свете не бывает, только не хотел в это верить.
- Вы хотели сказать “преданных псов”, - уточнил Караваев, вынимая из-под пиджака пистолет и передергивая затвор. - Преданные псы в природе встречаются, но я не отношусь к их числу. Хватит, в псах я уже походил. Настало время побыть хозяином.
- Ты сошел с ума, - сказал Школьников. - Мое досье…
- Ваше досье лежит у меня в сумке, - перебил его Караваев. - Ваш “хаммер” стоит у вас в гараже, забрызганный болотной грязью, - той самой, которой так много по дороге к озеру. Ваш винчестер находится в вашем оружейном шкафчике. Из него недавно стреляли. Знаете где? Догадываетесь в кого? А как вы думаете, стрелок подобрал гильзы? Может быть, он выковырял пули или прошелся граблями по дороге, заметая следы? Все, что вы скажете или сделаете, неминуемого обернется против вас. Ах да, чуть не забыл! Вадик, знаете ли, застрелился. Предсмертной записки он, к сожалению, не оставил, зато оставил кое-что другое. Оба проекта. Они лежат рядышком с его трупом. Видите, как все обернулось. А я… Меня не существует. Мои люди работали на меня, они вас никогда в глаза не видели и не знают, кто вы такой, а вы не знаете их. Севрук некоторых знал, но это уже не имеет значения. Меня нет, досье моего у вас тоже нет, зато есть улики, изобличающие вас в убийстве. Вернее, в попытке убийства, потому что тот журналюга жив. Меня он не видел, зато у него было навалом времени, чтобы как следует разглядеть машину и, может быть, даже запомнить номер.
Школьников презрительно фыркнул, сделавшись как никогда похожим на крупного безусого моржа, у которого вдобавок удалили клыки, как у тех бедолаг из Московского зоопарка.
- Значит, ты меня подставил, - сказал он, не обращая никакого внимания на пистолет, - и на этом основании решил, что я сам, по доброй воле, отдам тебе деньги. Так?
Караваев чувствовал себя довольно глупо, целясь из пистолета в человека, который ни в какую не желал пугаться. К тому же во многом Владислав Андреевич был прав. У них вышла ничья, которая не устраивала ни того, ни другого. Мексиканская ничья, подумал Караваев. Это когда два придурка в сомбреро стоят в метре друг от друга и целятся друг дружке в лоб из револьверов. У кого первого сдадут нервы, тот и проиграл. Интересно, есть ли у этого борова нервы?
- Какая уж тут добрая воля, - вздохнул он. - Я предлагаю вам сделку: номер счета в обмен на жизнь. Какое-то время у вас еще есть. Вы могли бы избавиться от винтовки, вымыть машину или загнать ее подальше в лес и сказать, что она украдена,.. Вы могли бы замазать пасть этому журналюге и его шефу - деньгами, например, или каким-то другим.., гм.., способом. Ну на кой черт вам умирать из-за денег, которые вам, в сущности, и не нужны? Вы ведь их даже в руках ни разу не держали, только видели циферки на экране компьютера. Виртуальные доллары - были и нет, и расстраиваться не из-за чего. Я же не последнее отбираю, правда? А если вы не согласитесь, мне не так уж трудно будет обставить вашу смерть как несчастный случай. Вы ведь знаете, что я это отлично умею.
- Болтовня, - вздохнул Школьников. - Боже, как я устал от болтовни! Все кругом только и делают, что чешут языками, и никому нельзя верить. Ни единому слову. Тебе ведь нельзя верить, правда, Максик? Узнаешь номер счета, а потом пальнешь старику в затылок, а?
- А зачем? - невозмутимо солгал Караваев, который именно так и намеревался поступить. - Зачем это нужно, вы можете мне сказать? Я уеду туда, где вы меня не достанете.., и вообще, кто не рискует, тот не выигрывает. Когда никто не хочет твоей смерти, жизнь пресна и однообразна, разве не так?
- Хорошо, - неожиданно сказал Школьников и начал натягивать на жирные плечи висевшую на перилах веранды рубашку. - Похоже, мне ничего не остается, как поверить тебе. Оказывается, ближе к старости жить хочется даже больше, чем в молодые годы.
- Вы это серьезно? - недоверчиво спросил Караваев. - Я-то, грешным делом, думал, что вас придется пытать.
- Так ведь я знаю, что ты перед этим не остановишься, - вздохнул Владислав Андреевич, не спеша застегивая пуговицы. - Только есть одна проблема, Максик. Память у меня уже не та. Номера счетов у меня зашифрованы на бумажечке, а бумажечка - дома, в Москве…
- Что-то мне это не нравится, - сказал Караваев. - Бумажечки какие-то, шифры…
- Тогда стреляй, - предложил Школьников. - Сам ты ни черта не найдешь, можешь мне поверить. И где искать, я тебе не скажу ни под какими пытками, потому что хочу жить. Поэтому сначала мы с тобой избавимся от ружья и машины, а потом поедем ко мне домой, где и расстанемся, чтобы больше не встречаться. В конце концов, ты прав: это виртуальные деньги. Никак не могу привыкнуть к этим новым словечкам, и к бизнесу теперешнему тоже… Ну их к черту совсем, не стоят они этого!..
Караваев задумчиво почесал переносицу стволом пистолета, нерешительно дернул плечом и наконец осторожно спустил взведенный курок, придерживая его ладонью левой руки.
- Ладно, - сказал он. - Только без фокусов!
- Годы мои не те, - с достоинством ответил Школьников, - чтобы фокусы показывать.

Глава 16

Садясь в такси и называя водителю домашний адрес Школьникова, Филатов смутно представлял себе, что собирается делать, когда прибудет на место. Умнее всего, разумеется, было бы позвонить сердитому майору с Петровки и подробно изложить ему все, что рассказал Мирон. Диктофон с записью этого рассказа лежал у Юрия в кармане, так что майору пришлось бы поверить в правдивость изложенных Юрием фактов.
Другое дело, что руки у майора могли оказаться коротковаты. Юрию уже приходилось краем уха слышать фамилию Школьникова, и он знал, что речь идет о крупной фигуре в мире финансов и бизнеса. А такие, как известно, обладают удивительно скользкой кожей, благодаря чему способны вывернуться из любого захвата. Что ему какой-то там майор, что ему свидетельские показания! Прямых улик нет ни единой, и, следовательно, милицейский наезд только заставит этого волка насторожиться.
С другой стороны, желания выступать в роли следователя, судьи и палача у Юрия не было. Ему приходилось бывать в этой шкуре, и у него остались об этом самые неприятные воспоминания. Ему вовсе не казалось, что вершить суд и расправу - почетное занятие, и он меньше всего считал себя пригодным для такой работы. Просто обстоятельства сложились так, что Юрий мог лишь стремительно и прямо, как по рельсам, катиться вперед, увлекаемый чудовищной инерцией все тех же обстоятельств.
«Да ладно, - подумал он, расслабленно откидываясь на спинку заднего сиденья такси и закрывая глаза. - Чего там: суд, расправа, обстоятельства… Доберемся до места, тогда и посмотрим, какие там у нас обстоятельства. Главное, что оружия у меня при себе никакого нет, а значит, массовых казней сегодня не предвидится. Вот и ладно.»
- Приехали, - сказал таксист. - Эй, командир, слышишь?
- Слышу, - сказал Юрий и проснулся. - А куда это мы приехали?

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Ну, ты даешь, - с легкой настороженностью в голосе сказал таксист. - Это ты с вечера такой или уже с утречка заправился? Вот народ! Куда ты сказал, туда мы и приехали!
- А! Ну да. Извини, шеф. Приснилось что-то. Он расплатился и вышел из машины. Дом, в котором жил истинный владелец газеты “Московский полдень” Владислав Андреевич Школьников, был новым, никак не старше десяти лет, и строился явно не для простых смертных. С первого взгляда было трудно определить его форму из-за обилия каких-то полукруглых выступов и волнообразно изогнутых широченных лоджий, и Юрий в конце концов махнул на это рукой: он приехал сюда вовсе не для того, чтобы изучать современную архитектуру.
«Хорошо, - спросил он себя, - а для чего я сюда приехал? Интервью брать? А что, это идея. Диктофончик-то у меня с собой. Только, боюсь, толку от этого не будет. Пошлет меня господин Школьников, что называется, вдоль по Питерской, и что я тогда стану делать - морду ему бить? Руки ломать? М-да… Пожилому человеку… Правда, пятьдесят один год - это еще не старость. Во всяком случае, если верить Мирону, этот старичок сам может мне что-нибудь сломать. Это хорошо. Люблю, когда шансы равны хотя бы приблизительно. А вот интересно, есть тут охрана? Плохо, если есть. Шум, гам, драка, милиция, травмы, переломы… Хотелось бы без этого обойтись.»
Пребывая в нерешительности, Юрий вынул сигареты и сунул одну в рот. Он как раз склонился над зажигалкой, прикрывая огонек сложенными лодочкой ладонями, когда возле соседнего подъезда остановился черный “мерседес” - здоровенный, длинный, плоский, весь сверкающий и солидный, как правительственный лимузин. “Шестисотый”, с уважением подумал Юрий. Да, непростые ребята живут в этом домишке…
Тут он вспомнил, что, по словам Мирона, Школьников ездил именно на “шестисотом”, и напрягся. Прищурив глаза, он посмотрел поверх крыши “мерседеса” на укрепленную над дверью подъезда табличку с номерами квартир. Если верить табличке, квартира Школьникова находилась именно здесь.
Тем временем обе передние двери “мерседеса” распахнулись, и из них одновременно, как спортсмены, занимающиеся синхронным плаванием, выбрались двое мужчин - высокий сухопарый блондин с острым, как лезвие пилы, жестким лицом и грузный седой человек почти двухметрового роста и соответствующей комплекции. Седой водитель “мерседеса” целиком соответствовал описанию, которое Юрию дал Мирон, разве что одет был попроще: в мятые, домашнего вида брюки, растоптанные туфли и простую рубашку с распахнутым воротом. У блондина на плече висела чем-то туго набитая спортивная сумка. Юрию совсем не понравилось, как этот человек держал правую руку: кисть этой руки скрывалась под полой пиджака, словно блондин придерживал что-то у своей груди - может быть, ноющий бок, а может быть, просто бутылку водки. Юрию и самому доводилось хаживать таким вот манером, сжимая под полой куртки рукоятку взведенного пистолета, ствол которого был направлен в бок двигавшегося рядом человека. Возможно, это были нервы, но Юрию показалось, что перед ним конвоир и подконвойный. Они и шли так, как ходят люди в подобной ситуации: блондин упорно держался впритирку к седому, справа и чуть позади, в наиболее удобной для стрельбы позиции.
Не успев принять никакого решения, Юрий отбросил только что закуренную сигарету и двинулся следом за этой странной парочкой, стараясь по мере возможности делать вид, что его здесь вообще нет. “Плохо, если у него там пистолет, - подумал он о блондине. - Терпеть не могу этих историй с заложниками, когда люди орут, страшно выпучивают глаза и тычут во все стороны заряженным пистолетом, прикрываясь своим пленником, как щитом. Так ведут себя загнанные в угол крысы, а крыса, да еще и загнанная в угол, - зверь опасный и непредсказуемый. Но интервью-то взять надо! Иначе, боюсь, брать его будет уже не у кого…"
Он увидел, что Школьников набирает код на цифровом замке, которым была оборудована дверь подъезда, и ускорил шаг, все еще не зная, что ответит, когда кто-нибудь - скорее всего блондин с пистолетом - обернется и спросит, какого черта ему тут надо.
Он успел схватиться за край двери, когда блондин уже начал закрывать ее за собой. Тот обернулся и окинул Юрия холодным взглядом, но говорить ничего не стал.
- Извините, - сказал Юрий. - Благодарю вас.
Блондин немедленно потерял к нему всякий интерес, сосредоточившись на том, чтобы не упустить Школьникова - во всяком случае, Юрию так показалось. В противном случае было бы трудно объяснить повышенный интерес этого гражданина к широкой спине Владислава Андреевича: он не сводил с нее глаз, словно ждал, что она вот-вот исчезнет, и боялся пропустить этот момент.
А, будь что будет, решил Юрий и, обогнав своих попутчиков, первым подошел к дверям лифта и нажал кнопку вызова. Где-то наверху - судя по звуку, довольно высоко - включился электромотор.
- Вам на какой? - спросил он, обращаясь к Школьникову и старательно делая вид, что вообще не замечает блондина и его правой руки, которая упорно пряталась под пиджаком. - Лично мне на шестнадцатый.
Шестнадцатый этаж был последним. Юрий не знал, по скольку квартир находится на каждом этаже, но, судя по номеру, жилище Школьникова было гораздо ниже - этаже этак на пятом, на шестом.
- Седьмой, - глядя мимо Юрия равнодушным взглядом, обронил Школьников.
Блондин молчал, но его тонкий, как шрам, рот едва заметно шевельнулся. Юрий понял, что сухопарый профессионал борется с желанием предложить ему поехать либо следующим рейсом, либо этим, но одному, без попутчиков. Принятое им решение промолчать было, пожалуй, самым разумным: на его месте Юрий и сам постарался бы не привлекать к своей персоне внимания.
«Только бы он не оказался психом, - подумал Юрий, вежливо пропуская попутчиков в кабину подошедшего лифта. - А то пальнет без предупреждения прямо в кабине, чтобы избавиться от свидетеля, и привет в шляпу…»
Он вспомнил увиденный еще в детстве старый французский боевик с Бельмондо в главной роли. Там орудовал один носатый грабитель банков и ювелирных магазинов, который убивал всех, кто подворачивался ему под руку во время налета, включая собственных помощников. Фильм запомнился Юрию именно потому, что тогда в первый раз его поразила бесчеловечная простота такого подхода к делу: не хочешь, чтобы тебя опознали, - не оставляй свидетелей. Достаточно хорошенько прицелиться и спустить курок, чтобы твои проблемы разрешились раз и навсегда…
- Значит, говорите, седьмой, - дружелюбно пробормотал он, нажимая кнопку. Створки двери сошлись с негромким стуком, и лифт плавно начал подниматься. Судя по ощущениям, подъем был скоростным, и Юрий решил не тянуть резину. Если он вообще собирался поговорить со Школьниковым, то лучшего времени и места могло просто не оказаться. А блондин… Ну что же блондин? Если он тут ни при чем, то не станет вмешиваться, а если у него в этом деле есть какая-то своя роль, то ему придется как-то себя проявить. Главное - не пропустить момент, когда он решит это сделать, и не дать ему возможности воспользоваться пистолетом. А держать ситуацию под контролем проще всего в таком вот замкнутом пространстве, где противнику некуда отступать и где ты в любой момент можешь до него дотянуться.
- Владислав Андреевич, - сказал Юрий как можно более естественно, - мне необходимо с вами поговорить. Это касается ночного происшествия в вашем охотничьем домике. Знаете, у меня почему-то сложилось впечатление, что вы имеете к нему самое прямое отношение.
Школьников медленно, как-то заторможенно повернул к нему широкое бульдожье лицо. Глаза у него были пустыми, обращенными внутрь, словно Владислав Андреевич целиком углубился в обдумывание какой-то сложной проблемы и никак не мог понять, кто и с какой целью вмешался в этот важный процесс.
Зато блондин отреагировал сразу. Его лицо оставалось бесстрастным, но правая рука почти незаметным и в то же время стремительным движением выскользнула из-под полы пиджака, и в живот Юрию уставился ствол пистолета.
- Ну конечно, - сказал он. - А я-то думаю: где я эту физиономию видел? На озере, вот где! Помнишь, старик, - обратился он к Школьникову, - этот тип привозил туда твоего журналюгу?
- Не припоминаю, - бесстрастно ответил Школьников. - На каком озере?
- Да ладно тебе, дед! - с каким-то нездоровым весельем бросил блондин. - Здесь же, насколько я понимаю, все свои…
Он не успел договорить. В следующее мгновение произошли три события одновременно: лифт остановился, его двери распахнулись, и Школьников с неожиданной в его возрасте и при его комплекции прытью набросился на своего конвоира. Он схватил его одной рукой за запястье, пытаясь отобрать пистолет, а другой за глотку. Хватка у него, судя по всему, была железная, и, если бы блондин не успел вовремя прижать подбородок к груди, его гортань наверняка была бы сломана.
Все произошло очень быстро. Юрий еще только раздумывал, кому бы из дерущихся лучше врезать, чтобы дальнейший разговор протекал в более спокойной и деловой обстановке, а они уже выкатились из лифта на лестничную площадку, хрипя, выворачивая друг другу руки и яростно лягаясь, как два взбесившихся мула. Туго набитая сумка соскользнула с плеча блондина и повисла у него на локте. Блондин раздраженно стряхнул ее и попытался ударить Школьникова освободившейся левой рукой. Школьников уклонился от удара, и его ладонь при этом, прорвавшись сквозь защиту противника, мертвой хваткой вцепилась в горло блондина. Сухопарый издал задушенный хрип, рванулся, пытаясь обеими руками оттолкнуть от себя здоровенного, как боевой слон, Владислава Андреевича, и в это мгновение раздался выстрел. Он прозвучал приглушенно, потому что дуло пистолета упиралось в живот Школьникова. Огромное тело бизнесмена напряглось в последний раз, а потом обмякло и стало грузно опускаться на пол.
- Твою мать, - прохрипел блондин, и в этом хрипе Юрию послышались нотки растерянности.
Впрочем, в данный момент Юрию было не до раздумий. Если раньше, в лифте, ситуация была просто опасной, то сейчас в ней появилась полнейшая определенность: блондину ничего не оставалось как застрелить опасного свидетеля, а Юрий мог либо попытаться этому помешать, либо безропотно умереть. Что-то подсказывало ему, что, стреляя в него с двух метров, блондин вряд ли промахнется.
Тело Школьникова еще падало, продолжая из последних сил цепляться холодеющими пальцами за одежду убийцы, а Юрий уже метнулся вперед. У него было чертовски мало времени, и он ударил изо всех сил, запоздало вспомнив о том, что бить нужно было с левой, потому что правой сегодня уже и без того досталось. В следующий миг расшибленная о подбородок Мирона кисть взорвалась такой адской болью, словно внутри нее разом разлетелись вдребезги все кости.
Удар пришелся точно в переносицу. Блондин не успел ни уклониться, ни прикрыться руками, на которых, как огромная гиря, все еще висело не желающее расставаться с последней искрой жизни тело Школьникова. Юрий услышал негромкий, но очень отчетливый хруст и не понял, что это хрустело: нос противника или его собственная многострадальная кисть.
Блондин отлетел назад и упал на спину под дверью, которая вела на пожарную лестницу. Юрий шагнул следом, машинально баюкая ушибленную руку, и остановился, увидев, что противник выведен из строя. Глаза блондина были закрыты, из приоткрывшегося рта медленным густым потоком стекала яркая кровь. Еще две блестящие, словно лакированные, струйки крови сбегали из ноздрей. Крови было как-то уж очень много, и Юрий понял, что хрустела все-таки переносица блондина.
Отлично, подумал Юрий. Вот тебе и интервью, оно же допрос с пристрастием. Называется, поговорили. Заставь дурака Богу молиться…
Позади него что-то лязгнуло. Юрий резко развернулся на сто восемьдесят градусов, но увидел только сомкнувшиеся створки дверей лифта. Оранжевая лампочка вызова, немного помедлив, погасла. Юрий снова резко обернулся: ему показалось, что блондин очнулся и целится в него из пистолета. Но тот лежал в прежней позе, широко раскинув по кафельному полу руки, одна из которых все еще сжимала рукоятку старенького безотказного “вальтера”.
Юрий перешагнул через ноги лежавшего на боку Школьникова, заметив при этом, что старик, кажется, еще дышит. Из-под него тоже растекалось медленно растущее кровавое пятно. “Нужно вызвать “скорую”, - подумал Юрий. - Но сначала - блондин. Надо, как минимум, забрать у него пистолет, не то, чего доброго, очнется и начнет палить в самый неподходящий момент."
Он подошел к блондину, присел над ним и для начала попытался нащупать пульс. Пульса не было ни на запястье, ни под подбородком. Юрий озадаченно почесал затылок здоровой рукой. “Чепуха какая-то, подумал он. - Только не надо мне рассказывать, что я укокошил его одним ударом. Или все-таки?.. Где-то я то ли читал, то ли слышал о подобном случае, и именно после удара по переносице. Кость ломается, и осколок может вонзиться в мозг… А ведь похоже, что так оно и было. Иначе с чего бы ему не дышать? Раз так, то к пистолету я не притронусь, решил он. Пусть лежит, где лежит."
Он медленно встал и сделал шаг назад, не торопясь поворачиваться к блондину спиной из уважения к смерти, пусть даже смерть эта была нелепой и вполне заслуженной. Его нога зацепилась за что-то, с глухим шорохом поехавшее по кафелю, и Юрий вздрогнул, решив, что запнулся о ногу Школьникова. Однако это оказалась не нога. Обернувшись, Юрий увидел брошенную блондином сумку. Сам не зная, зачем ему это нужно, он присел и машинально расстегнул “молнию”.
Первым делом под руку ему подвернулась туго набитая картонная папка. Юрий развязал тесемки, перебросил несколько верхних листков, рассмотрел пару фотографий и отложил папку в сторону. Того, что он увидел, было достаточно, чтобы понять: перед ним досье на блондина, начатое много лет назад и составленное тщательно и скрупулезно. Судя по этому досье, блондин был очень любопытной и очень опасной фигурой. Юрий подумал, что ему чертовски повезло, раз он вступил в единоборство с этим типом, даже не зная, кто он такой, и остался при этом в живых. Ядовитые змеи опасны не сами по себе, а лишь тогда, когда ты не знаешь, с кем имеешь дело и обращаешься с коброй как со шнурком от ботинка. “Впрочем, - подумал Юрий, - он ведь тоже не знал, с кем едет в одном лифте. Если бы знал, пристрелил бы сразу. А он, наверное, решил сначала выяснить, кто еще, кроме меня, в курсе дела. А я ведь до сих пор так и не понял, в курсе какого именно дела нахожусь. И понимать не хочу, если уж быть до конца честным…"
Под папкой лежали деньги - не так уж и много для человека, лично вернувшего в банк украденные четыре с половиной миллиона долларов, но гораздо больше, чем он мог бы заработать за несколько лет, крутя баранку в редакции, в таксопарке или где бы то ни было. Юрий ненадолго задумался, а потом, невесело усмехнувшись в ответ на какие-то свои мысли, задернул “молнию” сумки. “Давай, - подумал он, - отнеси деньги в милицию. А еще лучше отдай Мирону: уж он найдет, куда их пристроить…"
Школьников застонал, приходя в сознание, и Юрий склонился над ним. Рана у Владислава Андреевича была скверная. Юрий подумал, что, будь старик чуть-чуть пожиже, он умер бы сразу. Впрочем, и при железном здоровье Школьникова ему, похоже, осталось совсем немного - какая-нибудь пара минут, от силы полчаса. Юрий знал толк в огнестрельных ранениях и видел, что перед ним не жилец.
- Сейчас, - сказал он, пытаясь сообразить, как остановить кровотечение. - Потерпите немного. Сейчас я вызову “скорую”.
- Чепуха, - с трудом вытолкнул из себя Школьников. Когда он заговорил, на губах у него начали вздуваться розовые пузыри, и Юрий понял, что его диагноз был верным: Школьников умирал, - Слушай, - продолжал Владислав Андреевич. - Все равно.., никому.., жалко. Счет.., в швейцарском банке.., номер.., запомни…
- К черту номер, - сказал Юрий. - Надо вызвать “скорую”.
- Молчи… Время…
Школьников успел повторить номер дважды и начал говорить по третьему разу, прежде чем потерял сознание. Через несколько секунд он умер.
Юрий встал, подобрал с пола сумку с деньгами, огляделся, словно решая, как поступить, а потом подтолкнул носком кроссовка поближе к трупу Караваева лежавшее на полу досье и двинулся к лифту.

* * *

В больничном садике было сколько угодно солнца, зелени и свежего воздуха, но Юрий никак не мог отделаться от ощущения, что здесь отчетливо попахивает больницей: карболкой, лизолом, какими-то лекарствами, уколами и дезинфекцией. Впрочем, запах, вполне возможно, и в самом деле существовал: он мог исходить от слонявшихся вокруг или сидевших на садовых скамейках людей в больничных пижамах, халатах и тренировочных костюмах. Они беседовали с родственниками, жадно курили принесенные “с воли” сигареты, а то и украдкой прикладывались к бутылке, закусывая контрабандное спиртное домашней снедью.
Светлов тоже жевал - насколько мог судить Юрий, скорее по инерции, чем из-за чувства голода. Он неловко чистил принесенный Юрием апельсин одной рукой, время от времени помогая себе зубами, отрывал от него дольки и по одной совал их в рот. Лицо у него было задумчивым и бледным, но отнюдь не осунувшимся: видимо, родные и знакомые прикармливали его неплохо, а малоподвижный образ жизни превращал лишние калории в жирок так же верно, как мороз превращает воду в лед. Рука у него все еще болталась на перевязи, плечо покрывала грязноватая гипсовая броня, а серая больничная пижама делала его похожим на пациента тюремного госпиталя.
- Да, - меланхолично жуя, проговорил Светлов, рассеянно глядя на воробьев, которые шумно плескались в цементной чаше неработающего фонтана. - Значит, из газеты ты уходишь…
- Сам понимаешь, - ответил Юрий, - либо я, либо. Мирон. А главный редактор газете нужнее, чем водитель. И потом, надоело. Ты не поверишь, но, если не считать Афгана, я и за границей-то ни разу не был. Хочу прошвырнуться, посмотреть мир…
- Ого, - немного оживившись, сказал Светлов. - Да ты никак получил наследство?
- Что-то вроде этого, - уклончиво ответил Юрий. - Можно сказать, да.
- Да, - снова сказал Светлов и засунул в рот очередную дольку апельсина. - Интересная история. Каждый по ее окончании что-нибудь получил. Школьников получил пулю в брюхо, Мирон получил по морде, ты получил наследство, а я - перебитую ключицу…
- И тему в придачу, - напомнил Юрий. - Сев-рук, Школьников и Караваев - это тебе не асфальт, который кто-то авоськами воровал с кольцевой.
- Ха, - сказал Светлов, - тема… Мирон удавится, а не напечатает такой материал. Прежде всего потому, что он сам в этом замешан. И потом, он у нас скользкий тип. Очень хорошо чувствует, что своевременно, а что попридержать. Да и время… Пока я выйду из больницы, коллеги уже успеют затрепать эту историю с двойным проектом торгового центра буквально до дыр. Ты что, газет не читаешь?
- Не то чтобы совсем не читаю, - признался Юрий, - но стараюсь по мере возможности делать это как можно реже. А что касается Мирона… Ну что, на нем свет клином сошелся, что ли? И потом, все подробности этого дела знаешь только ты, я имею в виду - из журналистов. Причем знаешь не понаслышке - сам все видел, сам все слышал, сам, понимаешь, с поленом в руке на киллера ходил… Тебе и карты в руки.
- Издеваешься, да? С поленом на киллера… Полено-то я с перепугу схватил, и вообще… Вообще, Юра, для того, чтобы такое написать, нужно большое мужество. Особенно если то, что ты собираешься писать, чистая правда. Вранье писать легче, для этого мужества не надо…
- И я даже могу сказать почему, - неожиданно перебил его Юрий. - Кто-то - кажется, Жюль Верн - в одном из своих романов написал, что мужество - это просто отсутствие воображения. А как же напишешь заведомое вранье, если у тебя воображения нет?
Светлов в ответ только хмыкнул. Честно говоря, Юрий ожидал более бурной реакции: ему очень хотелось рассмешить собеседника. “Хотя, - подумал он, - окажись я на его месте, мне было бы не до смеха. Позволить использовать себя втемную, а потом обнаружить, что прошел по самому краешку бездонной ямы, - тут уж не до веселья. Парню есть о чем подумать”, - решил Юрий и полез в карман за сигаретами.
- Слушай, - сказал вдруг Светлов и надолго замолчал. - В общем, спасибо тебе за все.
- Из “спасибо” шубу не сошьешь, - афористично ответил Юрий. - А в общем, не за что. По сути дела, это я должен тебя благодарить.
- Интересно было бы узнать за что, - с кривой усмешкой проговорил Светлов.
- А это, брат, секрет, - сказал Юрий. - Знаешь, как дети говорят: секрет на сто лет. Понял?
- Да понял, понял… Ну ладно. Допустим, съездишь ты в Европу, посмотришь… Кстати, не уверен, что тебе там понравится, но это дело вкуса. Ну а дальше-то что?
- А дальше будет видно. Может быть, куплю вашу газету, выгоню к чертовой матери Мирона и поставлю на его место тебя.
На этот раз Светлов рассмеялся, хотя, по сути, смеяться было не над чем: если Юрий и шутил, то лишь отчасти.
- Ого, - сказал Дмитрий, - вот это наследство тебе подвалило!
- Может, подвалило, а может, и нет. Ладно, инвалид, поправляйся. Я, пожалуй, пойду, а то к тебе уже очередь, как в мавзолей.
Он встал и указал Светлову на фигуру Лидочки Маланьиной, которая показалась в конце аллеи, заметно кренясь на один бок под тяжестью сумки с продуктами.
Светлов неловко протянул ему левую ладонь. Юрий пожал ее, издалека помахал Лидочке, закурил сигарету и двинулся к выходу из парка, на ходу повторяя про себя незамысловатую комбинацию из восьми цифр.

Предыдущая страница 15


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 11)
  • Глава 13 (Страница 12)
  • Глава 14 (Страница 13)
  • Глава 15 (Страница 13)
  • Глава 16 (Страница 14)


Андрей Воронин

Фаянсовый череп

Цикл: "Инкассатор" - 4

 Читать книгу

Аннотация

В этой книге читатель встретится с бывшим инкассатором Юрием Филатовым, знакомым читателям по предыдущим книгам Андрея Воронина. Бывшему десантнику придется столкнуться на этот раз с новорусскими аферистами крупнейшей строительной компании Москвы.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel