Андрей Воронин - Двойной удар Слепого

1 Андрей Воронин

Глава 1

Если президент кого-то приглашал к себе на встречу, то никакие причины не могли служить оправданием опоздания хотя бы на секунду. Не важно, случались ли дорожные пробки, разражалась ли гроза с молниями и ливнем, начиналось ли землетрясение, шли ли военные действия - все это было пустяками в сравнении с назначенной президентом аудиенцией. Поэтому полковник и выехал заранее. На этот раз за рулем его джипа сидел водитель, а сам полковник с папкой с документами в руках занимал заднее сиденье и сосредоточенно курил сигару. Он не имел ни малейшего представления, о чем зайдет разговор во дворце президента.
Несмотря на то, что полковника и его водителя знали все, белый джип попал во внутренний двор президентского дворца только после многочисленных проверок. Здесь вновь начались проверки. Охранники из гвардии президента останавливали полковника и единственное, чего не делали, так это не обыскивали. Но полковник знал, что перед тем как войти в кабинет к президенту, его все-таки обыщут. Он уже привык к этой неприятной процедуре и, приезжая в президентский дворец, оружие с собой не брал, хотя и возглавлял одну из самых грозных и могущественных служб в государстве.
И вот полковника обыскали - корректно, попросив извинения, и он вошел в приемную президента. Там уже ожидали два генерала, они поднялись с места, и полковник каждому из них пожал руки.
Наконец-то перед полковником распахнулась большая белая дверь президентского кабинета. Президент сидел в кресле за столом, таким огромным, что на нем можно было бы играть в бильярд. На столе сверкали позолотой дорогой письменный прибор и пресс-папье.
По мрачному выражению лица и по тяжелому взгляду президента полковник понял, что разговор предстоит серьезный.
- Садись, - президент едва заметно качнул темноволосой головой и вновь углубился в чтение какой-то бумаги.
Полковник аккуратно отодвинул кресло с золочеными подлокотниками и опустился в него. Президент молчал. Полковник тоже молчал в ожидании, что хозяин заговорит первым. Он имеет право задавать вопросы и делать какие-нибудь уточнения после и только после того, как президент даст на это разрешение.
Сегодня президент был в рубахе защитного цвета с короткими рукавами. На плечах его лежали погоны с большими звездами, на которых поблескивали бриллианты.
Президент нажал кнопку, установленную рядом с селектором, и почти мгновенно в кабинете появился генерал. Президент кивнул, и генерал уселся напротив полковника.
- Я пригласил вас по очень важному делу.
- Да, господин президент, - буквально в один голос сказали генерал и полковник.
- Наше государство находится в очень тяжелой ситуации, - словно перед огромной аудиторией говорил президент, не меняя мрачного выражения лица. - Я не стану вдаваться в подробности, вы и так прекрасно знаете положение вещей. Американцы обложили нас со всех сторон. Вы безусловно помните, что произошло в пустыне. Конечно, мы выстояли и победили в этой тяжелой, кровопролитной войне. Но ни для кого не секрет, какой ценой далась нам победа. Государство сейчас в блокаде, а наши недра богаты нефтью. Ее у нас много, но продать ее мы никому не можем. Мы, конечно, торгуем, но, как вам известно, нелегально.
Так вот, ваша задача, господин генерал и господин полковник, устроить так, чтобы на нашу нефть, которая является основным капиталом страны, возник спрос на мировом рынке и чтобы мы могли продавать нефть в Европу. Сейчас Россия, продажные арабы типа шейхов Кувейта, Норвегия собираются подписать контракт, который учитывает их интересы и совершенно не предусматривает наших. О нас вообще никто не вспоминает в данном контексте. Но наша нефть - это деньги, деньги же - оружие, которое нам необходимо, чтобы выстоять в войне с американцами… - президент замолчал, поднялся из-за стола и, опираясь на него, посмотрел вначале на полковника, затем на генерала. - Денег не жалейте, понадобятся миллионы - значит, платите миллионы. Для этого можно задействовать даже золотой запас государства, но контракт должен быть сорван. Каким образом вы, генерал, и вы, полковник, добьетесь этого результата, меня, как президента, не интересует. Самое главное, чтобы вы поняли: это соглашение мы обязаны похоронить. Единственная просьба и пожелание: мое имя и честь нашего государства не должны быть затронуты. О нас и так слишком много говорят и пишут в средствах массовой информации во всем мире… Вам все понятно?
Президент устало опустился в кресло, но все еще оставался собран, напряжен.
Полковник осмелился заговорить первым.
- Да, нам известно, господин президент, о готовящемся соглашении, вернее, о предательском контракте, который собираются подписать за вашей спиной.
Президент кивнул, звезды на его погонах сверкнули бриллиантами. Полковник хоть и был готов к любому разговору, но подобного поворота событий не ожидал.
Ведь он, владея оперативной обстановкой, прекрасно понимал, насколько все сложно и как не легко выполнить приказ-пожелание президента. Но зато был дан карт-бланш, и для совершения этой операции полковник мог не жалеть денег, он мог запустить руку в бюджет государства, вернее, в тайную казну, которая была ничуть не меньше бюджета.
Генерал, сидящий напротив полковника, как и многие из высокопоставленных чинов, был близким родственником президента. Он в свое время женился на сестре главы государства, но тем не менее не строил иллюзий насчет своей неприкосновенности: если потребуется, президент уничтожит его мгновенно, раздавит, как мелкое насекомое.
О том, что президент не станет считаться ни с кем, даже со своими родными братьями и детьми, в этом государстве знали все, особенно люди, приближенные ко дворцу. А народ…
А народ, как всегда, будет обманут. Вновь проведут тотальную промывку мозгов, вчерашних соратников-героев объявят подлыми предателями и американскими шпионами, а американцев в стране ненавидели все - от малолетних детей до глубоких стариков.
- Как быстро, господин президент, мы должны это сделать? - спросил генерал.
- Чем быстрее, тем лучше. Лишь сорвав контракт, мы можем рассчитывать на то, что нашей нефтью заинтересуются и на нее отыщутся покупатели. Ведь после того, как будет сорван контракт, договориться всем трем сторонам снова будет очень сложно. Они перестанут доверять друг другу, каждая из сторон заподозрит, что это дело рук партнеров. Разделяй, и можешь властвовать! Мои министры уже зондируют почву, ведут тайные переговоры с компаниями, которые согласны купить нефть у нас.
На столе зазвонил телефон. По взгляду президента генерал и полковник догадались, что встреча закончена.
Президент даже не встал из-за стола и не пожал рук своим собеседникам. Он снял трубку.
Генерал и полковник поспешили удалиться.

* * *

Разговор был продолжен уже в кабинете генерала, куда они вместе с полковником прибыли через четверть часа. Помощник генерала сразу подал кофе и быстро вышел из кабинета.
- Ну, и какие соображения? - генерал взглянул на полковника исподлобья и принялся перелистывать бумаги, которыми был завален его стол, и в углу каждого листа ставить свою витиеватую подпись.
- Есть у меня одно соображение… Я об этом деле думал уже давно и подал президенту записку о том, что срыв контракта может благоприятно повлиять на торговлю нашей нефтью.
- Об этом, полковник, я поставлен в известность самим президентом. Поэтому вы и были приглашены во дворец.
- Да-да, благодарю вас, генерал.
- Так какие у вас соображения?
- У меня есть люди, которые могли бы нам помочь, правда, их услуги стоят очень дорого. Думаю, они смогут устранить две стороны. С норвежской стороны контракт должен подписывать президент совместного концерна «Российско-норвежский Нефтяной Дом» Валентин Батулин. По агентурным сведениям, на рождественские праздники он собирается поехать на норвежские озера порыбачить, причем, по какой-то непонятной прихоти, инкогнито, по подложным документам и в одиночестве, то есть без охраны. Представляете, как нам это на руку! С восточным участником соглашения, с Аль-Рашидом, тоже, полагаю, особых проблем не возникнет.
- Но ведь в соглашении три стороны, там треугольник.
- Да, треугольник, генерал, вершина которого находится в России.
- По-моему, этот угол самый острый и сложный.
- Без сомнения.
Полковник в кабинете генерала чувствовал себя намного спокойнее и намного увереннее, чем у президента. Полковник не боялся ни гнева генерала, ни его милости. И вообще, если бы генерал не являлся близким родственником президента, то его можно было бы послать ишаку под хвост. Но родственные связи в стране, где жил полковник, имели очень значительный вес и зачастую решали больше, нежели настоящие заслуги перед обществом, знания и огромный опыт.
- Так что вы думаете делать, полковник? - генерал сделал глоток кофе и закурил.
- У меня есть очень остроумный план, как разобраться и с третьей вершиной треугольника.
- Поделитесь-ка… - генерал насторожился, подался вперед, даже отставил чашечку с кофе.
Полковнику по некоторым соображениям не хотелось открывать свои карты. Да и план пока был лишь в общих чертах, детали еще предстояло продумать. А детали, как известно, в подобных делах играют определяющую роль. Поэтому он заговорил довольно-таки расплывчато:
- Один из моих людей, очень дорогостоящий агент…
- Полковник, президент же сказал, что денег на эту операцию жалеть не нужно.
- Так вот, мой агент может ликвидировать того, кто стоит за нефтью в России - Василия Черных.
- Каким же образом?
- Это нюансы, генерал. И пока я их обсуждать не хотел бы, боюсь сглазить.
- Может, полковник, вы боитесь, что я…
- Нет-нет, генерал, что вы! - полковник молитвенно поднял руки и посмотрел на собеседника едва ли не подобострастно, - нет, что вы, я этого не боюсь, просто пока не хочу говорить. Все надо обдумать, все надо взвесить и только после этого начинать активные действия.
Но сразу скажу - операция будет сложная. Черных курирует «Нефтепром», крупнейшую в России нефтяную компанию и охраняется на уровне президента страны.
Нефть есть нефть.
- Если вам понадобятся мои люди, то можете рассчитывать на помощь.
Вот на кого полковник никогда не рассчитывал и не собирался рассчитывать, так на людей генерала. Он привык всегда полагаться только на тех, кому доверял.
Впрочем, в последние годы он не доверял почти никому.
Генерал взглянул на часы, и полковник понял, что генерал устал, что его ждут многочисленные жены и его вообще не очень-то занимает происходящее. У него свои собственные интересы, а что касается дела - для этого есть непосредственные исполнители.
Полковник был осведомлен, что в нескольких европейских банках у генерала имеются счета на довольно крупные суммы. Но не исключено, это сам президент разрешил своему близкому родственнику открыть счета в Швейцарии, Франции и Голландии лишь для того, чтобы в нужный момент деньги с этих счетов можно было использовать для тайных государственных операций. Естественно, о деньгах в зарубежных банках полковник генерала спрашивать не стал.
- Когда я все продумаю досконально и подготовлю точный план, генерал, я вам обязательно доложу.
- Да-да, полковник, доложите. Я ознакомлюсь с вашим планом и расскажу о нем президенту.
Именно это и хотел услышать глава службы, которая занималась террористическими актами чуть ли не во всем мире. Полковник, как паук, держал в своих лапах нити множества операции, проводившихся едва ли не каждый месяц и, как правило, списывавшихся то на ливанских, то на арабских, то на ирландских террористов. А кто стоял за террактами в действительности и руководил ими - ужасающими по последствиям - мало кому было известно. А если кто и догадывался, то догадки не являются доказательствами, таким образом, доказательств ни у кого не было. За это полковника ценил сам президент и прощал ему такие промахи, за которые без пощады карал своих самых близких соратников и даже родственников. Слишком много знал полковник, слишком большая власть была сосредоточена в его руках.
Простившись с генералом, полковник на джипе отправился туда, где накапливалась и анализировалась вся информация, поступавшая от агентуры, туда, где планировались самые жуткие и кровавые убийства, взрывы и аварии, - он поехал в свою резиденцию, которая охранялась ничуть не хуже, чем дворец президента.
Войдя в кабинет, полковник сразу же вызвал своего заместителя - худого одноглазого Салмана, у которого в управлении была негласная кличка Циклоп. Салман отличался невероятной жестокостью, и если требовалось провернуть особенно грязное дело, то его всегда поручали Салману. И Салман неизменно выполнял.
Когда заместитель вошел в кабинет и щелкнул каблуками, полковник махнул рукой, приглашая Циклопа присесть. Тот устроился в кресле рядом с кондиционером и расстегнул верхнюю пуговицу рубашки цвета хаки. Черная повязка почти не выделялась на его темном, загорелом лице.
- Задача перед тобой вот какая, - начал полковник, постукивая кончиком золотой авторучки по столешнице. - Все, что известно об Аль-Рашиде и его связях в Европе, в Америке и еще где угодно, ты должен собрать, классифицировать, составить схемы, планы и через неделю положить мне на стол. Я должен знать об Аль-Рашиде больше, чем он знает сам о себе. Ты меня понял, Салман?
- Понял.
- И еще… Как себя чувствует наш русский друг?
- Вы имеете в виду Мерцалова?
- Да, именно его.
- По-моему, нормально. Он уже несколько месяцев ничего не делает. Прохлаждается в Тегеране.
- Ну что ж, надеюсь, вскоре мы найдем ему работу.
- Мне кажется, полковник, что наш русский друг замыслил что-то недоброе.
- Откуда такая информация, Салман?
- Шестое чувство подсказывает, полковник.
- Не верь чувствам. Когда будут факты, доказательства, тогда и доложишь.
- Хорошо, - вздохнул Салман.
- А где сейчас Аль-Рашид?
Салман нервно дернулся в своем кресле. Вопрос полковника прозвучал для него как гром среди ясного неба.
- Откуда мне знать?
- Ты должен знать все. Это твоя работа.
- Через полчаса я уточню и доложу.
- Ладно, если не можешь ответить сейчас же, через полчаса уже не имеет значения. И еще поручи сотрудникам навести справки о норвежцах, которые занимаются подписанием нефтяного контракта. Там у них постоянно меняются люди. Как бы они не передумали с Валентином Батулиным. Мне нужно знать наверняка, чья будет стоять подпись, кто владеет всей информацией, в чьих руках сосредоточены полномочия. Меня сейчас не интересуют подставные фигуры, меня интересуют истинные участники подписания контракта.
- Постараюсь выяснить, полковник.
- Не постарайся, а выясни точно. Все, можешь идти.
- Есть одно соображение, - Салман поднялся, налил из графина холодной воды в стакан и жадно выпил, будто находился не в кабинете с кондиционером, а в раскаленной пустыне.
Полковник пристально взглянул на Салмана.
- Ну, что еще?
- Мне кажется, ко всему этому делу стоит привлечь еще одного человека. Два - лучше, чем один, и надежнее.
- Кто же этот человек?
- Барби.
- Я сам, Салман, думал о ней, - сказал полковник, правда, не уточнил, в каком качестве он представлял себе женщину по кличке Барби.
- Но она запросит слишком много денег.
- Пусть. Сколько запросит, столько и заплатим, дело того стоит.
Салман еще не осознал до конца, какая широкомасштабная операция готовится, но уже предчувствовал, что работы будет много, и работы невероятно тяжелой.
Ведь предстоит действовать за границей - там, где почти нет своих людей и рассчитывать на постороннюю помощь не приходится. Но Салман за долгие годы работы в секретной службе привык ко всему, и трудности его не пугали.
- Иди. И через неделю…
- Это мало, полковник, - сказал Салман.
- Все должно быть у меня на столе. Я сказал, через неделю.
- Через неделю, так через неделю.
- Кстати, что в Швейцарии?
- Что именно вас интересует, полковник?
- Меня интересуют в первую очередь банки.
- Мы контролируем ситуацию.
- Много денег поступило из нашего государства помимо наших служб?
- Не очень. Меньше, чем до операции «Буря в пустыне» и сразу же после нее. За последнее время пришли деньги лишь на счета самых близких родственников президента, то есть его зятя, двух сыновей и внука.
- Понятно, понятно… - пробормотал полковник, вновь принявшись постукивать золотой авторучкой по столу. - И какие суммы?
Салман вытащил из нагрудного кармана блокнот и назвал несколько семизначных чисел.
- Ну что ж, прекрасно. А как идут дела с поставками новых вооружений?
- Мы тоже многое контролируем. У меня есть информация на китайские ракеты.
- Когда они поступят?
- Это решится в ближайшие дни. И если вас интересует, то я доложу.
- Конечно, интересует. А теперь можешь быть свободен.
Салман покинул кабинет шефа.
А полковник взялся расчесывать седые усы и рассматривать свое отражение в зеркале. Ему чего-то хотелось, но чего - он и сам еще не определил. Он бросил взгляд на дорогие наручные часы, украшенные бриллиантами, - подарок президента за одну удачно проведенную операцию. Стрелки показывали пять. Полковник почувствовал, что проголодался и устал. Разговоры с президентом, а затем и с генералом его изнурили, причем изнурили своей бессмысленностью и невероятным апломбом как первого, так и второго собеседника.
Но в этом полковник боялся признаваться даже самому себе. Ведь если кто-то хотя бы косвенно догадается, что в душе он не достаточно лоялен, то полковнику несдобровать. Сразу же доложат президенту, а тот на расправу скор.
И тогда его, полковника - начальника секретной службы, мгновенно схватят люди из охраны президента, упекут в тюрьму, станут пытать. И вынудят подписать все бумаги, которые ему подсунут.
И поутру, а может, поздним вечером его со связанными руками выведут во внутренний дворик тюрьмы - туда, где все стены белые, а земля устлана каменными плитами. И там ему на шею накинут петлю из толстой веревки, и кто-нибудь, может, тот же Салман, выбьет стул-подставку из-под его ног. Петля затянется, и течение жизни прервется.
Полковник был атеистом. Он не верил, что после смерти предстанет перед Аллахом, и тот его отблагодарит за преданную службу и праведно прожитую жизнь.
Бессмертие души полковник отрицал напрочь и полагал, что со смертью приходят лишь процессы гниения и разложения. И еще он не питал надежд на вечную память о себе.
«Все меня забудут так же, как и я забыл многих - тех, с кем шел по жизни».

Глава 2

В Олеге Мерцалове никто сейчас не смог бы узнать бывшего советского гражданина и тем более - капитана Советской армии. И не одежда изменила его. Сегодня в России люди одеждой практически ничем не отличаются от своих собратьев по разуму, живущих в Европе, Америке или даже в Южной Африке. Лишь только взгляд Мерцалова остался прежним - взгляд серых холодных глаз. Но теперь их предусмотрительно прикрывали очки с легкими пластиковыми линзами, чуть тонированными, отливавшими нежным золотисто-коричневым цветом, хотя очки Мерцалову не выписывал ни один доктор. К чему они человеку, способному попасть из винтовки в спичечную головку с расстояния в сто метров!
Но именно эти очки и довершали образ, с которым свыкся за многие годы Олег Мерцалов. Коротко стриженный, с легкой проседью, идеально выбритый. Если он чем и выделялся среди остальных пассажиров парома, следовавшего из Копенгагена в Осло и носившего гордое имя «Принц Датский», так это смуглым цветом лица - слишком смуглым для блондина, жителя средних широт. Но мало ли где мог загореть человек - совсем необязательно для этого жить на Востоке или в южных странах! Ведь это теперь так просто - сесть в самолет и перенестись из зимних холодов в тропическую жару.
Мерцалов сидел в шезлонге на верхней палубе, где дул пронизывающий морской ветер. Глаза Олега были закрыты, на губах застыла блаженная улыбка. Наконец-то он почувствовал себя в родном климате. Он хоть и прожил последние годы в пригороде Тегерана, но так и не смог ощутить себя своим в исламском мире. Да Мерцалов к этому и не стремился. Чужими оставались горы, так похожие на те, где он воевал в составе советских войск и где попал в плен, круто изменивший его жизнь.
Чужими были пустыни, чужим было слепящее солнце над головой. И самое странное - ему даже не снились места, в которых он жил сейчас. Во сне всегда к нему приходила его прошлая жизнь: русские пейзажи, холодное северное море. Иногда снились бывшие друзья, знакомые, лица которых он успел подзабыть. Поэтому и появлялись они в его снах смутные, словно в тумане.
Если и раньше у Мерцалова друзей было раз, два и обчелся, то теперь их не существовало вовсе. Были лишь люди, дававшие ему поручения и платившие деньги. Он не разменивался по мелочам, один его выстрел стоил очень и очень дорого. Но высокая цена всегда была оправдана качеством выполненной работы.
Когда Мерцалов брался ликвидировать человека, то делал это виртуозно, не оставляя после себя практически никаких следов. Если заказчик указывал Мерцалову, что все должно выглядеть как несчастный случай, так оно и случалось. А на расспросы, как именно Мерцалов собирается проводить операцию, он отвечал неизменной улыбкой и молчанием.
Если же заказчик попадался настойчивый, Мерцалов веско говорил посреднику:
- Передайте ему, что излишнее любопытство мешает здоровому сну. Пусть убивает сам или пусть поищет другого исполнителя.
Он привык действовать через посредников, которые искали заказы и передавали ему деньги, оставляя себе проценты. В ценах на услуги такого рода Мерцалов разбирался и обмануть его было бы сложно.
Олег открыл глаза. Над морем, над заливом Бохус летели крупные снежинки. Из всех пассажиров парома еще только пятеро отважились в такую погоду выйти на верхнюю палубу. Да и те предпочли не садиться, а стояли, облокотившись о поручни, глядя на неспокойную морскую воду. До прибытия парома в порт Осло оставалось часа два с половиной - три, и у Мерцалова было время поразмыслить о своей жизни, кое-что вспомнить, составить планы на будущее.
Он уже давно избавился от стереотипного мышления бывшего советского подданного и знал: отнюдь не все богатые люди проводят свободное время под пальмами, в жаре, на берегу теплого океана. Это удел среднего класса. По-настоящему богатые выбирают другой отдых. Например, половить рыбу на замерзших норвежских озерах в кристально чистой воде, которую можно пить, зачерпнув прямо из лунки. Он знал: по-настоящему богатый человек далеко не всегда носит костюмы от знаменитых кутюрье и галстуки с бриллиантовыми булавками. В подобном облачении его можно увидеть разве что на светском рауте или в офисе собственной компании. Выбираясь на отдых, такой человек скорее всего наденет джинсы, толстый свитер и поношенную брезентовую куртку военного образца. Не станет он выставлять напоказ драгоценности и модельную обувь.

1 Следующая страница


Двойной удар Слепого 2

Из дымки уже прорисовывался норвежский берег.
Мерцалов поднялся и подошел к ограждению палубы.
Он ни на секунду не сомневался, что задание, полученное им через посредника от неизвестного заказчика, выполнит безукоризненно. Если в начале своей карьеры киллера Мерцалова иногда интересовало, кто же заказывает убийство, то теперь подобные детали абсолютно не возбуждали его любопытства. Равно как его уже давно не волновал сакраментальный вопрос, за что убивают того или иного человека, кто этот человек.
Такая схема отношений вполне устраивала и заказчиков. Во-первых, всегда, если есть деньги, проще поручить кому-то работу и остаться при этом в тени. Во-вторых, создавалась иллюзия, что ты не запачкал руки чужой кровью. Это сродни молитве, когда просишь Бога наказать своего врага. Заказчик всего лишь высказывает вслух пожелание, а оно исполняется с помощью Мерцалова.
Как матерый хищник, Олег Мерцалов никогда не шел по следу. Ему было достаточно лишь знать, где нужно затаиться и ждать появления жертвы. Что-что, а ждать он умел, как никто другой.
Теперешнее задание почти не отличалось от всех предыдущих. Разве что Мерцалов был в курсе, что человек, которого ему надлежит устранить, русский по национальности. В самом ли деле его зовут Валентин Батулин, или это вымышленные имя и фамилия, Мерцалов не знал, точно так же, как не знал, чем этот человек занимается. Ему было известно только, что завтра этим же самым паромом Валентин Батулин прибудет из Копенгагена в Осло, чтобы проделать тот же самый путь, вторую часть которого Мерцалову еще предстояло совершить. Но необычным в задании было вот что. По желанию заказчика, перед смертью Батулин должен услышать фразу: «Вспомни пятнадцатое февраля». Чем знаменателен для заказчика и жертвы этот день, Мерцалов не имел ни малейшего представления. У него самого с этой датой не связывалось ровным счетом никаких воспоминаний.
"Пятнадцатое так пятнадцатое. Клиент всегда прав.
Потому что платит деньги".
Почему-то Олегу подумалось, что убийство заказала женщина. Мужчинам обычно не свойственна изощренная мстительность: они менее эмоциональны. Только женщина может наслаждаться, раз за разом проигрывая в воображении мучительную смерть врага или обидчика. И только женщина может захотеть, чтобы жертва узнала, кто и за что послал ей эту самую смерть.
Весь маршрут уже был просчитан до минуты. Пройдя паспортный контроль и сойдя на берег, Мерцалов тут же отправился на вокзал, откуда уходил поезд до Тронхейма. Олегу не пришлось долго ждать отправления.
«Наверное, и Батулин точно так же, как я, получит в руки аккуратную картонку билета и выйдет на перрон, - думал Мерцалов, идя вдоль вагонов скоростного поезда. - И точно так же качнется и поплывет за вагонным окном городской пейзаж», - он смотрел, как за безупречно чистым, совершенно прозрачным стеклом вагонного окна все быстрее мелькают облизанные до блеска малярными кистями фасады и стены строений.
Единственное, в чем Мерцалов не сумел переделать себя за годы, проведенные вдали от России, - это думать на каком-то другом языке, кроме русского.
Мягкое кресло приглашало расслабиться, что Мерцалов и сделал. Он опустил веки, откинул голову на мягкий валик, прикрытый белоснежной салфеткой, и задремал. Его багаж составляла лишь небольшая сумка с самыми необходимыми вещами, к которым он привык. Все остальное ожидало его в Тронхейме.
Проплывали за окнами здания станций, входили и выходили пассажиры, а Мерцалов оставался неподвижным, дремал, запрокинув голову. Так далеко в глубь Норвегии он забирался впервые. Страна маленькая, спокойная, в такой все уже давно поделено, все отношения выяснены и никому и в голову не придет заказывать убийство.
Сидя в уютном вагоне, наслаждаясь теплом кондиционированного воздуха, тяжело было поверить, что на улице минус пятнадцать. За окнами проносились занесенные снегом изгороди, искрящиеся на солнце сугробы. Но все это казалось каким-то ненастоящим, будто увиденным на экране телевизора.
Зимний день, особенно в декабре, короток. Вскоре яркий дневной свет померк, уступая место сиреневым сумеркам. Небо приобрело темный ультрамариновый оттенок, когда поезд остановился в Тронхейме.
Мерцалов в подбитой мехом расстегнутой куртке, в теплой меховой шапке спрыгнул на платформу и, не останавливаясь ни на секунду, прошел здание вокзала насквозь. На ступенях он немного задержался, окинув взглядом автостоянку, и тут же из припаркованных возле вокзала десятков автомобилей выделил нужный ему.
Старая, видавшая виды «вольво» с кузовом «универсал» обращала на себя внимание тем, что на ее крыше были укреплены пара лыж и лыжные палки.
Не спеша Мерцалов направился к этому автомобилю. Чуть скосив взгляд, проверил номер и только после этого открыл дверцу своим ключом. Машина еще не успела остыть, оставили ее здесь минут десять назад. Человек, пригнавший ее на привокзальную площадь в Тронхейме, не знал, для кого она предназначается, как не знал и того, куда она поедет потом. Ему сообщили только размер лыжных ботинок, длину лыж и комплект вещей, которые должны оказаться в автомобиле. Теперь у человека, пригнавшего «вольво» на привокзальную площадь, оставалась лишь одна забота - начиная с третьего дня ежедневно наведываться сюда перед прибытием поезда на Осло. И если машина вновь окажется на стоянке, отогнать ее, чтобы не мозолила глаза.
Двигатель завелся с пол-оборота. Мерцалов немного посидел, прислушиваясь к его работе, и, не найдя ничего, к чему можно было бы придраться, тронул автомобиль с места. Небольшой город кончился довольно быстро. Машина неслась по белому даже в ночи, засыпанному снегом шоссе.
Отъехав километров на десять, Олег остановил «вольво» и открыл ящичек приборной панели. Здесь он нашел деньги, аккуратно уложенные в голубой конверт, подробную карту этого района Норвегии, несколько оплаченных счетов. Обычно к этому набору добавлялись и документы на новое имя, но теперь Мерцалову предстояло воспользоваться теми, которые у него уже были.
- Вперед, - скомандовал себе Мерцалов, и машина помчалась извилистой дорогой по направлению к Олену - небольшому городку, расположенному на реке Гломмо.
Местные красоты, еле различимые в темноте, совсем не занимали Мерцалова. Он отложил не нужные ему теперь очки на карту и надел их лишь тогда, когда миновал дорожный указатель с названием гостиницы - «Пещера горного короля». Да, именно сюда должен прибыть завтра Валентин Батулин. Мерцалов никогда не преследовал - он всегда опережал свою жертву.
Ведь в первую очередь подозреваемых в убийстве ищут среди тех, кто приехал после потерпевшего, а не раньше него.
Небольшой отель на двадцать номеров встретил Мерцалова светом, теплом и приветливой улыбкой девушки-администратора. Фамилия, на которую для Мерцалова был заказан номер, могла принадлежать человеку практически любой национальности, прибывшего с любого континента.
«Слипин» - написанная латинскими буквами, она выглядела как американская или английская, а кириллицей - тут же становилась русской. А уж имя - Александр - было настолько же интернациональным, как и сам вид Олега Мерцалова - наемного убийцы, умело замаскировавшегося под очкарика-недотепу.
Олег первым делом протер очки, запотевшие в помещении, а затем якобы случайно рукавом зацепил на столике ручку, которая свалилась на пол.
Мерцалов пробормотал «простите», неуклюже нагнулся за ручкой, расписался в регистрационном журнале. Он получил ключ, выдал небольшие чаевые и заверил администратора, что помощь ему не требуется, свой багаж из машины он заберет сам. Сходив за сумкой, Мерцалов зашагал по коридору первого этажа, устланному мягким звукопоглощающим ковром, к самой последней двери. Соседний номер еще пустовал, и не удивительно: лишь завтра его должен будет занять постоялец по имени Валентин Батулин.
Сумку из своей машины Мерцалов не доверил бы никому. Мало того, что ее содержимое не предназначалось для чужих глаз, но к тому же он дорожил ею, как любой профессионал дорожит набором инструментов.
Хотя Мерцалов предпочитал границы пересекать налегке, имея при себе самый обычный багаж путешественника и поддельные документы. Все необходимое для «работы», предварительно собранное Мерцаловым в сумку еще дома, в пригороде Тегерана, заботливый незнакомец поместил в багажник автомашины без его участия. Каким образом - самолетом или кораблем - эта сумка попала из Тегерана в Норвегию, это уже не было заботой Мерцалова - главное, она оказалась здесь.
Он заперся в номере и распаковал свой багаж, к которому прибавились лишь зимние удочки и несколько теплых вещей. Одно из условий контракта, а именно упоминание о пятнадцатом февраля, обязывало Мерцалова и к выбору оружия. Винтовка с оптическим прицелом здесь бы не подошла. Пока Олег остановил выбор на пистолете с глушителем, нескольких ножах и черной шелковой удавке.
Приняв душ, он причесался перед зеркалом и надел очки. Стоило ему покинуть номер и запереть его на ключ, как движения Мерцалова изменились. Теперь они стали неуверенными, неловкими. Входя в бар, он задел плечом косяк, при этом выругался, чем привлек к себе внимание, но не очень пристальное. В большинстве своем отдыхающие сюда приезжали не компаниями, а поодиночке. Исключение составляли лишь четверо французов, устроившиеся за столиком. Они громко спорили на своем языке, выясняя, чья сейчас очередь сдавать карты.
Кроме рыбной ловли и лыжных прогулок, здесь заняться было практически нечем. Разве что коротать время в баре, чем и занимались большинство богатых постояльцев. Их не огорчало отсутствие развлечений.
Тихая, размеренная жизнь привлекала их куда больше, чем суета больших городов, откуда они сумели вырваться, чтобы немного успокоить нервы.
Мерцалов заказал себе водку со льдом. Рассчитываясь, уронил купюру, потом долго ерзал на стуле, прежде чем устроиться за одним из центральных столиков, хотя имелась и пара свободных возле стен. Рождественские праздники еще не наступили, и отель только ожидал наплыва постояльцев. Олег медленно цедил из бокала спиртное, присматриваясь к людям, волей случая оказавшихся под одной крышей.
Первое, что установил для себя Мерцалов - здесь не было ни одного кадрового военного, ни одного полицейского, ни одного сотрудника спецслужб. Этих людей он чуял на расстоянии, поскольку ему пришлось побывать в этой ипостаси, и подсказкой для него могли стать самые мелкие детали: то, как человек оглядывается, заслышав за спиной шорох, даже то, как прикуривает сигарету.
Мерцалов почувствовал на себе чей-то взгляд. Он безошибочно распознавал такие вещи, как другой человек - звуки, запахи, прикосновения. Олег обернулся не сразу, а лишь убедившись, что теперь на него не смотрят. Он увидел через столик от себя относительно молодую, лет тридцати с небольшим женщину. В том, что это она, а не кто-то другой, смотрела на него, Мерцалов не сомневался. И заподозрить ее в ином интересе, нежели в сексуальном, он не мог бы.
По многим признакам можно определить, что женщина свободна и не прочь завести роман. Например, по взгляду, особому наклону головы, томным, замедленным движениям… Этого в незнакомке хватало с избытком. Но в ее желании не чувствовалось поспешности, скорее всего, она пока просто оценивала Мерцалова, и теперь раздумывала, есть ли смысл предпринимать дальнейшие действия. Уж очень неловким казался этот очкарик. А она, отправляясь сюда отдохнуть, мечтала о несколько другом герое - мужественном, уверенном в себе и, конечно же, не носящем дурацких очков. Хотя женщина наверняка догадывалась, что Мерцалов силен и вряд ли застенчив. Она не проявляла пока явных знаков своего расположения, даже не удостоила Олега призывным взглядом, который он мог бы перехватить.
Мерцалов тут же вспомнил книгу регистрации, и его фотографическая память моментально извлекла из нее нужное имя - Шарлотта. Как правильно читается ее фамилия, Мерцалов не знал - несколько "о" с двумя точками сверху и неудобоваримое сочетание согласных.
"Да, бабонька, - подумал Олег, - хочется тебе мужика, но ты слишком осторожна, чтобы рискнуть завести с ним знакомство при людях. Ты вполне самостоятельна и можешь обеспечить себя в жизни всем необходимым и даже сверх того, не хватает только одного - секса. По возможности необременительного, с таким человеком, который приехал сюда ненадолго и больше не всплывет в твоей жизни и который достаточно богат, чтобы не претендовать на твои деньги.
Я бы подошел тебе, ведь тебе ничего неизвестно о моей профессии. Посмотрим, может, оно и сладится. Кажется, я сумею найти тебе применение. Хорошее применение…" - Мерцалов не удержался от улыбки и прикрыл рот стаканом с остатками водки.
Все пока шло так, как было нужно ему. Когда он уходил из бара, женщина посмотрела ему вслед. На этот раз Мерцалову даже не понадобилась интуиция - он видел отражение Шарлотты в большом зеркале, укрепленном над камином.
«Шарлотта, Шарлотта…» - напевал он про себя по дороге в номер. Выпитая водка чуть кружила голову.
Мерцалов вошел в номер, закрыл его изнутри на ключ, аккуратно сложив одежду, улегся в постель.
Он засыпал почти мгновенно, приучил себя к этому еще во время службы в Советской армии. Ему было все равно, где и по скольку спать, он умел восстанавливать силы, засыпая на полчаса, на двадцать минут, сидя и даже стоя. Мерцалов был неприхотлив в еде, отдыхе и развлечениях, хотя и любил иногда позволить себе лишнее, но только после того, как дело было сделано.

* * *

Мерцалов проснулся рано, но выходить к завтраку не спешил. Он вслушивался в негромкие разговоры в коридоре, в тихие звуки шагов. И лишь когда в отеле жизнь почти замерла и все постояльцы отправились рыбачить на озеро, он покинул номер.
- Надеюсь, вы хорошо отдохнули, мистер Слипин? - осведомилась на неплохом английском девушка, вчера сидевшая за столиком администратора, а теперь протиравшая бронзовую раму зеркала кусочком замши.
- Благодарю. Спится в вашем отеле замечательно, - любезно ответил Мерцалов.
- Рада, что вам понравилось в «Пещере горного короля».
Олег вошел в бар. Там он увидел бармена, который убирал использованную посуду - ставил на поднос тарелки и бокал. Край бокала был чуть тронут губной помадой, а в пепельнице на столике лежала выкуренная до половины сигарета. Столик был тем самым, за которым вчера сидела женщина по имени Шарлотта.
- Погода у вас отличная, - произнес Мерцалов, глядя в окно на яркое солнце над близким лесом.
- У нас здесь всегда отличная погода, - отозвался бармен.
- Плохой погоды не бывает, бывает плохая одежда, - вспомнил Мерцалов английскую пословицу.
Бармен отнес поднос с грязной посудой и, вернувшись, спросил, что будет брать на завтрак новый посетитель. Мерцалов заказал кофе и гренки с сыром. По чуть недоумевающему взгляду бармена Мерцалов догадался: того удивляет, почему он не заказывает спиртное. Обычно, отправляясь с утра на рыбалку, все посетители заказывали немного спиртного, которое позволяло дойти до замерзшего озера, сохранив тепло и хорошее настроение. В обед дозу горячительного, как правило, повторяли.
С внутренней усмешкой Олег Мерцалов разглядывал огромное чучело щуки, укрепленное на стене прямо над входом в бар. Рыба была никак не меньше полутора метров в длину и, наверняка, спроси он об этой рыбине у бармена, тот поведал бы дивную рыбацкую историю. И непременно заверил бы, что если не в этот раз, то в следующий приезд кому-нибудь из посетителей удастся поймать еще одну матерую обитательницу местного озера.
- Если желаете, - сказал бармен, подавая на столик заказ, - то я могу вам предложить отличные снасти.
- Нет, спасибо, я предпочитаю ловить собственными, - улыбнулся Олег, вспомнив о своем профессиональном оснащении.
- Да, конечно. - По блеску в глазах собеседника Мерцалов понял, что бармен любитель порыбачить самые лучшие снасти - это те, которыми ловил уже не один раз. Вот у меня есть счастливая удочка…
- У меня тоже, - рассмеялся Мерцалов, хотя на самом деле рыбную ловлю почти ненавидел.
- Если я беру ее с собой, то всегда поймаю что-то этакое… - бармен глянул на щуку, укрепленную над дверью, но бахвалиться не стал.
- Я-то впервые ловлю в ваших краях, - Мерцалов допил кофе и поднялся из-за стола.
- Обязательно поймаете большую рыбу, - напутствовал его бармен.
- Не сомневаюсь.
Взяв в номере снасти, Мерцалов вышел на крыльцо гостиницы. Озеро было совсем недалеко, метрах в ста от отеля. На льду виднелись небольшие деревянные домики для рыболовов, установленные на полозьях. Над трубами вился легкий дымок.
Из холла Мерцалова окликнула девушка-администратор:
- Мистер Слипин!
- Да, - обернулся он.
- Я могу посоветовать вам вот тот крайний домик.
Там всегда хороший клев.
«Конечно же, - с иронией подумал Мерцалов, - лучший клев в том домике, который свободен. Небось эту фразу она говорит каждому, кто идет на озеро».
Но спорить не стал.
- Я новичок в этом деле, и большие трофеи мне не грозят. Но если вы советуете…
- Непременно что-нибудь поймаете! Новичкам всегда везет, - улыбнулась девушка и предложила сопроводить Мерцалова, но он отказался.
- Не стоит беспокоиться.
- Я разожгу жаровню, подскажу…
- Я во всем разберусь сам.
Мерцалов, неуклюже ступая, двинулся по тропинке среди сугробов к озеру.
Он добрался до домика быстро. По дороге сделал небольшой крюк, пройдя почти вплотную мимо одного из домиков, за окном которого разглядел Шарлотту. Он поздоровался с ней сдержанным кивком.
Внутри небольшого домика было не теплее, чем снаружи. Мерцалов разжег жаровню, засыпанную древесным углем. Бумажный мешок с запасами угля стоял в углу, из его горловины торчала металлическая ручка совка, которым всегда можно было подсыпать топливо, чтобы не замерзнуть. Мерцалов отбросил люк над свежепрорубленной полыньей. Он не спеша размотал снасти, проверил блесну, крючки и сел на табурет.
С легким всплеском блесна исчезла под водой, и Мерцалов принялся крутить и отпускать катушку. Делал он это без особого азарта, почти наверняка зная, что поймать ему ничего не удастся. При этом не забывал поглядывать в окно и на часы.
«Ну вот, - думал он, - господин Батулин уже прибыл паромом в Осло, сел на поезд и едет, испытывая наслаждение от одной только мысли о том, что скоро сможет забросить удочку в лунку. Но он не знает, что сам уже находится на крючке, что дни его сочтены, что это последняя его поездка на поезде, последняя рыбалка… Что ж, хорошо не ведать срока своей смерти, иначе жить было бы невыносимо», - Мерцалов усмехнулся, всматриваясь в темную озерную воду, пытаясь рассмотреть в ней планирующую блесну.
В домике постепенно стало жарко. Металл жаровни раскалился, и Мерцалов сбросил подбитую мехом куртку, оставшись в свитере. Контраст мороза, снега, льда и жарко пышущих углей не приводил Мерцалова в восторг.
«Но все-таки это лучше, чем лежать под пальмами», - решил он, зажимая удочку между колен и откупоривая бутылку финской водки.
Он хлебнул прямо из горлышка, ощутив, как спиртное обжигает небо. Сполоснул рот и выплюнул водку в прорубь.
«Интересно, водяра приманивает рыбу или отпугивает?»
Олег поднял блесну до самой поверхности воды, затем резко опустил. Изогнутая серебряная пластинка качнулась и исчезла в темной глубине.
Мерцалов посмотрел в окно.
Возле своего домика прогуливалась по снегу Шарлотта, всем видом выказывая невыносимость одиночества.
Мерцалов понимал, она не станет возражать, если он подойдет к ней и предложит свою компанию. Но у него имелись совсем другие планы и виды на эту женщину.
Получать наслаждение Мерцалов мог, если только знал, что в этот момент кто-то другой испытывает страшную, смертельную боль или испытает ее после.
Все остальное казалось ему пустой тратой времени.
Шарлотта была, конечно, лакомым кусочком, но Олег не торопил события. Спешка была ни к чему, женщина от него никуда не уйдет. К тому же развлечься с ней Олег собирался сообразно своим жизненным пристрастиям.
Назвать Шарлотту хрупкой и субтильной было нельзя: широковатые бедра, заметно - даже под свитером и курткой - тяжелая грудь, пухлые чувственные губы.
Женщина была во вкусе Мерцалова, но он так и не вышел к ней. К концу рыбалки удалось поймать пару небольших щук и одного окуня.

* * *

После обеда Мерцалов заперся в своем номере и оставался в нем до самого вечера, пока, наконец, не услышал шум подъезжающего к отелю автомобиля.
- Ага, клиент прибыл, - с усмешкой проговорил Мерцалов и, набросив на плечи куртку, вышел из номера.
Он даже не посмотрел на нового постояльца, удовольствовавшись созерцанием его отражения в зеркале.
Сомнений не оставалось - приехал именно Валентин Батулин. Да и какие могли быть сомнения? Батулина уже давно выследили, контролировали каждый его шаг.
Вряд ли ведущие слежку задавались вопросом, с какой целью они это делают. Им платил тот же заказчик, что и Мерцалову, и деньги притупляли всякое любопытство. Следившему все равно, собираются ли преподнести его «подопечному» новогодний сюрприз, выслеживает ли ревнивая жена мужа, или же на этого человека готовится покушение. Выполняющим подобные задания чужда излишняя щепетильность…
Мерцалову, когда он вышел в коридор, требовалось убедиться, что Батулин приехал один, без охраны и сопровождения. Слежка слежкой, но нужно всегда располагать собственными данными, ведь с момента прибытия Валентина в отель начиналась работа непосредственно Мерцалова. Он иногда недоумевал - почему так мало людей занимаются заказными убийствами.
Это вполне легкое, доступное каждому ремесло, если не считать особо сложных случаев, связанных с убийством политиков, бизнесменов, имеющих мощную охрану. Но и тогда возникают лишь технические сложности, моральных же для Мерцалова не существовало никогда.
Батулин был почти одного роста с Мерцаловым, тоже крепко сложенным. Сразу видно, человек тренируется, следит за своим телом, не дает накапливаться жиру. Но выглядел он утомленным. Однако, несмотря на усталость, Валентин за ужином довольно игриво посматривал на Шарлотту. Вероятно, он понял о ней то же самое, что и Мерцалов в день своего прибытия в «Пещеру горного короля». Но усталость есть усталость, и в этот день Батулин к женщине не подошел. Наверное, единственным его желанием было опрокинуть рюмку-другую и поскорее уснуть.
Какие такие сложные проблемы пришлось ему решить в последние дни, от чего он так устал - какое до этого дело было Мерцалову?
Он рассудительно и методично составлял план своих дальнейших действий. Можно было избрать простой вариант, нехитрый и надежный, как топор, а можно было исполнить задание изящно, так, чтобы потом о нем было приятно вспомнить. И как каждый профессионал высокого уровня, Мерцалов остановился на последнем.
Да, он рисковал, ведь, сойдись Батулин с Шарлоттой поближе, все усложнится. Но именно это обстоятельство и щекотало нервы наемному убийце, который понимал, как никто другой, что жизнь - вещь скучная и если сам ее не разнообразишь, никто за тебя об этом не побеспокоится.
Ночью он спал сторожко, просыпался каждые полчаса и прислушивался к тому, что происходит в соседнем номере.
А Валентин Батулин спал совсем уже тревожно. То и дело вскрикивал, просыпался, выходил в ванную, ложился снова, долго ворочался.
"Да, неспокойно у тебя на душе, приятель, - рассуждал Мерцалов, лежа в темноте на кровати, укрытый теплым пуховым одеялом. - Видать, натворил ты дел, стал кому-то поперек дороги… Вот и не находишь себе места. Ты, как зверь, чуешь приближение гибели.
Ждешь, что она вот-вот выставит свою кровожадную морду из-за угла. Наверное, и к Шарлотте ты не подошел сегодня лишь потому, что боишься - вдруг это она, твоя гибель? Ночь всегда навевает дурные мысли, нагоняет страх. А утром страхи развеются. Ты подойдешь к женщине, познакомишься, захочешь забыться в сексе. Ты думаешь, будто играешь в лотерею, где все билеты, кроме одного, выигрышные. Но не обольщайся, я устрою для тебя такую лотерею, что какой билет ты бы ни вытащил, на нем будет написано одно - «Смерть!». А перед смертью ты услышишь: «Вспомни пятнадцатое февраля». Конечно же, в последний момент ты подумаешь: «За что?» И тут же ответишь себе:
«Значит, заслужил». У каждого человека в жизни найдется поступок, за который ему можно без колебаний вынести высшую меру".
Батулин закашлялся, и хоть отель был построен на совесть, в ночной тишине этот звук отчетливо прокатился по всему этажу.
«Смерти никому не избежать, - усмехнулся Мерцалов, - и я лишь облегчаю работу природе. И получаю за это вполне заслуженный гонорар».

Глава 3

После долгого и в общем-то малопонятного для Глеба разговора с доктором Хинкелем, изобиловавшего медицинскими терминами и всевозможными прогнозами, зачастую не очень благоприятными для Ирины Быстрицкой и ее будущего ребенка, Глеб, выйдя во дворик клиники, наконец-то вздохнул с облегчением.
«Хуже нет, как разговаривать с врачами…»
Он, запустив руку в карман своего длинного кашемирового пальто, достал белый носовой платок и вытер сперва вспотевшие ладони, потом лоб.
«Раньше для меня в жизни многое было понятно, если не все, а теперь столько сомнений! Но слава Богу, что я сумел уговорить Ирину сделать операцию не в России, а тут, в Швейцарии. Тут как-то надежнее. Правда, стоило это…» - и Глеб подумал, что теперь ему пора в банк, чтобы решить финансовые вопросы с клиникой доктора Хинкеля.
Операция, не сложная на первый взгляд, оказалась весьма дорогостоящей. Но Глеб не жалел денег ради здоровья жены и будущего ребенка. Да и в средствах он стеснен не был. Здесь, в Женеве, в филиале одного из цюрихских банков у него был абонирован сейф, в котором хранился саквояж с долларами. Глеб вспомнил, каким трудом достались ему эти деньги. Глеб о них не сказал никому в Москве, даже Ирине. Лишь он один знал об их существовании.
Свидетели его последней встречи с полковником Савельевым, да и сам полковник уже никому ничего не расскажут - они все мертвы. Глеб никогда не забудет, как он лез по балкону в гостиничный номер, который занимал полковник, и как хотел тогда взять полковника живым, чтобы доставить в Россию. Но из этого ничего не получилось. Телохранитель Савельева, выскочивший из соседней комнаты, успел нажать на курок «узи» раньше, чем выстрелил Сиверов. И только невероятная реакция и огромный опыт помогли Глебу избежать смерти в тот злополучный вечер. Он закрылся Савельевым, и охранник буквально изрешетил пулями своего хозяина.
«А вот мой выстрел, - Глеб не без злорадства хмыкнул, - был, как всегда, в яблочко».
Пуля вошла точно между глаз дюжего охранника-прибалта. И еще двое охранников нашли смерть в номере швейцарской гостиницы, откуда полковник Савельев собирался бежать в Южную Америку с деньгами, полученными за реализацию наркотика «русский снег»…
Глеб постоял на пустынной улице, поглядел по сторонам, и ему почему-то вдруг захотелось закурить - захотелось нестерпимо, до боли в затылке. Но сигарет у него с собой не было, они остались в автомобиле, взятом напрокат, - автомобиль Глеб припарковал неподалеку от входа в клинику.
Глеб развернулся и решительно направился к машине. Но едва он открыл дверцу автомобиля и уселся за руль, как желание выкурить хорошую сигарету моментально пропало. Так всегда бывает: что недоступное-то желанно, а что под рукой, того не нужно и задаром.
Глеб постучал кончиками пальцев по бело-голубой пачке «Парламента», затем взял ее, подбросил на ладони и спрятал в карман пальто.
"Подальше от глаз, - рассудил он, - меньше соблазнов. - Он взглянул на свои часы и усмехнулся:
- Швейцарские, местные".
Сиверов знал распорядок работы банка. Ему надо было приехать туда не позже семи вечера. А сейчас стрелки показывали три часа пополудни. От банка его отделяло минут пятнадцать-двадцать спокойной езды. Теперь Глебу захотелось кофе. В банке его непременно угостят кофе, но почему-то именно там пить кофе ему не хотелось. Возможно потому, что Сиверов не любил казенного гостеприимства. И он решил заехать после банка в какое-нибудь уличное кафе или бар.
В половине четвертого Глеб, оставив машину на улице, на специально оборудованной площадке, входил в банк.
В операционном зале было многолюдно.
«Надо же, - подумал Глеб, - этот швейцарский банк сегодня напоминает московскую сберкассу в день выдачи пенсий».

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

Его позабавило это сравнение, но потом он сообразил: приближается Рождество, и люди, скорее всего, хотят получить свои деньги наличными. Ведь многие на праздники разъедутся по провинциям, где неизвестно, сумеешь ли воспользоваться кредиткой. А нал - он и в Африке нал.
Глеб подошел к служащему из отдела депозитария.
Клерк в строгом черном костюме встретил его профессиональной, заученной улыбкой - любезной, но бесстрастной.
- Сейчас, сейчас, господин Каминский, - это была фамилия, под которой Сиверов забронировал себе ячейку.
Подобными банковскими услугами Сиверов пользовался не первый раз - он назвал девиз, расписался на специальном бланке. Подпись была сличена, и только после этого сейф, где хранились ключи от ячеек, открылся, и в руках служащего появился элегантный, загадочно поблескивавший ключик, без которого воспользоваться ячейкой депозитария было невозможно.
- Пройдемте, господин Каминский.
И Глеб Сиверов вместе с вежливым", уже немолодым банковским служащим отправился по коридору к лифту, возле которого дежурили два охранника. Двери лифта тут же открылись, Глеб и его спутник оказались внутри просторной кабины. Глеб втянул носом воздух, пахнущий почему-то хвоей. Лифт без малейшего толчка плавно заскользил вниз. В кабине было много света, двигалась она совершенно беззвучно, и было трудно поверить, что на самом деле опускаешься под землю, а не возносишься вверх, к заоблачным высотам.
Лифт мягко остановился. На площадке тоже оказалось два охранника с пистолетами на поясах. У каждого охранника к нагрудному карману была приколота пластиковая карточка с фотографией, кодовым номером и фамилией владельца. Один из охранников о чем-то спросил у служащего, тот коротко ответил, и перед Глебом Сиверовым бесшумно поднялась массивная стальная решетка с отполированными сверкающими прутьями.
- Пойдемте, - пригласил служащий Глеба, направляясь вперед по длинному, узкому, уходящему вниз коридору.
В коридоре пахло так же, как в лифте, - хвоей и высотой. Сиверов понял, откуда пришло это странное ощущение выси: пахло озоном - так пахнет перед грозой, а еще в горах. Глеб едва поспевал за торопящимся банковским служащим. Следующая металлическая решетка, охраняемая на этот раз одним секьюрити, услужливо отошла в сторону, и они - Сиверов и служащий - очутились в ярко освещенном круглом зале с многочисленными рядами сейфовых ячеек по стенам.
Служащий кивнул вправо. Но Глеб и сам прекрасно помнил место, где находится сейф с его саквояжем.
Ключ банковского служащего вошел в одну замочную скважину, ключ, который сжимал в пальцах правой руки Глеб Сиверов, - в другую. Они повернули ключи синхронно. Внутри дверцы что-то щелкнуло, затем зажужжало. Вышколенный клерк отступил в сторону.
Глеб открыл толстую дверцу, заглянул в темноту ячейки и увидел матово поблескивающую кожу саквояжа. Он взял саквояж, рука ощутила тяжесть. С саквояжем Глеб прошел в маленькую уединенную комнату, поставил его на стол и, немного помедлив, щелкнул одновременно двумя замками, развел обтянутые кожей дуги. В разинутой пасти саквояжа громоздились тугие брусочки упакованных стодолларовых банкнот. В каждом по десять тысяч. Всего саквояж содержал в себе миллион долларов, из которых Глеб не потратил еще ни цента.
«А ведь этот миллион, - машинально подумал Глеб, - полковник Савельев мне предлагал. Предлагал лишь за то, чтобы я оставил его в покое. Но деньги достались мне и помимо его воли». , Глеб взял пять пачек - упругих, как выхваченная из воды рыба, приятных на ощупь, подумал и взял еще пять. Он рассовал их по карманам пальто, замкнул саквояж. И уже через две минуты прошел к своему сейфу, сунул такой же увесистый, как и прежде, саквояж в темную холодную глубину. Затем закрыл дверцу. На звук сработавшего запора, как по команде, появился банковский служащий. Операцию с закрыванием сейфа они тоже выполнили синхронно, будто перед этим тренировались не один день.
- Господин Каминский доволен? - предупредительно осведомился клерк.
- Вполне, - ответил Глеб.
Идя из депозитария по коридору назад. Сиверов сказал:
- Я хотел бы перевести определенную сумму на счет клиники доктора Хинкеля. Деньги у меня наличными.
- В какой валюте?
- В долларах США.
- Хорошо, пожалуйста, я вам помогу. Вы хотите это сделать сейчас, господин Каминский? - Да, именно сейчас, не откладывая.
- Наш банк к вашим услугам.
Миновав решетки, лифт, охранников, Глеб с клерком вновь попали в операционный зал. Посетителей, как заметил Глеб, стало еще больше.
«Неужели придется стоять в очереди? Я и в Москве от них уже отвык».
Клерк словно угадал мысли Глеба и немного виновато улыбнулся:
- Это не займет много времени, господин Каминский. Вы же понимаете - праздники. На Рождество банк будет закрыт, а многие сейчас хотят снять наличные, перевести куда-то небольшие суммы, расплатиться по счетам. В общем, все пытаются избавиться от долгов. Наверное, и вы не исключение, господин Каминский.
- Вы близки к истине, - уклончиво ответил Сиверов, - долги не моя специальность.
- Тогда пройдемте за мной.
Они направились в другой конец операционного зала, где за стойкой перед компьютером сидела миловидная девушка, напротив нее стояли два клиента - пожилой мужчина в старомодной фетровой шляпе и средних лет женщина.
- Вот ваша стойка, это не займет много времени.
- Благодарю вас, я не спешу.
Глеба так и подмывало спросить у женщины: «Вы крайняя? За вами никто не занимал?»
«Наверное, пенсионеры, - подумал Глеб. - Но их пенсионеры очень сильно отличаются от наших. Эти ухоженные, благополучные, сразу видно, что у них есть деньги. Наверное, хотят снять немного наличности, чтобы сделать подарки внукам или детям. А может, старик решил по-своему покутить на Рождество - поехать в гости на такси или, если он обеспеченный, отправиться в Венецию, еще куда-нибудь в теплые края».
Хотя Глебу после Москвы теплыми краями казалась и Швейцария. Он улетал в Швейцарию из подлинно русских морозов - в Москве температура была двадцать два градуса ниже нуля. А когда самолет приземлялся в женевском аэропорту, стюардесса объявила, что в городе плюс три градуса.
Ожидая у стойки своей очереди, Глеб от нечего делать стал глазеть по сторонам. Жизнь в банке не стояла на месте. В операционном зале появился сам управляющий, элегантный седовласый мужчина средних лет в строгом костюме, галстуке сдержанной расцветки; единственная деталь роскоши в его гардеробе не сразу бросалась в глаза - бриллиантовая галстучная булавка.
Через стеклянные двери Глеб увидел, что прямо ко входу в банк подкатил до неприличия длинный лимузин. Управляющий подозвал клерка, только что обслужившего Глеба, и они торопливо зашагали на улицу, к лимузину. Передняя дверца лимузина открылась. Широкоплечий мужчина быстро выбрался из машины и бросился ко второй дверце, распахнул ее. Прошло, наверное, секунды четыре, пока на чисто вымытый тротуар с аккуратно уложенной розовой плиткой опустилась нога в шикарном лакированном ботинке. А затем появился и обладатель ботинка - грузный, высокий, похожий на раскормленного туповатого ротвейлера. Многие из тех, кто находился в операционном зале, отвлеклись от своих занятий, наблюдая за прилетом важной птицы. Что это русский, Глеб определил мгновенно.
Русский гость был величествен и надменен. Он поприветствовал управляющего банком, небрежно сунув ему ладонь. Надо полагать, суть предстоящего дела была оговорена по телефону, потому что никто никого ни о чем не спрашивал и никто никому ничего не объяснял. Клерк услужливо открыл дверь перед своим боссом и важным клиентом. Охранник клиента из России остался стоять на входе, а посетитель, в расстегнутом пальто, царственно и неспешно двинулся впереди управляющего, который следовал за ним с видом подчиненного.
«Удивительно еще, что в банке не устроили салют в честь приезда такой высокой персоны», - усмехнулся Глеб и стал наблюдать за тем, как споро работает девушка оператор на компьютере.
Старик в фетровой шляпе, стоявший первым, подал заполненный бланк. Девушка быстро пробежала пальцами по клавишам компьютера, и не прошло и полминуты, как она положила перед стариком толстую стопку швейцарских франков. Он, не отходя от барьера, толстыми неуклюжими пальцами пересчитал их.
Глеб подумал: «Сразу видно, не русский. Ведь Любой русский перед тем, как считать деньги, даже тонкую пачку, всегда плюет на пальцы или не считает вовсе. И не важно, богатый он или бедный, такая уж национальная черта у моих соотечественников, не могут они без того, чтобы не плюнуть».
Старик пересчитал франки, из внутреннего кармана пиджака достал большое портмоне и аккуратно поместил деньги в него.
Подошла очередь женщины. Все повторилось. Женщина тоже пересчитала деньги, но сложила их не в портмоне, а в изящную сумочку из крокодиловой кожи.
Каждого из клиентов девушка-оператор одаривала. лучезарной улыбкой. Но когда она увидела Глеба, ее улыбка стала чуть более искренней и женственной. Одну за другой Глеб извлек из карманов пальто пять пачек долларов и ребром ладони подвинул их к девушке.
- Я хочу перевести деньги на счет клиники доктора Хинкеля, - он положил поверх денег предварительно заполненный бланк.
- Вам придется немного подождать.
- Ничего страшного.
Девушка взяла деньги, еще раз улыбнулась и, быстро распаковав пачки, вложила доллары в счетчик банкнот. На экранчике запрыгали зеленые цифры.
«Странно, - подумал Глеб, - а почему она не проверяет, фальшивые деньги или нет?»
Но это было только начало, и девушка была, конечно же, не только расторопна, но и терпелива. После того, как деньги были дважды пересчитаны, она проверила каждую купюру в детекторе.
«Все как в Москве, только с точностью до наоборот - в Москве вначале проверяют, а потом считают».
Пальцы девушки с коротко остриженными ногтями застучали по клавиатуре. На экране появились столбики цифр, затем была дважды нажата одна и та же клавиша, и оператор подала Глебу квитанцию, не забыв при этом обворожительно улыбнуться.
Глеб попытался взять квитанцию, по бумага была настолько тонкая, а пальцы настолько сухими, что ему не удалось сделать это с первого раза.
«Поплевать, что ли?» - съехидничал над собой Глеб.
Он не стал отдавать дань национальной традиции, а лишь подышал на пальцы, взял квитанцию и не глядя сунул ее во внутренний карман пальто.
- Благодарю, - сказал он девушке и уступил место следующему клиенту.
- Всегда рады видеть вас в нашем банке, - услышал Глеб вдогонку и мысленно улыбнулся: «Можно подумать, это твой банк, красавица».
Красавица тем временем уже пришла в себя после шока, который ей пришлось пережить, пересчитывая пятьдесят тысяч долларов наличными, и, продолжая работу, даже успевала проследить краешком глаза за прибывшим на лимузине господином - уж очень он был колоритен.

* * *

Да, Глеб Сиверов не ошибся. Клиент, которого встречал управляющий банком, действительно был гражданином России, звали его Артем Прохоров. И приехал он в Швейцарию не отдыхать, а по поручению руководства концерна «Нефтепром». В его задачу входило получить большую сумму наличными и привезти ее в Москву. Деньги, как известно, из ничего не возникают.
Но научиться делать их «из воздуха», когда власть в твоих руках, не так уж сложно. Если раньше для подобных операций использовали третьи страны соцлагеря, то теперь российские чиновники предпочитали бывшие братские республики. Реэкспорт великая вещь! А номенклатурный союз нерушим. Устанавливается квота продажи нефти по внутренним российским ценам, скажем, для Беларуси. Затем квота росчерком пера увеличивается в связи с «уточнившимися обстоятельствами».
Поступившая нефть перепродается на Запад, уже, естественно, по мировым ценам, а разница делится по справедливости между чиновниками, провернувшими сделку.
Деньги за проданную через посредников нефть, как можно понять, декларировать никто не собирался, и об их существовании знали считанные люди. А Артем Прохоров хоть и был сведущ в некоторых делах «Нефтепрома», не знал, сколько денег лежит в этом небольшом швейцарском банке. Да ему и не было положено знать.
Сейчас он выполнял роль курьера - роль скромную, если, конечно, не брать во внимание лимузин, охрану, самолет, ожидающий его в аэропорту, и далеко не скромное количество денег, которые он должен был получить в банке. А сумма могла поразить чье угодно воображение и была настолько огромная, что одному человеку, даже богатырского сложения, удалось бы унести деньги разве что в чемоданах на колесиках, сцепленных между собой, как вагоны поезда.
Чтобы забрать этот нелегкий груз, назавтра в банке должны были появиться два человека, прилетевших вместе с Прохоровым. Они займутся тем, что пересчитают деньги, сложат их в большие коробки и каждую запечатают. Потом на специальном автомобиле деньги доставят в аэропорт, прямо к трапу самолета. Эти двое все время будут при деньгах, кстати, как и сам Артем Прохоров. А сегодня Прохоров оформлял документы.
Артем Прохоров не впервые выполнял подобное поручение. Ему приходилось летать за деньгами и на Кипр, и в Голландию и сюда, в Швейцарию. Чаще всего в Швейцарию. Он уже привык спокойно смотреть на штабеля денег, и они уже не вызывали в нем никаких чувств, кроме легкого удивления от объема и веса. По устоявшемуся, старому как мир стереотипу, все российское руководство да и новые русские считали швейцарские банки самыми надежными в мире и стремились, чтобы их кровью-потом заработанные или ловко украденные миллионы хранились здесь, на берегу Женевского озера, в маленьком нейтральном государстве, которое жило по в последнюю очередь с того, что всячески поддерживало суждение о надежности своих финансовых учреждений.
И кому бы в голову могло прийти, что сейчас, именно в эту минуту доброй репутации швейцарских банков суждено пошатнуться.
Сиверов нащупал в кармане пальто пачку «Парламента» и две пачки долларов по десять тысяч, там же нашарил зажигалку, уже предвкушая, как, выйдя на улицу, с наслаждением сделает первую затяжку и ощутит нежно-горьковатый аромат дорогого табака. Он уже вытащил пачку, переложил ее в левую руку, а правой полез за зажигалкой.
Глеб находился почти в центре операционного зала, возле мраморной колонны, гладкой и блестящей, вершину которой венчала точеная коринфская капитель, когда в операционный зал вошел, закончив оформление бумаг, Артем Прохоров. Управляющий банком на этот раз шел впереди важного клиента, а клерка, который помогал Глебу спускаться в депозитарий и открывать сейф, видно не было. Глеб подумал: «Наверное, опять разъезжает на бесшумном лифте в депозитарий и обратно».
Вот в этот момент все и началось.
Глеб услышал выстрел, от которого разлетелась телекамера, укрепленная возле коринфской капители.
- Всем оставаться на местах! - раздался громкий властный окрик на французском.
Глеб резко обернулся и увидел невысокого широкоплечего мужчину в длинном черном плаще с густой растительностью на лице. Мужчина водил стволом короткого автомата, но даже того одного выстрела, который он сделал в телекамеру, хватило, чтобы все окаменели.
Лишь Артем Прохоров продолжал шествовать через зал.
«Да что он, оглох, что ли? - поразился Глеб. - Или настолько высокого о себе мнения, что воображает, будто происходящее его не касается?»
Еще двое налетчиков, вооруженные такими же короткими автоматами, вбежали в банк с улицы.
«А где же охранник господина из России?» - быстро подумал Глеб.
А охранник в это время корчился на чистеньких розовых плитках тротуара. Из его проломленного черепа текла темная кровь. Он успел среагировать на опасность, угрожающую банку и, как следствие, хозяину, но разворотливость и верность служебному долгу его и погубила. В короткой стычке у дверей один из налетчиков оказался ловчее и размозжил охраннику голову прикладом.
- Всем оставаться на местах! Ограбление! - уже другой бандит расстреливал телекамеры, укрепленные на четырех колоннах операционного зала.
Двое его соучастников ворвались за стойку. Управляющий банком стал белым, как подвесной потолок зала, его глаза блестели ярче, чем бриллиантовая булавка галстука. Низкорослый бородатый грабитель, видя, что Артем Прохоров не внял приказу и продолжает как ни в чем не бывало продвигаться к выходу, выстрелил - пуля прошла у того над головой. Но выстрел не произвел на Прохорова ровным счетом никакого впечатления.
- Что за херня? - громко, на весь зал сказал Прохоров и с недовольной гримасой оглянулся на управляющего банком, точно обвиняя его в этом неприятном происшествии - дескать, мы, русские, знаем, такого в Швейцарии не бывает, мы на тебя положились, а ты разыгрывать нас вздумал.
Управляющий воздел вверх руки, умоляя русского клиента вести себя благоразумно.
- Да что ты руками машешь, козел? - пробурчал Прохоров.
Глебу хотелось крикнуть: «Остановись, придурок, нарвешься на пулю!» Но он прекрасно понимал, что ему сейчас высовываться не стоит. А Прохоров пер напролом, абсолютно уверенный в своей безопасности, и шел он прямо на бородатого грабителя.
Когда расстояние между ними сократилось до трех шагов, налетчик не выдержал. Он вскинул автомат и нажал на курок. Артем Прохоров остановился, отрешенно глядя на скачущие по мраморному полу отработанные гильзы. Только теперь до него дошло, что все происходит всерьез. Но то, что две пули задели его правое плечо, он еще не осознал. Лишь все его крупное, заплывшее жирком тело, дернулось, а глаза сузились.
Прохоров хотел поднять правую руку, уже сжатую в кулак, но она беспомощно, как у тряпичной куклы, упала вниз. Он качнулся, охнул и медленно опустился на колени, все еще оглядываясь на управляющего банком, словно требуя каких-то объяснений.
- Всем лечь на пол! Всем! - выпустив четыре пули в потолок, истерично крикнул низкорослый грабитель.
«Видно, у тебя, приятель, уже окончательно нервы сдали», - отметил Глеб, опускаясь на пол возле мраморной колонны.
А за стойкой вовсю кипела работа. Наличная валюта изымалась из столов и сейфов, сгружалась в принесенные грабителями мешки. И когда кто-то из служащих пытался в чем-либо ослушаться бандитов, то тут же получал удар ногой, или кулаком, или автоматным прикладом.
Глеб сидел на корточках возле колонны. Шагах в четырех от него лежал в луже крови соотечественник, ни имени, ни фамилии которого Глеб не знал.
«В Москве такой номер этим ребятам с рук бы не сошел», - подумал Глеб, но подумал без особой радости и гордости за свою страну.
Хрустело битое стекло, лязгали дверцы сейфов, раздавались приглушенные испуганные голоса клиентов банка.
«А банковская охрана? - Сиверов скосил глаза и увидел, что охранников блокировали еще двое грабителей. - Да, если учесть, что у вас в деле еще как минимум шофер, делить добычу вам придется ой как на много частей…»
Он наблюдал за тем, как действовали грабители, и понимал, стоит ему захотеть, и он сможет переломить ситуацию. Но геройствовать в чужой стране, при совершенно случайном стечении обстоятельств не было смысла. Хотя и сдержать себя Глебу стоило больших усилий, особенно когда он увидел, как молодого клерка, который попытался нажать ногой кнопку вызова полиции, автоматом ударили по голове, после чего в него выстрелили.
Тот, что был в длинном черном плаще, посмотрел сначала на свои наручные часы, затем на циферблат часов, укрепленных над стойкой, и закричал:
- У нас еще две минуты! Две минуты! Скорее, скорее, шевелитесь! - по-видимому, он был главарем.
Но его сообщники и так действовали достаточно быстро.
Глеб в это время посмотрел на секундную стрелку своих часов, описывающую заданный круг. Потом перевел взгляд на раненого Артема Прохорова, который со стоном и хрипом тяжело ворочался на полу. Наконец он приподнялся на четвереньки, левой рукой зажимая рану в плече, а затем, по-видимому, уже ничего не соображая от боли, попытался встать на ноги. Его тело нелепо выгнулось, сейчас он напоминал неаккуратно слепленную пластилиновую фигуру.
Бородатый грабитель шагнул к Прохорову и ногой ударил его в подбородок. Прохоров рухнул навзничь, его правая рука, находившаяся в кармане пальто, выскользнула, выбрасывая на пол рядом с лужей крови электронную записную книжку и шикарное портмоне коричневой крокодиловой кожи с золотыми уголками.
Бандит увидел бумажник, его глаза алчно сверкнули, брови сошлись к переносице. Он подскочил, носком ботинка откинул книжку, нагнулся, искоса поглядывая на корчащегося Прохорова, поднял портмоне, пухлое и увесистое, и, поводя дулом короткого автомата из стороны в сторону, развернул портмоне. На его лице появилась довольная улыбка, обнажившая неровные желтоватые зубы. Портмоне исчезло в боковом кармане черного плаща.
- Всем оставаться на местах! Никому не двигаться!
Иначе - стреляю!
Глеб смотрел на серебристую шелковую подкладку дорогого пальто Артема Прохорова, на валяющуюся поодаль электронную записную книжку.
Между тем события развивались дальше. Один из налетчиков вытолкал из-за стойки девушку, которая обслуживала Глеба Сиверова. Девушка дрожала, ее глаза были полны смертельного ужаса.
- Господа, господа, - срывающимся голосом выкрикивала девушка, - я знаю, кто вам нужен! Я здесь ни при чем!
- Вперед! - бандит подталкивал девушку в спину стволом автомата. - Иди, чего стала!
Девушка, как сомнамбула, перешагивала через сидящих на полу людей, казалось, Она сама вот-вот свалится с ног.
- Возьмешь еще двоих! - распорядился бородатый главарь.
Сиверов напрягся. Он, конечно, мог сделать так, чтобы в заложниках оказался именно он. Но с другой стороны, зачем ввязываться и искать приключения?
Почему он должен спасать не знакомых ему швейцарцев от грабителей, видимо, их же земляков?
«Нет, нет, это не мое дело. Я здесь не при исполнении задания. И вообще, пусть швейцарцы сами разбираются между собой. Мне и на родине дела хватает», - уговаривал себя Глеб, пристально наблюдая за тем, что происходит вокруг.
По неведомой прихоти случая вторым заложником оказался тот пожилой мужчина, который стоял в очереди вместе с Глебом. Старомодная шляпа, фетровая, с широкой шелковой лентой, сейчас валялась на полу.
Когда старик хотел наклониться и поднять шляпу, грабитель ткнул его в плечо прикладом автомата и прорычал:
- Вперед! Вперед!
Старик споткнулся, переступая через какого-то парня, едва не упал, и парень привстал с пола, пытаясь помочь старику сохранить равновесие. Бандит несколько раз выстрелил вверх.
- Всем лежать! Я сказал - лежать! Иначе ваши мозги растекутся по полу и разлетятся по стенам! Лежать!
Третьим заложником захватили лысоватого банковского клерка.
Двое грабителей с брезентовыми мешками уже выбрались из-за стойки. Они пятились к входной двери, держа в руках автоматы, нацеленные на сидящих на полу людей.
- Всем лежать! Лежать!
Когда налетчики выскочили на улицу, уводя с собой заложников. Сиверов первым поднялся на ноги и, приблизившись к распростертому на мраморном полу операционного зала Прохорову, наклонился над ним. Тот скрипел зубами, стонал, лицо покрывала мертвенная бледность. Его роскошный костюм и белоснежная рубаха были перепачканы кровью, а правый рукав пальто был мокрым от крови насквозь. Сиверов прикинул, что рана его земляка пожалуй, не смертельна, хотя вполне возможно, задета кость, может быть, даже раздроблена ключица.
«Ну что ж, даст Бог, этот богатенький буратино теперь поумнеет и поймет, что не стоит перечить вооруженным бандитам даже в тихой-мирной Женеве».
Служащие и клиенты ограбленного банка начали понемногу приходить в себя. В операционном зале появились вооруженные охранники. Налетчиков же и след простыл. Через прозрачные банковские двери Глеб успел заметить, что они умчались на микроавтобусе, который, судя по надписи на борту, должен был развозить цветы, и на «опеле-кадетте». В микроавтобус они затолкали заложников.
Спустя буквально полминуты после того, как автомобили грабителей скрылись, с воем сирен и сверканием мигалок к банку подлетело четыре автомобиля полиции, из которых с оружием на изготовку выскочили полицейские и бросились в операционный зал.
«Как всегда, полиция опаздывает совсем чуть-чуть», - подумал Глеб.
Управляющий банком и два клерка встревоженно хлопотали над своим богатым русским клиентом, возможно, самым богатым из тех, которые пользовались услугами этого скромного банка. Еще через минуту появились машины «Скорой помощи», и врачи, погрузив на носилки пострадавших при ограблении, быстро понесли их к машине. «Скорая помощь» умчалась.
Электронная записная книжка так и осталась лежать на полу возле колонны. Глеб нагнулся, подхватил ее и сунул в карман. Какие мотивы руководили им в этот момент, Глеб не только не знал, но даже и не задумывался. Просто откуда-то из подсознания поступил некий сигнал - и все. Как обычно, сработала интуиция, которой Сиверов привык доверять.
Потом были формальности с полицией. Глебу пришлось предъявить офицеру полиции документы и объяснить цель своего визита в банк. Служащий депозитария подтвердил все сказанное господином Каминским.
После чего офицер полиции уточнил, в каком отеле господин Каминский остановился и как надолго прибыл в Женеву. Глеб ответил и на эти вопросы. Во время беседы не возникло никаких трений и недоразумений, и Сиверов был отпущен с миром.
И теперь он наконец-то мог дать волю своим желаниям. Он выкурил подряд две сигареты и, проехав квартал, зашел в уютный бар. Там он заказал себе коньяк и кофе. Кофе, который сварил пожилой бармен с лысой, как шарик для пинг-понга, головой, показался Глебу невероятно вкусным. Он даже подумал, что такого кофе не пил очень давно.
Сиверова стало покидать напряжение. Он спросил у себя самого: «Ну что, Слепой, страшно быть свидетелем налета на банк?»
И признался себе: «Да. Чего уж тут лукавить. И неприятно знать, что ты безоружен, что нет за брючным ремнем тяжелого армейского кольта, который можно в любой момент выхватить и навскидку, за какие-то считанные секунды, всадить каждому из грабителей по порции свинца».
А то, что он смог бы это сделать, для Сиверова было такой же очевидностью, как и то, что сейчас перед ним на стоике одна чашка кофе и одна рюмка коньяка.
Глеб вспомнил забавный момент. Выходя из банка, он спросил знакомого по депозитарию клерка, какую сумму захватили грабители, если не секрет?

Предыдущая страница 3 Следующая страница


Двойной удар Слепого 4

- Нет, что вы, господин Каминский, никакого секрета нет, - любезно ответил тот. - Как сейчас подсчитал мой коллега, взяли они в банке триста тысяч швейцарских франков. Сумма большая, но на стабильность нашего банка она не повлияет.
Сиверов никак не выразил своих истинных чувств.
- Да, сумма значительная, - спокойно сказал он, глядя в светло-серые глаза разговорчивого клерка.
- Но ничего, господин Каминский, ведь ваши, сбережения не пострадали.
Эту фразу клерк проговорил с вызовом, в ней читался подтекст, что деньги собеседника наверняка нечестные, а у нечистых на руку людей деньги не могут забрать никакие грабители и что с появлением в Швейцарии всяких-разных пришельцев из России начались безобразия, которые грозят неприятностями добропорядочным местным жителям.

Глава 4

Молодая светловолосая женщина полулежала в шезлонге, установленном на краю бассейна. Время от времени она открывала ярко-голубые глаза и смотрела на воду, голубизна которой не уступала цвету ее глаз. На женщине был белоснежный длинный махровый халат, из-под которого выгладывали миниатюрные стопы с ухоженными, наманикюренными ногтями. На щиколотке левой ноги поблескивала тонкая платиновая цепочка.
Смотря на гладь воды, женщина подумала о том, что где-то очень далеко, в России, сейчас зима и голубым во всем пейзаже может быть только небо - высокое и холодное. А внизу снег, ослепительно белый, искрящийся. Снег похрустывает под ногами, воздух морозен, он обжигает лицо, дыхание перехватывает, когда его вдыхаешь.
Эта белокурая красавица могла себе позволить сейчас, когда термометр показывал 32 градуса по Цельсию выше нуля, взять билет и преспокойно улететь туда, где снег и мороз. Нет, не на родину, не в Россию - там могли бы возникнуть проблемы, - а в Швецию или Норвегию. Но к чему обманывать себя. Ни в какой Швеции, Норвегии или Финляндии нет такого воздуха, как в России, нет такого неба, таких лесов, мохнатых темно-зеленых елей, лапы которых на вид пушистые и мягкие, как шкурка зверушки, но когда прикасаешься, ощущаешь сотни острых уколов… Так часто бывает в жизни: кажущиеся мягкость и нежность оборачиваются колкостью, причиняют боль.
Во внутреннем дворике дома, где жила женщина, здесь, на Востоке, зелени хватало. Но зелень росла лишь тут - во дворе. А за его пределами все было пепельно-серым, с каким-то неприятным желтоватым оттенком, который, наверное, придавали местности лучи слепящего яростного солнца. И непреходящая жара, от которой не спасали ни тень, ни кондиционеры, ни вода бассейна. Этот изнурительный зной преследовал женщину с того самого момента, когда она в 1989 году вместе с мужем поднялась по трапу самолета и через несколько часов оказалась в Израиле, на Земле обетованной, как говорил муж-архитектор с дурацкой фамилией Газенпуд.
Тогда, садясь в самолет, Марина Сорокина верила, что в ее жизни все сложится наилучшим образом. Но так думает почти каждый отправляющийся в дорогу.
Человеку вообще свойственно считать, что с переменой места жительства его жизнь может кардинально измениться и непременно в лучшую сторону. Никто и мысли не допускает, что жизнь станет хуже!
Но этой иллюзии суждено было разбиться, как стеклянному сосуду, на мелкие осколки. В Израиле все оказалось совсем не так, как расписывал Маринин мужфантазер. И вообще, если бы Марине задать вопрос: предполагала ли она когда-нибудь, что станет такой, какой стала, то ответ был бы однозначный: "Нет! Нет!
И нет!" Но никто подобных вопросов Марине задавать не пытался. А сама она истязать себя философскими рассуждениями не привыкла. Она давным-давно пришла к выводу, что рассуждения не приносят никакой пользы, что нужно не рассуждать, а действовать.
Зато ее бывший муж Андрей Газенпуд очень любил порассуждать о смысле бытия. Еще ему нравилось строить всевозможные грандиозные планы о том, как он реализует свой великий талант архитектора, как добьется всемирного признания, его слава станет не меньшей, чем у Корбюзье, и не будет отбоя от богатых заказчиков.
Поначалу Марина с уважением слушала мужа, потому что считала, что глупее его, не так образована. Андрей столько знал, был таким одаренным! В Союзе ей казалось, что все их беды и неудачи происходят лишь из-за того, что мужу не дают развернуться. Но уже через полгода она сообразила, что планы мужа и его пути к их осуществлению не совпадают. А ей хотелось, чтобы мечты воплощались в жизнь, ей, в конце концов, просто хотелось нормальной жизни, а не витания в облаках!..
Помыкавшись с Андреем Газенпудом по Израилю где-то около года, Марина поняла: дальше так жить нельзя. И хладнокровно бросила Газенпуда, оставив мужа наедине с его талантами, грезами и фантастическими проектами. А сама занялась своей судьбой. Предпосылки к успеху у нее имелись: Марина была умна, решительна, предприимчива и небесталанна. Она покидала Россию в звании мастера спорта по пулевой стрельбе. Глядя на эту хрупкую девушку, трудно было представить, что винтовку в руках она держит столь же уверенно, как кисточку для макияжа. На соревнованиях в Союзе она, почти не целясь, виртуозно поражала мишени, набирая победные очки. Кроме пулевой стрельбы, у Марины было еще одно увлечение - она страстно любила деньги.
Сейчас, сидя во дворе своего дома и созерцая лазурную воду бассейна, Марина с содроганием вспоминала Израиль. Ведь именно там началась ее нынешняя карьера, именно оттуда ей пришлось убежать, застрелив одного видного политического деятеля. Это было ее первое заказное убийство. Заплатили за него до обидного мало, а риск погибнуть был невероятным. Она действовала одна, без прикрытия. Заказчик, как Сорокина теперь понимала, рассчитывал на то, что ее убьют телохранители политика или полиция. Лишь благосклонность судьбы да заказчик, перепуганный тем, что Сорокина осталась жива и, значит, может заговорить перед журналистами, помогли Марине бежать из страны и укрыться в безопасном месте, хотя уйти от агентов «Моссада» было довольно сложно.
За первым заказом был второй, третий.., девятый… одиннадцатый… Иногда по ночам Сорокина, несмотря на то, что не жаловалась на нервы, подолгу не могла уснуть. Перед глазами вставали лица, иногда затылки ее жертв, правда, все это она видела сквозь окуляр оптического прицела, сквозь тонкие, похожие па паутинки, нити перекрестия. У Марины даже сложилась поговорка, специфическая и страшная. Когда она смотрела на свою очередную жертву через прицел, она мысленно произносила: «А сейчас я на тебе, дорогой, поставлю крест». Эта фраза стала ритуальной, казалось, она приносит успех, почти каждый Маринин выстрел для жертвы был роковым.
У нее появилась кличка. За белокурые волосы, за миловидное лицо ее прозвали Барби. Именно под этим оперативным псевдонимом и проходила Марина Сорокина в бумагах многих секретных служб.
- О Господи, - прошептала Марина, - сколько ни думай о снеге, сколько ни думай о морозах, мне в России не бывать. Дорога туда мне заказана навсегда. О том, что недоступно, лучше не думать.
Марина резко поднялась с шезлонга, сбросила халат и, абсолютно обнаженная, загорелая, нырнула в бирюзовую воду бассейна. Она плавала, наслаждаясь прохладой, была грациозна и красива, чем-то похожа на морское животное. Светлые длинные волосы намокли и волнистыми прядями плыли рядом с ней, когда она пересекала бассейн от одной стенки к другой.
Марина не сразу заметила, как из дома появилась служанка, неся радиотелефон. Темноволосая девушка в белой одежде быстро приблизилась к краю бассейна и громко позвала хозяйку.
Марина оттолкнулась от противоположной стенки, за один раз перенырнула двенадцатиметровый бассейн, фыркнула, отбросила с лица мокрые волосы, легко подтянулась на руках и уселась на теплый, нагретый солнцем бортик. Служанка тут же подхватила с шезлонга махровый халат и накинула на плечи хозяйки.
Марина взяла телефон.
- Да, да, и я приветствую, - негромко сказала она.
- …
- Я купалась.
- …
- Разумеется.
- …
- Ну что ж, можем встретиться. Скажите только, когда и где?
- …
- Ну что ж, хорошо. Давайте у меня, я буду ждать.
Не раньше, чем через час.
По тону, каким говорила Марина, можно было без труда догадаться, что разговор ведется с мужчиной и разговор этот очень важен для нее.
- …
- Ну конечно, оговорим все детали как можно подробнее.
- …
- Да, не беспокойтесь, прислуги не будет, я их отправлю.
- …
- До встречи, - бросила в трубку Марина и, нажав кнопку, передала радиотелефон служанке.
Та поклонилась, взяла его, но все еще оставалась стоять рядом с госпожой, ожидая распоряжений.
- Приготовь еду и можешь быть свободна.
- Сегодня уже приходить не надо?
- Да-да, до завтра.
Служанка с поклоном удалилась.
А Марина опустила голову, сжала виски ладонями.
Ее ноги все еще находились в воде. Она наклонилась, зачерпнула в пригоршню воды и стала смотреть, как та сочится сквозь пальцы и, сверкая, возвращается в бассейн. В ладони вода не казалась бирюзовой, выглядела совершенно бесцветной.
«Все в этом мире обманчиво», - подумала женщина и направилась в дом.

* * *

Она долго расхаживала по дому обнаженной. Затем тщательно высушила волосы, расчесала, заколола их дорогим костяным гребнем, инкрустированным платиновой пластиной, и начала одеваться. Это не заняло много времени. Марина Сорокина вообще все любила делать быстро, будь то одевание или заказное убийство, и это ей почти всегда удавалось.
Она остановилась перед большим, во всю стену, зеркалом, осмотрела себя.
«Пока я выгляжу прекрасно. Но как долго я смогу сохранить красоту? Пять, шесть лет? А дальше?..»
Она уже давно подумывала о том, чтобы отойти от своих рискованных дел и покинуть Восток. Она уже решила, куда уедет. В одном из банков в Латинской Америке у нее имелся довольно-таки значительный счет.
Марина до мелочей представляла, как устроит свою жизнь в далекой латиноамериканской стране. Она купит добротный дом, не большой, но и не маленький, заведет преданных слуг и займется какой-нибудь приносящей скромный доход деятельностью. Но, естественно, не криминальной, не той, за которую можно заставить отвечать перед законом. Пусть это будет торговля, или сеть ателье, или косметические услуги… В общем, все, что угодно, только не убийства.
Встреча произошла в назначенное время. К дому Марины Сорокиной подкатил джип с тонированными стеклами. Автомобиль въехал в открытые ворота, и те послушно, словно по мановению волшебной палочки, закрылись за ним. Из джипа вышел широкоплечий мужчина в элегантном светлом костюме. На лице мужчины поблескивали стеклами-зеркальцами солнцезащитные очки.
Марина вышла встречать гостя.
- Полковник, вы, как всегда, пунктуальны, - сдержанно улыбнулась она, подавая руку для поцелуя.
Седые жесткие усы прикоснулись к мягкой ухоженной коже, и Марина даже немного поежилась.
А полковник подумал, как думал он каждый раз, встречаясь с Мариной: «Поразительно! Как это женщина с такой гладкой нежной кожей, с такой изящной кистью занимается таким тяжелым делом, за которое не каждый мужчина возьмется?»
Как и многие восточные военные, полковник был скорее европейцем по взглядам на жизнь, хотя в своем кругу вел себя как и подобает мусульманину. Сейчас же, наедине с Мариной, он не боялся показаться слишком уж европеизированным.
- Пройдем в дом? - предложила Марина.
- Да, здесь жарко.
Полковник открыл дверь джипа и взял кейс, лежащий на переднем сиденье.
В гостиной полковник огляделся вокруг.
- А у тебя ничего не изменилось.
- А что должно было измениться, полковник?
- Ну как же, ведь ты немало заработала за последнее время…
- Ну, знаете,ли, полковник! По-вашему, я должна была все деньги…
- Нет-нет, что ты!
Светским тоном Марина спросила:
- Выпьете что-нибудь?
- Пожалуй, немного киски.
- Со льдом?
- Можно со льдом - пару кубиков.
Марина плеснула из граненой хрустальной бутылки в бокал, бросила туда два кубика льда и подала полковнику. Он прошелся по мягкому ковру и опустился в низкое кресло, поставив рядом с собой кейс, закрытый на кодовые замки. Марина устроилась напротив на кожаном диване. Она поджала под себя ноги, взяла тонкую темную сигарету.
Полковник мгновенно поднялся с кресла, галантно склонившись, щелкнул украшенной камнями зажигалкой - Восток он и есть Восток - и поднес невидимый в ярком свете гостиной язычок пламени к кончику сигареты. Марина затянулась, поставила рядом с собой золоченую пепельницу.
Полковник, глядя на пепельницу, в общем-то слишком вычурную для интерьера этого дома, подумал: «Наверное, подарок кого-либо из ухажеров, какого-нибудь богатого араба. Не могла же эта женщина, с ее-то вкусом, сама приобрести подобную вещицу?»
Марина поймала этот взгляд и угадала мысли полковника.
- Пепельницу подарил мне один шейх.
- Я так и понял. Кто - меня не интересует, - полковник поднял ладонь правой руки, два перстня на длинных пальцах сверкнули.
- Так я вас слушаю.
- Тебе не надоела жара? - полковник говорил немного развязно.
В свое время у него с Мариной была любовная связь, но теперь их отношения стали деловыми, ни о какой близости не могло быть и речи, во всяком случае, пока они не решат более важные вопросы.
- Жара, жара… - томно проворковала Марина. - Она меня измучила. Но даже самые богатые, самые влиятельные люди страны не в силах на пару часов выключить солнце. А я не могу его застрелить.
- Есть и другие способы избавиться от жары…
- Какие же?
- А не хочешь ли ты съездить в края, где сейчас холодно?
- Холод я тоже не люблю, - соврала Марина. - Крайности не по мне.
- Но тем не менее ехать придется, - полковник поднял кейс, положил себе на колени, несколько секунд возился с кодовыми замками, наконец поднял крышку. - Вот здесь, Барби, твое задание.
Марине ужасно не нравилось, когда ее называли по оперативному псевдониму. Но с полковником не поспоришь, да и разговор шел деловой. К ней приехал человек, которому она была очень многим в своей жизни обязана. Но и этот высокий сильный мужчина с седыми усами и такими же седыми волосами был обязан этой хрупкой женщине не меньшим. Ведь именно она, Марина Сорокина, или Барби, выполняла его страшные приказы. И делала это успешно.
- В чем состоит задание, полковник, и куда я должна ехать?
- А куда бы тебе хотелось?
Марина затянулась, выпустила голубоватый дым через ноздри, прищурила глаза и посмотрела на полковника.
Тот сидел, откинувшись на спинку кресла, закинув ногу на ногу, и маленькими глотками пил виски. Кейс стоял под столом, на столе же лежала тонкая папка с бумагами, в которой - Марина знала это наверняка - было несколько фотографий и анкетные данные ее жертвы.
- Можно подумать, от моего желания что-то зависит.
- А поехать тебе придется в Италию, в вечный город Рим.
- Я не люблю Италию, и вы это прекрасно знаете.
- Сейчас разговор не об этом. Любишь, не любишь… Ехать придется, дело очень важное. К тому же необходимости оставаться там надолго у тебя не возникнет.
- По-моему, у меня неважных дел не бывает. Полковник, вы всегда говорите, что та работа, которую мне предстоит выполнить, чрезвычайно важная и от выполнения задания зависит безопасность вашего государства.
Взгляд полковника стал жестким.
- Да, это так. Государства, которое терпит твое пребывание.
Он отставил бокал с недопитым виски, поднялся, пересел на диван к Марине.
- Вот, смотри, - он открыл папку и подал Марине снимки, - думаю, лицо этого человека тебе хорошо известно.
- Без сомнения, - сказала Марина, вглядываясь в цветной снимок бородатого мужчины с арабской внешностью, одетого в европейский костюм. Это Аль-Рашид.
В телевизионных передачах, на фотографиях в газетах и журналах Марина привыкла видеть Аль-Рашида не в европейском костюме, а в традиционной одежде, которую предпочитают носить мужчины Востока. Вопрос, зачем нужно устранить этого человека, естественно, никогда не мог у нее возникнуть. Марина просто не имела права задавать подобные вопросы. Решение об устранении того или иного лица принималось, как она понимала, даже не самим полковником, а на несоизмеримо более высоких ступенях государственной лестницы.
- Вот, посмотри еще снимки.
На одном из снимков Аль-Рашид был снят с привлекательной девушкой. Они стояли у фонтана и глядели в глаза друг другу. Аль-Рашид сжимал руку девушки в своих смуглых ладонях.
- Кто она?
- Это его любовница. Зовут ее Джулия Лоренцетти.
Она итальянка.
- Симпатичная.
Полковник согласно кивнул:
- Да, симпатичная, стерва. Вот она им и крутит, как хочет.
Наиболее ласково прозвучало слово «стерва», и Марине показалось, что полковник сам был бы не прочь заполучить в любовницы эту темноволосую длинноногую красавицу. Но она явно ему не по зубам - судя по выражению лица девушки, такая лишь бы с кем в постель не ляжет. Да и по всему было видно, что ей очень нравится Аль-Рашид.
«Еще бы он ей не нравился! - про себя улыбнулась Сорокина. - Мало того, что Аль-Рашид очень красив, он еще несметно богат, на его землях такие залежи нефти, что хватит и ему, и многим поколениям внуков».
- Сколько у него детей? - спросила у полковника Марина.
- Не знаю. Но жен - пятьдесят.
- Надо же, у него достает времени и сил еще и на любовниц.
Аль-Рашид Марине нравился. Она любила красивые вещи и красивых мужчин. А этот богатый араб был словно выточен из ценного дерева и покрыт сверху лаком. В нем чувствовались порода и сила. Все его движения, когда он появлялся на экране телевизора, были пластичными и уверенными. Это был один из образованнейших людей Саудовской Аравии. Марина знала, даже не заглядывая в ту бумагу, которую подал ей полковник, что Аль-Рашид закончил несколько престижных учебных заведений в Англии.
Рука полковника, держащая паспорт и билет на самолет, дрогнула, документы упали на пол. Марина наклонилась, чтобы поднять их, и в это время полковник поцеловал се в шею, обняв за плечи.
- Не надо, полковник, - холодным, чуть одеревеневшим голосом проговорила Марина. - Не надо. Я к этому не готова.
- По-моему, к этому ты всегда готова.
- Мне лучше знать.
- Я это чувствую.
- Думаете, набиваю себе цену?
- Ты из тех людей, у которых цена определена с точностью до цента. А я из тех, кто знает наверняка, каких вещей вправе требовать за деньги, которые платит.
Полковник понимал, что дни агента Барби в этой стране сочтены, и решил не упускать возможности - пока не поздно. А вот Марина этого не знала и повела себя так, словно впереди у нее была вечность.
Она легко вскочила с низкого дивана, подошла к стойке бара и налила себе в бокал виски.
Полковник поднял свой бокал:
- И мне, пожалуйста, добавь.

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

- Хорошо что-то делать вместе.
Марина наполнила другой бокал и вернулась к дивану. Теперь села поодаль от полковника - так," чтобы тот не мог дотянуться до нее рукой.
- Давай-ка, - сказал полковник, - перейдем к делу.
Аль-Рашид всегда останавливается в одной и той же гостинице, в одном и том же номере. Его номер занимает половину этажа в гостинице «Хилтон». Где она находится, думаю, тебе известно.
- Не первый раз…
- Аль-Рашид пробудет в Риме пять дней. Именно там он и должен погибнуть. Его убийство будет списано на действия итальянской мафии. Так что тебя искать никто не станет. Что тебе для этого надо?
- Если итальянская мафия, то мне нужна итальянская винтовка. Не везти же мне ее собой?
- Понял. В Риме тебя встретит человек и передаст.
- Нет, я так не согласна. Я укажу место, он оставит оружие там. Никого из ваших людей в Риме я видеть не хочу и не должна.
Полковника еще раз поразило то, как тщательно выверяет каждый свой шаг эта женщина, по виду которой никогда не догадаешься об ее истинной профессии. Она скорее похожа на дорогую умелую проститутку или на танцовщицу в стриптиз-баре, но никак не на киллера.
- Тогда вот номер телефона, позвонив по которому, ты получишь в Риме все, что тебе нужно.
- Меня это устраивает. Задержка не в ваших интересах. И самое главное, полковник… - Марина непринужденно улыбнулась. За последние несколько лет она научилась говорить о деньгах совершенно спокойно, глядя собеседникам в глаза. - Сколько это будет стоить? - она обсуждала вопрос вознаграждения так же, как все прочие детали операции.
Полковник уже был готов к этому вопросу. Из внутреннего кармана пиджака он вынул чековую книжку, написал сумму с четырьмя нулями.
Когда чек был оторван и передан Марине, она, не меняя выражения лица, сказала:
- Это лишь аванс?
Полковник задумался. На его лбу кожа сбежалась в морщины. Затем он улыбнулся, вернее, не улыбнулся, а ухмыльнулся. Его седые усы дрогнули, словно профильтровав сумму.
- Это семьдесят процентов.
- Шестьдесят, - сказала Марина, понимая, что на этом они и сойдутся. - Когда я смогу получить оставшуюся часть моих денег?
- Твоими они станут после того, как выполнишь задание. Не торопи бег времени.
- И все-таки - когда?
- Как только я буду иметь подтверждение того, что Аль-Рашид мертв.
- Договорились.
- Значит, все как всегда, - полковник пересел поближе к Марине. Она отодвигаться не стала. Все организационные вопросы были решены, сердить полковника отказом не стоило. Да она и сама была не прочь расслабиться. Десять процентов, которые она выторговала без особых усилий, согревали ей душу. - Я включу музыку.
Марина рассмеялась.
- Только не похоронный марш.
Полковник поднялся, подошел к стойке и нажал клавишу музыкального центра. Тихая восточная музыка полилась из двух огромных колонок, заполняя собой огромное пространство гостиной. Полковник взял Марину за руку и, отлично зная расположение комнат в доме, повел ее в спальню, не закрывая за собой двери.
Марина не упрямилась, одежда сама соскальзывала с ее плеч.
- Раздень меня, - сказал полковник, садясь на край гигантской, почти во всю комнату, кровати под причудливым балдахином.
- А может, позвать служанку? - улыбнулась Марина.
- Слуг ты отправила, мне это известно.
- А если я обманула?
- Я знаю об этом не только с твоих слов.
- Ну что ж, тогда придется самой, - и Марина принялась раздевать полковника.
Завтра в полдень она должна была вылететь прямым рейсом в Рим. Ее волновало лишь то, чтобы ее не узнали агенты Интерпола. Марину Сорокину уже несколько лет разыскивала международная полиция. Правда, все поиски были тщетными, Марине всегда удавалось провести агентов Интерпола, хитроумно меняя внешность за счет париков, одежды и искусного макияжа.
Рост изменяли каблуки.

Глава 5

Утром Мерцалов вышел к завтраку раньше своего соседа. Он занял тот же столик, что и вчера и, казалось, был всецело поглощен едой.
Вошла Шарлотта:
- Хай!
Мерцалов суховато кивнул на это ее приветствие, обращенное ко всем, находящимся в баре.
«Наживка есть, - подумал Мерцалов, - скоро подплывет и рыба. Хищная рыба, но не такая большая, чтобы ее не могла съесть еще более крупная», - его взгляд задержался на чучеле щуки, висевшем над дверью.
Появился Батулин, сел рядом с Шарлоттой, они представились друг другу, между ними завязался разговор, который был слышен Мерцалову.
Олег старательно собирал вилкой крошки бекона.
Он не спешил покидать бар, желая присутствовать при всем разговоре Батулина и Шарлотты. Они еще не приступили к завтраку, а Валентин уже приветливо улыбался соблазнительной женщине, всячески выказывая ей свою симпатию.
Мерцалов сообразил: недалек тот миг, когда они начнут говорить о главном - о месте и времени свидания наедине. Он прикидывал в уме - вряд ли это произойдет в домике для рыбной ловли, там климат не подходящий. Холода не замечаешь, когда сидишь близко к жаровне в свитере, теплом трико, поддетом под джинсы. Но стоит раздеться, как тут же ощутишь, что половина тела буквально поджаривается, а другая половина леденеет от потока холодного воздуха, идущего из отверстия в полу.
«Ну совсем как в русском деревенском туалете», - усмехнулся Мерцалов.
Батулину и Шарлотте разговаривать было чрезвычайно сложно. Шарлотта совсем слабо знала английский, да и эти познания сводил на пет страшный акцент. Батулин знал язык лучше, но ему приходилось подбирать слова. Женщина то и дело сбивалась на немецкий, которым владела, наверное, в совершенстве.
- Если бы вы, - говорила женщина, - были датчанином, а я шведкой, мы с вами договорились бы лучше некуда.
- Вы знаете датский?
- Нет, но он настолько похож на шведский, что спросонья можно и не отличить, - женщина сделала ударение на слове «спросонья».
«Если быть точным, - отметил про себя Мерцалов, - то мне следовало бы перевести его „после сна“».
Прошло всего минут десять после их знакомства, а можно было подумать, что за столиком сидят старые приятели. Наверняка и Шарлотта, и Валентин уже не раз приезжали в такие маленькие отели, где отдыхают богатые, но приличные люди. Никаких тебе бандитов и проституток здесь днем с огнем не сыщешь. Респектабельный, спокойный отдых. А значит, здесь можно поразвлечься без риска для здоровья и уж, во всяком случае, без риска для своей безупречной репутации и денег.
А репутацией Шарлотта наверняка дорожила. Она хоть и вела себя с Батулиным довольно игриво, но осудить ее пока что было не за что. Немного экзальтированная, привыкшая флиртовать женщина, но не более того.
"Ну же, ну же, - мысленно подталкивал их Мерцалов, - договоритесь наконец, и начнем действовать.
Все вместе, втроем. Вы ведете свою игру, а я поведу свою. И во что бы вы ни играли, победа останется за мной, потому что я профессиональный игрок. Я не тот, кто покупает чужую смерть, я тот, кому за нее платят".
Мерцалов любил немного выспренние выражения, когда рассуждал о своих занятиях. Его не устраивало слово «убивать», Олег избегал произносить его даже в мыслях, тяготея к более мягким синонимам типа «убрать», «ликвидировать», «обезвредить».
«Приговор выносит судьба - я исполнитель», - Мерцалов на секундочку прикрыл глаза за бесполезными с точки зрения окулиста стеклами очков.
Тонирующий слой был нанесен таким образом, что покрывал и обратные края стекол, чуть выступающих из-за лица, - такие своеобразные зеркальца заднего вида, только совсем незаметные. И, сидя спиной к беседующим, Мерцалов мог разглядеть их руки, непрестанно жестикулирующие, выражения лиц.
«Непременно сегодня они трахнутся. Вернее, захотят трахнуться», - хищно усмехнулся Мерцалов, промакивая губы салфеткой.
Правда, рыбалку для рыболова не заменят ни спиртное, ни секс. Если уж ты приехал на рыбалку, значит, в первую очередь занимайся ею, а в ожидании поклевки можешь предаться фантазиям о прочих утехах. Да-да, рыбалка - это удел мечтателей, людей, которым хочется выключиться из истинного течения времени. Рыбалка - не промысел, не способ времяпрепровождения, а священнодействие. И приверженцы этой религии забрасывают удочку с такими же трепетом и надеждой на чудо, с какими верующие приходят в церковь.
Поэтому Батулин и Шарлотта вряд ли пренебрегнут рыбной ловлей ради занятия любовью и договорятся на вечер.
Мерцалову вновь пришлось усмехнуться, потому что он заметил, как Валентин Батулин приблизил свой ботинок к дутым сапогам женщины и коленом коснулся ее колена. При этом его лицо оставалось таким же невинным, как и в первый день его рождения: блаженная улыбка, предупредительно вскинутые брови, мол, я исполню любое ваше желание, кроме, конечно, отложить рыбалку.
Шарлотта чуть развела ноги и сжала коленями колено Батулина, при этом глаза ее блестели, словно в них раздуло ветром два уголька. Мерцалов весь превратился в слух и в зрение.
- Мы встретимся сегодня? - Батулину приходилось говорить достаточно громко и отчетливо - так, чтобы Шарлотта смогла разобрать английские слова.
Она наклонила голову к плечу - скорее утвердительно, чем отрицательно.
- Все может быть, - промурлыкала она. По всей видимости, эту фразу она любит повторять довольно часто, поскольку такая формулировка ни к чему не обязывает - не собеседника, конечно, - а ее саму.
- Я мог бы прийти к вам, - по тону Батулина стало понятно, он не уверен, что произнесенное им «мог бы прийти» Шарлотта не истолковала как «приду».
Шарлотта рассмеялась, допила кофе и вынула из стакана для салфеток остро отточенный карандашик, которым постояльцы записывали в меню заказы на завтрашний день.
- О'кей? - выдохнул Батулин.
- Если мужчина приходит к женщине, - Шарлотта раздвинула уголки губ так, что появилась узенькая перламутровая полоска ровных зубов, - то это не очень хорошо.
- Шарлотта, вы против? - вторая нога Батулина двинулась вперед.
- Да. Но если поздно вечером женщина случайно зайдет в соседний номер.., вернее, у нее кончится газ в зажигалке и нечем будет прикурить, а бармен уйдет спать…
- Я понял, - и Батулин быстро назвал номер своих апартаментов.
Когда в разговоре прозвучало числительное, тут же возникла непреодолимая проблема. Можно вполне сносно знать язык, но если долго не практикуешься, то числительные, когда ловишь их на слух, остаются тайной за семью печатями. Еще до десяти, до двадцати можно разобрать, но если говорят быстро, все сливается в абсолютно лишенный смысла звуковой поток. Наверное, поэтому на Западе принято называть номера телефонов по одной цифре, а не трехзначными и Двузначными числами, как это делают у нас.
Шарлотта опять засмеялась и покачала головой.
- Ничего не поняла, - она протянула собеседнику карандаш и сложенную вчетверо салфетку.
Батулин аккуратно, как первоклассник в прописях, вывел цифры, затем нарисовал циферблат часов и поставил возле него вопросительный знак.
Мерцалову, не знай он, где поселился Батулин, пришлось бы довольно туго, ведь цифры он видел в зеркальном изображении. Но все равно читал их и запоминал, пока исключительно ради тренировки.
- 0-хо-хо! - произнесла Шарлотта, водя кончиком карандаша над нежной бумагой салфетки. - 0-хо-хо, это довольно сложно - выбрать время.
- Смелее, - подбадривал Батулин.
«В Москве ты, наверное, обходишься менее изысканной беседой с женщинами, а перед ней корячишься», - щурил глаза Мерцалов, водя вилкой по дну пустой тарелки.
Кофе тоже не оставалось, но позволить себе подняться или сделать жест бармену он не мог, боялся упустить что-нибудь важное. Что может быть важнее времени назначенной встречи? Она являлась ключом ко всему плану Мерцалова, который любил действовать не только наверняка, но изобретательно и чрезвычайно жестоко.
- Да-да, а во сколько же темнеет? - наморщила лоб Шарлотта. Она прочертила карандашом внутри нарисованного циферблата штришок возле четырех часов, затем провела от него по движению часовой стрелки линию и остановилась возле двенадцати.
Мерцалова позабавила такая предусмотрительность.
Женщина сперва указала четыре часа, когда темнеет, а затем указала двенадцать, чтобы Батулин, не дай Бог, не спутал двенадцать дня и двенадцать ночи.
- Ну что ж, вот мы и договорились. Какое вино вы предпочитаете?
- Шампанское, - ответила Шарлотта и чуть повела плечами.
Валентин сразу сообразил, что она хочет, покинуть бар, поднялся.
Женщина встала.
- Спасибо за беседу, Валентин. Не надо меня провожать, встретимся вечером.
Батулин отодвинул ее стул.
- Ну что ж, до вечера, - вздохнул Батулин.
Глаза его вспыхнули и погасли. Затем в них засветился совсем другой огонь - огонь рыболовного азарта.
Мерцалов сомневался, правильно ли он рассмотрел, все-таки расстояние было порядочное да и попробуй разберись в зеркальном отражении, куда показывает часовая стрелка. А цифры возле делений ни Шарлотта, ни Батулин проставить не догадались.
Олег дождался, когда Батулин выйдет из бара, поднялся и подошел к окну, якобы посмотреть, какая стоит погода. Одной рукой он развел планки тонких металлических жалюзи, а второй прихватил со стола салфетку, на которой были нарисованы часы и написано несколько цифр.
Шарлотта уже шла по направлению к озеру, держа в руке короткую удочку. Одета она была во все серое, если не считать темно-синих сапог, доходивших ей почти до колена.
Даже не глянув на салфетку, зажатую в левой руке, Мерцалов вышел из бара и только тогда сунул скомканную салфетку в карман. Зайдя в номер, он стал одеваться потеплее. После каждой надетой вещи он замирал, прислушиваясь. Батулин все еще возился в своем номере.
«Наверняка снасти распаковывает, кумекает, с какими лучше рыба ловиться будет».
Вскоре хлопнула дверь соседнего номера. Выждав секунд двадцать, Мерцалов тоже покинул свои апартаменты. Он заметил, как мелькнула спина Батулина за поворотом коридора, затем увидел его на крыльце и нагнал на берегу озера.
Батулин чуть испуганно оглянулся.
«Наверное, ночные страхи не прошли».
Мерцалов дружелюбно улыбнулся. Батулин что-то пролепетал по-английски насчет великолепной погоды, после чего Олег снял перчатку с пышными меховыми отворотами и подал ему руку.
- Да, отличная сегодня погода, - сказал Мерцалов по-русски. - Давайте знакомиться: Александр Слипин.
- Ой-ля…
Батулин вяло пожал протянутую ладонь и продолжал настороженно смотреть на своего нового знакомого, колеблясь, ответить ли тоже по-русски или изображать из себя гражданина любой другой страны.
- Да не тушуйтесь, - рассмеялся Мерцалов, - я с первого взгляда на вас понял - русский. Не ошибся? - он надел перчатку и зашагал рядом с напряженным Батулиным.
- Как вы поняли? - выдавил из себя Валентин. Его нерешительность в ответе чувствовалась еще и потому, что он продолжал говорить с каким-то диким деланным акцентом, как будто держал во рту огромный комок жевачки.
- Я это по глазам определяю, - Мерцалов повернулся лицом к Валентину, и тот увидел лишь поблескивающие стекла очков, но никак не выражение глаз собеседника.
- По глазам? - изумился Батулин. - У меня какие-нибудь особенные глаза?
- В том-то и дело, что не особенные, а самые обыкновенные. Обыкновенные глаза обыкновенного русского человека.
- Не может быть!
Батулин, если бы имел под рукой зеркальце, обязательно заглянул бы в него.
- Может! - настаивал на своем Мерцалов. - Я же узнал.
В этот момент он не чувствовал никакой ненависти к Батулину, ему было искренне весело разыгрывать собеседника. Как каждый профессионал, он не имел права испытывать никаких эмоций - только холодный расчет. Жертвы являлись для него всего лишь материалом, переработав который, он получает деньги. Так поступает хирург с оперируемым. Ведь ему нет дела до боли, которую испытывает привязанный к операционному столу больной, - это забота анестезиолога. Лишь бы не дергался пациент, лишь бы не мешал делать ровные, быстрые, просчитанные движения острым скальпелем.
- И все же глаза здесь ни при чем, - Батулин уже немного отошел от первого испуга.
Разговор шел безобидный. Человек, назвавшийся Слипиным, наверняка просто коротал время и радовался, что встретил в засыпанной снегом Норвегии земляка.
- Конечно же, дело не в этом, - сдался Мерцалов и остановился. - Вы можете снять перчатки?
- А зачем?
- Снимите, тогда я "все объясню.
Батулин снял. Над его теплыми руками поднимался еле заметный пар. Мерцалов сказал:
- Впрочем, достаточно было снять только правую.
Батулин натянуто засмеялся.
- Я уж думал, вы заметили у меня несуществующую татуировку «Север» или «Не забуду мать родную».
А дело оказывается куда как проще.
- Ну вот, теперь и вы все поняли - обручальное кольцо. Католики и протестанты носят его на левой руке.
- А если я разведенный немец? - усмехнулся Батулин.
- Про это можете рассказывать женщине, сидевшей с вами за столом, - переводил разговор в нужное ему русло Мерцалов.
Батулин вновь напрягся.
- Ну-ну, не комплексуйте! - хлопнул его по плечу Олег. - На отдыхе все мужчины холостые-неженатые, верно?
- Верно, - на этот раз Батулин рассмеялся непритворно. - Красивая женщина, правда? И, как мне показалось, не привыкла с ходу бросаться в объятия.
- К сожалению, вы меня опередили, - сокрушенно покачал головой Мерцалов. - Честно говоря, я заприметил ее вчера, но устал, было не до секса и даже не до разговоров. Приехал, немного посидел на озере и лег спать. Думал, отосплюсь и утром подкачу к этой красотке.
- Да, кто не успел, тот опоздал, - самодовольно сказал Батулин. - Но не огорчайтесь, у вас еще есть шанс. Я не собираюсь здесь долго задерживаться, и когда я уеду, то вы вполне сможете занять образовавшуюся пустоту в ее отдыхе. Только не откладывайте на потом…

Предыдущая страница 5 Следующая страница


Двойной удар Слепого 6

- Я подумаю. Но, боюсь, мне самому придется уехать довольно скоро.
- Вы живете в России? В Москве? - поинтересовался Валентин, пытаясь припомнить, приходилось ли ему когда-нибудь прежде сталкиваться с теперешним собеседником. По мнению Валентина, выглядел тот как житель столицы, без провинциальных комплексов разбогатевшего недоучки.
«Этот человек наверняка привык к большим деньгам и не старается выставить их напоказ», - рассуждал довольно наблюдательный Батулин.
- Не совсем, - ответил Мерцалов. - Родился-то я в Москве, вырос там, получил образование, а потом Подумал-подумал и уехал.
- Далеко?
- В Новосибирск, там мне понравилось, - Мерцалов назвал первый попавшийся город, помня по досье Батулина, что тому не приходилось забираться за Урал.
- Для жителя Сибири вы выглядите почти что негром.
- Вот поэтому я и здесь. Надоели мне и Золотые Пески, и Анталия, и Куба с ее проститутками. Дал я себе зарок, что поеду следующий раз отдыхать только в цивилизованное место.
- И я решил точно так же. Если не секрет, чем занимаетесь? Свой бизнес?
- Свой бизнес.
- Какой?
- Большой, полезный и разный, - рассмеялся Мерцалов. - Это раньше хвалились профессиями, а теперь говорят о своих занятиях неохотно, словно о венерических болезнях.
- Не обижайтесь, что обошел вас на повороте.
Я имею в виду Шарлотту, - сказал Батулин немного извиняющимся тоном и бросил взгляд на стоявший неподалеку пустой домик для рыбалки. - Может, и в ловле рыбы я встану вам поперек дороги? Если хотите рыбачить здесь, этот домик ваш.
- Нет, я присмотрел себе другое место.
- Лучшее?
- Не лучшее и не худшее, просто у меня, как у каждого рыбака, свои заморочки.
Мужчины распрощались почти что друзьями, и Мерцалов заспешил к самому крайнему домику, до которого от берега озера было метров семьдесят-сто. Дойдя до него, он воткнул в держатель флажок, означающий, что место для рыбалки занято, и зашел внутрь.
Он растопил жаровню, насыпав в нее как можно больше угля, размотал снасть, но не стал забрасывать ее в лунку, а лишь закрепил на подставке. Несколько раз вздохнул, как делает ныряльщик перед тем, как броситься в воду, и развернул карту.
По ней он определил направление до ближайшего поселка, где находился телефон. По лесу его отделяло от этого места всего лишь два километра. Даже если учесть, что по глубокому снегу бежать нельзя, то смотаться туда и обратно - это час, от силы полтора.
Мерцалов не открывал дверь, ведь она выходила на озеро и его могли заметить. Прежде чем покинуть домик, он прикрепил к дверной ручке длинную тонкую шерстинку, вытянутую из шарфа, а другой ее конец зацепил между досками обшивки. Она оставалась практически невидимой, но если бы кто-нибудь открыл дверь в его отсутствие, потом это легко можно было бы установить.
Мерцалов беззвучно открыл окно, выходящее на лес, придерживая рукой стекло, чтобы случайно не задребезжало. Рамы в окнах домиков, сделанных в традиционном для Норвегии стиле, изготавливались из дерева, и стекло крепилось обыкновенным деревянным штапиком на гвоздиках. Мерцалов соскочил в снег, задернул занавеску, затем плотно прикрыл рамы. Пригибаясь, он побежал по направлению к лесу.
Его исчезновения никто не заметил. Мерцалов быстро преодолел открытое пространство и юркнул за низкие елки. Он шел быстрым шагом, насколько это возможно, когда проваливаешься по колено в снег, дышал ровно и глубоко. Вскоре идти стало легче, хоть он и поднимался на гору. Но тут слой снега был куда тоньше, из-под него местами даже проступали камни.
Взобравшись на верх холма, Олег оглянулся. Озеро было видно отсюда как на ладони. Мерцающий под солнцем снег, маленькие домики, над крышами вьется дымок, идиллическое зрелище - рождественская открытка, да и только! Затем он посмотрел вперед. В ложбине, окруженное лесом, через который пробивалась ровная линия шоссе, застыло в снегу, будто карамельки на кремовом торте, небольшое селение. Строгая по архитектуре церковь с высоким шпилем и аккуратные, словно игрушечные, строения.
Вычислить, где находится почта, было несложно.
На центральной площади приезжий всегда отыщет то, что нужно - самый большой магазин, церковь, почту и гостиницу. Стандартная планировка для каждого населенного пункта в любой части света.
Мерцалов смотрелся для здешних мест достаточно странно. Тут уже давно никто не ходил пешком, времена троллей и Пера Гюнта миновали безвозвратно. Он шел прямо посередине хорошо расчищенной от снега улицы с видом человека, который спешит по делу. В общем-то так оно и было. Может, кто-нибудь из местных и заметил его, но это Мерцалова не беспокоило: даже если кто и увидит, то не запомнит. Капюшон, наброшенный на голову, пышная опушка надежно скрывали лицо от посторонних глаз.
А вот и площадь. Возле бессмысленного в такой мороз пожарного крана, торчащего здесь, наверное, с начала века, примостилась абсолютно новая телефонная будка.
"Смешные провинциалы! - подумал Мерцалов. - Звонят из таксофона от силы один раз в год, а денег на него не пожалели. Хотят, чтобы все было как у людей.
Ну что ж, мне это на руку".
Он отодвинул дверь будки, вставил в прорезь аппарата карточку и набрал длинный номер с международным кодом. С полминуты в трубке что-то потрескивало, гудело, потом послышался громкий щелчок и чье-то дыхание. Человек, взявший трубку, не спешил спрашивать, кто ему звонит, не спешил называться сам, словно ждал этого звонка и сейчас ему недоставало только подтверждения.
Мерцалов поднес к микрофону брелок, на котором были укреплены ключи от машины, и нажал одну из кнопок. Прозвучала незамысловатая мелодия. Мерцалов вслушивался в тишину на том конце провода. Там зашуршало, и раздалась другая мелодия - посредник, действовавший от имени заказчика убийства, дал отзыв на пароль, теперь все в порядке, можно приступать к разговору.
Но и разговор для непосвященного оказался бы совсем непонятным.
- Через два, на сегодня, - сказал Мерцалов.
- Понял, - глухо ответил знакомый ему голос, и в трубке запищали короткие гудки.
«Отрапортовал. Можно приступать непосредственно к делу, - думал Мерцалов, спеша по пустынной улице вдоль занесенных снегом живых изгородей. - Небось, недоумевают, почему так рано. Но это моя забота. Неохота здесь рассиживаться, к тому же подвернулась такая великолепная возможность позабавиться».
Мерцалов не чувствовал усталости, когда взбирался на крутой холм, к его непокрытой лесом вершине. Он вновь увидел озеро, маленькие домики, хвосты дыма над их крышами, проследил цепочки следов. Нет, к его домику никто не подходил, разве что потом заметал следы. Но это маловероятно.
И он, глубоко проваливаясь в снег, побежал с откоса, то и дело натыкаясь на стволы деревьев, хватаясь за них руками. Не прошло и двадцати минут, как он уже был на берегу озера. Используя низкие ели как прикрытие, он немного отошел в сторону - так, чтобы его никто не видел. Солнце уже опустилось довольно низко, тень леса легла на лед, накрыв ею и домик, в котором якобы безвылазно удил рыбу Мерцалов.
Пригнувшись, он пробежал по льду, стараясь попадать в следы, оставленные прежде, и, распахнув окно, перевалился животом через подоконник. Первым делом Олег осмотрел волосок от шарфа. Тот остался нетронутым.
«Ну вот и отлично! Окно закрыто, здесь тепло, остается только для полного счастья поймать крупную рыбу. Как все-таки греет душу знание того, какие произойдут события, когда другие об этом и не догадываются! Есть прелесть в жизни, просчитанной наперед, хотя некоторые и говорят, что так жить скучно. Единственное, чего не хочется знать, так это дня и часа собственной смерти. Но человек моей профессии должен готовить себя к тому, что не доживет до старости и не умрет своей смертью. Умереть своей смертью - жребий бедных и не рисковых людей. Если ты богат, а тем более, живешь в России, жди бомбы, подложенной в подъезде, в автомобиле, жди автоматной очереди в спину, влетевшей в форточку гранаты. Жди, что детей твоих украдут, что жену твою похитят и изнасилуют. Это все плата за владение большими деньгами. А если хочешь жить тихо и мирно - раздай деньги нищим и больше не высовывайся».

* * *

Мерцалов взглянул на свои выставленные с точностью до секунды часы. Прошло ровно два часа с того момента, как он позвонил посреднику.
«Значит, в „Пещеру горного короля“ уже пришел факс».
Он отдернул занавеску на втором окне, выходящем на озеро.
Все дальнейшее происходило в точности, как он предвидел. Девушка-администратор в наброшенной на плечи лисьей шубе вышла из отеля, держа в руке лист бумаги. Остановилась в некоторой растерянности, кого-то высматривая на льду.
- Да здесь я, здесь, ты же ко мне идешь, - пробормотал Мерцалов.
Девушка торопливо шла по льду, решая, к какому домику подойти.
«В ближайшем сидит Шарлотта», - думал Мерцалов.
Девушка остановилась возле двери, постучала. Показалась белокурая голова Шарлотты. Затем женщина вышла на лед, оживленно жестикулируя, начала объяснять, что, мол, мистер Слипин рыбачит либо там, либо вон там, но никак не в тех домиках, потому что они уже были заняты, когда она пришла на озеро, а Слипин пришел позже.
Девушке-администратору оставались на выбор только два домика. Домик Батулина располагался ближе и, естественно, она зашла в него.
Вновь состоялся короткий разговор. Батулин уже точно указал, где следует искать лже-Слипина.
Мерцалов сам пошел навстречу девушке, перед этим пробежав пару кругов возле домика, вроде бы согреваясь, а на самом деле затаптывая свои следы, которые он оставил, залезая в окно. Следы, ведущие к лесу, уже успел замести ветер.
- Простите, мистер Слипин, что отрываю вас от рыбалки, - произнесла девушка и слегка закашлялась.
- Пустяки, все равно мне пока не везет, ничего не поймал.
- Пришло на ваше имя, - девушка протянула факс, напечатанный по-английски.
Он был немногословным. В нем говорилось, что мистер Слипин, сотрудник какой-то фирмы с неудобочитаемым названием, в конце которого можно было разобрать лишь «International», должен прервать отдых и встретиться завтра утром со своим рекламодателем.
Тон, в котором было составлено послание, указывал на одно: отказаться Слипин не имеет права.
Мерцалов умело изобразил досаду и огорчение.
- Не дадут отдохнуть!
- Сожалею, что нарушила ваши планы, но, как понимаю, эта бумага очень важна для вас.
- Что ж, дело есть дело, - вздохнул Мерцалов, неуклюже забираясь в домик.
А затем, как бы в раздражении, бросил факс в пылающую жаровню. Огонь тут же охватил бумагу, и она рассыпалась черными хлопьями.
- Придется ехать, - Мерцалов смотал удочку и зашагал рядом с девушкой.
Вид его был настолько мрачен, что администратор даже не пыталась с ним заговаривать. К чему дергать человека, если он и без того расстроен?
Но в холле гостиницы она не выдержала, все-таки была от природы словоохотлива.
- Мистер из соседнего номера просил передать, что желает вам отличной рыбалки…
- Я его понял, - усмехнулся Мерцалов, - и могу вас заверить" он имеет в виду не рыбу.
Администратор пожала плечами. В ее обязанности не входило разбираться в тонкостях отношений между постояльцами.
- Мы сможем выплатить вам неустойку за неиспользованный отдых лишь начиная с завтрашнего дня, - извинялась администратор, листая книгу регистрации и просматривая номера заказов.
- Что вы, это лишнее, - возразил Мерцалов.
- Как это? - вырвался у девушки удивленный вопрос, деньги ведь были немалые.
Она могла представить себе, что богатый клиент оставит большие чаевые, по просто так подарить деньги фирме, а не работнику… Такое в ее голове не укладывалось. Но потом до нее дошло, что предлагает Мерцалов.
- Ну конечно же, мы учтем эти оплаченные дни, когда вы приедете в следующий раз.
- Жаль, но придется ехать прямо сейчас.
Мерцалов убедился, что девушка-администратор пошла в другое крыло отеля, а сам даже не стал останавливаться у двери своего номера. Коридор замыкала стеклянная дверь, ведущая на улицу. Мерцалов осмотрел замок. Изнутри он отпирался поворотом ручки, ключа не требовалось.
Он осторожно повернул ручку и чуть-чуть приоткрыл дверь. Замок имел такую конструкцию, что защелкивался сам.
- Совсем отлично. Совсем, - еле слышно прошептал Мерцалов.
Он знал, если что-то в его жизни начинает складываться, то обстоятельства идеально прилегают одно к другому, как блоки в египетской пирамиде - не подсунешь и лезвие ножа. Он верил в свою удачу, и почти никогда она ему не изменяла. Мерцалов воткнул под язычок замка обломанную спичку и затем, подложив под резиновый уплотнитель еще одну спичку, прикрыл дверь. Теперь она не распахнулась бы, даже если бы подул сильный ветер. А чтобы открыть снаружи, следовало навалиться на нее плечом.
«Порядок!»
Мерцалову хотелось хохотать, когда он собирал свои вещи.
Он торопливо вышел с ними в холл, на глазах у прислуги выронил из-под мышки чехол с удочками, попрощался и направился к автомобильной стоянке. Минут пять он прогревал двигатель «вольво», потом тронул с места. Лыжи и палки, укрепленные на крыше автомобиля, напоминали Мерцалову о себе тихим постукиванием.
Девушка-администратор в это время думала об уехавшем постояльце: «Боже, какой он неловкий! И бывает же, чтобы такие недотепы ворочали большими деньгами! Прямо умопомрачение какое-то…»
Мерцалов ехал, поглядывая по сторонам. Когда его от отеля отделяло километров семь, он присмотрел на обочине дороги огромный неровный камень. Здешние места считались зоной туризма, и поэтому при строительстве дорог старались оставлять как можно больше природных красот - валунов, старых деревьев. Ради дерева полосы дороги могли расходится в стороны, и оно гордо росло между ними, защищенное ограждением.
Мерцалов вышел из автомобиля, прошелся слева от камня. Снега возле него намело сантиметров семьдесят, на машине не въедешь. Пришлось доставать маленькую лопатку и расчищать площадку. Затем «вольво» с урчанием заехала под прикрытие валуна. Мерцалов снял с крыши лыжи, палки, воткнул их в снег, после чего еловыми лапами забросал крышу машины и заднее стекло.
Сверху все это присыпал снегом. Даже стоя в двух метрах, нельзя было заметить, что здесь спрятана машина.
А что уж говорить об автомобилистах, проезжавших по шоссе! Впрочем, их здесь было мало. В это время года большинство местных жителей передвигается на машинах лишь в пределах городов и поселков. Параллельно с шоссе проходила железная дорога - ею и пользовались.
Теперь оставалось только ждать.
Мерцалов забрался в машину и выключил мотор, чтобы не выдать себя шумом. Он слышал, как сыплется снег, как поскрипывают под ветром, постреливают от мороза стволы деревьев, и блаженно улыбался. Рядом с ним на сиденье покоился тощий рюкзачок, на дне которого лежали пистолет с глушителем и тонкий стилет.
Стрелять в свои жертвы Мерцалов не любил - нет остроты ощущений. Другое дело действовать холодным оружием, когда чувствуешь трепет предсмертного человеческого ужаса, чувствуешь, как входит лезвие в теплую податливую плоть! И самое великое наслаждение - ощутить, как последний раз дрогнет сердце, выталкивая из нанесенной раны горячую кровь.
Приходилось то и дело заводить мотор и включать на полную мощность печку, чтобы прогреть салон. Руки Мерцалов берег больше, чем бережет скрипач или пианист. Он всегда носил самые дорогие и самые теплые перчатки. Во всех его зимних куртках и пальто имелись глубокие карманы, подбитые мехом. Он сидел, протянув руки к пластмассовой решеточке автомобильной печки, из которой тек теплый, навевавший воспоминания о лете, воздух.
Когда наступило одиннадцать часов вечера, Мерцалов вылез из машины, закрыл дверцу, забросил за плечи рюкзак и, застегнув крепления лыж, двинулся в дорогу. Он пересек шоссе и исчез в густой темноте леса.
По дороге Олег старался запомнить нужные ему для возвращения ориентиры. Их не так-то много найдешь в зимнем лесу, освещенном ущербной луной. Весело скрипел снег, душа Мерцалова ликовала.
Он любил подвергать свою жизнь опасности. Наверное, если бы не афганская война, у него была бы какая-нибудь рисковая профессия. Не был бы он инженером, управдомом или учителем физкультуры.
Теперь Мерцалов уже мало чем напоминал того неуклюжего мистера Слипина, каким его запомнили в отеле. Каждое его движение было выверенным и четким. Он скользил на лыжах так, что со стороны могло показаться, будто человек летит над снегом, лишь изредка касаясь палками верхушек сугробов.
Мерцалов выбежал на опушку леса рядом с «Пещерой». Полумесяц, взошедший над деревьями, заливал окрестности каким-то ртутным, неживым светом, в котором даже румянец на щеках казался трупными пятнами.
Мерцалов пошарил взглядом по второму этажу отеля.
«Так, где же окна Шарлотты?»
И тут же отыскал. В них пылал яркий свет. Олег даже увидел саму женщину - она стояла в ванной, не закрыв за собой дверь. Ловкими движениями Шарлотта подкрашивала ресницы. На ее обнаженной спине блестели капли воды.
«Только что приняла душ, сейчас наводит последний марафет перед свиданием. - Он взглянул на часы. Близилась половина двенадцатого. - Чистоплотная и пунктуальная, - усмехнулся Мерцалов, - то, что надо. Хорошая все-таки привычка у этих скандинавов - жить и ничего не прятать за занавесками. Но ничего, скоро и сюда доберутся наши „братки“. Идешь себе по улице, смотришь в окна: кто-то прячет денежки, кто-то ставит в сейф драгоценности и набирает код. Смотри, запоминай, бери - не хочу. Они живут, словно звери в заповеднике, и поверили, будто уже никогда и никто не откроет на них охоту. Но оголтелым браконьерам и дела нет, что перед ними граница, пересекают и привычек своих не меняют. То ли дело я! Действую аккуратно, интеллигентно, без хамства. Любое преступление может быть красивым, культурным. В конце концов, эффектно обставленная смерть - тоже награда».
Мерцалов сбросил лыжи, воткнул их, чтобы не потерять, под толстым стволом ели, туда же пристроил и палки.
Окна номера Батулина, расположенного на первом этаже, тоже сияли электрическим огнем, но Валентин скандинавом не был, поэтому сдвинул планки жалюзи.
То и дело его силуэт возникал в окне, ложась тенью на закрытые планки, а затем расплывался, исчезал.
«Он один», - отметил Мерцалов и, вынув из рюкзака стилет, спрятал его в рукаве.
Сквозь дверное стекло он убедился, что коридор пуст. Нажал плечом па дверь. Та, чуть зашуршав, отворилась, и тут же Мерцалов закрыл ее за собой. Это произошло так быстро, что в коридор почти не успел попасть холодный воздух. Олег, ступая на цыпочках, подобрался к двери Батулина и негромко постучал костяшками пальцев.
Послышались быстрые шаги, дверь широко распахнулась. На пороге стоял Валентин Батулин, широко и радушно улыбаясь. И сразу же крайнее недоумение возникло на его лице: перед собой вместо назначившей встречу Шарлотты он увидел одетого в зимнюю куртку, в теплые кожаные перчатки недавнего знакомого из соседнего номера. Хотя Валентин точно знал - об этом сказала администратор - Слипин уехал на своей машине.
- Что-нибудь… - начал обескураженный Батулин.
- Пустите!
Мерцалов резко шагнул вперед, толкнув грудью Батулина, и захлопнул за собой дверь.
- Какого черта! - уже злость и ненависть прозвучали в голосе Валентина.
Он лихорадочно шарил глазами, что бы такое можно было схватить в руку, если придется защищаться.
- Да вы никак боитесь меня? - Мерцалов расплылся в улыбке - добродушной и приветливой, способной развеять любые опасения.
- Я не понимаю…
- Поймешь.
Валентин лишь успел увидеть сверкнувшее жало стилета, когда Мерцалов перехватывал оружие, вынутое из рукава. Его левая рука сдавила Батулину горло так, что он даже не мог захрипеть, а правая изо всей силы вонзила стилет ему в пах. Сперва Батулин даже не ощутил боли, просто леденящий ужас пронизал все его тело. Он ожидал чего угодно - выстрела в сердце, в голову, но не удара стилетом в пах. Это было пострашнее, чем мгновенная смерть.
А Мерцалов, оказавшийся намного сильнее Батулина, выволок его из прихожей в комнату, повалил на пол возле кровати и, придавив ему руки коленями, прошептал:
- Ты помнишь пятнадцатое февраля?
Его голос не был зловещим, он произнес эти слова, словно поздравлял Валентина с большим праздником.
Батулин же, услышав про пятнадцатое февраля, вдруг обмяк, будто уже умер, его глаза помутнели; так ведет себя котенок, которого держат над водой, собираясь топить, - он предчувствует гибель, но не сопротивляется.
Мерцалов протянул руку назад и с поворотом выдернул стилет из тела поверженного противника. А потом медленно, продолжая сжимать ему горло, чтобы Батулин не мог издать ни звука, вколол стилет ему в грудь, точно в сердце. Он наслаждался тем, как потрескивают ткани, расступающиеся под острием, и наконец ощутил толчки сердца, соприкоснувшегося со сталью.
- Все, - пробормотал Мерцалов, загоняя стилет в грудь Батулина по самую рукоятку.
А затем, испытывая приятную слабость и блаженное облегчение, словно после близости с женщиной, он поднялся, оглядел свою одежду: ни пятнышка крови, хотя на ковре уже образовалась порядочная лужа.
Мерцалов взглянул на часы: без четверти двенадцать.
«Самое время».
Он осторожно, не снимая перчаток, затолкал труп Батулина вместе с ковром под кровать. Побрызгал в воздухе туалетной водой, найденной на полке в ванной комнате, чтобы перебить запах крови. Затем быстро разделся, сняв даже белье, и набросил махровый халат владельца, оставленный в ванной. Погасил свет и сел на край кровати. В темноте лишь светились цифры на экранчике будильника, который, скорее всего, Батулин привез с собой, потому что в номере у Мерцалова такого не было.
«Вот же черт, - подумал Мерцалов, - почему я жду, что на часах загорится двенадцать ноль-ноль? Ведь двенадцать ночи - это четыре нуля».
Когда вместо последнего нуля загорелась единица, в дверь осторожно постучали.
- Войдите, - по-английски спокойно произнес Мерцалов и шагнул навстречу гостье, наверняка зная, что после ярко освещенного коридора она не сможет рассмотреть его в темном номере.
- У вас темно…
- А насчет освещения мы не договаривались.
Мерцалов закрыл дверь.
Гостья стояла в растерянности. От нее пахло легкими, ненавязчивыми духами. Мерцалов подошел к ней сзади, нежно обнял за плечи.
- Валентин, - с усилием проговорила Шарлотта, - так вас, кажется, зовут? Мы договаривались сперва попить шампанского…

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

- Шампанское подождет, - горячо прошептал Мерцалов в ухо женщины и коснулся его языком, а руки его скользнули Шарлотте под свитер.
Она напряглась, повела плечами, прогнулась и попробовала повернуться к Мерцалову лицом. А тот уже подталкивал ее к кровати.
Он повалил ее лицом вниз и принялся стаскивать с нее джинсы вместе с трусиками.
- Валентин… Валентин… - пыталась остановить его Шарлотта.
- Молчи, молчи… - хрипел Мерцалов, срывая с нее одежду.
Он навалился на Шарлотту сзади, вошел в нее резко и грубо. Но вместе с болью она ощутила сладостный жар.
Вскоре Шарлотта уже во всем подчинялась Мерцалову, напрочь опровергая миф о холодных скандинавках. Она успела дважды достичь пика наслаждения, прежде чем Мерцалов замер и опустился на колени.
Шарлотта попробовала обернуться, но руки Олега прижали ее к постели.
- Подожди, подожди, еще рано…
На Мерцалова накатила новая волна вожделения.
Редко ему приходилось с такой остротой чувствовать сексуальную близость. Обычно он быстро возбуждался и быстро кончал. Но теперь мысль о том, что совсем рядом лежит еще теплый мертвец, что Шарлотта думает, будто с ней совсем другой мужчина, возбуждала Мерцалова сверх меры, наделяла его фантастической силой.
Шарлотта задыхалась, пыталась остановить партнера, но он двигался так же ритмично и быстро, как двигается иголка швейной машины. У Шарлотты уже темнело в глазах, когда Мерцалов остановился и тяжело выдохнул.
- Все!
Шарлотта обессиленно вползла на кровать, уткнулась лицом в подушку и зажала между ног простыню.
Мерцалов прилег рядом, поглаживая себе низ живота.
Шарлотта даже боялась заговаривать, ей казалось, произнеси она хоть слово - и этот странный мужчина вновь примется за свое. А ей сейчас хотелось лишь одного - чтобы ее оставили в покое. Но не было сил даже подняться в свой номер, и она заснула тут глубоким, как обморок, сном.
Убедившись, что гостья Батулина спит, Мерцалов соскользнул с кровати, наскоро протер все предметы в номере, к которым он прикасался без перчаток, затем краем простыни обернул ручку стилета, выдернул его из груди Батулина и положил на подушку - так, чтобы Шарлотта, едва проснувшись, увидела лезвие, испачканное запекшейся кровью. Ковер вновь лег на свое место.
Мерцалов оделся. Неслышно открыл дверь, оказался в коридоре и вскоре уже был на пути к своему укрытию.
Кровавая забава совсем не забрала его сил, наоборот, придала новых. Мерцалов с чемпионской скоростью бежал на лыжах по ночному лесу. Вскоре он уже садился в остывшую «вольво». Ветки он закинул подальше за валун, чтобы никому не попались на глаза, лопатой разбросал по колее, проложенной автомобилем, снег и помчался по направлению к железнодорожной станции.
К последнему поезду он успел вовремя. На привокзальной площади он оставил машину вместе со своими вещами, прихватив лишь легкую сумку, где были бритва, зубная щетка и смена белья. Поезд уносил его обратно в Осло.

* * *

«Вольво» на привокзальной площади простояла недолго. Владелец автомобиля, не знавший Мерцалова в глаза, подошел к машине, открыл дверцу своим ключом, спрятал в карман связку ключей, которыми действовал наемный убийца, и погнал машину к гаражу.
Назавтра, ближе к обеду, сидя в баре на пароме «Принц Датский», Мерцалов медленно жевал бутерброды и запивал их кофе. В телевизионной программе новостей, конечно же, сообщили о жестоком убийстве русского предпринимателя, занимающегося торговлей нефтью, но пока не выдвигали никаких версий, сообщив, однако, что в номере с ним находилась женщина.
Аппетит у некоторых сидевших в это время в баре испортился, но отнюдь не у Мерцалова.
Вдруг он почувствовал, что на него кто-то смотрит.
Олег обернулся и увидел знакомое лицо.

Глава 6

В Рим Марина Сорокина прибыла с паспортом на имя Фионы Лоуренс, подданной английской короны.
При ней была небольшая кожаная сумка и такой же кожи чемодан на колесиках. В аэропорту Сорокина взяла такси и направилась в центр города. Она выбрала недорогой отель. До отеля «Хилтон» оттуда было два квартала. Ее номер состоял из двух комнат и размещался на третьем этаже.
Войдя в номер, Марина-Фиона сразу же подошла к окну и отдернула тяжелые шторы. Перед ее взором открылась площадь с покрывшимся патиной бронзовым памятником в центре. Рим показался Марине Сорокиной ужасно холодным, ведь она прибыла оттуда, где температура воздуха стояла тридцать градусов выше нуля. А в Риме сегодня было плюс десять.
- Собачий холод! - пробормотала женщина.
«За время, проведенное на Востоке, я привыкла к теплу и только сейчас, когда покинула свой новый дом, стала ощущать холод. Наверное, я очень сильно изменилась за эти годы».
Кроме того, что было холодно, еще и шел дождь - мелкий, нудный, противный. Марина смотрела, как капли стекают по стеклу, заштриховывая площадь с позеленевшим памятником, здания, прохожих под пестрыми зонтами, разноцветные автомобили.
«Да, погода не из лучших, - подумала Марина. - Надо принять душ, взбодриться».
Она разделась, сняла искусно изготовленный темный парик и направилась в ванную комнату. Марина долго плескалась, приходя в себя, под теплой ласковой водой.
Наконец она с удовольствием потянулась.
«Вот теперь я в полной боевой готовности!»
Не вытираясь, она накинула на влажное тело гостиничный махровый халат и уже в нем вошла в комнату.
Марина распаковала чемодан, тщательно осмотрела все отобранные для поездки вещи и отметила, что она действует довольно предусмотрительно. Если бы вдруг на таможне кому-то пришло в голову открыть ее чемодан и начать разбираться в вещах, то вряд ли даже самый дотошный таможенник догадался, что эта привлекательная англичанка является профессиональным убийцей и прилетела в Вечный город с заданием убрать Аль-Рашида - одного из самых богатых и влиятельных людей Востока.
Мягкая кожаная куртка, такие же мягкие кожаные брюки, свитер, лыжная шапочка, водительские перчатки, тонкие резиновые перчатки и масса всевозможной косметики. А почему бы у молодой симпатичной женщины и не быть такому количеству косметики?
Она же следит за собой, ревностно относится к своей внешности. Правда, в двух красивых коробочках, где были разложены тюбики с губной помадой, хранились пули для снайперской винтовки. Пули были специальные, обладающие очень точным полетом и очень большой разрушительной силой. Пули были искусно спрятаны в тюбиках.
Никаких документов, никаких фотографий Аль-Рашида и его любовницы, никаких адресов Марина Сорокина, она же Фиона Лоуренс, при себе не имела.
Всякую информацию лучше всего держать в голове, там до нее практически невозможно добраться постороннему. После одного из проколов Марина больше не доверяла бумагам и никогда не возила их с собой. Она старалась все запоминать. Ее память была отлично натренирована. Огромное количество адресов, телефонных номеров, имен, географических названий, дат и прочих данных - все это хранилось в ее голове, и хранилось надежно.
Тщательно одевшись, прихватив с собой зонтик и закинув на плечо кожаную сумку, Марина покинула свой номер, предупредив портье внизу, что, если кто-нибудь будет ее искать, пусть оставит записку. Когда она вернется и куда уходит, Марина докладывать портье, разумеется, не стала.
Перейдя площадь, Марина прошла квартал и завернула в уютное кафе. Вернее, это было не кафе, это был небольшой ресторан, который держала итальянская семья. Марина заказала равиолли, бокал вина и бараньи ребрышки с овощным гарниром. Перекусив, рассчитавшись с услужливым хозяином, Марина направилась к отелю «Хилтон».
Ей надо было уточнить, приехал ли Аль-Рашид.
В последнее время она не очень-то полагалась на полковника, начальника секретной службы. Он мог и ошибиться, и тогда ее поездка в Рим оказалась бы безрезультатной.
Когда Марина добралась до «Хилтона», она не стала заходить внутрь и расспрашивать служащих. Зачем привлекать к себе лишнее внимание? Она перешла на другую сторону улицы, уселась в кафе прямо у большого окна, заказала кофе и рюмку коньяка. Закурила длинную коричневую сигарету - сигареты она привезла с собой - и стала смотреть в окно.
Зимние сумерки быстро сгущались, вспыхивали огни рекламы, зажигались окна в отеле. Наконец Марина увидела то, что хотела увидеть. Окна на втором этаже «Хилтона» зажглись, причем зажглись одно за другим сразу все.
«Ну что ж, прекрасно, исключено, что это кто-то другой, а не Аль-Рашид, ведь номер выкуплен на несколько лет вперед».
Прямо напротив отеля «Хилтон» стояло большое старинное здание в строительных лесах, его огораживал высокий дощатый забор, украшенный яркой рекламой.
«Хорошо, - отметила про себя Марина, - очень хорошо, на фоне этой пестроты не так виден человек, он сливается с ней».
Расстояние от здания до отеля составляло, метров сто пятьдесят. С такого расстояния такой профессионал, как она, никогда не промахнется. Самое главное, как понимала Марина, чтобы Аль-Рашид не приказал слугам опустить плотные шторы. Тогда, естественно, стрелять будет абсолютно бессмысленно.
Но на случай, если не удастся застрелить Аль-Рашида прямо в номере, у Марины имелся другой вариант - подкараулить араба на входе или выходе из отеля.
И тот, и другой варианты были вполне приемлемыми.
Но предпочтительнее выстрел в окно. Ведь тогда стрелявшего хватятся не скоро, и у Марины будет время унести ноги.
Убедившись, что Аль-Рашид прибыл, Марина вышла из кафе и отправилась осматривать старинное здание в лесах, построенное в стиле барокко. Она нашла лаз в заборе и проникла на территорию стройки.
И вдруг почему-то передумала идти осматривать реставрируемое здание и искать точку, с которой она, затаившись, произведет свой роковой выстрел.
Она выбралась из-за забора, и вот здесь ее подстерегала неприятность. По улице, разбрызгивая лужи, пронесся один мотоцикл, за ним второй. Марина едва успела отпрянуть к дощатому забору, иначе мотоциклисты облили бы ее с ног до головы густой грязью.
«Носятся как угорелые!» - подумала девушка.
Но уже через пару минут ей пришлось пожалеть о том, что она не осталась за высоким забором, обклеенным рекламой. Мотоциклисты, промчавшись по безлюдной улице метров триста, резко, почти на месте, развернулись. Марина не могла слышать, о чем разговаривали между собой два длинноволосых парня в черных кожаных куртках, украшенных заклепками; на запястьях у парней поблескивали металлические браслеты, тяжелые ботинки тоже были усеяны сверкающими заклепками. Впрочем, она и не понимала по-итальянски.
- Видал, какая красотка шляется? - сказал один мотоциклист хрипловатым простуженным голосом.
- Видал, видал, - ответил второй, уже догадываясь, что задумал приятель.
- Ну что, затащим на стройку и поразвлекаемся?
По-моему, бабенка что надо!
- Слушай, Пако, я, честно говоря, ее не рассмотрел, но твоему вкусу доверяю.
- Ты на фигуру смотри. Красавчик!
- Фигура - что надо.
В принципе, обоим парням было абсолютно все равно, хороша ли собой девушка, которую они чуть ли не окатили грязью, или страшна как смерть. Им было до невозможности скучно и ужасно хотелось приключений, причем приключений, как они полагали, настоящих мужчин. На то, чтобы снять проститутку, которыми были буквально запружены соседние улицы, у них не было денег. А те двести тысяч лир, что имелись у Пако, предназначались совсем для другого - они были отложены на бензин.
- Так что. Красавчик, едем? - Пако поскреб рукой, одетой в кожаную перчатку, свой небритый подбородок.
- Поехали быстрей, а то смоется шлюха куда-нибудь. Испугалась небось.
Мотоциклы с ревом сорвались с места, и парни помчались туда, где осталась стоять у забора Марина.
Девушка носовым платком пыталась стереть грязь, которая кое-где попала на ее куртку и брюки.
«Мерзавцы! Козлы! - чертыхалась Марина. - Угораздило же меня оказаться на дороге этих безмозглых рокеров!»
Первый мотоцикл мчался прямо на Марину, слепя светом фары. И Марина даже растерялась. Она прижалась спиной к доскам забора, покрепче сжала в руках, как солдат сжимает ружье, длинный зонтик с загнутой ручкой и длинным ремешком. Мотоцикл, на котором сидел Пако, чуть не сбил Марину с ног.
- Ну что, испугалась? - глуша двигатель, просипел Пако. Он спрыгнул с мотоцикла и приближался к Марине. - А ты ничего, красотка.
Марина не могла рассмотреть лицо парня, надвигавшегося на нее, тот шел спиной к свету, а фары светили ей прямо в глаза. Второй мотоцикл подъехал и остановился шагах в двух от Марины.
- Слушай, да она настоящая красавица! Тебе такие нравятся? - обратился Пако к длинноволосому приятелю.
Тот положил скрещенные ладони на ширинку и, облизывая потрескавшиеся губы, сказал:
- Очень нравятся! Очень! - он хлопнул в ладоши. - И куда ты, красотка, собралась бежать?
- От нас не убежишь, - сказал Пако, приблизившись к Марине почти вплотную.
За свою жизнь Марине Сорокиной довелось бывать в десятках, если не в сотнях самых разнообразных переделок. Приходилось участвовать в драках, преодолевать порой смертельные опасности и выбираться из почти безвыходных ситуаций. Но сейчас она немного испугалась. Испуг, который она пережила, был каким-то инстинктивным, чисто женским, скорее, даже животным.
Так могут испугаться и очень смелые люди. Этот страх испытываешь не умом, а чем-то скрытым внутри, может, душой или самим телом, самой беспомощной плотью.
Марина почувствовала, как кожа на спине и затылке под черным париком похолодела. Но страх уже притупился, уступая место ярости. Марина зло сузила глаза и попыталась заглянуть в туповатое лицо того, кто стоял ближе к ней.
А он, сунув в рот сигарету, похотливо смотрел на Марину и покачивал головой.
- Ну, иди сюда, красотка, иди. Сейчас мы тебя изнасилуем. Да еще как изнасилуем!
- Послушай, Пако, а может, ей самой хочется, чтобы ее трахнули прямо здесь, на стройке? Как ты думаешь, неужели она откажет таким классным парням?
- Конечно, Красавчик, мы ее будем трахать так, что понравится не только нам, но и ей. Ты же хочешь, красотка, чтобы двое классных парней хорошенько отодрали тебя? Ты останешься довольна, - сплевывая почти на ботинки Марины, шипел простуженным голосом Пако.
А Красавчик, почесывая пах через брюки, приближался все ближе и ближе.
Марина плотнее прижалась к доскам и единственное, что успела сделать, так это перекинуть ремень своей кожаной сумки через грудь чтобы случайно не потерять в потасовке. То, что потасовка произойдет, Марина не сомневалась. Но страх уже оставил ее окончательно, ее даже забавляли это уличное происшествие и эти парни, изображающие из себя отчаянных бандитов.
Марина подумала: «Ну что ж, ребята, сейчас мы посмотрим, кто кого оттрахает - вы меня или я вас».
Марина Сорокина всегда была в хорошей спортивной форме. Она неплохо бегала, обладала прекрасной реакцией и ловкостью. А за те годы, что она работала на спецслужбы, ее многому научили мастерски подготовленные инструкторы. Она в совершенстве овладела рукопашным боем, и даже пара дюжих мужиков, поднаторевших в драках, вряд ли бы могли с ней справиться. Тем более, если бы не ожидали, что глухая оборона может внезапно перейти в атаку.
О том, что у Марины превосходно поставлен удар как с правой ноги, так и с левой, не говоря уже о хитроумных ударах пальцами, ни Пако, ни его приятель по кличке Красавчик, понятное дело, не догадывались.
Они думали, что перед ними обыкновенная туристка, разгуливающая по старинным улицам, оглядывающая допотопные строения и восхищающаяся всей этой рухлядью, - в Риме туристов едва ли не больше, чем местных жителей.
- Дай-ка мне, Пако, сигарету, - попросил Красавчик.
Пако подал пачку, в которой была последняя сигарета. Красавчик долго возился, пытаясь ее раскурить, все время поглядывая на Марину. Ему явно были по вкусу ее стройные ноги, обтянутые кожаными брюками, ее высокая грудь, которая хорошо просматривалась под свитером и курткой. Ему нравилось лицо этой темноволосой женщины. Не нравилось единственное - взгляд предполагаемой жертвы. Взгляд Марины был холодный и спокойный, и Красавчику от него стало не по себе. Он всегда терялся, когда на него смотрели вот так, прямо в глаза, невозмутимо и безо всякого страха.
- По-моему, Пако, она нас совсем не боится, - с присвистом сказал Красавчик.
- Как это не боится?
- Не боится, и все тут.
- Наверно, ни хрена не понимает. Думает, мы часть местной экзотики.
- Она что же, совсем дура?
- А по-моему, ей хочется, чтобы мы ее трахнули.
Как предпочитаешь, Пако, сзади или спереди?
- Я предпочитаю, Красавчик, дать ей в рот, задвинуть ей член до самых гланд.
- А если откусит?
- Ты же знаешь, у меня такой прибор, что перекусить его невозможно.
- Да-да, знаю - как резиновый шланг. Слышишь, красавица, у моего приятеля член как резиновый шланг, и он хочет задвинуть его тебе в рот.
Марина провела языком по губам, чем еще больше раззадорила парней, а затем резко сплюнула в сторону.
- Валили бы вы, ребята, отсюда, пока ваши яйца целы! А то ведь поотрываю, и ваши синьориты будут очень сильно расстроены, на фиг им нужны кавалеры без половых органов.
Парни переглянулись, не понимая, что говорит Марина.
- Слушай, что она несет? - спросил Пако у Красавчика.
Тот пожал широкими плечами:
- Точно - она иностранка!
- Это я и без тебя вижу. Наши бы здесь не шлялись. Ты откуда будешь?
Марина еще раз сплюнула, покрепче сжала ручку зонтика, в любой момент готовая к молниеносному отпору.
- Ну что, Пако, потащим ее на стройку или трахнем прямо здесь?
- Туда, туда, за забор, - показал Пако на пролом в заборе.
- Ну что ж, туда, так туда, - мрачно сказал Красавчик и шагнул вперед.
Однако его удивляло и настораживало, что их жертва не предпринимает никаких действий - не вопит истошным голосом, не просит пощады, не предлагает им свой бумажник с деньгами, а вот так спокойно стоит, прислонившись к доскам забора. Поэтому он мешкал сделать решительный шаг и броситься на Марину.
- Ребята, валите отсюда, валите на хер, - тряхнув головой, пренебрежительно сказала Марина.
Русский мат, уже известный на всех континентах, избавляет от необходимости заглядывать в паспорт, и до Пако дошло:
- Да она русская! Она руссо, руссо.
- А, руссо! - воскликнул Красавчик, затягиваясь сигаретой и выпуская дым через тонкий орлиный нос.
- Руссо, руссо, - кивнула в ответ Марина.
- Если руссо, то руссо «ебля», «ебля», «ебля», - мерзко хохотнул Красавчик и сделал руками движение, понятное без перевода любому человеку.
Марина едва слышно скрипнула зубами. А Пако, расставив ноги, уже принялся расстегивать широкий ремень на брюках, явно готовясь обнажить свое мужское достоинство и одним его видом поразить прижатую к забору женщину.
«Придурки! - подумала Марина. - Неужели они всю жизнь уходили безнаказанными?»
Она была не далека от истины. Двум дружкам всегда везло. Жертвы визжали, звали на помощь, сопротивлялись, но подонкам удавалось справиться с непокорными и осуществить свои гнусные намерения, после чего они уносились по узким улочкам на мотоциклах. В жертвы они почти всегда выбирали туристок, и потом некому было опознать насильников.
Красавчик коротко взмахнул рукой, и из рукава его куртки зазмеилась стальная цепь метровой длины.
- Видишь, какая у меня есть штучка? Вот для таких смелых и несговорчивых держу.
Красавчик крутанул кистью, цепь со свистом рассекла воздух и со звяканьем опустилась возле его заклепанных ботинок.
- Если я тебя, стерва, один раз перетяну этой цепью, то ты успокоишься.

Предыдущая страница 7 Следующая страница


Двойной удар Слепого 8

- На хер!
Марина еще больше сузила глаза, ее мышцы напружинились, лицо покраснело. Реакция на опасность у каждого человека индивидуальна: один краснеет, другой бледнеет, третий обливается потом. По этому признаку Александр Македонский отбирал воинов в свою армию. Еще в древности было замечено, что при опасности краснеют бесстрашные люди, менее решительные же - бледнеют. А современная наука открыла: у людей, которые краснеют при опасности, в кровь выбрасывается гормон адреналин, побуждающий к активным действиям; а у людей, которые бледнеют, - но адреналин, этот гормон подавляет волю. В кровь Марины Сорокиной в рискованных ситуациях поступал адреналин - гормон отважного бойца.
Красавчик подбросил цепь и поймал ее конец левой рукой. Он растянул цепь над головой. Его тень легла на Марину, а Пако замер на месте, так и не расстегнув молнию на брюках. Он обернулся к приятелю.
Марина, естественно, не знала, что противники действуют по давно отработанной схеме, что у каждого своя роль. И еще у нее в душе теплилась надежда, что все обойдется, парни покуражатся, нагонят на нее страха, а потом сядут на свои долбаные мотоциклы и укатят в темноту римской ночи.
Но напрасно Марина на это надеялась. События развернулись совсем по иному сценарию. Красавчик начал вращать над головой цепь, та свистя распарывала воздух, все ближе и ближе проходя у головы Марины.
Казалось, еще мгновение - и девушке придется втягивать голову в плечи, а затем понемногу приседать до тех пор, пока не окажется на земле.
Красавчик скалился, понимая, что все идет по плану. Сейчас женщина поднимет руки, закрывая ими голову, и будет медленно опускаться на корточки, вжимаясь спиной в доски забора.
Пако сделал шаг вперед. Он стоял в полутора метрах от Марины и все время поглядывал на описывающую сверкающие круги стальную цепь. Он опасался, что приятель может сделать неверное движение, и тогда стальная цепь хлестнет Пако по плечу или, что еще хуже, по лицу, рассечет кожу до кости, нанесет страшную рану, после которой останется безобразный шрам. Он боялся боли и дорожил своей внешностью.
Марина догадалась, чего от нее добивается Красавчик.
«Да, он явно хочет, чтобы я согнулась, а они набросятся на меня, повалят, заткнут рот какой-нибудь грязной тряпкой, пару раз ударят ногами, а затем схватят за руки, за ноги и поволокут в пролом. А там затащат на груду кирпича или на первый этаж… И уж тогда дергайся, кричи, моли, ничего не поможет… Ладно, эту забаву пора прекращать. Не по моей воле она началась, но закончится так, как хочу я. Юношам придется сильно пожалеть…»
Все эти мысли пронеслись мгновенно, в какую-то долю секунды. Марина действительно пригнулась, пригнулась резко. Цепь просвистела у нее над головой, проскребла по доскам забора. И Пако с расстегнутым брючным ремнем, выставив вперед руки, кинулся на Марину.
Она этого и ожидала. Марина сделала молниеносное движение в сторону, потом, оттолкнувшись от досок забора, выставив вперед зонтик, стремительно бросилась к Красавчику, который держал в правой руке обвисшую цепь. Наконечник зонтика размером с указательный палец был не таким, конечно, острым, как шпага, но достаточно острым. Марининому выпаду мог позавидовать и опытный фехтовальщик.
Марина чуть-чуть промахнулась, зонтик воткнулся во внутреннюю часть бедра, в каком-то сантиметре от гениталий Красавчика, хотя Марина целилась и рассчитывала попасть именно в это место, оберегаемое мужчинами пуще глаза.
Красавчик издал истошный визг. Так визжат свиньи, когда забойщик вгоняет им свой нож или шило прямо в сердце. Цепь упала на землю. Сорокина так же быстро выдернула зонтик. Красавчик, не переставая визжать, судорожно схватился обеими руками за раненую ногу.
А Марина времени не теряла. Все ее движения были заучены. Она показывала «домашнюю заготовку». Марина перехватила зонт и уже рукояткой нанесла противнику удар в голову, целясь в нижнюю челюсть. За стремительным ударом последовал неприятный хруст, и Марина по этому звуку поняла, что удар достиг цели - челюсть была сломана.
Пако же, несколько оглушенный, сейчас пытался встать на ноги: когда Марина неожиданно ушла из-под его броска, он со всего маху врезался в забор и грохнулся на землю. Того, что произошло с его приятелем, он еще не видел, хотя слышал его визг.
- Ну, а теперь поставим последнюю точку, - Марина развернулась на месте и ногой ударила Красавчика в пах. На этот раз гениталии молодого насильника действительно пострадали и пострадали так сильно, что вряд ли когда-нибудь в будущем у него возникнет мысль ловить беззащитных женщин на темных улицах и насиловать. А может, не возникнет не только мысли, но и желания.
Красавчик скорчился, заверещал еще громче, на несколько секунд потерял сознание, но пришел в себя от нестерпимой боли сразу в нескольких местах.
- А теперь я разберусь с тобой.
Марина переложила зонт в левую руку и остановилась в трех шагах от растерявшегося Пако.
Теперь тот прижимался к забору, абсолютно так же, как еще несколько секунд назад - Марина.
- Руссо, руссо, ебля, ебля, - сказала Марина, раскачиваясь из стороны в сторону.
«Если эти мерзавцы знают такие слова, значит, русские туристы в массовом порядке добрались до Рима… - с веселой злостью подумала Марина. - Так, что же делать с этим ублюдком? Один уже получил по заслугам, надо наказать и второго, иначе тот может обидеться. К чему ссорить друзей».
- Ну что, дорогой, ебля, ебля? - громко и абсолютно серьезно сказала Марина и повторила непристойный жест, который делал Красавчик, когда она стояла у забора, жест, лишенный смысла, когда его делает женщина. - Что, уже не хочешь?
До смерти перепуганный Пако смотрел, как корчится в луже, освещенный фарами мотоциклов, его приятель. А Красавчик пытался подняться, но руки не слушались, ноги подгибались, и он все время падал лицом вниз прямо в густую серую грязь.
"А сейчас, козел, ты у меня наделаешь в штаны.
Прямо в те штаны, из которых ты хотел вытащить свое хозяйство и получить удовольствие, изнасиловав меня", - подумала Марина, медленно приближаясь к Пако, который, парализованный растерянностью и страхом, застыл на месте, безвольно опустив руки. О том, что можно убежать, он, казалось, напрочь забыл.
Его поведение было типичным для человека, не привыкшего получать отпор, но привыкшего оставаться безнаказанным. Положение кардинально изменилось. Теперь уже длинноволосый Пако, гроза окрестных кварталов, стал жертвой, а молодая симпатичная женщина в туго обтягивающих бедра мягких кожаных брюках нападала на него, приводя Пако в панический ужас. Этот сильный восемнадцатилетний парень чувствовал себя кроликом, который находится перед удавом.
А удав почему-то медлил, не делал последнего рокового броска и не заглатывал добычу.
- Извините, извините, синьора… - выдавил из себя Пако, молитвенно прижимая волосатые руки к груди.
Он попытался повторить слова извинения по-английски. Его жалобный лепет вызвал злорадную улыбку у Марины: «Вот так всегда бывает, вначале залупается, а потом извиняется. Засунь свои извинения себе в задницу, они тебе не помогут, мудак ты гребаный!»
Почему-то всегда в таких случаях, как этот, Марина думала и изъяснялась, прибегая к самым нецензурным выражениям.
А Пако, все так же прижимая руки к груди, готов был бухнуться перед ней на колени, как в храме перед скульптурой Мадонны, и бормотать слова молитвы.
- Синьорита… Синьорита… Простите меня, простите… - придушенно шептал Пако.
А Марина кончиком языка облизала губы и подмигнула Пако. Но он не видел этого - женщина стояла лицом к нему, а свет фар бил Пако прямо в глаза, слепя его, заставляя морщиться и щуриться.
- Ладно, с тобой пора кончать.
Но и Пако решил, что ему тоже пора действовать, может быть, тогда удастся унести ноги. О своем приятеле Красавчике он не думал, главное сейчас для него было - спасти свою шкуру, улизнуть от этой страшной, безжалостной женщины, которая вместо того, чтобы отдаться двум хорошим парням, вот так жестоко расправилась с одним из них и сейчас собирается поступить точно так же с ним, с Пако. Он качнулся вправо, пытаясь обмануть Марину, а затем бросился влево.
Но Марину этот маневр не застал врасплох - она была опытным бойцом. Когда Пако бросился влево, надеясь проскочить, Марина ребром ладони ударила его по горлу. Удар был не очень сильный, не такой, каким ломают хрящи, но тем не менее довольно ощутимый.
Пако словно с разбегу наткнулся горлом о туго натянутую стальную проволоку. Он захрипел, его глаза полезли из орбит. Он, как рыба, принялся хватать широко открытым ртом воздух. А Марина перехватила его руку и, крепко сжав, провернулась под ней, с хрустом выворачивая кистевой сустав, разрывая связки. Пако изогнулся в обратную сторону и кулем рухнул под забор.
Марина подошла, взглянула в безумно вытаращенные глаза своего врага и пнула его носком ботинка в грудь.
- Лежи и не рыпайся!
Но Пако было не до того, чтобы рыпаться. Зато его приятель Красавчик смог-таки подняться на ноги и, выставив вперед руки с растопыренными пальцами, пошатываясь, двинулся на Марину, желая вцепиться ей в горло и задушить. Это намерение только развеселило Марину. Она сделала шаг в сторону, и ее башмак, как тяжелый таран, вмялся Красавчику в левый бок в районе почки. Красавчик качнулся, взмахнул руками, точно птица подбитыми крыльями, и повалился на землю.
Из его рта и из носа хлынула кровь.
Марина перекинула ремешок зонтика через плечо, подошла к одному из мотоциклов, оседлала его.
Мотоцикл взревел мощным мотором. Но Марина не спешила трогаться с места. Она качнула машину и передним колесом повалила второй мотоцикл - тот, который принадлежал Красавчику, - он упал, фара погасла.
- Ну вот, полежите в темноте, подумайте о хороших манерах. Оривидерчи.
Марина отпустила ручку сцепления, и мотоцикл с ревом помчался по узкой темной улице, освещая наезднице дорогу фарой. И только проехав пару кварталов, Марина сообразила, что наделала глупостей, что было бы более благоразумным не связываться с этими придурками. Ведь не дай Бог, парни начнут разыскивать мотоцикл, обратятся в полицию, опишут ее внешность и тогда ей может непоздоровиться. Но она тут же себя успокоила: вряд ли парни побегут к карабинерам, скорее всего, они будут молчать в тряпочку, забьются в нору и станут зализывать свои раны. Но плохо другое - она засветилась именно на том месте, которое избрала для выполнения задания.
Мотоцикл Марины несся по улице Святой Терезы в потоке машин. Рядом с ней время от времени появлялись другие мотоциклисты - парни и девушки, - приветствовали Марину, коротко сигналили ей, махали руками, принимая ее, одетую в кожаный костюм, за свою.
Марина не доехала до своего отеля полквартала.
Она остановила мотоцикл, заехав на тротуар, возле закрытого газетного киоска, заглушила двигатель. А вот ключи из замка зажигания вынимать не стала. Она соскочила на брусчатку тротуара, носовым платком на всякий случай протерла ручки мотоцикла и заспешила прочь.
"Да фиг с ними. Надеюсь, все обойдется - подумала Марина. - А это приключение мне только на пользу.
Оно заставило меня быть осмотрительной и действовать осторожнее, не горячась".
Подойдя к телефону-автомату, Марина набрала номер - тот, который дал ей полковник. Трубку долго не снимали, и Марина уже было забеспокоилась, что, возможно - хотя такого с ней никогда не случалось, - не правильно запомнила номер или таксофон не правильно соединил.
Но наконец-то трубку сняли, и мужской голос спросил грубо и чуть нахально:
- Кого надо?
- Мне нужен Сайд.
Голос мужчины, говорившего с Мариной, сразу же изменился. Он не стал ни мягким, ни приветливым, просто зазвучал тише.
- Так кого, вы говорите, вам надо?
- Мне нужен Сайд.
- Ах, Сайд? Я Сайд.
Марина произнесла пароль:
- Аллах помнит о своих правоверных.
Пароль подействовал на Сайда так, словно ему в рот положили сладкую конфету.
- Аллах велик, он помнит обо всех, - медоточиво проговорил Сайд отзыв.
- Я в Риме, надо встретиться. Мне нужна старая скрипка, желательно итальянская, хорошего мастера.
- Скрипка готова, - ответил Сайд. Теперь он разговаривал так, как разговаривает слуга со своим господином, от которого можно ожидать любой милости и любого наказания.
- Где я тебя могу найти?
Сайд назвал адрес маленького итальянского ресторана, о котором Марина слышала впервые.
- Значит, завтра в одиннадцать я там буду, - сказала она. - Как я тебя узнаю?
- Я там один такой, у меня одного рыжая борода.
- Скрипка должна быть на месте, я хочу осмотреть инструмент и опробовать.
- Все понял. Как вы желаете, так и сделаем.
Марина с облегчением повесила трубку и теперь уже абсолютно спокойно, раскрыв зонтик, направилась к своему отелю. Вновь начался дождь, ветер усилился.
Улица, по которой шла Марина, была довольно-таки оживленной. Этот квартал, хоть и расположенный в центре города, не считался фешенебельным и дорогим.
И многочисленные проститутки, стоявшие по обеим сторонам тротуара, тоже были недорогими - не первой молодости, потасканные. Они время от времени распахивали шубы из искусственного меха и показывали кто обвислую грудь, кто грудь, накачанную силиконом, кто выбритый лобок - в общем, каждая пыталась привлечь потенциального клиента тем, что считала самым выигрышным и наиболее соблазнительным. Марина испытывала некоторое отвращение от вида этой «витрины» с живым мясом.
Марина услышала русскую речь.
Двое мужчин, шедших впереди Марины, громко, уверенные, что их разговор никто не понимает, оживленно дискутировали между собой, обсуждая достоинства попадавшихся по дороге представительниц древнейшей профессии:
- Гриша, во, классная телка! Ща мы ее!..
- Да ну ее на хер! У нас в Минске телки в сто раз лучше! Что ты, Петя, лезешь? Пойдем лучше в бар, я знаю здесь одно место.
А Петя, низкорослый, с круглой, как тыква, головой, дергал своего приятеля за рукав и кричал так громко, что его можно было услышать на другом конце Рима:
- Гриша, Гриша, глянь какие цыцки! Да за двадцать баксов с ней можно будет устроить такое!..
- Какие двадцать баксов!
- Думаешь, дороже заломит?
- Не на Кубе, тут все дороже.
- Да ладно, сторгуемся как-нибудь!..
Марина не стала дослушивать спор своих бывших соотечественников, обогнала их и услышала вдогонку голос Гриши:
- Смотри, какая краля! Какая жопка, ну как персик!
Вот бы ей засадить! И не старая, как эти вешалки в шубах. Давай догоним, а? Спросим, может, согласится?
- Да ты что, придурок, думаешь, здесь все шлюхи?
- Думаю, что да.
- Так вот не думай.
Марина ускорила шаг. Еще не хватало, чтобы к ней прицепились Петя с Гришей. На сегодня выяснений отношений с мужчинами достаточно.
Лишь подойдя к своему отелю, Марина оглянулась.
Она увидела, что с туристами из Минска разговаривает сутенер, бурно жестикулируя. Один из жестов Марине был хорошо известен. До ее слуха донеслось слово «ебля», произнесенное с итальянским акцентом. Гриша и Петя согласно кивали головами.
«Ну вот, сейчас им все и устроят. Заодно и обдерут», - не без злорадства подумала Марина, складывая зонтик, стряхивая с него капли дождя и входя в отель.
Молодой портье заулыбался Марине профессионально любезной улыбкой. Марина тоже улыбнулась парню в бабочке. Взяла ключ от номера с брелоком, изображавшим римскую волчицу с отвисшими сосками, и поднялась к себе на этаж.
В номере она тщательно закрыла за собой дверь, оставив ключ в скважине, и, подойдя к зеркалу, посмотрела на свое отражение. Затем ее взгляд упал на зонтик.
Металлический наконечник был совершенно чистым, а вот ткань - в темных пятнах.
«Зонтик испортила», - Марина бросила зонт в угол прихожей. Мыть его было противно.
У нее появилось неистребимое желание сразу сорвать с себя парик, смыть макияж, окунуться в ванну.
Но она не стала этого делать, лишь поправила растрепавшиеся пряди жестких волос на парике. Она как бы предчувствовала, что сейчас в дверь постучат.
И действительно, только она успела снять куртку, как раздался стук в дверь.
- Кто там?
- Портье.
Марина распахнула дверь.
- Что случилось?
- Ничего, синьорита, просто я хотел спросить, не надо ли вам чего? Может, подать ужин в номер?
- Да, да, я совсем забыла, спасибо.
Марина заказала ужин. Затем она закрыла за портье дверь, повернула ключ и, сбросив одежду в кресло, направилась в ванную комнату.

Глава 7

Сорокалетнего сотрудника концерна «Нефтепром», автомобиль «Скорой помощи» с воем сирены и сверканием мигалок доставил в одну из лучших клиник. А вот труп его телохранителя Николая Медведева в черном пластиковом мешке, застегнутом на молнию, полицейская машина без воя сирены и сверкания мигалки, отвезла в морг. О том, что случилось в филиале цюрихского банка, было тут же сообщено в российское консульство, а оттуда информация попала в Москву, в Кремль. Дипломатический паспорт, обнаруженный в кармане Артема Прохорова, сделал свое дело.
Непосредственный начальник Артема Прохорова, Николай Николаевич Рыжаев, кричал в трубку, обращаясь к консулу России:
- ..твою мать! Вы что, не могли проконтролировать ситуацию?!
- Понимаете… Понимаете… - извиняющимся голосом говорил дипломат. - Для нас то, что случилось, было полной неожиданностью. Ограбление банка…
- Все нужно предвидеть!
- Как можно предвидеть то, чего здесь испокон века не случалось?
- Это не оправдание!
- Кто же знал, что такое возможно! Мы действовали, как всегда.
- Вы никак не действовали! Жрете наш хлеб и ни хрена не делаете! Зады неподъемные!
- Такое не повторится… Кто же виноват, если началась стрельба.
- Меня не скребет, кто виноват! Делайте, что хотите, но чтобы все проблемы были улажены. Фамилия и имя нашего человека должны остаться неизвестными прессе.
- Как это? Фамилию уже знают в полиции.
- Договоритесь с полицией, дело надо немедленно замять. Думаю, управляющий банком будет сам заинтересован в этом. В общем, свяжитесь с ним и скажите, что если он ничего не предпримет, то мы с его сраным банком больше не будем иметь никаких отношений, и они потеряют огромные деньги. Мы закроем все счета не только по филиалу, но и по самому банку. Вам все понятно?
- Да, понятно, Николай Николаевич, мы так и поступим.
- Быстро! Потом доложите, - бросив трубку на рычаги аппарата, высокий чиновник вытер вспотевшее от напряжения лицо.
Естественно, подобного поворота событий никто и в Москве не ожидал. Ограбление банка, заурядное и обычное событие для другой страны, но никак не для Швейцарии. Этим ЧП непременно заинтересуются во всем мире. А пристальное внимание к случившемуся более чем нежелательно. Угораздило же Прохорова!..
Подобными операциями он занимался не впервые, - и никогда не случалось никаких осечек. Страшно подумать - сейчас все швейцарские журналисты, телевизионщики, да и вообще СМИ всей Европы начнут обсасывать подробности, начнут разбираться, кто такой Артем Прохоров, зачем он прибыл в Швейцарию, чем занимался в банке. И не дай Бог, станет очевидной цель его визита! Тогда уж наверняка не избежать грандиозного скандала. И несдобровать в первую очередь всем тем, кто был задействован в снятии денег с секретных счетов и доставке их в Россию.
Николай Николаевич нажал кнопку селектора.
Дверь огромного богатого кабинета отворилась, и появился помощник.
- Где сейчас председатель? Ты в курсе?
Помощник открыл папку, с которой вошел. На папке был тисненный золотом двуглавый орел, который все еще резал глаз высокому чиновнику, более привычному к земному шару в обрамлении венка из колосьев.
- Сейчас он у себя, а через двадцать семь минут у него встреча с финнами.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

«Встреча с финнами… Он, наверное, еще ничего не знает», - подумал Рыжаев и повертел головой, словно пытаясь вытряхнуть какую-то навязчивую мысль.
- А, черт с ним! - пробормотал он, махнув рукой, дескать, можешь быть свободен.
- Если понадоблюсь, я здесь.
- Знаю, знаю…
Помощник попятился, дверь бесшумно закрылась.
Хозяин кабинета остался наедине со своими тревогами.
Николай Николаевич, высокий, худощавый, выбрался из-за письменного стола и несколько раз стремительно прошел от одной стены своего просторного кабинета до другой - до той, на которой красовался портрет президента в темной дубовой рамке. Президент на фотопортрете выглядел довольно моложаво, его улыбка была искренней и радушной. Но Николай Николаевич хорошо знал этого человека и понимал: все это радушие - для фотографа. На самом деле президент далеко не так приветлив и простодушен, как выглядит на фотографиях и на экране телевизора.
«В жизни ты совсем не такой. Ой, совсем не такой, я-то уж знаю… Ладно, - решил Николай Николаевич, - надо связаться с председателем и обо всем ему доложить. Пусть сам дальше разбирается. Все, что зависело от меня, я уже сделал».
Рыжаев с досадой и сомнением посмотрел на телефон, на один из многих, стоящих на узком столе-приставке, это был прямой телефон - без диска.. Неприятная миссия - приносить дурные вести…
«Черт побери, денег ведь уже ждут! Завтра в полдень они должны оказаться в Москве. А если Прохоров ранен, то об этом не может быть и речи. Сейчас все, что будет происходить в этой долбаной Женеве, станет достоянием журналистов. Значит, операцию нужно остановить».
Но принять подобное решение, не посоветовавшись со своим шефом, Николай Николаевич не мог. Он уселся в кресло, опять посмотрел на телефон и все-таки снял трубку.
- Василий Степанович, Рыжаев беспокоит… - произнес Николай Николаевич, когда услышал «Алло!» на другом конце провода.
- Что у тебя, Николай Николаевич?
- Плохие новости из Швейцарии.
- Что значит плохие новости? Говори конкретно.
- Артем Прохоров ранен.
- Как ранен?! Кем?! Что ты несешь? - рявкнул Черных.
- Только что мне звонили из консульства. Все было как всегда: Прохоров прибыл в банк, обо всем там договорился, оформил бумаги, разрезервировал счета и завтра должен был получить…
- Ясно, ясно. Так что там все-таки случилось?
- А в это время в банк ворвались вооруженные люди. То есть, проще говоря, началось ограбление. И Прохоров, как мне стало известно, повел себя довольно странно, ну, его и подстрелили.
- Серьезная рана?
- Не особенно, но в клинике он проторчит долго.
То, что Николай Николаевич услышал от Степаныча в следующую минуту, не шло ни в какое сравнение с выражениями, которые сам Рыжаев употреблял в разговоре с консулом. Однако в голосе председателя чувствовалась растерянность и даже страх.
- ..когда это случилось? - последовал вопрос.
- Сегодня во второй половине дня между четырьмя и пятью.
- Черт бы вас всех подрал! Ничего невозможно поручить! Что, он не мог взять с собой охрану? Если бы ему было нужно, взял бы десять человек.
- Охрана ему потребовалась бы завтра. А сегодня Прохоров не рассчитывал, что что-то произойдет.
- Ты его выгораживаешь?
- Я никого не выгораживаю, - поспешно ответил Рыжаев, не любивший брать чужую ответственность на себя.
Черных не скрывал своей встревоженности.
- Что станем делать?
- Я считаю, надо остановить операцию. Сейчас там куча журналистов, все так и крутятся рядом, пытаются разнюхать, что произошло.
- Ты представляешь, что будет, если хоть что-нибудь вынюхают?!..
- Надеюсь, не успеют. Я сделал все, что мог: связался с консульством и приказал им предупредить управляющего банком, чтобы молчал как рыба.
- Вот это правильно, Николай Николаевич. Чем меньше людей будет знать… Думаю, банк тоже не заинтересован в разглашении информации.
- Да-да, я так и сказал консулу. Пусть припугнут управляющего, что мы переведем все наши деньги из этого банка, и они не будут получать свои проценты.
- Правильно, Николай Николаевич, - голос председателя вновь обрел твердость и уверенность. - Зайди-ка ты ко мне сейчас.
- Так ведь у вас встреча с финнами.
- Хрен с ними, подождут минут двадцать. Дело, о котором мы говорим, важнее. Ведь не дай Бог скандал!
И так кругом только и слышно: «Правительство - в отставку!», «Президенту - импичмент!». Не стоит докладывать ему о том, что произошло.
- А могут доложить?
- Тебя это не касается. Я уж побеспокоюсь. Быстро ко мне!
- Сейчас буду.
Рыжаев, положив трубку, вздохнул с явным облегчением. Он доложил - и, таким образом, свалил с себя часть ноши. И теперь вся ответственность за принятые решения ложится на плечи «главного нефтяника».
В случае чего он, конечно, сумеет выкрутиться, пострадают его помощники, замы, которых сдадут с невероятной легкостью. Но это будет падение на подстеленную соломку, а не свободный полет в пропасть.
«Ну что ж, надо идти разговаривать».
Николай Николаевич взял папку с золотым тисненым орлом на обложке. В папке, кроме четырех чистых листов бумаги, тоже с гербами, ничего не было. Перед выходом из кабинета Рыжаев взглянул в зеркало. Выглядел он неважно, да и не мудрено: стрессовые ситуации никого не красят.
- Если меня кто спросит, - сказал Рыжаев своему помощнику, - я у председателя.
- А когда будете, Николай Николаевич?
- Когда буду, тогда и буду.
Помощник догадался: произошло что-то очень серьезное. Ведь если бы где-то на Дальнем Востоке или в Сибири отключили электричество на территории равной Франции и трем Бельгиям или бы потерпел крушение состав, перевозящий токсичный груз, вряд ли Николай Николаевич Рыжаев стал бы так волноваться.
Помощник, поработав два года в Кремле, успел изучить своего шефа. Шеф отличался уравновешенностью и выдержкой и если уж волновался, значит, действительно произошло что-то из ряда вон выходящее.
После ограбления банка, свидетелем которого он оказался, Глеб Сиверов долго не мог успокоиться. Он снова и снова прокручивал в уме события и корил себя за то, что не попытался воспрепятствовать бандитам. Ему казалось, вмешайся он - и все повернулось бы иначе, не пострадали бы ни в чем не повинные люди, которых Глебу было искренне жаль, и налетчики не остались бы безнаказанными. Сиверова не покидало чувство вины.
«Затаился, как мышь, - ругал себя Глеб, - а ведь мог бы проучить негодяев…»
Эмоции Глеба брали верх над здравым смыслом, и те доводы, которые он приводил в свое оправдание, он сам же и отметал.
«В принципе, это не мое дело. Полицейским платят деньги, и немалые. Так что пусть стражи порядка и отрабатывают свое жалованье. Я же прибыл сюда совершенно по другим делам, как принято говорить - по личным… И все-таки я повел себя как трус».
Мучимый угрызениями совести. Сиверов вошел в свой отель и увидел, что проживающие и обслуживающий персонал столпились у телевизора в огромном холле.
- Господин Каминский, вам звонили, - немолодой портье в черной жилетке и черной бабочке под воротом белой крахмальной сорочки подал Глебу листок бумаги, на котором был написан телефонный номер. - Просили перезвонить.
- Благодарю вас.
Глеб сразу понял, что это звонила Ирина.
- Вы знаете, что произошло? - портье немного растерянно улыбнулся. - На моей памяти у нас такого не случалось.
- Что стряслось?
- А вы посмотрите.
Глеб взглянул на экран телевизора. На фоне банка стояла молоденькая тележурналистка с микрофоном в руке и рассказывала, что два часа назад этот банк был ограблен, что есть жертвы, а самое главное - грабители скрылись, захватив трех заложников. Назывались имена и фамилии заложников, и, как всегда в подобных случаях, журналистка пустилась в рассуждения о том, насколько не оперативно работают охрана банка и полиция, что бандиты своей гнусной выходкой испортили многим честным людям рождественские праздники.
Она особо подчеркивала, что хранилища банка не пострадали, злодеям удалось завладеть лишь той наличностью, которая находилась в операционном зале. Еще она отметила, что такие нападения практически лишены смысла, поскольку велика вероятность, что полиции удастся вернуть похищенные деньги.
Глеб хмыкнул. Лицо его оставалось безразличным, только глаза чуть прищурились, когда он увидел на экране сцену ограбления банка, снятую одной из банковских камер слежения.
«Удивительно, почему грабители не разбили эту камеру? В суматохе допустили оплошность, и она может выйти им боком…»
Глеб поднялся в номер, сбросил одежду и сел в глубокое кресло. Взял пульт дистанционного управления, включил телевизор.
«Ну, что там еще новенького? - задал он себе нехитрый вопрос, глядя на мелькание картинок на большом экране телевизора. - Это фильм, это спортивная программа, это музыкальная… А вот и то, что мне нужно».
Глеб увидел фасад банка и ту же журналистку. Сейчас она брала интервью у офицера полиции. У него было решительное лицо, густые брови, резко очерченные скулы. Офицер отвечал по делу, но весьма неохотно, не вдаваясь в подробности, не выдвигая никаких версий.
Он был явно не удовлетворен раскладом событий.
Следующее интервью давал управляющий банком.
Испуг у него уже прошел, руки больше не дрожали, он вновь выглядел респектабельно, как и подобает человеку, занимающему важную должность. Он сильно возмущался тем, что именно их банк был ограблен в эти предпраздничные дни. Он сообщил, что завтра и послезавтра банк будет работать по обычному графику, и тоже выделил, что до банковских хранилищ налетчики не добрались.
О том, что в банке был ранен клиент, прибывший из далекой России, в репортаже не говорилось ни слова.
И Глеб понял, это неспроста, наверное, кто-то весьма заинтересован в умалчивании информации и этот «кто-то» убедительно попросил и полицию, и управляющего не предавать огласке визит в банк русского господина.
«Что же это за господин?»
Глеб поднялся с кресла, извлек из внутреннего кармана пальто электронную записную книжку.
«Сейчас посмотрим, что здесь любопытного».
Глеб, щелкая клавишами, стал просматривать информацию, которая появлялась на маленьком жидкокристаллическом экране.
«Хорошая вещица, - подумал Глеб, - этакий компьютер-лилипут. Но как много всего в нем вмещается!»
Шли номера телефонов, котировки валют, цены на нефть, какие-то цифры без пояснений, адреса, фамилии, напротив которых снова шли колонки цифр.
."Долги, наверное? Или, может быть, суммы сделок, - предположил Глеб и закрыл книжку. - Ничего, у меня еще будет время разгадать все головоломки в этой книжке. Если уж она попала ко мне в руки, значит, так было угодно судьбе. Хотя я не фаталист. И заодно, может быть, удастся разобраться, что кроется за визитом в банк русского клиента. А пока надо позвонить Ирине".
Глеб подвинул к себе телефон и, быстро набрав номер палаты, где лежала Быстрицкая, приложил трубку к уху.
- Алло, алло, - послышался голос Ирины.
- Здравствуй, родная.
- Как ты? Где ты? Я уже начала беспокоиться, ты не звонишь и не звонишь. Я не выдержала, сама позвонила в отель.
- Я тут немного замотался - случились непредвиденные обстоятельства…
Ирина испуганно спросила:
- Надеюсь, ничего страшного?
- Нет, конечно. Приеду - расскажу.
- А когда ты приедешь?
- Через полчаса буду у тебя.
- Хорошо, приезжай, я буду ждать. Анализы у меня уже взяли.
- Когда подготовят результаты?
- Доктор Хинкель сказал - завтра, в полдень;
- Ну и прекрасно.
- Знаешь, дорогой, я очень волнуюсь.
- Не стоит волноваться, я же с тобой.
- Со мной? - рассмеялась Ирина. - Разве что стоишь за спиной, и я тебя не вижу.
Глеб тоже рассмеялся.
- Потерпи немного и ты меня увидишь.
- Глеб, хотя бы ты не теряй головы. Двое безголовых русских за границей - это слишком… Приезжай скорей!
Сиверов выключил телевизор, накинул пальто и в кабине лифта спустился со своего четвертого этажа вниз. В холле у телевизора по-прежнему толпились постояльцы и служащие отеля. Они продолжали горячо обсуждать то, что увидели в телерепортаже. Не каждый же день грабят банки, да еще с захватом заложников!
Глеб прошел мимо. Сдавая портье ключ от номера, сказал:
- Если меня кто-то будет искать, я вернусь часа через два.
Портье заученно улыбнулся.
- Хорошо, господин Каминский.

* * *

В просторную светлую палату Ирины Глеб вошел с ярким букетом цветов, таким громадным, что он едва умещался в руках. Ирина сидела в кресле. Она была обрадована и вместе с тем смущена таким роскошным подарком.
- Ну зачем? Зачем все это, Глеб? Я же не оперная певица на сцене.
- Я хочу, чтобы ты почувствовала праздник.
- Для меня праздник уже то, что ты пришел!
Глеб взял руку Ирины и поцеловал кончики прохладных пальцев.
- С цветами, дорогая, тебе хуже не будет.
Цветы распространяли по всей палате нежный, волнующий аромат.
- Как вкусно они пахнут! - сказал Глеб.
- Вкусно может пахнуть только еда. А они пахнут… - Ирина щелкнула пальцами, подбирая слово, каким можно охарактеризовать запах цветов.
- Красиво? - подсказал Сиверов.
- Нет.
- Мило?
- Нет.
- Они пахнут так, как должны пахнуть цветы - свежестью и живой природой. Все просто, дорогая.
- Нет, для меня они пахнут по-особенному.
- А знаешь почему?
Ирина лукаво улыбнулась.
- Сейчас ты скажешь - потому, что это ты принес их для меня.
- Не угадала. В палате очень чистый воздух, и все, что попадает сюда, сразу же приобретает свой запах.
Вернее, запах становится явственным.
- Слишком заумно. Но большое тебе спасибо за заботу.
- Не вставай, сиди, - сказал Глеб, когда Ирина привстала с кресла.
- Я не хочу чувствовать себя больной.
- А ты и не больная, тебе просто нужен покой.

Предыдущая страница 9 Следующая страница


Двойной удар Слепого 10

- Согласна.
Сиверов осторожно поинтересовался:
- Насчет операции ты уже говорила?
- Если результаты анализов будут хорошими, то через два дня мне сделают операцию. И тогда наш малыш - в полной безопасности.
- Дай-то Бог!
- Глеб, ты так беззаботен. Глядя на тебя, можно подумать, что мы не в клинике, а в санатории. Даже обидно…
- Я просто держу тревогу в себе. А ты, дорогая, можешь расслабиться.
- Тогда страх проявится на моем лице.
- Для женщины это простительно.
Глеб подвинул второе кресло и сел рядом с Ириной, взяв ее руку в свои сильные ладони.
Какое-то время они сидели молча, глядя друг на друга.
- Он еще не шевелится? - спросил Глеб, посмотрев на живот Ирины.
- Ты что! Ему еще рано. Он же еще совсем маленький.
- Ну, какой маленький?
- Просто крошечный, - с нежностью сказала Ирина. - Но я надеюсь, через пять месяцев он будет уже большим.
- И я надеюсь.
Глеб погладил Ирину по волосам. У нее на глазах заблестели слезы, но она старалась быть спокойной.
Доктор Хинкель сказал, что волнения ей полностью противопоказаны, ведь сейчас, когда ее организм и организм плода составляет единое целое, все переживания передаются малышу, а отрицательные эмоции ему, конечно же, ни к чему.
Ирина попыталась взять себя в руки, и ей это удалось.
- Знаешь, Глеб, единственное, что меня беспокоит, так это мое кровяное давление.
- А что с давлением?
- Оно не стабильно, как говорит доктор Хинкель, слишком маленькая разница между верхним и нижним.
Мне прописали кучу каких-то лекарств, микстур… Доктор говорит, они все эффективны и не имеют побочных действий и через пару дней давление должно нормализоваться. А еще он сказал, что мы вовремя приехали.
- Да, Ирина, я знаю. Я разговаривал с господином Хинкелем, и мне он сказал то же самое.
- А еще, Глеб, мне сделали снимок.
- Ты видела его?
- Нет, доктор не показал мне снимок. Но зато сказал, что у мальчика большие щеки.
- Как это большие щеки, если сам он маленький? - с недоверием спросил Глеб.
- Так сказал доктор.
- Путаница какая-то.
- Я ему верю.
- Ну и хорошо, - сказал Глеб, - большие щеки - это прекрасно. Мне нравятся дети с большими щеками, они похожи на бурундуков.
Ирина заулыбалась.
- Знаешь, дорогой, о чем я все время думаю?
- О чем же?
- Как мы его назовем?
Глеб уже давно придумал имя будущего сына. Но он хотел, чтобы первой назвала имя Ирина. А она, наоборот, ждала, что скажет муж. Глеб улыбался и молчал.
- Давай назовем его Глебом. Мне так нравится это имя! Ты не против?
- Хорошо, - кивнул Глеб, - мне тоже нравится мое имя. А тебе не будет сложно? Ты не станешь путаться?
- А у нас будут Глеб Большой и Глеб Маленький.
- Ладно, Ирина, ты придумала здорово! Ты, как всегда, молодец.
- Все сложится хорошо, - сказала женщина, - я в этом совершенно уверена, хотя и ужасно волнуюсь.
Ирина привстала и поцеловала Глеба, отразившись, как в двух маленьких зеркалах, в его глазах.

Глава 8

На следующий день ровно в десять утра Марина Сорокина покинула отель.
Тот, кто мог видеть Марину вчера, сегодня ни за что не узнал бы ее. Марина изменила внешность с мастерством гениальной актрисы. Новый наряд, новый макияж, новая прическа - это была совершенно другая женщина.
На улице, почти у самого входа в отель, она остановила такси.
- Куда вам, синьора? - осведомился пожилой таксист-итальянец с большой, на полголовы, лысиной и черными усами на полном добродушном лице.
Марина назвала адрес. Водитель пожал плечами и громко и быстро затараторил, что он такого ресторана не знает, хотя уже двадцать лет работает таксистом. Тогда Марина объяснила, в районе какой площади находится этот маленький ресторан.
- А, площадь Трех Святых? Так бы, синьора, сразу и сказали, - таксист взглянул на Марину уже более приветливо. - Через полчаса будем на месте.
Только сейчас он сообразил, что женщина, севшая на заднее сиденье его автомобиля, плохо понимает по-итальянски. Он постучал правой ладонью по циферблату своих часов, которые поблескивали на волосатом запястье, и показал на пальцах, сколько времени ему понадобится, чтобы добраться до площади Трех Святых.
Марина объяснила ему по-английски, что она не очень спешит, что в принципе она не против, если таксист ее немного повозит по Риму. Таксист, привыкший за долгие годы работы к общению с разномастными туристами, жестикулируя с чисто национальным темпераментом, на смеси итальянского, английского, немецкого и французского принялся уточнять, какие же именно достопримечательности хотела бы увидеть синьора.
Не мудрствуя лукаво, Марина назвала хрестоматийное:
- Колизей.
- Колизей? - таксист, расплылся в улыбке и закивал головой так решительно, что два его подбородка заколыхались.
Марина улыбнулась в ответ.
Автомобиль помчался по улицам Рима.
К счастью, сегодня не было дождя, и даже, время от времени сквозь плывущие по небу облака проглядывало неяркое зимнее солнце. Марина смотрела то в лобовое стекло, то в боковое.
Таксист, вопросительно взглянув на Марину, указал на пачку сигарет, дескать, не будет ли синьора против, если он закурит. Марина не возражала, и таксист закурил. Марине пришлось пожалеть о своей любезности: его сигарета не просто воняла, а смердела. Марина была вынуждена опустить боковое стекло и достать из сумки пачку длинных египетских сигарет. Таксист подал ей зажигалку с уже трепещущим язычком пламени.
Марина прикурила, блаженно затянулась ароматным дымом, продолжая смотреть в окно.
Мелькающие за стеклами автомобиля городские пейзажи она, занятая своими мыслями, воспринимала как-то отстраненно, будто кадры случайно увиденного, почти беззвучного видеофильма. Толстяк водитель, возможно, чтобы хоть немного сгладить вину за свою вонючую сигарету, за свой старый автомобиль и, может быть, по-зимнему серый, как будто вылинявший Рим, нажал кнопку магнитофона. Прокуренный салон такси заполнила итальянская музыка. Неаполитанские песни чередовались с многолетней давности эстрадными шлягерами в исполнении Тото Кутуньо и Адриано Челентано и с совсем новыми, неизвестными Марине хитами.
Музыка, рвущаяся из двух небольших динамиков, укрепленных над задним сиденьем, начала озвучивать видеофильм. И мир показался Марине более привлекательным.
На улицах было очень много туристов, что удивительно - все-таки не туристский сезон; правда, в большинстве попадались японцы. Едва ли не каждый из них был с видеокамерой и, ни на секунду не опуская ее, смотрел на Вечный город исключительно через видоискатель, снимая все подряд.
«Вот уж мне эти туристы, - подумала Марина, - нигде от них нет покоя. Разве что в той стране, где теперь живу я».
Там туристы были очень редкими гостями, и она с ними за последние годы сталкивалась всего лишь несколько раз, большей частью случайно.
Соборы, соборы, площади, узкие улочки, широкие…
Внезапно, точно выросши из-под земли, возникла громада Колизея с многочисленными арками.
- Колизей! Колизей! - бросив руль, торжественно поднял вверх руки и громко, пытаясь перекричать музыку, летящую из колонок, объявил водитель.
Он вертел головой то вправо, то влево, с восторженным лицом оборачивался к Марине, словно желая поделиться с ней всеми теми чувствами, которые охватили его при виде этой величественной архитектурной реликвии…
Затем он провез ее рядом с обветшалыми арками и поколесил по узким улочкам, постоянно повторяя звучные итальянские слова: «тричетто», «барокко», «пьяццо», «Санта Мария», «Сан Себастьян», «Брунилески»…
Марина согласно кивала головой, зачастую не понимая, о чем толкует словоохотливый римлянин.
Наконец, изрядно поплутав, таксист вывез ее на площадь с круглым фонтаном в центре. Фонтан был, конечно же, мертвым и не работал.
«Наверное, летом, когда его включают', он очень красив», - подумала Марина.
А таксист, словно угадав ее мысли, замахал руками, зашевелил пальцами, изображая струи воды. Этого ему показалось мало, и он принялся нажимать на рычажок, на лобовое стекло брызнула вода.
- Я поняла, поняла.
Таксист остановил машину и указательным пальцем ткнул куда-то за окно, дескать, вот, синьора, ваш ресторан. У Марины были лиры, она еще в аэропорту поменяла валюту. Но ей понравился этот пожилой толстяк, она захотела отблагодарить таксиста за его добродушие, обаяние и веселость. И она подала ему пятидесятидолларовую банкноту.
Таксист засветился, засиял, как майское солнышко, зацокал языком, рассыпался в словах благодарности на всех известных ему языках и стремительно выскочил из машины.
Марина даже не успела удивиться, куда это он, как таксист обежал машину, открыл дверцу и помог Марине выбраться, не переставая стрекотать:
- Синьора, мерси, грасио, данке, спасибо, сенкью…
«Подумать только, я сделала его совершенно счастливым!..»
Марина не спеша пересекла площадь и вошла в ресторан, который назывался «Сан Мигель». Еще на подходе она определила, что этот ресторан больше похож на захудалую таверну, нежели на приличное место.
Впрочем, она и не сомневалась: Сайд, с которым ей предстоит встреча, будет сидеть именно в такой занюханной забегаловке. В ресторане остро пахло всевозможными пряностями, но все эти пряности перебивал запах чеснока и какого-то острого соуса. В небольшом помещении с четырьмя окнами стояло восемь столиков. Потолок был низкий, да и сам ресторан помещался в цокольном этаже. У одной стены был бар и маленькая, метра на три с половиной, эстрада, которая сейчас пустовала, если не считать двух микрофонных подставок.
За стойкой бара хлопотал бармен с полотенцем, переброшенным через руку. Два столика были заняты небольшими компаниями, а за столиком у самой стойки бара сидел коренастый мужчина с землистым лицом.
Нездоровый цвет лица особенно подчеркивала огненно-рыжая короткая борода. Его голова была гладко выбрита.
Марина, проходя мимо рыжебородого мужчины, бросила на него пристальный взгляд и устроилась на высоком табурете у стойки бара. Рыжебородый наблюдал за Мариной.
Она повернулась к нему и негромко сказала:
- Аллах помнит о своих правоверных.
- Аллах велик, он помнит обо всех! - ответил рыжебородый, и выражение его лица сразу же изменилось.
Марина узнала и голос: да, с ним она разговаривала вчера вечером по телефону.
- Паоло, - обратился Сайд к бармену, - синьоре компари.
- И кофе, - добавила Марина.
На стойке бара появилась рюмка бледно-розового компари и чашечка кофе. А уже через десять Марина и Сайд уходили из маленького ресторана, провожаемые удивленным взглядом бармена.
Он никак не ожидал, что у Сайда назначена встреча с такой красивой женщиной.

* * *

Марина и Сайд в «фиате» древней модели ехали по оживленным римским улицам, удаляясь от центра города. Время от времени Марина задавала мусульманину короткие вопросы, на которые он отвечал по возможности обстоятельно. То, что требовалось Сорокиной от Сайда, лежало в багажнике его давно не модного «фиата», а направлялись они за город, где Марина собиралась опробовать оружие.
Через час они были на месте. Рядом с огромной свалкой каких-то промышленных отходов, битого кирпича, ржавых, разломанных автомобилей, искореженных плит находился огромный карьер, глубокий и длинный. Марина спустилась вниз, Сайд двигался за ней, то и дело гортанно вскрикивал, указывая спутнице, где лучше повернуть направо, а где налево.
Наконец они добрались до самого дна карьера. Марина огляделась по сторонам: вокруг не было ни души.
А Сайд стал объяснять, что это место иногда используют итальянские мафиози для своих разборок и что других людей здесь почти никогда не бывает и даже полиция и карабинеры стараются обходить стороной это страшное место.
- А ты не боишься? - спросила Сайда Марина, взглянув ему в глаза.
Тот осклабился, отчего его лицо приобрело хищное выражение, а его горбатый нос показался Марине похожим на клюв орла.
- Сайд никого не боится.
Стоя на дне карьера наедине с рыжебородым мусульманином, Марина вспомнила фильм, столь любимый народом на ее советской родине; там одним из главных героем был Сайд, у которого главарь бандитов Абдулла (правда, сейчас, в свете новой государственной идеологии, Абдулла в России считался бы не бандитом, а борцом за свободу) спрашивал: «Зачем ты убил моих людей?». И Марине захотелось спросить у Сайда, много ли людей он убил лично и если да, то зачем. Но Марина отлично знала: подобные разговоры между профессионалами не то что неуместны - просто дики, и она воздержалась от ненужных вопросов.
Сайд развернул свою поклажу. Марина через его плечо взглянула на оружие. Черт побери! Карабин был бельгийский, а оптический прицел - немецкий.
- Я же просила, чтобы винтовка была итальянская! - сердито воскликнула Марина.
- Все итальянские мафиози стреляют именно из таких, так что это - самая итальянская винтовка.
Марина уступила.
- Ну ладно, из таких так из таких.
Она забрала у Сайда карабин. Сайд прямо-таки не поверил своим глазам, когда она с" непостижимой сноровкой разобрала и потом вновь собрала оружие. Хотя он, как всякий восточный человек, свои эмоции скрыл, лишь восхищенно щелкнул языком.
- Иди туда и отнеси вот это, - Марина махнула рукой и подала Сайду пустую, но несмятую банку от «Пепси-колы».
Сайд взял банку и пошел туда, куда указала Марина, она в это время передернула затвор и сняла крышки с оптического прицела. Сайд шел и шел, чувствуя, как ноги начинают деревенеть. Чуть больше часа он был знаком с этой женщиной, но уже полностью подчинился ей, подчинился липкому, парализующему волю страху, который он испытывал, находясь рядом со своей новой знакомой.
Наконец он услышал, как Марина свистнула, и остановился. Банка от «Пепси» была вдавлена в глину метрах в пятидесяти от Марины. Сайд заспешил назад - к женщине с оружием в руках.
А Марина опустилась на колено и, как показалось Сайду, не целясь, нажала на курок. Громыхнул выстрел.
- Иди принеси банку, - приказала Марина.
Сайд побежал, подгоняемый тем же леденящим душу страхом. И когда он добежал до банки, то увидел - пуля вошла ровно в середину, оставив аккуратное отверстие. Он принес Марине пробитую банку. Та внимательно посмотрела и приказала нести банку назад, но установить на этот раз плашмя, донцем к ней. Что и было сделано исполнительным мусульманином.
Марина взяла длинный глушитель, который был обернут в чистую белую тряпицу, быстро навернула его на ствол карабина. Трижды выстрелила - прозвучали негромкие хлопки.
- Иди принеси.
Сайд заспешил к банке и вернулся, одобрительно причмокивая. В донце зияло одно большое рваное отверстие.
- Ну что ж, неплохо, - пробормотала Марина, надевая очки с дымчатыми стеклами.
Она сняла с карабина оптический прицел, глушитель, аккуратно разобрала оружие, заботливо, как младенца, запеленала в белый лоскут и, обвязав шнурком, вручила Сайду:
- Неси.
По дороге к машине она спросила рыжебородого спутника:
- Надеюсь, тебе заплатили?
- Да-да, заплатили, конечно же, заплатили, синьора.
- Я не синьора.
- Да-да, заплатили, госпожа…
Сайд с отчетливостью осознал - не умом, а животным наитием, - что его роль рядом с этой темноволосой женщиной - роль слуги. И чем преданнее он станет служить, тем лучше для него. Сайд и знать не мог того, что сказал полковник, лежа в постели с Мариной.
А полковник сказал следующее, и Марина это запомнила прекрасно: «Если будет нужно, дорогая, в целях безопасности, то можешь пожертвовать Саидом. И если почувствуешь, что он может навредить, - не жалей. Твое задание оправдывает любые жертвы».
Тогда Марина ничего не ответила, лишь качнула белокурой головой. Теперь же, поглядывая на Сайда, она чувствовала, что напутствие полковника, вероятно, придется исполнить.

* * *

Из ресторанчика «Сан Мигель» Сайд вышел в восемь вечера. Он сел в свой старомодный «фиат» и поехал в сторону отеля, где его ждала странная темноволосая женщина, для которой он достал бельгийский карабин и которой обязан был помогать.
Марина поджидала его на перекрестке у маленького кафе. Выставленные на тротуар пластмассовые столики были пусты; внутри кафе, за большими стеклами, сидели люди, прячась от ужасного, как они считали, зимнего холода.
Марина села на переднее сиденье рядом с Саидом.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- Куда сейчас, госпожа?
- Отель «Хилтон» знаешь?
Сайд кивнул. Марине показалось, что его борода не просто рыжая, а огненно-красная. Может быть, это отблеск рекламных огней упал на его лицо, может, так осветили фары встречного автомобиля, но зрелище пламенеющей бороды навевало жуть.
«Что это со мной? Надо сосредоточиться, а я думаю о какой-то ерунде».
Проезжая у отеля «Хилтон», Марина посмотрела на окна в номере Аль-Рашида. Света в них не было. По просьбе Марины Сайд повернул «фиат» в ту улочку, где произошла схватка с мотоциклистами, и Марина, указав место стоянки, покинула автомобиль, взяв с собой сверток, в котором лежали карабин, оптический прицел и глушитель. Сайду она приказала ждать ее возвращения, ждать сколько потребуется, хоть до самого утра.
Сайд всем своим видом выразил готовность выполнить любую волю госпожи и стремление не подвести что бы ни случилось.
Марина проникла на стройку и уже через пятнадцать минут, лишь дважды коротко осветив себе путь маленьким фонариком, заняла нужную для выстрела позицию. Марина устроилась на третьем этаже в небольшой комнате с сорванными половицами, рядом с окном, в котором не было стекол. Она развернула оружие, вытащила из рюкзака коробку с тюбиками губной помады, быстро с ними разобралась, извлекая патроны.
Приведя карабин в боевую готовность, она положила его рядом с собой. Оставалось только загнать патрон в патронник и, тщательно прицелившись, нажать на спусковой крючок.
Когда до полуночи оставалось несколько минут, к «Хилтону» подкатил лимузин. Швейцар, стоявший на крыльце отеля, бросился к машине, услужливо открывая дверцы. Из автомобиля вначале вышла длинноногая, длинноволосая брюнетка в долгополой шубе, накинутой на плечи. Марина узнала Джульетту Лорснцетти.
Следом за Джульеттой из лимузина появился Аль-Рашид в смокинге и при бабочке.
«Наверное, из ресторана», - с легкой завистью подумала Марина, но не спешила поднимать оружие и устраиваться для выстрела. Тем более что времени было немного и она нужный момент уже прозевала. А ей хотелось действовать наверняка - так, как она действовала всегда, без досадных оплошностей.
«Ничего, ты сейчас поднимешься с гостьей к себе в номер, так что я на вас еще полюбуюсь».
Марина уже было озябла, но сейчас, когда цель возникла перед глазами, снайпершу охватил настоящий азарт, который разогрел се лучше, чем теплая одежда, или костер, или рюмка коньяка.
Спустя четверть часа Аль-Рашид и его ночная гостья расхаживали по большой, богато обставленной комнате с бокалами в руках. На столике поблескивало серебряное ведерко, из которого торчало бутылочное горлышко с остатками фольги.
«Шампанским угощаются. А после шампанского займутся сексом».
Не надо быть великим провидцем, чтобы угадать, как будут развиваться события в такой ситуации.
Марина взяла карабин, в общем-то, тяжелый, тем более, с глушителем и оптическим прицелом, положила его на раму, высунув ствол наружу, сама уперлась локтями в широкий подоконник.
«Да, удобно, как в тире».
Она припала глазом к окуляру и покрепче прижала приклад к плечу.
Сквозь прицел Барби наблюдала за своей жертвой.
Два раза складывалась такая ситуация, что при желании можно было рискнуть и одним выстрелом уложить обоих - и Аль-Рашида, и Джульетту. Но Барби медлила.
Она тянула и тянула время, не желая признаваться себе, что ей жалко араба. Аль-Рашид ей нравился. Ей всегда нравились мужчины независимые и уверенные в себе.
А если к этим качествам добавить несметные богатства восточного красавца, то кому же такой не понравится!..
Очевидно, это мнение разделяла и роскошная итальянка. Она выскользнула из одежды и медленными ласкающими движениями сбросила с Аль-Рашида рубашку, обнажив его смуглый мускулистый торс. Привстав на цыпочки и выгнув спину, она коснулась затвердевшими сосками его груди. Аль-Рашид наклонился и страстно поцеловал ее в ложбинку между грудями.
Марина почувствовала, что у нее между ногами стало влажно, заныло в низу живота и напряглись мышцы бедер.
Возможно, Барби и продлила бы жизнь Аль-Рашида еще на несколько минут, но она была профессионалом, и цель находилась перед ней, и к тому же она уже начинала цель свою ненавидеть. Потому что не она, Марина Сорокина, а другая женщина была сейчас с Аль-Рашидом, и другая женщина, а не она, Марина, сейчас должна была бы испытать высшее наслаждение. Лучшего решения вопроса не существовало - Марина не некрофилка, чтобы испытывать влечение к трупу, у нее нормальная сексуальная ориентация.
Указательный палец Марины лег на курок. Сорокина набрала воздух, задержала дыхание. Перекрестие прицела замерло на виске Аль-Рашида. Марина видела его приоткрытый рот, и даже возникла слуховая галлюцинация - сладострастный стон мужчины, перед которым на колени опустилась женщина…
- А сейчас, дорогой, я поставлю на тебе крест, - прошептала Барби свое традиционное циничное заклинание.
Палец легко, можно сказать, нежно надавил на чуткий спусковой крючок.
Аль-Рашид дернулся, пространство, ограниченное полем зрения прицела, опустело, словно персонаж выскользнул из кадра.
- С глаз долой - из сердца вон, - добавила Марина не менее цинично.
Она продолжала следить за ярко освещенной комнатой, за женщиной, которая испуганно оглядывается по сторонам. Марине даже показалось, что вот сейчас, в этот момент, она слышит истошные душераздирающие вопли Джульетты.
Марина поставила карабин к стене и быстро, изредка освещая себе дорогу, стала выбираться из здания, находящегося под реставрацией. У забора она остановилась и сквозь щель в досках посмотрела на «фиат».
Сайд дремал, положив голову на руль.
Марина перебралась через забор, бесшумно подошла к машине, рывком открыла переднюю дверцу и опустилась на сиденье.
- Поехали отсюда!
Сайд вздрогнул, потряс головой и тут же повернул ключ в замке зажигания, выжал сцепление, и автомобиль рванул с места.
Марина сидела в машине, не снимая с рук перчатки, размышляя, как поступить с Саидом. Мусульманин же бросал косые пристальные взгляды на свою спутницу. Марина, казалось, дремала, откинув голову на спинку сиденья, прикрыв глаза. Ветерок, залетавший в боковое окошко, трепал темные пряди ее парика. Лицо Марины было абсолютно спокойным, лишь на губах иногда появлялась немного злорадная улыбка. И рыжебородому крепкому мужчине, который хоть и не подозревал, что сейчас решается его участь, тем не менее было не по себе. Он понимал, если киллерша вернулась без карабина - значит, дело сделано, кого-то не стало на этом свете. Кого - он не знал, да и знать не хотел.
Марина вдруг открыла глаза.
- Где мы сейчас? - она огляделась по сторонам. - Останови.
Сайд затормозил. «Фиат» прижался к бордюру мостовой.
- Я выйду, - Марина нажала ручку и выбралась из машины. - А ты поезжай, Сайд, - сказала она, заглянув в салон, и захлопнула дверцу.
«Фиат» быстро исчез. А Марина еще какое-то время стояла на пустынной ночной мостовой, приводя в порядок мысли и чувства, - Все, - наконец тихо произнесла женщина, - мне пора уезжать из этого города и из этой страны. Моя работа закончена.
Остановив такси, Марина доехала до своего отеля, быстро поднялась в номер. Такси стояло у входа, дожидаясь пассажирку. Портье помог вынести кожаный чемодан и загрузить его в багажник.
Через час Марина уже покачивалась в вагоне поезда, который направлялся из Рима в Испанию. Она не боялась, что на границе к ней смогут придраться: ее паспорт был настоящий. И она позволила себе поспать.
Дальнейшее тоже не вызывало каких-либо опасений или сомнений: из Испании она позвонит полковнику, который к тому времени будет уже знать, что задание выполнено и Аль-Рашид мертв. И вторую часть своего гонорара она сможет получить в любом испанском банке, ведь перевести деньги - даже самую крупную сумму - из страны в страну не составляет никакого труда.

Глава 9

Оперировал Ирину Быстрицкую один из лучших специалистов клиники доктора Хинкеля хирург Густав Фишер. Это был очень известный хирург-гинеколог, автор многочисленных статей и книг, имеющий богатую практику. Внешне этот лысый дородный мужчина с круглым лицом, с каким-то детским румянцем на круглых щеках и веселыми глазами меньше всего походил на хирурга. Можно было подумать что угодно - что он кондитер, бармен, рекламный агент, книготорговец…
Даже Глеб Сиверов, столкнись он с доктором Фишером в ресторане или на ипподроме, или в музее, даже он, довольно прозорливый человек, умеющий наблюдать за людьми, анализировать их поведение и по очень мелким деталям определять характер и род занятий, даже он, Глеб Сиверов, вряд ли догадался бы, что Густав Фишер - хирург.
Да, доктор Фишер абсолютно не был похож на хирурга. В первую очередь, в заблуждение вводили руки: у него были широкие массивные ладони и короткие толстые пальцы. Трудно было представить такие руки держащими тонкий хирургический инструмент. Но почему-то несоответствие внешности доктора Фишера и его профессии вселило в Глеба доверие к хирургу. Глеб, тревожившийся, сможет ли Ирина родить ребенка, почувствовал уверенность в благополучном исходе операции.
Владелец клиники предложил богатому клиенту, если тот желает, присутствовать в смотровом зале и следить за ходом операции. Глеб поблагодарил, но отказался:
- Нет, нет, господин Хинкель, лучше я подожду на улице.
- Что ж, пожалуйста, можете погулять в нашем маленьком саду.
Клаус Хинкель явно поскромничал, назвав сад маленьким. И Глеб, гуляя по чисто выметенным тропинкам ухоженного сада, скоро смог убедиться, что под сад отведено около шести гектаров земли. Он, как и вся территория клиники, был обнесен решетчатым забором, Глеб прогуливался, вдыхал влажный воздух, пропитанный запахами травы и близкого Женевского озера. Глебу было хорошо здесь, среди тишины и свежести, природа навевала умиротворение, тревоги улетучились.
Часа через полтора в сад вышла миловидная девушка в накинутом на плечи пальто, из-под которого выглядывал край голубого халата, и вежливо попросила Глеба подняться в кабинет доктора Хинкеля. Сиверов очень спокойно поинтересовался у девушки, закончилась ли операция и известен ли ее исход.
Девушка улыбнулась.
- Господин Каминский, доктор Густав Фишеродин из лучших хирургов в нашей клинике и, может быть, даже во всей Швейцарии. Так что я бы на вашем месте за благополучный исход операции не волновалась. К тому же, если бы произошло что-то неординарное, хирург сам бы вышел к вам, так у нас принято.
- Ну что ж, спасибо.
Доктор Хинкель, увидев Глеба, входившего в его просторный светлый кабинет с цветами на подоконниках, поднялся из-за стола и, подойдя к Сиверову, неторопливо и обстоятельно стал объяснять, что да как, но потом спохватился и, прикоснувшись к руке Глеба, сказал:
- Извините, господин Каминский, по-моему, я увлекся и посвящаю вас в такие подробности, которые, Скорее всего, интересны и понятны профессионалам.
- Да, мне хотелось бы узнать суть.
- Если быть кратким, то, как мне сказал доктор Фишер, операция прошла очень успешно. Он сделал все, что мог, и дальнейшая беременность и роды, надо надеяться, будут благополучными.
- Спасибо, - Глеб пожал сухощавую ладонь доктора Хинкеля и подумал: «Вот у него типичная рука хирурга».
- Может быть, господин Каминский, вы желаете переговорить и с доктором Фишером? Тогда он вас ждет. Через час у него еще одна операция, а пока он свободен.
- Нет-нет, что вы, доктор Хинкель, я хотел бы увидеть супругу.
- Она выйдет из наркоза примерно через час, - доктор взглянул на свои золотые часы, затем несколько мгновений размышлял и, подойдя к рабочему столу, нажал на кнопку селекторной связи:
- Фройляйн Лауденбах, пожалуйста… - Тут же появилась девушка, которая выходила за Глебом в сад. - Фройляйн Лауденбах, проводите господина Каминского в послеоперационную палату.
Глеб на прощание со всей теплотой поблагодарил Клауса Хинкеля и направился за худощавой высокой блондинкой. Она провела Глеба в небольшую палату с огромным, во всю стену, окном, наполовину закрытым белой шторой. Ирина лежала на высокой кровати, ее лицо было безмятежно, густые ресницы едва заметно, но часто подрагивали.
Глеб взял стул и сел рядом с кроватью. Ему хотелось взять Ирину за руку и перебирать ее тонкие длинные пальцы. Но он не позволил себе этого сделать - на запястьях Ирины были закреплены тонкие пластиковые браслеты, от которых тянулись разноцветные провода. У изголовья кровати стояли приборы, их экраны, пересекаемые изогнутыми линиями, излучали зеленоватый свет. Глеб смотрел, как вздрагивает, вибрирует линия, бежит по экрану от одного края к другому…
Глеб впервые не слышал, а видел, как бьется сердце Ирины.
- Доктор Хинкель сказал мне, - обратился Глеб к фройляйн Лауденбах, - что она придет в себя через час.
Девушка кивнула, тряхнув белой челкой, торчащей из-под голубого берета.
- Да.
- Тогда я хотел бы съездить за цветами.
- Конечно, конечно, господин Каминский, я распоряжусь, чтобы вас, когда вы вернетесь, пропустили в палату.
- Спасибо.
Глеб поднялся, поставил на место стул и, уже спустившись на лифте, выйдя на улицу, почувствовал громадное облегчение.
- Ну, слава тебе. Господи.
Он, никогда раньше всерьез не относившийся к религии, произнес эту обыденную фразу настолько искренне, что сам удивился.
Его автомобиль был припаркован немного в стороне, на стоянке у входа в клинику места не оказалось.
Глеб открыл дверцу, забрался в машину и включил приемник, который работал в РМ-диапазоне. Щелкая клавишей, он стал перебирать станции, не зная, на какой остановиться - спокойной классической музыки ему никак не удавалось найти.
Наконец он выбрал радиостанцию, которая передавала выпуск последних новостей. О России прошло только одно сообщение, в котором диктор объявил, что последние части регулярной армии покидают Чечню и там намечаются президентские выборы.
«С этими выборами будет возни, - с досадой подумал Глеб, - наверняка больше, чем с выборами Президента России. Ведь там на высокий пост станут претендовать не меньше десяти человек, и наверное, все те, кого российские власти называла бандитами и террористами, тоже попытаются занять президентское кресло с тем хотя бы, чтобы на время выборов получить иммунитет кандидатской неприкосновенности».
Как профессионал, Глеб подумал, что если сейчас кому-нибудь в ФСК или ГРУ придет в голову застрелить Басаева или Радуева, то наверняка это поднимет огромный шум не только в России, а и во всем мире.
Все теле- и радиостанции, газеты и журналы стали бы кричать о том, что Россия убрала неугодного ей политика, нарушив тем самым все законы. А у чеченцев тогда появился бы удобный предлог ответить России такими же экстремистскими действиями. И опять началась бы заваруха, рассыпался бы в прах тот хрупкий мир, который с таким трудом удалось установить. Скорее всего, мир в Чечне никто особенно и не устанавливал, просто воюющие устали убивать друг друга. Нельзя же два года стрелять и стрелять, нажимать и нажимать на курок, не зная, во имя чего идет бойня!
Глеб подумал о чеченцах так, словно они жили где-то очень далеко, например, в Южной Америке или Африке, а совсем не в России, не на Кавказе, где Глеб раньше любил бывать. Ведя машину, он вспомнил о том, как путешествовал по Чечне.
«Что такое Чечня? Триста пятьдесят километров в длину, нет там больших деревень, как в России, а маленькие селения. И всего лишь, может быть, десятка два или три более-менее крупных населенных пунктов, которые с большой натяжкой назовешь городами. А сейчас все эти деревушки и городки известны во всем мире».
Глеб почему-то с улыбкой вспомнил, как еще до Перестройки ему довелось пересечь всю Чечню на автомобиле. Вспомнил, насколько плохие там дороги, вспомнил, что там было множество магазинчиков, которые предназначались для торговли автомобильными запчастями. Но, как правило, ассортимент этих магазинчиков ограничивался снятым с разбившегося где-нибудь в ущелье «жигуля» или «запорожца» аккумулятором, даже не очищенным от грязи. Еще Глебу вспомнилось, что на дорогах Чечни местные женщины продавали кукурузу и стоил початок ровно рубль, не больше и не меньше, тогда как в Средней полосе, на Кубани, на Украине такая же кукуруза обходилась в двадцать-тридцать копеек. Вообще, все не магазинные цены начинались в Чечено-Ингушетии с рубля.
"Подумать только, - рассуждал Глеб, - вот Анечка, дочь Ирины, и не помнит, что когда-то существовали разнообразные мелкие монетки, они были полноценными деньгами, потому что на них можно было что-нибудь купить. Анечка не знает, что за два гривенника можно было купить золотистый початок кукурузы, посыпанный крупной солью, или порцию мороженого, или билет в кино. А что можно купить на современный медный полтинник?.. Интересно, с чем же столкнется мальчик, которого родит Ирина? Что увидит мой сын, когда начнет понимать, что происходит вокруг него?
Удивительное дело, - рассуждал Глеб, вытаскивая из кармана сигарету, - в последнее время жизнь меняется так быстро и с такой скоростью исчезают обычаи, появляются новые - и тоже исчезают, что даже не успеваешь этого заметить".

* * *

Глеб успел вернуться в клинику с ароматным букетом цветов - прекрасных орхидей - еще до того, как Ирина пришла в себя. Уже знакомая Глебу высокая худощавая блондинка, фройляйн Лауденбах, одна из помощниц Клауса Хинкеля, принесла в палату вазу и установила в нее цветы. С восхищением поглядывая то на цветы, то на Глеба, девушка сказала:
- Вы так любите свою жену!.. - в ее голосе прозвучала легкая грусть. Глеб понял эту грусть.
«Ничего, девушка, - подумал он, - может, и тебе повезет. Да наверняка повезет, и ты встретишь человека, который будет тебя любить, будет тобой дорожить и станет о тебе заботиться».
Фройляйн Лауденбах с беспокойством оглянулась. на Ирину, на щеках которой появился румянец. Затем подошла к Глебу и заговорила шепотом:
- Знаете, господин Каминский, когда больной после операции выходит из наркоза, его самочувствие может ухудшиться, может открыться рвота. И наверное, вам стоит приехать вечером. Вы оставьте цветы, я скажу вашей супруге, что вы были здесь. Лучше, господин Каминский, вам не присутствовать, вашей супруге потом будет тягостно вспоминать об этом.
Глеб понимающе кивнул. Уж что-что, а наркоз за свою жизнь он пережил не один раз и отлично помнил те гнусные ощущения, которые преследовали его после каждой операции.
«Не дай Бог, так же тяжело будет и Ирине!»
Глеб отчетливо помнил, как задыхался и скрежетал зубами, безуспешно пытаясь подавить в себе мучительную горячую волну тошноты.
"Неужели то же самое случится и с Ириной? Может быть, действительно фройляйн права, и я навещу Ирину вечером? А пока есть время, стоит поработать. Я хочу, порыться в записной книжке того русского толстяка.
Могу побиться об заклад, что отыщется информация, заслуживающая внимания".
Глеб взглянул на Ирину и заметил, что она, еще не придя в себя, зашевелилась на кровати, сдавленно застонала…
- Да-да, мне лучше уйти.
Глеб вспомнил, как ему было неприятно не то, что его вытошнило, а то, что это видели другие, и то, что этим он причинил окружающим неудобство. Поблагодарив фройляйн Лаудснбах, которая осталась в палате, Глеб покинул клинику и отправился в отель. Он заказал ужин в номер и стал изучать свою находку. Записная книжка говорит о хозяине гораздо больше, чем это может предположить человек, никогда не занимавшийся подобным анализом.
Многое из того, что Глебу стало известно через четыре часа кропотливой работы, следовало уточнить в Москве, перепроверить по своей личной картотеке.
Кое-какая информация его настораживала. Фамилии, время от времени появлявшиеся на маленьком экране, говорили, и говорили достаточно красноречиво, о том, что владелец электронной записной книжки не последний человек в России и его связи обширны как в деловом мире, так и в политическом.
Очень часто фигурировали фамилии членов кабинета министров, а также людей, занимающих ключевые посты в акционерных обществах «Газпром», «Нефтепром» и «Лукойл».
Появлялись и исчезали на экране служебные телефоны, квартирные телефоны, телефоны дач, мобильные телефоны, номера банковских счетов, названия документов, адреса мужчин и женщин в Москве, Санкт-Петербурге, Киеве, Минске, Берлине, Риме, Осло, Копенгагене… Больше всего Сиверова заинтересовал подраздел, где фиксировались прошедшие встречи и планировались новые, на которые владелец записной книжки способ вряд ли отправится. В общем, информация, которую извлекал Глеб, была невероятно интересна и полезна, тем более, для такого человека, как Слепой. Он еще не предполагал, как воспользуется этой информацией, но уже предчувствовал, что случайно подобранная записная книжка сыграет важную роль в его судьбе.
«Этот толстый деятель, конечно, знает намного больше, чем записано в его электронной книжке. И не иначе, высшим силам было угодно, чтобы я оказался в банке в тот момент, когда был совершен налет. Естественно, возвращать записную книжку хозяину я не стану, пусть побудет у меня. Скорее всего, никто не видел, как я се присвоил. А если кто и видел, то вряд ли вспомнит и скажет… Хозяин, естественно, станет ее искать. Потерять такую книжку - это намного хуже, чем потерять паспорт или кошелек с крупной суммой».

* * *

Перед самым католическим Рождеством, буквально за день до этого праздника, столь чтимого в Европе, на стол генерала Федора Филипповича Потапчука легла аналитическая записка, подготовленная специалистами из его управления. Записка уместилась на трех листах, и генерал Потапчук, наморщив лоб, сдвинув к переносице свои кустистые седые брови, держа в левой руке сигарету, с которой вот-вот уже готов был сорваться сизый цилиндрик пепла, а в правой - остро отточенный красный карандаш, просматривал записку с напряженным вниманием. Дочитав до конца и черкнув несколько пометок на широких полях, генерал Потапчук подытожил следующим образом:
- Не может быть! Это мои фантазии, - он с силой вдавил сигарету в дно хрустальной пепельницы и выдохнул клубочек голубоватого дыма. - Все это мои фантазии.
Но картина, которую генерал Потапчук сложил, как мозаику, из фактов, содержащихся в записке, не являлась плодом его воображения, как бы того ни хотелось генералу, а была реальной, законченной, и погрешности могли быть только в деталях. В целом же все убедительно свидетельствовало о крупномасштабном заговоре. В бумагах, лежащих перед генералом на огромном дубовом столе, помимо прочей разнообразной информации, содержалась информация по двум убийствам, найти логическую связь между которыми мог человек, располагающий определенными сведениями. И генерал Потапчук эту связь нашел.
Он поднялся из-за стола, не обращая внимания на боль от залеченных ран, быстро прошелся по кабинету. Затем схватил со стола пачку «Мальборо», вытряхнул сигарету, сунул се в рот, прикурил и резко выдохнул дым.
Два убийства, произошедшие почти одновременно.
В Норвегии был убит Валентин Батулин, а в Италии - Аль-Рашид. Два этих человека имели отношение к одному и тому же контракту по нефтепоставкам - они оба участвовали в подписании протокола о намерениях пятнадцатого февраля прошлого года. На начало нынешнего было намечено подписание основного контракта, по которому российская нефть станет поступать в Европу. С российской стороны этот контракт должен будет подписать Василий Черных, возглавляющий «Нефтепром». И сейчас - генерал Потапчук это прекрасно понимал - подписание контракта под угрозой срыва. Ведь двух участников подписания протокола о намерениях уже нет в живых. Да и переговоры о взаимоувязывании поставок норвежской нефти с российскими поставками Батулин, ясное дело, провести не успел. А в этих неофициальных переговорах ой как многое основывалось совсем не на официальных документах, новому человеку придется долго входить в доверие, вернее, покупать его.
Генерал Потапчук даже не стал нажимать кнопку селекторной связи - он стремительно вышел в приемную. Его помощник, молодой подполковник, уже давно не видел своего шефа таким возбужденным.
- Александр, мне срочно нужна информация по убийству Валентина Батулина под Оленом и информация по убийству Аль-Рашида в Риме. Вся, полная информация. Свяжись с нашими посольствами, с консульствами в Риме и Осло. Свяжись с нашими арабскими, норвежскими и итальянскими коллегами. - Мне эта информация нужна как можно скорее.
- Федор Филиппович, - подполковник встал со своего места, - но вы же понимаете, что, скорее всего, эта информация секретная и ни норвежцы, ни итальянцы не захотят поделиться ею с нами.
- Захотят, Александр, захотят. Пообещай им, что мы за это их отблагодарим. И если их интересует то, что известно лишь нам, мы подобную информацию им предоставим.
- Может, норвежцы нам и помогут, а вот арабы как пить дать заартачатся.
- Не рассуждай, Александр, не рассуждай, а действуй. И чем быстрее ты получишь факсы из-за границы, тем будет лучше для нас.
Генерал не стал больше ничего объяснять подчиненному, он хлопнул дверью и закрылся в своем кабинете, где начал расхаживать из угла в угол, от стены к стене, не решаясь вернуться к бумагам.
Его страшила им же самим выстроенная логическая цепочка, звенья которой были надежно скреплены друг с другом и каждое занимало свое место; логика прослеживалась с безжалостной очевидностью и влекла за собой очень далеко идущие выводы.
Генерал опять подошел к столу, облокотился на него и, склонясь над запиской, стал вчитываться в текст, проговаривая вслух слово за словом. В этот момент он был похож на еврея каббалиста, изучающего древние книги и пытающегося найти магическое заклинание, которое может раскрыть сокровенный смысл всего сущего.
Около получаса Потапчук колдовал над аналитической запиской. Потом сложил страницы тоненькой стопкой.
«И как это все мои бравые аналитики не заметили явную закономерность? Однако не стоит на них особенно пенять: это сейчас закономерность кажется простой и очевидной, как решение любой задачи, когда ответ уже найден».
- Так, так, - пробормотал Федор Филиппович, постукивая кончиками пальцев по крышке стола, - хоть и не хочется, хоть гонор и не позволяет, но придется напомнить о себе коллеге из девятого управления.
Генерал Потапчук взглядом стрелка, выбирающего цель, посмотрел на многочисленные телефонные аппараты, стоящие на приставном столике, наморщил лоб, вспоминая номер.
«Слишком давно я тебе не звонил, Андрей Николаевич, вот и выпал номер из памяти. Наверное, я старею, наверное, пора на покой. Ладно, ладно тебе, Федор Филиппович, есть еще порох в пороховницах, - приободрил он себя несколько иронично. - Такую штуку увидел, а вот молодые пропустили. И только ты, Федор Филиппович, разобрался, что к чему».
Генерал вытащил из стола записную книжку в кожаном переплете, провел пальцем по глянцевым страницам и остановился на букве "Р".
- Так-так, Решетов… Ага, вот он, попался.

Предыдущая страница 11 Следующая страница


Двойной удар Слепого 12

Генерал снял трубку, быстро пробежал пальцами по клавишам. А затем с улыбкой, может, чуть ехидной, прижал трубку к уху.
- Решетов слушает, - раздался в наушнике усталый, как бы слегка надтреснутый голос.
- Здравствуй, Андреи Николаевич, Потапчук тебя приветствует. Как жив-здоров?
- Ба, Федор Филиппович! Сколько лет, сколько зим!
- Да уже месяца четыре, по-моему, не встречались.
- Наверное, у тебя какая-нибудь просьба? Ведь иначе ты не стал бы звонить. Я-то знаю, какой ты гордый. Нет, чтобы вот так, запросто, позвонить своему другу, пригласить на шашлыки или на Рождество.
- Так я же православный, Андреи Николаевич.
- Да и я не католик, как ты понимаешь. Какой же православный, Федор Филиппович, не любит праздники? Не важно, католические они, иудейские, коммунистические, лишь бы, как говорят, был повод.
- Наверное, придется мне с тобой встретиться, - сказал генерал Потапчук и тяжело вздохнул.
- А что это ты там пыхтишь, как загнанная лошадь?
- Ты знаешь, тяжеловато.
- Кстати, как ты там после госпиталя, оклемался?
- Вроде бы оклемался…
- Так что тебе надо?
- Есть у меня к тебе, Андрей Николаевич, разговор серьезный.
- Какой же?
- Сейчас тебе отправят по факсу одну бумагу. Ты посмотри ее, может, и ты разглядишь что-нибудь занятное.
- Что за бумага?
- Ни к чему разжевывать - сам увидишь. Давай вначале ознакомься, а потом поговорим поподробнее, но, естественно, при личной встрече.
- Хорошо, договор, посылай, жду.
Генерал Потапчук усмехнулся, кладя трубку на рычаги аппарата.
Он взял три страницы аналитической записки и вышел в приемную. Один из его помощников сидел за компьютером. Генерал положил перед ним листочки.
- Немедленно отправь в «девятку» лично генералу Решетову.
- Будет сделано, Федор Филиппович.
Обратившись к другому помощнику, Потапчук распорядился приготовить кофе и принести ему в кабинет пачку сигарет Чувствовалось, он слегка взбодрился и повеселел.
Через час раздался звонок генерала Решетова.
- Так что ты там увидел, Федор Филиппович?
- Что я увидел? - хмыкнул в трубку Потапчук, пощипывая мочку уха. - Я-то увидел, Андрей Николаевич, кое-что, а что увидел ты?
- Думаю, мы увидели одно и то же, - ничего не выражающим тоном произнес генерал Решетов. - Я к тебе приеду или ты ко мне?
- Как хочешь.
- Тогда я еду. Через полчаса встречай.
Через полчаса генерал Решетов - а это был высокий статный мужчина, как раз такой, от которых женщины теряют головы, - вошел в кабинет Федора Филипповича Потапчука.
- Ну, здравствуй, старый хитрый лис, - протягивая ладонь для рукопожатия, поприветствовал гость хозяина.
- Здравствуй, Андрей Николаевич. Присаживайся, устраивайся поудобнее. Вот кофе, вот чашки, вот сигареты.
Решетов опустился в кресло и забросил ногу на ногу, оглядел кабинет.
- Да, давненько я у тебя не бывал. Но ты, Федор Филиппович, совершенно не меняешься. Только кабинеты у тебя каждый раз другие, а привычки все те же.
Ты так и не стал героем нашего времени. Не завел себе длинноногую секретаршу, всякие эти жалюзи, потолочные вентиляторы, компьютеры… Все у тебя по старинке. Небось, и пишешь по-прежнему - простым карандашом на маленьких листочках?
- Да, Андрей Николаевич. Не люблю я все эти новшества. Модная мишура, от которой никакого проку.
Настоящий разведчик должен работать головой - вот его настоящее оружие, вот его компьютер, - генерал Потапчук постучал себя указательным пальцем по высокому лбу. - Из такого компьютера никто ничего не стащит.
- Прав ты, Федор Филиппович, как всегда. Так что ты мне скажешь? - Решетов следил за перемещениями хозяина кабинета, который с размеренностью маятника двигался туда-обратно по диагонали мягкого ковра, держа на отлете дымящуюся сигарету.
- А я думал, ты мне скажешь.
Генералы пока еще не спешили раскрыть друг перед другом карты и обмениваться мнениями по фактам, изложенным в аналитической записке.
- Что нам с тобой темнить и играть в прятки? - Решетов поднялся с кресла, расправил широкие плечи, сунул руки в карманы брюк и почти вплотную подошел к замершему на месте Потапчуку. - Ты хочешь сказать, что эти два убийства связаны?
- Это, по-моему, очевидно, - буркнул Потапчук.
- А дальше, дальше что ты мне скажешь? - напряженно вглядывался в лицо собеседника Решетов.
- Пока еще убиты только два человека.
- А сколько нужно? - как на базаре, спросил Решетов.
В пальцах Потапчука появилась уже новая сигарета, он в задумчивости разминал се, просыпая крупицы табака на ковер.
- Это смотря кому нужно. Нам с тобой ни сколько не нужно, а вот кому-то другому - вынь да положь, чтоб три трупа было. Контракт-то трехсторонний…
Федор Филиппович замолчал. Молчал и Андрей Николаевич.
- Ты, наверное, хочешь сказать, - почти шепотом проговорил наконец Решетов, - третьей жертвой должен стать мой Степаныч?
- Вот именно, - разворачиваясь на месте и щелкая зажигалкой, ответил генерал Потапчук. Его лицо приобрело отрешенное выражение.
- Да нет, что ты, Федор, этого не может быть! Это невозможно. Мы своего так охраняем, что подобраться к нему практически невозможно.
- Полагаю, и Аль-Рашид беспокоился о своей безопасности, да и Валентин Батулин тоже не лыком шит.
- Да, не лыком шит, а отдыхать поехал один… А кому это выгодно? - спросил Решетов, глядя вниз на носки своих начищенных башмаков.
- Вот это я и хотел спросить у тебя, Андрей Николаевич. Ты ближе к нефтяному королю, тебе и виднее.
- Желающих сорвать контракт - пруд пруди.
- А как бы ты поступил, если бы тебе было надо сорвать контракт?
- - Я действовал бы, скорее всего, так же, как и они. Хотя никогда себя к подобным ситуациям не примеривал.
- А стоило бы, генерал… - Федор Филиппович подошел к своему огромному письменному столу, абсолютно чистому и пустому, как футбольное поле по окончании сезона. Он уселся в кресло и несколько раз качнулся. - Думаю, они попытаются добраться и до Черных.
Генерал Решетов как-то в момент осунулся, даже постарел, на его побледневшем лице явственно проступили морщины, глубокие складки.
- Обязательно попытаются, - прошептал он потерянной добавил совсем уже по-стариковски:
- Оборони Господь.
- Есть у меня и еще одна мысль. Не исключено, что я опережаю события, но в таком деле лучше поспешить, чем задержаться.
Решетов взял себя в руки и выглядел более уверенно.
- Говори скорее, что ты тянешь кота за хвост!
- А мысль вот какая. Правда, она…
- Да ладно, хватит, Федор Филиппович, говори! - уже грубовато прикрикнул Андрей Николаевич, будто разговаривал не с приятелем, а с нерадивым подчиненным.
И Потапчук увидел, что его коллега из девятого управления сильно волнуется. Он заметил, как у Решетова побелели костяшки пальцев, сжавшихся в кулаки.
- По всей вероятности, за это дело возьмется человек, мне достаточно известный. Я давно наблюдаю за его работой и могу тебе сказать, это профессионал экстра-класса.
- Кто? - коротко спросил Решетов.
- Олег Мерцалов. Но думаю, тебе ни имя, ни фамилия ничего не говорят.
- Действительно, ничего о таком не знаю.
- Так вот, я тебе кое-что расскажу и, если тебе интересно, могу показать кое-какие снимки.
Андрей Николаевич подобрался, словно большой сильный кот, готовящийся схватить зазевавшегося воробья.
- Ну же, продолжай, Федор Филиппович! - взмолился Решетов. Теперь он чувствовал себя подчиненным, будто, по меньшей мере, опустился в звании до майора.
Генерал Потапчук открыл один из многочисленных ящиков своего письменного, стола и достал тонкую пластиковую папку.
- Вот, посмотри. Это фотографии Мерцалова.
- Так это же наш российский офицер!
- Не российский, а советский. В восьмидесятых служил капитаном спецназа и, по официальным сведениям, погиб в Афганистане. Были свидетели его гибели, но тело якобы не смогли извлечь из ущелья, где он - опять же якобы - погиб. А потом уже по своим каналам я узнал, что Мерцалов принял ислам и работает теперь, естественно, не на нас, а против. Враг опасный. Мы его хорошо обучили, думаю, что и они его обучили очень многому. За ним длинный шлейф заказных убийств.
Все, конечно, мне не известны, но вот кое-какие, смотри, - Потапчук подал Решетову лист бумаги, испещренный строками мелкого шрифта. - Смотри, смотри…
Вот Ближний Восток, Израиль, Турция, а вот и Европа пошла.
- Он, наверное, очень богат, твой Мерцалов? Скольких людей ликвидировал, да к тому же не абы каких, известных.
- Да, не бедный, надо полагать.
- А откуда у тебя, Федор Филиппович, если не секрет, эти фотографии?
- Наш человек доставил их, рискуя жизнью. Ты, надеюсь, понимаешь, что если бы его засекли, то он прожил бы не долго?
- Да, понимаю, - кивнул Решетов. - Ты хочешь сказать, этот твой Мерцалов настолько неуловим, что сможет подобраться к нашему подопечному?
- Запросто - ты же сам видишь, какие за ним тянутся дела. И еще мне кажется, но я пока это не проверил, что и в Норвегии, и Италии поработал именно он.
- Так там же расхождение по времени в несколько дней!
- А что ты, Андрей Николаевич, считаешь, тяжело попасть из Норвегии в Италию для такого человека, как он?
- Считаю, тяжеловато. Гарантирую, Интерпол его ищет.
- Ищет, ищет… Уже несколько лет ищет. Фотографии Мерцалова у них пока нет.
- Так в чем дело, Федор Филиппович? Давай разошлем его фотографии, и пусть суетится Интерпол.
- А ты что думаешь, он сейчас в Норвегии дожидается, пока его схватят? Такие люди, насколько мне известно, - Потапчук поднял вверх указательный палец, - на месте не сидят. Сделал дело - и улетел, или уехал, или уплыл…
- Послушай, - Решетов вновь весь подобрался, напрягся, - а что, если сейчас этот твой Мерцалов уже в России?
- Вполне может быть, - с расстановкой проговорил Федор Филиппович. - Может быть, он уже в Москве.
Русский язык знает, на иностранца не похож.
- Да, я думаю, родной язык он не забыл.
Решетов посмотрел на пачку сигарет, лежащую на столе.
- Кури, кури!
- Дорогие сигареты позволяете себе курить, Федор Филиппович.
- Дорогие потому, что о здоровье пекусь. Курево - единственная радость, которая мне осталась.
- А что, алкоголь из списков радостей ты уже исключил?
- Не я исключил, Андрей Николаевич, врачи исключили. - - Можно подумать, ты их сильно слушаешь!
- Слушать не слушаю, а организм уже не принимает.
- Да, стареем мы с тобой. И что будет, когда мы уйдем на пенсию?
- Кого ты имеешь в виду? Себя и меня?
- Ну нас всех - старую гвардию, тех, кто работал при Андропове.
- Да уж, и не говори, Андрей… Хотя свято место пусто не бывает. Придут молодые, они тоже много чего умеют.
- Как, же умеют!.. Вот твои аналитики читали записку, сами составляли ее - и ничего не заметили?
- А ты не трогай, Николаич, моих людей. Они не заметили - так я увидел.
- Ты стреляный воробей, - с грустью в голосе обронил Решетов.
- Я-то стреляный. Надеюсь, они вскоре такими же станут.
- Надейся, надейся, а сам не плошай.
- Так что будем делать? - глядя в глаза Решетову, спросил Потапчук.
- Что будем делать… Надо размножить фотографии, послать в Интерпол. Надо сдать этого мерзавца Мерцалова! Пусть его обложат со всех сторон, и тогда, будь уверен, он не ускользнет.
- Хотелось бы верить.
- Черт подери, как здорово, - пробормотал Решетов, стукнув кулаком по столу, - что у тебя есть эта фотография! А скажи, если не секрет, много заплатили за снимки и фотографию?
- Нисколько, - покачал головой генерал Потапчук. - Тот, кто передал нам снимки, действовал из идейных соображений.
- Не верю я всем этим идейным. Но, все равно, дай Бог ему здоровья! - Решетов прошелся по кабинету, взял снимок и стал его рассматривать. - Думаю, мы его найдем. И не таких отыскивали, тем более, есть изображение.
- Ну что ж, давай тогда этим и займемся. Хотя, честно признаться, у меня нет стопроцентной уверенности, что именно Мерцалов приедет в Россию, чтобы поставить последнюю точку и сорвать контракт.
- Как мне надоели все эти Хусейны, Каддафи и прочие Арафаты! Друзья долбаные! У нас, славян, все проще. У немцев проще, у американцев проще. А эта арабская шайза вечно лезет в каждую дырку…
- Да, публика неприятная, - выдохнув через нос дым, сказал Потапчук и понял, что его старинному приятелю разговор дается нелегко.
Потапчук наблюдал, как Решетов подрагивающими пальцами извлекает из пачки сигарету и нервно раскуривает ее.
- В общем, я по своим каналам, а ты, Федор Филиппович, по своим. И еще, надо будет связаться с ФСК, с МВД и службой охраны президента, чтобы всем действовать синхронно.
- Ладно, хорошо, я этим займусь. Но пока лучше никому ничего конкретного о нашей догадке не говорить.
- Как не говорить? - генерал Решетов пристально взглянул на Федора Филипповича.
- Знаешь, Андрей Николаевич, может случиться, что я ошибся, может случиться, что ошибся ты. Информация, во всяком случае, у нас пока еще не полная.
- А ты запросил из Италии и из Норвегии все материалы по этим двум убийствам?
- Да, запросил. Жду, что ответят.
- Федор Филиппович, если понадобится помощь, обращайся ко мне в любое время дня и ночи. Телефоны мои ты знаешь, я тебе помогу. У нас, конечно, не бог весть какие связи с западными коллегами, но тем не менее они наработаны. Мое управление их пару раз выручало. Так что, думаю, и им отказаться будет тяжело.
- И наши люди их выручали, - не без гордости за свое управление сказал Потапчук, - и не два, и не три раза.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

- Ну ладно, не будем сейчас хвастать, кто из нас лучше и кто активнее. Сейчас главное - получить информацию. А как только получишь - сразу же дай мне знать. Я тоже хочу познакомиться с материалами. Я подключу своих экспертов, аналитиков, может быть, они до чего-нибудь додумаются и сумеют подтвердить наше с тобой предположение.
- Лучше, чтобы они его опровергли! - Потапчук махнул рукой. - Лучше, чтобы это все оказалось моим и твоим, Андрей Николаевич, вымыслом.
- Нет, нет, - покачал головой Решетов, - к сожалению, это не похоже на вымысел. Скорее всего, ты прав.
Молодчина, Федор Филиппович, есть хватка. Вот что значит старая гвардия!
- Старый конь, как известно, борозды не портит, - с довольной улыбкой отозвался генерал Потапчук.
Решетов наконец-то налил себе чашку кофе, который уже давным-давно остыл, сделал маленький глоток, запивая горький дым сигареты еще более горьким кофе, и подумал, не рассказать ли Потапчуку о том, что случилось в Женеве с Артемом Прохоровым. Но затем, поразмыслив, решил до поры до времени эту информацию придержать и не предавать огласке. Решетов был глубоко убежден, что пока эта информация для всех в России является закрытой.
Откуда ему было знать, что во время налета на швейцарский банк там находился человек генерала Потапчука, и не просто близкий знакомый, а один из самых лучших, самых опытных и надежных сотрудников; что там, в банке, был Глеб Сиверов, агент под оперативным псевдонимом Слепой.
О Слепом генерал Решетов, разумеется, слышал. Но о том, что это человек Потапчука, он в курсе не был, и, ясное дело, даже предположить не мог, что записная книжка Прохорова оказалась в руках агента Слепого, и тот ее тщательно проштудировал, проанализировал и составил полное впечатление, кто такой Артем Прохоров и какими делами он занимается. Информация, содержащаяся в книжке, дорогого стоила, а попав к такому человеку, как Глеб Сиверов, становилась вообще бесценной и могла обернуться грозным оружием, направленным против Прохорова и не только против него…
Два генерала, поглядывая друг на друга, молча пили холодный кофе. Говорить им уже ни о чем не хотелось, все самое важное было сказано, добавить было нечего и незачем. Теперь начиналась оперативная работа.
Сколько она продлится, не знал ни Решетов, ни Потапчук. Но зато теперь у них появилась конкретная задача, конкретный человек, на которого следует выйти и во что бы то ни стало уничтожить. И самое главное, уничтожить до того, как он сделает свое страшное дело и уберет «главного нефтяника» России.
- Послушай, Андрей Николаевич, - прервал молчание, становившееся тягостным, генерал Потапчук, - этот контракт действительно так уж важен для России?
- Важен? - усмехнулся Решетов. - Да он просто-напросто жизненно необходим! Сейчас казна почти пуста, налоговая полиция получила огромные полномочия, но она пока бессильна, и плодов ее работа не приносит. Деньги в казну не поступают, с контрабандной водкой еще не разобрались. Политики пооткрывали границы, не посоветовавшись с теми, кто границы контролирует. Единственное, чем мы пока можем торговать с Западом, так это сырье, то есть нефть. А поскольку Аль-Рашид и Валентин Батулин были нашими партнерами, то получается, что…
- Я понял, - перебил собеседника генерал Потапчук. - Получается, что Россия, если сорвется контракт, потеряет миллиарды?
- Да-да, миллиарды. А контракт, как ты мог убедиться, под угрозой. И не под предполагаемой, а под самой что ни на есть реальной. И не дай Бог, мы с тобой провороним Мерцалова! Результаты будут катастрофические…
- Я все понял, Андрей Николаевич, не расписывай ужасы.
- Я и не расписываю, - устало обронил генерал Решетов.

* * *

Когда гость покинул его кабинет и умчался в Кремль, Потапчук задумался. Он был осведомлен о том, что Глеб Сиверов сейчас находится за границей и зачем Глеб поехал в Швейцарию. Но где агент Слепой находится в данный момент, генерал Потапчук не знал.
«Наверное, я как в воду глядел, когда разговаривал с Глебом о Мерцалове, - вспомнил генерал встречу с Сиверовым, произошедшую несколько месяцев назад. - Очевидно, отыскать Мерцалова можно будет лишь с помощью Слепого, ведь он знал Мерцалова раньше».
При мысли о своем незаменимом агенте генерал Потапчук просветлел лицом, даже многочисленные морщины разгладились. Сколько раз за последнее время Глеб Сиверов выручал генерала Потапчука, скольких людей он спас от неизбежной смерти - Потапчуку даже было тяжело посчитать все те случаи.
"Тут и думать нечего - я поручу это дело Сиверову.
Я снабжу его всей информацией, дам ему в помощь, если он согласится, своих лучших сотрудников. Да и сам буду помогать. Не дело стоять в стороне, когда какой-то мерзавец одним метким выстрелом может так напакостить стране, что мало не покажется. Не дело.
Вместе с Глебом мы отыщем Мерцалова, и пусть тогда Андрей Николаевич Решетов мне позавидует в очередной раз, пусть восхитится моим умением работать. И пусть все эти министры не думают, что таких специалистов, как я, пришло время списывать. Да-да, я еще умею работать и крепко держусь в седле".

Глава 10

Отставной генерал Комитета государственной безопасности Амвросий Отарович Лоркипанидзе сидел в старом глубоком кожаном кресле, которое поскрипывало при каждом его движении, и то смотрел в жарко пылающий камин, то медленно поворачивал седую голову, подставляя теплу щеки. И тогда его взгляд упирался в замерзшие окна дачи.
«Вот и еще один год прожит. Еще один год моей бесконечно длинной жизни. Сколько же я всего видел, сколько всего знаю! А моя книга, мои мемуары, которые я уже закончил, никому не нужны Неужели моя жизнь интересна только мне самому? Неужели у меня не найдется ни одного благодарного читателя?»
Березовое полено в камине звонко треснуло. Фейерверком взлетели искры, языки пламени взвились, и полено поглотил прожорливый огонь.
«Да, вот так и человек, - подумал отставной генерал, - живет себе живет, пока не пробьет его час, а потом его отвезут в крематорий и сожгут. Он сгорит, оставив после себя кучку пепла…»
Старик откинул голову на спинку кресла, закрыл глаза. Ему вспомнилась когда-то давным-давно прочитанная в толстом научном журнале заметка о том, что после сожжения, то есть после кремации, останки человека, его пепел, весят ровно столько, сколько он весил при рождении, в тот момент, когда появился на свет.
«Неужели и меня сожгут? Сожгут - и забудут, будто и не жил Амвросий Лоркипанидзе?.. У меня никого нет, я остался совсем один, старый, всеми забытый и никому не нужный».
У отставного генерала не было не только сил, но и желания, чтобы подняться, принести из сарайчика большую елку и установить ее вот здесь, на первом этаже, в гостиной. В одной из дальних комнат, на верхних полках шкафа стояли картонные ящики с елочными игрушками и украшениями, которые едва ли не приходились ровесниками Амвросию Отаровичу. В этих же ящиках лежала вата, усыпанная пожелтевшими прошлогодними иголками.
«Нет, надо все же себя заставить. Надо превозмочь предательскую стариковскую вялость и заняться приготовлениями к Новому году! Не собрался же я умирать в году нынешнем!»
Из всех праздников отставной генерал любил один-единственный. Он скептично относился ко всевозможным старо-нововведениям: к церковным датам, к революционным праздникам, к дням Защитника Отечества, Независимости и прочей политической дребедени. Он был глубоко убежден, что все эти праздники будут отменяться, вновь устанавливаться, переноситься на другие дни и вот только Новый год - праздник, который всегда наступает в одно и то же время. Для политиков и для народа.
Как ни странно, свои дни рождения Амвросий Отарович тоже не любил, а вот к Новому году еще с раннего детства относился с каким-то удивительным восторгом, воспринимая его наступление почти благоговейно.
«Ну что ж, вставай, вставай. Надо идти на улицу, надо пересечь двор, открыть скрипучую дверь сарая и внести в дом елку. Сразу же запахнет хвоей. Ты же любишь этот запах, Амвросии, любишь? Ты всегда любил запах хвои. Это только в последнее время, может, какие-нибудь лет десять-пятнадцать запах хвои у тебя ассоциируется с запахом смерти. Вернее, с запахом похорон. Ну, вставай же, не ленись! Не понесешь себя сам - тебя понесут!» - приказал себе отставной генерал.
И подчинился приказу. Амвросий Отарович поднялся с кресла, несколько мгновений постоял, сцепив длинные пальцы стариковских рук и глядя на яркое пламя в жерле камина. Потом вышел в прихожую, где нахлобучил на голову шапку, накинул на плечи полушубок, сунул ноги в валенки и не спеша двинулся к сараю. Под ногами приятно поскрипывал снег, морозный воздух щекотал ноздри.
- Ну вот и слава Богу, - сказал себе старик, открывая сарайчик. Сквозь маленькое окошко, затянутое, словно тюлем, серебристой изморозью., пробивались лучи зимнего солнца.
Они падали на елку, аккуратно обвязанную шпагатом. Старый генерал взял дерево и бережно понес в дом. Он достал из кладовки ржавую крестовину, положил ее на пол, точно на то место, куда крестовина устанавливалась каждый год, а затем, сходив в кладовку, вернулся с тяжелым молотком и четырьмя большими гвоздями. Гвозди вошли в отверстия в досках пола, и крестовина была надежно прибита.
- А теперь я возьмусь за тебя, красавица…
В тепле гостиной ель расправила лапы и действительно стала очень красивой - пышной, изумрудно-зеленой. Ее неровная вершина почему-то напомнила Амвросию Отаровичу библейский семисвечник.
«Откуда только такие мысли в голове?» - изумился отставной кагэбист.
Он острым маленьким топором обтесал конец елового ствола и вправил его в трубу, приваренную к крестовине. Елка стояла крепко.
В большой, ярко освещенной комнате остро и пронзительно запахло зимним лесом. Запахло детством, праздником… Амвросий Отарович с удовольствием втянул носом этот дурманящий аромат и, прикрыв глаза, вздохнул.
«Еще один Новый год встречаю в одиночестве».
Он мог бы, конечно, вызвать на дачу домработницу, мог бы принять приглашение на праздник Совета ветеранов, но не захотел делать ни того, ни другого. Старик Лоркипанидзе с философским смирением относился к своему одиночеству.
Он еще раз вдохнул еловый запах.
- Ну, а теперь, красавица, можно, я тебя наряжу?
Станешь еще красивее.
Амвросий Отарович пошел в дальнюю комнату, установил возле шкафа аккуратную деревянную стремянку и начал бережно снимать с верхних полок большие картонные коробки. Они были на удивление легкими, почти невесомыми. Перенеся их в большую комнату и поставив на стол, генерал открыл одну из коробок.
В гнездах из стружки лежали разноцветные стеклянные шары с шелковыми ленточками, золотые еловые шишки, зайчики с барабанами и снегири. Амвросий Отарович улыбнулся им, как старым друзьям, и в этот момент услышал, что к воротам дачи подъезжает автомобиль.
«Что за дела? Вроде не приглашал никого…» - подумал генерал.
Он подошел к окну, отодвинул тяжелую плюшевую штору и посмотрел на улицу.
За штакетником ворот серебристо поблескивал светлый капот иномарки. Задняя дверца открылась, из машины выскочила девочка, одетая в отороченную нарядным мехом дубленочку. Конечно, это была Анечка Быстрицкая.
- Вот это да! - хлопнул в ладоши Амвросий Отарович. - Вот так сюрприз! Ну, Глеб, ну порадовал!
Амвросий Отарович заспешил встречать гостей. Он вышел на крыльцо в наспех накинутом овчинном полушубке.
- Ба, вот не ожидал! Что это за красивая девица приехала к старому деду в гости? Да это же красавица Аня!
- Это я, я, Амвросий Отарович! Я! - закричала Анечка, пытаясь как можно быстрее справиться с хитроумной задвижкой на калитке.
- Вспоминай, вспоминай, как она открывается.
- Не получается.
- Приезжать нужно чаще.
- Это говорите маме и дяде Глебу.
Вслед за Аней из машины вышел Глеб Сиверов, открыл заднюю дверцу и помог выбраться Ирине. Амвросий Отарович по очищенной от снега дорожке направился к калитке.
- Какие гости! Вот не ожидал! Даже во сне не мог увидеть такое чудо!
- А хотели увидеть, Амвросий Отарович? - улыбаясь, шел навстречу старику Глеб.
- Еще как хотел! А теперь вижу наяву. Дай я тебя обниму!
Старый отставной генерал прижал к себе Глеба, похлопал его по плечам.
- Я думал сперва предупредить, а потом решил, что лучше без звонка - а то бы вы стали специально готовиться…
- Вечно ты так.
Казалось, вот-вот из пронзительно-голубых, совсем не старческих глаз генерала брызнут слезы радости.
Амвросий Отарович подошел к Ирине, галантно поцеловал ей руку - так, как это мог делать лишь старый Лоркипанидзе.
- Никогда не верь ему, - он кивнул на Глеба, - если он скажет, что сердит на тебя. На тебя сердиться попросту невозможно.
- Я так рада, что Глеб привез нас к вам!
- Когда - теперь или в первый раз?
- И тогда и теперь.
Анечка мячиком прыгала возле старика.
- Так вы не ожидали! Не ожидали, Амвросий Отарович, а? Признайтесь!
- Не ожидал, моя родная, не ожидал! Ну, ты и подросла! - он нагнулся и к удивлению Глеба и Ирины, легко подхватил Анечку, подержал на руках несколько мгновений, чмокнул в розовую пухлую щеку.
Девочка взвизгнула от колючего прикосновения седых усов, замахала руками, и Амвросий Отарович опустил ее на дорожку.
- Мама, мама, я же говорила, что Амвросий Отарович обрадуется!
- А что, кто-нибудь может подумать, старый Лоркипанидзе огорчится, когда увидит гостей, да еще таких желанных? Ну, проходите же, проходите в дом! Я как раз взялся наряжать елку, так что сейчас нам всем будет занятие.
Старый генерал взял Ирину под руку и повел в дом.
В свежем морозном воздухе разлился тонкий изысканный аромат парижских духов. Глеб двинулся следом.
Ему показалось, что о нем просто-напросто позабыли и Ирина, и Аня.
А Анечка уже была в доме. Когда взрослые подходили к крыльцу, она выскочила к ним и восторженно закричала:
- Мама, мамочка, там у Амвросия Отаровича такая елка! Такая красивая-красивая!
- А мы сейчас посмотрим.
- Да, елка хорошая. Я сам ходил в лес, хоть и далековато. Здешний лесник мой старый знакомый, и у меня была с ним договоренность. Еще летом я ему сказал:
Парамоныч, если я доживу до Нового года, то позволь мне срубить то дерево, которое мне понравится. А я ее заприметил еще летом… Раздевайтесь, раздевайтесь, гости дорогие.
Амвросий Отарович заботливо снял с Ирины шубу.
- Ваша комната, Ирина, всегда ждет вас. Где она, помните?
Ирина с благодарностью улыбнулась старику и нежно поцеловала его в щетинистую щеку.
С приездом желанных гостей дом преобразился. Он наполнился молодыми голосами, детским смехом, и сам генерал Лоркипанидзе, казалось, сбросил пару десятков лет. Анечка увлеченно рылась в коробках с игрушками, вытаскивала то шар, то смешную зверюшку, то сердечко, то непривычного Деда Мороза - Санта-Клауса. Она подбегала к Амвросию Отаровичу и, протягивая ему игрушку, взволнованно выбирала ветку, на которую следует повесить это сверкающее сокровище.
Ирина подошла, с интересом посмотрела на игрушки.
- Какие необычные! Я никогда такие не видела.
- Да, это очень старые игрушки, - Амвросий Отарович бережно взял из рук Анечки ватного белого барашка, обсыпанного розовой пудрой, и повесил на ветку. - Я привез их, когда в июне сорок пятого возвращался из Германии. Они чудом уцелели в разбомбленной вилле.
- Какая прелесть! - Ирина закружилась по комнате, держа перед собой серебряного ангела с золотой звездой на жезле.
Глеб и Амвросий Отарович невольно залюбовались ею.
Потом Анечка и Ирина уже вместе доставали из коробок игрушки и вешали их на елку.
- Как здорово! - восхищалась Анечка, бегая с огромным синим шаром в руках вокруг елки. - Красиво как!
Она поднялась на цыпочки и вытянула руки, желая повесить этот замечательный шар как можно выше.
- Нет-нет, Анечка, дай я! - забеспокоилась Ирина.
Но было уже поздно. Скользкий шар выскочил из Анечкиных рук, упал и разлетелся сверкающими брызгами осколков.
Все замерли.
- Это к счастью, - объявил Амвросий Отарович и, чтобы ободрить готовую разреветься девочку, подал ей плоскую бледно-коричневую коробку, перевязанную тесемкой. - А это, - таинственно сказал он, - самая важная часть наряда новогодней елки. Без нее елка просто царица без короны.
Сразу забыв о разбитом шаре, Анечка развязала тесемку и открыла коробку. Внутри на пожелтевшей от времени ватной перинке лежала прекрасная золотая звезда с крошечными колокольчиками на концах лучей.
- Ой! - вскрикнула Анечка?
Когда она вынула звезду, послышалась далекая волшебная музыка - это нежно и, мелодично зазвенели колокольчики.
Анечка подняла сияющие глаза от звезды и посмотрела на верхушку елки, показавшуюся ей такой недоступной.
- Папа, - живо обернулась она к Глебу, - "надень на царицу корону!
Глеб и Ирина быстро и взволнованно переглянулись.
Впервые Анечка назвала папой этого сурового профессионального убийцу. Ирина опустила густые ресницы, скрывая счастливый блеск в глазах.
Сделав вид, что ничего особенного не произошло, Глеб придвинул к елке табуретку, взял у Анечки звезду и с самым серьезным и торжественным видом полез наверх. Девочка зачарованно смотрела, как он надевает звезду на верхушку елки.
- Вот теперь все, - спрыгивая на пол, сказал Глеб.
Ирина обняла дочь.
- Мамочка, - зашептала Аня ей на ухо, - такие чудеса только в мультиках показывают!..
Воспользовавшись тем, что на минуту о нем забыли, Амвросий Отарович тихо отошел к стене и воткнул в розетку штепсель электрической гирлянды. Елка вспыхнула разноцветными огнями. Каждый год это происходит во всех домах - и всякий раз всем кажется, что это случилось впервые. И одновременно с новогодними огнями в сердцах вспыхивает надежда на то, что наступающий год принесет счастье.
Старик Лоркипанидзе стоял у камина и смотрел на прелестного ребенка, красивую молодую женщину и Глеба. Его надежда уже сбылась: этот Новый год преподнес ему такой подарок, о котором старик и не мечтал. В самый светлый и радостный для него праздник в доме слышится детский смех и голоса любимых людей.
На щеках Ирины горел румянец, большие глаза поблескивали. Для нее этот праздник тоже обернулся большой радостью. Сколько раз она мечтала о том, чтобы встретить Новый год вместе с Глебом. Но всегда не складывалось: всегда у Глеба находились дела за морями-за горами. И наконец-то они празднуют Новый год втроем - Ирина, Анечка и Глеб. Был еще один член их маленькой семьи, о котором знали только Ирина и Глеб. Он, как ангел, незримо присутствовал среди них и уже так много определял в их дальнейшей судьбе…
Итак замечательно, что они выбрались к этому гостеприимному старику, на его чудесную дачу…
- Я думаю, что теперь самое время заняться праздничным столом, - сказал Авмросий Отарович. - Удивительное дело… Думал тихо, по-стариковски выпить шампанского под бой курантов, закусить скромно колбаской, опрокинуть водочки и завалиться на боковую.
Но как чувствовал - купил у лесника кабанчика. Он у меня уже в полной боевой готовности.
Глеб выразительно повел носом.
- А-а, так вот какой вкуснятиной за версту от дачи пахнет! Да, это тебе не синтетическая свинина в вакуумной упаковке - без обмана, настоящая лесная дичь.
Но я тоже знаю, чем тебя порадовать, дед, - Глеб крепко обнял Авмросия Отаровича за плечи.
- Аня, ну-ка давай займемся делом, - строго сказала Ирина дочери. - Иди помой руки, сейчас будем накрывать стол. Дорогой, - она повернулась к Глебу, - сходи принеси сумки из машины.
Глеб подмигнул Авмросию Отаровичу и, не надев куртки, в одном свитере, вышел во двор к автомобилю.
На крыльце он закурил свой неизменный «Парламент».
Обширный двор был хорошо расчищен. Только у самого штакетника, где, как помнил Глеб, росли старые развесистые кусты барбариса, громоздились высокие сугробы. Из-под них торчали тонкие веточки, усыпанные ярко-красными ягодами. Между стволами елей, обступивших усадьбу генерала, пробивались багровые лучи ранннего зимнего заката. На снег ложились лиловые тени. Глеб затоптал окурок в сугроб и пошел к машине.
На заднем сидении лежали фирменные полиэтиленовые сумки из супермаркета «Венский дом». Глеб отнес сумки на крыльцо, вернулся к машине и открыл багажник. Оттуда он вытащил большую квадратную коробку из грубого дешевого картона. Поставив коробку на капот БМВ, он запер машину и щелкнул пультом сигнализации. БМВ мигнул габаритками и коротко квакнул.
Глеб взял с капота тяжелую коробку и повернулся к дому. В сгущающихся сумерках уютно светились окна дачи. Штора на окне в гостиной на первом этаже была сдвинута. В глубине комнаты сияла разноцветными фонариками нарядная елка. Глеб увидел, как Ирина деловито прошла мимо нее с высокой стопкой тарелок.
У Глеба тепло ворохнулось сердце.
«Вот ты и встал на якорь, старый бродяга, - усмехнулся Глеб, - и не хочешь никакой холостяцкой свободы».

Предыдущая страница 13 Следующая страница


Двойной удар Слепого 14

Как настоящая хозяйка, Ирина руководила Авмросием Отаровичем и дочерью. Девочка и генерал приносили из кухни столовое серебро, которое вынималось только по праздникам, вкладывали салфетки в ажурные мельхиоровые салфетницы, расставляли хрустальные вазы с яблоками и мандаринами.
Глеб вошел в гостиную и водрузил на стол картонную коробку.
- Глеб! - с ласковым упреком сказала Ирина. - Ну куда же ты ее поставил? Прямо на скатерть!..
Генерал посмотрел на коробку, в его глазах появилось такое выражение, как будто он вдруг увидел что-то очень знакомое и тесно связанное с его прошлым.
Он перевел взгляд на Глеба.
Сиверов непроницаемо молчал.
Ирина почувствовала, что между мужчинами происходит нечто понятное только им двоим.
Генерал открыл коробку. Это была действительно чертовски знакомая коробка: в таких коробках он без малого пятьдесят лет, пока служил в органах, четыре раза в год - на день Победы, на Новый год, на 23 февраля и на День образования ВЧК - получал так называемый «наркомовский паек». Открывая коробку, отставной генерал точно знал, что он найдет там обязательную курицу, запечатанную железной крышкой стеклянную баночку с красной икрой, плоскую синюю шайбу с черной, непременный набор консервов, килограммовый кусок «российского» сыра, балык, брус осетрины, палку сырокопченой колбасы и кулек шоколадных конфет.
«Ну, Глеб, ну сукин сын! Неужто в Конторе добыл?» - взглядом спросил Амвросий Отарович.
Глеб загадочно, как сфинкс, улыбнулся. Жестом фокусника извлек откуда-то складной нож и вручил старику.
Генерал Лоркипанидзе не по возрасту ловким, умелым движением открыл нужное лезвие и начал вспарывать консервные банки.
- Ирочка, - властно сказал он, подавая женщине банку с золотистыми шпротами, - вот так, прямо в банке, поставь на тарелку.
Генерал на мужской манер, крупно, нарезал осетрину, балык и копченую колбасу. Ирина распаковала на кухне сумки, принесенные Глебом из машины, и принялась раскладывать в салатницы изысканные салаты из кулинарии «Венского дома». Анечка хлопотала вместе с ней.
Оставшись одни, мужчины сели у горящего камина и закурили.
- Давно хотел показать тебе одну вещь, - задумчиво проговорил Амвросий Отарович. - Понимаешь какое дело - со скуки я занялся литературной деятельностью…
Он искоса взглянул на Глеба, пытаясь угадать, какую реакцию вызвало это заявление.
- Это интересно, - живо отозвался Глеб. - Человеку с вашей судьбой надо замахиваться не меньше, чем на эпопею.
- Положим, я не Лев Толстой, но старался писать честно. Может, почитаешь?
- С удовольствием, Амвросий Отарович.
Старик сходил в кабинет и принес казенную папку с надписью «ДЕЛО». Так как первоначальные тесемочные завязки давно оторвались, весьма объемная плотная папка была стянута ботиночным шнурком, вдернутым в проколотые шилом дырки.
- Скромничаете, Амвросий Отарович, - улыбнулся Глеб, взвешивая на руке увесистую папку. - Это уже тянет на два тома «Войны и мира».
- Я надеюсь, вы погостите у меня?
- Дня два-три, я думаю, сможем побыть.
- Вот и хорошо, у тебя будет время почитать. Схожу-ка посмотрю, как там мой кабанчик.
Амвросий Отарович ушел на кухню. Оттуда сразу послышались звонкий смех Анечки, приглушенный рокот генеральского баса, беззаботное щебетание Ирины.
Глеб подбросил в камин пару сосновых поленьев, которые тут же затрещали, вспыхнули, и, положив на колени толстую папку, развязал шнурок.
На титульном листе значилось: «Записки старого чекиста».
Глеб узнал слегка пляшущий шрифт генеральской пишущей машинки «Континенталь» 1947 года выпуска.

Глава 11

«Записки» увлекли Сиверова. Он знал историю ВЧК - НКВД - КГБ; имея доступ к архивам, был посвящен во многие дела советских спецслужб, до сих пор не ставшие достоянием гласности, - и потому еще интереснее было получить информацию «неформальным» путем, что называется, из первых рук, тем более, от близкого знакомого. Без претензии на литературные изыски, не всегда безупречные с грамматической точки зрения, строки дышали живым теплом много пережившего, мудрого и правдивого человека.
Погрузившись в чтение, Глеб не заметил, как появилась Аня. Она пришла из кухни, раскрасневшаяся, ее губы были перепачканы вишневым вареньем. Она подошла к Глебу, заглянула на страницу рукописи.
- Это очень интересно?
- Ты знаешь - да, - Сиверов оторвался от «Записок». - Как там у вас дела на кухне?
- Я совсем устала, - призналась девочка. - Там так жарко… И знаешь, мне жалко будет есть кабаненка.
- Ты хотела сказать, кабанчика или поросенка.
- Да, кабанчика. Он такой маленький.
- Мне его тоже жалко, но он бы все равно погиб-замерз бы в мороз или бы его съели волки.
Аня вздохнула.
- Не думай о грустном, малышка, ведь сегодня праздник. Давай забирайся ко мне на колени, и мы с тобой вместе станем смотреть на огонь.
Поудобнее устроившись на коленях Глеба, Анечка притихла и не отрываясь смотрела, как в жарком зеве камина танцуют на березовых поленьях оранжевые языки пламени, сплетаясь в причудливые фигуры, как уносятся в дымоход скопища искр; прислушивалась к потрескиванию углей, похожему на шепот.
Глеб тоже молчал, задумавшись, не отводя взгляда от камина, следя за золотистыми языками пламени, скачущими, танцующими на березовых поленьях. Вид огня завораживал.
- А почему так интересно смотреть на огонь? - негромко спросила девочка.
- Любовь к огню заложена в человеке с глубокой древности. Когда люди жили в пещерах, огонь их согревал, давал свет. К тому же он отпугивал диких страшных зверей.
- Каких зверей?
- Всяких там тигров, львов…
- Волков.
- Да, и волков.
- А оленей?
- Оленей? Зачем их бояться?
- Так ведь у них огромные острые рога.
- Тогда, значит, и оленей…
- А летучие мыши боятся огня?.
- Летучие мыши? Наверное, боятся. Вообще огня боятся все, кроме людей.
- Ну, ты и скажешь! - хмыкнула Анечка. - Я сколько раз видела, как коты лежат у печки и смотрят на огонь. И собаки тоже…
- Так это же домашние животные, их человек приручил, и они огня не боятся. Хотя', наверное, в душе очень опасаются. Но человек рядом" вот они и доверяют людям и огню.
- А почему же люди не боятся огня?
- Люди тоже боятся огня, только они научились с ним управляться.
- Тоже скажешь, научили управляться! Я помню, какой страшный был пожар!
- Какой пожар?
- Разве ты забыл, как приезжали пожарные и как ты нас с мамой спасал?
- А, да, помню, помню…
Аня стала совсем сонной, и Глеб начал потихоньку укачивать ее. Девочка так и уснула, прижавшись щекой к плечу Глеба. Его охватила нежность, и он неподвижно сидел какое-то время, наслаждаясь удивительным теплом и спокойствием, которые могут исходить только от спящего ребенка. Потом медленно, боясь, как бы старое кресло не закряхтело и не разбудило девочку, поднялся и, бережно неся ее на руках, пошел на второй этаж. Он уложил девочку на кровать, снял с нее туфельки, прикрыл пледом и осторожно, чтобы не скрипнула половица, не стукнула дверь, спустился вниз.
А на кухне за закрытыми дверями о чем-то оживленно спорили Ирина и Амвросий Отарович. Глеб зашел в кухню, приложил палец к губам.
- Что, уснула? - спросила Ирина, улыбнувшись Глебу.
- Да, уснула. Столько впечатлений - дорога, елка, приготовления… Честно говоря, мне тоже хочется спать. Это, наверное, у меня осталось с детства: меня родители всегда отправляли спать часов в восемь-девять, чтобы я мог потом вместе с ними проводить старый год и встретить новый не зевая.
Ирина поднялась с табурета и нежно поцеловала Глеба в губы.
Амвросий Отарович, с засученными рукавами, в цветастом пестром фартуке, ворожил над противнем с поросенком. - - Завидую я вам, - сказал старик.
- Почему завидуете? - поинтересовался Глеб, ожидая услышать сетования на старость, на то, что смерть не за горами.
- У вас впереди длинная-длинная жизнь…
Глеб понял, что не ошибся, но Амвросий Отарович продолжил:
- Но длинная не потому, что вы молоды.
Глеб и Ирина с недоумением взглянули на отставного генерала.
- Тогда почему же?
- Потому, что вы счастливы, а для счастливых людей время почти неподвижно.
- Разве? - удивленно вскинула брови Ирина. - Для счастливых оно летит.
- Не совсем так. Ведь недаром говорят, что счастливые часов не наблюдают. Как ты думаешь, сколько времени прошло, как вы приехали?
- Час-полтора. А может быть, и Полдня, я об этом не задумывалась. Время остановилось…
- Вот видишь, значит, ты счастлива, - вставил Глеб, заглядывая в темные глаза жены.
- Вполне возможно, - с затаенной грустью ответила она. - Но все познается в сравнении, и чаще всего счастье осознаешь задним числом.
- Послушайте, а может, нам выпить по стакану старого доброго вина? Оно нас немного взбодрит, - предложил Амвросий Отарович и стал откупоривать большую бутыль без этикетки.
- Я не буду, - качнула головой Ирина, - мне нельзя. Вы же знаете…
- Да, да, да, - уважительно сказал генерал. - А вот тебе, Глеб, можно и нужно. А то ты такой сосредоточенный, будто решаешь какую-то сложную математическую задачу.
- Да, решаю, - признался Глеб, - но не математическую, и она, к сожалению, никак не решается.
- А что за задача? - понимая, что Глеб не станет рассказывать, все же спросил гостя Амвросий Отарович.
- Да так, - отмахнулся Глеб. - Давайте лучше выпьем, Он уселся за стол.
Вино было налито в высокие стаканы тонкого стекла. Глеб проследил за золотистыми пузырьками, вдохнул терпкий аромат и поднял стакан:
- За удачу, Амвросий Отарович!
- За удачу. Пусть все сложится наилучшим образом. А иначе и быть не может.
Выпив, Глеб спросил:
- Что за вино?
- Это вино двенадцатилетней выдержки. Когда-то мне подарил его один грузинский князь.
- Какой-какой князь? - не удержалась от улыбки Ирина, хотя уже привыкла к чудачествам генерала и его невероятным рассказам. - В наше время настоящий князь?
- Да-да, именно. В наше время - и настоящий грузинский князь.
- А где живет этот ваш князь?
- В Грузии, само собой.
- И что, у этого князя свои виноградники?
- Да, свои виноградники, и он сам делает вино. Делает его так, как делали его отец, дед и прадед.
- Какая-то секретная технология?
- Особого секрета нет: это вино сделано из чуть-чуть подмерзшего винограда, присыпанного снегом.
Поэтому оно такое вкусное, поэтому у него такой прохладный аромат.
- А по-моему, оно пахнет солнцем, - сказал Глеб. - У снега другой вкус.
- Разумеется, пахнет солнцем! Какое же вино не пахнет солнцем? Оно из Алазанской долины.
- Можно мне глоток? - Ирина протянула руку, Глеб подал ей стакан.
- Только не увлекайся! - заметил он с напускной строгостью.
- Я немного, Глеб, всего лишь один-единственный глоток. - Женщина подняла стакан и пригубила вино. - Действительно, божественный вкус.
- Вот видите! Неужели вы могли подумать', что старый Лоркипанидзе будет угощать таких дорогих гостей чем попало?
- Что вы, что вы! - запротестовала Ирина. - Амвросий Отарович, такая мысль никому и в голову не придет!
- Я шучу. Можно же мне пошутить в уходящем году?
- А что, в следующем вы уже не собираетесь шутить? - сказала Ирина и поняла, что допустила бестактность. Она покраснела и виновато отвела глаза. Но старик как ни в чем не бывало бодро ответил:
- Бог даст, буду шутить и в следующем. Если бы вы приезжали ко мне почаще, то на пашем праздничном столе был бы барашек, а не поросенок.
- Хорошо, что мы вас не предупредили, - сказал Глеб, - а иначе вы бы непременно выбрались в Москву, на рынок, а ходить по рынку так утомительно.
- Это смотря для кого, - причмокнул влажными от вина губами Амвросий Отарович. - Для меня походить по рынку - истинное удовольствие. Просто ты не понимаешь прелести базара. И к тому же, наверное, не умеешь торговаться.
- Почему? Умею и даже люблю.
- Да разве славяне умеют торговаться? Нет, нет, Глеб. Вот когда-нибудь мы с тобой съездим, и ты увидишь, как это делается.
Ирина заулыбалась, представляя живописную картинку, как Амвросий Отарович Лоркипанидзе, этот почтенный, убеленный сединами человек будет размахивать руками, спорить, а возможно, даже и браниться с каким-нибудь торговцем с Кавказа. И торговцу придется нелегко. Она-то знала, что Амвросий Отарович горазд на всевозможные выдумки, а за словом в карман никогда не полезет.
- Ну как вино?
- Замечательное! Всю жизнь такое только и пил бы.
После него другое покажется уксусом.
- А вот представляешь, почти такое же вино многие всю жизнь и пьют.
- Завидую я тем людям.
- Но именно такого вина, как в этой бутылке, трудно еще где-либо найти. И скорее всего, оно осталось лишь у меня в погребе.
- А у вас там много вина? - поинтересовалась Ирина.
- Если хочешь, можем спуститься, и ты увидишь.
- Наверное, много, - уверенно произнес Глеб.
- Думаю, его хватит даже на свадьбу вашей дочери.
- А на свадьбу нашего сына? - обняв Ирину за плечи, спросил Глеб, и на его губах появилась мечтательная улыбка, мягкая, почти застенчивая, не вяжущаяся с его мужественным волевым лицом.
- Сына, говоришь? - Амвросий Отарович даже притопнул ногой. - Уже знаете, что будет парень? Прекрасно! Сын - это замечательно!
Вновь зажурчало вино, до краев наполняя высокие стаканы.
- Ну, дай-то вам Бог, чтобы счастливы были вы и ваши дети.
Стаканы звонко чокнулись, Ирина теснее прижалась к плечу Глеба.
А хозяин потянулся через стол и погладил Ирину по руке.
- Ирина, я буду несказанно рад увидеть тебя в этом доме с мальчиком на руках.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Я тоже буду рада появиться с сыном у вас, - ответила Ирина.
К удивлению Глеба и Ирины, старый отставной генерал выпил до дна одним махом и поставил стакан на стол.
- Ну, а ты, джигит? - он, приосанившись, взглянул на Глеба.
- А что я? - Глеб по-гусарски отставил локоть и тоже опустошил стакан.
Вино действительно взбодрило. Амвросий Отарович разрумянился, его синие глаза весело сверкали, он браво орудовал громадным ножом, похожим на ятаган, мелко кроша зелень.
Глеб тоже повеселел, не дающие покоя мысли как будто оставили его.

* * *

До полуночи оставался час. К приходу Нового года все было готово. Запеченный в тесте кабанчик был водружен на почетное место в центре большого старинного овального стола. Вокруг золотисто-коричневого кабанчика на белоснежной, до хруста накрахмаленной скатерти пестрели многочисленные закуски и блюда.
Возле стола сверкала нарядом изумрудная лесная красавица.
Глеб сидел в кресле у камина, читал генеральскую рукопись. Ирина и Амвросий Отарович наводили на стол последний глянец. Отступив на шаг, Амвросий Отарович окинул стол оценивающим взглядом и одобрительно проговорил:
- Роскошный получился стол! - он щелкнул пальцами. - Сразу почувствовался праздник! А, Глеб?
Глеб, углубленный в чтение, вздрогнул и рассеянно взглянул на генерала:
- Вы меня о чем-то спросили?
- Я говорю, сейчас-то наконец чувствуется праздник.
- А, да, чувствуется…
- Что, так интересно? - Ирина подошла к Глебу, положила руки ему на плечи.
- Ты знаешь, очень.
- Не из вежливости говоришь? - подозрительно нахмурился Лоркипанидзе.
- Перед вами я лицемерить не стану.
- А можно, я почитаю? - Ирина вопросительно посмотрела на отставного генерала.
Тот развел руками:
- Честно говоря, я не думал, что кому-нибудь это будет интересно.
- Не скромничайте, не скромничайте, Амвросий Отарович, - сказал Глеб.
- Ну, тогда отложи на следующий раз. А сейчас пора будить Анну и усаживаться.
- Да, пора, - Ирина потянула Глеба за руку. - Новый год в двери стучит.
Глеб встал с кресла, повернулся к столу.
- Ну вы и наготовили! Здесь действительно на целую свадьбу. И когда вы только успели?
Ирина переглянулась с генералом.
- Ты знаешь, у Амвросия Отаровича такие запасы, что у меня складывается впечатление, он действительно решил устроить чью-нибудь свадьбу. А сколько еще мы привезли!
- Ну что ж, много - не мало, дорогие гости. Остался заключительный штрих. Сейчас мы украсим стол подсвечником, - сказал генерал, направляясь в соседнюю комнату. Вскоре он появился, торжественно держа в обеих руках по огромному старинному подсвечнику.
- Вы похожи на священника, Амвросий Отарович.
- Священников не люблю.
- Не любите? - удивилась Быстрицкая.
- Да, священников не люблю. А вот к религии у меня отношение положительное. И вообще я считаю, что священники во многом все портят. Ты обращала внимание на лица священников?
- Да, да, я понимаю, о чем вы хотите сказать. Но как же без них?
- Я почти полвека проработал в органах. Через мои руки прошло такое количество всевозможных бумаг, доносов, написанных священниками - теми, которые сейчас вещают с экранов телевизоров о любви к Богу и ближнему, о христианских заповедях и общечеловеческой морали. Если бы ты только видела эти бумаги!
Сколько там грязи! Вот тогда, я думаю, Ирина, и у тебя отношение к служителям культа резко изменилось бы.
- Да что вы, Амвросий Отарович, я же совсем другое имела в виду. Как же без них?
- - Да, без них, наверное, не обойтись. Они посредники между нами и Господом.
Глеб вмешался в разговор:
- Обойтись можно. Вера заключается не в том, чтобы ходить в церковь и исповедоваться батюшке. Бог должен быть в душе.
- Ты прав, Глеб. Ну-ка, поставь подсвечник на тот край стола, - Лоркипанидзе подал Глебу подсвечник, - а второй мы поставим на этот. Вот так будет хорошо.
И забудем про священников. И вообще давайте сегодня не будем говорить ни о чем плохом.
- Давайте, - кивнула Ирина, поправляя волосы.
- Вот и прекрасно. Кажется, все готово, - генерал взглянул на часы, тикающие на стене. - У нас еще есть время, надо бы принарядиться. Я успею приготовиться, а ты, Глеб?
Сиверов пожал плечами:
- А что мне готовиться? Я готов всегда и ко всему, как пионер.
- Ну тогда я пошел приводить себя в порядок.
Глеб и Ирина остались стоять у празднично убранного стола.
- За этим столом могла бы собраться большущая семья человек из десяти, - сказал Глеб.
Ирина догадалась, что имеет в виду Глеб, и немного покраснела.
- Чего ты смущаешься, дорогая?
- Мне все еще как-то непривычно, что наша семья должна увеличиться.
- Семья на то и семья, чтоб увеличиваться.
- До чего же здесь хорошо! - прошептала Ирина. - Спокойно, тихо, в камине трещат поленья, тикают старинные часы, пахнет хвоей… А вскоре загорятся свечи, и мы все сядем за стол.
- Да-да, все, - Глеб прикоснулся ладонью к животу Ирины, - и он тоже.
- И он тоже. Куда же мы без него?
Глеб поцеловал Ирину в губы. Она ответила ему поцелуем. Потом сказала:
- Я пойду переоденусь, заодно разбужу Анечку.
- Давай я сам займусь Анечкой.
- А я думала, ты, Глеб, хочешь еще посидеть, почитать.
- Потом почитаю.
- А у тебя будет время? - пристально посмотрев в глаза Глебу, спросила Ирина.
Тот на несколько мгновений задумался.
- Думаю, когда-нибудь будет.
- Как я устала, Глеб! Если бы ты только знал, какой этот год тяжелый!
- Знаю, родная, знаю… - он нежно погладил Ирину по волосам. Затем взял ее ладони и поцеловал кончики пальцев. - У тебя руки пахнут чесноком.
- Я же не бездельничала, как ты, а возилась на кухне. Ну, я пошла переодеваться.
Глеб крикнул вдогонку:
- Смотри, не опоздай!
- Думаешь, я всегда долго одеваюсь?
Глеб еще немного постоял у стола, полюбовался на украшенную елку, испытывая какую-то детскую радость от чудесных игрушек. Он легонько прикоснулся к одному из шаров. Тот качнулся, отразив в себе всю комнату и сосредоточенное лицо Глеба.
Подойдя к креслу, Глеб аккуратно собрал страницы рукописи в папку, завязал смешной ботиночный шнурок и долго держал ее в руках, не зная, куда положить.
Поразмыслив, бережно пристроил папку на теплую каминную полку.
Совсем скоро гости и хозяин сидели за большим столом. Анечке на стул положили подушку, и девочке было удобно, хотя ноги не доставали до пола. Но тем не менее ей нравилось, что так она одного роста с остальными. Ее мама была нарядна, как никогда.
- Ну что, Амвросий Отарович, первый тост за вами, - объявил Глеб.
- А почему это за мной?
- Потому что вы, - поддержала Глеба Ирина, - самый уважаемый, самый…
- Вы хотите сказать: Амвросий Отарович - самый старый, старый, старый дед?
- Да, да! - закричала Анечка. - Вы наш Дед Мороз - самый лучший.
- Наверное, я старше любого Деда Мороза, - улыбнулся в усы Лоркипанидзе. - Ну, если просите, я скажу.
- Просим!
- Просим!
- И я прошу, - по-взрослому проговорила девочка и тут же засмущалась.
Генерал наполнил бокалы красным вином, поднялся со своего места. Он возвышался над столом, статный, торжественный, в отутюженной крахмальной сорочке, белизна которой оттеняла его седые волосы, поблескивающие, словно присыпанные инеем, в артистически повязанном галстуке, красивом шерстяном жилете.
- Знаете, за что я хочу выпить?
- Нет, не знаем! - пискнула Аня, в нетерпении поглядывая на свой бокал с соком.
- Я хочу выпить за счастье. И сейчас попытаюсь объяснить, что я, старый человек, понимаю под этим простым словом. Счастье, друзья мои, - это беззаботность. Так вот я хочу выпить за беззаботность. Чтобы вы, мои дорогие, и я были в следующем году беззаботными, а значит - счастливыми. Чтобы вас не одолевали мелочные заботы и суета, чтобы все у вас было в порядке. Чтобы вы были здоровы, чтобы у вас… - тут генерал посмотрел на Анечку, не решаясь, говорить ли при ребенке, но Глеб и Ирина поняли и кивнули. - …Чтобы в вашей семье было прибавление. И чтобы это прибавление принесло вам не проблемы, а радость.
- Спасибо, - сказала Ирина, тоже поднялась, подошла к старому генералу и поцеловала его в тщательно выбритую щеку.
- Спасибо, Амвросий Отарович, - растроганно произнес Глеб.
Четыре бокала коснулись друг друга, тонко прозвенев.
- А теперь, друзья мои, - провозгласил Амвросий Отарович, - я постараюсь справиться с ролью Деда Мороза, и вы все получите подарки. Только мне надо будет отлучиться минут на пять.
Аня радостно воскликнула:
- Отлучитесь, отлучитесь!
- Ты разрешаешь?
- Ради подарков можно даже маму оставить одну.
Амвросий Отарович скрылся в кабинете.
Ирина взглянула на Глеба:
- Ну, а ты?
- Да, конечно же, сейчас.
Он вскочил и бросился на улицу - туда, где в багажнике БМВ остались подарки.
Амвросий Отарович и Глеб вернулись в гостиную одновременно - Сиверов вошел из прихожей, а старик - из кабинета. В руках генерал держал красный мешок. Вернее, это был не мешок, а красная сатиновая насыпка для подушки, которую генерал приспособил под мешок.
Он поставил мешок на кресло и запустил в него руку.
- Ну, угадайте - кому этот подарок?
Аня захлопала в ладоши.
- Мне, Амвросий Отарович!
- Ты уверена, что этот подарок твой?
Девочка засмеялась.
- Я же знаю, вы все равно мой вытащите!
- Хорошо. Тебе, дорогая, значит, тебе.
С видом заправского Деда Мороза генерал извлек из мешка деревянную расписную шкатулку размером с коробку из-под обуви. К резной ручке на крышке был привязан ключик.
- Значит, тебе, - со шкатулкой в руках Амвросий Отарович подошел к Анечке и поставил перед ней подарок. Аня затаила дыхание и почти шепотом спросила, сверкая полными жгучего любопытства глазенками:
- А что это?
- Возьми ключик и открой шкатулку.
- Ой, наверное, что-нибудь очень интересное и уж точно красивое!
- Открывай, открывай.
- Мама, помоги, я боюсь сломать. Ключик такой маленький.., тоненький…
Ирина взяла шкатулку, вставила в прорезь ключ и провернула его. Зазвучал менуэт - нежный звук, похожий на звон хрустальных бокалов.
- Посмотри, что там, - пододвинув шкатулку к дочери, сказала Ирина.
Анечка заглянула в шкатулку - и обомлела. На ее лице появилась улыбка восторга и счастья. Девочка бережно, трепетно достала из шкатулки старинную изящную куклу с фарфоровой головкой и такими же фарфоровыми ручками. Кукла была одета в кимоно.
- Какая прелесть! - потрясение выдохнула девочка. - Амвросий Отарович, это вы ею играли, когда были маленький? Как ее зовут?
- Как хочешь, так и назови.
- Можно, я подумаю?
- А где твое «спасибо»? - строго взглянула на дочь Ирина.
- Не стоит благодарить за подарки, - улыбнулся Амвросий Отарович.
- Стоит! Стоит! Спасибо, дедушка Амвросий! - Анечка спрыгнула с подушки, подбежала к генералу.
Он прижал ее к груди, и ребенок со стариком звонко расцеловались.
- У вас усы колются, как ершик для бутылок! - воскликнула Анечка. - Но мне это даже нравится. ;
Взрослые в один голос захохотали.
- А теперь, Анечка, иди на свое место, - сказал генерал.
Анечка забралась в кресло и примостила перед собой среди тарелок музыкальную шкатулку с куклой.
А генерал вновь запустил руку в мешок.

Предыдущая страница 15 Следующая страница


Двойной удар Слепого 16

- Анна, а этот подарок кому?
- Этот - папе!
И в руках Амвросия Отаровича появился большой кинжал в серебряных ножнах, украшенных чернением, инкрустацией и чеканкой. Глеб поднялся, понимая всю торжественность момента.
Амвросий Отарович не спеша приблизился к Глебу и подал кинжал, держа его на вытянутых руках.
- Возьми. Это самое дорогое, что у меня есть. Это кинжал моего деда и моего отца, одна из немногих вещей, которые достались мне по наследству. И я хочу, Глеб, чтобы с этого дня кинжал был у тебя.
- Спасибо, - взволнованно сказал Глеб, принимая оружие. И как положено, он до половины обнажил клинок, прикоснулся к нему губами и мягко вдвинул назад в холодные ножны.
Вернувшись к своему красному мешку, генерал хитро подмигнул Анечке.
- Ну, а теперь?
- Теперь и так понятно, кому, теперь подарок маме. Других не осталось.
На этот раз в руках генерала оказалась старинная шаль. Генерал шагнул к Ирине и набросил шаль ей на плечи.
- Мама, мама! - закричала Анечка. - Да ты настоящая красавица! Такая, как по телевизору в старых фильмах показывают.
- Ну что ты…
Щеки Ирины вспыхнули горячим румянцем. Она подошла к зеркалу и с нескрываемым удовольствием посмотрела на свое отражение - шаль была Ирине очень к лицу. Потом Ирина обошла стол и тихо сказала Амвросию Отаровичу:
- Вы настоящий мужчина!
- Я польщен и тронут.
- Да, мне, конечно, с вами, Амвросий Отарович, тягаться тяжело, - заметил Глеб.
- А со мной и не нужно тягаться.
- Тогда принимайте дары и подношения!
Глеб распаковал принесенную из багажника коробку, и на комоде появился старинный патефон. Следом за ним из коробки было извлечено около дюжины пластинок в пожелтевших, немного потертых конвертах.
- Это еще не все, - сказал Глеб. Он достал из кармана серебряные часы на длинной цепочке. - Амвросий Отарович, этим часам уже сто лет, но они продолжают исправно идти, - Глеб надавил на защелку, крышечка откинулась, сверкнуло стекло циферблата. - Настоящие швейцарские часы.
- Глеб, я не могу принять такой подарок. Они же стоят целое состояние!
- Амвросий Отарович, примите от чистого сердца.
Это от нас - от Ирины, Анечки и от меня. И еще кое-что я хочу вам подарить… - Глеб вынул из коробки продолговатый костяной пенал.
- Что там?
- Откройте, посмотрите, - Глеб протянул пенал генералу.
Тот открыл. В пенале находилась опасная бритва с ручкой, инкрустированной янтарем.
- «Золинген», - прищурившись, прочел на лезвии дальнозоркий генерал.
- Да, «Золинген». Все эти предметы я собирал специально для вас, Амвросий Отарович.
- Подарок должен быть один, а их много.
- Я не всегда мог приехать к вам, когда мне этого хотелось, - усмехнулся Сиверов, - вот и поднабралось их столько.
- А мне? - подала голос Аня.
- А тебе - вот, - Глеб вытащил из кармана маленькую бархатную коробочку и подал девочке.
Аня открыла футлярчик. Она очень обрадовалась подарку, но одновременно забеспокоилась:
- Ой, какие сережки! А как я их надену? У меня же нет дырочек в ушах.
- Ничего, проколем. Были бы серьги, а дырочки мы тебе сделаем, никаких проблем!
- Что, прямо сейчас?! - Аня в испуге прикрыла уши ладошками.
- Ну конечно же, нет. В Москву вернемся и сходим к косметологу.
- А это больно?
- Да нет. Чуть-чуть придется потерпеть, но зато потом будешь ходить с сережками, как взрослая.
Ирина получила в подарок причудливый серебряный браслет в виде ящерицы. Ирина была несказанно благодарна, но в душе удивилась: «Когда он успел все это купить? И где он все хранил?»
После вручения подарков веселье за столом буквально закипело. Когда на экране включенного телевизора появился циферблат часов, генерал поднялся, наполнил бокалы и, взглянув каждому в глаза, тихо сказал:
- А теперь у нас есть несколько мгновений, чтобы загадать самые сокровенные желания. И пусть они исполнятся в новом году.
Секундная стрелка на экране делала шажок за шажком. Каждый думал о своем. Глеб встретился взглядом с Ириной, и они поняли, что их желания совпадают.
Куранты пробили полночь, бокалы с шампанским сошлись над серединой стола, и в трепетном свете свеч лица собравшихся за столом были прекрасны, как была прекрасна атмосфера в доме, пропитанная любовью и благожелательством.
В эту светлую праздничную ночь не думалось о плохом. И только с заключительным ударом курантов Глеба вновь одолели тревоги.
«До отвращения банально, но я хочу остановить эти прекрасные мгновения, безмятежные и счастливые. Но это невозможно…»
С самой Швейцарии Сиверова не покидало ощущение, что он ввязался в очередную опасную историю и недалек тот день, когда придется срываться с места, оставлять дорогих ему людей и мчаться, мчаться, мчаться в поисках своей смерти или в поисках чужого спасения.
Зная, что интуиция никогда его не обманывает, он все-таки пытался приглушить беспокойство, но оно выползало из глубины души, будоражило его напряженное сознание.
«Только бы сейчас не зазвонил телефон! Только бы он продолжал молчать хотя бы до завтра. А еще лучше, чтобы он молчал еще несколько дней…»
" - О чем это ты так задумался? - услышал Глеб голос генерала.
- Собственно говоря, ни о чем хорошем, - честно покаялся Глеб. Ему не хотелось произносить слово «работа», и он его не произнес. - - Гони, гони от себя всякие мысли. Сейчас праздник, Новый год, а ты опять, наверное…
- Все, все, не буду больше, - Глеб виновато улыбнулся.
- А танцевать мы будем? - спохватилась Аня.
- Обязательно будем! Сейчас мы опробуем подарок.
Амвросий Отарович поднял крышку патефона, взялся за сверкающую никелем ручку, завел пружину. Долго перебирал пластинки, затем выдвинул одну из конверта, прочел надпись, бережно положил пластинку на круг и долго, старательно, боясь повредить поверхность, опускал иглу. Послышался шорох, легкий треск, и только после шума, который напоминал свист ветра в дымоходе, хлынули звуки духового оркестра.
- А вот, Анечка, вальс. Он называется «Сказки Венского леса». И позвольте пригласить вас на танец.
Две фигуры - высокого седого старика и маленькой девчушки - выглядели комично. Но эта комичность была трогательной. У Ирины на глазах выступили слезы умиления.
Глебу тоже нравилась эта сценка. Он с теплой улыбкой смотрел, как неумело вальсирует девочка. Она сбивалась с ритма, то и дело наступала своему кавалеру на ноги, но все равно была очень довольна.
«Ничего, - думал Глеб, - пройдет время, и эта смешная малышка превратится в девушку, а затем станет такой же прекрасной, как и ее мать. Она научится танцевать, научится кружить мужчинам голову…»
Вальс закончился. Старая пластинка зашипела, но продолжала вращаться.
Глеб подошел к патефону и поднял вычурно изогнутую, блестящую шейку звукоснимателя, мягко положил ее на рычажок.
- Давайте дальше танцевать, - попросила Аня. - Только сейчас я хочу, чтобы танцевали большие, а я стану смотреть.
Амвросий Отарович поставил следующую пластинку и, пока она вертелась, шипела, свистела, с галантным поклоном обратился к Ирине:
- Позвольте пригласить прекрасную даму?
Ирина поднялась, подала руку, и они с Амвросием Отаровичем закружились по гостиной. А Анечка подошла к Глебу. Он посадил ее к себе на колени, и они вдвоем стали наблюдать за танцующими.
- Как хорошо танцует мама! - сказала Анечка. - Вот бы мне так научиться!
- Я тебя научу, - пообещал Глеб.
- А ты сам умеешь?
- Конечно, умею, - соврал Глеб. Он наклонил голову и поцеловал девочку в затылок.
- Как самочувствие? - осведомился Амвросий Отарович у партнерши.
- Все в порядке, спасибо.
- Поосторожнее, наверное, надо быть.
- Да, мне доктор сказал, что я должна быть очень внимательна. А самое главное, Амвросий Отарович, я не должна волноваться. Но вы же знаете, что жить с Глебом и не, волноваться - невозможно.
- Знаю, знаю, дорогая. Но что делать, ты сама выбрала такую судьбу. Вы решили, как назвать сына?
- Я хочу, чтобы он носил имя Глеб.
- Прекрасное имя, прекрасное, - медленно покачиваясь в такт музыки, сказал Амвросий Отарович. - Ну, а теперь - к столу. Застолье должно быть всегда в разгаре. И никак иначе!
Старый генерал подвел даму к ее месту и, склонив голову, помог поудобнее устроиться за столом.
Первой устала от веселья Анечка. Она начала клевать носом, тереть крохотными кулачками сонные глаза.
- Что, доченька, спать хочешь? - участливо спросила Ирина.
- Нет, мама, я хочу быть с вами.
- Но у тебя же глаза закрываются!
- А они закроются и опять откроются.
- Что ж, посиди еще немного.
Взрослые стали смотреть телевизор. Аня еще минут пятнадцать с интересом слушала песни, звучащие с экрана, разглядывала популярных, хорошо известных ей артистов, затем склонила голову на плечо.
- Мама, я пойду спать. Вы меня извините… - совсем по-взрослому сказала девочка, выбираясь из-за праздничного стола.
Она взяла шкатулку с куклой, бережно прижала к груди.
Ирина тоже встала.
- Пойдем, дорогая, я тебя уложу.
- А ты посидишь со мной немного, пока я не усну?
- Конечно, посижу.
Ирина и Анечка отправились наверх. А Глеб остался наедине с Амвросием Отаровичем.
Лоркипанидзе убавил звук телевизора, наполнил рюмки своим отменным коньяком и чокнулся с Глебом.
- За тебя, дорогой!
- И за вас тоже!
- У тебя что-то случилось, Глеб? - спросил Амвросий Отарович, отставляя пустую рюмку.
- Пока еще ничего серьезного не произошло. Но я оказался замешан в одной очень неприятной истории, и абсолютно не по своей воле, а так сложились обстоятельства.
- Если хочешь, расскажи. Может быть, старый Лоркипанидзе сможет тебе чем-нибудь помочь?
- Навряд ли, навряд ли…
- Ну ничего, генацвале, утро вечера мудренее.
Глеб решил перевести разговор на другую тему.
- Амвросий Отарович, почему вы не спросите, как мне ваши «Записки»?
- И что скажешь? - мгновенно оживился отставной генерал.
- Хорошо вы пишите. А знаете, что самое любопытное?
- Что же?
- Ваша память.
- В каком смысле, Глеб?
- Вы так все хорошо помните, словно это произошло буквально на днях. А ведь события, которые вы описываете, пятидесятилетней давности!
- Знаешь ли, дорогой мой, когда ты доживешь до моих лет, дай Бог тебе, конечно, дожить до такого преклонного возраста, твоя память тоже изменится. И то, что было вчера, ты будешь помнить смутно и смазанно, а то, что произошло много лет назад, - выпукло и осязаемо, будто это случилось только что… Я вспоминаю огромное количество телефонных номеров, номера машин… Даже номера квитанций и те встают в памяти.
Это удивительная штука, человеческая память! Если бы я захотел, то смог бы написать, сколько и что стоило в тот или иной год в магазинах, из какой ткани был у меня костюм, какой фабрики я носил ботинки.
Глеб озадаченно покрутил головой.
- Да, память - поразительное устройство! Но еще поразительнее в ваших записях то, что остается за деталями, за словами. То, что существует между строк. А там существуют не сами события - их подоплека, глубинная суть…
- Я понял, о чем ты говоришь, Глеб. Но признайся, только честно, не кривя душой: тебе действительно было интересно читать все эти мои измышления-воспоминания?
- Да, действительно интересно. Но понимаете, Амвросий Отарович, я подхожу ко всему с другой точки зрения и воспринимаю все несколько по-иному.
- Я понимаю, понимаю… И в общем-то, по правде говоря, писал я эти записки скорее для себя, нежели для читателя. Мне хотелось разобраться в том, что произошло со мной, с народом, со страной. Но ты не подумай, что в этих мемуарах я хотел оправдать себя, твоего отца, многих наших товарищей. Я даже не считаю, что все случившееся несправедливо, нет, наоборот, всегда с нами случается то, чего мы заслужили. Записки написаны потому, что я не мог молчать. Я не мог больше все это держать в себе и жить с этим. А вот когда написал, то почувствовал, что мне стало легче, меня словно отпустило. Но вместе с тем, когда была поставлена точка, когда я перепечатал последнюю страницу, я понял, что подошел к определенному пределу - к черте, за которой уже ничего не существует, за которой нечего больше приплюсовать к своей жизни, кроме… Короче, Глеб, я понял, что это только в молодые годы слова имеют какой-то смысл и цену. А вот когда приходит старость, то смысл сохраняет одно-единственное слово…
Глеб прервал старика движением руки:
- Я догадываюсь, о каком слове вы говорите, Амвросий Отарович.
- Вот и хорошо, что догадываешься.
Глеб улыбнулся.
- Давайте поговорим о чем-нибудь более светлом.
Старик улыбнулся тоже.
- Кстати, хочу тебе сообщить: я свою московскую квартиру и все, что у меня есть, завещал тебе, Ирине и Анечке, а также ребенку, который у вас родится.
- Амвросий Отарович!..
- Так надо, дорогой. Я не хочу, чтобы все это растащили, пустили по ветру. Я хочу, чтобы в моей квартире жили вы, а не незнакомые случайные люди, чтобы к моим книгам прикасались твои руки, руки Ирины, Анечки, чтобы моими вещами пользовался ты.
- Амвросий Отарович! Вы… Я… У меня просто нет слов! - Глеб поднялся. - Понимаю одно: отказаться не имею права.
- Не надо никаких слов, дорогой. Давай лучше выпьем коньяка, а потом я сварю кофе. У меня есть отменный кофе, привезли его из Заира. Местный сорт.
Кофе очень крепкий и, думаю, тебе он понравится.
- Давайте выпьем за дружбу, Амвросий Отарович!
…Амвросий Отарович вернулся с кухни с ручной кофемолкой.
- Глеб, ты помоложе, вот тебе и работа.
- Будет сделано, Амвросий Отарович.
Глеб принялся вертеть ручку. Внутри мельницы захрустели кофейные зерна.
- Мели, мели, их надо размолоть в пыль. Затем долго варить. Если хочешь, я научу тебя одному хитроумному рецепту - кофе получается таким, что, выпив даже одну чашку, будешь бодрствовать две ночи. Мы с твоим отцом, бывало, так варили.

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

- Очень интересно, обязательно научите.
Не переставая крутить ручку мельнички, Глеб взглянул на телефонный аппарат - черный, эбонитовый, с массивным неуклюжим диском и тяжелой трубкой на высоких рычажках - старомодный, как и большая часть генеральской утвари.
Амвросий Отарович перехватил взгляд Сиверова.
- Что, позвонить хочешь?
- Нет, сам не хочу. Но меня удивляет и настораживает то, что телефон молчит. Вас никто не поздравил?
- А как он может звонить, - хитро подмигнув Глебу, пробурчал Лоркипанидзе, - я же его отключил.
И тут Глеб почувствовал, как холодная струйка пота побежала у него вдоль позвоночника.
- Отключили?!..
- А что, тебе должны позвонить? Кто-то знает, что ты здесь?
- Да, Амвросий Отарович, должны были позвонить.
- Сейчас включим, включим, дорогой ты мой. Что же ты сразу не сказал? Ты меня, старика, извини, я хотел как лучше.
- Ничего страшного, - бодрым голосом ответил Глеб, медленно вращая ручку мельницы. - Оно и вышло лучше, но уж если секрет открыт…
- Извини.
Амвросий Отарович опустился на колени и вставил штекер в розетку. Затем снял трубку, прижал к уху.
Улыбнулся, заслышав гудок.
- Ну вот, работает. Что же ты меня сразу не предупредил!
- Да ладно, - махнул рукой Глеб, - черт с ним, с этим телефоном. Лучше пойдем варить кофе по вашему рецепту.
- Нет, по тому рецепту, о котором я тебе говорил, варить не будем, иначе ни ты, ни я не уснем.
- Давайте тогда не будем изощряться, сварим обычный.
Они направились на кухню, где начали готовить в большой медной кофеварке густой ароматный кофе.
- Вот теперь, если вы не возражаете, я закурю.
- И я тоже.
Мужчины закурили - степенно, важно, чинно, словно совершали некий ритуал. Они выпускали струйки голубоватого дыма, смотрели на кофе, который вот-вот должен был закипеть на маленьком огне, и без слов понимали друг друга.
Вместе с кофейником, чашечками и пепельницей Сиверов и Лоркипанидзе из кухни вернулись в гостиную, уселись перед камином и, глядя в огонь, смакуя кофе и сигаретный дым, повели неспешную беседу о всяких пустяках - таких, как рецепты приготовления кофе и в чем преимущества египетского светлого табака перед темным бразильским.
Сиверов, сидя в кресле, спиной чувствовал телефонный аппарат и напряженно ожидал, что тот вот-вот подаст голос. Глеб даже представлял этот тревожный настойчивый звонок и представлял очень явственно свое нежелание поднимать тяжелую эбонитовую трубку, чтобы, прижав ее к уху, услышать знакомый голос - голос генерала Потапчука, который вначале поздравит с Новым годом, а потом произнесет несколько, на первый взгляд, незначащих слов, которые заставят Глеба броситься к машине и морозной праздничной ночью мчаться к сияющей миллионами огней Москве - туда, где он, агент Слепой, должен будет получить очередное задание и приступить к его выполнению, каким бы невыполнимым оно ни казалось.
Сиверов знал себя: хочет он того или нет, но, если этот телефонный звонок прозвучит, он непременно снимет трубку.

Глава 12

О чем говорили на палубе парома «Принц Датский»
Олег Мерцалов и человек, передававший ему заказы на убийства, не слышал никто. Да и они сами слышали друг друга с трудом, ведь разговор происходил па верхней палубе, где свирепый ветер уносил слова, едва они успевали прозвучать. Мерцалов кивал, при этом недовольно морщился, хотя на самом деле в душе ликовал.
Уже давно он мечтал о подобном заказе. До этого ему приходилось действовать на территории других государств, а не своей родины.
Вот уж воистину - он любил отчизну, но странною любовью… Такой же странною, как и прочие пристрастия Мерцалова.

* * *

Первого января нового года Олег Мерцалов выходил из вагона СВ скорого поезда Прага - Москва на Белорусском вокзале.
Всю дорогу после того, как поезд пересек границу бывшего Советского Союза и оказался в Беларуси, Мерцалову невыносимо хотелось ступить на засыпанный снегом перрон любой, пусть даже самой маленькой станции. Но поезд мчался и мчался, оставляя позади пустынные платформы, освещенные сиротским светом фонарей. А затем вновь и вновь проваливались в темноту за окнами редкие огоньки деревушек вдоль железнодорожной магистрали.
После Бреста поезд остановился лишь в Минске.
Мерцалов лежал, прикрыв глаза, и вслушивался в звуки города.
«Интересно, а кем бы я был сейчас, если бы не попал тогда в афганский плен? Интересно, кем стали те, кто служил вместе со мной? Наверное, кто-то покинул армию, ударился в бизнес. Кто-то избрал такой же путь, как и я. Только здесь, в России. Дело одно - но плата наверняка разная. И вообще, есть ли разница между моей теперешней жизнью и прошлой? И прежде, и сейчас я убиваю тех, на кого мне укажут. Тогда мне сказали, что афганские крестьяне, взявшие в руки оружие, - враги, и я убивал их. Потом никто из пославших меня на эту войну не посчитал нужным объяснить мне, что это не так. И я уяснил себе другое: каждый человек, взявший в руки оружие ли, власть ли, большие ли деньги, уже одним этим заслужил смерть. И не важно, кто эти люди. Они как свиньи, которых человечество выращивает на убой, хорошо кормит, но за это требует раньше времени расплатиться жизнью. И не важно, кто отдает приказ на их уничтожение».
Поезд тронулся. За окном проплыли привокзальные башни, смолкли голоса людей, снующих по перрону.
И вновь потянулись заснеженные поля - такие пустые, что сердце начинало щемить.
Мерцалов приподнялся на локте и посмотрел в черноту за окном.
«Пейзаж кажется совсем унылым потому, наверное, что сейчас новогодние праздники».
Выйти из поезда Мерцалов решился только в Смоленске - городе, где когда-то жил некоторое время. Но теперь крупный областной центр показался ему убогим захолустьем. И хотя Олег прекрасно знал, что Смоленск больше того же Цюриха, все равно сравнение оказывалось не в пользу русского города. Но это в какой-то мере и успокаивало. Мерцалов боялся, что Россия за те годы, пока его не было здесь, изменилась слишком круто. А это оказалось вздором западной прессы.
Мерцалов увидел все те же бесхозяйственность и запущенность. Лишь только одеждой россияне почти не отличались теперь от жителей западных стран. Но и эта перемена была ему на руку. Значит, на родине он ничем не будет выделяться.
Первым, с кем заговорил Мерцалов, оказался молодой парень в дутой куртке, устроившийся под фонарным столбом и предлагавший пассажирам обменивать белорусские деньги на русские. В руках он держал пухлую пачку денег, перетянутую аптечной резинкой, и заунывно вещал:
- Рубли, доллары, марочки… Марочки, доллары, рубли… Подходите… Быстрые, хорошие деньги.
- Почем продаешь? - поинтересовался Олег.
Валютчик встрепенулся.
- Баксы сдаете? - его лицо приобрело более осмысленное выражение. - Очень выгодный курс…
Мерцалов чуть напрягся. Если меняла сразу определил, что у него есть доллары для продажи, значит, чем-то он себя выдал.
«Может, виноват легкий акцент, который у меня появился, как следствие знания нескольких языков, очень далеких от русского? Или все-таки дело во внешности?»
Мерцалов вынул из кармана паспорт, в который было заложено несколько купюр, и сунул парню бумажку в десять долларов.
- На рубли менять?
- Конечно. Как-никак в Москву еду.
Даже при скупом освещении перрона бросалась в глаза смуглость Мерцалова, чрезмерная для середины зимы. Других клиентов не предвиделось, мало кому требуется менять деньги по грабительскому курсу среди ночи, и поэтому валютчик скуки ради завел разговор:
- В Африке отдыхали?
- Да, на Красном море, - спокойно ответил Мерцалов, принимая тонкую стопочку российских денег.
Прежде чем спрятать в карман, он пересчитал их. Валютчика это задело.
- Мне обманывать смысла нету! - радостно сообщил он. - Стою па одном и том же месте, если кого обману - самому дороже.
- Я же не сказал, что ты меня обманул, - с легким раздражением проговорил Мерцалов, поняв, что и привычки его немного изменились после жизни вдали от родины: рассейскую расточительность сменил трезвый расчет.
- Конечно, считать деньги - это ваше право. Как говорится, считайте деньги не отходя от кассы, но все-таки обидно.
- Не обижайся.
И тут Мерцалов чуть не рассмеялся.
«Раз замечаю за собой, что изменился, значит, дела не так плохи, значит, не все еще потеряно. Я русский и русским остался. Вот только дождаться, пока лоск, наведенный на меня за границей, потускнеет, оботрется, и тогда - хоть в пивную, хоть к бомжам. Никто ни за что не разглядит во мне чужака!»
Приободренный таким выводом, он вошел в купе, улегся на диванчик и уже спокойно продремал остаток пути до самой Москвы.

* * *

Когда Олег Мерцалов ступил на перрон Белорусского вокзала, то ему показалось, будто он никогда и не покидал Москвы. Он тут же включился в бешеный ритм московской жизни.
В родной столице никто ему не оставлял машины на привокзальной площади, да этого и не требовалось: в большом городе, чтобы затеряться, куда удобнее пользоваться общественным транспортом или своими двоими. На машине же оторваться от слежки практически невозможно. А вот задержаться у перекрестка и рвануть потом на желтый свет, перебегая проезжую часть перед готовыми сорваться с места автомобилями - лучшего способа и не придумаешь. Потом пара поворотов, подземный переход - и ищи ветра в поле.
Однако все остальные привычки Мерцалова заказчиками убийства были учтены. Мерцалов вместе с другими пассажирами и встречающими поезд Прага - Москва бодро прошагал перрон, но затем свернул не вправо, к выходу на площадь, а вошел в здание вокзала.
Немного постояв у газетного киоска, он отошел к автоматическим камерам хранения. Чтобы зря не блуждать, высмотрел номер на торце ряда ячеек и шагнул в нужный ему проход. То ли специально, то ли случайно оказалось, что номер его ячейки 666.
«Число Зверя! Дьявола из Апокалипсиса», - усмехнулся Мерцалов, по памяти набирая трехзначный код и букву "Р".
Потянул на себя черную пластмассовую ручку.
Ячейка открылась. В ней стояла все та же спортивная сумка, которую он последний раз держал в руках, опуская в багажник «вольво» неподалеку от отеля со звучным названием «Пещера горного короля».
Олег взвесил сумку в руке, как бы проверяя, все ли там на месте. Открывать ее, даже в одиночестве, без гарантии того, что за ним нет посторонних глаз, Мерцалов не стал.
«Ха, наверняка эта сумка плыла вместе со мной на пароме, только я об этом ничего не знал».
В боковом кармане сумки Мерцалов нащупал плотные книжечки документов. Вытащил паспорт, раскрыл и узнал, что сейчас он не Олег Мерцалов, а Прохоров Виталий Антонович, житель подмосковного Калининграда. Имелся и штамп с пропиской и даже штамп загса, зарегистрировавшего его брак с Прохоровой Анной Ивановной 1960 года рождения. С этими документами можно было чувствовать себя в Москве в полной безопасности.
Еще в том же кармашке обнаружился и конверт с тремя тысячами долларов: половина сотенными купюрами, половина - более мелкими.
«Командировочные», - хмыкнул он, возвращаясь к русской лексике.
Мерцалов уже давно не испытывал волнения, когда ему приходилось забирать сумки с оружием и спецснаряжением в камерах хранения вокзалов. Обычно перед этим производилась проверка с использованием «подсадной утки». Подсылался некий человек, который открывал ячейку, брал сумку и выходил с ней из вокзала.
В это время за ним велось наблюдение. Если же возникало хоть малейшее подозрение на слежку, тут же шел в ход запасной вариант и Мерцалова ставили об этом в известность. Чаще всего использовали какой-нибудь знак - допустим, сделанный мелом на ступеньках.
Действовали следующим образом. Человек останавливался, вроде бы завязать шнурки на ботинках, и мелом писал несколько цифр на вертикальной части ступеньки, чтобы отметки не затерлись сотнями ног. Например, на третьей ступеньке - цифры 2 и 3; это расшифровывалось так: третья ступенька - 300, плюс 23 - 323.
На следующей ступеньке могли стоять еще одна-две цифры, на следующей - еще, и таким образом складывался номер телефона, по которому надо было позвонить. И самое главное, служба слежения, даже засекшая, как делается надпись, не могла поймать человека, которому эти шпаргалки предназначались. Ведь иногда надписи делали на ступеньках, которые можно было рассмотреть из окна идущего трамвая, троллейбуса…
Существовала еще уйма хитроумных способов для передачи информации.
Но на этот раз Мерцаловым вроде бы никто не заинтересовался, и он посчитал, что его появления в России не ждут вовсе. Если, работая на Западе, он предпочитал останавливаться в отелях, то для России избрал совсем другую тактику. Хоть у него и были надежные документы, все равно, очень уж плотный паспортный контроль существовал в российской столице.
Выйдя с тяжелой сумкой на плече из здания вокзала, он огляделся. Возле ряда коммерческих киосков можно было заметить людей, в основном стариков и старушек, державших в руках картонки с надписями:
«Сдается квартира на день», «Сдается квартира на небольшой срок», «Квартира в Центре», «Квартира недалеко от Центра».
«Ни черта тут не поменялось!» - подумал Мерцалов, скользя равнодушным взглядом по лицам людей, промышлявших сдачей своего жилья внаем.
Он выбрал табличку «Сдается квартира совсем близко от Центра». Мерцалов предположил, что имеется в виду район, расположенный в двух-трех станциях от кольцевой линии метрополитена. Табличку держал в руках старичок с орденскими планками - вполне пристойного вида. Олег выделил его из тех многих, кто стоял на привокзальной площади, по одной простой причине: у старичка был немного смущенный вид, словно он чувствовал себя не в своей тарелке. Другие уже пообвыклись и не находили ничего зазорного в том, чтобы зарабатывать подобным образом. Поэтому Олег рассудил, что старик будет покладистым.
Мерцалов шагнул к старичку ветерану с табличкой, выполненной фломастером на гофрированном картоне, и представился:
- Здравствуйте, меня зовут Виталий Антонович.
Старик встревожился, пугливо заозирался, очевидно приняв Мерцалова за представителя охраны порядка.
- Да не пугайтесь, - улыбнулся Мерцалов. - Вы сдаете квартиру?
- Кажется, да…
- На сколько?
- Не дорого.
- Послушайте, вы хорошо себя чувствуете? - вполне серьезно поинтересовался Мерцалов.
- Извините, - забормотал старик, - как-то отвык, когда все по-человечески, - он поспешно стянул перчатку с правой руки. - Вы, как я понимаю, представились, только я прослушал ваше имя-отчество.
- Виталий Антонович, - Мерцалов пожал стариковскую руку. - А вас как звать-величать?
- Сергей Викторович.
- Так на какой срок вы сдаете квартиру?
- Ну вот, - виновато усмехнулся Сергей Викторович, - вы меня спрашивали про срок, а я вам - про цену. Не дорого… Опять чушь несу! Что это за ответ - «не дорого»? Все нынче дорого.
- Это точно, - сказал Мерцалов, хотя и имел представление о московских ценах весьма приблизительное, знал только соотношение рубля и доллара. Но он зато твердо усвоил для себя другое: старики в любой стране, чем бы они ни занимались, всегда не довольны и ценами, и молодежью, и, само собой разумеется, правительством. Вечные темы для того, чтобы завести доверительный разговор.
- Я обычно на день, на два приезжим… Но если вы надолго…
- На неделю, может, на две. Устроит?
- Конечно!
- Вот и отлично.
Старик понял, что клиент довольно выгодный, не нужно будет бегать каждый день на вокзал с дурацкой табличкой для того, чтобы заработать двадцатник - тридцатник.
- Я заплачу за десять дней - так будет лучше. Если придется уехать чуть раньше, думаю, вы на меня в обиде не будете.
- Что вы, я деньги вам верну.
- Потом и решим. Так где ваша квартира?
Сергей Викторович проникся к Мерцалову расположением и доверием почти с первого взгляда. Ну как же, он прямо-таки чувствовал, что этот человек военный, скорее всего, бывший военный. А потому - не бизнесмен-прощелыга и не бандит… Тут ветеран был недалек от истины. Свое занятие Мерцалов никогда не называл бизнесом или преступлением. Это была самая настоящая работа, за которую платили хорошие деньги.
А то, что платят их люди-мерзавцы, Мерцалов не любил вспоминать.
- Я на машине, - сказал Сергей Викторович, и сказал это не без гордости.
- Где ваша квартира?
- На шоссе Энтузиастов.
- Однокомнатная?
- Да.
- Поехали.
Машиной оказались добитые «жигули», которые держались на ходу лишь только благодаря своему владельцу, аккуратному и педантичному. Мерцалов, уже привыкший к хорошим автомобилям, ехал в «жигулях», и ему постоянно казалось, что машина вот-вот развалится.
Всю дорогу Сергей Викторович молчал, нервно поглядывая на приборную доску, на светофоры, на пешеходов, перебегающих улицу в неположенных местах, короче, переживал по полной программе. Но поездка прошла без приключений.
Наконец они остановились неподалеку от кинотеатра «Факел».
- Вон мои окна, - старик поднял руку, указывая на окна на седьмом этаже в старом, еще сталинской постройке доме, внизу которого располагался гастроном.
- Отличное место. Вы могли бы писать на табличке: «Квартира в центре города», - польстил старику Мерцалов, - Правда?
- Истинная правда.
Скрипучий лифт, улепленный изнутри этикетками от жвачек, поднял их на седьмой этаж, и ветеран открыл дверь, пропуская Мерцалова в квартиру, пропахшую застоявшимся табачным дымом.
- Сейчас я проветрю, - он бросился к форточке и рассыпался в извинениях:
- Понимаете, сам я не курю, но вот жильцы…
- Ничего страшного.
- А вы сами? Курите?
- Иногда покуриваю, но здоровье берегу.
Мерцалов остался доволен квартирой: вполне приличная, обставленная очень скромно, но чистенькая, с хорошим паркетом и кафелем на кухне и в ванной. Были телефон и телевизор.
- Мы сейчас у детей живем, а квартиру сдаем, потому что им нужно пай внести в кооператив. Ту квартиру они потом продадут…
Мерцалов кивал, отсчитывая хозяину деньги. Расплачивался он, естественно, долларами.

Предыдущая страница 17 Следующая страница


Двойной удар Слепого 18

- Вот вам за десять дней.
А затем, как бы вспомнив, звонко хлопнул себя ладонью по лбу:
- А может, паспорт вам свой дать, чтобы надежнее?
В залог?
Старик замахал руками.
- Да нет, вдруг вас без паспорта милиция в городе остановит, неприятности будут. Сейчас ведь ищут чеченцев, террористов.
- А что, разве я похож на чеченца?
Старик, прищурившись, посмотрел на Мерцалова.
- Загар у вас сильный.
- Это я от природы такой - зимой и летом одним цветом, - Мерцалов достал-таки паспорт и протянул владельцу квартиры, - вы хоть посмотрите, а то мало ли кому сейчас может понадобиться квартира?
Сергей Викторович полистал паспорт. Его удивила прописка нового постояльца.
- В Калининграде в нашем живете?
- Получилась маленькая неприятность, понимаете ли… Поругался с женой, решил дней на десять уехать.
Пусть подумает.
- Что ж, бывает, - старик вернул документ, - Если раньше уехать придется, а меня по телефону не вызвоните, то ключи соседям из квартиры напротив оставьте.
Они люди порядочные.
- Это уж как положено.
- Не забудьте только.
- Я ничего не забываю.
За хозяином квартиры хлопнула дверь.
Теперь Олег Мерцалов мог быть спокоен. Даже если его и разыскивают, то найти будет чрезвычайно трудно.
«Старик ветеран сам не побежит закладывать, ведь я произвел на него неплохое впечатление. А все остальное… Что ж, никто не застрахован от случайностей».
Олег приступил к изучению содержимого спортивной сумки. Ко всему прочему снаряжению добавилась еще разобранная на части снайперская винтовка с несколько тяжеловатым немецким оптическим прицелом.
Имелся и прибор ночного видения. Но пользоваться им Мерцалов не собирался. Он тщательно, деталь за деталью, собирал винтовку. Движения его были неторопливыми, уверенными. Спустя две минуты перед Мерцаловым на столе лежало грозное оружие, с которым он умел управляться лучше многих. Его девизом было: один выстрел - один труп.
И только после этого он достал из сумки самое ценное, что в ней лежало. Ни полученные Мерцаловым «командировочные», ни дорогая винтовка не шли ни в какое сравнение с небольшим голубым конвертиком, в котором находилась распечатка с перечислением мероприятий - встреч, визитов, поездок, - которые предстояли хозяину «Нефтепрома» в ближайшие дни, и указанием даты, времени, места. Мерцалов мог себе представить, какие деньги пришлось выложить за эту ничего не значащую с виду бумажку. В отделе протоколов такие данные не выдаются никому, к ним имеет доступ чрезвычайно ограниченный круг лиц - личная охрана, секретари.
С кем будет встречаться «главный нефтяник» - еще известно, но вот где, когда - это тайна за семью печатями. И не мудрено: такая информация - как минимум две трети успеха покушения. Располагая ею, можно выбрать огневую позицию и предусмотреть пути отхода.
Мерцалов завалился на тахту и держал бумагу на расстоянии вытянутой руки от лица - так, как это делают дальнозоркие люди, хотя зрение у него было стопроцентным. Но он привык делать ежедневную гимнастику для глаз, чтобы не потерять остроты зрения.
«Все это, конечно, хорошо, - рассуждал он, - но многое может измениться. Кое-что, возможно, подбросили сюда специально, чтобы спутать карты на случай утечки информации. О чем-то умолчали…»
Не отрывая взгляда от распечатки, он вытащил из нагрудного кармана маркер. Зачеркнул им все мероприятия, время которых, по мнению Мерцалова, могло быть безболезненно перенесено. Таких оказалось больше половины. Возле некоторых позиций Мерцалов задерживался подолгу. Кончик маркера зависал над листом, готовый вот-вот его коснуться, но так и не опускался на бумагу.
«Идиоты! - ругал Мерцалов заказчиков убийства. - Не могли отработать маршруты передвижения. Или же они уверены, что автомобиль - это надежная защита и его пассажир неуязвим?»
Наконец Олег перегнул лист пополам точно на той строчке, где значилось посещение Большого театра.
«Опера, опера… Несколько необычно… Но как запасной вариант подойдет. Спектакль они ни за что не перенесут. Есть вещи посильнее реальной власти - искусство. Все, на сегодня хватит, - сказал себе Мерцалов. - Должен же я, в конце концов, когда-нибудь отдохнуть? А если еще учесть, что я после стольких лет отсутствия вернулся на родину, то вполне имею право осмотреться и узнать, чем дышит сейчас моя родная Москва».
Мерцалов ощутил сильный голод. Заглядывать в холодильник не было смысла. Шнур со штепселем, вытащенным из розетки, болтался, переброшенный через ручку холодильника.
«Значит, он пуст. Да и с какой стати хозяин станет оставлять мне продукты?»
А заехать по дороге в магазин и купить чего-нибудь, чтобы приготовить самому дома, Мерцалов не догадался. Он с отвращением подумал о баре отеля «Пещера горного короля». Готовили там великолепно, но ему уже опротивело все то, что можно было заказать и съесть на Западе, хотелось чего-нибудь сугубо русского, пусть и не первой свежести, пусть и не самого изысканного.
Он прикрыл глаза, с наслаждением вспоминая вкус селедки с луком, политой подсолнечным маслом, жареной картошки, в которую брошено немного чеснока.
Было около двух дня, когда Мерцалов покинул квартиру и, пройдя мимо остановки трамвая, спустился в метро на станцию «Авиамоторная». Он не смог припомнить, существовала ли она в момент последнего его приезда в Москву или же ее ввели в строй позже. От запаха даже немного кружилась голова. Ни одно метро в мире не пахнет так, как пахнет московское. Назвать этот запах приятным или отвратительным нельзя, это просто специфический запах, который запоминается навсегда, как запахи детства.
Конкретной цели маршрута у Мерцалова не было, он решил поехать наугад в сторону Центра, а там сориентироваться.
Вскоре приехал поезд и унес Мерцалова в темноту тоннеля. Покачиваясь в вагоне, он левой рукой держался за поручень, а в правой сжимал газету, одну за другой проглатывая новости, экзотические для той Москвы, которую он знал. Взрывали банкиров, убивали политиков, предлагали купить вещи, о которых раньше приходилось только мечтать. К тому же большинство цен проставлялось в долларах.
Когда Мерцалов дочитал полосу, за окном вагона мелькнула освещенная станция, объявили «Марксистскую».
«Топонимика Советской власти», - мысленно улыбнулся Мерцалов и, повинуясь какому-то ностальгическому чувству, вышел на перрон.
Олег поднимался на чуть подергивающемся эскалаторе, и временами ему начинало казаться, что наклонный тоннель, по которому движется бесконечная лента, уходит вверх вертикально, а он лежит на спине, словно распростерся на дне гигантского колодца.
Но это ощущение исчезло сразу же, лишь он ступил на плиты пола в вестибюле станции, и забылось, когда он вышел на улицу. Раньше он знал бы, куда податься поесть. Обычно он обедал в «Праге» или шел в «Валдай», если в первой было много народу. Но теперь Москва изменилась, открылось множество новых ресторанов. В одних ему не нравились интерьеры, скопированные со среднеевропейских, в других цены выглядели неподъемными. Конечно, у Мерцалова хватило бы денег пообедать где угодно, но ему хотелось вернуться в то не отличавшееся богатством прошлое, из которого он выпал.

Глава 13

Мерцалов шел по улице, разглядывая вывески, засматриваясь на витрины. Новая Москва ему определенно не нравилась. Она еще не дошла по насыщенности всеобщим богатством до уровня западных столиц, но уже возомнила о себе бог весть что.
«Ресторан „У Константина“» - прочел Мерцалов довольно скромную вывеску и толкнул ладонью металлическую, облитую белым пластиком дверь. Та мягко поддалась, и он попал в полутемное фойе. За перегородкой скучал гардеробщик, бравого вида мужчина лет сорока-пятидесяти.
«Ну вот, - отметил Мерцалов, - и здесь сидит отставной военный. Такая же участь была уготована и мне. С моими знаниями, с моим опытом принимать пальто у разжиревших жуликов и ждать, пока они, расщедрившись, положат тебе в ладонь доллар-другой. Наверняка этот мужик раньше был полковником, для майора он имеет слишком холеное лицо».
И Мерцалов ощутил приятное злорадство, охватившее его душу, когда бывший военный с поклоном принял от него пальто и шляпу, а затем расплылся в подобострастной улыбке при виде того, как Мерцалов вытаскивает из портмоне деньги - те самые, которые получил от, разговорчивого валютчика в Смоленске.
- Держи, отец, - буркнул Мерцалов, хотя по возрасту в сыновья гардеробщику никак не годился.
Но люди после тридцати словно попадают в разные измерения, в каждом из которых время течет по-своему. Одни стремительно стареют, обзаводятся сединой, отращивают животы, другие же, такие, как Мерцалов, будто консервируются. Лишь только глаза выдают их, да кожа рук становится жестче и грубее.
В зале ресторана, обставленного без показной роскоши, было довольно уютно. Повсюду зеленели искусственные деревья в кадках, столики были отгорожены один от другого невысокими стеночками. Заведение, похоже, большой популярностью не пользовалось. Посетителей в это время сидело в нем мало. Из шестнадцати столиков, имеющихся в зале, занятыми оказалось всего лишь шесть. Да и то три из них были сдвинуты вместе, и за ними расположилась довольно неприятная компания - то ли грузины, то ли армяне - короче, лица кавказской национальности, наверняка уже давно обитающие в Москве. Они, отчаянно жестикулируя, громко, в полный голос, разговаривали, почти кричали, то и дело из бурного потока иноязычной речи вырывался разухабистый русский мат, и можно было подумать, что кавказцы ссорятся. Но едва ли, скорее всего, они вели деловой разговор. Языка, на котором они беседовали, Мерцалов не знал.
Распорядителя в зале не наблюдалось.
Мерцалов сел там, где ему понравилось - возле самого окна, - и стал смотреть сквозь полупрозрачную тюлевую занавеску на улицу. Он все еще находил для себя новые впечатления, и теперь его очередным открытием было то, что московские женщины за время его отсутствия стали куда привлекательнее, чем раньше.
То ли косметика сделала свое дело, то ли новые фирменные шмотки, а может, это дыхание свободы придает людям красоту.
Мерцалов перехватил взглядом официанта, идущего по залу.
«Ну вот я и дома, - с иронией поздравил себя Мерцалов, - смотрю на халдея, а он ноль внимания. Хоть бы кивнул, сказал бы, что подождите минутку, сейчас обслужу клиентов… Да если даже деньги не в состоянии изменить бывших моих соотечественников, значит, их уже ничто не изменит. Здесь можно жить».
На обратном пути официант все-таки удосужился сделать несколько шагов в сторону и положил на стол Мерцалову меню в толстой фирменной кожаной папке.
Меню на двух страницах, довольно скромное. Большую часть в нем занимало перечисление тех продуктов, которые можно найти в каждом коммерческом киоске даже в самой глухой провинции. Всякие батончики, сомнительных сортов сигареты, шоколад, жевательная резинка. Экзотические названия Мерцалова не интересовали вовсе.
Пробежав глазами названия холодных закусок, он облизнулся: «Есть-таки! Вот она - сельдь с луком. Теперь присмотрим себе первое блюдо».
Свой выбор Мерцалов остановил на борще, при этом, правда, подумал: «Наверняка свекла окажется консервированной. Но для начала сойдет. Это потом я сделаюсь более разборчивым, а пока дело даже не во вкусе, а в самих названиях: „Сельдь с луком“, „Борщ“, „Щи“… А вот шницель в панировочных сухарях и моя любимая жареная картошка с консервированным зеленым горошком».
Картина оказалась бы завершенной, если бы Мерцалов заказал еще и компот из сухофруктов. Но этого «яства» советских времен в ресторане «У Константина» уже не водилось. Пришлось довольствоваться кофе, минеральной водой и ста пятьюдесятью граммами водки.
Официант принял заказ и удалился на кухню. Мерцалов огляделся.
Как и всякий профессионал, он смотрел на окружающий мир в своем особом ракурсе. Автомеханик не видит на улице просто машины - он замечает, какая из них побывала в ремонте, где новая покраска, а где еще заводская. Гаишник, даже возвращаясь со службы, невольно отмечает все нарушения правил дорожного движения. Мерцалов же не мог видеть перед собой просто зал ресторана. Он непроизвольно оценивал помещение с точки зрения удобства совершить покушение и обеспечить себе безопасный отход.
«Дверь у них со стороны улицы одна, - рассуждал Мерцалов, - значит, продукты с этой стороны они не подвозят и наверняка существует другой вход, черный, для персонала и грузчиков - тот, через который сюда вносят ящики с продуктами и напитками. Зальчик небольшой, значит, кухня еще меньше. Если нужно исчезнуть, больших проблем с этим не возникнет. Достаточно воспользоваться выходом на кухню - и проблема решена сама собой».
Официант поставил перед Мерцаловым заветную сельдь с луком, обильно политую подсолнечным маслом - не рафинированным, не безвкусным, а чуть мутноватым, отчетливо пахнущим подсолнечными семечками. И Мерцалов взялся за еду. Он отламывал небольшие кусочки черного хлеба, корка которого была усыпана шариками кориандра, и макал этот хлеб в чуть солоноватый, пахнущий рыбой рассол, смешанный с растительным маслом.
Давно он уже не испытывал такого удовольствия, особенно если учесть, что впереди его ждало свидание с жареным картофелем, шницелем и консервированным зеленым горошком. Мерцалова уже не раздражал мат, доносящийся от столика, занятого кавказцами, наоборот, он согревал душу. И если раньше Олег брезгливо кривился, заслышав русскую нецензурщину на улицах Рима или Лондона, то теперь она звучала для него вполне естественно.
«Да, - подумал Мерцалов, - слышать мат здесь, в России, это то же самое, что наблюдать жизнь хищных зверей в естественных условиях их обитания. Что на Западе понимают в свободе? - он усмехнулся. - Свобода - это возможность расслабиться, чего они не умеют делать напрочь», - и он с удвоенной энергией набросился на жирную атлантическую сельдь, из которой на кухне удалили далеко не все кости.
В этот момент дверь ресторанчика отворилась, и в нее вошел неприметный мужчина, крепко сложенный, с внимательным цепким взглядом. Он приехал на скромных «жигулях», которые, правда, были не его собственностью, а казенными. В кармане у него лежало удостоверение ФСБ на имя капитана Сергачева. Начиная с десяти часов утра капитан наведывался в небольшие московские ресторанчики, кафе. Такое задание получил не только он, а еще семь сотрудников управления, возглавляемого генералом Потапчуком. Каждому из них была выдана фотография Мерцалова и установка: наемного убийцу не задерживать, при его обнаружении тут же сообщить руководству и начинать слежку.
Капитана Сергачева уже мутило от выпитого за это время кофе. Нужно же было что-то заказывать, приходя в ресторан или в кафе. В первых двух заведениях капитан Сергачев с аппетитом позавтракал, не забывая прихватывать счета для оплаты их бухгалтерией, но потом, ощутив тяжесть в животе, переключился исключительно на кофе. Повсюду он делал вид, что у него с кем-то назначена встреча. Сидя за столиком, то и дело поглядывал на часы, сокрушенно качал головой. А потом доставал из кармана трубку радиотелефона, набирал свой домашний номер, заведомо зная, что ему никто не ответит, и бросал в трубку пару многозначительных фраз. После чего быстро расплачивался и уезжал, но недалеко, до следующего квартала, где вновь заходил в ресторан и заказывал чашечку ненавистного ему теперь черного кофе и пол-литровую бутылочку минералки.
На ресторан «У Константина» капитан особых надежд не возлагал. Это заведение не славилось ни хорошей репутацией, ни хорошей кухней, и более-менее сведущие в Москве люди обходили его стороной. Но в обязанности Сергачева входило посещать все заведения, расположенные в обведенных красным фломастером квадратах на карте. Вся центральная часть Москвы и прилегающие к ней районы были поделены заместителем генерала Потапчука между оперативными сотрудниками управления.
Капитан Сергачев скинул пальто на руки гардеробщику и машинально провел ладонью по борту пиджака, чтобы убедиться, на месте ли пистолет. Затем шагнул в зал, сразу же обратив внимание на компанию кавказцев.
Мерцалов сидел к нему спиной - так, что сразу узнать его капитан Сергачев не мог. Да и выглядел он теперь немного иначе, чем на фотографии, сделанной полгода тому назад. Осмотревшись, капитан ФСБ шагнул вперед - ему не терпелось взглянуть в лицо широкоплечему мужчине, сидевшему перед тарелкой, в которой дымился жареный картофель и лежал большой, как подошва ботинка, шницель, обжаренный в сухарях.
Мерцалов настолько расслабился, что даже не обернулся, чтобы посмотреть на вошедшего, хотя и услышал шаги. Он был уверен, что ничего ему не угрожает.
Пройдя в самый конец зала, капитан Сергачев уселся за пустой столик и положил перед собой сложенную в узкую полоску газету. Скользнул взглядом по лицу посетителя, отрезающего от шницеля кусочек за кусочком.
Сергачев за время своей службы в ФСБ научился разбираться в лицах. Его не могли ввести в заблуждение ни строщенные усы, ни накладная борода, ни очки, ни измененная прическа. Он научился, глядя на человека, отбрасывать эти детали и замечать только лицо - форму носа, разрез глаз, линию рта - то, что изменить невозможно.
Сердце Сергачева забилось учащенно.
"Не может быть! - подумал он. - Такой удачи не бывает! Не волнуйся, сосредоточься, посмотри на него еще раз, только уже не так внимательно, улучи момент, когда он посмотрит в тарелку, и подними глаза, не поворачивая головы. Ты же знаешь, бывает много людей с одинаковыми чертами лица, может, тебе показалось?
Семь раз отмерь!"
Теперь Сергачеву было сподручнее смотреть на Мерцалова: подошел официант и встал как раз на линии, соединяющей их столики. Сергачев то и дело поднимал глаза от меню, переспрашивая названия блюд, лишь бы только подольше смотреть. Он заказал полный комплект того, что можно назвать обедом, - салат, суп, второе и чашку кофе.
- Все? - спросил официант.
- Да. И счет, пожалуйста, принесите сразу. Я спешу. Оплачу, и не будем зависеть друг от друга.
- Будет сделано.
- И побыстрее.
Официант подхватил меню, прямо-таки вырвав его из рук растерявшегося капитана - тот-то рассчитывал еще им попользоваться, чтобы не так явно разглядывать Мерцалова. Пришлось вооружиться газетой, которую капитан прочел уже, наверное, раза три. Другую он покупать не стал: новости везде одинаковые, а всякие бредовые сенсации в бульварной прессе его не интересовали.
«Все-таки это он», - решил Сергачев, откладывая газету в сторону и прикидывая, как ему сейчас следует поступить.
Вынимать радиотелефон прямо здесь, в зале ресторана, было небезопасно. Мерцалов, если судить по ориентировке, выданной генералом Потапчуком, очень осторожен и наблюдателен, знает, что за ним может быть установлена слежка.
"Вот если бы в ресторане было побольше народа…
А то я заметен, как плевок на лысине, - подумал капитан Сергачев, вновь прикасаясь к борту пиджака и незаметно расстегивая пуговицу, чтобы в случае чего было удобнее выхватить оружие. - Точно он! Загар у него не такой, как после отдыха. Это уже и не загар, а скорее цвет кожи. Наверняка этот тип жарился на солнце не пару недель, а несколько лет. Выгоревшие волосы… - капитан Сергачев заставил себя отвести взгляд от Мерцалова и занялся изучением конфигурации пятен на скатерти. - Лучше всего поступить сейчас так, - рассудил он, - выхожу в туалет, оттуда связываюсь по радиотелефону с управлением и снова возвращаюсь в зал. Вряд ли Мерцалов будет сидеть здесь долго. Кажется, он никого не ждет, а просто зашел пообедать.
Все-таки варит котелок у Потапчука, если он принял решение направить людей по ресторанам. Мужики не любят готовить и, если у них есть деньги, предпочитают ходить в ресторан. Вот тут-то ты, Мерцалов, и попался. На мелочи, на ерунде".
Сейчас Мерцалов ел без прежнего аппетита. Во-первых, насытился, а во-вторых, не понравился ему новый посетитель. Посидев здесь совсем немного, он уже разобрался в обстановке.
"Случайные люди здесь оказываются очень редко, - понял он. - По всей видимости, здесь что-то вроде диспетчерской кавказской группировки. Значит, этот парень не из завсегдатаев. Он несколько раз посмотрел на меня, в то время как других почти не удостоил вниманием. Конечно, это еще ни о чем не говорит. Возможно, пришел переодетый мент, которому дали задание разузнать, что творится в ресторане, и этим объясняется его повышенное внимание ко мне - все-таки свежий человек. Но выправка у него не ментовская, это уж точно.
Бери повыше - спецслужба. А чернозадые, расположившиеся за тремя сдвинутыми столиками, птицы не такого уж высокого полета, чтобы ими занимались спецслужбы. Наверняка дальше мелкооптовой контрабанды сигаретами и спиртным они не идут, может, девочками по мелочи приторговывают… Но и портить себе обед тоже не хочется. Доем, поднимусь и пойду.
Посмотрим, что он предпримет. Если и впрямь фээсбэшник - двинется за мной или попытается связаться с начальством по рации. Не переживай и не спеши, возможно, ты ошибаешься".
Мерцалов допил кофе и с показной непринужденностью закурил.
«Значит, у меня в распоряжении есть минут пять, - подумал капитан Сергачев. - По-моему, он ничего не заподозрил и вряд ли поднимется раньше, чем выкурит сигарету».
Оставив на столе сложенную газету, он поднялся из-за стола и вышел из зала. Туалет располагался рядом с гардеробом. И тут Сергачеву не повезло: отставник, работавший в гардеробе, очень не ко времени решил воспользоваться унитазом. И капитан, примостившись в узком облицованном кафелем проходе, не рисковал доставать телефон, в то время как за дверцей кабикки пыхтел от натуги гардеробщик. Капитан не собирался вести секретный разговор государственной важности, пока не останется в туалете один…
«Отлично, самое время», - решил Мерцалов, лишь только капитан исчез из зала.
Олег подозвал официанта, быстро расплатился и торопливо пошел к гардеробу.
«Черт, куда же подевался этот гардеробщик?» - Мерцалов несколько раз постучал номерком по стойке, затем перегнулся через нее и заглянул за простенок.
Там, на небольшом ободранном журнальном столике, лежала кипа газет, придавленная сверху очками в массивной оправе с толстыми стеклами.
«Значит, не далеко ушел, - подумал Мерцалов. - Дождусь его. Самое главное - успеть заметить выражение лица этого не то мента, не то фээсбэшника, когда он увидит, что я собрался уходить. Рванет за мной или останется здесь? Дождусь его появления».
Взгляд наемного убийцы стал ленивым, но внутренне Мерцалов собрался и даже расстегнул пиджак, чтобы можно было быстро выхватить висевший под мышкой в желтой кожаной кобуре тяжелый армейский пистолет, заряженный бронебойными пулями. Он прислушивался к каждому звуку, доносившемуся из туалета, жалея о том, что не заглянул туда раньше. Ему было жизненно необходимо знать, сколько там кабинок - одна или две - и находится ли там кто-то еще, кроме незнакомца.
Но и даром терять времени Мерцалов не стал. Он продолжал изучать обстановку. И сделал приятное и полезное открытие. Дверь в противоположной стене гардероба, которую он заприметил раньше, сейчас была приотворена, и выяснилось, что она ведет не в какую-нибудь глухую подсобку, как он предположил первоначально, а в длинный коридор с парой дверей.
«Наверное, кабинет директора и бухгалтерия».
В конце коридора виднелось окно, выходившее во двор.
Мерцалов еще несколько раз нервно ударил пластиковым номерком по стойке гардероба. Он не видел, что в этот момент неподалеку от входа в ресторан остановился светло-голубой «рафик» с занавесками на окнах.
А если бы и увидел, то рассмотреть, кто сидит внутри, было бы невозможно. Занавески не просто висели на окнах - они надежно прикрывали от посторонних глаз салон микроавтобуса.
К ресторану «У Константина» прибыло шесть омоновцев в полной экипировке: короткие автоматы без прикладов, бронежилеты, на поясах наручники и дубинки - не гладкие, как у милиции, а шипованные, с металлическими стержнями внутри литой резины.
ОМОН действовал по испытанной, уже не раз проверенной схеме, разработанной специально для борьбы с преступными группировками. Эти бойцы прибыли из Твери, в то время как группа московских омоновцев направилась в Тверь, чтобы провести аналогичную операцию. Так сводилась к минимуму возможная утечка информации.
Операция была разработана достаточно грамотно.
Во всяком случае, кавказцы, которых собирался захватить ОМОН, ни о чем не подозревали и продолжали свое совещание в ресторане.
- Все готовы? - спросил лейтенант, кладя руку на рычаг открывания двери.
- Да, - послышались глухие голоса.
Лейтенант отодвинул занавеску, отделявшую салон от места водителя, глянул на окна ресторана сквозь лобовое стекло микроавтобуса. Отсюда можно было рассмотреть, что делается в зале.
Лейтенант усмехнулся:
- Отлично, ребята, они здесь. Вы двое, - он указал на двух рослых бойцов, сидевших поближе к двери, - перекрываете выход на кухню. Первым делом обыскиваем клиентов. Потом забираем с собой и везем на базу. Всем все ясно?
Не дожидаясь ответа, он распахнул дверь и выпрыгнул на засыпанный снегом асфальт. На то, чтобы преодолеть двадцать метров, отделявших «рафик» от двери ресторана, омоновцам потребовалось несколько секунд. Растолкав прохожих на тротуаре, они ворвались в ресторан.
- Стоять! Не двигаться! - гаркнул сержант-омоновец, направляя ствол автомата прямо на Мерцалова.
Двое бойцов остались возле гардероба, остальные вбежали в зал. Тут же послышались шум, крики. Кавказцы сопротивляться не стали. Лейтенант с еще одним бойцом старательно обыскивали темноволосых мужчин, выстроившихся лицом к стене с поднятыми над головой руками. Лейтенант листал паспорта, а сержант разряжал найденное оружие - три газовых пистолета.
«Черт, - подумал Мерцалов, - угораздило же меня попасть на чужую свадьбу!»
Возможно, все и обошлось бы, но Мерцалова подвел смуглый цвет лица - омоновцы заподозрили в нем кавказца.
- Лицом к стене! - скомандовал сержант, поводя стволом автомата.
- Ребята, я здесь ни при чем, посмотрите документы, - миролюбиво проговорил Мерцалов, лихорадочно думая, как выкрутиться.
- Лицом к стене! - бесцветным голосом повторил сержант, и его рука легла на дубинку.
Мерцалов медленно, как бы нехотя, повернулся, встал лицом к зеркалу.
- Руки положи на стену!
Мерцалов выполнил и это приказание.
Капитан Сергачев, потерявший терпение и уже было доставший трубку радиотелефона, вновь спрятал ее, лишь только заслышал переполох в ресторане.
«Черт, что там такое?!» - он переложил пистолет в карман пиджака, осторожна открыл дверь и выглянул наружу.
Первое, что он увидел, так это ствол нацеленного на него автомата. Оружие казалось не настоящим, а игрушечным - таким огромным был омоновец, державший его.
- Кто там еще? - омоновец толкнул дверь ногой и оттеснил Сергачева. Рванул на себя дверь кабинки, за которой сидел гардеробщик.
Сержант ОМОНа и Мерцалов на какое-то время остались один на один. Омоновец опустил автомат и только собирался обыскать Мерцалова, как тот резко присел и, повернувшись к сержанту лицом, выхватил из-под мышки пистолет. Мерцалов никогда не тянул время, прежде чем сделать выстрел. Он поступил так же и на этот раз. Бронебойная пуля, как картонку, прошила бронежилет.

Предыдущая страница 18 Следующая страница


19 Андрей Воронин

Сержант взмахнул руками и рухнул на пол. Мерцалов перепрыгнул через стойку гардероба, схватил пальто. В этот момент, отталкивая один другого, из туалета вырвались омоновец и капитан Сергачев. Мерцалов хладнокровно выстрелил - дважды.
Первым упал омоновец, следом свалился как сноп Сергачев.
На бегу надевая пальто, Мерцалов захлопнул за собой дверь, ведущую в коридор, повернул ручку замка и рванул к окну.
Первым в гардероб вбежал лейтенант ОМОНа и, ничего не понимая, уставился на три трупа - двух своих бойцов и незнакомца в штатском. Из-под отброшенной полы пиджака-незнакомца выглядывала кобура.
Мерцалов в этот момент уже успел открыть окно, он спрыгнул с подоконника на снег и пересек двор. Арка вывела его на другую сторону квартала. Он торопливым шагом, застегиваясь на ходу, дошел до угла, оказавшись на людной площади, и нырнул в подземный переход.
Затем поднялся из него на другой стороне площади, сел в первый попавшийся двухвагонный троллейбус и через заднее стекло стал смотреть на переулок, из которого он только что вышел. Троллейбус тронулся, а преследователи в переулке так и не появились.
А тем временем лейтенант ОМОНа с одним из бойцов уже выломали дверь и матерясь выбирались из распахнутого окна. Они пробежали вдоль цепочки следов, ведущих к сквозной арке.
Сколько они ни расспрашивали, никто из прохожих не заметил, чтобы кто-то выходил из этой арки. Минут через пять пришлось поворачивать обратно - лейтенант понял: преступнику удалось скрыться.
Когда они вернулись к месту происшествия, лейтенанта ожидал еще один малоприятный сюрприз.
- Товарищ лейтенант, посмотрите, вот что обнаружено у убитого!
Офицер посмотрел на разложенные на стойке гардероба веши: тяжелый пистолет с полной обоймой, удостоверение сотрудника ФСБ на имя капитана Сергачева и отпечатанная с большой степенью разрешения на цветном лазерном принтере фотография какого-то мужчины.
- Кто это? - лейтенант ткнул пальцем в бумажную фотографию.
- Это тот, кто застрелил наших и фээсбэшника, - доложил подчиненный.
«Ну и влипли мы», - подумал лейтенант ОМОНа.
Он еще не был уверен, что фээсбэшника застрелили не омоновцы. Вполне могла получиться накладка: тот выхватил оружие, и бойцы открыли огонь; возможно, убежавший тоже имеет удостоверение спецслужб.
- Точно, что он стрелял?
- Да, товарищ лейтенант, я уже посмотрел - наши не стреляли: гильзы только пистолетные, три штуки.
Всех уложил этот.
- Вы уже сообщили в ФСБ?
- Да, их люди вот-вот будут здесь.
Кавказцы уже и не пытались договориться с ОМОНом полюбовно: дело приняло серьезный оборот.

* * *

В то время, когда в ресторане «У Константина» оперативная группа ФСБ собирала отпечатки пальцев, опрашивала свидетелей, Мерцалов уже спускался в метро.
Оказавшись в тесном вагоне, он повернулся правым боком к стене, чтобы в давке никто ненароком не ощутил в его кармане массивный пистолет, и, глядя через стекло на змеившиеся на стене темного тоннеля кабели, пытался разобраться в том, что случилось.
"Вариант первый, - подумал Мерцалов. - ОМОН приехал брать кавказцев, а я попал под руку чисто случайно. Что ж, это выглядит вполне правдоподобно. - Он напряг память:
- Так, нашивки… Какие нашивки были у них на рукавах? Да, ОМОН не московский, тверской. Если бы хотели взять меня, то наверняка захват производил бы не ОМОН, а приехали бы люди из ФСБ. Но этот мужик в штатском, пришедший в ресторан после меня, кто он такой? - Мерцалов попытался представить себе ситуацию в другом свете. - Так, если предположить почти невероятное: меня решили сдать.
Кто? - тут же задал он себе вопрос. - Заказчик убийства этого сделать не может, я действую через посредника, а того ничего, кроме денег, не интересует. Ладно, допустим, ему предложили деньги за то, что он сдаст меня. Сомнительно, но все-таки возможно. Этот человек следит за мной, приходит в ресторан и в момент, когда я готовлюсь уйти, выходит в туалет, чтобы передать по рации сигнал к моему задержанию. Нет, этот вариант тоже следует отбросить - тогда бы я не сумел уйти, блокировали бы не только выход на улицу, но и служебный вход, ведущий во двор".
Ясности в рассуждениях не прибавилось. Вагон вздрогнул, остановился. Половина пассажиров покинула его, но тут же целая толпа хлынула на их место.
Вновь Мерцалова прижали к стене. Двери закрылись, и вагон, покачиваясь, помчался в черном тоннеле.
«По-моему, я зря разгадываю шарады, - уже начинал злиться на себя Мерцалов. - Появление ОМОНа говорит лишь об одном - о том, что в этом злополучном ресторане охота шла не на меня. А парень в штатском, скорее всего, из милиции, следил за кем-нибудь из кавказцев».
Тут в памяти Мерцалова всплыл момент, когда капитан Сергачев выглянул из-за двери туалета.
"Нет, о том, кто такой этот в штатском, ОМОНу известно не было. Эх, было бы у меня время, хотя бы секунд десять, чтобы заглянуть ему в карманы! Ориентировка, удостоверение… - многое бы прояснилось.
Ненужные вопросы отпали бы сами собой. Может, плюнуть мне на задание, - мелькнула шальная мысль, - и выйти из игры? Нет, слишком уж велика ставка, после этого меня в покое не оставят".
Поезд проехал еще пару станций, и Мерцалов вышел из вагона.
«Все-таки случайность, - наконец-то решил он. - Нелепая, опасная, но случайность, которую невозможно было предусмотреть».
Он прошел мимо небольшого гастронома, затем свернул в универсам.
«Теперь придется обедать, ужинать да и завтракать только дома».
Мерцалов накупил продуктов. В зале самообслуживания ему совсем не приходилось общаться с продавцами, а кассиры, как он знал, никогда не смотрят на лица людей. Значит, его здесь никто не запомнит.
«Я становлюсь слишком осторожным, - думал он, поднимаясь в лифте к своей квартире. - Но это и неплохо. Свидание с родиной расслабило меня, и я чуть было не попался по-глупому. Теперь все контакты и выходы на люди нужно свести к минимуму».
Он загрузил принесенные продукты в холодильник, принял душ. Его пальто неприятно пахло пороховым дымом, ведь он сунул пистолет в карман, не дождавшись, пока дым стечет из ствола. Мерцалов вывернул карман, отыскал в шкафу плечики, повесил на них пальто и вынес его на балкон. Потом плотно задвинул занавески на кухне и за столом принялся разбирать оружие. Тщательно вычистил его, уничтожив запах, после чего некоторое время сидел неподвижно, глядя на пластиковый номерок гардероба, оставшийся у него после побега из ресторана.
Мерцалов нацепил номерок на кончик ножа, щелкнул зажигалкой. Пламя лизнуло блестящую пластмассу.
Черный вонючий дым двумя черными струйками потек по номерку, потянулся к потолку. Пластмасса занялась, стала плавиться. Тяжелые огненные капли срывались в потемневшую алюминиевую пепельницу.
«Как в детстве. Мы называли эти капли зажигательными бомбами».
Со свистом капли ударялись в дно пепельницы, наплавлялись одна на другую, попадали в сигаретный пепел и застывали черными шариками. В огне исчезли цифры, надпись, осталось лишь пластиковое колечко.
Огонь подбирался и к нему.
Последний кусочек номерка - пластмассовую дужку - Мерцалов сжег, зажав ее между двух спичек. И когда последняя огненная капля тяжело плюхнулась на дно пепельницы, а черный дым развеялся в воздухе, Мерцалов твердо заключил, что все произошедшее с ним - чистая случайность и менять свои планы пребывания в Москве не стоит. Нужно лишь быть предельно осторожным и, как всегда, выбирать нетривиальные способы выполнения задания.
"Хорошенько подумай, - сказал себе Мерцалов, - выработай сначала один план, затем отбрось его. Потому что если тебе понадобилось на его разработку пять минут, значит, те, кто станут искать тебя, придут к тем же выводам, что и ты, порассуждав час, два. Затем придумай второй план. И пусть на это уйдут часы, зато ты будешь знать, что твоим противникам, чтобы разгадать его, понадобится день, полтора. И вот тогда, когда тебе покажется, что все возможности исчерпаны, сам собой сложится в голове, придет к тебе третий план, самый невероятный, самый трудный, но, - Мерцалов усмехнулся, - этот-то план не сможет разгадать никто. Ведь если даже тебе он представится невыполнимым, что говорить о тех, кто пытается вычислить ход твоих мыслей.
Я правильно делаю, что никогда не доверяю разработку деталей другим, полагаюсь только на себя. Именно поэтому мне удается выигрывать. А секрет моего успеха чрезвычайно прост. Я думаю один, а они всегда думают коллективно, выдвигают версии, спорят, пытаются проникнуть в мою психологию. Но дело в том, что придуманное одним не в силах повторить несколько людей.
Каждый член оперативной группы тормозит других.
И моя личная логика всегда будет выгодно отличаться от их коллективной логики".
Мерцалов выдвинул обойму из рукоятки пистолета и один за другим вставил туда три недостающих патрона.
Затем погасил в квартире свет и взял в руки винтовку с оптическим прицелом. Он чуть-чуть раздвинул шторы на окне в комнате и, устроившись за столом, принялся методично, одно за другим рассматривать окна в доме напротив.
Перекрестие прицела скользило по перекрестиям рам. На одних окнах Мерцалов совсем не задерживался, другие рассматривал подольше. Сцены, открывающиеся его взору в чужих квартирах, менялись, как в видеоклипе.
Вот мальчик играет на ковре с собакой, а в окне рядом мужчина и женщина сидят на кухне за столом. Семья ли это, или они живут в соседних квартирах, а может, в разных подъездах и, возможно, даже не знают друг друга в лицо?
«Вот так всегда, - думал Мерцалов, - ты видишь разрозненные части жизни. Иногда везет, и удастся связать их правильно, сопоставить. А иногда ты ошибаешься и сводишь воедино несопоставимое. Точно так же произошло сегодня со мной».
Теперь Мерцалов вел прицел от нижних окон к верхним и улыбался. Почти во всех квартирах, расположенных на нижних этажах, можно было рассмотреть только то, что делается на кухне, остальные же окна надежно прикрывали шторы. А чем выше скользил взгляд Мерцалова, тем более открытой становилась жизнь в квартирах.
Наконец он нашел то, что искал.
- Так я и знал, - пробормотал Олег. - Не может быть, чтобы в таком огромном доме никто не занимался любовью!
На седьмом этаже, за большим полукруглым окном, он видел пару, расположившуюся на застланном клетчатым пледом диване. Это были еще совсем юные парень и девушка, наверное, старшеклассники. Девушка стеснялась своей наготы, сидела, плотно сжав ноги, подтянув колени к груди и обхватив их руками. Парень что-то говорил ей на ухо.
Мерцалов, давно и хорошо научившийся разбирать слова по движению губ, ловил каждое слово, чувствуя, как его самого охватывает возбуждение.
- Да что ты ее уговариваешь? - шептал Мерцалов. - Если уже разделась, значит, обязательно будет трахаться. Ты заметь, как она поглядывает на тебя: ей тоже интересно, как и тебе. Ты только заведи ее - и потом не остановишь. Вот, правильно ты ей сказал: «Дай посмотреть на тебя». Ну же, поворачивайся, милая!..
Девушка неловко повернулась, сидя на диване, и раздвинула ноги. Руки школьника скользнули по ее бедрам, и его лицо стало восторженно-напряженным.
Он, краснея, смотрел, быть может, впервые в жизни на то, что прежде доводилось видеть лишь в видеопорнушках.
«Я стесняюсь», - прочел Мерцалов по губам девушки.
Дальнейший разговор его интересовал мало. Он с удовольствием разглядывал обнаженное юное тело.
- Эх, парень, мне бы твои года! - шептал он. - Твои года с моим теперешним опытом. Она бы визжала сейчас от удовольствия и лезла на стены!..
Но мальчишке недоставало не то что опыта Мерцалова - было видно, что у него опыта нет вообще. Его подружка тоже, похоже, не была искушена в сексуальных премудростях, и когда их неумелая любовь завершилась, Мерцалов почувствовал разочарование.

Глава 14

В начале второго ночи в квартире генерала Потапчука пронзительно зазвонил телефон. Федор Филиппович еще с вечера принял две таблетки снотворного и теперь крепко спал, поэтому не слышал звонка. Жена, Антонина Андреевна, проснулась почти мгновенно, оторвала голову от подушки и толкнула мужа.
- Федор, телефон!
- А?
- Телефон!
- Сама снять не можешь?
- Мне в такое время никто не звонит…
- Тоже правда.
Федор Филиппович несколько раз надсадно кашлянул, потряс головой, все еще надеясь, что звонки смолкнут и ему не придется поднимать трубку. Но телефон продолжал надрываться.
- Будь ты неладен! - пробурчал генерал, взял трубку и приложил ее к уху. - Слушаю! - в сердцах бросил он в микрофон.
- Федор Филиппович, товарищ генерал, говорит полковник Лазарев, начальник оперативного отдела.
- Слушаю, полковник.
- Тут у нас случилось ЧП.
- Какое к черту ЧП? - генерал опустил ноги с кровати и принялся шарить с темноте, нащупывая домашние тапки.
- Сейчас расскажу обо всем по порядку.
- Погоди, полковник, я перейду в кабинет. Перезвони через минуту.
- Понял, товарищ генерал, - голос полковника был возбужден.
По этому нервному возбуждению Потапчук догадался, что случилось действительно ЧП, и не маленькое. Не стали бы его, начальника управления, будить из-за пустяков. Ведь у него есть дежурные замы, которые в состоянии разобраться с мелкими текущими делами и утром доложить генералу.
Потапчук шаркающей походкой, с тяжелой после не ко времени прерванного сна головой, накинув на плечи халат, вошел в кабинет, зажег настольную лампу, сел за письменный стол. И в этот момент раздался звонок. Генерал туг же снял трубку.
- Ну, говори, полковник, - Федор Филиппович пододвинул к себе лист бумаги и карандаш.
Бумага и остро отточенные карандаши всегда лежали на письменном столе генерала. Он далеко их не прятал, уж очень часто требовались.
- В два часа дня, товарищ генерал, капитан Сергачев обнаружил Мерцалова.
- Обнаружил Мерцалова? Повтори, полковник Почему до этого молчали?!
- Да, обнаружил - опознал по полученной ориентировке…
- Я все понял, полковник. Дальше.
- Сергачев хотел его взять…
С Потапчука слетели остатки сна.
- На черта - взять?! - рявкнул он. - Такой установки не было!
- Вероятно, погорячился…
- Дальше.
- Случилась перестрелка… - полковник в нерешительности замолчал.
- Что, Мерцалова застрелили?
- Нет, товарищ генерал, ушел, - сухо и нервно сказал Лазарев.
Генерал от его голоса даже поежился, сведя лопатки к позвоночнику. Острие карандаша начало вычерчивать на бумаге неведомые узоры. Генерал всегда, когда нервничал, изрисовывал всевозможными знаками не один лист. Рука работала сама собой - абсолютно автоматически, словно с головой генерала она не была связана никоим образом.
- Захват не получился. Мерцалов ушел, оставив после себя три трупа. В том числе убит капитан Сергачев, который и обнаружил Мерцалова в ресторане.
- Что Мерцалов делал в ресторане?
Полковник Лазарев от такого достаточно нелепого вопроса опешил. Генерал почувствовал это по его прерывистому дыханию.
- Да как что, товарищ генерал… Надо полагать, завтракал, обедал, выпивал, закусывал…
«Чтоб вы провалились, бездельники!» - подумал генерал, но в трубку сказал совсем другое:
- Кто еще погиб, полковник?
- Это не наши люди.
- Я спрашиваю, кто?
- Сержант тверского ОМОНа Трошкин и старший сержант Скоренев.
- Ну, эти не из нашего ведомства, - буркнул Потапчук. - Но все равно жалко парней… Что сделали по горячим следам? И откуда взялся ОМОН?
- Сплошное совпадение.
- Почему-то это совпадение - на руку Мерцалову, а не нам.
- Да там вообще, товарищ генерал, такое было в ресторане! Слава Богу, все обошлось…
- Ты хочешь сказать, полковник, малой кровью?
Троих уложил и ушел.
- Нет, товарищ генерал, но могло быть намного хуже, поверьте.
- Где сейчас Мерцалов?
- Мы пытаемся его достать.
- Можете и не пытаться, пустая затея. Это не тот человек, которого можно взять вот так вот просто. Тебе повезло, полковник, ты и твои люди его обнаружили, но брать Мерцалова должны были профессионалы. Почему был задействован ОМОН? Почему меня не поставили в известность?
- Некогда было, товарищ генерал. Решение пришлось принимать на ходу, и принял его…
Генерал понял, что теперь все свалят на погибшего капитана Сергачева, с остальных же взятки гладки.
- Ладно, еду в управление.
- Машина за вами уже выслана, товарищ генерал.
Думаю, она уже у подъезда.
- Хорошо, хорошо, полковник, - генерал положил трубку и только сейчас внимательно посмотрел на то, что нарисовала его рука.
А она во время разговора механически записала три фамилии и возле каждой начертила маленький аккуратный могильный крест.
- Тьфу ты! Чертовщина какая-то! - генерал стал густо зачеркивать фамилии, графит сломался, и Потапчук вновь чертыхнулся.
В двери появилась уже окончательно проснувшаяся жена в длинной ночной сорочке.
- Федя, что-то случилось?
- Да, случилось. Я сейчас уезжаю. Позвоню утром.
А ты чего бродишь, иди спать!

Предыдущая страница 19 Следующая страница


Двойной удар Слепого 20

- Не ругайся.
- Попробуй тут не ругаться, когда мои доблестные вояки таких дел наворочали!
- Чего на людей злишься, думаешь, они не стараются как лучше?
- Да, стараются… Себя не жалеют и других…
Атонина Адреевна за сорок пять лет супружеской жизни насмотрелась всего и давным-давно привыкла к тому, что мужа могут поднять среди ночи, вызвать на службу или вообще он может исчезнуть на несколько дней.
- На работу мне не звони, я буду очень занят.
- Долго?
- Сколько потребуется.
- Ясно, ясно, Федя. Может, чаю поставить или кофе? Попьешь перед уходом.
- Да какой к черту чай!
- А кофе? Сон прогонишь.
- Мне сон лучше любого кофе прогнали.
- Как хочешь.
Генерал опять тряхнул головой и по-военному быстро начал одеваться. Через пять минут он был полностью собран, правда бриться не стал. Жена напомнила:
- Федя, побриться забыл.
- На работе побреюсь.
- Тогда возьми бритву, а то потом снова скажешь, что я не досмотрела.
У генерала была привычка: он брился каждое утро, чем бы не был занят. Процесс бритья приводил его нервную систему в определенное равновесие. И вообще привычки, как считал генерал Потапчук, человеку просто необходимы. Именно они держат его в норме, не дают сгибаться в самых кризисных ситуациях.
А сейчас ситуация сложилась именно такая. И единственное, чему можно было порадоваться, так это тому, что Олег Мерцалов засветился. Теперь со всей определенностью ясно, что он находится в Москве и именно его наняли для исполнения убийства, последствия которого будут катастрофичными.
На пороге кабинета генерал столкнулся с Атониной Адреевной. Она несла чашку горячего чая, в котором плавал ломтик лимона. На блюдечке лежала серебряная ложечка с витой ручкой. Потапчук нахмурился.
- Я же сказал…
- На вот, выпей, Федя, может, голова болеть перестанет.
- А с чего ты взяла, что у меня болит голова?
- По тебе видно. Уж кому, как не мне, понять, что у тебя…
- Не надо, не надо. Когда ты говоришь, что у меня болит голова, то она и начинает болеть. Ты всегда пытаешься мне внушить то, что тебе кажется.
- Ты мне твердишь эту фразу, Федя, уже сорок лет.
Твердишь, когда виноват.
- А ты, дорогая, сорок лет продолжаешь внушать.
Нас с тобой уже не переделать.
- Ну что ж, отнесу чай на кухню.
Но тем не менее Федор Филиппович взял чашку, размешал немного сахара - жена заботилась о муже, берегла его здоровье, запрещая ему есть много сладкого - и сделал большой глоток. Ему действительно стало лучше, и он с облегчением вздохнул.
- Оттянуло.
- Ну, вот видишь!
- Иди спать, - сказал генерал, ставя чашку на письменный стол. Выходя из кабинета, обнял Атонину Адреевну за плечи. - Иди, иди. И не волнуйся.
- Ты позвони, ладно?
- Ну ты же знаешь, что я позвоню.
- Да, знаю. Но предупредить должна.
- Позвоню, если время позволит.
- Не забудь.
- Не забуду, иди спать, - генерал накинул на плечи пальто с каракулевым воротником, надел шапку и вышел из квартиры.
Машина уже стояла у подъезда. Водитель прохаживался рядом и курил.
- Ну что, Павел, тебе тоже не дали поспать? - невесело улыбнулся генерал.
- Не дали, Федор Филиппович. Только устроился, а тут звонят, командуют - «в ружье!».
- Ясно.
- Куда едем? - уточнил Павел на всякий случай, хотя, проработав с генералом лет десять, прекрасно знал, что скорее всего придется ехать в управление.
- Куда же еще - на работу.
- Вот уж, среди ночи, и на работу! Что-то случилось? - сочувственно спросил водитель.
- А ты как думаешь, Павел?
- Думаю, что-то серьезное стряслось. Иначе вас не стали бы поднимать.
- Да, это точно.

* * *

Полковник Лазарев ждал генерала в его приемной.
Федор Филиппович Потапчук поздоровался с ним за руку и пригласил пройти в кабинет.
- Кофе уже готов, - сказал помощник.
- Хорошо, неси.
- С сахаром?
- Поставь сахарницу на поднос, - не зная привычек полковника, распорядился Потапчук, Генерал разделся, повесил свое старомодное пальто на вешалку, спрятал его в шкаф. Снял шапку и шарф, потянулся, хрустнув суставами.
- Я, полковник, такой хороший сон видел! Снилось мне, что я лейтенант, на мне новенькая форма. Иду я себе по улице, а мундир парадный, ботинки сверкают, ремни поскрипывают. Радуюсь, весна на дворе, яркое солнце, синее небо…
- Да-да, хороший сон. Я слушаю.
- Слушаешь и улыбаешься. Небо синее-синее, как только на кодаковской пленке бывает…
Полковник Лазарев, слушая генерала, думал: «Видать, наш генерал совсем уже сдал, крепчает его маразм. Тут такие дела, а он про новенький мундир и про начищенные сапоги рассказывает!»
- ..так вот, полковник, иду я себе по Тверской-Горького, поглядываю по сторонам. А женщины вокруг - одна другой краше, и все на меня поглядывают.
А по тротуару голуби ходят, в лужах купаются. Лужи тоже синие-синие, потому что в них небо отражается…
На деревьях почки вот-вот лопнут, зеленые листочки появятся. И так мне хорошо…
- И я вам все испортил своим звонком, не дал досмотреть сон?
- Да нет, полковник, - бросил генерал, усаживаясь в кресло за большим рабочим столом, - не ты мне все испортил, а голуби. Залюбовался я на них, как мальчишка, стоящий на крыше. А голуби, будь они неладны, мне весь парадный мундир и обгадили. И на погоны, и на грудь, и на рукава. А у меня с собой, полковник, платка носового нет. Я растерялся, все на меня смотрят, пальцами показывают, хохочут. И так я себя возненавидел, а еще больше птицу мира, что готов был в канализационный люк провалиться, подальше от людских глаз.
- Да.., ну и сон.
- Вот и я Думаю… Небо синее, лужи блестят, а я весь в дерьме…
Полковник Лазарев нетерпеливо переминался с ноги на ногу, не зная, как остановить поток красноречия генерала Потапчука. Но тот сам прервал повествование, сказав после паузы обидные для Лазарева слова:
- Может, я и нашел бы выход и почистил бы свой мундир, но тут твой звонок, полковник, я и проснулся.
Удружил ты мне, помог сохранить дерьмо на мундире.
Вот какие дела приключились. А теперь присаживайся и рассказывай, что да как.
Доклад полковника был очень кратким. Неприятно говорить о собственных промахах.
- Я выезжал на место, все осмотрел. Вот фотографии убитых, они сейчас в морге, с ними работают эксперты. Все три выстрела были произведены почти в упор. Омоновцев не спасли даже бронежилеты. Насколько я понял, пули в пистолете Мерцалова бронебойные. Они сейчас на баллистической экспертизе, результаты будут только утром, я просил сделать все как можно скорее… - после этого Лазарев принялся пересказывать генералу, что произошло в ресторане «У Константина».
Генерал слушал, не перебивая, его рука опять стала вычерчивать на листе бумаги закорючки.
- У тебя все? - наконец-то спросил Потапчук. - Или есть уточнения?
- Да, все Как вы уже слышали, все происходило в гардеробе. Людей там, кроме омоновцев и Сергачева, не было, в ресторане имелся второй выход - за гардеробной стойкой, поэтому исчез Мерцалов почти мгновенно, словно растаял.
- Не дурите мне голову, полковник, Мерцалов не сосулька и не снежная баба, растаять он не мог.
- Мы ищем.
- Где вы его ищите?
- Вокзалы, магазины, медпункты, рестораны, кафе, бистро - словом, везде, где он может появиться. Должен же он выйти из дому.
Генерал Потапчук скептически хмыкнул:
- Полковник, ты себе плохо представляешь, что это за человек.
- Но и капитан Сергачев - опытный оперативник и в задержаниях…
- Был…
- Что - был? - не понял полковник.
- Был он опытным оперативником… Но ты не обращай внимания, так, с языка сорвалось.
- ..в задержаниях участвовал, и не однажды… ° - Задержать рецидивиста - это одно, а вот взять Мерцалова - это, как говорят в Одессе, две большие разницы.
- Теперь я все понял.
Потапчук подавил в себе тяжелый вздох.
«Хорошо тебе, полковник: раз - и все понял, - с иронией подумал он. - Только я что-то ничего не пойму в этом деле».
- Ладно, можешь идти. Если появится какая-нибудь информация - поставь меня в известность. Я буду у себя в кабинете.
- Есть.
Когда полковник вышел, генерал Потапчук спохватился, что не угостил Лазарева, которому он доверял как честному добросовестному офицеру, чашкой кофе, хотя поднос с кофе стоял на столе.
«Ничего, угощу в следующий раз», - утешил себя Потапчук и снял трубку телефона.
Теперь ему уже не пришлось напрягать память, чтобы выловить из нее номер генерала Решетова. Он набрал сперва его рабочий телефон - скорее чисто машинально - и, к своему немалому удивлению, услышал голос коллеги:
- Решетов слушает.
- Потапчук тебя беспокоит, Андрей Николаевич.
Ты, надеюсь, уже в курсе?
- В курсе чего, Федор Филиппович?
- В курсе того, что случилось в ресторане.
- Да, порадовали.
- Так вот, как мы и предполагали…
- Да-да, Федор Филиппович. Какие же эти омоновцы болваны! Да и этот твой капитан…
- Это не совсем мой капитан, - уточнил генерал Потапчук. - А омоновцы вообще тверские.
- Да ну их всех к черту - бездельники и тунеядцы!
Им бы только алкоголиков брать. А как вышло посерьезнее дело, их тут же перестреляли, как голубей.
- Как кого?
- Как голубей. А что?
- Нет, ничего…
Генерал Потапчук с отвращением и раздражением вспомнил свой гнусный сон, но рассказывать о нем, естественно, Решетову не стал. Не поймет.
Решетов продолжал:
- Надо было поставить в известность меня. И мри люди, они натренированные, взяли бы Мерцалова на три пятнадцать. Это точно.
- А как же! Мои б люди его выследили, взяли за руки и держали б до приезда твоих.
- Завалил ты дело.
- Я его начал, - напомнил Потапчук, - и не ошибается тот, кто ни хрена не делает.
- В другой раз без моих людей ни шагу.
- Да брось ты, Андрей Николаевич! Просто вместо тех трех трупов было бы три трупа твоих людей.
- Да ты что, Федор Филиппович! Мои молодцы так подготовлены! Я сам лично за этим слежу.
- Я думал, ты в курсе, Андрей Николаевич, с кем мы боремся, а ты еще, наверное, не понял. Мерцалов - профессионал экстра-класса. Я тебе показывал список его дел, он наследил во многих странах. И вот теперь он здесь, в Москве.
- Я уже усилил охрану, дал инструкции никого, к моему подопечному близко не подпускать.
- Знаешь, Андрей Николаевич, с какого расстояния поражает пуля, выпущенная из снайперской винтовки?
Из хорошей, конечно, снайперской винтовки.
- Знаю, знаю.
- Так что, ты думаешь, можно оцепить человека в городе, спрятать и не подпускать к нему никого на расстоянии полукилометра?
- Во всяком случае, я постараюсь это сделать. Это моя работа.
- Что ж, постарайся, согласен - это твоя работа.
- А твоя работа, Федор Филиппович, найти этого мерзавца, выковырять его, как клопа, даже из самой глубокой щели и раздавить к чертям собачьим. Раздавить, раздавить!
Потапчук понял, что генерал Решетов разнервничался на всю катушку. Ему даже захотелось отвести телефонную трубку подальше от уха в ожидании грязных ругательств в адрес Мерцалова, в адрес омоновцев и в адрес офицера ФСБ, который не смог задержать Мерцалова, не смог того даже ранить. Ведь раненый преступник - это уже совсем другое дело.
- Я тебе, Андрей Николаевич, для того и звонко, чтобы ты усилил меры предосторожности, может, даже увеличил охрану.
- Да не учи ты меня, Федор, что делать! Я на этом собаку съел.
- Можно сказать, нам повезло.

Предыдущая страница 20 Следующая страница


21 Андрей Воронин

- В каком смысле повезло, Федор Филиппович?
- В том смысле, что Мерцалов засветился.
- Ну, и что из того?
- Я думаю, мы свяжемся со средствами массовой информации, покажем его фотографию по московскому телевидению, покажем много раз, обратимся за помощью к населению.
- В этом я тебе могу поспособствовать, Федор Филиппович.
- Вот и славненько будет, Андрей Николаевич, поспособствуй.
- Хорошо, пиши бумагу, я подпишу, и мы решим этот вопрос.
- А министр МВД?
- А что министр МВД? Он даст добро, - уверенно сказал генерал Решетов, - ему деваться некуда. Ведь не дай Бог что случится, шум поднимется такой, что и ему мало не покажется. На этот раз он сухим из воды не вылезет. Это ему не с Лебедем судиться и не Лебедя отправлять в отставку. В дворцовых интригах он герой, а в деле…
- Ну что ж, договорились. Хотя еще подумаю, стоит ли шумиху поднимать. Появится информация - сообщу. Да и ты, Андрей Николаевич, держи меня в курсе. Где меня найти, ты знаешь.
- До связи.
- В другой раз порадуй чем-нибудь.
- Обязательно.
Потапчук положил трубку и понял, чего ему так страстно хочется вот уже больше часа. Он выдвинул нижний ящик письменного стола, вытащил пачку сигарет и с таким ожесточением стал ее распаковывать, что казалось, пачка того и гляди разлетится в клочья.
«Если бы кто-нибудь сейчас посмотрел на меня со стороны, то подумал бы, что я старый наркоман. А в пачке не обыкновенные сигареты, а марихуана или еще что-нибудь в этом роде. Да будь она неладна! - пальцы не слушались, но в конце концов Потапчук выдернул сигарету. Он прикурил, жадно затянулся и тут же закашлялся. - Да что за напасть, пропади оно все пропадом!»
Постепенно к Федору Филипповичу вернулось самообладание, он худо-бедно успокоился. Генерал расхаживал по кабинету, размышляя о том, что бы еще предпринять. И с досадой отметил, что на ум приходит только один вариант. Генерал поглядывал на телефонный аппарат с таким чувством, будто тот был лампой Алладина, но не спешил набирать номер. Позвонить агенту Слепому означало признать свою беспомощность.
«Пусть поспит, пусть пока отдохнет».
Федор Филиппович вышел в приемную, и у него появилось ощущение, что сейчас не глубокая ночь, а разгар рабочего дня. Большинство сотрудников присутствовали на местах. Кто-то отправлял по факсу сообщения, кто-то сидел за компьютером.
Настроение Потапчука в этой деловой атмосфере улучшилось.
- Свяжитесь с нашими баллистами. Всю информацию мне на стол. Скажите, что срочно, что генерал Потапчук требует. Пусть они ускорят экспертизу и не тянут волынку.
Однако генерал прекрасно понимал, что кто-кто, а баллисты свое дело знают и тянуть волынку не в их интересах. С плеч долой - из головы вон.
- Хорошо, Федор Филиппович, - сказал один из помощников и заспешил к экспертам.

Глава 15

Глеб Сиверов уже позавтракал, выпил кофе и собирался отправиться на свою мансарду. Там он хотел поработать за компьютером.
- Ты надолго исчезаешь? - спросила Ирина Глеба.
- Да нет, дорогая, думаю, до вечера.
- Ты мне позвонишь?
- Да, обязательно, - кивнул Глеб, доставая из шкафа зимнюю куртку на меху.
- Ты на чем поедешь?
- На своей машине.
- Послушай, может, поедешь на моей и заедешь на станцию техобслуживания? У меня стартер что-то барахлит… Время на это найдется?
- Хорошо, заеду. Где ключи?
- Где всегда, - сказала Ирина, взяла с полки ключи от квартиры и машины, прицепленные к одному брелоку, и подала Глебу.
Глеб перехватил руку Ирины и несильно сжал.
- Спасибо за завтрак.
- Ты не всегда помнишь о том, что меня надо благодарить.
- Обещаю не забывать.
- То-то…
Ирина поцеловала Глеба в щеку.
- И самое главное, - Глеб говорил с Ириной, как учитель с учеником, - ничего тяжелого не поднимай, не волнуйся. Ты же помнишь, что сказал тебе доктор Хинкель?
- Ой, помню, помню, - махнула рукой Ирина. - Эти доктора, Глеб, всегда говорят одно и то же: тяжелое не поднимать, не нервничать, не есть соленого, горького, острого, горячего…
- Я вижу, ты сама прекрасно все знаешь, - улыбнулся Сиверов.
- Конечно же, знаю! И стараюсь выполнять все рекомендации.
- Как он там, кстати? - Глеб с нежностью посмотрел на Ирину, на ее заметно округлившийся живот.
- Как он там… Не знаю.
- Ты же с ним общаешься.
- Он молчалив, будто обиделся на тебя.
- Почему на меня?
- На меня не за что обижаться.
Ирине было ужасно приятно то, что Глеб проявляет интерес, причем абсолютно искренний. Это было видно по тому, как заблестели его глаза.
- Мне там, наверное, было бы очень хорошо, - мечтательно сказал Глеб. - Ничего не надо делать, плаваешь себе, спишь… Кормят, поят, тепло, уютно, никаких забот.
- Я думаю, и ему хорошо, - Ирина постучала по деревянной панели в прихожей.
- Так что смотри, береги его, - Глеб чмокнул Ирину в щеку и, захлопнув за собой дверь, неторопливо спустился вниз по лестнице.
Он двигался по маршам бесшумно, ставя ноги на ступени так, как это умел делать только агент Слепой.
Перламутровый «фольксваген-гольф» Ирины на удивление легко завелся. И Глеб, пожав плечами, подумал, что жена опять сочиняет и что вообще было бы неплохо запретить ей ездить на машине. Пусть лучше сидит дома и никуда не выходит. А то в городе сейчас полно сумасшедших автолюбителей, а дороги не бог весть какие, то залиты грязью, то обледеневшие, скользкие, разбитые. И если не она врежется в кого-нибудь, то кто-нибудь - в нее, и тогда…
Вот об этом Глебу думать не хотелось. Но он привык размышлять обо всем, чтобы быть готовому к любым, в том числе самым неприятным неожиданностям.
"Обязательно скажу. А еще лучше - заберу ключи от машины. Вот когда родит, выкормит - пожалуйста.
А пока, если ей куда надо, буду возить ее сам. Или чего жалеть денег? Можно вызвать такси, сел, поехал - и все проблемы. К врачу, на рынок, в магазин, в театр…
Или мало еще куда захочется?"
С этими мыслями Глеб и приехал в малозаметный арбатский переулок, где располагалась его якобы мастерская, оборудованная на чердаке старого жилого дома. Он припарковал машину у тротуара, огляделся по сторонам - это уже вошло у него в привычку. Ничего подозрительного не заметил, вернее, не то чтобы подозрительного, а чего-нибудь такого, что привлекло бы его внимание. Закрыл машину и не спеша, опять же бесшумно, поднялся пешком на самый последний этаж, а затем еще одним лестничным пролетом выше и остановился у двери. Его рука уже держала связку ключей.
Сиверов внимательно осмотрел дверь. Все было нормально, посторонние здесь не появлялись - впрочем, так было всегда. Мелочь, но приятно. Глеб, войдя в мастерскую, тщательно закрыл дверь, разделся. Казалось, он не покидал мансарду со вчерашнего дня.
«Ну что ж, как всегда, сначала сварю кофе, послушаю музыку».
У него появилось два новых компакт-диска - оригинальные записи берлинского симфонического оркестра. Но он решил послушать только один.
«Надо растянуть удовольствие. Оба диска слушать не стоит, второй послушаю завтра».
Кофе был сварен. Глеб поудобнее устроился в кресле и уже взял было в руки пульт дистанционного управления музыкальным центром, как зазвонил телефон.
Глеб не стал задаваться вопросом, кто бы это мог быть. Если не ошиблись номером, значит, звонит генерал Потапчук. Телефон мансарды в справочниках не числился, даже Ирина не знала этого номера.
Сиверов снял трубку, но голоса не подал.
- Алло! Это ты. Слепой?
Так и есть - это был Потапчук.
- Конечно, я, Федор Филиппович.
- Я очень рад, что застал тебя.
- А что, разве могли не застать?
- Я позвонил домой, Ирина сказала, что ты выехал.
Я прикинул, сколько времени тебе надо для того, чтобы добраться.
- Все понятно, Федор Филиппович, - Глеб взял кофейник, налил чашку кофе и, прижав плечом трубку радиотелефона к уху, подошел к музыкальному центру, положил на него пульт. Он уже понял, что музыку послушать не удастся.
- Нам нужно встретиться, - без нажима, но твердо сказал генерал.
- Это было бы кстати. У меня к вам есть кое-какой разговор.
- У меня к тебе - тоже.
- Разговор или предложение?
- И то и другое.
Вот оно, началось… Звонок, которого Глеб ждал в новогоднюю ночь, с отсрочкой, но прозвучал.
- Как я понимаю, разговор не телефонный? - бросил Глеб.
- Да, не телефонный. Ты правильно догадался.
- Тогда где и когда?
- А ты не будешь против, если я приеду к тебе на часок?
Глеб на мгновение задумался, а затем сказал:
- Знаете', Федор Филиппович, лифт у меня в доме не работает, и подняться вам ко мне будет проблематично. Высоковато.
- Что ты меня за старую развалину держишь?
- Да нет, не держу, просто не хочу напрягать. Вы уж не обижайтесь. Все-таки вы после ранения не совсем оправились.
Федор Филиппович рассмеялся. И в этом смехе слышалась досада - досада человека на свой возраст, на то, что он не молод и не в состоянии легко взбежать на седьмой этаж, а затем, не переводя дыхание, начать оживленный разговор. Смех внезапно стих.
- Федор Филиппович, давайте встретимся на какой-нибудь явочной квартире, - предложил Глеб, но генерал отказался.
- Нет, давай ты приедешь ко мне в управление.
- Можно и так.
- Тогда я сейчас высылаю за тобой машину.
- Но только не во двор;
- Это понятно. Машина будет ждать тебя на перекрестке.
- На каком? - уточнил Глеб.
- На твоем любимом, перед переулком.
- Идет.
- Значит, через полчаса. Шофера ты узнаешь…
Глеб не дал генералу договорить.
- Буду, - он нажал на кнопку, отключив телефон.
«Что же у них стряслось? - все еще держа в правой руке радиотелефон, а в левой - чашку горячего крепчайшего кофе, подумал Глеб. - Но чего гадать? Часа не пройдет, как все узнаю».
Он не выносил строить догадки и предположения там, где была возможность выяснить все достоверно.
«Между прочим, надо будет поговорить с генералом о его здоровье. Что-то он мне в последнее время не очень нравится. Хотя уговорить его поехать отдохнуть я, разумеется, не смогу».
Ровно через Полчаса Сиверов подошел к условленному переулку. Черная «волга» с двумя антеннами и затененными стеклами - та самая, которая ночью привезла генерала Потапчука из дома в управление, уже поджидала его. Она стояла на перекрестке в нарушение правил, и Глеб увидел, как сержант ГАИ вразвалочку подходит к автомобилю. Он постучал жезлом по стеклу.
Что ему сказал шофер, Глеб, само собой, не слышал: он наблюдал эту сцену с расстояния метров пятидесяти.
Но гаишник мгновенно вытянулся рядом с машиной по стойке «смирно», и его рука, привыкшая брать взятки и выхватывать документы у запуганных водителей, как марионеточная, дернулась к шапке с кокардой.
«Ну вот, получил свое».
Гаишник быстро ретировался, а Глеб, подойдя к машине, открыл дверцу, уселся на заднее сиденье и спросил шофера:
- Потапчук прислал?
- Да-да, Потапчук. Это я вас должен привезти?
- Меня. Добрый день.
- Какой он к черту добрый! Мотаюсь как проклятый, подняли среди ночи, уже почти сутки не сплю.
- Куда деваться, - посочувствовал Глеб, - работа есть работа.
- Работа тогда работа, когда за нее хорошо платят, - буркнул водитель.
- За безделье вообще ничего не платят.
Водитель погнал автомобиль, игнорируя правила, проскакивая на желтый и даже один раз на красный свет.
- А что ты ему сказал? - спросил Глеб, вспомнив об инциденте на перекрестке.
- Кому?
- Гаишнику.
- Сказал, чтобы он валил куда подальше и не мешал работать.
- Хорошо тебе.
- Да чего хорошего? Единственная радость в жизни, что гаишники не трогают, обходят за полверсты.
- Но этот же не обошел?
- Это дурень какой-то, лимитчик. Без году неделя как из деревни приехал, в номерах не разбирается, а уже деньги у водил вымогает.
- Так у тебя же обычные номера на машине, не государственно-кремлевские.
- Конспирируемся, служба такая, - с гордостью сказал водитель.
Вот за такими нехитрыми разговорами они въехали во внутренний двор огромного здания.
Внизу Глеба встретил один из помощников генерала Потапчука и повел Сиверова через черный вход, по каким-то запутанным лестницам, пока они наконец не попали в большой коридор, устланный широкой красной ковровой дорожкой, и остановились прямо у двери генеральского кабинета.
- Сейчас доложу.
- Да ждет он, точно.

Предыдущая страница 21 Следующая страница


Двойной удар Слепого 22

- Так положено.
Помощник постучал и открыл дверь. Стоявший у окна генерал Потапчук повернулся и пошел навстречу гостю. По виду генерала Глеб мгновенно догадался, что дела не ахти какие и что Федор Филиппович уже с середины ночи на ногах. На столе стоял дымящийся кофе. Генерал кивнул помощнику, и тот исчез.
А сам крепко пожал руку Глебу.
- Ты выглядишь отдохнувшим, Глеб Петрович.
- Да, ничего, Федор Филиппович, отдыхать не отдыхал, но и не утруждался особо.
- Как Ирина?
- Тоже ничего.
- Как прошла операция?
- Доктор говорит - успешно, даже рисует самые радужные перспективы.
- Не верю я ни в какие радужные перспективы, особенно в те, которые рисуют врачи. Рисуй не рисуй - все равно получишь… Правда, к твоему случаю это не имеет отношения.
- Что случилось?
- Присаживайся, наливай кофе, и начнем разговор.
- За тем и приехал.
Глеб устроился в мягком кожаном кресле перед низким столиком. Генерал Потапчук, как всегда при встречах с агентом Слепым, изменил своим привычкам и сел не за письменный стол, а опустился в другое кресло рядом с гостем, взял чашку в руки и положил пачку сигарет возле пепельницы, в которой громоздилась пирамида окурков.
«Окурки - трупы сигарет», - подумалось Сиверову.
- Вот, Глеб, что случилось - Мерцалов в Москве.
Пессимисты оказались правы.
Глеб ничем не выдал, что эта новость его сильно удивила. Он глотнул кофе, посмаковал его вкус.
- Откуда такая информация?
- Он успел засветиться. Вчера днем в ресторане Мерцалова опознал офицер ФСБ капитан Сергачев.
И попытался его взять. Сумасшедший, он думал, это легко и просто.
- Как взять - в одиночку?
- Никто толком не знает, как это произошло. Его пытались взять Сергачев с двумя омоновцами, которые оказались в ресторане. И у гардероба они попытались захватить Мерцалова.
Глеб отставил кофе.
- Хотите, я вам скажу результат?
- Ну, говори, - сдвинув к переносице седые брови, с какой-то горечью обронил Потапчук.
- Взять они его не смогли, и, думаю, Мерцалов оставил после себя два трупа.
Генерал немного злорадно сказал:
- Ошибаешься, Глеб, не два, а три.
- Ну что ж, ошибка, конечно, не очень приятная.
Я хотел сказать, что три, но затем решил преуменьшить.
Праздники меня расслабляют.
Потапчук промолчал.
- А как вы считаете, Федор Филиппович, если бы меня попытался взять офицер ФСБ с двумя омоновцами, это бы им удалось?
- К счастью, такое возможно только предположить.
- Можно добавить еще пару человек.
- Но не нужно… - скривил генерал тонкие губы и добавил:
- Людей жалко.
- То же самое и с Мерцаловым. Так что, капитан Сергачев действовал на свой страх и риск, никого не поставив в известность?
- Получается так. Если бы я об этом знал, все можно было бы переиграть. Мерцалова следовало вести и, только все тщательно продумав, произвести захват.
- Да, прыть не всегда идет на пользу дела, - философски заметил Сиверов, вновь берясь за кофейную чашку. - А что произошло потом?
- Я думаю, Глеб, ты знаешь сам. Он исчез, растворился. Без следов.
- И что вы собираетесь делать?
- Делаем все, что можем. Кстати, вот результаты баллистической экспертизы, - генерал кивнул на свой стол, на краю которого лежал целлофановый пакет с тремя пулями и тремя гильзами, а также три листа бумаги, сколотые одной скрепкой.
- Разрешите?
- Пожалуйста.
Глеб поднялся с кресла, посмотрел на пули, на гильзы.
- По-моему, это армейский кольт. Правда, пули какие-то странные: почему они так оцарапаны?
- Почитай заключение баллистиков.
Глеб взял листы и быстро прочел.
- Ну что ж, все правильно. Пули бронебойные, усиленный заряд, армейский кольт.
- И ты любишь это оружие?
- Да, генерал, это надежная машина. Почти никогда не дает осечки, позволяет вести прицельную стрельбу. А в случае чего его можно использовать и в рукопашном бою. В общем, тяжелая штука и универсальная.
- Надеюсь, с собой ты его не носишь?
- Нет, Федор Филиппович, не ношу. Я же не сумасшедший. Я вообще не люблю оружие, беру в руки, только когда выхожу на работу.
- Считай, Глеб, ты на работе.
- Я это понял, генерал.
- Мерцалова следует найти.
- Так что все-таки делает, ваше управление? У вас так много людей.
- Я же сказал, мы пытаемся сделать все, что в наших силах. Фотография Мерцалова распространена, она у каждого сотрудника ФСБ, ФСК, у всех тех, кто с нами сотрудничает. А еще мы хотели - и бумага уже была подписана - несколько раз показать фотографию Мерцалова по телевидению и обратиться к населению.
- Все понятно, Федор Филиппович. Этим вы ничего не добьетесь.
- Да, мы отказались от этой затеи. А почему ты так думаешь?
- Он слишком умен и осторожен, чтобы попасться таким образом.
- Но, возможно, его кто-нибудь и увидит. Он же должен питаться, выходить в магазин, в ресторан, менять деньги, в конце концов… Не может же он выполнить свою работу, безвылазно сидя где-нибудь в квартире или на чердаке!
- Естественно, нет.
- Так что же он будет делать?
- Он изменит внешность, генерал.
- Как изменит?
- Ну, приклеит бороду, усы, наденет парик… Обязательно поменяет костюм, поменяет повадки, походку. Мерцалов не тот человек, который может попасться участковому или сотруднику уголовного розыска.
- Да, я тоже так думаю. Но ведь что-то же надо делать!
- Делайте, делайте. Все ваши действия будут заставлять его двигаться, а это самое главное. Двигаться в том смысле, - уточнил Глеб, - предпринимать определенные действия. Чем черт не шутит, вдруг он поведет себя как-нибудь неадекватно, и тогда его можно будет увидеть, засечь.
- Я тоже надеюсь на это, - сказал генерал, раскуривая уже вторую сигарету.
- Можно пожелание, Федор Филиппович?
- Почему же нельзя.
- Вы не курили бы так много.
- Ладно тебе. Жена уже достала.
- Тоже печется о вашем здоровье?
- Запилила своей опекой.
- Я не пилю - просто советую.
- А сам куришь?
- Да, курю. Но лишь в двух случаях: когда волнуюсь или когда мне очень хорошо.
У генерала чуть не сорвалась с языка шутка: «И в постели с женщиной ты куришь? Ведь с женщиной тебе хорошо наверняка?» - но он сдержался.
- Знаете, генерал, я не курю лишь в постели с женщиной.
Федор Филиппович почувствовал, что кровь прилила к щекам.
«Вот уж этот Сиверов, чтоб его!.. Насквозь видит, ничего от него не скроешь - даже мысли. А еще кличка у него - Слепой».
Потапчук пожал плечами и поспешил сменить тему:
- Так что, Глеб Петрович, давай, начинай заниматься. Если что понадобится, я к твоим услугам. Мои люди тоже. Транспорт.
- Нет, генерал, я привык действовать в одиночку.
Хуже всего, что у меня пока нет никаких соображений.
- Ничего, я все равно отдам распоряжение в случае чего выделить тебе людей и технику, не помешает.
- Вероятно… Но и не поможет.
- Ты мне хотел что-то сообщить? Или спросить? - генерал вспомнил телефонный разговор.
- Вот что, - Глеб запустил руку в карман и вытащил сложенный вчетверо лист белой бумаги, на котором мелким шрифтом были отпечатаны фамилии, имена, адреса, телефоны и всевозможные, на первый взгляд, бессмысленные цифровые данные - часть их начиналась с нуля, - и подал этот листок генералу.
Тот поморщился и был вынужден достать из кармана пиджака очки.
- Что это?
- Это одна моя находка, генерал. По-моему, любопытная. А как она вам?
- Все-таки объясни, что это. И зачем ты мне это показываешь?
- Я хотел бы получить информацию по тем людям, чьи фамилии здесь указаны.
- Откуда у тебя взялись эти фамилии?
- Вы знаете что-нибудь, Федор Филиппович, об ограблении банка в Женеве, о том ограблении, когда пострадал… - Глеб уже знал имя русского, которого встречал у входа директор банка, но не торопился называть его.
- Когда пострадал кто?
- Артем Прохоров.
- Да, я слышал об этом.
- Так вот, это информация с его записной книжки, которая случайно попала мне в руки.
Генерал хохотнул.
- Ну и случайность, я тебе скажу! Ты удивительный человек, Глеб Петрович, тебе ужасно везет. Ты всегда оказываешься в нужном месте в нужное время. Думаю, за эту книжку тебе очень много заплатил бы ее хозяин.
- Я тоже так думаю, Федор Филиппович, но деньги мне не нужны.
- Хорошо, книжку оставь пока у себя. Все, что будет по моему управлению, я тебе дам.
- Сбросьте мне на дискету, я посмотрю на своем компьютере.
- Но особо секретную информацию.., выносить из здания…
- Нет, генерал, только то, что вы посчитаете возможным. Остальное я просмотрю здесь.
- Договорились. А ты действуй. И вот еще… Эти бумаги присланы мне из Норвегии и… - генерал тяжело вздохнул, - и из Италии. Скорее всего, и там, и там действовал Мерцалов. Он в Риме застрелил Аль-Рашида, а под Оленом заколол стилетом Валентина Батулина. Все эти люди связаны с подписанием контракта по нефти, очень широкомасштабного и значительного, и, если честно сказать, сильно ущемляют интересы одного из наших восточных друзей. Но для того чтобы контракт был сорван окончательно, им нужно…
- Я все понял. Мерцалов приехал в Россию, чтобы убрать нашего «главного нефтяника»?
- Да, именно, - хмыкнул генерал. - Хорошо с тобой разговаривать, Глеб Петрович. Я не успеваю додумать мысль, а ты уже произносишь законченную фразу.
- Что поделаешь, Федор Филиппович, голова нужна не для того, чтобы шапку носить, верно?
- Верно, Глеб, верно.
Еще около часа Федор Филиппович Потапчук, не отвечая ни на какие телефонные звонки, оживленно беседовал с Глебом Сиверовым. Они обсуждали всевозможные варианты и делились друг с другом самыми невероятными соображениями по предстоящему делу.
Дважды помощник приносил им кофе и дважды забирал переполненную пепельницу с низкого столика.
Наконец все было оговорено, и Глеб покинул управление генерала Потапчука.

Глава 16

Мерцалов сидел на полутемной кухне в квартире, снятой им на шоссе Энтузиастов. Перед ним лежала распечатка с графиком мероприятий, на которых собирался присутствовать Василий Степанович Черных. Все строчки, кроме одной, оказались вычеркнутыми. На лице наемного убийцы застыла удовлетворенная улыбка. Единственной не зачеркнутой строчкой оставалось:
"Большой театр. Премьера оперы «Жизнь за царя».
Огонек зажигалки лизнул край листа. Бумага ровно вспыхнула и исчезла в пламени, рассыпавшись на множество черных хлопьев. Довольный Мерцалов перемешал пепел и смыл его из пепельницы тугой струей горячей воды в кухонную раковину.
«Вот это и есть тот самый третий вариант, - подумал он, - который просчитать будет почти невозможно. - От спектакля меня отделяет всего день. И чем быстрее я сделаю свое дело, тем лучше. Нужно уметь действовать решительно и быстро».
Мерцалов развернул газету и отыскал в ней расписание театральных спектаклей.
«Так и есть, - обрадовался он, - в один день балет, сегодня, на следующий - опера, это завтра. Сегодняшний балет-то мне и нужен».
С немного презрительным выражением на лице Мерцалов торопливо одевался. На этот раз он прихватил с собой нож с выкидным лезвием и черную шелковую удавку. Он обеспокоенно посмотрел на часы - нет, все нормально: до окончания спектакля у него еще оставалось время.
Вскоре Мерцалов прохаживался у Большого театра, в отдалении, но так, чтобы держать в поле зрения служебный подъезд, которым обыкновенно пользуются артисты. Время от времени дверь открывалась, входили и выходили люди. Мерцалов терпеливо ждал. Когда же до окончания спектакля оставалось совсем немного, он нашел себе более чем странное занятие.
Он завернул во двор и, остановившись напротив низкого окна первого этажа, за которым располагался какой-то безжизненный в это время дня офис, достал из кармана небольшую коробочку с косметикой. Он подвел глаза, наложил тени, накрасил ресницы. Необычное это было зрелище: сильный, мужественной внешности человек, занятый чисто женским делом. Сделав макияж, Мерцалов несколько секунд смотрелся в темное стекло, улыбаясь своему отражению, как бы примеряя на лицо разные улыбки.
Наконец остановился на немного заискивающей, хитрой улыбке, которая придала его лицу неприятное, какое-то противоестественное выражение.
«Ну вот, теперь я то, что надо, первый сорт. Наживка готова».

Предыдущая страница 22 Следующая страница


23 Андрей Воронин

Мерцалов вернулся на свой наблюдательный пункт, стараясь не попадать в яркий свет фонарей. Вскоре двери служебного подъезда стали открываться и закрываться чаще. Выпорхнула стайка девушек-балерин, их сопровождали двое парней. Молодые люди, весело переговариваясь, немного постояли на углу площади и разошлись каждый в свою сторону. Мерцалов проводил балерин равнодушным взглядом.
«В другой бы раз занялся вами, девочки, а теперь мне не до вас. Играем в изменение сексуальной ориентации».
И тут Мерцалов сделал стойку, как пойнтер на дичь.
Он увидел, что из служебного подъезда выходит группа мужчин, человек восемь. Что-что, а двигаться эти люди умели - с грацией и пластикой диких зверей. Почти у всех них были длинные волосы.

«Часть балетной труппы, - проговорил про себя Мерцалов, не спуская глаз с мужчин. - Гомики, пидары гнойные».
У не посвященного в балетную жизнь поведение танцоров вызвало бы недоумение. Их манеры были жеманными, голоса - неестественно высокими, в речи мужчин звучали дамские кокетливые интонации. Некоторые из танцоров не смыли театральный грим, оставив подкрашенными глаза, губы. Не очень-то скрывая своих сексуальных пристрастий, а скорее демонстрируя их, танцоры громко переговаривались.
Олег Мерцалов шел за голубыми, стараясь не очень маячить, что удавалось с трудом, так как улица была пустынна. Ему хорошо была слышна их болтовня, которая и забавляла, и вызывала омерзение.
Самый женоподобный из всех, с продолговатым мечтательным лицом, Виктор Панфилов, обнял за плечи идущего рядом с ним коллегу по балету. Тот игриво покачал головой и погрозил Виктору пальцем:
- Не боишься, Петр ревновать начнет?
- А ты что, его жена? - усмехнулся Виктор. - Только жене ревновать позволено и мужу.
- Я тебе сейчас сделаю жену и мужа, - раздался сзади высокий, немного визгливый голос, и Петр со всей силы хлопнул Панфилова ладонью по ягодицам. - Ты смотри мне, носильщик!
- Почему это я носильщик?!
- А кто же у нас трипак в труппу носит? Носишь - значит, носильщик.
- Это он носит, - Виктор, ничуть не Смутившись, ткнул пальцем в бредущего рядом с ним мрачного брюнета, волосы которого туго стягивала на затылке резинка. - Это он все, бисексуал проклятый, у наших баб подхватил и к нам в компанию занес!
- Ах, так это он, мерзавец?
- Мне черт знает что для жены пришлось выдумывать! Но она все равно не поверила.
- Ты погоди бисексуалом обзываться, - произнес мрачный брюнет, - у самого жена, а приличным человеком себя считаешь. Натурал ты долбаный.
- Ошибка молодости, - Панфилов тряхнул локонами, - не выгонять же ее теперь на улицу, как собаку?
Мы в ответе за тех, кого приручили.
Голубые засмеялись, кто-то из них подначил Панфилова:
- Куда же ты ее выгонишь - как-никак, не она в твоей квартире живет, а ты в ее.
Виктор, манерно растягивая слова, сказал:
- Ну почему мы, такие хорошие правильные люди, ругаемся между собой? Нас и так окружают одни враги.
Артист балета, которого обнимал Панфилов, сбросил его руку с плеча и глубоко вздохнул:
- Пить-то как хочется! - взгляд его густо подкрашенных глаз задержался на вывеске гастронома.
Мерцалов поглубже натянул на голову вязаную шапку, поднял меховой воротник кожаной куртки и зашел в магазин за артистами следом. Они не стали задерживаться ни у одного из отделов, а сразу поспешили к небольшому кафетерию, расположенному в самом конце торгового зала. Здесь стояли пластиковые столы, стулья, продавались алкогольные напитки, кофе, мороженое, кондитерские изделия и тощие бутерброды.
Бармен, увидев постоянных посетителей, радостно заулыбался и поздоровался с каждым за руку. Мерцалов навскид поставил бармену диагноз:
«Тоже педик. Уж слишком томный взгляд и чувственный изгиб губ - у нормальных мужиков такого нет».
- Шестнадцать банок пива, - бросил бармену вместо приветствия танцор Виктор Панфилов.
Бармен плотоядно усмехнулся:
- А расплачиваться чем будешь?
- Да чем угодно: можно деньгами, а можно и натурой. Как тебе больше нравится.
Один из товарищей Панфилова рассмеялся:
- За него всегда женщина платит, Задницей ее зовут - и кормит его и поит.
Виктор же, сложив губы бантиком, будто для поцелуя, опустил свою узкую ладонь на руку бармену. Молоденькая девушка, подошедшая к прилавку кафетерия и собравшаяся было что-то заказать, презрительно скривилась, не сумев скрыть природного отвращения.
- Постеснялись бы…
Панфилов, не убирая ладонь с руки бармена, сказал:
- Ох уж эти мне женщины! - он обращался вроде бы не к девушке, но говорил так, чтобы она слышала. - Делает вид, будто сама с мужиками не трахается. Ей, понимаете ли, это можно и прилично, а нам - нет.
Румянец залил щеки девушки, и она даже не нашлась, что ответить.
- Молчишь, красавица?
К девушке обернулся Петр:
- Ты их не слушай, они конченные. А я нет, мне, лапонька, все равно с кем - девочки, мальчики ли, и те, и те хороши. Лишь бы попка кругленькая и дырочка поуже. Старух только не люблю.
- Да пошел ты!.. - девушка шарахнулась от прилавка, так ничего и не заказав.
- Ты мне всех покупателей распугаешь, - вполне серьезно сказал бармен, выставляя на прилавок банки с пивом.
- А разве баба - покупатель? - засмеялся Виктор.
- А кто же она?
- Покупатель - он мужского рода, а это женщина, да еще ко всему и натуралка. С лесбиянками хотя бы поговорить можно, они нас понимают.
Светская беседа продолжалась под пиво…
Мерцалов остановился у застекленной витрины бакалейного отдела, отгороженного от кафетерия кованой решеткой, на которой буйно росли вьющиеся растения.
Он мог спокойно наблюдать за устроившимися за столиком гомиками, а сам оставался для них почти невидимым, лишь время от времени менял позицию, поворачивался, чтобы не примелькаться.
- Витя, тебя, небось, жена заждалась, - подкалывали Панфилова.
Тот беззлобно и, как видно, привычно огрызался:
- Ты же знаешь, жена у меня только для мебели и у нее есть любовник.
- О, так у тебя вообще все как у людей! - раздавалось в ответ.
- Отцепись…
Устав экзальтировать публику, артисты балета угомонились. Они, с удовольствием попивая пиво, обсуждали самые обыденные темы. Этих мужчин, так разительно отличающихся от нормальных поведением и внешним видом, волновали, как и всех, вполне житейские проблемы: нехватка денег, сломавшийся в ванной кран, помятое крыло машины…
И Мерцалов понял: их вызывающее, демонстративное поведение - это бравада единомышленников, последняя возможность получить заряд поддержки перед тем, как расстаться.
Мерцалов переводил взгляд с одного танцора на другого, пытаясь определить, кто из них подойдет ему в качестве очередной жертвы, которая будет принесена на алтарь во имя выполнения задания, «Может быть, этот мрачный брюнет? Но черт его знает, что скрывается у него за маской на лице. Люди-загадки - не лучший материал. Нужно действовать наверняка, выбрать самого открытого из всех, того, кто понятен, как белый лист бумаги, на котором написано одно-единственное слово».
Компания допивала пиво. Мерцалову уже надоело изучать ценники на товарах, выставленных в витрине.
- За половину хотя бы заплачу, - донеслось до него из кафетерия, и Виктор Панфилов положил деньги на стойку, подсунул их к грязным стаканам.
Бармен отодвинул деньги назад:
- Нет уж, договаривались расплачиваться натурой, значит, натурой.
- Тогда пусть каждый платит сам за себя. У меня не безразмерная.
Артисты посовещались, скинулись, нужная сумма была вручена бармену, и гомосексуалисты пошли из гастронома, вполне довольные друг другом и хорошо проведенным вечером.
Мерцалов вышел за ними. Постепенно компания таяла. Сначала от нее откололись двое, спустившись в метро, а затем трое, которым было по дороге, сели в такси.
Вскоре Виктор Панфилов остался в одиночестве.
Мерцалов неотступно следовал за ним. Оставшись один, Панфилов уже не вел себя так безрассудно. Теперь внешне он мало чем отличался от других прохожих, даже поступь у него стала более мужской. Покупая в киоске сигареты, он говорил нормальным, без модуляций, голосом. Вскоре Панфилов встал на троллейбусной остановке, закурил, дожидаясь нужного троллейбуса.
Мерцалов пока не подходил к нему близко. Он притаился за газетным киоском и следил за гомиком. Когда тот выбросил нсдокуренную сигарету в урну, завидев приближающийся троллейбус, Мерцалов подобрался, снял с головы вязаную шапку и опустил воротник.
В темноте, с большого расстояния невозможно было разглядеть лиц, запоминались только силуэты людей. Силуэт же Мерцалова теперь изменился, и Панфилов, естественно, не мог его узнать.
Троллейбус притормозил, артист балета, пропустив вперед женщин, втиснулся в салон. Мерцалов вышел из-за киоска и вскочил на подножку. Двери закрылись, переполненный троллейбус медленно отъехал от остановки. Панфилов обернулся, якобы взглянуть за дверное окошечко, но Мерцалов догадался, что голубой хочет выяснить, кто стоит позади - мужчина или женщина.
Увидев за спиной мужчину, Панфилов криво усмехнулся и, воспользовавшись тем, что троллейбус качнуло на повороте, навалился на Мерцалова и пробормотал:
- Извините…
- Ничего страшного.
- Понимаете, давка.
- Понимаю.
Олег, как всякий нормальный мужчина, никогда не испытывал симпатии к гомикам, не испытывал ее и теперь. Однако задуманное заставляло его выражать совсем другие чувства.
- Ничего, ничего, - ласково прошептал Мерцалов, дыша прямо в ухо Панфилову. - В тесноте, да не в обиде, - он в душе порадовался тому, что его легкий акцент улетучился без следа.
Он развернулся так, чтобы прижиматься к танцору всем телом. Тот замер, изредка вздрагивая от удовольствия. На следующей остановке в троллейбус вошли новые пассажиры, и Панфилов вместе с Мерцаловым переместились на заднюю площадку, ухватились за вертикальный поручень. Рука Мерцалова скользнула вниз и остановилась на высоте бедер. Панфилов как бы невзначай притиснулся к его руке, и Мерцалов ощутил напряженную плоть танцора. При этом Панфилов пристально смотрел в глаза Мерцалову и улыбался нагловато-призывно.
Мерцалов улыбнулся в ответ своей отрепетированной улыбкой, после чего танцор прижался еще плотнее. Так они и ехали остановки три, пока Панфилов не поинтересовался приторно-любезным тоном:
- Когда вы собираетесь выходить?
- Нам выходить на одной остановке, - не моргнув глазом ответил Мерцалов.
- Тогда на следующей.
- Понял.
Вместе они вышли из троллейбуса, вместе прошли метров сто по улице. Панфилов остановился и достал пачку сигарет - длинных, тонких, черных, с ментолом - таких, какие любят курить женщины.
- Угощайтесь.
- Спасибо.
Мерцалов вычурным жестом, двумя пальцами взял сигарету и, вместо того чтобы принять предложенную ему зажигалку, задержал в своих руках руку танцора.
На ветру затрепыхался язычок пламени, несколько раз гас. Рука Панфилова была горячей и немного влажной.
«Какая мерзость!» - думал Мерцалов, изображая на лице довольную улыбку.
Наконец он раскурил сигарету и прислонился к стене, облицованной керамической плиткой, рядом с танцором. Некоторое время они молча курили.
- Кто ты? - глядя в бледные звезды на городском небе, спросил танцор.
- Такой же, как и ты.
Панфилов хохотнул:
- Это я уже понял. Зовут-то тебя как?
- Андрей, - соврал Мерцалов.
- А меня Виктор, - и вновь в руке Мерцалова оказалась влажная, мягкая ладонь танцора. - Как ты меня вычислил?
- У меня глаз наметан, за километр своих вижу. Ни разу не ошибся.
- А мне случалось обжигаться, - Панфилов потер шрам над бровью.
Его что-то еще все-таки настораживало. Уж чересчур откровенно клеился к нему новый знакомый. А люди их круга, как известно, подозрительны: слишком часто приходится нарываться на неприятности.
- Сочувствую.
- Честно признаться, я и не старался тебя соблазнить, - усмехнулся танцор, с нежностью глядя на Мерцалова, и добавил:
- Смотрю, ты на дело с огоньком сегодня вышел, глаза накрасил.
- Да. Неделю уже не могу никого подыскать. Приехал в Москву, из наших никого здесь не знаю. Адрес клуба только дали, но там мне не хочется…
Виктор с надеждой спросил:
- Ты в гостинице остановился? - Было видно, что он отбросил всякие подозрения.
- Да нет, - Мерцалов скривился и сплюнул на снег, - у родственников, к себе пригласить не могу.
А ты как?
- Н-да, - задумался Панфилов, - у меня тоже дома народу полно, - Виктор попытался снять с пальца обручальное кольцо, но оно застряло на суставе, и он деланно весело рассмеялся. - Ты на колечко не смотри, жена-то у меня только для вида.
- Что ж, бывает, - пожал плечами Мерцалов и, подавшись к Панфилову, почти уткнулся в него лицом. - Так куда пойдем?
- Была у меня одна квартирка, друг за границу уехал, ключи оставил. Там без проблем - душ, кассеты нужные. А теперь все, приехал назад.
- Может, пустит?
- Нет, к нему тебя не поведу.
- Почему?
- Глаз положит, - рассмеялся танцор.
- Я групповуху не люблю.
Танцор хлопнул в ладоши.
- Ладно, черт с тобой! По-моему, я знаю, куда нам податься.
- Куда?
- Увидишь. Пошли! Ты красивый, сильный, - прошептал танцор, пропуская руку Мерцалову под локоть.
- Да и ты не, плох. Сразу, как увидел, понял - мимо не пройду.
Они спустились в подземный переход и вышли на другую сторону улицы.
- Назад едем? - поинтересовался Мерцалов.
- Да. Зря ты мне сразу в троллейбусе не сказал, кто ты такой, мы бы далеко не уезжали.
И вновь был троллейбус. На этот раз Панфилов вел себя куда как менее осторожно. Он сперва пробился к заднему окну сам, разгородил в толпе место и предложил встать возле поручня Мерцалову. После чего тесно прижался к нему сзади и время от времени наклонялся, чтобы прошептать на ухо:
- Скоро, скоро, потерпи немного.
- Терплю…
Мерцалов и в самом деле терпел, но совсем не в том смысле, который подразумевал танцор. Его чуть не выворачивало наизнанку от того, что он постоянно чувствовал прикосновение к своему телу напряженной плоти Панфилова. А Виктор терся о него, обнимал почти в открытую, и через пару остановок на них стали обращать внимание.
Мерцалов толкнул локтем танцора в бок, мол, уймись, а не то на нас сейчас станет смотреть весь троллейбус. Панфилов внял предостережению и стоял спокойно-благочинно, отложив все нежности на потом.
Они вышли на той же остановке, где садились па троллейбус, только на противоположной стороне улицы и медленно пошли по тротуару к театру.
- Ты что, работаешь недалеко? - поинтересовался Мерцалов.
- Я в балете Большого танцую, - не без гордости сообщил Панфилов, - в театр и идем.
- Счастливый. У вас наших много, - притворно вздохнул Олег.
- Да, балет - это моя мечта с детства, - признался Панфилов.

Предыдущая страница 23 Следующая страница


Двойной удар Слепого 24

- А что, у вас вот так запросто чужих пускают в театр?
Панфилов рассмеялся:
- Нет, охрана у нас будь здоров. Без пропуска никого не пустят или только по звонку.
- А что так?
- Шишки всякие приезжают на нас посмотреть.
Завтра Черных из «Нефтепрома» будет. Охрану усилили, по высшему разряду встречают.
- А…
- То-то…
Мерцалов изобразил растерянность на лице:
- А как же мы туда попадем?
Хотя он прекрасно знал, что проникнуть в Большой театр с таким спутником не составит труда. Наверняка Виктор нередко водит туда мужчин, наверняка он, человек, работающий здесь не первый год, имеет возможность попасть в театр в любое время и протаскивает своих любовников через какую-нибудь потаенную лазейку, о которой, конечно, догадывается администрация, но предпочитает закрывать на это глаза - уж слишком неудобная тема для обсуждения. Вроде бы и грех - не грех, если о нем молчат.
- Пришли.
Они остановились на задворках театра. Панфилов обнял за плечи Мерцалова и попытался притянуть его к себе, полез с поцелуем.
Мерцалов отстранился, чувствуя, как его корежит от отвращения. Хотя в общем-то он был человеком не брезгливым, мог спокойно смотреть на изувеченные тела, полуразложившиеся трупы и не то что не тяготился видом крови, а даже испытывал от этого зрелища наслаждение. Но домогательства гомосексуалиста - совсем другое.
- Погоди, не здесь, на улице я не буду, - предупредил он.
Панфилов словно учуял грозящую опасность и попытался заглянуть в глаза Олегу.
- Какой-то ты странный, - проговорил он в замешательстве.
- Может, в Москве у вас с этим запросто, а у нас осторожность не помешает…
- Из далекой провинции приехал?
- Из Смоленска, - ответил Мерцалов, вспоминая валютчика на перроне.
- Хорошо, давай тогда развлечемся в тепле и в уюте. А теперь побережем силы.
Панфилов подошел к пожарной лестнице. Нижняя ступенька располагалась достаточно высоко над тротуаром - не допрыгнуть. Панфилов ловко вскарабкался на выступ в стене на высоте около метра, придержался рукой за водосточную трубу и ухватился за перекладину.
Затем совершил лихой подъем переворотом и стал взбираться по обледеневшей пожарной лестнице.
Поднявшись до уровня второго этажа, он без страха, а лишь с любопытством посмотрел вниз:
- Ну что, сдюжишь?
- Как нечего делать, - ответил Мерцалов и поставил ногу на покрытый корочкой льда карниз.
Он чуть не сорвался вниз, чудом успев обхватить водосточную трубу рукой и ногой. Панфилов весело, но тихо рассмеялся.
- Ты смотри, шум не поднимай, - зашипел он сверху. - А то если кто услышит - конец нашему караванному пути, дороге в рай.
Мерцалов отпустил трубу и уцепился за нижнюю перекладину пожарной лестницы. Он был без перчаток, лед на металлической поперечине обжигал холодом пальцы. Чуть не ободрав кожу ладоней, Мерцалов вскарабкался на пожарную лестницу и заспешил следом за танцором.
- Шустрый ты, Витя.
- А как же, в нашем деле иначе нельзя.
- Небось не первый раз так лазишь?
- Было дело.
Вскоре они добрались до конца лестницы. Первый этаж был шире второго, его крыша образовывала узкую площадку, на которую талью поднимали декорации, когда их привозили на машине.
Виктор предостерег:
- Не шуми.
Он припал ухом к деревянным воротам, расположенным на втором этаже, прислушался.
- Нормально. Сейчас отопрем эти райские врата, - он достал из кармана длинный ключ - по всей видимости, самодельный дубликат - и без шума повернул его в замочной скважине. В воротах открылась небольшая калитка. Из нее пахнуло теплым душным воздухом.
Танцор скомандовал:
- Скорее!
Олег шагнул в темноту. Калитка тут же закрылась, ключ повернулся, уже изнутри. Секунд через десять Мерцалов вполне ориентировался в темноте. Стояли они на какой-то галерее, пропахшей пылью и столярным клеем.
- Где тут у вас можно пристроиться? - шепотом поинтересовался Мерцалов.
Панфилов стоял в задумчивости.
- Можно, конечно, пойти в гримерную, но туда, бывает, суют нос любопытные.
- Не подходит, других мест, что ли, в театре не знаешь? Вон здание-то какое здоровенное!
Мерцалов понимал: танцор колеблется, стоит ли открывать перед случайным знакомым самые укромные уголки театра. Но другого выхода у Панфилова не было.
«Да есть же, есть тут норки, о существовании которых вряд ли помнит даже пожарная охрана или технический директор, - думал Мерцалов. - А вот гомики наверняка присмотрели себе какой-нибудь заповедный уголок, куда годами никто больше не ходит. Ну же, колись!» - торопил он мысленно танцора.
- Пошли наверх, - наконец-то сказал Панфилов и двинулся вперед.
«Решился. Слава Богу!»
Ступал голубой танцор абсолютно бесшумно, словно и не было у него на ногах тяжелых ботинок. Мерцалов, ловкий от природы, легко поспевал за ним. Они находились в самой глубине сцены. Виктор подвел Мерцалова к металлической лестнице; она вела вверх почти вертикально, на ней невозможно было бы устоять, не держась за перила. Танцор то и дело оглядывался, чтобы убедиться, следует ли Мерцалов за ним. Возле лестницы покачивались кабели, канаты, тросы.
Мерцалов прихватил рукой трос-растяжку, будто проверял - крепок ли? Надежен ли?
- Не задерживайся, у нас тут дежурят охранники.
- Иду…
Они начали подниматься по лестнице.
Где-то внизу раздавались удары молотков, голоса рабочих сцены. Разбирали декорации после сегодняшнего балета и одновременно приступали к монтажу декораций завтрашней оперы «Жизнь за царя». Вскоре все эти звуки остались далеко внизу. Панфилов и Мерцалов поднялись до уровня штанкетов, но лестница, ставшая куда уже, здесь не заканчивалась, уходила немного выше - туда, где в призрачном свете дежурного освещения виднелись узкие переходы мостиков, перекрывавших сцену.
- Однако у вас здесь и лабиринты! - прошептал Мерцалов, когда Панфилов поднялся на верхнюю площадку.
- Мы с тобой вознеслись на седьмое небо, - патетично произнес танцор, подавая Мерцалову руку, хотя в этом не было никакой необходимости.
Тот уверенно двигался по узкой лестнице, несмотря на то, что внизу была пропасть, сорвешься - костей не соберешь. Тут, вверху, уже явственно пахло голубиным пометом, антисептиками, которыми пропитали старые балки перекрытий, застоявшимся потом и тряпьем.
Панфилов стоял на одной из балок. Сюда еще долетали звуки со сцены - удары молотков, обрывки разговоров рабочих, но если прислушаться, то можно было уловить и сонный клекот голубей, обосновавшихся на чердаке.
- Это только тут грязно. А там, куда я тебя веду, чисто и уютно, - танцор многообещающе подмигнул Мерцалову и перепрыгнул на следующую балку.
- Охотно верю.
Так они преодолели метров двадцать, пока наконец не попали к вентиляционной шахте. Они обошли ее по деревянному настилу и оказались возле узенькой дверцы. Панфилов распахнул ее и, пошарив по стене рукой, довернул в патроне лампочку.
Вспыхнул свет. Небольшая комнатка метра два на два с половиной, на полу ее лежал гимнастический мат, старый, местами залатанный. На низенькой тумбочке стояли пустые бутылки, немытые стаканы. Все стены покрывали театральные плакаты. Из них получался довольно-таки интересный коллаж - ни единой женщины, лишь мужчины в облегающих трико, не столько скрывавших, сколько подчеркивавших гениталии.
- Выпьешь? - предложил Панфилов, беря недопитую бутылку.
- Вино?
- Вино, не водку же при моей профессии.
Мерцалов не стал отказываться, принял из рук танцора покрытый отпечатками пальцев стакан и пригубил его, не выпив ни глотка.
- Сносное пойло.
- Нектар, нектар.., истинный нектар - напиток богов и эльфов.
Панфилов пил жадно, кадык под высоко запрокинутым подбородком судорожно дергался.
Танцор обтер губы тыльной стороной ладони и игриво посмотрел на Мерцалова:
- Ты кем любишь быть?
- По-всякому. Меня не на один раз хватит. И так, и так, спешить некуда.
Танцор начал медленно раздеваться. Он скинул куртку, оставшись в свитере, потом стянул с бедер джинсы вместе с бельем, расшнуровал ботинки.
- А ты чего стоишь? - удивился он, глядя на Мерцалова, который, казалось, даже и не собирается раздеваться.
Олег прищурил глаза.
- Если ты не против, я хотел бы посмотреть, как ты мастурбируешь.
- Возбуждает?
- Только этим и могу возбудиться. По-другому не получается.
- Надо же!..
- Сам не понимаю, но и своя душа - потемки.
Танцор захихикал:
- Что ж, давай, смотри.
Панфилов сбросил ботинки. Не прикасаясь руками к джинсам, наступая на штанины, освободился и от них. Тут, на чердаке, было прохладно, и он не стал снимать свитер, лишь задрал его, оголив живот и бедра.
- Это даже не член, - Виктор цокнул языком, - это танцор, - и принялся покачивать бедрами, любуясь вздыбленной частью своего тела.
- Возьми его в руки, - проговорил Мерцалов с едва скрываемым отвращением.
- Прикоснись, прикоснись к нему! - просил Панфилов, протягивая к Мерцалову руки.
- Сейчас, я нежненько, аккуратненько…
- Быстрее, нет сил терпеть.
- Жди.
Мерцалов обошел танцора сзади, положил ладони ему на плечи. Панфилов запрокинул голову и почмокал влажными губами.
- Ну, что же ты тянешь? Целуй.., сейчас!
- Закрой глаза, меня смущает твой взгляд.
Рука Мерцалова скользнула в карман. Черной змеей блеснула удавка, которую танцор не заметил. Теперь уже и Мерцалов ощущал возбуждение, глядя на то, как прогибает спину Панфилов, как закатывает глаза и сладострастно шевелит губами.
- Ну, целуй же… Целуй…
Острый, нежно-розового цвета язык скользил в прорези рта, длинными подрагивающими пальцами танцор гладил свой напряженный, со вздувшимися венами член.
Не спеша Мерцалов набросил удавку на шею танцора и резко затянул ее. Панфилов захрипел, лицо его побагровело. Он попытался руками дотянуться до Мерцалова, но тот отстранился. И тут танцор подался вперед, попробовав сбить Мерцалова с ног. Но Олег удержался, лишь сильнее потянул шелковый шнурок удавки.
- Сдохнешь сейчас, сука поганая.
Танцор стоял на коленях, дергаясь, стараясь освободиться, а Мерцалов сжал его ногами и изо всей силы тянул концы шелкового шнурка. Тот глубоко врезался в шею, исчез в складках кожи…
Борьба продолжалась еще секунд пятнадцать-двадцать. Затем к предсмертным хрипам добавился еще один звук. Запахло фекалиями - произошла естественная физиологическая реакция на удушение, - Панфилов обмяк, завалился на бок.
Мерцалов ослабил хватку, а затем и снял удавку с шеи танцора. Тот лежал на боку, перепачканный в собственных испражнениях, взгляд его остекленевших глаз застыл на ярко горевшей на стене лампочке.
- Пидар гнойный! - с омерзением проговорил Мерцалов, переступая через мертвого артиста. - Захотел, чтобы я тебя трахнул! Погань!
Он пнул мертвеца ногой в бок. По безжизненному, но еще не одеревеневшему телу конвульсией прошло сотрясение.
Мерцалов осмотрел свои ботинки, вздохнул с облегчением: «Чистые».
Кривясь от отвращения, он вытер мертвого танцора пледом, лежавшим возле стены, стер влажное грязное пятно на гимнастическом мате. Он вышел из комнатки и, перепрыгивая с балки на балку, двинулся в глубь чердака. Вскоре он оказался у бывшего дымохода. Открыл дверцу, которой когда-то пользовались трубочисты, заглянул внутрь. Удовлетворенно хмыкнул: «Места хватит». Дымоход здесь делал поворот, и поэтому в колене получилась довольно большая площадка.
Оставив дверцу открытой, Мерцалов вернулся в комнатку, где стоял удушливый, тошнотворный запах смерти, подхватил мертвого танцора под мышки и потащил, стараясь не шуметь, к дымоходу. Засунул труп ногами вперед, несколько раз пнул по голове, заталкивая поглубже, чтобы дверца плотно закрылась, и только после этого отряхнул руки.
«Порядок».
Вновь войдя в комнатку, он взял с тумбочки свой невыпитый стакан вина и, следя, чтоб не коснуться его края губами, влил содержимое в рот. Прополоскал его и выплюнул вино в открытую дверь. Затем выкрутил лампочку и замер, стоя на балке. Прислушался.
«Вроде бы все шито-крыто, никто ничего не слышал, да и кто здесь может быть, в этих дебрях».
Мирно бубнили голуби, снизу приглушенно доносились размеренный стук молотка и голоса рабочих. Мерцалов поднял куртку убитого, запустил руку в карман и вытащил оттуда связку ключей.
«Вот он, ключ от райских врат», - припомнил наемный убийца слова Виктора, отсоединял длинный ключ, которым артист открывал калитку в воротах для загрузки декораций.
Он завернул ботинки, джинсы и белье Панфилова в куртку и засунул под одну из балок под крышей, где торчали разбитые лампы дневного света.
"«Сюда уж никто не полезет, кому охота копаться в ртути? Да мне и нужно-то, чтобы их не заметили день-два, - подумал Мерцалов. - А потом я буду далеко».
Теперь он уже спешил, боясь того момента, когда в зале погасят свет. На темном чердаке легко было отыскать светящееся отверстие в плафоне зала, над сводом которого виднелась лебедка для опускания и подъема люстры. Отверстия, служащие для вентиляции, прикрывали огромные решетки-жалюзи. К ним подобраться оказалось не так-то просто, ноги скользили по гладкой поверхности плафона, и Мерцалов перепачкался в побелке, прежде чем ему удалось доползти до отверстия, которое он уже присмотрел для себя как огневую позицию.
Он припал лицом к пыльной решетке и с головокружительной высоты заглянул вниз. Отсюда просматривалось две трети зала. Огромная хрустальная люстра висела почти рядом, и отсюда было видно, насколько пыльные и грязные подвески этой знаменитой люстры Большого театра, как много на ней перегоревших лампочек, расколотых электрических патронов.
«Ага, вот и то, что доктор прописал…» - Мерцалов чуть подался вправо.
Точно между рожков люстры открывался обзор на правительственную ложу, она была видна как на ладони. В ней не нашлось бы ни единого уголка, куда бы Мерцалов не мог заглянуть. На всякий случай он повернулся на бок и посмотрел назад.
При необходимости отсюда могла простреливаться и царская ложа. Но стрелять в ту сторону, как предполагал Мерцалов, ему не придется. С Черных хоть и носятся как с писаной торбой, но все-таки он не первое лицо государства. В царскую ложу его могут допустить только в присутствии президента. Значит, остается правительственная.
Если судить по толстому слою пыли, служба безопасности, проверяющая здание театра перед приездом высоких гостей, сюда практически не забиралась. Скорее всего, охрана ограничивалась осмотром подходов, не желая лезть в голубиный помет, вековую пыль и паутину.
Мерцалов отыскал деревянный переходной мостик и подтащил его к вентиляционному отверстию, чтобы иметь потом возможность легко вскарабкаться по нему к своей огневой позиции.
«Ну что ж, гомик, - подумал он, проходя мимо дымохода, - ты сослужил мне хорошую службу и сполна отработал то наслаждение, которое испытывал, ощупывая мое тело. Вот только жаль, что под конец ты обделался, испортил воспоминания о себе».
Мерцалов, выйдя на площадку перед узкой лестницей, старательно отряс пыль с одежды и начал медленно спускаться, каждый раз перегибаясь через перила, чтобы удостовериться, что следующий ярус пуст. Несколько раз ему приходилось вжиматься в стену, пережидая, когда внизу пройдет театральный работник.
Мерцалов понимал, что перестраховывается: в театре работает столько народу, что вряд ли все помнят друг друга в лицо, да и случайных людей здесь крутится множество, - но все равно, рисковать не стоило.
Наконец Мерцалов достиг нижней площадки перед деревянными воротами. В щели калитки надуло немного снега, который медленно таял на рифленом металле мостков. Длинный ключ беззвучно вошел в замочную скважину, и Мерцалов вышел на крышу первого этажа.
Внизу было глухо и темно. Мерцалов перебрался на пожарную лестницу и легко спрыгнул на обледеневший тротуар.
«Все путем».
Мерцалов быстрым шагом вышел к Охотному ряду и, остановив частника, распорядился:
- На шоссе Энтузиастов.
Насчет цены он спорить не стал.
Было около часу ночи, когда он отпустил машину, не доехав до дома, где снял квартиру, полквартала.
Сегодня он не стал наблюдать за окнами дома напротив. Несколько раз собрал и разобрал винтовку, проверил ее готовность, плавный ход спускового крючка, привыкая к оружию. Затем аккуратно разобрал ее, положил в замызганный брезентовый мешок и лег в постель.
Мерцалов уснул быстро и спал если не сном праведника, то сном человека, сделавшего часть трудной и ответственной работы.

Предыдущая страница 24 Следующая страница


25 Андрей Воронин

* * *

Утром Мерцалов покидал квартиру старика-ветерана, унося с собой ключ и спортивную сумку с оружием.
В ближайшем магазине он купил еще одну сумку, в которую сложил вещи, которые ему могут понадобиться в дальнейшем, при отъезде, заехал на Белорусский вокзал и положил эту сумку в ячейку камеры хранения.
Затем купил себе билет до Смоленска на поезд, отходящий около часа ночи, после чего налегке, с сумкой, в которой покоилась только винтовка с оптическим прицелом, разобранная на части, отправился бродить по городу. Он то и дело запускал руку в карман пальто, проверяя, на месте ли длинный самодельный ключ от деревянных ворот рая.

Глава 17

Наверное, никогда ранее расписание передвижения Василия Степановича Черных не изучалось с такой тщательностью. Сейчас листочек-распечатку с датами, временем и местами, где побывает российский нефтяной магнат, штудировал Глеб Сиверов. Часть мероприятий уже состоялась, и напротив них стояли отметки об инцидентах, имевших место во время их проведения.
«Ничего серьезного, - делал выводы Глеб, - это не мог быть Мерцалов. И здесь наверняка орудовал не он. Этот, если бы взялся, довел бы начатое до конца и уж во всяком случае не оставлял бы таких явственных следов».
Сложность теперешней задачи Сиверова заключалась в том, что предстояло работать с колес. Мерцалов находился в Москве - это было известно точно - и мог начать действовать в любой момент. Конечно, охрана Черных тоже не спала, разрабатывала версии, предпринимала серьезные шаги для предотвращения покушения.
Но Глеб знал повадки Мерцалова. Еще в бытность службы в Афганистане он отличался не только жестокостью, но и острым умом, таким необходимым для проведения рискованных акций.
«Да-да, мой бывший приятель, - подумал Сиверов, - ты никогда не поддавался искушению действовать по самой простой и, как казалось, надежной схеме. Ты изобретал абсолютно сумасшедшие варианты, и, как ни странно, они срабатывали. Главное было суметь опередить противника. Тогда ты был на нашей стороне, теперь ты думаешь, что играешь один, хотя ты в чужой игре только пешка, которая даже не знает, кому в конце игры суждено стать королевой. Пешками игроки всегда жертвуют, и ты, наверное, не исключение».
Сиверов, лишь только получил от генерала Потапчука задание, сразу же перебрался к себе на мансарду. Когда задействован в опасной операции, лучше всего семью держать от себя подальше. Мало ли что может случиться? Игроки - те, кто руководил покушением - подобрались, видимо, серьезные. А значит, не исключено, что они имеют свой источник информации в ФСБ и даже в службе охраны. В том, что не он первый изучает распечатку с графиком встреч и поездок, Глеб не сомневался. Он даже не испытывал досады от мысли, что наемный убийца скорее всего держал эту распечатку в руках еще до него, как минимум, дня на два, на три раньше.
Сиверов знал слабость Мерцалова - пристрастие к взрывам. Если позволяли обстоятельства, тот обычно устраивал покушения при помощи мины или с часовым механизмом или с дистанционным управлением.
Он любил, чтобы его работа получала широкую огласку, и если с убийством Батулина все обстояло именно таким образом, то вот убийство Аль-Рашида немного выпадало из общего ряда убийств, совершенных Мерцаловым.
«Возможно, такова была воля заказчика», - подумал в конце концов Глеб.
Времени на анализ предыдущих дел у него больше не оставалось, и Сиверов вновь принялся отчеркивать карандашом те позиции, которые казались ему наиболее выигрышными из соображений совершения покушения.
Мысль Сиверова работала напряженно.
"Если бы я знал, - рассуждал он, - что меня уже разыскивают, причем разыскивают вовсю и знают о цели моего приезда, что бы я предпринял? Есть два варианта. Первый: на время отказаться от задуманного, подождать, пока бдительность охраны ослабнет, и тогда…
Нет, не таков Мерцалов, - Глеб покачал головой. - Скорее всего, он остановился на втором варианте, который предпочел бы и я: действовать быстро и напористо, чтобы предвосхитить шаги противника. Расследовать всегда сложнее, чем придумывать, охранять всегда сложнее, чем нападать. Охранник - поскольку секторов обстрела множество - должен противостоять сразу нескольким предполагаемым нападающим; у нападающего же только одна мишень - тот, на кого он совершает покушение… Забудь на время, - посоветовал себе Сиверов, - все, что ты думал раньше. Представь себя на месте Мерцалова, который решил действовать не откладывая. Значит, сегодня? - задал себе вопрос Глеб. - Значит - да", - тут же ответил он.
На сегодняшний день все встречи, совещания в расписании Черных проходили в закрытых помещениях, куда без пропуска не то что проникнуть наемному убийце - птице пролететь невозможно. Зато на вечер было назначено полуофициальное мероприятие - посещение Большого театра, премьеры возобновленной в старой сценографии оперы Глинки «Жизнь за царя». Это мероприятие было пропечатано в расписании самым мелким шрифтом, как будто оно являлось незначительным.
Рука Глеба потянулась к телефону, и он набрал номер генерала Потапчука. Обычно тот отвечал сам, но на этот раз трубку взял его помощник, хотя телефон и предназначался исключительно для связи с агентом Слепым. Где-то совсем недалеко играла тихая музыка, и Сиверов понял: помощник сидит в автомобиле, включено радио.
- Федор Филиппович далеко? - осведомился Глеб.
- У него совещание.
- Есть возможность с ним связаться?
- Это займет время и не очень удобно это делать, - по голосу чувствовалось, что говоривший не намерен заниматься поисками генерала и уж тем более - навлекать на себя его гнев, когда окажется, что причина, по которой пришлось вытаскивать шефа с совещания, не заслуживает внимания.
Сиверов перевел дыхание, чтобы не сказать какой-нибудь резкости. Он уже отучил себя от подобных замашек. Толку не добьешься никакого, а отношения испортишь напрочь.
- У меня договоренность с генералом, - как можно бесстрастнее проговорил Сиверов, - в случае необходимости он выделяет мне автомашину и людей.
- Да, я об этом знаю.
- Вы можете представиться?
- Старший лейтенант Тендряков.
«Тендряков… - напряг память Глеб. - А, это тот самый, который сидел в кабинете генерала Потапчука, когда я приходил к нему перед отъездом в Швейцарию».
В памяти Сиверова тут же возникло лицо молодого офицера: открытый взгляд, волевая линия губ.
«Вроде бы неплохой парень».
- Вы мне потребуетесь, старший лейтенант, - тоном, не терпящим возражений, сказал Сиверов. - Через пятнадцать минут я жду вас у Дома журналистов.
Успеете?
- Возле ворот?
- Именно там.
Глеб прервал связь и наскоро собрался. Зная, что отношения между службой правительственной охраны и ведомством генерала Потапчука не очень-то, Глеб сразу же отказался от мысли взять с собой винтовку. Максимум, на который он может рассчитывать, - это пистолет. Сиверов сунул его в кобуру, прихватил глушитель.
На ходу набросил куртку и сбежал вниз по лестнице.
Впрочем, можно было не спешить: от мастерской до Суворовского бульвара было близко, но Глеб не хотел опоздать ни на минуту: он не любил заставлять ждать себя.
Ровно в назначенное время он подходил к чугунным резным воротам Домжура. Стоял сильный мороз, ветер нес колючую снежную крупу, которая, шурша, скользила по кожаной куртке, набивалась за воротник.
Не прошло и двух минут, как по занесенному снегом асфальту к Дому журналистов подкатила черная «волга» с затемненными стеклами и прижалась к тротуару напротив Сиверова. Сидевший за рулем лейтенант Тендряков был одет в штатское, которое абсолютно не шло к его лицу военного, от чего он был похож на провинциала, выбившегося в бизнесмены.
Сиверов открыл дверцу, опустился на сиденье и протянул руки к пластмассовой решеточке, из-за которой струился теплый воздух автомобильной печки.
- Замерз, как черт.
Слегка отогрев ладони, он подал руку для приветствия.
Как зовут старшего лейтенанта Тендрякова, Глеб припомнить не мог, скорее всего, генерал Потапчук и не называл того в присутствии Сиверова по имени.
«Наверное, и мне не стоит представляться», - решил Глеб и спросил:
- Оружие у тебя есть?
- Пистолет, - Тендряков хлопнул себя по борту пиджака.
«Конечно же, без глушителя» - подумал Сиверов, но не стал ничего по поводу этого говорить - не стоило нагнетать нервозность.
Да и помощник был нужен ему лишь для того, чтобы проникнуть в здание Большого театра. В остальном предстояло полагаться только на самого себя.
- В Большой, - бросил Глеб.
- Куда? - одна бровь старшего лейтенанта Тендрякова чуть приподнялась.
- К Большому театру.
Машина плавно тронулась с места.
"Кажется, он не любит задавать лишних вопросов.
Что ж, хорошее качество, если только оно не вызвано нежеланием брать на себя ответственность".
Сзади оставались квартал за кварталом. Город жил своей повседневной взвинченной жизнью, может, немного обленившейся из-за праздников.
Когда до цели их недолгого путешествия оставалось совсем немного, Сиверов повернулся к старшему лейтенанту.
- Вы сможете договориться с охраной, выставленной в Большом театре, или же вам понадобится вмешательство генерала Потапчука?
- Смотря о чем договориться, - усмехнулся Тендряков.
- Мне нужно попасть внутрь.
- Куда именно?
- Я еще не знаю, все зависит от обстановки.
- Я смогу обеспечить вам доступ в любую точку, кроме помещений, через которые предстоит пройти их подопечному.
- Что ж, идет.
Черная «волга» остановилась рядом с автомобилями, принадлежащими службе правительственной охраны.
Не успели старший лейтенант и Сиверов выйти из машины, как перед самым капотом словно из неоткуда появился мужчина в черной брезентовой куртке, подбитой мехом, и негромко попросил у Тендрякова документы. После короткого разговора документы были возвращены, и Сиверов со своим провожатым направились к служебному подъезду театра.
Глебу уже не раз приходилось наблюдать за тем, как работает служба правительственной или президентской охраны. Да, это были профессионалы, и неплохие. Но во всем их поведении чувствовалась какая-то надменность, словно они разделяли человечество на посвященных и второсортных - людишек, на которых можно смотреть свысока. Они обошлись с Тендряковым и Сиверовым вполне корректно. Так обращается таможенник с дорогими вещами, проходящими через его руки.
Совсем молодой парень двухметрового роста, стоящий рядом с вахтером, остановил вошедших коротким жестом, а затем проведя по бокам Тендрякова стержнем металлоискателя.
Прибор загудел.
- Покажите.
Тендряков отвел полу пиджака, показывая пистолет в кобуре. Охранник вынул его, выщелкнул обойму, посмотрел на патроны, затем вернул пистолет владельцу.
Подал знак Сиверову, чтобы тот подошел к нему. Процедура повторилась. Немного удивленно проверяющий рассматривал не стандартный «Макаров», который привык видеть у сотрудников спецслужб, а тяжелый армейский кольт Сиверова.
Аппаратура вновь загудела, когда стержень прошел мимо глушителя, лежавшего в кармане куртке. Глебу понравилось, что человек из правительственной охраны не задавал идиотских вопросов типа «Зачем вам нужен глушитель?». Объяснения Сиверова, как и объяснения старшего лейтенанта Тендрякова ему не требовались вовсе. Он привык или сам принимать решения, или советоваться с начальством.
- Подождите, - сказал охранник, оставил визитеров на попечение своего напарника, отошел метров па пятнадцать и стал с кем-то советоваться по рации, продолжая сжимать в левой руке глушитель.
Разговор оказался коротким, и вскоре пистолет и глушитель были возвращены Глебу.
- О вашем приходе предупреждены. Вам запрещено появляться только в зоне "А", все остальные помещения для вас открыты.
Сиверов и его спутник получили пропуска, и их предоставили самим себе. Сиверов мысленно поблагодарил генерала Потапчука, который предварительно сумел договориться со службой правительственной охраны о том, чтобы не мешали работать его людям. Охранники и не мешали, но помогать тоже не рвались.
«Вот ведь как, - подумал Сиверов, - я считаю, что они мешают работать мне, а они - что мы с Тендряковым мешаем им. Что ж, посмотрим, кто для кого является помехой».
- Вы думаете, М., - так сотрудники Потапчука договорились называть Мерцалова вне стен генеральского кабинета, - попробует проникнуть сюда? - спросил старший лейтенант.
- Не знаю. Но это не исключено, - Глеб всегда избегал давать категоричные ответы.
- Маловероятно.
- Нельзя исключать даже малейшую возможность.
Пару раз по дороге предъявив пропуска вместе с документами, Тендряков с Сиверовым вошли в полуосвещенный зрительный зал. Сиверову уже не раз приходилось осматривать этот зал взглядом профессионала, но еще ни разу Глеб не оценивал его на предмет стрельбы по правительственной ложе.
- Ты бы выбрал какую позицию? - спросил он у Тендрякова.
Тот посмотрел сперва на балкон, затем на сцену и пожал плечами:
- Позиций много, но ни одна не подходит.
- Почему?
- Мне еще не приходилось встречать в жизни камикадзе. Ни с одной из этих позиций улизнуть нереально.
- Правильно.
За старшим лейтенантом и Сиверовым внимательно наблюдали из глубины зала сразу два охранника. Один ,стоял неподалеку от правительственной ложи, второй сидел, повернувшись вполоборота, на парапете бенуара.
- Да, вся трудность для М. заключается как раз в том, что фойе театра во время спектакля пусты, - вслух размышлял Глеб. - В них находится только обслуга театра и охрана. И уйти практически невозможно. Но можно попытаться выйти из театра вместе со всеми - в толпе.
- Каким образом?
- Как заставить массу зрителей одновременно в нужный момент броситься к выходу? - прищурившись, спросил Сиверов.
- Такое может произойти, если в зале вспыхнет пожар или начнется перестрелка. Тогда поднимется паника, люди ломанут во все двери, и вместе с толпой М. сможет миновать охрану.
Глеб замолчал, он смотрел на лепнину потолка, на роспись плафона, на поблескивающую в полумраке огромного зала хрустальную люстру. Наконец сказал, покачав головой:
- Нет, теперь я уверен, что все будет происходить не так.
- Почему?
- Именно потому, что тебе варианты с пожаром и с перестрелкой пришли в голову сразу, точно так же, как и мне.
- Вы уверены? - Тендряков по-прежнему продолжал обращаться к Глебу на «вы», хотя тот давно уже перешел на «ты».
- Я даже знаю, откуда будет произведен выстрел.
- Я думаю, нужно посоветоваться с охраной.
- Не стоит.
- Вы так считаете?
- Подумай сам, - Глеб перешел на самый тихий шепот. - Их задача несколько отличается от нашей.
Они - охрана. Для них главное не допустить, чтобы М. сделал выстрел. Они поступят так: заблокируют проходы, выставят дополнительные посты. А я не хочу, чтобы М. отпугнули, иначе он присмотрит себе другое место, другое время. Он умеет ждать, и я бы не удивился, узнав, что он уже пару раз со времени своего приезда был близок к тому, чтобы нажать на спусковой крючок. Идем.
По памяти Глеб восстанавливал все, что ему было известно о планировке Большого театра. В свое время он знакомился с довольно подробными чертежами.
Проникновение Мерцалова через парадный вход или даже через служебный он исключил сразу же: уж слишком много постов охраны ему бы пришлось преодолеть.
Еще две проверки документов - и Глеб уже осматривался, стоя на сцене за кулисами. Над головой простирались немыслимые сплетения переходов, мостков, нависали кабели, канаты - все сложное хозяйство театральной сцены.
Тендряков вздохнул. Ему это хозяйство напоминало лабиринт, из которого заведомо не существовало выхода.
- Видишь, - проговорил Сиверов, - с этой стороны охраны куда меньше, - он указал рукой на две фигуры охранников, стоявших на мостках. - И могу побиться об заклад, что оба они просматривают не все сектора и уж точно один не видит другого.
Глеб стал торопливо взбираться по узкой металлической лестнице с гулкими ступеньками, которая была бы более уместна на корабле, чем в интерьере театра. Вскоре они оказались на уровне второго этажа. Сиверов медленно шел мимо окон, проверяя, каждое ли из них закрыто изнутри на защелку, прикидывая, можно ли открыть форточку снаружи. Пока вроде бы ничего не внушало тревоги, на подоконниках не виднелось следов, все шпингалеты надежно входили в пазы. На рамах ровно, без повреждений была приклеена лента утеплителя.
Один из охранников, предупрежденный о появлении здесь людей из ФСБ, внимательно следил за их действиями, но не подходил близко, не лез с допросами или советами.
Сиверов, а за ним и Тендряков подергали за ручку больших деревянных ворот для загрузки декораций и убедились, что калитка надежно заперта.
- Черт, неужели я ошибся? - пробормотал Сиверов. - Хотя… - он немного задумался, затем на его губах появилась улыбка. Он вновь представил себя на месте Мерцалова.
«Стрелять отсюда - с мостков? Нет, здесь сам стрелок является отличной мишенью. И не так уж важно, каким путем он собирается попасть в театр, важно, каким путем собирается уходить».
Глеб чувствовал, что правильно определил точку, с которой Мерцалов собирается стрелять. А значит, он, Глеб, выиграл. Игра в прятки теряет смысл, если знаешь, где человек прячется.
Тендряков, согласно полученным от генерала Потапчука инструкциям, старался не мешать Глебу и покорно полез на головокружительную высоту вслед за своим то ли спутником, то ли начальником. Чем выше они поднимались, тем тверже становилась уверенность Глеба, что он прав. Он уже представлял себе Мерцалова, взбиравшегося до него по этим же ступенькам.
«Восхождение… Восхождение к вершине, - думал Глеб, - это в его вкусе. Подняться на самую вершину, вознестись выше всех и совершить самое громкое дело из всех содеянных».
Они миновали уровень блоков, на которых были закреплены штанкеты, и очутились среди балок перекрытий, стропил. Здесь уже явственно чувствовался холод улицы, хотя временами сюда и задувал теплый воздух изнутри здания. Глеб разве что не принюхивался, он осматривал каждую балку, каждый сантиметр покрытого толстым слоем пыли чердачного пола.
«Место гиблое, но наверняка сюда наведываются», - решил он.
Наконец его усилия принесли плоды: Сиверов обнаружил полосу, почти не покрытую пылью. За один раз такую дорожку не протоптать.
Вскоре они подошли к вентиляционной шахте - дорожка сама привела их туда. Сиверов остановился перед низкой дверью, неплотно прикрытой, за которой была непроглядная темнота. Он подал знак Тендрякову, чтобы тот стоял на месте, сам вытащил пистолет и толкнул ногой дверь.
Слабый свет проник в комнату, лишенную окон.
Плакаты с изображением танцоров на стенах, потрепанный гимнастический мат на полу, пустые стаканы, бутылки.
Сиверов махнул рукой Тендрякову: «Подходи».
- Только ничего не трогать! - предупредил Сиверов.
- По-моему, мы сбились с верного пути, - обескураженно проговорил старший лейтенант. Он заглянул в узкую щель между выдвижным ящиком и верхом гримерной тумбочки. Там, на дне, валялись одноразовые шприцы и обертки от презервативов. - Это пристанище, да, но не для киллера, а для гомиков. Возможно, и для наркоманов.
- Что ж, посмотрим, - сказал Глеб, - если тут окопались голубые, то это самый укромный уголок во всем театре.
Глеб снова вышел на чердак и, присев на корточки, наклонил голову к самым балкам. Теперь его взгляд скользил почти параллельно плоскости пола, и даже в полумраке проступали малейшие неровности, становилась отчетливо заметна неравномерность слоя пыли.
И вскоре из хаотичных пятен грязи, клякс голубиного помета прорисовалась цепь следов, и вела она к дымоходу.
Еле сдерживая нетерпение. Сиверов двинулся туда.

Предыдущая страница 25 Следующая страница


Двойной удар Слепого 26

Обошел широченную трубу, сложенную из кирпичей, со всех сторон. Затем приоткрыл большую, тяжелую, чугунного литья дверцу.
Когда он увидел затолканное в трубу полуобнаженное мертвое тело, на лице его не отразилось ничего, лишь блеснули глаза.
«Кажется, я взял след», - подумал Сиверов и замахал рукой Тендрякову.
Тот подошел, присел рядом с Сиверовым. Сперва Тендряков ничего не мог рассмотреть в глубине трубы, все-таки Глеб в темноте видел лучше многих. Тогда Сиверов вытащил из кармана зажигалку «Zippo», повернул колесико. Язычок пламени тут же вытянулся тонким хвостиком, качнулся в глубь дымохода, затрепетал.
- Вот-те на! - вырвалось у старшего лейтенанта.
То, что мертвый мужчина гомосексуалист, ни у Тендрякова, ни у Сиверова сомнения не вызывало: макияж на лице трупа говорил сам за себя.
- Теперь ты понял, что М. был здесь? - прошептал Сиверов, прикрывая дверцу дымохода.
Помощник генерала Потапчука некоторое время сидел без движения, молча, как бы осмысливая увиденное и сопоставляя все, что ему было известно.
- Задушен, - наконец произнес он.
- Вполне в стиле М.
- Но это значит, М. не придет сюда больше?
Сиверов усмехнулся:
- В том-то и дело, что придет. И непременно.
- Зачем тогда труп оставлен здесь?
Сиверов повернулся к Тендрякову, провел ладонью по два дня не бритой щеке.
Старший лейтенант молчал, и Сиверов по его взгляду определил: тот не понимает, что происходит, не понимает того, что уже понял он, Глеб.
- Труп, судя по его виду, находится здесь максимум один день. И если бы М. не собирался здесь больше появляться, на кой черт ему прятать улику?
Старший лейтенант, приободренный тем, что начал улавливать логику, рискнул предложить свой вариант решения проблемы:
- Нужно скорее оповестить охрану Черных.
- Вот этого как раз делать не нужно. О нашей находке стоит помолчать, во всяком случае, до поры до времени, - как-то очень буднично сказал Глеб и еще плотнее прикрыл дверцу старинного дымохода.
Старший лейтенант недоумевающе заморгал.
- Но они должны об этом знать!
- Только не сейчас. Они спугнут его, ведь я уже говорил.
- А если он сумеет обхитрить нас?
- Нас? - переспросил Глеб и поднялся во весь рост. - Меня ему не перехитрить. Я сумел выиграть в темпе и просчитать его действия…
Только сейчас Тендряков сообразил, что из-за спешки и напористости Глеба он оставил радиотелефон в машине и не может ни с кем связаться, находясь здесь, на чердаке. Он знал, всего лишь сотня шагов отделяет его от ближайшего охранника. Сделай эти шаги - и ты избавишься от ответственности, она ляжет на плечи других. Иной вопрос - справятся ли они, другие, с этой ответственностью?.. Старший лейтенант еще какое-то время колебался, но потом согласно кивнул головой, подчиняясь решению Глеба.
Глеб же продолжал:
- На месте М. я появился бы после начала спектакля, после того, как убедился бы, что Черных в театре.
К середине спектакля бдительность охранников, дежурящих снаружи, наверняка ослабнет. А стрелять он будет отсюда, - и Глеб показал рукой на овальное отверстие в плафоне зала, прикрытое широкими планками жалюзи.
И как раз в этот момент вспыхнула хрустальная люстра в зале. Тени, отброшенные планками жалюзи, легли на балки перекрытий. На чердаке стало чуть светлее.
Казалось, Сиверов и Тендряков сидят возле распахнутой дверцы пылающей печи и на их лица падают отблески огня.
- Теперь уже нельзя тянуть время, - заключил Глеб, достал пистолет и навернул на его ствол глушитель. - Жаль, что твой «макар» без глушителя.
- Какая разница? - пожал плечами старший лейтенант.
- Не хотелось бы в опере поднимать панику.
- Где будет наша позиция? - У каждого позиция будет своя. И главное, ничего не предпринимай без моей команды.
- А если… - старший лейтенант осекся.
Глеб догадался, тот имел в виду - что делать, если Сиверова не станет.
- Это просто исключено, - ответил Глеб на незаданный вслух вопрос.

Глава 18

Без особого шума, без сирен и мигалок к Большому театру подъехал правительственный кортеж. Приезд «главного нефтяника» России в оперу нигде не афишировался, о нем знали только сотрудники театра да некоторые завзятые театралы. Грузный, уверенный в себе мужчина вышел из лимузина с непокрытой головой.
Тут же помощник раскрыл над ним широкий, как шатер, зонтик, и сухие снежинки зацарапали по туго натянутому куполу.
- Что ты зонт открыл? Дождь, что ли, идет? - грузный мужчина резко шагнул вперед.
Ему показалось, что под куполом зонта не хватает воздуха, а ему хотелось вдохнуть полной грудью, ощутить свежесть морозного вечера, подставить лицо под бодрящий зимний ветер. Но он не мог себе позволить ни на шаг оторваться от охраны. Зонтик над головой, слева и справа - уже успевшие опостылеть лица, каменные лица людей, делающих вид, будто их здесь нет.
- Пожалуйста, - дверь перед хозяином «Нефтепрома» распахнулась.
Он не стал задерживаться на улице. Волнение охраны в какой-то мере передалось и ему. Он шагнул в духоту коридора, пронизанную почему-то запахом цирка. Тут же услужливые руки приняли у него пальто, шарф. Словно сама собой отворилась боковая дверь, и снова прозвучал тот же учтивый голос. Василий Степанович даже не глянул на говорившего, прошел.
На этом участке охране можно было расслабиться.
В этот коридор не пускали никого даже из администрации театра. Здесь уже дважды побывали саперы, обошли и соседние помещения в поисках взрывных устройств. И теперь было доподлинно известно: проход чист.
Наклонный коридор заканчивался небольшой дверью. Вся процессия вошла в просторную комнату без окон, под лепным потолком которой сверкала люстра.
Здесь стояли мягкие кожаные диваны, журнальный столик. На подносе расположились разнокалиберные рюмки такого превосходного хрусталя, что казалось, даже стоя неподвижно, они звучат чисто взятыми звенящими нотами. За стеклом бара пестрели этикетки бутылок. Тщательно протертые фрукты в вазах казались приготовленными для того, чтобы их писал художник. В ложу отсюда вела толстая звуконепроницаемая дверь.
- Я бы посоветовал вам, - раздался вкрадчивый голос начальника охраны, - пройти в ложу только после того, как погаснет свет.
Нефтяному королю, чуждому скромности, хотелось послать начальника охраны к черту. Почему это он не может появиться в ложе еще при свете, услышать легкий шепоток, пробежавший по залу: смотрите, мол, театр посетил сам Черных, пришел на премьеру оперы.
Значит, интеллигентный человек, любит высокое искусство…
Но он пересилил себя, предположив, что начальник охраны, возможно, имеет основания для чрезмерной осторожности: береженого Бог бережет.
Черных тяжело вздохнул, сел на кожаный диван и собственноручно налил себе минералки в узкий высокий фужер. Сверкающие пузырьки облепили стенки фужера. Глоток за глотком Василий Степанович пил прохладную минералку и с неприязнью смотрел на охрану.
- Дверь хотя бы приоткрыли, - пробурчал он.
Начальник охраны кивнул одному из подчиненных, и тот подскочил к двери, приоткрыл ее. Тут же в просторную комнату вплыли звуки настраиваемых оркестровых инструментов: тонко пели скрипки, им вторили густые голоса арф и виолончелей, погромыхивали барабаны, звенели тарелки.
Владелец гигантского нефтяного концерна, обремененный непростыми заботами, снял очки, опустил веки и покачивал головой. Охранник стоял в двери и смотрел в щель между тяжелыми бархатными портьерами.
Свет в зале начал медленно гаснуть, и, когда разъехался первый занавес, охранник сделал еле заметный знак рукой.
- Можно, - предупредительно пригласил он, - прошу.
Черных грузно поднялся с дивана и вышел в затемненную правительственную ложу.
Как всегда бывает в начале спектакля, внимание публики было всецело приковано к декорациям, о которых довольно много писалось в прессе. Но поскольку сегодня шел премьерный спектакль, собственными глазами их видели немногие.
- Почему кресло стоит так глубоко в ложе? Подвиньте его вперед, - шепотом распорядился Черных.
- Нельзя, - ответил начальник охраны.
Несколько пар глаз уже с интересом посматривали на правительственную ложу. И хоть Василий Степанович не слышал голосов, он вполне мог догадаться, о чем говорят сейчас в зале. Он медленно, с достоинством опустился в кресло, вновь водрузил руки на переносицу.
Из зала можно было видеть только его голову, да и то из первых рядов партера. Справа от него тут же уселись трое охранников, один встал возле портьеры, полностью прикрыв хозяина от любопытных взглядов зрителей, расположившихся в партере и на балконах.
Черных на какой-то миг показалось, что спектакль показывают только для него одного. Он не видел людей, зрителей. Его взору открывалась оркестровая яма, сцена и плафон зала с погашенной люстрой.
Увертюра подошла к концу. На сцене появился хор, изображающий крестьян села Домпино, среди которых выделялись рослый Иван Сусанин, его дочь-красавица Антонида и худощавый сын Ваня.
Все огромное пространство театрального зала наполнили музыка, пение, отчего он как будто стал меньше, А когда на сцене появилась массовка, исполняющая роль народного ополчения, Василий Степанович уже абсолютно забыл о раздражении, еще пять минут назад переполнявшем его, о тревогах. И когда со сцепы доносился рефрен хора:
Кто на Русь дерзнет - смерть найдет, -
Он согласно кивал головой, вспоминая недавние дебаты в Думе насчет расширения блока НАТО на Восток.
Он так увлекся своими мыслями, что на время выпустил из поля зрения сцену, смотрел лишь на то, как синхронно двигаются смычки скрипачей в оркестровой яме, подчиненные взмахам дирижерской палочки.
Скрипачи казались ему солдатами, марширующими в ногу.
Когда он снова поднял взгляд на сцену, то там идиллическая картина сельской жизни уже сменилась пышным балом в тронном зале польского короля Сигизмунда Третьего. Опьяненные своими успехами, поляки хвастались награбленной в России добычей. Жадные пани мечтали о прославленных русских мехах и драгоценных камнях. Внезапно в самый разгар веселья появился посланец от гетмана. Он принес недобрые для поляков вести: весь русский народ восстал против врагов, польский отряд осажден в Москве, а гетманское войско бежит. Танцы прекратились, началось смятение. Но затем кичливые рыцари в пылу задора погрозились захватить Москву и взять в плен князя Пожарского и крестьянина Минина. Прерванное было празднество возобновилось.
Одно действие сменяло другое, звучали арии, дуэты.
Зрительный зал был погружен в безмолвие, никто словно и не дышал. Даже охранников захватило происходящее на сцене. Если в начале спектакля они еще изредка переговаривались по рациям, то вскоре и их бубнеж смолк. Казалось кощунственным нарушать родившееся единение сцены и зала.
На сцене тем временем в избу Ивана Сусанина уже ворвались поляки. Угрожая ему казнью, они требовали провести их к стану Минина и в Москву. Вначале Сусанин отказывался:
Страха не страшусь,
Смерти не боюсь,
Лягу за святую Русь.
Но затем, притворно соблазнившись деньгами, Сусанин согласился провести поляков к стану Минина.
Тихо пропел он сыну Ване, чтобы тот скорее бежал в посад собирать народ и предупредил Минина о нашествии врагов…
Все дальше и дальше в лесную глушь уводил Сусанин врагов.
По сцене метались мириады зеркальных зайчиков, создавая эффект поднявшейся метели.
Сусанин видел, враги начинают подозревать неладное и его неминуемо ждет смерть.
Смело смотрел он ей в глаза.
Чуют правду! Смерть близка,
Но не страшна она:
Свой долг исполнил я…
Измученные стужей и усталостью, поляки располагались на ночлег. Сусанин не спал. Он мысленно прощался со своими родными. Бесновалась вьюга. В ее завываниях Сусанину то грезился светлый образ Антониды, то чудились поляки. И тут проснулись враги, они стали допытываться, куда завел их крестьянин.
Туда завел я вас, куда и серый волк не забегал,
Куда и черный враг костей не заносил.
Туда завел я вас,
Где глушь и глад,
Где вам от лютой вьюги погибать,
Где, вам голодной смертью помирать… -
С достоинством отвечал Сусанин, зная, что ему тоже суждено погибнуть.
Я шел на смерть за Русь и за царя!
Мерцалов остановил такси, в котором ехал, недалеко от Большого театра. Вышел из машины с большой сумкой на плече и тут же скрылся в арке, ведущей во двор одного из жилых домов. Он прошел по глубокому снегу к кустам, где никто не ходил с самого начала зимы, и быстро переоделся. Повязал на голову клетчатый платок, надел синий халат, а в руки взял чистый бумажный мешок, из которого торчали горлышки и донца пустых двухлитровых пластиковых бутылок. В таком маскараде он выглядел пожилой, но еще крепкой женщиной, которая работает уборщицей или дворником, а попутно собирает пластиковые бутылки для торговок молоком или подсолнечным маслом.
Мерцалов не торопясь направился к зданию театра.
Спектакль уже перевалил через середину, и, как известно, сознание того, что середина миновала, психологически действует на людей расслабляюще, притупляет внимание. Один из охранников, занимавший позицию под навесом, идущим вдоль здания театра, конечно же, заметил женщину в синем халате. Но у него не возникло никаких подозрений, когда она завернула за угол.
Другой охранник, прохаживающийся в конце прохода, тоже прекрасно видел Мерцалова и тоже ничего не заподозрил: Мерцалов не прятался, не ускорял шаг, он неспешно брел по только что выпавшему свежему снегу с видом человека, занятого своими мыслями. И вскоре охранник потерял к Мерцалову всякий интерес.
Улучив момент, когда охранник отвернулся, Мерцалов в два прыжка достиг того места, над которым располагались пожарная лестница и загрузочная площадка.
Вжался спиной в проем, став невидимым для тех, кто смотрел бы вдоль прохода.
Из-под бутылок он извлек грязный брезентовый пакет с разобранной на части винтовкой и, приникнув всем телом к стене, используя карниз, рустовку швов, вскарабкался к нижней перекладине лестницы.
Прошло секунд пять, и он уже открывал калитку длинным самодельным ключом. Еще секунда - и дверь была закрыта изнутри.
Мерцалов огляделся. Под собой он видел сцену, заднюю ее часть, заставленную реквизитом, сменными частями декораций. Видел он и пару охранников, дежуривших на сцене. Время для него было теперь на вес золота.
Еще в прошлую свою вылазку в театр Мерцалов присмотрел себе более безопасный путь для подъема. Белый, подсвеченный софитами самый последний задник сцены держался на тросах-растяжках, два из которых - боковых - шли из-под самых перекрытий театра.
Не теряя ни секунды, Мерцалов перегнулся через перила и, зацепив за трос два альпинистских бегунка с кулачковыми тормозами, под прикрытием освещенного задника и складок кулисы начал карабкаться вверх по тросу. Подъем по лестнице занимал около пяти минут, таким же способом на него ушло секунд пятнадцать.
Мерцалов, почти выбившийся из сил, мягко спрыгнул на чердачное перекрытие и размял пальцы рук.
Глеб Сиверов не сразу заметил его появление. Он-то ожидал увидеть Мерцалова в том месте, где мостик для обслуживания штанкетов смыкался с перекрытием. Сиверов лежал распластавшись на широкой балке, одним своим концом упиравшейся в верх плафона. Он увидел Мерцалова выходящим из-за вентиляционного стояка и в первый момент не понял, что это он, настолько искусным был маскарад.
Платок упал с головы Мерцалова на плечи, и Глеб узнал своего бывшего сослуживца. Но стрелять не стал:
Глеб никогда не порол горячки, он умел ждать и сохранять при этом спокойствие. Их разделяло приличное расстояние, и, если бы Глеб, не дай Бог, промахнулся, наемный убийца успел бы уйти. А это никак не входило в планы Сиверова.
Позиция для ведения огня по правительственной ложе имелась только одна, а Глеб расположился к ней как можно ближе. С такого расстояния уже не промахнешься, выстрелишь наверняка.
Мерцалов поставил сумку к ногам, одну за другой вынул части винтовки, аккуратно разложил их на балке, собрал оружие. Затем приложил окуляр оптического прицела к глазу и пристально осмотрел чердак. Меньше всего Глеб боялся за себя, но старший лейтенант мог сорвать планы, неумело спрятавшись.
Глеб, прижимаясь к шероховатому, растрескавшемуся дереву балки, даже перестал дышать.
Мерцалова осмотр чердака удовлетворил, он опустил прицел.
А снизу доносилась музыка, звучали голоса солистов, гремел хор. Но Сиверов не обольщался, лежал неподвижно и беззвучно, как камень; он знал, что и сам сумел бы расслышать среди этого шума малейший шорох у себя за спиной.
Мерцалов прошел под рядом перекрытий, на которых прятался Тендряков, и остановился у подножия плафона, который возвышался посреди чердака огромной перевернутой чашей. Глеб, продолжая прижиматься к балке, стал медленно поднимать пистолет.
И вдруг захлопал крыльями вспугнутый голубь, сорвался с балки, метнулся, задев крылом за жесть крыши. Мерцалов резко обернулся и тут заметил притаившегося в месте схождения балок Тендрякова. Старшему лейтенанту повезло, что глушитель еще оставался в руках Мерцалова, и поэтому стрелять он не мог, не выдав себя звуком выстрела. Мерцалов одним прыжком очутился за толстой деревянной стойкой и молниеносным движением навернул глушитель. Тендряков только и успел, обхватив руками балку, скользнуть за нее.
Сиверову ничего не оставалось делать, как спрыгнуть на переходной мостик за спиной у Мерцалова, спасая своего неопытного напарника. Мерцалов встретил Глеба, уже стоя к нему лицом. Приклад винтовки, обитый железом, ударил Сиверова по запястью, и кольт. отлетел в сторону.
Но Глеб не дал Мерцалову перехватить винтовку, вцепился в ее ствол и потянул противника за собой, заваливаясь на спину. В падении он шарахнул Мерцалова ногой в пах и перебросил через себя.
Краем глаза Сиверов заметил стоявшего на перекрытиях Тендрякова, который пытался прицелиться из своего «Макарова» в сбитого с ног Мерцалова. Сиверов прыгнул на противника сверху, даже не столько прыгнул, сколько упал, обеспокоенный лишь одним - чтобы тот не успел направить в его сторону ствол винтовки. Глеба спасло то, что глушитель удлинял оружие, и Глеб, навалившись на врага, сумел ухватить цилиндр глушителя и вывернуть вниз.
Он увидел лицо Мерцалова совсем близко от себя - так близко, что даже различил собственное отражение в глазах наемного убийцы. Мерцалов сумел-таки повернуться на бок и ударить Глеба плашмя прикладом по лицу. На какое-то мгновение у Сиверова потемнело в глазах. Он отпрянул назад, продолжая сжимать цевье винтовки.
Зрение вновь вернулось к нему, когда Мерцалов уже стоял на одном колене, готовый дернуть оружие на себя. Глеб ребром левой ладони наотмашь ударил его по горлу. Мерцалов не успел поставить блок рукой, потому что для надежности обмотал ремень винтовки вокруг кисти. Голова Мерцалова запрокинулась, из открытого рта вырвался хрип. Сиверов в момент удара рванул правой рукой оружие.
Глеб не очень сильно взмахнул прикладом, его основание пришлось противнику точно в висок, проломив кость. Мерцалов упал навзничь, его тело содрогнулось в агонии.
В этот момент подоспел и старший лейтенант Тендряков. Он держал свой «Макаров», нацеленный точно в голову лежавшему неподвижно Мерцалову.
- Уже не надо, - тихо проговорил Глеб, отводя ствол «Макарова» в сторону. - Он мертв.
А своды театра наполнял мощный хор.
Славься! Славься!
И раздавался перезвон колоколов.

* * *

- Ну что, Глеб Петрович, тебе сказать… - генерал Потапчук отошел от окна, приблизился к своему лучшему агенту, обнял его за плечи. - Ты уж прости меня, наверное, я действительно становлюсь старым и мне пора на покой.

Предыдущая страница 26 Следующая страница


27 Андрей Воронин

- О чем это вы, Федор Филиппович?
- Спасибо тебе, Глеб, за все. Без тебя мы бы не справились с Мерцаловым. А то, что он мог наворотить, мы расхлебывали бы очень долго, вся страна расхлебывала бы… Ты, можно сказать, национальный герой.
- Ну да, и памятник мне при жизни, - Глеб отошел на шаг от генерала и только сейчас заметил, что у Потапчука подозрительно поблескивают глаза и он из последних сил сдерживает слезы.
- Что я для тебя могу сделать?
На этот вопрос ответа у Слепого не было, и он промолчал, только пожал плечами.
- Послушай, давай выпьем коньяка, а? - это был не приказ, а просьба, и в ней Глеб мог бы отказать.
- Хорошего?
- Что за вопрос! Специально для торжественных случаев припас.
Сиверов и сам ужасно устал и чувствовал, что многодневное напряжение, в котором он пребывал, надо обязательно снять.
- Согласен, Федор Филиппович.
- Ну вот, это дело, - генерал взбодрился, оживленно потер ладони, словно был закоренелым алкоголиком и ему не терпелось опохмелиться. - Я все сейчас устрою, Глеб Петрович, - он заговорщически подмигнул Сиверову.
И вышел в свою огромную приемную. Глеб через неприкрытую дверь слышал, как генерал отдает распоряжения.
Затем Федор Филиппович вновь появился в кабинете и прищелкнул пальцами.
- Ну вот, все устроил. Сейчас принесут закуску. Я им сказал…
- Зря вы, может, напрягаете своих людей. Поехали ко мне, думаю, Ирина была бы вам рада. Казенная обстановка, она и есть казенная.
- Нет-нет, Глеб Петрович, что ты, что ты! У меня еще много дел. Могут позвонить…
- Так взяли бы телефон с собой, и пусть себе звонят. А вы делайте вид, что сидите на службе.
- Правильно говоришь, да мало ли что.
Генерал не стал дожидаться, пока принесут кофе и закуску. Он открыл шкаф и на низкий столик, за которым не так давно обсуждал с Сиверовым предстоящую операцию по делу Мерцалова, поставил бутылку «Ахтамара». Затем выудил из того же шкафа две рюмочки.
- Видишь, коньяк у меня хорош, а рюмки не очень.
Для водки они - в самый раз, а коньяк, как ты понимаешь, из таких не пьют. Коньяк пьют, - принялся рассуждать Потапчук, морща лоб, - из таких круглых. Причем его подогревают на спиртовке.
- Не проблема, Федор Филиппович, - засмеялся Глеб, вытаскивая зажигалку «Zippo», - она и на ветру не гаснет, и запаха бензина от нее нет.
- Да-да, можно подогреть, но не в этих же рюмках?
Стекло лопнет.
- А может, Федор Филиппович, подогреем всю бутылку?
- Как это? Зажигалкой? - удивился генерал.
- А мы всунем пузырь в электрочайник, вот и нагреется.
- Хватит тебе шутить, Глеб Петрович, - генерал налил рюмки и проворчал:
- Ну, бери, что ты меня, старика, волноваться и нервничать заставляешь? Первая рюмка - как на выданье девка, ждать не любит.
Глеб поднял рюмку, чокнулся с генералом.
- За тебя, конечно же, Глеб Петрович. Без твоего участия сидели бы мы сейчас в дерьме.
Помощник генерала принес кофе, тонко нарезанный лимон, шоколад и бутерброды.
- Ну вот, чем богаты, не обессудь, Глеб, - виновато вздохнул Потапчук.
- Пустое, Федор Филиппович, я, в общем-то, человек неприхотливый.
- Знаю, знаю. Но не скромничай. Давай по второй.
Человек должен стоять на двух ногах.
- Откуда это у вас, Федор Филиппович?
- Коньяк откуда?
- Нет, эти всякие присказки.
- А, эти? Понравились? Убеждают. Еще никто после них выпить не отказался. Это мой отец так говорил.
Он, Глеб Петрович, был школьным учителем и для двух, трех и четырех рюмок придумал прекрасные присказки. А дальше не смог.
- Как это не смог?
- А вот чтобы заставить приятеля выпить пятую рюмку и как-то это обыграть словесно, такого я от него ни разу не слышал.
Вопрос напрашивался сам собой.
- Он что же?.. - Сиверов не договорил, боясь обидеть генерала.
- Хочешь сказать, к пятой рюмке лицом в тарелку падал? Нет, больше четырех не пил, меру знал батюшка.
- А что он говорил о четвертой?
- О четвертой? - генерал хитро улыбнулся. - Вот когда дойдем, тогда и скажу.
- Тогда я вам, Федор Филиппович, скажу о пятой.
Сразу, не дожидаясь.
- Скажи!
- Пятая рюмка все равно что пятое колесо: только мешает.
На столе генерала затрезвонил один из телефонов, но Федор Филиппович не сразу поднялся из кресла.
И может, не поднялся бы вовсе, если бы не вошел помощник.
- Федор Филиппович, Андрей Николаевич Решетов звонит, просит срочно взять трубку.
- Черт его подери! Все его люди бездельники, и сам он груши околачивает. А теперь, когда дело сделано, звонит, к чужой славе примазывается…
Под это бухтение генерал Потапчук все же подошел к телефону и взял трубку.
- Слушаю тебя, Андрей Николаевич.
- Спасибо, спасибо, выручил. Правда, дело у нас с тобой, Федор Филиппович, общее, - явно довольным голосом сказал генерал Решетов.
И Потапчук почувствовал, что самое важное собеседник пока придерживает.
- Ну, чего ты тянешь, Андрей? Не томи, говори главную новость.
- Откуда знаешь о существовании главной новости?
- Я уже столько лет тебя знаю и столько лет в органах работаю, что мог бы кое-чему и научиться.
- Да, поднаторел ты, старый лис. Так вот, тебя приглашает в гости «главный нефтяник».
- Когда? - спросил сразу же посерьезневший Потапчук.
- Завтра вечером, в свой загородный дом. Ждет тебя, чтобы лично выразить благодарность. Я ему доложил. Правда, он удивился. Ведь те, кто сидел в зрительном зале, вообще ничего не заметили, а охрана ему, естественно, ничего докладывать не стала. Только назавтра сообщили.
- Спасибо за приглашение. Отказаться я, понятное дело, не могу.
- Я уже оформил все документы.
- Спасибо, Андрей Николаевич.
- А ты, наверное, сейчас, Федор Филиппович, победу празднуешь? Поди пьешь коньяк? Вытащил заначенную бутылочку из шкафа и пьешь себе потихонечку, сигаретку покуриваешь… - Решетов говорил так уверенно, что можно было подумать, будто он обладает даром ясновидения.
- Так оно и есть, - не стал отпираться Потапчук, - сижу с хорошим человеком, коньячком балуюсь.
- И я бы к тебе сейчас подскочил…
- Так в чем же дело?
- Дело в том, что мне кучу бумаг к завтрашнему утру написать надо.
- Тогда пиши. Контора пишет, дела идут.
- Вот-вот! Больше бумаги - чище задница. Не правда ли, Федор Филиппович?
- Правда, правда, хотя и не вся. Только это я тебя, Андрюша, этой пословице научил, сам же никакие бумаги писать не люблю.
- Я, что ли, люблю? Да и ты любишь не любишь, а пишешь.
- Ох, пишу…
- Ладно, до встречи. Всего тебе. Передавай привет супруге.
- И ты своей, - генерал положил трубку и повернулся к Сиверову. - Вот, благодарят за сделанную работу, еще и к награде представят. Хотя моей заслуги в этом, Глеб Петрович… - генерал сложил пальцы в кукиш.
Глеб махнул рукой.
- Если бы не вы, Федор Филиппович, то меня бы никто не уполномочил, не пустил бы по следу зверя.
- Как бы то ни было, главная заслуга, конечно же, твоя. Ты мне расскажи, Глеб Петрович, как дела у Ирины.
- Все нормально, Федор Филиппович. Через четыре с половиной месяца должна родить.
- Молодец, что считаешь и без запинки докладываешь. Значит, любишь. , - Специально не считаю, просто у меня голова, как электронная записная книжка, все запоминает.
- Это что, в мае, выходит?
- Выходит, в мае, - Глеб улыбнулся. Ему было приятно, что генерал Потапчук проявляет интерес к его личным делам, сопереживает его волнениям и разделяет радости.
Под тосты-прибаутки Потапчука допили бутылку, и генерал сказал:
- Ну что, Глеб Петрович, беспокоить тебя в ближайшее время не буду. Отдыхай. Можешь куда-нибудь съездить, если у тебя есть такое желание.
- Я никуда не собираюсь. Побуду с Ириной, займусь своими проблемами.
- Что за проблемы?
- У меня проблемы простенькие, не такие глобальные, как у вас. Вызвать водопроводчика, чтобы всю сантехнику в квартире поменял. И саму эту сантехнику купить. Потом не до этого будет.
- Ну вот, давай, занимайся, приятные хлопоты.
А скажи, как ты все-таки додумался до того…
- Вы имеете в виду, как я вычислил Мерцалова?
- Да-да, это.
Сиверов повел широкими плечами.
- Это было в общем-то не сложно. Мерцалов во многом похож на меня. Я бы на его месте действовал абсолютно так же, только, может быть, с кое-какими вариациями. Я влез в его шкуру и попробовал смоделировать ситуацию.
- А что тебе дало подсказку, Глеб Петрович? Была же какая-то зацепка?
- Была. Но, думаю, генерал, она ни о чем вам не скажет.
- И все-таки?
- Меня зацепили слова.
- Чьи слова? - генерал пристально посмотрел на Глеба Сиверова.
- Всего лишь два слова.
- И что же это за два слова? - генерал насторожился, словно ожидал услышать некий магический пароль, обладающий фантастической силой и способный раскрывать любые секреты.
- Вот эти слова, Федор Филиппович: «опера» и «опер».
Потапчук хмыкнул.
- Ну ты даешь, Глеб! Мне бы такие филологические изыски никогда в голову не пришли. Как только у тебя мозги устроены!..
…Мужчины пожали друг другу руки, и знакомый шофер на служебной «волге» доставил Глеба на перекресток, откуда когда-то повез в управление.
Глеб неторопливо поднялся к себе на мансарду, сварил кофе и, нажав кнопку дистанционного управления, включил тот диск, который так и не успел прослушать. Полились чарующие звуки. Музыка обволакивала сознание, вымывала из него тревоги, заставляла забыть дурное.

Глава 19

Марина Сорокина, она же Марина Газенпуд, она же Барби, уже неделю как жила в Москве. Узнать бы ее могли, да и то с большим трудом лишь те, кто раньше Марину близко знал, настолько она изменилась. А для Марины неузнаваемо изменилась Москва - улицы, здания, люди, вся городская атмосфера стала другой.
Марина ходила по Москве и диву давалась, как преобразился город. Сейчас Москва уже во многом напоминала столицу европейского государства. Центральные улицы сияли рекламой. Изобилие иномарок на дорогах поражало, такого количества роскошных джипов и «мерседесов» последних моделей Марина не видела ни в Риме, ни в Париже, ни даже в богатом Кувейте.
Повсюду царило предпраздничное невероятное возбуждение - город готовился к православному Рождеству. В магазинах раскупались продукты, подарки. Люди тратили деньги с такой поспешностью, будто стремились во что бы то ни стало избавиться от какого-то обременительного балласта. , Марина поселилась в гостинице «Украина», гостинице далеко не дешевой. По ни один номер не пустовал - вся гостинца была заполнена. Жили тут и грузины, и армяне, и итальянцы, и турки, и немцы, и англичане.
«Да, такого раньше не было, - отметила про себя Марина, - как быстро все меняется, как быстро летит время! А главное - куда оно летит?»
По вечерам она лежала в гостиничном номере на большой деревянной кровати и не переставала удивляться, глядя на экран телевизора, по которому она смотрела преимущественно выпуски новостей.
«Может быть, зря, - время от времени появлялась мысль, - я бросила эту страну? Может, стоит сюда вернуться?»
Страна, которую покинула Марина, исчезла как будто без следа. Конечно же, коммунисты остались, их часто показывали по телевизору. Они произносили пламенные речи, пропахшие нафталином марксизма-ленинизма, зазывали народ в светлое социалистическое вчера - к свободе, равенству, братству и всеобщему благоденствию. Лидер коммунистов Зюганов Марину просто-таки смешил. Первый раз увидев Зюганова на экране, Марина приняла его за пародиста.
«Что у него в голове творится!.. Неужели он на самом деле верит, что все можно повернуть назад, все можно изменить? Неужели же верит?»
- Идиот! Сумасшедший! - говорила Марина в экран и переключала телевизор на другую программу.
Правда, обескураживала криминальная хроника. Ее было пруд пруди по всем каналам. Ведущие буднично, будто передавая прогноз погоды, рассказывали о бесчисленных, происходящих каждый божий день преступлениях, любое из которых, случись в каком угодно другом государстве, стало бы величайшей сенсацией.
Марине казалось, что ее бывшие сограждане поделились исключительно на бандитов-тсррористов-аферистов и их жертв, причем первых было больше.

* * *

Она получила от посредника конверт, в котором содержалась информация о том, чем в ближайшую неделю собирается заниматься Василий Степанович Черных. Буквально по минутам были расписаны все его встречи, визиты, поездки, заседания, конференции и пресс-конференции. Но эти мероприятия Марину мало интересовали. У нее были свои планы.
«Полковник умен», - глядя в лепной потолок гостиничного номера, думала Марина, вспоминая последний инструктаж, который проходил во дворике ее дома, залитом беспощадным солнцем.
Тогда полковник сказал:
- Знаешь, Барби, у меня есть решение этой проблемы. Тебе нужно лишь разобраться в деталях, а все остальное я уже продумал.
- И какое же это решение, полковник?
- Решение простое, как монета, - полковник извлек из кармана серебряный динар, подбросил в воздух. Марина проследила за коротким полетом сверкающей монетки и, когда та мягко шлепнулась на ладонь полковника, перевела на собеседника взгляд, ожидая развития мысли. - На земле нет ни одного человека, у которого не было бы родителей. - …
- Абсолютно верно, полковник, - подтвердила банальнейшую истину Марина.
- У человека может не быть детей, но родители у него обязательно имеются или имелись. Так вот что я тебе скажу, запомни это. Десять лет назад, шестнадцатого января, у твоего объекта умерла мать. Я изучил его биографию, изучил его повадки, и иногда мне кажется, что я знаю его характер лучше, чем свой собственный.

Предыдущая страница 27 Следующая страница


Двойной удар Слепого 28

Так вот, его мать была хорошей женщиной, а твой объект является любящим сыном. Он может забыть обо всем, но о годовщине смерти матери он не забудет никогда и ни за что. Я это проверял, уточнял. Он несколько раз в году приезжает на кладбище к ее могиле. А как ты понимаешь, Барби, на кладбище к матери не ездят с многочисленной охраной. Так что там ты его сможешь подкараулить.
И вот тут Барби поняла: решение действительно простое. Простое до гениальности. Она не смогла скрыть своего восхищения.
- Браво, полковник!
.Полковник самодовольно улыбнулся.
- Я не зря ем свой хлеб, не зря получаю большие деньги. Мой мозг, - полковник провел ладонью по выпуклому лбу, - не уступит какому-нибудь мощному компьютеру, а то и превзойдет его… Только, Барби, разведай все, изучи местность, продумай детали… Впрочем, не тебя мне учить. Стрелок ты замечательный, я в этом убедился после твоего римского выстрела. Я уж было начал сомневаться, думал, ты потеряла форму, но после того, как ты лишила жизни Аль-Рашида, я вновь в тебя верю.
Слушая полковника, Марина машинально кивала, напоминая китайского болванчика. Ей льстила похвала, но предстоящая поездка на родину все еще казалась сказкой. Она не верила, что в самые ближайшие дни окажется в Москве, будет вдыхать морозный воздух, увидит нарядные новогодние елки, сможет пройти по улицам своего детства и юности, опять встретится с тем, что давно уже стало лишь снами, лишь воспоминаниями.
А потом они сидели в доме и под виски обсуждали технические подробности.
- Оружие, Барби, получишь на месте, в Москве.
Машину и все остальное - паспорт, документы - в смысле, документы на автомобиль, - там же. Вот телефон нашего человека в Москве. Можешь быть спокойна, человек верный. Но если тебе покажется, что он может как-то, чем-то помешать…
- Можете не продолжать.
- Молодец, ты сама все поняла: чем меньше людей будет знать о твоем приезде, тем лучше для дела.
- И для меня.
После этого полковник объяснил, каким способом Марине проще всего и надежнее покинуть Россию:
- Если не удастся двигаться в южном направлении или восточном, то постарайся добраться до Санкт-Петербурга. Держи координаты, - полковник подал маленькую глянцевую карточку торгового представительства, на которой было несколько телефонов и несколько фамилий, - тебе помогут, все устроят. Это проверенные люди, они меня еще никогда не подводили. На них можешь положиться. Им уже заплачено, - уточнил он. - Естественно, они не знают о времени твоего приезда.
Пароль прежний: «Аллах помнит о своих правоверных».
И ответ прежний. Видишь, дорогая, я продумал все.
Но самое главное должна сделать ты - ты поставишь точку.
- Полковник, это не точка, это жирный крест.
- Называй как хочешь, главное, ликвидируй своего объекта. Тут уж никаких скидок для тебя не предусмотрено.
- Но учтите, это мое последнее дело.
- Да-да, мы же с тобой об этом говорили. Куда ты собираешься потом?
Марина неопределенно пожала плечами.
Полковник ухмыльнулся:
- Это твое право, Барби, не посвящать меня в свои личные планы. Поступай как знаешь. Меня и это устраивает.
- Меня тоже…
Финансовую сторону задания они оговорили с удивительной легкостью: Барби просто назвала сумму, а полковник ни секунды не артачился. Он выдал аванс, значительно превышающий прежние гонорары.

* * *

Марина вспоминала этот разговор в последнее время по несколько раз в день, а иногда даже ночью. Ее настораживала чрезмерная покладистость и любезность полковника.
"Неужели он решил меня убрать? Но я столько для него сделала… А с другой стороны, я слишком много знаю и поэтому становлюсь опасна. Самое интересное, как он намерен это осуществить? Вполне возможно, люди, чьи телефоны он дал, получили задание ликвидировать меня. Но я не так глупа и не попадусь на эту удочку - я не поеду через Санкт-Петербург и не собираюсь возвращаться в его долбаную страну. Я исчезну.
Лишь позвоню полковнику и предупрежу, что если оставшаяся часть денег не будет переведена на мой счет, то он рискует получить пулю в висок. Вряд ли он думает, что я промахнусь. Так что, надеюсь, разойдемся мы с миром".
Марина легко вскочила с кровати, подошла к окну, долго любовалась зимним московским пейзажем.
Отсюда, с высоты десятого этажа, заснеженная столица виделась благодушной, флегматичной. Она дремотно ворочалась в своих белых перинах, внушая умиротворение и лень.
Однако Марина не поддалась этому настроению.
«За дело!» - скомандовала она себе.
До шестнадцатого января было достаточно времени, но требовалось еще получить оружие и разобраться с обстановкой на кладбище. Марина быстро оделась и вышла из гостиницы. Из таксофона на Комсомольской площади она позвонила по номеру, который дал ей полковник, и услышала приятный мужской голос. Судя по голосу, мужчине было не больше тридцати лет.
Марина назвала пароль, услышала отзыв и назначила встречу: через полчаса у кинотеатра «Перекоп».
- Я буду в «вольво», модель девятьсот сороковая, цвет синий, номер 315, - сообщил собеседник.
«Хм, здешний человек полковника неплохо упакован, если разъезжает на девятьсот сороковой „вольво“», - заключила Марина.
Ровно через тридцать минут она открывала дверцу чернильно-синей «вольво».
Сидящий за рулем молодой симпатичный мужчина с двухдневной щетиной на лице смотрел на Барби с нескрываемым интересом.
- Меня зовут Михаил, - сказал он, целуя руку Марине.
- А меня - Марина.
- Вы очень хорошо говорите по-русски. Вы русская?
- Да.
- Что я должен для вас сделать?
- Мне нужна винтовка с оптическим прицелом, а также машина и документы на нее.
- Завтра утром все это будет у вас.
- Что значит, у меня?
- Куда скажете, туда я вам и доставлю.
- А это не опасно - ездить по городу с оружием?
- Волков бояться - в лес не ходить.
- Ну раз так, то так. А что вы меня разглядываете, будто бегемота в зоопарке?
- Ко мне впервые по такому делу обращается женщина, к тому же такая красивая. Я удивлен.
- В жизни всегда есть место чему-нибудь удивительному.
- Куда едем сейчас?
- Сейчас - на Ваганьковское кладбище.
- А что вы там собираетесь делать, если не секрет?
- Просто хочу походить, посмотреть. Вы меня подождете у входа.
- И сколько я должен ждать?
- Пока я не вернусь.
- О'кей.
Зачем приехала в Москву эта женщина, Михаил, естественно, не знал, но был обязан беспрекословно выполнять все ее пожелания, просьбы и распоряжения.
От полковника Михаил получал немалые деньги, и лишаться такого источника дохода не входило в его планы. Барби была уже пятым человеком, поручения которого Михаил выполнял в России. Сам он жил здесь, работал в совместном предприятии, регулярно выезжал за границу, где и происходили встречи с людьми полковника, которые снабжали его инструкциями и деньгами.
Пробившись сквозь удручающе плотные автомобильные пробки, они подъехали к Ваганькову.
- Вот и кладбище. Оно огромно.
- Я это знаю.
Марина вышла из машины, купила у входа две гвоздики и с ними вошла в ворота. На кладбище в этот зимний день было немноголюдно. Снег лежал почти нетронутым и поражал ослепительной белизной.
По безмолвной узкой аллее среди могил Марина удалялась в глубь кладбища. Вскоре она отыскала место, которое указал ей на плане полковник.
«Черных Мария Егоровна», - прочла Барби на мраморном надгробии.
Весь вид и размеры пафосного могильного монумента никак не вязались с лицом изображенной на памятнике пожилой женщины - простым и добрым крестьянским лицом.
Могила была очищена от снега, заботливо ухожена; создавалось впечатление, будто внутри ограды уборку произвели только что.
«Теперь - рекогносцировка на местности».
Марина огляделась по сторонам и увидела купол церкви, которую от могил отделяли метров сто двадцать.
"Вот место, замечательное место, откуда можно выстрелить. А если воспользоваться глушителем, звук выстрела никто не услышит, раздастся легкий хлопок.
И этим хлопком я обеспечу себе дальнейшее существование, безбедное и беззаботное!"
Барби не хотела задумываться, что для того, чтобы хорошо жить самой, ей придется забрать чужую жизнь.
У каждой профессии своя специфика - к этой мысли она приучила себя давно, поэтому угрызения совести были ей неведомы. Профессионал, считала Марина, просто должен выполнять свою работу, и выполнять ее как можно лучше.
Марина еще какое-то время походила по кладбищу, присматриваясь, делая расчеты. Гвоздики, зажатые в руке, в конце концов надоели. Барби собралась их выкинуть, но тут наткнулась на могилу Соньки Золотой Ручки.
«Подходяще, на помойку обидно выбрасывать», - Барби положила цветы на Соньки ну могилу, ухоженную с не меньшей любовью, чем могила матери Степаныча, чем могилы братьев Квантришвили, Высоцкого, Листьева…
Холод пробирал до костей, леденящими щупальцами забирался под шубу из голубой норки. Все-таки Барби отвыкла от климата родины. У нее зуб на зуб не попадал, когда она вернулась к «вольво» Михаила.
- Озябли? - спросил он.
- Не то слово. Окоченела, как покойник.
- Давайте поужинаем где-нибудь, выпьем для сугреву, посидим в тепле и уюте. Я знаю поблизости одно местечко.
- Это было бы кстати.
В ресторанчике, куда они приехали, действительно было тепло и уютно. Играла негромкая музыка, публики оказалось немного. Но публика Марине не понравилась.
Мрачные типы с бритыми затылками, челюстями, как у Щелкунчика, и оловянными глазами вольготно расположились за столиками. На монументальных шеях типов красовались золотые цепи, по толщине напоминающие якорные, на руках сверкали столь же нелепо огромные браслеты и перстни. Спутницы «золотоносных» типов обладали внешностью фотомоделей, но разодеты были безвкусно, хоть и весьма дорого, и вели себя с претензией на изящные манеры в представлении вокзальных потаскух.
- Братишки отдыхают, - с ухмылкой пояснил Михаил.
Марина не поняла.
- Чьи братишки?
- Криминальный элемент сейчас так называется.
- А-а… - протянула Марина, подумав: «А ты, выходит, безупречно честный бизнесмен и не имеешь никакого отношения к преступному миру?..»
Под столом колено Михаила прикоснулось к колену Марины, и она не убрала свою ногу.
- Что будем пить, Марина?
- Я хочу виски.
- О'кей. Сейчас в Москве можно хотеть все, что угодно, были бы деньги…
- Ну и прекрасно.
- Вы любите виски?
- Давай будем на «ты», - предложила Марина. Михаил с радостью согласился.
- Давай.
Ему очень хотелось спросить, сколько лет Марине, но он не решался задать вопрос, считая его бестактным.
Ему вообще много о чем хотелось спросить эту удивительную темноволосую женщину с нездешним загаром на лице и руках.
- Ты, наверное, недавно где-то отдыхала?
- Отдыхала, и очень долго.
- Я так и понял.
- По загару?
- Да, по загару. Очень красивый и ровный, но чувствуется, что не из солярия, - настоящий.
Марина посмотрела налицо Михаила и поняла, чего хочется мужчине. Того же хотелось и ей самой. И они не стали противиться своим желаниям.
Наскоро поужинав, немного выпив, они направились домой к Михаилу.
Они вышли из кабины лифта, Михаил, держа Марину за руку, подвел ее к двери квартиры.
- Заходи, не бойся.
- Было бы чего бояться.
- Но руки у тебя похолодели.
- Это от мороза.
Михаил отворил дверь, они вошли в полумрак прихожей. Шуба, будто сама собой, упала с Марининых плеч на пол, и Марина почувствовала, как нетерпеливые мужские пальцы заскользили по ее телу.
Марина попыталась вспомнить, когда же она в последний раз занималась любовью по собственному желанию, а не по необходимости, и вспомнить не смогла.
Или, быть может, не успела - страсть горячей волной захлестнула ее. Марина прижалась к спутнику, запустила руки под его свитер. Ладони ощутили жар кожи, а под ней - рельеф тренированных мышц. Марина вздрогнула, запрокинула голову, губы Михаила жадно впились в ее рот, его язык коснулся ее неба.
- Ах! - выдохнула Марина, пытаясь управиться с непослушным ремнем на джинсах Михаила.
- Погоди, я сам…
На ходу освобождаясь от одежды, они очутились в комнате на паласе с высоким, как трава на газоне, ворсом, - Не включай, не включай свет, - прошептала Марина, - я соскучилась по темноте.
- Как скажешь.
Марина словно сорвалась с цепи.
- Ну же! Ну! Ну! - задыхаясь торопила она партнера, а затем отстранялась от него.
Партнер был хорош, это Марина поняла уже через четверть часа. Что-что, а бег времени она чувствовала всегда, даже когда время останавливается. Марине казалось, что у нее под черепной коробкой вмонтированы часы, и поэтому она безошибочно может сказать, сколько времени прошло с того или иного момента.
- Миша, ну же, давай, двигайся!
- Я устал, обожди.
- Тогда буду двигаться я.
Она забралась на любовника, а он раскинулся на полу, положив руки себе под голову…
Когда Марина выдыхалась, Михаил уже вновь был полон сил. И они продолжали наслаждаться друг другом…
Сколько прошло времени, Михаил не знал. Усталый, он заполз на диван.
- Ты потрясающая женщина!
В сумраке гостиной он пытался рассмотреть партнершу.
- Все зависит от мужчины. Со мной давно такого не было.

Предыдущая страница 28 Следующая страница


29 Андрей Воронин

- Сколько тебе лет? - наконец-то решился" спросить Михаил.
- А тебе?
- Ты чисто по-еврейски отвечаешь вопросом на вопрос.
- Нет, чисто по-женски. Так сколько тебе?
- Мне двадцать семь.
- А мне тридцать.
- По тебе не скажешь.
- Спасибо за комплимент, - Марина поднялась, и ничуть не смущаясь своей наготы, даже радуясь ей, прошлась по комнате. - Где у тебя ванная?
- Направо от кухни.
- Я приму душ.
- И после этого уйдешь?
- Уйду. Ты не хочешь, чтоб я уходила?
- Нет.
- А ты сможешь еще?
- С такой женщиной, как ты, естественно, смогу.
Но не сразу. Я устал.
- Я тоже устала. Я сейчас искупаюсь, а потом решим, что делать.
Михаил видел, что грудь у женщины белая, а все тело темное, как спелый орех, и это возбуждало.
- Подожди, подожди, - сказал он, вскакивая с дивана и хватая Марину за руку.
Она выдернула руку.
- Пусти. Мне нужно в душ.
- Тогда я пойду с тобой.
- Ну что ж, идем, - согласилась Марина.
В ванной комнате Марина проговорила:
- Крибле-крабле-бумс! - и сдернула с головы парик.
Михаил опешил.
- У тебя парик?!
- Ну не скальп же я сняла.
- Ты блондинка…
- Да, я блондинка, как Мерилин Монро. Только, в отличие от Монро, не вытравленная пергидролью, а натуральная.
- Это здорово, что ты блондинка!
- Почему же?
- Разнообразие меня вдохновляет.
Под теплыми и шумными, как летний ливень, струями душа они продолжили заниматься любовью.
Но всему есть предел. В конце концов силы иссякли у обоих. Марина осталась в ванной, а Михаил, накинув халат, отправился на кухню. Он соорудил бутерброды и откупорил бутылку белого вина.
- Ты вовремя подсуетился, - сказала Марина, выйдя из ванной. - Я страшно проголодалась.
- Я тоже.
- Добротный секс действует лучше любого аперитива.
- Где ты живешь?
- В гостинице.
- Это сейчас. А вообще?
- А вообще - у себя дома.
- Но ты живешь там?
- Да, там.
- А я вот мечтаю жить там, но…
- Что «но»?
- Но не представляю, чем бы я там занимался.
Марина горько подумала: «Не приведи тебе Бог заниматься тем, чем занимаюсь я», А Михаил не прекращал расспрашивать.
- У тебя есть свой дом?
- Да, есть.
- А муж?
- Мужа у меня нет.
- Почему?
- Он был и.., весь вышел.
- А что с ним случилось?
- А что всегда случается с мужьями - муж объелся груш… И вообще, дорогой, ты задаешь слишком много вопросов.
- Прости, больше не буду.
Михаил налил в бокалы вино.
Марину забавлял этот парень, по-южному ненасытный в любви и по-славянски простодушный в своем любопытстве.
- Знаешь, Миша, мне нужно идти.
- А может, останешься?
- Нет, не останусь, у меня куча дел.
- Каких дел? Уже поздно!
- Как раз потому, что поздно, я должна идти.
- Тогда я вызову такси.
- Это джентльменский поступок, но платить за такси буду я.
- С какой стати? У меня достаточно денег, чтоб отправить даму на такси.
- Пожалуйста, не спорь. Я привыкла за все платить сама.
- Как скажешь.
Пока Марина одевалась, Михаил по телефону заказал такси.
Заказанное такси приехало очень быстро. Михаил пошел проводить Марину до машины.
- Мне очень не хочется отпускать тебя, - сказал он в лифте. - Ты мне понравилась. Я надеюсь, мы еще встретимся?
- Ты что, совсем потерял голову от любви и забыл, что должен обеспечить меня тем, о чем я просила? Поэтому мы встретимся уже завтра.
- Я ничего не забыл, но спросил о другом.
- Не будь таким легкомысленным. Все-таки дела должны быть на первом месте.
Михаил постоял на крыльце подъезда, дожидаясь, пока Марина сядет в такси.
Открывая дверцу, она обернулась.
- До встречи!
- До встречи!
Барби уже твердо решила, что завтрашняя их встреча будет последней. Михаила придется убрать - он слишком много знает.
Марина спросила таксиста:
- Вы не будете против, если я закурю?
- А меня угостите?
- Угощу, - Марина подала длинную египетскую сигарету.
- Что это такое?
- Сигареты такие.
- Американские?
- Американскими вся Москва завалена, а эти поприличнее их будут, американские - ширпотреб.
Автомобиль пронесся по Калининскому мосту. Белый дом был ярко освещен прожекторами. Во многих окнах горел свет.
- Допоздна сидят… Работают, работают, а толку никакого, - проворчал таксист.
- Да-да, толку никакого, - подтвердила Марина.
Автомобиль остановился у входа в гостиницу.
- Сколько с меня? - не глядя на счетчик, спросила Марина.
- Пятнадцать долларов.
Сумма была явно завышенной, но Марина торговаться не стала. Она подала водителю двадцатку.
- Сдачи не надо.
Марина поднялась в свой номер и сразу же включила телевизор. Она увидела на экране того, о ком постоянно думала все последние дни. Хозяин «Нефтепрома» у себя дома давал интервью Он говорил уверенно, даже с апломбом, не забывая любезно улыбаться молодой симпатичной журналистке.
«Ну что ж, улыбайся, улыбайся», - подумала Марина, чувствуя, как ее указательный палец непроизвольно сгибается.

Глава 20

После того как Глеб Сиверов ликвидировал Мерцалова, прошло четыре дня. У Глеба все эти дни держалось приподнятое настроение, как обычно бывает у человека после тяжелой, но успешно выполненной работы. Ирина удивлялась его ровному и веселому расположению духа. Они уже поговаривали о том, не съездить ли им к кому-нибудь в гости, например, к старому генералу Лоркипанидзе.
Но вместе с тем Сиверова точило какое-то смутное беспокойство, ощущение не до конца сделанного дела.
Он копался в себе, но, как ни старался, не мог найти сколько-нибудь убедительного объяснения, и беспокойство только усиливалось.
Ирина заметила состояние мужа. Однажды вечером она спросила:
- Что-то не так, дорогой?
- Все так, - с улыбкой ответил Сиверов.
- А мне кажется, тебя что-то беспокоит, гнетет. Или я стала мнительной из-за беременности?
- Да, беременность иногда играет плохие шутки, имей это в виду и поменьше бери в голову, - сказал Сиверов и подумал: «А может, это я стал мнительный? Переработал, устал и не могу отключиться?..»
- Нет, Глеб, я слишком хорошо тебя знаю, чтобы ошибаться, это точно.
- Может быть, ты и не ошибаешься, - негромко обронил Глеб и, подойдя к окну, стал смотреть на ночной пейзаж.
- Ладно, я пойду спать. Если ты не хочешь говорить со мной.
Глеб подошел к Ирине, поцеловал ее в щеку.
- Иди ложись, я скоро приду.
Но это «скоро» растянулось на несколько часов.
Ирина давным-давно уснула, а Глеб все еще расхаживал от окна к стене и обратно и так же по кругу гонял свои мысли, вновь и вновь прокручивал в мозгу события, анализировал, сопоставлял - и чувствовал, что плутает в тумане.
«Поговорить, что ли, с Потапчуком? Но еще, наверное, не время. Надо же когда-то и спать. И генерал пусть отдохнет».

* * *

Утром Глеб проснулся рано. Ирина тоже проснулась, хотя Глеб старался по возможности бесшумно подняться и одеться.
- Куда ты, Глеб?
- Нужно поехать по делам.
- Это действительно нужно?
- Ты сомневаешься?
- Нет.
Целый час Глеб бесцельно колесил по утренней Москве, будто преследовал ускользающую догадку.
Наконец решил: «Надо ехать на мансарду».
Он поднялся, устроился перед компьютером в своей потайной комнатке и принялся просматривать картотеку. Он делал это чисто механически, пробегал глазами строчки, затем нажимал клавишу. Текст двигался выше, мелькали фамилии, цифры, комментарии…
И вдруг, без всякой связи с просмотренной информацией, вынырнула из памяти одна маленькая деталь, вынырнула так внезапно, что Глеб вздрогнул, сердце забилось сильнее.
- Ну-ка, ну-ка…
Он быстро нашел бумаги, которые дал ему генерал Потапчук еще тогда, в управлении, бумаги о двух убийствах, связанных с торговлей нефтью, - в римском «Хилтоне» и в «Пещере горного короля».
«Вот что меня беспокоит! - Глеб прочел несколько строк. - Да, да! И я, и генерал Потапчук сделали абсолютно неверные выводы. К убийству в Риме Мерцалов не имеет никакого отношения. Слишком уж хорошо я его знаю. Слишком хорошо знал, - поправил себя Сиверов. - Знал, знал… Ну, думай! Думай! - Глеб еще раз перечитал четыре строчки и откинулся на спинку кресла. - Нет, конечно же, нет! Это не Мерцалов».
Сиверов вскочил. Неуловимая, как призрак, догадка сама явилась к нему.
Аль-Рашид был застрелен, когда собирался заняться любовью со своей итальянской подружкой.
"Но почему именно тогда, когда они уже разделись, но еще не легли в постель? Ведь в любой момент можно было нажать на спусковой крючок, в любой момент.

Предыдущая страница 29 Следующая страница


Двойной удар Слепого 30

Но выстрел был произведен, согласно материалам расследования, до полового акта, это подтвердила и любовница Аль-Рашида. Мерцалов так не сделал бы. И я бы так не сделал. Мужчина так не поступит. Мужчина досмотрел бы до конца, мужчине было бы интересно, как они трахаются. Значит, какой вывод из этого следует? Вывод из этого сделает даже полный дебил: если не мужчина прятался в здании напротив, то… При всем богатстве выбора другой альтернативы нет! Как это мне не пришло в голову сразу? Это надо было сообразить мгновенно. Но у меня не было времени, да и авторитет генерала Потапчука слишком велик. Ведь он сказал, что над этими бумагами работали его аналитики, работал он сам и еще этот генерал Решетов из «девятки». В общем, я, Глеб Сиверов, поверил. Поверил, а теперь… А что, собственно говоря, теперь? А теперь вот что: если стреляла женщина, то почему бы…"
И Глеб, хлопнув в ладоши, схватил телефонную трубку.
- Потапчук слушает.
- Федор Филиппович, доброе утро.
- А, доброе утро, Глеб Петрович. Откуда ты ни свет ни заря? Что-нибудь случилось?
- Да, случилось. У меня есть очень важные соображения.
- По поводу чего?
- По поводу нашего дела.
- Так оно уже закрыто. Включая особый режим финансирования.
- А мне кажется - нет.
- Как это нет? Ты что?
- Я уверен, что дело не закончено и что оно может закончиться в любой момент - не в нашу пользу.
- Да что ты такое говоришь?
- Я сейчас к вам еду.
- Давай, давай, жду тебя и любых малоприятных сюрпризов.
- Не вам на сюрпризы обижаться.
Не прошло и получаса, как Глеб входил в кабинет генерала Потапчука, в старомодный кабинет с огромным столом, на котором стоял хрустальный стакан с остро отточенными карандашами и лежало несколько листов чистой бумаги. Генерал был явно озадачен. Если Слепой утверждает, что дело не закончено, значит, у него есть на то веские основания.
Сиверов и Потапчук обменялись крепкими рукопожатиями. Генерал кивком предложил Глебу сесть.
- Не сидится, Федор Филиппович, - Сиверов прошелся из угла в угол просторного, как классная комната, кабинета. - А можно кофе? Я с утра так и не успел выпить.
- Кофе сейчас будет.
Генерал по селектору заказал кофе.
- Так с какими соображениями ты ко мне пожаловал?
- Федор Филиппович, мы с вами сделали много, но не все.
- Погоди, Глеб, давай по порядку.
- У нас, возможно, мало времени, чтоб по порядку.
- Ну ладно, излагай, как знаешь, а я попытаюсь сообразить на ходу.
- Дело в том, Федор Филиппович, что Аль-Рашида пристрелил не Мерцалов.
- Не Мерцалов? Тебе что, сегодня ночью явилась его тень и поведала обо всем?
- Нет, тень не являлась, хотя заснуть я не мог.
- Тогда откуда у тебя подобные мысли?
- Генерал, вы ведь читали сообщение итальянской полиции?
- Это не полиция, Глеб, это спецслужба - наши коллеги.
- Не важно. Значит, сообщение ваших коллег. Вы внимательно читали?
- Конечно, внимательно. И не я один.
- Вы не обратили внимание на то, в какой момент был застрелен Аль-Рашид?
- Ну, в тот момент, когда он и Джульетта Лоренцетти предавались радостям жизни.
- Нет, генерал, вы ошибаетесь. В бумагах написано несколько по-другому.
- Как по-другому?
Глеб процитировал четыре строки из оперативной записки, которую ему дал генерал Потапчук.
- Они, генерал, только намеревались предаться этим самым радостям.
- И что, это такая существенная разница?
- По-моему, весьма существенная. Не знаю, может, я ошибаюсь, но мужчина-снайпер, даже тот же Мерцалов, наверняка понаблюдал бы за тем, как трахаются Аль-Рашид и его Джульетта.
- Почему ты так думаешь?
- Я бы, во всяком случае, поступил так. Вполне возможно, что это не аргумент, но тем не менее… Вы бы полюбопытствовали, как это у них произойдет?
- Возможно…
- Будьте искренни, генерал.
- Полюбопытствовал бы.
- Вот видите.
- Ничего я не вижу! Ты к чему клонишь, Глеб?
- А к тому, что стреляла в висок Аль-Рашиду женщина.
- Что?! - воскликнул генерал Потапчук.
- Стреляла женщина.
- В твоих соображениях, Глеб, несомненно есть логика. Но куда она ведет, я еще не пойму.
- Послушайте, генерал, но вы же понимаете, что российско-норвежско-саудовско-аравийский контракт очень важен и для того, чтобы его сорвать, не жалко ничего? Особенно для нашего бывшего восточного друга, обложенного санкциями ООН?
Потапчук очумело уставился на своего лучшего агента. Во взгляде генерала отчетливо читалось опасение, что Слепой, на почве перегрузок, прежде времени впал в маразм.
- Глеб Петрович, а какая, черт побери, связь между санкциями ООН, половыми актами и подглядыванием в окна?!
- Мне кажется, в такой ответственной операции Мерцалова кто-то еще должен страховать, то есть дублировать, чтобы свести риск провала мероприятия к минимуму. И скорее всего, это та женщина, которая убила Аль-Рашида.
Генерал задумался и минуты три молча бороздил просторы кабинета.
- Есть, конечно же, логика в твоих рассуждениях, есть. Но кто эта женщина? Абы кого не пошлют.
- Я, увы, не знаю, - со вздохом сказал Глеб, но его радовало, что генерал Потапчук принял его версию.
- Решетов уже снял охрану, вернее, уменьшил ее до прежних размеров. Что ты думаешь, Глеб, все надо вернуть на чрезвычайный режим?
- Да, думаю, охранять его надо, может быть, еще бдительнее. Выстрел может прозвучать в любой момент.
- Полагаешь, выстрел?
- Если женщина, то выстрел. И вероятнее всего, выстрел из снайперской винтовки.
Генерал Потапчук зябко поежился, словно стоял на холодном ветру.
- Да, Глеб, задал ты мне задачу. А если ты ошибаешься?
- Не исключено. Но какое-то чувство мне подсказывает, что я на верном пути.
- Чувство, чувство… - пробурчал генерал. - В нашем деле лучше полагаться не на чувства, а на факты.
А фактов у тебя нет.
- Но предположение есть, и вы с ним согласились?
- Послушай, а если Мерцалов не любил подсматривать? Вспомни убитого гомика. - Может, и Мерцалов - того…
- Могло бы быть и так, но он… - Глеб не нашелся, что сказать, дабы лишний раз не ссылаться на чувства, поднял чашку и в два глотка выпил кофе.
- Я сейчас позвоню Решетову.
- Не звоните, вдруг я паче чаяния ошибаюсь. Давайте вместе подумаем. Может, до чего-нибудь додумаемся и тогда либо опровергнем мою теорию, либо найдем ей подтверждения. А подтверждения должны быть.
- Как и опровержения.
- Естественно.
- Давай, размышляй, Глеб, и я буду думать.
Оба закурили. Глеб сидел в кресле, а генерал ходил по кабинету. Его лицо стало предельно сосредоточенным, и генерал показался Сиверову постаревшим.
А ведь когда Глеб пришел, Потапчук был бодр и свеж.
«Вот что делает с человеком работа мысли! Неужели интеллектуальный труд вреден? Хотя, наверное, все зависит от того, над чем думаешь».
- Генерал, вы же не станете спорить, что в подобных делах лучше перестраховаться, чем положиться на авось. И кстати, генерал, откуда у вас фотография Мерцалова?
- Как откуда? -Я же тебе объяснял.
- А вам не приходило в голову, что фотографию Мерцалова подсунули вам специально, чтобы отвлечь все силы на его поиски? А кто-то второй под этот шумок незаметно подберется к нашему Степанычу и нажмет на спусковой крючок.
- Но Мерцалова уже нет.
- Вот именно, на это, может быть, и рассчитывали, затевая всю операцию. Наемный убийца ликвидирован - служба охраны теряет бдительность.
- Глеб, ты прав в том, что так действительно делают. Это обычный прием, и ничего нового в нем нет. Но пораскинь мозгами: Мерцалов - очень ценный агент, это профессионал с большой буквы, такими не разбрасываются.
- Игра стоит свеч. К тому же его могли подставить и по другим причинам.
- По каким?
Глеб пожал плечами.
- Мало ли… Может, он кому-нибудь перешел дорогу, может, тому же человеку, который через посредника заказал убийство. И он решил вот таким способом от Мерцалова избавиться… Но моя версия пока имеет право на существование только на уровне бреда.
- Но в этом бреде присутствует рациональное зерно. Погоди, Глеб, - генерал уселся за стол и принялся рисовать не то снежинку, не то паука. - Значит, по-твоему получается так: послали сразу двух агентов. Одного в Рим, второго в Олен. Один убрал Аль-Рашида, второй убрал Валентина Батулина.
- По-моему, получается именно так. Кстати, генерал, неужели вас не смутило, что два убийства - в Италии и Норвегии - произошли почти одновременно?
А ведь для подобного дела нужна солидная подготовка.
Надо все изучить, тщательно продумать, выбрать место - словом, масса работы. Одному с ней не справиться.
- Угу, угу, - промычал генерал Потапчук. - Но может быть, Мерцалова кто-то вел и для него уже было все подготовлено как в Риме, так и в Олене? Ему надо было в Риме только нажать на спусковой крючок, а в Олене воспользоваться холодным оружием.
- Я так не думаю, - уверенно сказал Глеб. - В Риме действовала женщина. Если бы я, конечно, мог поехать туда…
- Куда туда - в Норвегию?
- Нет, в Италию.
- То что?
- Я изучил бы на месте все обстоятельства и уже знал бы наверняка, кто стрелял.
- К сожалению, Глеб, это невозможно по времени.
Ты не историк, а агент.
- Я понимаю.
Генерал продолжал рассуждать:
- А затем эти оба агента, если, конечно, следовать твоей теории, перебрались в Россию, но не знали о существовании друг друга…
- Именно так.
- И один из них, имя которого мы знали и фотографию которого мы имели, стал как бы приманкой, отвлекающим объектом. А второй сейчас все тщательно готовит.
- Думаю, что да.
- Надо звонить Решетову. И у меня появились недобрые предчувствия.
- Вот видите, генерал, предчувствия - вещь нужная. Интуицию со счетов списывать не стоит.
- Да, нужная, но лучше все-таки полагаться на точные факты.
Генерал подошел к телефону и уже снял трубку, но Глеб его остановил.
- Не горячитесь, Федор Филиппович, не горячитесь. У меня есть одна идея. Не спешите звонить Решетову, может быть, мы обойдемся и без его помощи.
- Рискуем, Глеб.
- Кто не рискует, тот не пьет шампанское.
- Это точно. Но не поставить в известность Андрея Николаевича я не могу.
- Давайте поставим его в известность чуть позже, это всегда успеется, а пока послушайте меня.
Генерал положил трубку на место.
- Тогда говори, что у тебя за идея, я весь внимание.
Глеб вскочил с кресла, подошел к генералу Потапчуку, наклонился к нему через стол и заговорил почти шепотом. Генерал странно улыбнулся, его лицо приобрело интригански-заинтересованное выражение…

Глава 21

Ночью, лежа в своем номере при зажженном свете, Марина размышляла о том, что ей предстоит сделать, и скрупулезно планировала завтрашний день, стараясь ничего не упустить из виду, все просчитать и предугадать. Да, день обещал быть напряженным. А сейчас она чувствовала одновременно и усталость, и сладкое успокоение. Блаженство разливалось по всему телу, а вот мозг продолжал усиленно работать.
"Так-так, - перебирала Марина в мыслях, - обязательно надо купить теплые ботинки на меху, теплую куртку, желательно с капюшоном, а также варежки. Хотя нет, лучше не варежки, а перчатки. А может, все-таки варежки? Да, куплю лучше варежки. Надо подготовиться тщательно. И завтра утром обязательно следует еще раз посетить кладбище. Там все надо вымерить до шага, просчитать до секунды, осмотреть все пути отхода. Если мне не удастся забраться на колокольню церкви, придется действовать по другому варианту.
Придется где-нибудь затаиться, рядом с каким-нибудь дурацким памятником, и стрелять в общем-то в экстремальных условиях. Но я не имею права промахнуться: этот выстрел должен стать золотым в моей карьере, в моей судьбе. Я должна получить за него столько денег, сколько не получила за все предыдущие задания, за всех тех, на ком я уже поставила крест. А ведь их немало".
Марина знала точное число своих жертв, но это число ей не нравилось, потому что убитых ее рукой было двенадцать.
"Значит, следующий выстрел станет тринадцатым.
Тринадцать - плохое число. Мне никогда не везло с этим числом, оно для меня действительно несчастливое. Ну что ж, я эту цифру обойду, есть еще один человек", - с этими мыслями Марина и уснула, провалилась в блаженное, но хрупкое забытье.
К ней приходили приятные видения, а ее слух чутко реагировал на все звуки. В коридоре раздавались шаги, громкие разговоры. В соседнем номере веселилась компания - надрывался магнитофон, слышались нетрезвые голоса, хохот, женский визг.
"Да Господи! Бог ты мой, - в полудреме думала Марина, - неужели даже ночью нельзя вести себя спокойно? И какого черта я поселилась в этой гостинице?
Лучше бы жила где-нибудь… Но где?"
И Марине приснилась прекрасная картина.
Голубое море, роскошная большая вилла с террасой и с асфальтированными подъездами. А с террасы открывается дивный вид на острова, скалы и ярко-синее море, по которому медленно проплывают белоснежные яхты…

Предыдущая страница 30 Следующая страница


31 Андрей Воронин

Именно так мечтала жить Марина Сорокина.
«Я не стану больше выходить замуж. Мужчины будут, конечно, появляться время от времени в моем большом шикарном доме, но так же они будут и уходить. А если мне захочется, то кто-то из них останется на какой-то срок, но затем он исчезнет и появится кто-то новый - молодой, красивый, сильный и такой же ретивый в любви, как этот русский Михаил».
Всех своих соотечественников она уже называла не иначе, как русскими.
А генерал Потапчук, генерал Решетов и агент Слепой этой же ночью бурно обсуждали то, что предложил Слепой. Решетов, как ранее и Потапчук, был шокирован, но затем, тщательно взвесив все про и контра, согласился, что в предложении Глеба есть своя логика, причем неопровержимая. И плюсов в его проекте намного больше, чем минусов, которые скрупулезно подсчитал Андрей Николаевич вместе с Федором Филипповичем.
- И как ты только до такого додумался, Глеб? - куря сигарету за сигаретой, выдыхая клубы дыма, приговаривал генерал Потапчук.
Глеб посмеивался:
- А что здесь, собственно говоря, такого?
- Вроде бы ничего, но как-то все это больно лихо у тебя получается.
- Еще не получилось.
- А я бы не сказал, что лихо, - Решетов уже взял инициативу в свои руки, вернее, ее передал ему Потапчук, поскольку без участия и помощи Решетова рассчитывать на успех в предприятии, которое затевал Сиверов, было просто невозможно. Решетов, естественно, поначалу яростно сопротивлялся, говорил, что он не в том возрасте и чине, чтоб забавляться такими играми.
- Вам что же, репутация нашей конторы не дорога?! - восклицал Решетов. - А если эта авантюра сорвется?! Нас же всех поднимут на смех! Федор Филиппович, это же какой позор твоим сединам! Тебе разве не будет стыдно за свои ордена, медали? А мне? Ты представляешь, как надо мной станут все смеяться? Будут тыкать в меня пальцем, шушукаться: "Смотрите, смотрите, это идет тот Решетов, который устроил балаган!
Да и где устроил - прямо в Москве, на глазах всего честного народа! Паяц в генеральских погонах!" А если дознаются журналисты? О нас же напишут такое, что чертям станет тошно! Ему-то что, он ни при чем, он как бы не в кадре. С него никто не станет спрашивать, да о нем, черт его подери, никто вообще понятия не имеет, - Андрей Николаевич сердито поглядывал на Сиверова. - Сделает из меня посмешище, а с самого как с гуся вода.
Глеб в долгу не остался:
- А вам, генерал, бояться нечего - над вами и без того достаточно смеются.
Но в конце концов Решетов пошел на попятный. Напор Потапчука, веские доводы Сиверова сделали свое дело. К тому же у Глеба Сиверова был блестящий аргумент своей правоты. Ведь это он, а никто другой смог найти в огромной Москве Мерцалова, смог его вычислить и убить, причем прежде, чем тот успел натворить бед.
Как Потапчук, так и Решетов отдавали себе отчет, что агент Слепой не только спас от неизбежной гибели Черных - он заслонил от более чем серьезных неприятностей очень многих генералов, полковников, майоров, которые работали в службе безопасности и хваленой «девятке».
И генерал Решетов сдался.
- Ну все, Бог с вами, хватит меня уговаривать. Я на все согласен. Что скажете, то и буду делать. Командуй, Потапчук, я готов выполнять твои приказы. Но учти - провалим дело, ни мне, ни тебе больше никогда не работать в органах. Придется сидеть на дачах и строчить мемуары в свое оправдание.
- Да не дергайся ты! Расслабься, выпей еще кофе…
Никто приказывать тебе не собирается.
- У меня от вашего кофе понос скоро будет! - огрызнулся Решетов. Потапчук за словом в карман не полез.
- Понос - не золотуха, Андрей Николаевич.
- А тебе бы все шутить, старый лис! Как вы вообще можете пить кофе в таких количествах?
- Что ты капризничаешь? Сейчас тебе принесут чаю.
- Не хочу я и вашего чаю!
- А чего ты хочешь, Андрей Николаевич?
- Знаете, мужики, мне больше всего на свете сейчас хочется кефира и сортира.
- Ну вот, договорились, - пристукнул кулаком по столу Потапчук. - Ладно, Андрей Николаевич, мы тебя не задерживаем. Иди. Но за тобой, учти, два дела.
- Да я все понял. Когда скажете, тогда и начнем.
- Начинать надо было уже вчера, - заметил Глеб.
- Так вчера надо было и сказать, - отозвался Решетов, снимая со спинки стула свой серый пиджак и натягивая его на плечи. - В общем, вы тут сидите, а я поеду.
Пока мой подопечный отдыхает, я тоже хочу поспать.
Я тоже, между прочим, заслужил отдых. А вы еще долго сидеть собираетесь?
Глеб неопределенно пожал плечами. Потапчук, как зеркальное отражение, повторил его движение.
- Как хотите. Найти меня не сложно, телефон мой знаете. Звоните в любое время дня и ночи.
- А ты что, Андрей Николаевич, и в туалет с телефоном ходишь?
- И в туалет хожу с телефоном. У меня знаешь какой телефон?
- Какой же? - спросил Потапчук.
- Противоударный и пылевлагонепроницаемый.
- Понятно, для туалета незаменимая вещь. Небось, твой шеф подарил? Щедрый, бедность ненавидит.
- Сам я купил, за свои кровные, заработанные.
Глеб спросил:
- Послушайте, Андрей Николаевич, вы уже три года работаете на своем месте, охраняете…
- Да, три года. Мы с ним неразлучные, как Коржаков с президентом. Правда, теперь Коржаков, наверное, рассаду поливает, а я при Степаныче все еще работаю.
- Я не к тому. За три года вы, наверное, изучили все привычки своего шефа?
- Еще как изучил. Знаю, когда он спит и какой бритвой бреется.
- Это хорошо, хорошо… - Глеб поднялся с глубокого кожаного кресла и зашагал по ковру, по которому он за эти долгие часы прошел, наверное, не один километр.
- А что конкретно вас интересует?
- Я пока сам не знаю. Но думаю, мой расчет верен.
- Какой расчет?
- Извините, Андрей Николаевич, завтра.
- Что завтра?
- Завтра я поделюсь своими соображениями. Они пока еще слишком неопределенные.
- Завтра так завтра. В общем, мужики, я поехал. Боюсь, могут хватиться.
- Ладно, поезжай, - Потапчук встал из-за стола, пожал Решетову руку. Глеб тоже обменялся с Решетовым рукопожатиями.
Когда за Андреем Николаевичем закрылась дверь, Потапчук уверенно сказал:
- Если он пообещал, то сделает.
- Я надеюсь.
- Это в его же интересах.
- И в наших тоже.

* * *

Марина Сорокина созвонилась с Михаилом, со своим вчерашним любовником.
- Мне нужна машина и документы, а также то, о чем мы условились, - без лишних разговоров произнесла она тоном, будто отдавала приказ.
- Я уже все сделал.
- Тогда через полчаса я буду у твоего дома. Жди внизу. Мы поедем за город.
- За город? Зачем?
- Любопытство не красит мужчину, поэтому не задавай много вопросов.
- О'кей.
Михаил ждал Марину во дворе, стоя с сигаретой в руке возле своей машины. Он был тепло одет, меховая шапка поблескивала, обсыпанная искрящимися снежинками. Сегодня Михаил тщательно побрился и казался совсем юным без своей щетины, которая делала его мужественнее.
Он помог Марине выйти из машины, сам рассчитался с таксистом. Тот попытался торговаться, но Михаил прикрикнул на него:
- Ты что, за знание иностранных языков такую цену лупишь? Получил сколько дали - и проваливай!
Водитель злобно ударил по газам, резко развернулся и умчался прочь.
- А ты строгий, - сказала Марина, - хоть и выглядишь совсем молодо.
- Я побрился.
- Вижу, вижу.
- А ты выглядишь не только молодо, но и превосходно!
- Ладно, хватит комплиментов. Где документы на машину?
- Вот, - Михаил вытащил из внутреннего кармана куртки документы, - а вон тачка, - показал он вправо.
Поодаль стоял «ниссан» серебристого цвета образца 1988 года. - Полуджип, надеюсь, тебя устроит?
- Ездить по городу - сойдет. Какая у него коробка передач?
- Обыкновения, как у всех машин. А ты что, хотела автомат?
- Мне без разницы. Управлюсь. Где оружие?
- Там, в машине, под тряпками.
- Какое?
- Как заказывала - американская М-16 с оптическим прицелом.
- Прицел чей?
- Тоже американский.
- Винтовка новая?
- Конечно, новая.
- Пристрелянная?
- Вот этого я сам не делал, но думаю, что да.
- Ладно, садись в машину, будешь вести. Бензин залит?
- Да, полный бак и канистра. Куда едем?
- Знаешь за городом какое-нибудь место поглуше?
- Знаю одно на Рублевке.
- Тогда вперед!
Михаил уселся за руль, Марина устроилась рядом.
У кресел были подлокотники, так что чувствовала она себя вполне удобно.
- А чего ты так тепло одет?
- Но мы же едем за город. Так, может, купим мясо и сделаем шашлыки?
- Не надо ничего покупать.
Машина выехала со двора и помчалась по городу.
Михаил вел машину уверенно, как заправский таксист.
И Марина поинтересовалась:
- Слушай, а ты случайно не таксуешь по вечерам?
- Нет, что ты! Мне хватает денег.
- А где ты работаешь?
Она прекрасно знала место работы Михаила, но спросила на всякий случай.
Михаил пустился подробно объяснять, где он работает, чем занят и что в принципе очень доволен своим местом. Ведь оно позволяет довольно часто выезжать за границу за казенный счет, и вообще есть возможность встречаться со многими интересными людьми и, что особенно приятно, с привлекательными женщинами.
Марина усмехнулась:
- Ты, вижу, бабник, Михаил, не правда ли?
- Да, люблю женщин, не скрою.
- Ты был женат?
Марина и на этот счет была хорошо осведомлена, но ей хотелось услышать, что скажет собеседник.
Михаил замялся:
- Был одно время женат, но затем мы развелись. Не сошлись характерами, как принято говорить.
Марина знала, что жена Михаила была из очень хорошей семьи, а бросила мужа потому, что он ей изменял.
Развивать тему Марине не захотелось, и она отделалась дежурной фразой, что семейная жизнь штука сложная.
Серебристый «ниссан» выбрался за кольцевую.
Замелькали белые скатерти полей, перелески с зелеными мазками проступающей из-под снега хвои, мосты над затянутыми льдом речушками. Марина улыбалась.
Она была счастлива наконец-то увидеть эти зимние пейзажи, по которым так соскучилась в чужой, давно опостылевшей жаркой стране.
Марина была счастлива, но почему-то ее вдруг охватили тревога и грусть. Ей показалось, что все это она видит последний раз, что больше ей не суждено вернуться сюда, в страну своего детства.
Меньше чем за час подмосковный пейзаж изменился так, что совершенно не чувствовалась близость огромного города. Тишина, безлюдие, полная оторванность от цивилизации. Марина увидела, как по обочине дороги бредет лошадка, волоча за собой сани с ворохом золотистой соломы.
«Боже мой, - подумала Марина, - жизнь здесь остановилась сто лет назад!»
Михаила же совершенно не занимали виды за окнами машины. Он сосредоточенно смотрел вперед и лишь изредка поглядывал по сторонам, когда нужно было свернуть.
У одного из указателей он притормозил.
- Сворачиваем?
- Как сам знаешь.
- А что ты собираешься делать?
- Приедем - узнаешь.
Серебристый «ниссан» съехал с трассы, на несколько секунд забуксовал в рытвинах, засыпанных снегом.
Затем выбрался на гравийку и побежал веселее.

Предыдущая страница 31 Следующая страница


Двойной удар Слепого 32

Они подъехали к берегу реки. Что это за река, Марина не знала и спросила:
- Это Москва-река?
- Нет, это Истра. Мы проезжали рядом с правительственным дачным поселком.
- Вот оно что… - с какой-то затаенной злобой обронила женщина и подумала, что хорошо бы было все устроить именно здесь, среди снегов. Но это, как она понимала, невозможно.
Машина еще немного проехала, затем Марина махнула рукой:
- Стой, вот здесь выходим.
Они вылезли наружу. Мороз был градусов двадцать, и Марина ощутила этот русский холод.
- Возьми оружие, - сказала она.
Михаил достал из багажника плоский и длинный картонный ящик, внутри что-то звякнуло. От этого звука Марина недовольно поморщилась. Оружие, как она была убеждена, не должно звенеть, даже если оно разобрано. Значит, упаковано небрежно.
- Пойдем, пойдем, - махнула она своему помощнику, и они, утопая в глубоком снегу, двинулись к обрывистому берегу замерзшей реки.
Марина увидела сбоку тропинку, узкую, день или два назад протоптанную в снегу, и пошла туда. Михаил последовал за ней, держа под мышкой коричневую коробку. По этой тропинке к реке спускались рыбаки, кое-где были видны места рыбацких стоянок, на льду проглядывали старые, замерзшие лунки. Марина огляделась. Место было подходящим.
- Ну что ж, Михаил, давай сюда наш багаж.
- Держи.
Марина поставила коробку на снег, присела на корточки, развязала веревку и стала вынимать части разобранной винтовки. Марина собрала оружие в считанные минуты - она смогла бы это сделать даже с закрытыми глазами. Проверила, нет ли в патроннике патрона.
- Так, хорошо. А теперь возьми коробку и отойди метров на сто.
- Как, по льду?
- Ну да, по льду. Не бойся, он толстый и тебя выдержит.
Михаил пожал плечами. Пререкаться о чем бы то ни было, видя оружие в руках спутницы, он не посмел и, проваливаясь глубоко в снег, стал пробираться к речке.
Марина зарядила винтовку, передернула затвор, досылая патрон в патронник.
- Ну, иди же, иди!
Она припала щекой к прикладу, ощутив тяжесть оружия и холод металла. Затем посмотрела в окуляр прицела. Михаил, который был шагах в ста от нее, мгновенно приблизился. Она даже видела пряжку на ремне его куртки и могла при желании прочесть надпись на коробке: «SONY».
Она махнула рукой, указывая, чтобы Михаил отошел в сторону.
«Так, теперь глушитель…»
Она навернула на ствол длинный глушитель. Марина любила работать с такими. Этот глушитель гасил не только звук, но и пламя. Все тщательно проверив, она поставила ноги на ширину плеч и изготовилась для выстрела.
Она выстрелила трижды. Звук действительно был не громкий, но достаточно звонкий - будто лопнул воздушный шарик. Марина догадалась, это все из-за зимнего морозного воздуха: ведь в нем звук разлетается во все стороны резко, как осколки сорвавшейся с карниза на асфальт сосульки.
Марина вновь махнула рукой Михаилу, подобрала гильзы со снега и сунула их в карман куртки. Через полторы минуты Михаил вернулся. Марина с удовлетворением посмотрела на три аккуратных отверстия в середине буквы "О", ощупала их указательным пальцем.
- Ну, что скажешь? - спросил Михаил.
- Ты о чем?
- О винтовке, конечно.
- Нормальная винтовка.
Марина быстро ее разобрала, завернула в голубую фланель, сложила в коробку.
- Где ты научилась так стрелять?
- Было время… Я этим делом усиленно занималась.
- Ясно… - вдаваться в подробности Михаил не стал. - Ну а теперь куда?
- А теперь поехали к тебе.
- Ко мне? - чуть удивленно переспросил Михаил.
- Ты же вчера хотел, чтобы я осталась?
- Хотел!
- Вот и поехали. Продолжим наши вчерашние занятия.
Михаил подхватил коробку и отправился к машине.
Марина брела сзади. Настроение у нее было хуже некуда. Ее уже не радовал ни белый искрящийся снег, ни огромные ели, ни морозная свежесть воздуха. Ее вообще ничего не радовало.
И мужчина это почувствовал.
- Что-то случилось? Ты себя неважно чувствуешь? - спросил он, когда они выезжали с проселка на трассу.
- Да нет, чувствую я себя как раз хорошо.
- Тогда что такое? Может, я тебя чем-нибудь обидел?
- Да нет, что ты, Миша.
Марина прикоснулась ладонью к его гладко выбритой щеке, а он, повернув голову, поцеловал Маринины пальцы.
От этого Марине стало еще хуже, но она нашла в себе силы собраться и улыбнуться в ответ. Улыбка получилась вполне искренней и открытой.
- Миш, а ты не боишься, что нас могут остановить и обыскать машину?
- Нет. Кому это придет в голову? Мы что, кавказцы или какие-то бандиты? Мы нормальные люди, возвращаемся из-за города, может, с дачи, едем чинно-благородно, без нарушений… В общем, кому мы нужны?
- Ну, смотри.
Все произошло так, как говорил Михаил. Они проехали четыре или пять постов ГАИ, не нарушая правил дорожного движения, не превышая скорость, и их ни разу не остановили.
Уже в городе Марина сказала:
- Высадишь меня за квартал, а сам поедешь к дому и во дворе поставишь машину. Я приду к тебе через полчаса.
- О'кей, - Михаил внял совету не задавать много вопросов и не стал интересоваться, к чему такие сложности.
Да и не до того ему было: он весь находился в предвкушении, как сейчас займется любовью с этой красивой, страстной, удивительной женщиной.
Когда Михаил открыл Марине дверь квартиры, на нем уже был махровый халат.
- Быстро ты, однако.
- А чего тянуть?
Он привлек женщину к себе, стал расстегивать ее куртку.
- Погоди, погоди, я ужасно озябла, давай выпьем.
- Всегда пожалуйста. Что будешь пить - виски, коньяк?
- Лучше виски.
- О'кей, у меня как раз есть бурбон.
Михаил принес с кухни лед, бросил в бокалы, разлил бурбон и поставил бокалы на журнальный столик.
Марина попросила:
- И принеси мне, пожалуйста, воды.
- Ты собираешься запивать водой? - удивился Михаил.
- Нет, просто пить хочется.
- О'кей.
Михаил вновь ушел на кухню, а Марина вытащила из кармана маленькую таблетку и бросила ее в один из бокалов с виски - туда, где медленно таяли в янтарной сорокапятиградусной жидкости крупные кубики прозрачного льда. Взяв второй бокал, она пригубила виски и с бокалом в руке уселась в угол дивана.
Михаил принес стакан с водой.
- Вот тебе вода.
- Спасибо, - Марина сделала два глотка и поставила стакан на столик. - А ты чего не пьешь? - подавшись вперед, она тронула своим бокалом бокал Михаила.
- Что-то мне не хочется. Потом придется садиться за руль.
- Ничего, выпей. Ты от этого станешь лишь темпераментнее.
- Ради этого можно! - Михаил взял свой бокал, отпил виски.
Марина сидела, опустив голову.
- Ты что грустная такая? - заботливо спросил Михаил. - Может, включить музыку?
- Да, включи. И погромче.
Михаил подошел к музыкальному центру, поставил сверкающий компакт-диск, нажал клавишу, и большую гостиную заполнили грохочущие звуки какой-то негритянской мелодии.
- Сделай еще громче, очень хорошая музыка.
Михаил хотел повернуть регулятор с красной светящейся точкой, но не смог. Его рука ушла в сторону, глаза закатились, лицо стало голубовато-бледным. Согнувшись, он повалился на пол, при падении ударился головой о стойку с аппаратурой. Изо рта вывалился язык. Михаил корчился возле музыкального центра, делая попытки встать, судорожно царапая скрюченными пальцами паркет.
Марина хладнокровно смотрела на предсмертные страдания своего любовника и, сидя в углу дивана, считала:
- ..двадцать один, двадцать два, двадцать три.., сорок девять.., пятьдесят девять, шестьдесят…
Когда она досчитала до шестидесяти трех, тело Михаила лежало неподвижно.
- Прощай, мой дорогой, больше говорить нам с тобой не о чем. И трахаться ты больше уже ни с кем не сможешь.
Марина вышла на кухню, вылила виски в раковину, тщательно вымыла бокалы и минут десять протирала носовым платком все предметы, на которых могли остаться ее отпечатки.
Она нашла ключи от машины в кармане Михайловой куртки, постояла у двери, прислушиваясь, нет ли кого на площадке. Затем аккуратно открыла дверь и, стараясь, чтобы не громко щелкнул замок, закрыла за собой.
«Ну вот и все. Теперь, полковник, обо мне никто не сообщит. Теперь осталось сделать дело. Завтра! Завтра!»
Она твердо настроилась на то, что завтрашний день станет в ее жизни решающим. Это будет последний шаг к обеспеченной и независимой жизни.
Во дворе она никого не встретила, села в серебристый «ниссан» и без приключений добралась до гостиницы.

* * *

Глеб Сиверов и генерал Потапчук кропотливо изучали расписание нефтяного короля на два следующих дня, просматривали пункт за пунктом.
- Кремль… Здесь ничего не может быть. Туда даже мышь не проскочит, - говорил Потапчук.
- Вы уверены, Федор Филиппович?
- Абсолютно уверен. Решетов гарантирует.
- Тогда это отпадает. Пресс-конференция…
- И это отпадает. Всех досматривают похлеще, чем на таможне. И к тому же там будет полно наших людей.
Они снова и снова перебирали пункт за пунктом, дотошно обсуждали каждую мелочь, взвешивая любые шансы убийцы. Но пока так и не могли ни на чем остановиться, все варианты казались сомнительными.
К этому времени из Рима уже поступила точная информация. Убийством Аль-Рашида занимались самые лучшие сыщики, которым очень много заплатили за то, чтобы они раскрутили это дело до конца. И уже стало ясно, что в смерти Аль-Рашида действительно повинна женщина. Были найдены отпечатки ее пальцев, был взят Сайд, сообщник Фионы Лоуренс. Так что Потапчук и Сиверов уже знали: Аль-Рашида убила известная террористка, проходившая в сводках Интерпола под кличкой Барби. И сто против одного, что эта Барби сейчас находится в России.
Потапчук только поражался прозорливости Слепого. Непостижимо, что такой вроде бы пустяк, как момент, когда был произведен выстрел, смог ему подсказать, что стреляла женщина. Генерал вновь убедился, насколько бесценен его агент.
- Ну а ты, Глеб, как бы ты действовал на ее месте?
Глеб удрученно покачал головой.
- Мне пока ничего не приходит на ум, генерал. Мне надо побыть одному, сосредоточиться. И тогда, может быть…
- Но у нас нет времени, Глеб! Нет совершенно! Выстрел может прозвучать в любую секунду.
- Не объясняйте мне очевидного.
- И будет ужасно, если твоя задумка не сработает.
- Должна сработать, Федор Филиппович, должна!
Просто надо высчитать, где эта чертова кукла Барби решила стрелять. И мы там должны появиться за десять минут до того, как появится господин Степаныч. И тогда мы победим.
- Послушай, Глеб, а что если нам появляться везде, опережая Степаныча минут на десять-пятнадцать?
Сиверов расхохотался.
- Да вы что, Федор Филиппович! Вот тут уж нас точно поднимут на смех. Представляете, мы появляемся на пресс-конференции!.. Это будет хохма для всего мира. И к тому же таким способом мы можем заложить сами себя.
- Ты, как всегда, прав, дай сигарету.
Глеб подтолкнул пачку, она скользнула по чистому пустому столу. Генерал накрыл ее ладонью, вытряхнул сигарету и закурил.
- Черт побери, меня уже от этих сигарет и кофе воротит!
- Не курите.
- Я не могу. Сигарета мне помогает думать, помогает сосредоточиться.
- Когда приедет Решетов?
Генерал посмотрел на часы, что стояли в углу.
- Минут через десять должен быть.
- Хорошо. Может, он чего-нибудь подскажет, ведь он-то в курсе привычек своего «питомца».
- Да, он в курсе. Но он, честно говоря, всего лишь хороший исполнитель. Он не умеет мыслить так, как ты, Глеб Петрович, и поэтому он навряд ли придумает что-нибудь дельное.
- Я не хочу, чтобы он придумывал, я хочу, чтобы он подсказал. И тогда, Бог даст, мы с вами сообразим, как все устроить наилучшим образом. Кстати, Федор Филиппович, ваши люди привезли то, что я просил?
- Привезли. Со скрипом, с визгом, но все-таки выклянчили. Сам Решетов звонил-. Мы к тому же обещали вернуть изделие, иначе…
- Я все понял, не объясняйте, Федор Филиппович.
А взглянуть можно?
- Пойдем, взглянешь, - генерал и Сиверов поднялись, вышли из кабинета.
В одном из служебных помещений они осмотрели трофей. Правда, Глеб остался не очень доволен, а у генерала то, что он увидел, вызывало взрыв прямо-таки истерического хохота.
- Федор Филиппович, что это вы так веселитесь? - скептично заметил Глеб.
- Да оно ж такое!.. Представляешь, можно подойти и постучать по лбу!
- Подойдите и постучите.

Предыдущая страница 32 Следующая страница


33 Андрей Воронин

- Да нет уж, уволь. А вообще-то он о мне не нравится.
- Почему?
- Без студийного света оно похоже на труп.
- Типун вам на язык, Федор Филиппович! - Глеб даже рассердился. - Какой труп! Накаркаете еще!..
- Не будь таким суеверным.
- Какие, к черту, суеверия. Малейший наш промах - и мы получаем натуральный труп.
- Накаркаешь!..
- А-а, вот видите!
Генерал стал серьезным.
- Что делать-то будем, Глеб?
- То же, что и раньше: думать. Попробуем вычислить, что может прийти в голову нашему дражайшему объекту.
- Да, но как мы вычислим? Мы же с тобой не психоаналитики, не экстрасенсы. Ты, Глеб, не Кашпировский, а я не Чумак.
- Это точно. Но мы должны быть проницательнее и Чумака, и Кашпировского. И только тогда добьемся успеха.
- Да-а, - генерал опять закурил.
Появился помощник.
- Андрей Николаевич Решетов приехал. У вас в кабинете дожидается.
- Сейчас идем. Пошли, Глеб. Вдруг, все-таки Решетов сможет навести нас на мысль? - «То ли сможет, то ли нет…» - подумал Глеб, не рассчитывая на простое решение этой сложной задачи.
В кабинете Решетов бодрой походкой подошел к Потапчуку, крепко пожал ему руку, потом поприветствовал Глеба.
- Ну что, господа авантюристы, как дела продвигаются?
- Пока дела не продвигаются: нам надо знать, где еще, кроме указанных в расписании мест может появиться ваш подопечный.
- Могу вас порадовать: стало известно кое-что новенькое, хотя определенности не прибавилось…
Глеб напрягся.
- Что же это за новенькое?
- Он попросил изменить расписание своего рабочего дня, передвинуть несколько встреч на более поздний срок, освобождая себе форточку.

Глава 22

Если на место Мерцалова Глеб мог легко поставить себя и таким образом просчитать все ходы своего соперника, то как быть с Барби? Ведь всем известно, что женская логика нелогична, что женщина в критической ситуации действует часто наперекор всякой логике.
Весь женский род непредсказуем. И эта проклятая Барби может повести себя совершенно не адекватно обстоятельствам.
«Если бы я ее знал! Если бы мне удалось с ней пообщаться, или хотя бы последить за ней пару дней, то тогда все упростилось, я смог бы составить представление о ее приемах. А так информация о Барби весьма скудная. Есть, конечно, перечень дел, за которые ее разыскивает Интерпол, есть несколько ее фотографий…»
По поводу фотографий Сиверов не обольщался: изменить внешность, изменить манеру поведения не составляет большого труда, особенно для женщины, если к тому же этому обучают опытные визажисты, психологи. Так что о фотографиях можно забыть, они ничего не дадут. Ситуация складывалась отвратительная:
Глеб преследовал невидимого врага; преследовал, вместо того чтобы опередить на шаг и подстеречь в засаде.
А время шло, бежало, летело - и играло против Сиверова… Помимо всего прочего, Глеба тревожило, что Барби - как он был уверен - известно о Черных что-то такое, чего не знает ни он, Глеб Сиверов, ни генерал Потапчук, ни даже начальник охраны нефтепромовского «папы» генерал Решетов.
Глеб не сомневался: этот самый момент, не известный им, но известный Барби, и является ключом к успеху. И на него женщина-убийца делает основную ставку. Она чрезвычайно хитра, расчетлива и осторожна, чтобы действовать наобум. В этом он убедился, досконально изучив ее досье: Барби всегда выполняла работу безупречно чисто, почти не оставляя следов. И лишь дважды прокололась, если то, что случилось, можно назвать проколом. Подобное случалось и с самим Сиверовым.
«Нет, это всего лишь обстоятельства помогли сыщикам в Германии сесть ей на хвост. Но все-таки она от них ушла и оказалась в безопасности. Скорее всего, что и сейчас она продумала ходы отступления. А не переоцениваю ли я ее? - спросил себя Глеб. - Едва ли. И в любом случае лучше врага переоценить, чем недооценить. Лучше подстраховаться пять раз, тогда можно чувствовать себя спокойнее».
Глеба волновало и другое - чтобы не случилось ничего непредвиденного, чтобы Барби не спугнули и она не залегла на дно.
«Интересно, - прикидывал Глеб, - связана она с Олегом Мерцаловым или нет? Знает она об его гибели или нет?»
Вопрос был немаловажный, как и тот, кто стоит за Барби, кто организовывал покушение.
Рассуждения генерала Потапчука и генерала Решетова о том, что убийство Черных и срыв контракта выгодны приспешникам Саддама Хусейна, Глеба никак не устраивали, в них не было конкретики. Его интересовал непосредственный заказчик. Человек, который давал киллерше задание, безусловно, сам разработал и план покушения. Но о том, чтобы сейчас вычислить и отыскать этого человека, не могло быть и речи - роковой выстрел мог прогреметь в любую минуту, и нужно было спешить.
Глеб ходил и ходил по своей мансарде. Девять шагов в одну строну, девять шагов в другую. И так до бесконечности.
"Я похож на маятник, который раскачивается, раскачивается и никак не может остановиться. Чего же я не знаю такого, что знает Барби? Если бы я это узнал, если бы Бог ниспослал мне озарение, вспышку ослепительную и яркую, в свете которой я увидел бы то, что должно произойти! Тогда бы все встало на свои места, и завершение операции было бы делом техники. Да, Барби, что и говорить, профессионал. Но и тот, кто давал ей задание, тоже не лыком шит. Боже, почему же я не знаю, кто это? А если бы и знал - что это изменит?
Вполне возможно, он, этот умный и хитрый человек, находится сейчас далеко от России и к нему не подобраться никакими способами. И естественно, вытянуть из него информацию невозможно. Чертовщина какая-то! Замкнутый круг… Замкнутый круг… Хожу по кругу, по заколдованному кругу и не могу вырваться".
Изматывающие размышления Глеба прервал звонок генерала Потапчука.
- Глеб, поступила новая информация, поэтому нужно встретиться, - генерал говорил лаконично и суховато, чувствовалось, дело не терпит отлагательств. - Ты знаешь явку в Марьиной Роще?
- Знаю.
- Я там буду минут через двадцать, подъезжай не мешкая.
Глеб погнал свой БМВ в Марьину Рощу.
- Молодец, Глеб, не заставляешь себя ждать. Я сам только-только вошел, - сообщил генерал, открывая Глебу дверь.
Сиверов первым делом поинтересовался:
- Кофе тут есть?
- Есть - с собой привез. Но что-то мы с тобой, Глеб Петрович, пьем да пьем кофе, а придумать ничего не можем.
- Какая у вас информация, генерал? Какие новости?
- А новости вот какие. Завтра вечером наш нефтяник улетает на Дальний Восток на один или на два дня, так что его в Москве не будет.
- Вы хотите сказать, у нас есть время и мы выигрываем день-два?
- В принципе, да. Это решение Степаныч принял неожиданно, и о нем наша Барби ничего не знает.
- Генерал, вы уже заговариваетесь. «Наша Барби»!..
- Какая она на хер наша? Сучья лапа она, а не наша! - Глеб и сам не заметил, как выругался.
Генерала Потапчука это удивило. Он привык, что Глеб, как правило, сдержан, даже немного меланхоличен, корректен, очень редко повышает голос и практически никогда не дает волю эмоциям.
Сиверов мгновенно взял себя в руки.
- Простите, Федор Филиппович, нервы ни к черту.
- Бывает. У меня у самого нервишки стали как у институтки. Но вернемся к нашей.., тьфу! Вернемся к нашим баранам. Завтра вечером самолет…
- Я не думаю, генерал, что она попытается заминировать самолет или выпустить в него ракету.
- Я того же мнения. В аэропорту к самолету ближе чем на полкилометра не подберешься. Там все будет оцеплено, люди Решетова свое дело знают. Он, бедолага, волнуется, звонит мне через каждый час.
- Вот и прекрасно, значит, этот вариант отпадает, - Глеб прошелся по комнате, - Это просто прекрасно. Федор Филиппович, меня не оставляет странное ощущение… - Глеб в нерешительности замолчал, зная, как Потапчук реагирует на все заявлениях об ощущениях, чувствах и предчувствиях.
- Ну, я слушаю, говори, Глеб.
- Мне кажется, а по правде сказать, я даже уверен, что Барби знает какой-то секрет, который нам не известен, который не известен Решетову и, может быть, он не известен даже самому Черных. И именно знание этого секрета дает ей неплохие шансы.
- Я не совсем понимаю тебя, Глеб. Что ты имеешь в виду?
- Как вам сказать, Федор Филиппович… В жизни каждого человека есть что-то такое… Какая-то тайна…
Нехитрая, но о ней никто не знает.
- Говори толком, Глеб Петрович, ты никак не можешь сформулировать свою мысль.
- Сейчас сформулирую. Допустим, у Степаныча есть любовница…
- Не допустим. Решетов бы знал.
- Хорошо, допустим, назначена некая тайная встреча, которую он не может пропустить… Или визит к врачу самого деликатного свойства. Или, в конце концов, он любит инкогнито ходить в зоопарк и кормить белого медведя… Это, конечно, из области фантастики. Но есть у него, есть что-то глубоко сокровенное, о чем знает только он и о чем неведомыми путями прознала Барби. И это ее козырь: когда объект пойдет кормить медведя, она и нанесет свой удар.
- Теперь я понял, - генерал с ожесточением потер виски. - Понял, понял, о чем ты говоришь. А может ли это иметь отношение к тому, о чем говорил Решетов? Об этой форточке, которую себе Черных сделал на завтра?
- Запросто. Правда, может быть и другое: на это время он просто запланировал полежать в комнате отдыха на диванчике или чтобы ему помассировали спину.
- Тоже запросто. Но для этого, Глеб, совсем не обязательно делать форточку и передвигать важные встречи.
- Да, да, да, Федор Филиппович! Неужели генерал Решетов не может спросить у хозяина напрямую, для чего тот высвободил время?
- Наверное, не может. Ладно, сейчас я позвоню Решетову.
Потапчук выудил из своего неизменного портфеля «мотороллу», набрал номер.
- Андрей Николаевич, ты где, в машине?
- В ней, в ней.
- Слушай, все-таки обязательно надо узнать у Черных, где он собирается провести этот час.
- Какой час?
- Ну форточку, форточку!
- А-а. Как же я это, по-твоему, узнаю, Федор Филиппович?
- Твои трудности, Андрей Николаевич, ты отвечаешь за его безопасность, а не я.
- Еще какие трудности. К нему вообще лучше с подобными вопросами не подходить, он сразу же начинает злиться, орать, чтоб не лезли в душу.
- Плюнь на это, Андрей Николаевич! Скажи, что его жизнь в опасности.
- Тогда он мне скажет, что это проблемы службы безопасности, а не его личные.
- Так ты ему и объясни, что выполняешь служебные обязанности и потому предупреждаешь.
- Ну ладно, не учи меня, Федор Филиппович, я постараюсь. Тем более, через полчаса я его увижу.
- Вот и давай, действуй.
- А ты мне не приказывай, не начальник.
- Помню, помню, извини.
Полчаса Глеб и генерал Потапчук пили кофе, курили и не произнесли ни единого слова. Молчанка уже становилась невыносимой пыткой. Глеб то и дело поглядывал на часы, то и дело на часы поглядывал и Потапчук.
- Хуже нет, - прервал молчание генерал, - чего-то ждать. Особенно когда не знаешь, чего ждешь.
- Да, это противно, Федор Филиппович, я с вами согласен.
Развить эту глубокую мысль не дал телефонный звонок.
- Слушаю! - сказал Потапчук. - Ты…
- Я выяснил. Правда, стоило мне все это…
- Ну ладно, Андрей Николаевич, не торгуйся, говори, что выяснил.
- Завтра в это время Степаныч собирается посетить кладбище.
- Какое кладбище? Чего он там забыл?
- Завтра десятая годовщина со дня смерти его матери.
- Десятая? И где она похоронена?
- На Ваганькове.
- Черт подери, так это же в городе!
- Вот я тебе и говорю, - хмыкнул Решетов.
- Ладно, я тебе перезвоню. Спасибо за информацию. Между прочим, что он тебе сказал?
- Он сказал, что мы его лишили всякой личной жизни и чтобы на кладбище никого из нас не было.
- Мало ли что он сказал! Ну спасибо тебе еще раз.
Если появится еще что-нибудь - звони.
- Хорошо.
Решетов отключил телефон.
Федор Филиппович пересказал Глебу то, что узнал от Решетова. Глеб торжествующе воскликнул:
- Я же вам говорил, Федор Филиппович!
- Что ты мне говорил?
- Я говорил вам, что Барби знает какой-то секрет.
Вот он, тот секрет!
- Как она о нем могла узнать?
- Какая разница, - Глеб улыбался. Его настроение сразу же улучшилось. Вот это всегда было ему по душе - определенность, когда получаешь возможность действовать с открытыми глазами. - Здорово! Просто замечательно!
- Я тебя не совсем понимаю.
- А что тут понимать, Федор Филиппович? Это как дважды два. Ведь давным-давно всем известно, вернее тем, кто интересуется нашим нефтяником, что завтра, то есть шестнадцатого января, исполняется десять лет со дня смерти его матери. Он никогда не пропускал этой даты и каждый раз непременно приходит на могилу. Во г вам разгадка, и Барби надо искать именно там.
Так что запускаем наш вариант. Конечно же, он рискован, но тем не менее. А сейчас, извините, Федор Филиппович, я хочу поехать на кладбище. А вы еще раз свяжитесь с генералом Решетовым и скажите ему, что мы воспользуемся второй машиной Черных и двумя джипами с охраной. Мы должны попасть на кладбище хотя бы на полчаса раньше, чем там появится Черных.
- Да, гениально ты придумал, Глеб!
- Я за это получаю деньги, генерал. И к тому же мне это очень нравится - придумывать. Неплохо бы еще реализовывать задуманное.
- Тогда за дело! - у генерала Потапчука тоже поднялось настроение, и его уже охватил охотничий азарт.
Он чувствовал, что добыча близка, что еще один день - и Барби будет у них в руках.
- Но, Глеб, надеюсь, ты понимаешь, что ее надо взять живой?
- Думаю, генерал, это ничего не изменит - живой ли мы ее возьмем, или…
- Почему же не изменит?
- Она все равно ничего не скажет.
- Вот это уж предоставь моим людям. Думаю, она выложит все.
- Сомневаюсь.

Предыдущая страница 33 Следующая страница


Двойной удар Слепого 34

- И все-таки надо попробовать взять ее живой.
Глеб сунул за брючный ремень свой армейский кольт. Генерал хмыкнул, увидев оружие в руках Глеба.
- Да, генерал, теперь я его буду носить с собой.
- Пожалуйста, пожалуйста. Я уверен, что ты не станешь стрелять в голубей.
- Я тоже в этом уверен.
С этими словами генерал Потапчук и Сиверов покинули конспиративную квартиру. На лифте спустились вниз, Глеб сел в свой автомобиль, генерал устроился на переднем сиденье и попросил подкинуть его до перекрестка, где стояла черная «волга» с двумя антеннами и за рулем дремал водитель генерала.

Глава 23

Пятнадцатого января, когда Москва еще тонула в утренних сумерках, когда люди спешили на работу, Марина села в свой «ниссан», запустила двигатель и, обогревая выстуженный за ночь салон, включила печку. Она медленно отъехала от гостиницы «Украина». Ее путь лежал на Ваганьковское кладбище. Она собиралась попасть туда еще раз до того, как все должно решиться.
Нужно было наметить окончательный план действий и подготовить надежные пути отхода.
На этом старом знаменитом московском кладбище была небольшая церквушка с колокольней. Могила, которая интересовала Барби, по идее должна была неплохо просматриваться с церковной колокольни.
Марина брела по аллее, прислушиваясь к поскрипыванию снега под ногами. Она была спокойна и уверена в себе.
У церкви толпились люди, и Марина, сама не ведая зачем, направилась сперва туда. Она не имела привычки посещать храмы, не была религиозной, но какая-то сила подталкивала сейчас Марину к церкви.
Тяжелая дверь скрипнула, и на Марину дохнуло запахом горячего воска. Это был давно забытый ею запах, древний, как сама жизнь.
В маленькой церкви было немноголюдно. Марина натянула на голову капюшон куртки, зная, что женщинам в храме следует покрывать голову. Не перекрестившись, она прошла по центральному нефу, свернула направо и остановилась. Священник вел службу. Это был немолодой мужчина с негустой седой бородкой, бледным, морщинистым лицом и большими голубыми, наивными, как у ребенка, глазами. Его риза поблескивала золотом, так же поблескивали в мерцающем свете десятков свечей оклады икон.
Какая-то старушка, маленькая, согбенная, тронула Марину за плечо.
- Доченька, детка, что ты убиваешься?
- Я? - вопросительно взглянула на старуху Марина.
- Ты, ты, родная.
- Да нет, что вы, я не убиваюсь, у меня все хорошо.
- Это тебе только кажется, родная. Тебе обязательно надо причаститься и пройти исповедь.
- Мне - исповедь?
- Да, да, - зашептала старуха, опять тронув Марину за плечо. - Вот, возьми, родная, свечку, зажги, поставь и помолись.
Марина послушно взяла тонкую свечку из дрожащих старушечьих пальцев.
- Пойдем, деточка, я тебе покажу, куда поставить.
Старушка подвела Марину к одной из икон.
- Это, деточка, Николай Чудотворец. Проси его о чем угодно - все сделает и от бед убережет.
Марина подошла к иконе, наклонила свечу, зажгла и долго - это у нее никак не получалось - пыталась установить в углубление.
- А ты капни туда немного воска, - посоветовала старушка.
Марина так и сделала. Свеча ровно застыла в подставке, трепеща тонкой прядкой пламени, оплывая воском.
- А теперь помолись, помолись, родная. Бог он ведь всех нас любит и отпустит тебе твои грехи. - Старушка опустилась на колени.
Марина открыла было рот сказать, что нет у нее никаких грехов, но осеклась, сообразив - грехов за ней столько, что хватило бы на всех присутствующих сейчас на утренней службе. А прихожане истово крестились, их губы шептали слова молитвы, повторяя за седобородым батюшкой с большими голубыми глазами.
А Марина смотрела на образ Николая Чудотворца, и мысли ее витали очень далеко. Она вспоминала детство, вспоминала бабушку, которая несколько раз водила ее в церковь, но не здесь, не в Москве. Они тогда ездили в Троице-Сергиеву лавру, и Марина была просто поражена торжественностью службы, пением хора, сиянием свечей, великолепным убранством храма. Она навсегда запомнила те посещения церкви.
И сейчас чувство прежнего восторга и трепета могло бы вернуться, если бы не мысли о завтрашнем дне.
То ли священник выделил Марину, потому что в церкви не было больше молодых женщин, то ли по какой-то другой причине, но он, продолжая читать молитву, медленно приблизился к Сорокиной. Старушка, которая дала Марине свечу, поднялась с каменных плит пола и поцеловала ему руку.
Марина отвела глаза от иконы, посмотрела на священника. Священник улыбнулся. Его улыбка поразила Марину - простодушная и открытая, как у ребенка. Он что-то произнес на старославянском, старушка перекрестилась.
Марина склонила голову.
"И зачем я сюда пришла? - подумала она и тут же нашла ответ:
- Наверное, потому, что больше уже никогда мне не войти в церковь, я больше никогда не увижу эти иконы, сверкание окладов, не увижу этих набожных старушек, нищих на паперти. Не увижу и этого кладбища, занесенного снегом. Я уеду отсюда, вернее, убегу за тем, чтобы никогда не вернуться".
- Пути Господни неисповедимы, дочка, - донесся до ее ушей шепот старушки.
«Неисповедимы… Неисповедимы… Неисповедимы…» - эхом зазвучало в сознании Марины.
"Что значит неисповедимы? - спросила она себя. - Может, это значит то, что если Богу будет угодно, он пришлет меня сюда снова? А что если Богу угодно, чтобы я убивала людей? Ведь говорят и верят, что все в его руках и без его воли даже волос не упадет с головы.
Может быть, я никакая и не грешница? Нет, нет, грешница!"
Ее охватило смятение, сжалось сердце. Воздух, пропахший ладаном и воском, сделался густым и тяжелым, Марина почувствовала, что задыхается. Ей показалось, что стены, колонны, иконы, пылающие свечи - все это вдруг вздрогнуло и стало надвигаться на нее зловеще и неумолимо.
«Боже, что происходит?»
Марину качнуло, она неимоверным усилием воли заставила себя удержаться на ногах, чтобы не рухнуть на холодные каменные плиты.
Маринину душу захлестнул смертельный ужас. Марина затравленно огляделась и встретилась взглядом с иконой Божьей Матери, держащей на руках Младенца.
Глаза женщины, изображенной на темном сандаловом дереве, излучали милосердие и скорбное понимание.
Марина, не отводя взгляда от образа, медленно перевела дух. Самообладание возвратилось к ней. Она резко развернулась и устремилась к выходу.
На крыльце она вдохнула холодный морозный воздух и заметила, что утренние сумерки сменились прозрачным солнечным днем, по снегу вытянулись голубые тени деревьев. И тонкие прутья оград на могилах тоже бросили ажурные тени на ослепительно-белый снег, чистый и нетронутый.
«Завтра на этот снег прольется кровь, и она будет яркая, красная, как рассветное солнце».
Марина дважды обошла вокруг церкви, а затем по узкой аллее пошла в противоположную от кладбищенских ворот сторону. Через полчаса она вернулась к храму, полностью удовлетворенная своими расчетами.
«Да, если машину поставить на улице с противоположной стороны от центрального входа, у маленькой калитки, то добежать до туда от церкви много времени не займет, к тому же удобно, что отходить можно будет по этой боковой аллейке, она достаточно укрыта от глаз. Тьфу-тьфу-тьфу, расклад пока благоприятен. Но надо забраться на колокольню и посмотреть сверху на кладбище».
Марину интересовало, будет ли оттуда хорошо просматриваться могила матери Черных. Все-таки стрелять с земли довольно сложно. А еще сложнее в такой ситуации остаться незамеченной.
Марина вновь вошла в церковь.
Служба закончилась. Марина увидела священника, который уже успел переодеться в мирское. Его пальто было застегнуто на все пуговицы, шапку он держал в руках. Он оживленно разговаривал с окружающими его старухами прихожанками.
Марина подошла. Наклонившись к одной из старух, негромко спросила:
- Как зовут батюшку?
- Епифаний, деточка.
- Отец Епифаний, - окликнула Марина священника, - я хочу с вами поговорить.
Батюшка повернулся к ней с доброй и приветливой улыбкой.
- Что тебя волнует, дочь моя?
- Знаете, я фотограф, снимаю кладбища. И я хотела бы, если вы, конечно, разрешите, подняться на колокольню, взглянуть на кладбище сверху, а завтра произвести съемку.
- Вы фотограф?
- Да, и приехала сюда из Израиля. Мне заказали серию репортажей о русских кладбищах.
- Вы русская?
- Да, но живу теперь там, в Иерусалиме.
- Вы иудейка?
- Нет, что вы, батюшка, конечно, православная!
Меня крестила бабушка в Сергиевом Посаде.
- Понятно, понятно.
- Вы мне позволите, батюшка, подняться на колокольню?
Священник замялся.
- Но мне неловко перед вами: вы посторонний человек, а там такой беспорядок… И лестница давно требует ремонта, ходить по ней небезопасно. Я даже беспокоюсь за нашего звонаря, ему часто приходится подниматься.
Марина по-своему истолковала слова священнослужителя.
- Батюшка, я пожертвую на обустройство храма.
Она вытащила из сумки двести долларов - десять двадцатидолларовых банкнот.
- Вот, возьмите, батюшка, пустите их на ремонт вашего храма.
Отец Епифаний смутился чуть ли не до слез.
- Простите, дочь моя, я не к тому…
- Я тоже не к тому. Возьмите деньги, батюшка, они от чистого сердца.
- Спасибо, дочь моя, это богоугодное дело.
Он принял деньги и, не убирая их в карман сказал:
- Пойдемте, - взяв Марину под локоть, он заспешил в боковой неф, откуда они попали в маленькое сырое помещение, заваленное всяким хламом - ведрами, метлами, поломанной мебелью и еще бог знает чем.
- Сюда, сюда, дочь моя.
- Сейчас я без аппаратуры, я просто хочу взглянуть. А снимать буду завтра.
- Когда вы придете завтра?
- Пока не знаю. Если вы не возражаете, завтра я хотела бы поработать на колокольне часа три, может, четыре, чтобы сделать снимки в разных световых режимах.
- Пожалуйста, пожалуйста, родная, - священник толкнул низкую дверь. - Вот, сюда, пожалуйста. Электричество здесь не работает, сейчас я вам зажгу свечу, и с ней вы поднимайтесь наверх. Только будьте осторожны на лестнице, там все ступеньки на ладан дышат.
Отец Епифаний принес зажженную свечу и передал ее Марине. Она, взяв свечу в левую руку, стала подниматься наверх. Ступени действительно были шаткими и нещадно скрипучими, но тем не менее Марина благополучно добралась до самого верха колокольни. На звоннице было невероятно холодно, ветер продувал до костей. Несколько голубей, заполошенно захлопав крыльями, сорвались с колокольни и понеслись над кладбищем.
Марина минут десять тщательно осматривала открывающийся сверху вид. Позиция была не из лучших.
С колокольни могилу матери Черных заслоняли ветви деревьев. И Марина подосадовала: «Будь они неладны, эти деревья! Обзор загораживают не сильно, но если пуля коснется даже тоненькой ветки - уйдет в сторону».
Проход к могиле просматривался плохо. Но зато были прекрасно видны центральные ворота и площадка возле них.
«Ну что ж, вариант, конечно, не фонтан. Но выбор не богат: стрелять с земли тоже неудобно. Попробую выстрелить отсюда. А если не повезет, тогда спущусь вниз и буду стрелять из-за памятника», - она наметила себе гранитный памятник метрах в пятидесяти от могилы матери Черных.
Марина спустилась с колокольни. Священник ждал ее внизу.
- Батюшка, не будете ли вы так любезны сказать, чтобы меня пустили сюда завтра? Вдруг вас не застану.
- Да, я распоряжусь прямо сейчас.
Священник подошел к двум старухам и молодой женщине, занятым уборкой церкви. Он им что-то долго объяснял, время от времени указывая на Марину, стоящую у квадратной колонны.
Затем он сказал Марине:
- Вот, подойдете к этим женщинам, они вас пропустят. Хотите утром, хотите вечером - словом, в любое время.
Марина распрощалась с отцом Епифанием.

* * *

Вечером она сидела в ресторане гостиницы и с аппетитом ела салат из крабов, запивая его белым вином.
За ее столик подсел молодой, не старше двадцати, парень, смазливый и нагловатый, который поначалу принял Марину за иностранку, каких в Москве сейчас тысячи. Он предложил Марине провести с ним ночь, посулив продемонстрировать умопомрачительные чудеса своего сексуального мастерства. Платить за райское наслаждение должна была Марина - сто баксов. Марина без лишних церемоний послала милого юношу к чертовой матери.
Он, нимало не обескураженный отказом, ретировался и уже через пять минут сидел за столиком немолодой, костлявой, с вытянутым бесцветным лицом туристки - по виду не то немки, не то скандинавки. Он что-то толковал иностранке на ломаном английском и делал всем своим молодым телом такие движения, будто постельные забавы уже начались.
Марина еще не успела закончить ужин, как увидела, что худая иностранка лет сорока шести, оставив на столике деньги, покидает ресторан вместе с проституирующим парнем.
«Ну вот ты и нашел то, что тебе нужно. А мне нужно сегодня хорошо выспаться, чтобы завтра быть в форме и действовать наверняка. Я не имею права промахнуться».

* * *

В то время, когда Марина ужинала в ресторане, Глеб Сиверов, генерал Потапчук и еще двое оперативников из управления Потапчука бродили по кладбищу.
- Хорошо здесь! - говорил Глеб, обращаясь к генералу.
- Чем же здесь хорошо, Глеб?
- Тихо, спокойно.
- А мне здесь неуютно. Ты твердо уверен, что именно здесь Барби решила выстрелить?
- Да, генерал.
Глеб двигался теми же аллеями, между теми же могилами, где ходила и Марина. Время от времени он смотрел под ноги, словно пытаясь в мешанине тысяч следов определить, была ли здесь та, ради которой, собственно, все и затевается.
- Послушайте, Федор Филиппович, я думаю, машина должна подъехать к центральному входу. А стрелять эта чертова Барби станет вот оттуда, - Глеб кивнул на церковь.
- С колокольни?
- Именно оттуда. Во всяком случае, лично я избрал бы эту точку.
- А почему ты думаешь, Глеб, что она не спрячется где-нибудь среди могил, и, когда Степаныч подойдет к ограде, нажмет на курок?
- Вполне может быть. Но я бы так делать не стал.
- В любом случае, нам надо взять ее с поличным.
- Я постараюсь это сделать. А вы сделаете все так, как я скажу.
- Хорошо.
Еще какое-то время они ходили по кладбищу, потом Сиверов расстался с генералом Потапчуком. Тот с оперативниками поехал в управление, а Глеб отправился на своей машине в объезд вокруг кладбища.
Поздним вечером все те, кто был задействован в операции, собрались у генерала Потапчука. И генерал вместе с Глебом проинструктировал каждого, четко распределил обязанности.
Когда сотрудники разошлись, Сиверов сказал генералу:
- Ну, Федор Филиппович, ждать осталось совсем немного. Завтра все решится.
- Если мы ее упустим, Глеб, будет обидно, - сказал генерал.
- Не должны упустить.
- Я надеюсь только на тебя и на твою интуицию.
- Здесь, генерал, действует уже не интуиция, а чистая логика.

* * *

Черный лимузин «главного нефтяника» в сопровождении двух джипов охраны и автомобиля ГАИ выехал из Кремля через Боровицкие ворота ровно в семнадцать часов. Уверенно расчищая себе дорогу в густом транспортном потоке, кортеж помчался к Ваганьковскому кладбищу.

Предыдущая страница 34 Следующая страница


35 Андрей Воронин

* * *

Барби уже не первый час сидела на продуваемой всеми ветрами колокольне и терпеливо ждала. Холода она не ощущала - только нервное напряжение и азарт хищника, подкарауливающего добычу.

* * *

В семнадцать пятнадцать процессия из четырех автомобилей остановилась у центральных ворот кладбища. Из переднего джипа выскочили двое охранников и подбежали к воротам. А двое из заднего джипа быстро направились по центральной аллее.
Черных не появлялся из своей машины с полминуты, хотя один из телохранителей, широкоплечий здоровяк, уже огляделся по сторонам и открыл дверцу. Наконец из дверцы медленно показалась голова Василия Степановича в зимней меховой шапке.
Марина, сидя на колокольне, прижала приклад к щеке и внимательно следила за всем происходящим через оптический прицел. Она уже решила, что не станет дожидаться, пока объект подойдет к могиле, а будет стрелять, когда он выберется из автомобиля.
Барби видела, как охранник открыл дверцу лимузина, видела шапку Черных, затем увидела, как блеснули его очки в тонкой золотой оправе. Он отдавал какие-то распоряжения своим людям.
Указательный палец Марины почувствовал металлический холод курка. Она тщательно прицелилась - так тщательно, как не целилась еще никогда. Черных в это время разворачивался лицом к кладбищу. Перекрестие прицела уперлось в его висок.
Барби нажала курок.
Она ощутила толчок в плечо, затем увидела, как голова Черных дернулась, очки слетели.
Возле машины поднялся переполох. Барби медленно выдохнула, отшвырнула винтовку, подняла люк в полу звонницы и по скрипучим ступеням стала быстро спускаться вниз.
«Скорее! Скорее!» - подгоняла она себя.
И вдруг почувствовала, что ей не хватает дыхания.
Чьи-то сильные пальцы стальными тисками сжали ее горло.
- Ну что, Барби, вот и все, - услышала она спокойный мужской голос. - Надеюсь, ты не промахнулась?
- Fuck! Козел! Пусти! - прохрипела Марина, судорожно пытаясь освободиться от железной хватки.
- Не дергайся! Твоя песня спета, - тихо и уверенно произнес Сиверов.
И тут вмешалась случайность - непредвиденная, как водится, и нелепая. Хлипкие ступеньки, не выдержав двойной тяжести, затрещали, и твердая опора ушла из-под ног Сиверова. Он упал на спину, не разжимая пальцев на горле женщины. Они с грохотом покатились вниз по крутым ступеням…
А когда Глеб через несколько секунд пришел в себя, он обнаружил, что рядом с ним никого нет. Он услышал, как взвизгнули внизу дверные петли, и бросился в погоню за Барби.
А та, расталкивая прихожан, собравшихся на вечернюю службу, выскочила на крыльцо церкви и, перепрыгнув через нищего, который сидел прямо у входа с протянутой рукой, пустилась бежать не к центральным воротам, а в обход церкви, к узкой аллее, которая вела к калитке.
Глеб понял: преступница уходит. Он выхватил колет и огромными прыжками кинулся за ней. Он видел, как она мелькнула на аллее, видел, как она сбросила куртку.
Он опаздывал секунд на восемь - десять, не больше. Но в такой ситуации каждая секунда на вес золота и восемь секунд - огромное преимущество.
«Ну где же эти мудаки?! Я же сказал, чтобы один был у калитки!»
Когда Глеб добежал до калитки, он увидел распростертого на земле старшего лейтенанта, одного из сотрудников генерала Потапчука. Голова офицера была запрокинута, изо рта и из носа текла на белый снег ярко-красная кровь. Глеб также увидел, как фыркнул выхлопными газами серебристый «ниссан», стремительно сорвался с места и помчался прямо по трамвайным путям. Глеб знал наверняка, что если он выстрелит, то не промахнется. Но стрелять в женщину Слепой не мог.
Поблизости остановилось такси. Глеб бросился к нему, распахнул дверцу и, схватив за плечо водителя, легко вытряхнул его из машины.
- Извини, мужик, тебе все сейчас объяснят.
Таксист попытался что-то сказать, но, увидев, как сверкнул пистолет в руке Глеба, сообразил, что лучше не спорить.
Желтое такси неслось вдогонку за серебристым «ниссаном». «Волга» была на хорошем ходу. Слепой вскоре настиг автомобиль Барби и, поравнявшись с ним, ударил в левое крыло. Колеса «ниссана» оторвались от скользкой дороги, машину занесло. Марина не справилась с управлением, и «ниссан» врезался в стоящий на обочине фургон для перевозки мебели.
Когда Глеб выскочил из «волги» и, держа на изготовку пистолет, открыл дверцу «ниссана», женщина сидела, уткнувшись головой в руль. Ее темный парик сполз набок и весь был пропитан кровью. Кровь капала на резиновый коврик.
Сиверов нащупал артерию на шее Барби и тяжело вздохнул.
Операция была закончена.

* * *

В семнадцать сорок ко входу на Ваганьково подъехал кортеж из четырех машин. Из черного правительственного лимузина не спеша выбрался Василий Степанович Черных с букетом пунцовых роз в руке. Он степенно пошел по аллее в сопровождении охранников. Затем повернулся к ним и попросил постоять.
А сам подошел к могиле матери и, склонив голову, положил цветы у подножия мраморного памятника.

* * *

После вечерней службы подчиненные генерала Решетова попросили отца Епифания, настоятеля кладбищенской церкви, поехать вместе с ними. Священник встревожился, подумав, что, не ровен час, вернулись те страшные времена, когда служителей культа забирали прямо из храмов. Но его успокоили, объяснили, что он всего лишь должен дать показания о женщине, которая находилась на колокольне во время службы.
А Федор Филиппович Потапчук, Андрей Николаевич Решетов и Глеб Петрович Сиверов сидели в кабинете Потапчука. На низком столике стояла бутылка коньяка.
- Ну вот и все, - наполняя коньяком рюмки, устало объявил Потапчук. - Барби больше нет, дело можно закрывать.
- Я допустил промашку, - вздохнул Глеб. - Я рассчитал, казалось, все, но никак не мог ожидать, что ступени лестницы на колокольню окажутся гнилыми.
Если бы я предусмотрел и это, поводов для торжества было бы больше. Если бы не они, то все могло бы закончиться по-другому.
- Не казните себя, Глеб Петрович, - сказал генерал Решетов. - Вы и без того предусмотрели очень многое. - Теперь генерал Решетов называл Глеба по имени-отчеству, всячески подчеркивая свое уважение к этому непостижимому агенту Потапчука. - За успех безнадежного дела! - Решетов поднял рюмку. - И за вас, Глеб Петрович. По правде сказать, я до самого конца не верил в ваш план, считая его авантюрой чистой воды, а вас - фантазером.
Генерал Потапчук победоносно улыбнулся.
- Но теперь ты убедился, Андрей Николаевич?
- Да, убедился. Пуля Барби поразила резиновую куклу точно в висок.
- Я знал, что она не промахнется, что ей понадобится единственный выстрел. Все-таки она была профессионалом высшей пробы, - сказал Глеб.
- Плохо, что она ничего уже не расскажет, - сокрушенно покачал седой головой Потапчук и потер виски.
Но в следующее мгновение он вновь улыбался, глаза его заискрились. - Ну, да бог с ним. Мы сделали все, что могли.
- Послушай, Федор Филиппович, а как назовем эту операцию? Ведь ее провели совместно два управления - твое и мое.
Потапчук задумался, затем хитро подмигнул Глебу:
- Может, ты придумаешь название?
- Могу предложить. Только думаю, оно вам не подойдет - не впишется в официальные бумаги.
- Что за название, Глеб?
- Говорите, говорите, не стесняйтесь, Глеб Петрович.
- Я бы назвал всю эту операцию… - Глеб хмыкнул, - «Двойной удар Слепого».
- Как-как? - воскликнул Решетов.
- «Двойной удар Слепого», Андрей Николаевич.
- Какого такого Слепого?
Генерал Потапчук не стал объяснять генералу Решетову, что Слепой - это кличка Глеба Петровича Сиверова.
Мужчины допили коньяк.
Потапчук спохватился:
- Слушай, Андрей Николаевич, а чучело твои люди вернули?
Решетов не понял.
- Чучело?
- Ну, резинового хозяина «Нефтепрома» отвезли телевизионщикам?
- А, да, я поручил. Там все сделали. Даже дырку от пули в виске наши умельцы залатали так, что комар носа не подточит.
- А НТВешники не дознаются, зачем мы брали «Степаныча»?
- Вряд ли. Мы им сказали, что «главный нефтяник» захотел сфотографироваться с куклой на память.
- Они сопротивлялись?
- Еще как! Не хотели давать. Они трясутся над каждой своей куклой, все-таки этот паноптикум их кормит, и кормит сытно. Приглашали Степаныча сфотографироваться у них в студии, но мы настояли на том, что он не хочет огласки. Они так причитали, будто с усопшим прощались.
- Но мы же не надолго забирали.
- Съемочную смену им сорвали.
- Ничего, наверстают, - сказал Глеб, - они ребятки расторопные. И в принципе, могли бы обойтись и без «главного нефтяника». Внесли бы изменения в сценарий, будто он куда-то отбыл, заболел, ушел в отпуск…
Решетов сказал:
- Между прочим, на Дальний Восток он не летит.
Все это дело отменилось.
- А куда летит? - спросил Глеб.
- В Швейцарию летит.
- А потом?
- В Давос.
- Понятно, - кивнул Глеб и посмотрел на Потапчука.
- Ты, Глеб, хочешь мне что-то сказать?
- Пока ничего, Федор Филиппович, завтра поговорим. У меня к вам есть кое-какие вопросы.
- А, ты о том деле?
- Да, о нем самом.
- Забудь покуда, Глеб. Когда будет надо, я тебя найду. А сейчас отдыхай, ты хорошо поработал. И побереги свою Ирину.
- Вот к ней я сейчас и поеду. Я не видел ее уже целую вечность.
- Не ври - всего несколько дней!

Предыдущая страница 35


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 14)
  • Глава 12 (Страница 17)
  • Глава 13 (Страница 18)
  • Глава 14 (Страница 19)
  • Глава 15 (Страница 21)
  • Глава 16 (Страница 22)
  • Глава 17 (Страница 25)
  • Глава 18 (Страница 26)
  • Глава 19 (Страница 27)
  • Глава 20 (Страница 29)
  • Глава 21 (Страница 30)
  • Глава 22 (Страница 33)
  • Глава 23 (Страница 34)


Андрей Воронин

Двойной удар Слепого

Цикл: "Слепой" - 8

 Читать книгу

Аннотация

Не одно поколение советских людей приучали к мысли, что интересы государства превыше всего. Но часто влиятельные политики и чиновники в первую очередь думают о себе, о приумножении своих богатств. И лишь немногим на самом деле «за державу обидно». Именно они защищают интересы государства – возвращают награбленное, спасают неповинных от расправы, срывают преступные замыслы…Таков Глеб Сиверов – секретный агент ФСБ по кличке Слепой.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel