Андрей Воронин - Большая игра Слепого

1 Андрей Воронин

Глава 1

Олег Иосифович Брусковицкий услышал, как под окнами его дома взвизгнули тормоза автомобиля, с облегчением вздохнул и потер ладонь о ладонь. Руки его - случай исключительный - были чисто вымыты. Он быстро прошел между столами, сбросил халат, надел пиджак, поправил подтяжки и взглянул на себя в зеркало.
"Шестьдесят пять лет - что ни говори, возраст, пора бы и за ум взяться. Хватит водку пить да по девкам шастать. И вообще, надо жить спокойнее. Тем более что средств к существованию теперь хватает, лет пять можно как сыр в масле кататься и забот не знать.
Аванс уже получил…"
Аванс, по теперешним меркам Олега Иосифовича, был небольшой, но и дело, которым он занимался последние полгода, судя по всему, скоро не должно кончиться, будет постоянно приносить доход.
- Курочка по зернышку клюет и наедается, - глядя в свое отражение, пробормотал Олег Иосифович. - Да, да, так и я, по зернышку, по зернышку, по доллару, по сотенке и сколочу приличное состояние.
Уже полтора года Олег Иосифович не пил - завязал в одночасье. Всех его друзей и знакомых подобный поступок реставратора изрядно удивил. Сколько знали Олега Иосифовича, столько он и выпивал. Многие из знакомых даже поговаривали, что Брусковицкий не сможет уснуть, не выпив на ночь стакан водки; ходили байки, что пьет он класса с третьего-четвертого, а то и с детского сада.
Так вот, Олег Иосифович завязал как отрезал и полтора года ни капли в рот не брал. Для гостей в его мастерской стояла дюжина разнообразных бутылок с яркими этикетками, в холодильнике хранилась закуска.
Сам же он к бутылке не притрагивался, хотя любил угощать гостей, обожал наполнять стаканы и рюмки вином и водкой. Даже трясся, потел - на лбу выступали крупные прозрачные капли, такие же, как и на стекле извлеченной из холодильника бутылки.
- Ох, тяжко мне, - бормотал, садясь за стол, Олег Иосифович. - Ну да ничего, переживем и это.
- Чего ты? - интересовались друзья.
- Тяжко.
- Зачем мучаешь себя? Ведь на нервах теряешь больше, чем извлекаешь пользы от воздержания. Бросай бросать пить.
- Не могу.
- Это не ответ.
- Я с вами посижу, посмотрю, как пьете, - вроде и сам пригубил.
Здоровье Олега Иосифовича за полтора года безалкогольной жизни заметно окрепло, даже цвет лица из бледно-серого, землистого стал розовым, а глаза по-молодому заблестели. Правда, волосы уже не вернешь - обширная лысина с длинной волнистой гривой на затылке отливала розовым, как у младенца.
Услышав скрип деревянных ступеней, реставратор заспешил к двери. Гость был важный: кормилец, тот, на кого Олег Иосифович работал днями и ночами.
«Вот когда мой талант стал нужен людям, востребовался наконец. А ведь до этого я прозябал, занимался всякой хренью. Тут иконку подновлю, там копию голландцев намалюю с дичью и фруктами…»
В последнее время на такие картины имелся большой спрос, правда, платили за них не так много - долларов сто-двести. Жить можно, но не разгуляешься - улетали деньги мгновенно. А вот в последнее время Олег Иосифович Брусковицкий занимался очень серьезным делом.
Картины, которые ему приносили, хранились в железном несгораемом шкафу, каждая завернута во фланель.
Картины были без рам и небольшого размера, так что в шкаф они вмещались все.
А в каком жутком состоянии они поступали к реставратору! Олег Иосифович хватался за голову, иногда даже грязными, перепачканными то лаком, то краской, то клеем руками.
- Боже, Боже, - приговаривал он, - где же эта картина хранилась? Она в таком ужасном состоянии.
На некоторых холстах красочный слой отслаивался и был виден грунт, а то и переплетение нитей волокна.
- Боже, кто их так?
- Это не твоя забота, Олег Иосифович, твое дело другое. Эти холсты не тронь, а сделай мне точно такие картины.
- Как, такие же?! - восклицал Олег Иосифович.
- Да, точно такие, - говорил заказчик, поблескивая стеклами очков.
Заказчик никогда не раздевался, он ходил по мастерской в верхней одежде. И ведь что удивительно - странный этот мужчина за полтора года знакомства даже ни разу не испачкался, хотя возможностей для этого в мастерской Брусковицкого имелось предостаточно. Баночки с красками, кисти, грязные тряпочки, бутылочки с лаком, с маслом, всевозможными разбавителями, мастиками стояли открытыми на столах, табуретках, даже на полу.
Гость скорее всего тоже был в прошлом художником, в искусстве разбирался прекрасно. Но его правая рука была спрятана в черную перчатку, и Брусковицкий догадался, что его гость и заказчик работать ею не может, что-то случилось, она перестала служить хозяину.
Деньги гость отсчитывал левой рукой, левой же и указывал на всевозможные изъяны, делая весомые замечания по поводу работы Олега Иосифовича Брусковицкого.
- Вот тут мазок словно из плоскости картины торчит, вы уж его в плоскость верните.
- Не может быть!
- А вы посмотрите не со своего места, а с моего.
- Точно, я-то при таком освещении не смотрел на нее под углом.
Такие разговоры звучали в мастерской реставратора редко, заказчик толк понимал, но по мелочам не придирался.
Хозяин мастерской открыл дверь. Гость пожаловал с абсолютно бесстрастным лицом, в левой руке он держал черный кожаный кейс с кодовыми замками. Его начищенные до зеркального блеска ботинки казались в грязной мастерской реставратора чем-то инородным.
- Добрый вечер, - процедил гость, огляделся по сторонам и, увидев порванное кресло, задрапированное тканью, аккуратно поставил на него свой дорогой кейс. Затем он подал хозяину левую руку. Брусковицкий двумя руками пожал узкую ладонь с тонкими длинными пальцами. Ладонь была бледная, словно сделанная из шлифованного гипса, и такая же холодная.
Гость поправил фетровую шляпу с широкой лентой:
- Ну, как у нас дела?
- Дела как сажа бела, - облизав губы, пробормотал Брусковицкий.
- Это не ответ, Олег Иосифович, я спрашиваю серьезно.
- Прекрасно, Пал Палыч, - сказал Брусковицкий.
Фамилию заказчика Олег Иосифович не знал, и откуда он приезжает, Брусковицкому тоже не было известно. То ли Павел Павлович жил в Москве, то ли в Санкт-Петербурге, а может, и в Екатеринбурге. Брусковицкий даже не мог сам связаться со своим щедрым заказчиком: тот приходил без предупреждения.
- Ну-ка, ну-ка, глянем, что вы нам приготовили.
- Да-да, сейчас. Выпьете, Пал Палыч?
- Нет, не буду, - покачал головой гость, сузив глаза под дымчатыми стеклами дорогих очков.
Он носил шикарное пальто, шикарные ботинки, изысканную шляпу. Лайковые перчатки в руке и тонкий запах одеколона придавали этому мужчине внушительный вид. С таким приятно иметь дело: за полтора года сотрудничества Пал Палыч ни разу не надурил Брусковицкого, платил вовремя, деньги отдавал, не торгуясь.
Все расценки были оговорены заранее; когда дело доходило до расчета, кожаный кейс с кодовым замочком открывался, мягко щелкнув крышкой, и серый конверт с пачкой купюр перекочевывал из кейса на грязный от краски стол или прямо в руки к Брусковицкому.
- Сейчас, сейчас, Пал Палыч, устраивайтесь пока поудобнее.
- Найду чем занять себя, не беспокойтесь. Но и рассиживаться здесь не собираюсь.
Брусковицкий не предлагал гостю раздеться, потому что понимал, тот этого делать не станет, а попусту расточать любезности ему не хотелось. Настроение у реставратора в присутствии такого замечательного ценителя его работы всегда бывало приподнятое. Гость стоял посреди мастерской у большого стола размером с теннисный.
- Сейчас, сейчас. - Олег Иосифович засуетился,. кинулся к несгораемому сейфу, который внешне напоминал обыкновенный платяной шкаф.
Он открыл сначала деревянную дверцу, за ней стальную. Внутри большого, в человеческий рост, шкафа имелась емкость с водой для того, чтобы спрятанные внутри картины находились во влажной среде, не пересыхали. Бережно, одно за другим, Брусковицкий извлек четыре небольших полотна и разложил их на столе.
- Вот, сличайте. Пал Палыч, любуйтесь.
- Свет, пожалуйста, зажгите.
- А, да-да. - Брусковицкий щелкнул двумя клавишами, яркий свет залил стол.
Картины мгновенно ожили, засверкали. В левой руке Пал Палыча, словно он проделывал незатейливый фокус, появился идеально белый носовой платок, сложенный вчетверо. Павел Павлович промокнул пересохшие, подрагивающие губы, чуть-чуть сдвинул фетровую шляпу на затылок и склонился над холстами.
Минут пять или семь он безмолвно созерцал разложенные на столе картины.
Наконец Брусковицкий не выдержал:
- Ну, что молчите?
- Честно признаться, Олег Иосифович, я рад нашему сотрудничеству. Мы с вами поняли друг друга.
Пожалуйста, переверните картину, я хочу взглянуть на нее с обратной стороны.
- Пожалуйста, пожалуйста, - уже без суеты и заискивания Олег Иосифович положил картины лицевой стороной на застланный чистой бумагой стол.
- Можно лупу?
- Пожалуйста. - Увеличительное стекло на костяной ручке легло на край стола.
Павел Павлович небрежно взял лупу и принялся рассматривать оборотную сторону одной из картин.
Затем перешел к следующей и опять к первой.
- Ну, что? - снова не выдержал Брусковицкий.
- То, что надо. И вид у них такой, словно хранились пятьдесят лет в грязном темном подвале, абсолютно не приспособленном для таких шедевров.
- О да, да, я старался, днями и ночами корпел.
Полотно удалось подобрать абсолютно идентичное: мое такое же, как то полотно на оригинале. Скорее всего, оно выткано по той же технологии..
- Похоже, похоже, - кивал Павел Павлович;
Брусковицкому не хотелось расставаться с картинами, и он медлил, хотя прекрасно понимал, что тут он уже не властен: идеально сработанные подделки теперь принадлежат заказчику. Откуда они взялись, из какого музея, из какого хранилища Павел Павлович привозил картины, Брусковицкий не спрашивал, прекрасно понимая, что если заказчик платит деньги, причем хорошие даже по нынешним временам, то задавать лишние вопросы не стоит - себе дороже.
А Павел Павлович продолжал сличать копии с оригиналами.
- Пожалуй, да. Знаете, Олег Иосифович, вы свой талант в землю закопали.
- Да нет, что вы. Пал Палыч, талант - он либо есть, либо его нет. Это как деньги.
- Да, кстати, о деньгах… - холодным голосом бросил гость, - я привез то, что обещал.
- Я в этом не сомневался, - немного возбужденно отозвался Брусковицкий, - вы меня никогда не подводили, да и я вас, Пал Палыч, тоже ни разу не подвел.
- Это хорошо, - кивнул гость. - Значит так, Олег Иосифович, через пару недель, а может и раньше, я вновь появлюсь в ваших краях, привезу еще две картины. Одна сделана на доске, вторая на полотне. Так что вам придется постараться: надо будет отыскать сандаловое дерево середины девятнадцатого века.
- Да, это проблема, - задумался Брусковицкий, спрятав руки в карманы пиджака. - Сандаловое дерево… Кажется, я знаю, где его взять.
- Прекрасно. Я и не сомневался. О гонораре договоримся позже. Я привезу работы, вы посмотрите, мы все обсудим, взвесим, тогда я назову цену.
- Как вам будет угодно, Пал Палыч, вы же знаете…
- Да, я знаю, но работа там кропотливая, и вам придется повозиться.
- Что вы, что вы. Пал Палыч, сказано - сделано.
А с этими картинами я, что ли, не возился? Мы с вами хорошо сотрудничаем.
- Вот и прекрасно. А теперь, будьте добры, запакуйте все это. Копии, пожалуйста, отдельно, оригиналы отдельно.
- Сию минуту, будет сделано, - еще раз взглянув на свою работу, Брусковицкий вздохнул. - Знаете, Пал Палыч, это трогательный момент, когда картины начинаешь запаковывать. Как будто пеленаешь ребенка, которого заберут навсегда.
- Да бросьте вы сентиментальничать, Олег Иосифович! Вы еще всплакните.
- Да нет, что вы, это я так.
- Надеюсь, о работах никто не знает?
- Нет, ни одна собака! - чуть испуганно ответил Брусковицкий и оглянулся по сторонам, по темным углам своей мастерской - словно где-то в углу мог стоять подслушивающий человек и ловить каждое слово, произнесенное здесь, у ярко освещенного большого стола.
Минут десять понадобилось Брусковицкому, чтобы тщательно запаковать картины. Затем он связал их дорожными ремнями.
- Ну вот, все как всегда.
- Замечательно! Эскизы остались?
- Кое-какие есть, правда, чисто рабочие, исключительно под меня сделанные, и никто ничего в них не поймет. Да, Пал Палыч, давно хотел спросить: откуда у вас такие первоклассные работы?
- Мы же договаривались, Олег Иосифович, никаких вопросов. Я вас ни о чем не спрашиваю, желательно, чтобы и вы отвечали мне, по возможности, тем же.
Меньше знаешь - крепче спишь.
- Так-то оно так…
Уже полтора года Олега Иосифовича волновал один и тот же вопрос: откуда этот странный тип Пал Палыч привозит шедевры? Где он их берет? На кой черт ему нужны подделки, абсолютно идентичные имеющимся у него оригиналам? А самое главное - Пал Палыч совершенно не боится, оставляя шедевры в его плохо защищенной мастерской. Всякое же может случиться, ведь, например, даже он, Брусковицкий, может прихватить пару холстов и с ними куда-нибудь смыться. О том, что эти холсты стоят больших денег и принадлежат кисти первоклассных художников, Брусковицкий несомневался ни секунды. Хлеб свой он не зря ел.
- Вот ваш гонорар, Олег Иосифович, - толстый. конверт серой крафтовой бумаги тяжело шлепнулся на середину стола. - Значит, договорились: через пару недель я появлюсь.
- Когда вам будет угодно, - не сводя глаз с конверта, ответил Олег Иосифович, - в любое время дня и ночи.
- Что ж, это приятно слышать. В конверте, кроме гонорара, премия. Не очень большая, но, думаю, она вас обрадует.
- Весьма Иуйз Мателен, - учтиво ответил Брусковицкий.
- Я в этом не сомневался. Рад, что судьба свела нас с вами.
- И я рад…
Павел Павлович подал хозяину левую руку, затем натянул на нее перчатку - светло-коричневую, мягкую. Взял запакованные холсты и неторопливо вышел.
Мастерская Брусковицкого находилась на втором этаже двухэтажного деревянного дома. Вход в нее был отдельный - старая скрипучая деревянная лестница.
Брусковицкий закрыл дверь, защелкнул замки, накинул цепочку и лишь после этого перевел дыхание.
Он напоминал спортсмена, пробежавшего и выигравшего забег на марафонскую дистанцию. Его сердце бешено колотилось, руки подрагивали. Все еще сдерживая возбуждение, он стоял в дверях, не решаясь подойти к столу, наклониться, взять пухлый конверт.
Уже по виду, по тому звуку, с каким конверт упал на стол, Олег Иосифович понял, денег в нем раза в три больше, нежели в тот раз, когда Павел Павлович давал аванс.
"Ну, ну, не волнуйся, не волнуйся, Олег Иосифович, твоя жизнь только начинает налаживаться. Где же ты, Пал Палыч, раньше был, годков двадцать назад?
Тогда бы мне эти деньги, как бы я жил, как бы гудел!
Все мои друзья просто ликовали бы…"
Но все приходит в свое время. В свое время заводятся деньги, появляются любовницы и друзья, рождаются на свет дети. Каждому овощу и каждому фрукту свое время.
Наконец Брусковицкий вытер вспотевшие ладони о полу своего твидового пиджака, наклонился и поднял конверт, взяв его двумя пальцами за уголок. Конверт не был заклеен. Брусковицкий тряхнул его, и на стол выпали три стопки денег, схваченных аптечными резинками.
- Ото! - вырвался вздох из груди реставратора.
На столе лежало двенадцать тысяч. Все купюры были абсолютно новые.
- Сто, сто, сто, сто, сто двадцать раз по сто, - бормотал Брусковицкий, тыльной стороной ладони утирая мгновенно вспотевший лоб.
«Вот как надо работать! Полтора месяца - и столько денег. Это не в музее корпеть над какой-нибудь ерундой, переносить красочный слой с доски на полотно, склеивать, укреплять, подгонять, подбирать каждый кусочек, каждый фрагмент и каждую минуту бояться получить нагоняй от начальства. А здесь я сам себе хозяин, сам себе начальник, хочу - работаю, хочу - отдыхаю».
Брусковицкий разложил банкноты на столе так, как раскладывают пасьянс. Затем собрал деньги, свернул их в увесистую трубку, схватил резинкой. Подбросил на руке, поймал, словно бы взвешивая.
- Да, это деньги!
Уже третий раз за полтора года сотрудничества с Павлом Павловичем Брусковицкий получал такую крупную сумму. Восемь картин прошло через его руки, восемь подделок сработал он за полтора года - сработал, надо сказать, блестяще.
Брусковицкий медлил, не зная куда спрятать деньги.
У него появилось ощущение, что пачка горячая, что она жжет ладони. И как в добрые старые времена у Олега Иосифовича засосало под ложечкой: страстно захотелось выпить.
- Нет! - громко, на всю мастерскую сказал он.
«Нет и еще раз нет! Ни капли алкоголя, иначе все пойдет коту под хвост, иначе меня спишут, и сотрудничать со мной Пал Палыч больше никогда не станет. А так еще и впереди маячит высокооплачиваемая работа».
Брусковицкий подошел к умывальнику, глянул на грязную раковину, открутил кран. В трубах заурчало, кран несколько раз громко фыркнул, и шумная струя ударила в чугунную раковину, ударила так сильно, что раковина завибрировала и тысячи брызг полетели в разные стороны.
- Черт подери! - ругнулся Олег Иосифович, уменьшая напор воды. - Будьте вы неладны!
А затем припал к крану и принялся жадно лакать холодную, пропахшую хлоркой воду. Он пил так, словно неделю блуждал в жаркой пустыне и вот наконец добрел до оазиса, добрался до влаги. Вода лилась по подбородку, разбивалась о раковину, с подбородка потекла по острому, плохо выбритому кадыку и захолодела на груди. Брусковицкий продолжал пить, кадык судорожно дергался, похожий на мышь, попавшую в мешок: туда-сюда, туда-сюда.
Наконец реставратор утолил жажду. Он выпил не меньше литра. Это его немного успокоило.
- Фу, - прошептал Олег Иосифович, - даже если бы захотел выпить водки, в меня не вместилось бы сейчас ни грамма.
Брусковицкому казалось, что вода стоит уже во рту.
Он дернулся. В желудке булькнуло, как в аквариуме.
- Да, выпить я больше не смогу ни капли…
И Брусковицкий рассмеялся - рассмеялся истерично, нервно и в то же время радостно. Он смог обмануть свой организм, и от этого был счастлив. Правый карман пиджака оттопыривали деньги - плотная увесистая трубка, схваченная резинкой.
- Всего лишь половина девятого, - взглянув на часы, констатировал хозяин мастерской.
"До квартиры тридцать минут ходу, но можно заночевать и здесь, в мастерской. Можно вызвать какую-нибудь девчонку, пусть придет, я ее напою, а потом поимею, устрою себе разрядку, окроплю ее спермой с ног до головы.. "
Женщины и деньги - вот две вещи, которые никогда не оставляли Брусковицкого равнодушным. И он даже не мог решить, что ему нравится больше - молоденькие девушки с выбритыми лобками или туго свернутые в трубки пачки денег.

1 Следующая страница


Большая игра Слепого 2

- Что же мне нравится больше? И то и другое, - сам себе ответил Олег Иосифович. - Не будь у меня денег, не было бы и девочек. Да, да, надо позвонить…
На стене у телефона чернел длинный столбик номеров, записанных фломастером прямо на обоях.
- Таня, Ира, Света… Кого? - Олег Иосифович прищурил глаза, затем зажмурился, покрутил пальцем в воздухе и ткнул ногтем в стену.
Когда он открыл глаза, то увидел, что его указательный палец застрял точно между двумя номерами.
- Черт, вот незадача!
А может, рискнуть, тряхнуть стариной и вызвонить сразу двоих - ту, что сверху, и ту, что снизу?
Устроить бутерброд, где начинкой будет он, Олег Иосифович? Это мысль!
И Брусковицкий, сняв трубку, грязной, в пятнах краски и лака рукой, принялся набирать номер.
- Алло, рыбка, - услышав женский голос, проворковал в он трубку, - это я, Олег. Как ты?
- … - Хорошо, говоришь? Месячных у тебя нет?
- … - Кончились? С чем тебя и поздравляю. Как в песне, помнишь" у меня сегодня менструация, значит, не беременная я!
- … - Как это не можешь? Как это занята? Ну, если не можешь, а очень хочется, то все равно можно.
- … - Конечно же заплачу! Как всегда, пятьдесят, если останешься со мной до утра.
- … - Послушай, послушай, рыбка, а что, если мы еще кого-нибудь пригласим?
- … - Нет, нет, не мужчину, за кого ты меня держишь? Я же не садист. Еще одну девочку, а? Ты же у нас блондинка, а мы пригласим брюнетку. Вы вдвоем, я один.
- … - Почему это так дороже? Ты же в два раза меньше будешь работать, рыбка.
- … - Ладно, ладно, договорились. Шестьдесят, идет?
- … - Вот видишь! Деньги хорошие, где еще ты столько заработаешь? Тебе за шестьдесят зеленых экскурсии неделю водить надо, горло надсаживать: посмотрите направо, посмотрите налево.. Зачем тебе это надо? А так сразу, утром, и голосовые связки можешь не напрягать…
- … - Ну, подумаешь, не выспишься один раз! Делов-то? Зато денежки заработаешь. Ну, давай!
- … - Разумеется, такси за мой счет, ясное дело, как всегда.
- … - Через час? Значит, в половине десятого? Хорошо, жду, готовлюсь, надеюсь, верю в тебя, рыбка.
Только у меня в мастерской на часы не поглядывай, не люблю. Давай! Жду!
Брусковицкий говорил, держа трубку в правой руке, левой почесывал волосатую седую грудь, а на губах его блуждала улыбка. Нажав на рычаг, Олег Иосифович сразу же взялся вызванивать еще одну партнершу. Но здесь случился прокол: Иры Веселовской, которую он хотел бы видеть в своей мастерской, дома не оказалось.
Поговорив минуту с ее матерью, Олег Иосифович со злостью шмякнул трубку на рычаг.
- Шалава! Шляется где попало, гонорею хочет подцепить или сифилис! Чтоб ты сдохла!
И тут же рука Брусковицкого скользнула вниз - через один номер. «Наташа» - было написано на обоях толстым фломастером.
«Наташа… Давненько я тебя не имел, давненько…»
- Алло!
- Алло, Наташа, ты? Что делаешь?
- Телевизор смотрю.
- Скучаешь? Ну, так приезжай ко мне, поскучаем вместе.
Наташе месяц назад исполнилось девятнадцать лет.
Это была невысокая, плотная девица с тяжелой грудью и большим ртом. Она одна могла замучить троих молодых мужчин, столько в ней было темперамента и здоровья. А самое главное - ей очень нравился секс, и занималась она им в охотку. А если еще за деньги, то просто чудеса вытворяла… Олег Иосифович даже облизнулся плотоядно.
- Давай, подгребай. Только учти, Наталья, ты будешь не одна. Вас будет двое.
- А мужчин?
- Один я, - пояснил Брусковицкий, по-глупому хихикнув в микрофон трубки.
Обо всем договорившись, реставратор потер вспотевшие ладони.
- Вот и прекрасно, вот и ладненько. Сейчас оттянемся по полной программе.
Он вытащил из портмоне сто двадцать долларов, шесть двадцаток - хоть с Натальей о цене и не говорил, но не давать же ей меньше, чем второй девке. А тугую пачку денег, повертев в руках, решил спрятать. Взял стремянку, подвинул се к стеллажу и, забравшись на предпоследнюю ступеньку, сунул купюры в пыльный кувшин, из которого торчали засохшие кисти. Затем спустился, сложил стремянку и сунул ее под стеллаж, а сто двадцать долларов положил под телефон. Он чувствовал возбуждение, необыкновенный прилив сил.
"Вот я им покажу класс… Ни минуты спать не буду.
Изъезжу их, как утюг пересохшее полотно, измочалю кисок, истерзаю сердечных. Пусть отрабатывают денежки, пусть служба медом не покажется. Я им задам жару и спереди и сзади! Затрахаю, замучаю, как Пол Пот Кампучию!"
Он заглянул в бар и лицо его вытянулось.
"Мать твою… Дожил, Олег Иосифович, у тебя даже девиц напоить нечем! Придется бежать в магазин. Вот незадача, так опростоволоситься. Надеялся, что у меня полный бар, а здесь только виски и джин, и развести-то нечем. Ни «пепси», ни «фанты», минералки и той ни глотка в мастерской. Придется топать на ночь глядя.
Можно бы позвонить, чтобы купили, деньги я заплачу…"
Но звонить Олег Иосифович не стал. Ничего, не рассыплется, возьмет сумку и сходит в магазин, слава Богу, тот работает до полуночи. Нормально затоварится - так, чтобы осталось не только на следующий раз, но и на отдаленное будущее. Сколько могут выпить две девицы «нетяжелого поведения», Брусковицкий прекрасно представлял. Он любил все делать обстоятельно, и самое главное - ему очень нравилось самому ходить в магазин, покупать спиртное, испытывая собственную стойкость к искушению. Нравилось рассматривать бутылки, вертеть их в руках, составлять в корзину и с гордым видом шествовать к кассе. А затем широким жестом расплачиваться, оставляя сдачу кассирше.
Хлопнув в ладоши, Брусковицкий резко повернулся через левое плечо. Его лысина блеснула, седые кудри на затылке разлетелись, как грива старого льва. Он увидел свое отражение в зеркале шкафа.
«Да, я действительно похож на льва. А лев почему царь зверей? Потому что ,он самый лучший трахаль, половой гигант».
Олег Иосифович надел меховую куртку, взял сумку, спрятал лысину под коричневый берет, лихо сдвинув его на ухо и в этом облачении стал похож на художника или артиста, какими их изображают на карикатурах.
В магазине, где он всегда покупал спиртное и продукты, все считали, что Олег Иосифович художник.
Объяснять им разницу между реставратором и художником Брусковицкий не спешил. Одна из девчонок, сидевшая на кассе, время от времени забегала в мастерскую Олега Иосифовича, но она была родом из деревни, довольно стеснительная и абсолютно нераскованная. Зато хозяйственная: всегда приносила с собой еду и мыла пол.
Брусковицкий, охваченный радостным возбуждением, предвкушая долгую ночь, полную телесных наслаждений, направился к двери. Он снял цепочку, оттянул засов, открыл верхний замок и лишь после этого, погасив в мастерской свет, распахнул тяжелую дверь.
Дверь противно взвизгнула, от этого звука холодок пробежал по спине Олега Иосифовича Брусковицкого.
- Будь ты неладна! - буркнул он. - Приду и сразу же смажу, налью масла, чтобы открывалась бесшумно, как в сейфе.
Он ступил в темноту и тут же подумал: что-то не так! Лампочка должна гореть, ведь когда он провожал своего гостя, свет в подъезде был, а сейчас его окружала кромешная тьма.
«Ну, да ладно, Бог с ней», - Олег Иосифович шагнул в темноту.
И в тот же миг тяжелый сокрушительный удар обрушился на его голову. Колени Брусковицкого подогнулись, он взмахнул руками, сумка соскользнула с плеча, упала на ступеньку. Туда же должен был упасть и сам реставратор. Но упасть ему не дали - чьи-то сильные руки подхватили Брусковицкого за плечи.
- Тяжелый, бля! - прошептал мужской голос прямо в лицо Олегу Иосифовичу.
Но реставратор ничего не услышал: он был без сознания. Удар оказался точным и сильным. Мужчина в толстой стеганой куртке заволок Олега Иосифовича в мастерскую и, не давая упасть на пол, включил свет.
Две лампы ярко вспыхнули, мужчина осторожно прикрыл дверь, задвинул засов. И только после этого осмотрелся.
Мастерская была ужасно захламлена. Он подошел" к умывальнику, поискал глазами какую-нибудь емкость.
Нашел большую банку из-под итальянских маслин.
Мужчина наполнил ее холодной водой и поставил на край стола, где еще совсем недавно лежали изготовленные руками реставратора подделки. Несколько секунд он медлил, словно прикидывая, с чего бы начать. Затем обшарил карманы Олега Иосифовича, вытащил портмоне, заглянул внутрь, выгреб оттуда деньги. Посмотрел на телефон и увидел торчащие из-под черного аппарата двадцатидолларовые купюры.
- Сто двадцать, - пересчитал мужчина с трехдневной щетиной на лице.
Затем прищурил глаза, подошел к двери, отодвинул засов и вернулся в мастерскую с двадцатилитровой пластмассовой канистрой, в которой тяжело плескалась жидкость.
- Вот и хорошо. Все ладненько, чики-чики, - прошептал он сам себе и перевернул грузное тело хозяина на спину Лицо Олега Иосифовича заливала кровь, он все еще не пришел в сознание. Мужчина взял банку из-под маслин и всю ее вылил на окровавленную голову хозяина мастерской.
Брусковицкий с трудом открыл глаза, попытался подняться. Но мужчина поставил ногу в замшевом ботинке на горло Олега Иосифовича и негромко произнес:
- Лежи, пень старый, не дергайся, тебе же лучше будет!
- Ты… Ты… Ты кто? Кто вы? - глухо, с присвистом спросил Брусковицкий и попытался тряхнуть отяжелевшей головой.
Подошва ботинка еще сильнее вдавила острый кадык в шею.
- Лежи, я сказал! Где деньги?
- Какие? Что?
- Деньги где, ублюдок? - нога грабителя приподнялась.
- Я… Я не знаю, о чем вы?
- Где деньги за картины спрятал, быстро говори, пока жив!
- Я не знаю, не знаю… Нет у меня денег…
- Ах ты, бля! - и мужчина переместил тяжесть тела на правую ногу.
Брусковицкий захрипел, судорожно дернулся, попытался схватить мужчину за ногу, но тот на это движение даже не прореагировал. Он еще сильнее придавил реставратора к грязному полу.
- Бля, деньги где?
- Не скажу!
- Ты что, жить не хочешь?
- Не скажу!
- Убью - найду!
- Там, там… - дрожащий палец Брусковицкого указал на стеллаж, где стояли позеленевшие самовары, старые чугунные утюги и прочая дребедень, которая, как правило, наполняет мастерские художников, искусствоведов и реставраторов.
- Там, говоришь?
- Да, там, - с трудом выдавил из себя перепуганный Брусковицкий.
- Где?
- Там, в кувшине… В глиняном кувшине…
- В глиняном, говоришь, в кувшине?
- Да, вон в том.
- Ну что ж, хорошо. Теперь вставай.
Брусковицкий приподнялся, упираясь руками. Ладони попали в лужу, но Брусковицкий даже не обратил на это внимание. Он поскользнулся. По лицу текла кровь, берет валялся в стороне, на темени ныла большая кровоточащая шишка, кожа на лысине была рассечена.
- Зачем? Зачем вы так? - пролепетал Брусковицкий.
Мужчина без тени улыбки глянул на свою жертву и отошел на шаг в сторону. Брусковицкий попытался подняться, но не удержал равновесие и завалился на спину.
- Вставай! - мужчина наклонился, схватил Брусковицкого за толстый вязаный шарф и, резко дернув вверх, поставил реставратора на колени.
Откуда ни возьмись в его руке оказалась короткая тяжелая дубинка. Еще один сокрушительный удар обрушился на голову Брусковицкого. Тот ойкнул и обмяк. И если бы мужчина в стеганой куртке и кепке, повернутой козырьком назад, не держал Брусковицкого за шарф, тот наверняка ударился бы затылком об пол.
- Ладно, полежи, а я гляну, есть там деньги или ты соврал.
Мужчина толкнул стол. Тот хоть и был тяжелый, но с места сдвинулся. Еще один толчок, еще одно усилие, и стол оказался у стеллажа. Грабитель взял табуретку за ножку, легко поставил ее на стол, вспрыгнул, забрался к самому верху стеллажа, почти под потолок, посмотрел на пыльные самовары, грязные утюги и увидел кувшин, из которого веером торчали кисти, похожие на растопыренные, усохшие пальцы.
Он вывалил на стол содержимое кувшина - свернутые в трубку доллары упали прямо на середину. На этот раз на лице грабителя появилась улыбка. Он взвесил деньги на руке, подбросив их, как подросток подбрасывает украденное в соседском саду яблоко, сунул в карман стеганой куртки и спрыгнул на пол бесшумно, как сильный хищный зверь.
- Вот так-то будет лучше.
Мужчина взял канистру, отвернул крышку и стал поливать бензином пол в мастерской, большой стол, холсты на подрамниках, рулоны бумаги, свертки полотна, баночки, банки с красками и лаками, а также самого хозяина, без чувств лежащего в луже крови.
Когда канистра стала легкой, и из нее вылилось все содержимое, грабитель небрежно забросил ее в угол, понюхал руки.
«Класс, даже пальцы не пахнут!»
- Ну, вот и все, - тихо сказал он, - пора и честь знать.
Он открыл дверь, несколько секунд постоял, словно бы размышляя, не забыл ли чего-нибудь. Затем вытащил из кармана коробок, стал на пороге, зажег спичку, подержал ее в пальцах и швырнул прямо на Брусковицкого. Пламя вспыхнуло мгновенно. Мужчина едва успел выскочить и плотно захлопнуть за собой дверь, обитую оцинкованным железом.
Он не спеша спустился вниз по скрипучим ступеням и вышел на улицу. Падал снег, крупный, тяжелый, мокрый.
На крыльце дома остались его следы - черные и отчетливые. А наверху, на втором этаже, трещало дерево, корежился в огне металл. Пламя съедало мастерскую, старые, задрапированные холстом кресла, шкафы, стеллажи, столы, два мольберта, подрамники и загрунтованные холсты. Горели картины и рисунки, горели эскизы и копии - все превращалось в пепел, все исчезало в огне.
Мужчина прошел к своей машине - неприметному серому «опель-кадету», сел в кабину, вставил ключ в замок зажигания, повернул его и посмотрел на часы.
- Пришлось немного повозиться, но дело того стоило, - сказал он сам себе.
Машина мягко тронулась с места. В зеркале заднего вида мужчина увидел, как пламя вырвалось из окна второго этажа. Он небрежно сунул сигарету в рот, щелкнул зажигалкой, посмотрел на огонек. Это пламя было ручным и абсолютно не опасным, а вот то, которое бушевало в мастерской Брусковицкого, сорвавшись с цепи, уничтожало все вокруг себя. И уже через пять минут второй этаж, возведенный из дерева над каменным - первым, был охвачен пламенем.
Через полчаса автомобиль грабителя, который даже не знал имени и отчества своей жертвы, был уже далеко от пожара.

* * *

Девятнадцатилетняя Наталья приехала к Олегу Иосифовичу Брусковицкому без пяти десять. Уже по дороге, когда таксист сворачивал в переулок, его лицо стало напряженным, и он резко вывернул руль, прижавшись к обочине. Мимо одна за другой, с ревом и воем сирен, промчались три пожарные машины, пугая редких прохожих сполохами синих мигалок.
- Пожар, что ли, где-то? - спросила девушка, закидывая ногу за ногу.
Лицо водителя вытянулось:
- Да, горит, наверное, где-то что-то.
За тремя пожарными машинами пронеслись автомобиль «скорой помощи» и две милицейские машины.
Когда Наташа на такси подъехала к повороту, ее лицо мгновенно сделалось белым, как только что выпавший снег.
- Е мое! - прошептала девушка и толкнула водителя в плечо. - Давайте, давайте отсюда, поехали в центр!
Такси с трудом развернулось в узком переулке и помчалось прочь. Девушка, сидевшая на переднем сиденье, несколько раз испуганно обернулась.
- Тебе туда надо было? - спросил таксист.
- Нет, нет, - соврала Наталья, - я передумала, примета плохая, - она тут же одернула юбку, спрятав под ткань свои соблазнительные округлые колени.
Им встретилось еще одно такси, сворачивавшее в переулок. В салоне, на заднем сиденье, тоже сидела девушка.
- Туда, что ли? - спросил у нее водитель.
- Да, туда. А что там, собственно, такое?
- Пожар, вроде, - поморщившись, произнес таксист, сбрасывая газ и переключая скорость. - Горит что-то, наверное, чей-то дом.
- Дом? - переспросила девушка.
- Да. Вон пламя как рвется в небо!
- Красиво как, - сказала блондинка, мечтательно глядя на свое отражение в зеркальце.
Ей очень нужны были деньги, и она уже придумала, на что их истратить.

Глава 2

Апрельский вечер выдался на удивление теплым, как в середине мая. Голубоватые сумерки окутывали город, прозрачные, дымчатые. Где-то в глубине двора, возле мусорных контейнеров, слышались исступленные вопли котов.
Даже лужи за день подсохли, а асфальт выглядел серым. Молодая трава казалась мягкой, как шерсть молодого пушистого животного. Вся природа была охвачена радостным возбуждением. Форточки в квартирах держали открытыми, из многих окон доносились звуки музыки, смех, веселые голоса. Весь город жил в предчувствии радостных весенних перемен.
В глубине двора, за кустами, на краю детской площадки, в небольшой беседке сидели двое мужчин. Перед ними на скамейке, выкрашенной голубой краской, лежала развернутая газета, а на газете стояли черная, со строгой этикеткой бутылка дорогого французского коньяка и два пластмассовых стаканчика, блестела фольга с разломанными плитками шоколада, а также пачка сигарет и зажигалка - вот и все атрибуты встречи.
Еще рядом с пожилым мужчиной в расстегнутом длинном пальто и в серой шляпе прямо на лавке, справа от него, покоился старый портфель, тощий и обшарпанный, как дряхлый, облезлый, но породистый пес. Портфель был изрядно потрепан судьбой и, судя по всему, был не намного младше своего хозяина.
Пожилой мужчина взял бутылку и наполнил стаканчики коньяком.
- Давненько мы с тобой не виделись, давненько вот так, непринужденно, не сиживали вместе. Ты извини меня, что встречаю запросто, без цветов и не очень торжественно.
- Да перестаньте, Федор Филиппович, - сказал второй собеседник, помоложе, лет сорока. Его глаза сузились, а на губах появилась улыбка. - Какая разница где и как, важен знак, важно внимание.
- Нет, ты мне голову не дури, все должно проходить чинно и красиво. Кстати, как малыш? Ты что-то молчишь, ничего не рассказываешь.
- Не спрашиваете, вот и молчу.
- А самому сказать гордость мешает?

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

- Угадали, не люблю хвалиться.
- Ну так как?
- Нормально. Ест, пьет, писает, какает.
- Грудь берет?
- А куда же он денется, конечно, берет.
- Ну, тогда все нормально. Наверное, ты и думать не думал, что в сорок лет станешь молодым отцом?
- Честно говоря, не думал, но хотел, - признался мужчина.
- Ну, давай выпьем за твою жену, за Ирину.
- Жаль, она сейчас вас не слышит.
- Ты же ей передашь?
- Да, Федор Филиппович.
Мужчины подняли небольшие пластиковые стаканчики, чокнулись. Счастливый отец сделал только один символический глоток, смакуя ароматный терпкий коньяк. А вот тот, что постарше, выпил до дна, поставил стаканчик на газету, разломал и без того маленький квадратик шоколада пополам - по диагонали, сунул в рот, пожевал и ухмыльнулся:
- Собачья у нас с тобой работа, не можем даже посидеть по-человечески. Все от кого-то прячемся, все опасаемся кого-то…
- Что поделаешь, Федор Филиппович, какая есть, сами выбирали…
- Никто из нас ее не выбирал.
- Можно подумать, вас силой тянули.
- А тебя?
- Честно говоря, получилось так, что жизнь сама нас с вами свела.
- Вот и я говорю, не мы ее', а она нас выбрала.
- Словно о женщине говорите, Федор Филиппович.
- Да уж, да, - беззлобно пробурчал пожилой, - тут ничего не попишешь, супротив не попрешь, по-другому себя вести не будешь.
- Моя Ирина, небось, тоже считает, что это она меня выбрала. Но я знаю точно, что сам ее высмотрел.
- Ну, и как назвали первенца?
- Можно подумать, что вы, Федор Филиппович, не догадываетесь. Можно подумать, что вы не знаете.
- А Ирина не против?
- Нет, не против, этот вопрос был решен с самого начала. Так что она была «за», обеими руками.
По двору, за кустами вдоль дома, сновали люди, въезжали и выезжали машины, у подъездов слышался смех, подростки гонялись за девчонками, играла на лавочках пара магнитофонов, одна девчонка танцевала.
Мужчины смотрели вокруг, и на душе у них было спокойно.
Взгляд сорокалетнего упал на развернутую газету.
Он небрежно ребром ладони сдвинул шоколад в сторону и посмотрел на портрет известного банкира.
- Помните его?
- Да, да… Видишь, улыбается, интервью дает… Я с твоего разрешения закурю, - сказал пожилой, вытряхнул сигарету из пачки, щелкнул зажигалкой, затянулся.
На утомленном, морщинистом, бледном лице было написано блаженство, он прикрыл глаза от удовольствия.
- Хорошо, не правда ли?
- Да, хорошо. Так бы сидел и сидел.
- Надеюсь, слышал, что прошлой ночью совсем рядом от этого спокойного двора застрелили замминистра внешней торговли?
- Да, слышал. И в новостях сюжет показали. Естественно, убийцу не нашли?
- Пока не нашли, - покачал головой пожилой, - и думаю, не найдут. Заказное убийство, по всему видно.
Работал профессионал, не оставил никаких следов.
- Плохо быть чиновником, связанным с деньгами.
- Он так не думал, - вставил пожилой.
- Был бы он каким-нибудь слесарем, жил бы да радовался. Курил бы сейчас на балконе, смотрел на улицу, слушал, как орут коты, вдыхал бы весенний воздух.
- Это точно.
- Зацепки какие-нибудь есть?
- Никаких, - покачал головой пожилой и, сдвинув шляпу на затылок, горько усмехнулся. - Я же говорю, профессионал работал и, скорее всего, не один.
- А что прокуратура, что следственные органы?
- Ищут, копают… Связи, встречи… Занимаются его делами с таким рвением, с каким он, наверное, сам никогда ими не занимался. Откапывают такое, о чем бедолага уже и думать забыл.
- Он теперь ни о чем не думает, поэтому и забыть не может ничего.
- Не цепляйся к словам.
- Ищут, значит… Ничего не найдут, - сказал тот, что помоложе.
- Поживем - увидим, - не так категорично заявил пожилой и потер виски ладонями. - А вот мы с тобой стареем. Когда рождается ребенок, сразу замечаешь, что ты уже не тот, верно?
- Да, на себе ощущаю.
- И небось приходят в голову всякие невеселые мысли?
- А то как же.
- Наверное, думаешь: бросить бы все дела, работу, уехать куда-нибудь, зажить простой жизнью?
- Нет, не думаю, - сказал тот, что помоложе, и посмотрел на бутылку. - Давайте налью вам, Федор Филиппович.
- Себе налей тоже.
- При всех моих недостатках, имею и одно достоинство.
- Какое же?
- Не злоупотребляю.
Мимо беседки прошли две женщины, оглянулись, недовольно покачали головами:
- Сидят тут всякие алкаши, а рядом дети ходят, смотрят, чему только во дворе не научатся.
- Да уж, управы на них нет.
- И в лифте всегда нагажено.
- Вроде бы мужчины спокойные.
- Спокойные, пока не напьются, - фыркнула женщина в шелковом платке и покосилась на пьющих в беседке.
А те продолжали разговаривать как ни в чем ни бывало, словно и не слышали ее слов, пили коньяк и закусывали шоколадом.
Но недолго они радовались. Район, в котором прошлой ночью произошло убийство, находился под пристальным вниманием сотрудников правоохранительных органов. Вот и в этот тихий, уютный московский дворик вошли три дюжих, крепких омоновца - верзила-капитан и два сержанта, таких же здоровенных и широкоплечих, как командир, разве только ростом пониже.
Они по-хозяйски огляделись. Один из сержантов, с русыми усами, заметил в беседке в глубине двора двух мужчин с зажженными сигаретами. В сумерках огоньки были заметны особенно хорошо.
- Капитан, - сказал сержант, обращаясь к командиру, - глянь-ка туда. Два каких-то урода сидят. Пойдем, глянем, что за фрукты, документы проверим.
Капитан пожал плечами. Он был на сто процентов уверен, что масштабные поиски, в том числе и тщательный осмотр дворов, абсолютно ничего не дают. Но приказ есть приказ - осматривать район, всех подозрительных задерживать, проверять документы.
«Не скажешь же ребятам, что все зря», - мысленно вздохнул капитан, а вслух сказал:
- Проверим.
Он передернул плечами и тут же недовольно подумал: «Ну что у меня за дурацкая привычка дергать плечами, пора с ней кончать».
Рацию с короткой антенной офицер сунул в нагрудный карман, поправил наручники на ремне и неторопливо, вразвалку, чувствуя себя полным хозяином всей этой территории, направился к беседке.
Мужчина помоложе в кожаной куртке и в черном берете, немного сдвинутом на левое ухо, увидел троих омоновцев в камуфляже. Другой бы на его месте в лучшем случае распознал их по силуэтам, а он даже смог рассмотреть лица, смазанные голубыми сумерками. Он поднес к губам стаканчик с коньяком, сделал два глотка и затянулся, держа сигарету между пальцами левой руки.
А пожилой продолжал говорить радостно и возбужденно.
- Эх, уехать бы куда-нибудь - отдохнуть! Такая была тяжелая зима, дух перевести хочется. А тебе?
- Да я в общем-то и не устал, - рассеянно отвечал его собеседник.
- А как спит малыш?
- Спит нормально. Наестся и спит. Ирина меня даже иногда к нему не подпускает.
- Ну, это все женщины так, не переживай, - сказал пожилой, улыбаясь чему-то своему.
Омоновцы подошли к беседке с трех сторон.
- Что, граждане, распиваем спиртные напитки? - не представившись, грубовато, одновременно нагло и властно сказал сержант, облокотился на перила и окинул взглядом натюрморт на газете.
Федор Филиппович от этого голоса вздрогнул и, немного смутившись, огляделся по сторонам. Его машина с шофером стояла в соседнем дворе.
- А что, разве нельзя? - немного раздраженно спросил он, пытаясь рассмотреть знаки отличия на камуфляже омоновцев.
Это ему не удалось. Он полез в карман и вытащил очки. Вообще-то Федор Филиппович выглядел смешно: расстегнутое пальто, сдвинутая на затылок серая шляпа, седые волосы, немного покрасневшее от коньяка лицо, блестящие глаза, погасшая сигарета в руке.
- Да, нельзя. Предъявите документы!
- Слушайте, ребята… - Федор Филиппович поднялся, отставил стаканчик, принялся застегивать на все пуговицы свое серое пальто, будто приводил в порядок военную форму.
- Какие мы тебе ребята! - гаркнул на Федора Филипповича сержант. - Ща прокатимся в отделение, там ты у нас по-другому запоешь.
- Да вы.., вы что себе позволяете?
Второй мужчина смотрел на все происходящее, словно был зрителем, а не участником событий. Лишь иногда на его губах появлялась тень улыбки, но тут же исчезала, и лицо вновь становилось абсолютно бесстрастным. Только зрачки двигались, наблюдая за каждым телодвижением омоновцев и перепуганного, как казалось милиционерам, а на самом деле лишь растерявшегося Федора Филипповича. Давненько старику не приходилось попадать в подобные переплеты…
- Коньяк распиваете, папаша, сигареты буржуйские курите, а тут дети, женщины, пенсионеры… - злобно прошипел сержант, который мог позволить себе лишь дешевые сигареты и отечественную водку.
- Так точно, коньяк пьем, - вмешался наконец мужчина в кожаной куртке и, прикоснувшись пальцем к берету, сдвинул его чуть набок.
Этот жест был похож на отдачу воинской чести, а с другой стороны, мужчина как бы покрутил пальцем у виска, показывая, что у сержанта не все в порядке не только с головой, но и со знанием устава.
И хотя эти домыслы к протоколу пришить было невозможно, сержант среагировал моментально:
- А ты че расселся? Тебя не касается, что ли? Ну-ка, встать! Ща завалим на пол, наручники наденем, повыступай у меня! Ну, пройдем по-хорошему или как?
- Никуда я не пойду, и никуда вы меня, не потащите.
Такое омоновцам приходилось выслушивать часто, но впервые в подобном заявлении звучала не бравада, а трезвый расчет,.
- Да, он никуда не пойдет, - сказал Федор Филиппович, с надеждой глядя на своего друга, словно тот мог подсказать выход из дурацкой ситуации.
Командир омоновцев, которому все эти препирательства уже изрядно надоели, напустил на себя сугубо официальный вид:
- А ну-ка, давайте, граждане, поднимайтесь, расселись тут, как на свадьбе! Быстро! Быстро!
- На каких основаниях вы нас задерживаете? - Федор Филиппович наконец-то смог в сумерках рассмотреть знаки отличия на погонах офицера и шевроны на рукавах.
- Для выяснения личности. А там посмотрим, что с вами, голубчиками, делать. В отделении с вами никто церемониться не станет. Скажите спасибо, что мы сейчас добрые, а то лежали бы вы мордой вниз, руки на затылок, и пыль бы нюхали.
Но почему-то капитан не спешил приводить свою угрозу в исполнение. Может быть, причиной тому был взгляд мужчины в черном берете и в кожаной куртке.
Что-то в его глазах было такое, что настораживало и не позволяло омоновцам развернуться во всю ширь, применить все свои навыки на двух гражданах-правонарушителях. Чувствовалось во взгляде превосходство - и моральное, и физическое, хоть силачом этот мужчина и не выглядел.
Когда глаза их встретились, капитана ОМОНа словно током ударило. Лицо его скривилось: не понравился ему взгляд, не понравилось превосходство. А еще больше не понравился страх, который зарождался в его омоновской душе. Это чувство надо было подавить, и немедленно.
Он шагнул в беседку, буквально грудью навалясь на мужчину в берете:
- Руки за голову! Встань! Повернись!
Мужчина выполнил приказания, а сержант принялся быстро и сноровисто его обыскивать. Но ничего подозрительного ни в карманах куртки, ни где-либо в другом месте найти не удалось.
Федор Филиппович не выдержал:
- Капитан… - каким-то странным, чуть одеревеневшим голосом буркнул он, - ты бы полегче.
- А что ты мне тыкаешь, - рявкнул омоновец, - хрыч старый, алкаш! В отделение захотел, в клетку к кавказцам, к наркоте и пидарам? Так и быть, устрою. - И капитан, выдернув из нагрудного кармана рацию, стал вызывать машину.
Лицо пожилого мужчины исказила злая улыбка.
- Погоди, капитан, погоди, зачем зря бензин жечь?
Может, мы все-таки договоримся?
Рука капитана замерла. У этих неплохо упакованных мужиков могли быть при себе деньги, а ему полтинник баксов не помешал бы. Капитан переминался с ноги на ногу, ожидая продолжения. И действительно, пожилой мужчина полез в карман и вытащил старое потертое портмоне.
"Полтинника вообще-то маловато будет, - прикидывал про себя капитан, - полтинником ты, старый хрыч, не отделаешься. Как-никак, ты меня оскорбил.
Предложи ты сразу деньги, мы бы тихо мирно ушли, а вы бы тихо мирно продолжали лакать свой дорогой коньяк. А теперь мы так дешево не купимся. Мои ребята злые на вас. Пусть тоже свое получат. Значит, так: полтинник мне, полтинник им - с их сержантскими погонами, хватит".
Он ухмыльнулся. Два сержанта, понимая, к чему идет дело, тоже заулыбались, хотя для порядка посматривали на задержанных зло.
Пожилой мужчина рылся в недрах своего бумажника, словно искал нужную купюру.
- Ну, чего копаешься? - поторопил его сержант, готовый от нетерпения выдернуть портмоне из его рук.
- Ага, вот, - каким-то спокойным голосом сказал задержанный, вытаскивая пятьдесят долларов, но портмоне прятать не спешил.
Капитан между тем спокойно ждал, что станет делать дальше этот старикан в старомодной серой шляпе, сдвинутой на затылок. Предложить деньги должен был, конечно, он сам, иначе происшедшее квалифицировалось бы как вымогание взятки, а так - дача взятки. Об этом знал и владелец старого портмоне: он просто держал купюру, зажав ее между большим и указательным пальцами.
- Ну, поторопитесь! - буркнул капитан, сузив глаза и сдвинув к переносице черные брови.
«Чего он ждет? - подумал Федор Филиппович. - Неужели мало пятидесяти?»
- Так-так, - наконец сказал омоновец, поняв, что пауза затягивается, и не в его пользу, - пятьдесят, значит? Это мало.
- Мало для кого? - как бы удивился пожилой мужчина. - Для меня это солидные деньги.
- Сказано: мало. Мало для того, чтобы мы вас отпустили.
- А сколько еще надо? - невинным голосом поинтересовался Федор Филиппович и посмотрел на своего друга.
- Не портил бы ты ребят, Федор Филиппович, пятьдесят, видите ли, им мало за вечер, за одну ходку!
Представляешь, если в каждом дворе они по столько срубят, это какой же у них оклад выйдет! Да и налога с этих денег они не заплатят. Видать, побольше, чем у тебя, наберется?
- Да уж, побольше, - произнес пожилой.
Капитан чуть заметно кивнул.
Рука сержанта потянулась к деньгам и вырвала купюру из пальцев Федора Филипповича.
- Ребята, ребята, что вы так резко, вам долларов еще никто не предлагал…
- Предложишь, еще не столько предложишь!
Омоновцы начинали звереть, постепенно заводясь и наполняясь злостью.
- А ты что стоишь как истукан! - рявкнул капитан на мужчину в берете. - Старик за себя заплатил, а ты?
- Никакой он не старик, ребята, просто выглядит так. Работа у него нервная, много волнуется, вот и седым от волнения стал. Да и такие, как вы, седины ему добавляют.

Предыдущая страница 3 Следующая страница


Большая игра Слепого 4

- Повякай еще у меня, сам к завтраму поседеешь.
- Хотел бы я посмотреть на ваш салон-парикмахерскую, да времени, ребята, у нас в обрез.
Федор Филиппович понял, что его приятель заводится и сейчас может произойти что-нибудь из ряда вон выходящее. Поэтому он решил положить конец препирательствам. Его пальцы опять открыли портмоне, щелкнула медная кнопка, он покопался внутри, но нашел только сотенную купюру.
- Эй, капитан, давайте полтинник мне назад, а я вам сотку.
- Какой полтинник? - переглянулись омоновцы и улыбнулись так нагло, что Федору Филипповичу стало не по себе.
- А вообще, ребята, вы из какого отряда? Капитан, я и удостоверения твоего не видел. Вы подошли, не представились, в общем, грабежом занимаетесь.
Лицо капитана побагровело, кулаки сжались. Нет, все, пора применить силу, надеть на этих двух наглецов браслеты наручников, отвести душу, изрядно поколошматив их в машине, и препроводить в отделение.
Плевать даже на пятьдесят долларов…
- Ладно, ребята, побаловали и будет. - Федор Филиппович сунул портмоне в карман, и в руках его появилась книжечка. Он развернул ее и, крепко зажав пальцами, ткнул в лицо капитану:
- Читать умеешь?
Читай!
- Что ты мне тычешь? Я тебе сейчас как ткну!
И вдруг капитан осекся, зацепившись взглядом за короткое слово «генерал». Словно пелена спала с его глаз, будто бы и не было голубоватых весенних сумерек, похожих на волшебный дым.
Ситуация мгновенно прояснилась, хоть увиденные фрагменты удостоверения и прыгали перед глазами омоновца: генерал ФСБ Потапчук Федор Филиппович, печати, двуглавый орел, подпись директора ФСБ.
В общем, таких книжечек капитану ОМОНа видеть еще не приходилось. Мгновенно сработала дрессура - каблуки щелкнули, руки прижались к бокам, ладони приросли к бедрам. Багровое лицо стало пепельным.
Сержант заглянул через плечо своего командира, чтобы понять, что же так напугало их бесстрашного капитана.
- Генерал, - ойкнув, прочел он, - ФСБ! - И тут же отдал честь, а сам между тем подумал: «Ой, бля, выгонят!»
Примерно то же самое подумал капитан, но в другой последовательности: «Выгонят, бля…»
Затем он рассудил, что ему, может быть, повезет и он потеряет только одну звезду с погон и станет старлеем. Это в лучшем случае. Но самым находчивым оказался третий омоновец. Во время короткого оцепенения, случившегося с его товарищами, он успел бросить пятьдесят долларов к ногам генерала и проворно нагнулся, показывая пальцем:
- Товарищ генерал, у вас денежки выпали. Разрешите поднять?
- Разрешаю, - сказал генерал ФСБ, пряча удостоверение в карман.
Омоновцы стояли молча, понимая, что вляпались по самые уши. Слава Богу, хоть не вздумали избивать эту парочку. Капитан лихорадочно соображал, как выкрутиться с наименьшими потерями, но понял: от него уже ничего не зависит - что придет в голову этому генералу, то он и отчудит.
«Крик поднимет для начала…»
Но генерал и не думал кричать. Он посмотрел на своего собутыльника и с уважением, словно тот имел на пару звезд больше, чем он и пребывал в звании никак не меньше генерал-полковника, осведомился:
- Ну, что прикажешь с ними делать? Как скажешь, так и будет.
Агент ФСБ по кличке Слепой, в миру Глеб Сиверов, уселся на лавку и закинул ногу за ногу. Случившееся забавляло его с самого начала, и подобный исход он уже просчитал, имея домашнюю заготовку. Ее-то Глеб и применил:
- Я думаю, пора поменяться ролями, - покачивая ногой, сказал Глеб Сиверов. - Начнем с выяснения личности, а потом, возможно, вызовем машину. Ведь наша машина в соседнем дворе.
Омоновцы действительно вспомнили: в соседнем дворе стояла черная «Волга» с тонированными стеклами, оснащенная спецсвязью. Самое странное, что шофер за рулем не спал. Они подошли к этой машине, постучали по боковому стеклу, оно тут же опустилось, и шофер предъявил им свои документы, после чего омоновцы мгновенно покинули тот двор, решив поискать более легкую добычу.
Капитан, приложив руку к козырьку, представился.
То же самое сделали и двое его подчиненных.
- Потише кричите, людей разбудите, - сказал Глеб, - не на плацу, не в казарме.
Через минуту документы милиционеров оказались в руках Слепого - те отдали их безропотно.. Од просмотрел удостоверения и вернул хозяевам.
- Ладно, ребята, идите.
Генерал Потапчук сел.
Омоновцы стояли, ожидая приказа от него.
- Вам же сказали, капитан, идите. Или вы ждете от меня еще и таблеток от жадности?
Омоновцы ощутили - можно рассчитывать на всепрощение.
- Товарищ генерал, - извиняющимся, дрожащим голосом произнес капитан, - вы, пожалуйста, никому…
- Я все понял, капитан. Главное, чтобы мне про вас больше ничего плохого не сказали.
Омоновцы покидали двор вначале медленно, а когда зашли за кусты, побежали рысью, словно кого-то преследовали.
- Козел! Урод! - на бегу кричал капитан на сержанта. - Ты что, сразу не понял по морде, трогать их нельзя? Ну, сидят себе, пьют, ну и пусть. Ничего же не ломали, матом не ругались, и вообще.., сидели тихо, интеллигентно, никому от них никакого вреда. Проверим, проверим… Допроверялись, блин. А ты молодец, - сказал другому сержанту, переходя на шаг, капитан, - вовремя сообразил баксы бросить.
- Я, капитан, сразу понял: не отдай мы ему деньги - крышка нам.
- Крышка нам и так, наверное, будет. Сейчас пойдет в машину, позвонит, кому следует, рявкнет, и нас тут же на ковер под белы руки. А там пиши бумаги, объясняй. И все равно никому ничего не докажешь, виноваты, и точка. Против генерала не попрешь.
- Слушай, капитан, а как ты думаешь, кто этот второй, в берете?
Капитан пожал плечами.
- Кто, кто - хер в кожаном пальто. Наверное, депутат, не меньше, а может, и помощник… - Подумав, добавил:
- Лужкова.
- Тот бы в кепке ходил, - резонно заметил командиру сержант.
- Не Лужкова, так Черномырдина. А может, и самого Ельцина. Рожа у него какая-то каменная, хоть и улыбается, ни хера не боится, видать, крыша у него о-го-го, тылы прикрыты, и чхать он на весь московский ОМОН хотел.
- Рожу его, капитан, я где-то видел, но где - не могу вспомнить.
- В новостях ты его, наверное, видел, по телевизору.
- Может, и по телевизору, правда, смотрю я его очень редко.
- Вот-вот, чаще смотреть надо.
А Потапчук с Глебом Сиверовым сидели в беседке и хохотали, беззлобно, как двое школьников, которые умудрились провести строгого директора школы и выставить его дураком.
- Как ты их!
- Дело нехитрое! У них ведь одна извилина на троих, и та прямая!
Вволю насмеявшись, Потапчук поправил шляпу, мгновенно превратившись в солидного человека.
- Не дали посидеть, гады, как следует, пришлось раскрыться.
- А чего, Федор Филиппович, вы резину тянули?
Показали бы сразу документ, они бы и отвалили.
- А мне, знаешь, Глеб, интересно стало - как эти ребята себя поведут.
- Ну, и что?
- Что-что, - хмыкнул Потапчук. - Разукрасили бы тебе портрет, тогда бы ты знал, как они себя ведут в таких случаях.
Но генерал Потапчук с самого начала был уверен, что, примени омоновцы силу, вернее, попытайся они это сделать, Глеб за него заступится и уложит всех троих. В общем, каждый понадеялся на другого, и поэтому оба попали впросак.
- Ну что, Федор Филиппович, забирайте свой коньяк, там еще полбутылки. Пить мне уже расхотелось, думаю, вам тоже.
- Да уж, расхотелось.
Потапчук был не так богат, чтобы оставлять бутылку в беседке. Он аккуратно закрутил винтовую пробку, отщелкнул замки на портфеле, вытащил из него телефон, поставил его в вертикальное положение на лавочке, бутылку сунул в другое отделение. В портфеле, кроме телефона и бутылки коньяка, больше ничего не было. Генерал быстро набрал номер и буркнул в трубку:
- Вася, я в соседнем дворе, через пять минут подъезжай.
«Пять минут», - засек Глеб.
- Что ж, Федор Филиппович, до встречи. Где меня найти - знаете, если еще надумаете выпить, с удовольствием составлю вам компанию. Теперь у нас есть надежное место - эта беседка. Сюда, думаю, ни один омоновец еще год не сунется. Так что все ваши конспиративные квартиры - ерунда по сравнению с этой облезлой беседкой.
- Это точно, Глеб. Успехов тебе. Ирине привет, маленького Глеба пошлепай по заднице и передавай ему привет от дедушки Федора.
- Пока.
- До встречи.
- Не дадут нам отдохнуть друг от друга.
- Не каркай.
Мужчины пожали друг другу руки, и Глеб мгновенно растворился, исчез, словно бы его здесь и не было.
Когда черная «Волга» подъехала к беседке, там сидел в гордом одиночестве, смоля сигарету, генерал Потапчук с портфелем на коленях. Вид у него был такой, словно он сидел в зале ожидания вокзала, на котором поезда никогда не опаздывают.
А Глеб Сиверов, пройдя привычным маршрутом через до боли знакомые ему арбатские дворики, поднялся на последний этаж дома, открыл дверь своей мансарды, даже не включая свет, нажал кнопку на музыкальном центре и тихо опустился в кресло. Мансарда наполнилась звуками музыки.
Глеб прикрыл глаза, погружаясь в завораживающие звуки. Это была новая запись калифорнийского симфонического оркестра. Исполнял оркестр оперу Рихарда Вагнера «Лоэнгрин».

Глава 3

Поехать домой, как надеялся генерал Потапчук, ему не пришлось. Лишь только машина выехала из арки, сработал телефон. Генерал взял трубку. Водитель остановил автомобиль, понимая, что приказ ехать домой может быть сию же минуту отменен. Так оно и получилось.
- Да, да, понял.
- … - Что, действительно настолько серьезно?
- … - Что ж, тогда еду. Надо же, не дали отдохнуть.
- … - Сегодня он меня не примет? Значит, завтра утром? - уточнял с невидимым абонентом генерал. - Утром, в девять тридцать?
- … - Хорошо, понял. Да, сообщите, что буду, и перенесите совещание с десяти тридцати на одиннадцать тридцать.
- … - Да, возможно, задержусь. А предмет разговора?
- Даже так! Не ожидал… - лицо генерала Потапчука мгновенно сделалось сосредоточенным, и он, слушая собеседника, стал тереть правый висок и пощипывать мочку уха.
Шофер понял: произошло нечто важное и чрезвычайно серьезное. Привычки генерала он уже хорошо знал. Вот если бы тот теребил мочку левого уха, то тогда дело оказалось бы пустяковым, и Потапчук скорее всего решил бы его парой звонков из машины.
- В управление? - спросил шофер.
- А ты как догадался? - отключая телефон, хмыкнул генерал.
- Так я же вас не первый день вожу.
- Наблюдательный, - уважительно буркнул Потапчук.
- Вас ждать?
- Если ты такой наблюдательный, решай сам. Но если ошибешься…
- Так я подожду. Вы же не любите на дежурной машине ездить.
- А кто любит? - вопросом на утверждение ответил генерал.
- Майоры любят, капитаны любят, те, у кого своих нет.
- Это точно. Я, слава Богу, на дежурных машинах отмотал столько, что можно было бы до Луны доехать. Тогда еще двадцать первые «Волги» и «Победы» в нашем гараже были.
Езжай быстрее, - поторопил водителя Потапчук и расстегнул портфель, словно в нем могли оказаться бумаги. Но там не было ничего ценного, кроме недопитой бутылки коньяка и двух стаканчиков. Из портфеля пахнуло коньяком, даже водитель унюхал этот запах.
- У тебя жвачки, часом, нет?
- Как это нет, у хорошего шофера жвачка - первый друг. Откройте бардачок.
В бардачке «Волги» лежала большая коробка жвачки и несколько упаковок презервативов. Генерал взял жвачку, сунул в рот и яростно заработал челюстями.
- Как ты думаешь, почему жвачку приятно жевать?
- Вкусная, - сказал водитель.
- Нет, не поэтому.
- Тогда почему? - Водитель рассчитывал, что генерал скажет что-нибудь чрезвычайно умное, но услышал следующее.
- Вообще, все процессы, которые природа заложила в человеке, чрезвычайно приятны. Жевание - это такой же процесс, как мочеиспускание, секс… Тебе этим приятно заниматься? - Он постучал ногтем по упаковке с презервативами.
- Еще бы!
- И жевать приятно.
- А, понял, - кивнул водитель.
Больше они не разговаривали. Железные ворота открылись, дежурный офицер отдал честь, и машина проскользнула во двор, где стояла еще дюжина автомобилей. Генерал выбрался и с портфелем в руке легко поднялся на крыльцо. В приемной его уже ждали.
Генерал Потапчук, следуя своей неизменной привычке, не стал с ходу расспрашивать, в чем дело, а прошел в кабинет, снял пальто, аккуратно повесил его на плечики, спрятал в шкаф, потом долго причесывал седые волосы, глядя на себя в зеркало.
Наконец, устроившись за обширным письменным столом, абсолютно чистым и пустым, будто на нем предстояло играть в карты на деньги, он поднял глаза на помощника и сказал:
- Приглашай.
В кабинет вошел полковник Синицын, еще молодой, лет сорока. Выглядел он немного франтовато: костюм из очень дорогого сукна, шикарный галстук. Но при всем том не просматривалось в его одежде легкомысленности. Все было солидным и обстоятельным.
Точно так же обстоятельно полковник принялся излагать суть дела.
Генерал слушал, кивал, затем поднял руку, останавливая собеседника. Полковник тут же смолк, готовый выслушать мнение генерала.
- Так вы же говорили, что вся система защищена и ни одна блоха не сможет проскочить в нашу компьютерную сеть.
Полковник пожал плечами:
- Защиту придумывают не боги - люди, программисты. Любую стальную дверь можно взорвать, сломать.
То же самое и с компьютерной защитой.
- Нет, но имеются гарантии вероятности…
Генерал Потапчук очень мало понимал в компьютерах, знал, конечно, об их существовании, но пользоваться ими не умел. Как-никак вырос он и начинал работу в другое время, когда и простой арифмометр казался верхом научной мысли.
- Да ты сядь, а то стоишь навытяжку, как на плацу! - Генерал вспомнил капитана ОМОН, и его губы растянулись в улыбке. - В конце концов не ты же забрался в наш компьютер?
- Спасибо.
Полковник сел. В каждом его движении чувствовалась обстоятельность.
«Когда полковник поднимется с кресла, то скорее всего на его костюме не появится ни одной лишней складки», - успел подумать генерал.
- Ничего страшного, собственно говоря, не произошло, информацию скачать не успели. Да скорее всего и не собирались. Две недели назад была первая попытка проникновения, но тогда сработала блокировка, а теперь…
- Подожди, подожди, полковник, а в чем эта ваша блокировка заключается?
- Пока наш компьютер не узнает, кто запрашивает информацию, не сличит электронный адрес со списком тех, кто имеет право доступа к ней, соединения с сервером не произойдет. Как только поступил вопрос о том, кто запрашивает, хакер-тут ,же отключился.
Естественно, его электронный адрес мы засечь не успели, работала автоматика.
- А чем же теперешний случай отличается от предыдущего?
Полковник поскреб идеально выбритую щеку.
- Дело в том, что хакер сумел подсунуть подложный адрес, такого не существует в природе.
- А если бы он подсунул настоящий адрес, один из тех, кому разрешен доступ?
- Тогда он бы сумел скачать информацию, - развел руками полковник.
- Остается ждать третьего раза… Насколько я понимаю, с каждым разом он продвигается дальше, - вздохнул генерал. - Подожди, объясни мне толком, куда они влезли? - Генерал Потапчук поднялся и стал расхаживать по кабинету. - Никогда мне не нравились компьютеры, - бормотал он себе под нос. - То ли дело бумаги - кончил работу, собрал их и, запер в сейф. Черта с два кто туда заберется!
- То же самое и с компьютером, - принялся объяснять полковник. - Когда заканчивается работа, всю информацию мы сгоняем на стримеры и тоже прячем в сейф. Жесткие диски форматируются для утренней загрузки.
- А как же получилось сейчас?

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

- Он вклинился в рабочее время. Это все равно, что заглянуть на ваш рабочий стол, когда вы работаете с бумагами.
Полковник глянул на стол и усмехнулся: на нем не лежало ни одной бумажки, сейф аккуратно закрыт, ключи позвякивали в руке генерала. На столе не было никаких бумаг, кроме перекидного календаря на мраморной подставке, но на листках не было ни одной читабельной записи. Лишь каракули украшали одну из страничек, но понять что-либо в них было невозможно: крестик, два вопросительных знака, горизонтально повернутый восклицательный и двухсторонняя стрелка.
И две цифры, скорее всего время, - 18. Но что обозначало это время на сегодняшнем числе полковник Синицын, естественно, понять не мог. А это было время встречи генерала со Слепым в арбатском переулке, двухсторонняя же стрелка означала, что никакого конкретного предложения у генерала к секретному агенту нет.
Потапчук немного походил по кабинету, затем остановился в полуметре от стены и, не оборачиваясь, спросил:
- Кто бы это мог быть?
Полковник пожал плечами:
- Если бы знали, он сидел бы сейчас у нас и писал признание.
- И все-таки, кто бы это мог быть? - задумчиво повторил генерал.
- Кто угодно, - пожал плечами полковник Синицын. - Сейчас компьютер у каждой собаки.
- Но не у каждого он подключен к сети! А куда, собственно говоря, полковник, он пытался забраться?
- Самое странное, Федор Филиппович, после первой неудачной попытки - в бухгалтерию.
- В бухгалтерию? - изумился Федор Филиппович Потапчук и резко развернулся. На его губах появилась улыбка. - Может, журналист какой-нибудь? Может, они хотят знать, какая у меня зарплата?
- Может быть, - коротко ответил полковник.
- Ну и что они с этой информацией станут делать?
- Кто они? - вопросом на вопрос ответил полковник.
- Ну, журналисты, например… - больше ничего генералу Потапчуку не приходило в голову.
- - В бухгалтерские программы легче всего проникнуть, а наша бухгалтерия связана с банком, значит, подключена в общую сеть, да и информацию на ночь там на стримеры не сгоняют.
- Если бы я залез в бухгалтерию, - принялся рассуждать генерал Потапчук, - что бы меня заинтересовало, кроме премиальных и окладов? Можно было бы узнать, сколько получает директор, его замы - пустые цифры… Но также можно было бы приблизительно определить и объем финансирования ФСБ, во всяком случае, нашего управления. А по этим деньгам вычислить штат, возможности, оснащенность… В общем, до хрена, полковник, можно было бы узнать. Это то же самое, что заполучить тару от секретного оружия, или кобуру от пистолета, или пенал, по которому, пораскинув мозгами, можно представить, какая авторучка хранилась на темно-синем бархате - ученическая или паркер. Не так ли, полковник?
- Да, генерал. А почему бархат темно-синий?
- Чтобы чернилами не испачкать, они же синие, - зло буркнул генерал.
- Надо же, не сразу сообразил.
- Это уже любопытно. И что сделано, чтобы вычислить злоумышленника?
Генерал еще в машине понял, что это на первый взгляд пустяковое дело может оказаться серьезным.
- Я проконсультировался со специалистами из третьего отдела, они, Федор Филиппович, на этом собаку съели - да не одну. Они предполагают, что действовал не профессионал, а скорее всего любитель, хакер, которому все равно куда влезть - в бухгалтерию ФСБ или в бухгалтерию мясокомбината.
- Я думаю, - улыбнулся генерал Потапчук, - у мясокомбината секретов больше и хранят их тщательнее. Сколько мяса пошло налево, сколько на колбасу тухлятины пустили, по каким ценам… В общем, информация для умного человека ценная. И что еще говорят спецы из третьего отдела?
- Что надо менять защиту. А это расходы и остановка работы, в том числе расчета денежного довольствия и зарплат. Безопасность стоит дорого, но она того стоит.
- С авансом я могу и подождать, - глубокомысленно заметил генерал Потапчук.
- Аванс как раз выдадут, а зарплату не успеют рассчитать.
- Тогда вообще никаких проблем не вижу.
- И еще, товарищ генерал, не стоит забывать, что это уже вторая попытка, первая сорвалась, вторая окончилась неудачей. Третья, насколько я понимаю, может оказаться успешной. Это же мне сказали и специалисты.
- Успешной, говоришь?
Полковник кивнул.
- А засечь хакера можно будет?
- Только допустив до информации, чтобы у нас имелось время зацепиться за него, пока он ее скачивать будет.
- Так давай допустим его к этому.., как его, к серверу.
Только информация на нем пускай будет липовая. Это можно устроить?
- Все можно, товарищ генерал. Но на это опять же требуется время, а он может совершить попытку проникновения уже сегодня или завтра.
- Тогда поработайте ночь, изготовьте липу, и пусть он ее себе спишет, - сказал генерал.
- Я уже отдал распоряжение. Под прежней системой паролей находится полная галиматья, настоящая информация закрыта новыми паролями.
- Ну вот, пусть он эту галиматью и скушает. А мы скушаем его. Но сделать это, полковник, надо аккуратно, не поднимая шума.
- Я все понял.
В принципе, эти вопросы можно было бы решить и не выходя из машины, но генералу, сказать по правде, хотелось вернуться на работу. Дома ему делать было нечего, он привык сидеть в своем кабинете допоздна, а домой приезжал лишь поужинать, поспать, позавтракать, надеть свежую рубашку, а затем опять сесть в машину и оказаться в управлении.
Помощник генерала все еще был на месте, и когда полковник Синицын покинул кабинет, Федор Филиппович обратился к нему:
- Вот у тебя стоят два компьютера, ты на них печатаешь бумаги для меня. В твой компьютер можно влезть?
- Конечно, можно, - сказал помощник, улыбаясь так, как улыбается ребенок, чувствуя свое превосходство в каком-то вопросе над взрослыми.
- Так можно, говоришь? - задумчиво переспросил генерал.
- Да.
- А что ты делаешь для того, чтобы никто туда не влез?
- Уходя, отключаю компьютер. Работает только факс.
- А если информация поступает ночью?
- Она сбрасывается на сервер, а утром я ее забираю, как почту из ящика.
- Ловко, - вздохнул Потапчук. - Ничего новенького не поступало, пока меня не было?
- Сейчас посмотрим.
Офицер включил свой компьютер, нажал несколько клавиш и стал ждать, пока загрузятся новые сообщения. Генерал тоже ждал, с интересом поглядывая на экран монитора.
- Вот, генерал, идет сводка по Интерполу, - на экране побежали строки текста на французском языке. - Перевести? - спросил помощник.
- Завтра утром. Что дальше?
- Вопросы к совещанию у заместителя директора, я их уже вам отдал, они просто продублированы, посланы нам повторно.
- А почему их не отправили факсом?
- Первый раз отправили факсом, я отдал вам листы, а второй раз через компьютер. Скорее всего несколько факсов в момент передачи были отключены и тогда информацию сбросили на сервер - продублировали.
- Понятно, - буркнул Потапчук. - Они бы еще на воротах объявление вывесили.
- К нам в сервер не так-то просто забраться.
- Как это?
- Сбросить нам информацию легко, а взять сложно. У нас хорошая система защиты.
- Я уже слышал про системы защиты и про всякую другую галиматью, полковник Синицын только что докладывал; я одно понял: все эти системы яйца выеденного не стоят. Вот сейф в кабинете - это да. Но и сейф преграда временная, вот где самые лучшие компьютер и сейф, - и генерал постучал себя по высокому лбу согнутым указательным пальцем. - Ты понял, какой компьютер самый лучший?
- Это и без того понятно, человеческий мозг надежнее любого компьютера, он в шахматы может любую ЭВМ обыграть.
- Слышал, слышал…
- Но удержать такое количество информации, как компьютер, ни один человек не способен.
- Это мне понятно. А ты можешь забраться в сервер Министерства внутренних дел или Министерства обороны?
- Я не могу, генерал. Но знаю тех, кто может.
- Давно ты их знаешь? И с таким счастьем они еще на свободе?
- Уметь - это не значит, что человек будет пользоваться своим умением. Вот вы, Федор Филиппович, метко стреляете, но не схватитесь же за пистолет прямо на улице и не начнете палить направо и налево?
- Верно, не стану. Да я, честно признаться, не люблю стрелять, только в тире.
- Вот и они - могут, но не пользуются. Понимают, что за это по головке не погладят. Да и цель должна быть, зачем просто так подставляться?
- В общем, спасибо тебе, - сказал генерал, - просветил. Кое в чем я разобрался.

Глава 4

Павел Павлович Шелковников всю свою жизнь мечтал дослужиться до полковника, а еще лучше до генерала Комитета государственной безопасности. Но так случилось, что всесильная организация - КГБ - претерпела существенные изменения.
Как раз в то время, когда начались перемены, Павел Павлович понял: в органах ему больше не светит и придется подыскивать что-нибудь новенькое. А мужчина он был сообразительный, с головой, момент усекал на лету, и решение пришло мгновенно.
«Да ну их к черту, эти органы, их дурацкие оклады, их странную власть! Лучше я буду сам по себе, тем более связи у меня наработанные».
И Павел Павлович Шелковников, перспективный офицер КГБ, написал рапорт - покинул органы. Его уговаривали, сулили повышение, но Пал Палыч, как все его звали, оставался непоколебим, да и его сослуживцы, а также начальство знали: если Шелковников что-то решил, то будет стоять до конца, что бы ни случилось.
А во времена Советского Союза занимался в органах Павел Павлович Шелковников тем, что ловил коллекционеров, не позволяя им вывозить художественные ценности и продавать их за границу. Всех столичных дельцов, связанных с искусством, а также художников и реставраторов Павел Шелковников знал наперечет.
Знали и они его, но он им был известен как непоколебимый страж закона, которого невозможно купить даже большими взятками. Однако времена меняются. Шелковников покинул органы, не накопив сбережений для дальнейшей жизни. Пойти в какую-нибудь другую контору и продолжать служить, подчиняясь безмозглым начальникам, Шелковникову абсолютно не хотелось, и он решил: «Я и один в поле воин, я и один смогу пробиться к вершинам!»
Тем более вокруг все разительно менялось, да с такой скоростью, что только успевай реагировать. Но что-что, а реакция у отставного майора КГБ Павла Шелковникова была отменная, да и чутьем его Бог не обидел. Многие процессы, происходившие в обществе и государстве, майор просто-напросто предчувствовал на месяцы вперед, а оперативная информация, которой он владел в свое время, позволяла ему делать далеко идущие выводы.
Он понемногу начал приторговывать национальным достоянием, помогать переправлять за границу антиквариат, картины, иконы, церковную утварь - словом, все то, на что там, на Западе, был большой спрос. А если есть спрос, значит, будет и предложение. И постепенно, шаг за шагом, Шелковников втянулся в преступный бизнес.
Надо сказать, отставной майор приобрел вес в среде торговцев и тех, кто крутился около их дел. Он сильно не светился, прекрасно умел обойти все ловушки, которые устраивали наши ,органы - таможня, ФСБ, ФСК, - умудрялся обманывать и недремлющих сотрудников Интерпола.
Дела его быстро пошли в гору. Шелковников поменял свою двухкомнатную «хрущобу» на окраине Москвы и перебрался в центр, на Цветной бульвар, в четырехкомнатную квартиру. Отделал ее так, как это может позволить себе лишь очень состоятельный человек. Естественно, он продолжал работать, числился в нескольких фирмах, связанных с выставочной деятельностью и искусством, в качестве консультанта, давал весьма умные советы, за которые и получал деньги, а также часто выезжал за границу, чтобы вести переговоры с принимающей стороной.
При его участии проводились довольно крупные художественные акции: например, выставки московских авангардистов в Париже, в Лондоне, в Цюрихе, выставки русского антиквариата из запасников государственных музеев и многое другое.
В фирмах Шелковников был человеком просто-напросто незаменимым. Но то была его официальная деятельность, так сказать, прикрытие, которое больших денег не приносило. На самом же деле Павел Павлович, выезжая за границу, встречался с теми, кто интересовал его лично, а таких имелось немало. Кому-то требовалась в коллекцию икона XIV-XV века Новгородской школы, кому-то нужен был крест, а кому-то картина… В общем, заказов хватало.
Комиссионные за эти услуги Павел Павлович получал довольно-таки щедрые, в двух зарубежных банках на его имя были открыты счета, и туда постоянно поступали деньги, а картины и иконы попадали в руки тех, кто их заказывал. Все в настоящей жизни отставного майора КГБ вполне устраивало. Жил он безбедно, имел возможность позволить себе то, о чем многие могли только грезить в сладких снах.
Более двух лет назад, во время одной из командировок, в Амстердаме, куда он прилетел в качестве консультанта московской фирмы со звучным названием «Аре рашн», его пригласил поужинать в очень дорогой ресторан один знакомый галерейщик, пожилой седовласый мужчина. Павел Шелковников приглашение принял, тем более что вечер у него оказался свободным, никаких серьезных встреч и дел не предвиделось.
Это был очень дорогой рыбный ресторан. Галерейщик пришел не один - Павла Павловича в этом ресторане познакомили с Гансом Отто фон Рунге, самым настоящим немецким бароном.
- Гутэн абэнд.
- Гутэн абэнд.
- Очень рад…
- Я тоже…
Завязался оживленный разговор. Павел Павлович Шелковников хорошо говорил как по-английски, так и по-немецки. Сказывалось образование - высшая школа КГБ. Галерейщик, познакомивший Ганса Отто фон Рунге с господином Шелковниковым, сославшись на неотложные дела, откланялся как раз в тот момент, когда беседа между Шелковниковым и Гансом фон Рунге плавно перешла на темы искусства.
- А вы помните?
- Я сам видел эту картину, держал ее в руках.
- Но она же спрятана от всего мира!
- У меня были возможности.
- А теперь?
- И теперь есть…
Разговор перескакивал с одной темы на другую.
Барон оказался человеком сведущим. Он был лет на двадцать старше Павла Павловича, поэтому мог позволить себе довольно-таки критические высказывания о том, что сейчас делается в изобразительном искусстве.
- Современные художники…
- Я бы не стал объединять их под одной крышей, под одним ярлыком.
- Я говорю о настоящих художниках, потому и позволил себе…
Шелковников, будучи человеком достаточно прозорливым, понимал, что встреча подготовлена не зря, что он нужен барону не для праздных разговоров об искусстве. Скорее всего у Ганса фон Рунге имелось к нему какое-то деловое предложение.
- Отличный вечер.
- Не так часто встречаешь человека, который…
- Да, это редкость в наши дни.
- Счастье, что такие люди все-таки есть…
- Согласен с вами…
«Какого черта мы сидим и обмениваемся любезностями, - думал бывший кэгэбист, - и мне, и ему уже ясно, что мы оба любим искусство не бескорыстной любовью. Говори же, что тебе надо, и я назову цену своих услуг».
- ..если сравнивать коллекцию музея «Прадо» с луврской, то… - продолжал витийствовать немецкий аристократ.
«Короче, немец-перец-колбаса!»
- Да, я с вами согласен, но не во всем.
- В чем же мы расходимся?
- Их нельзя сравнивать, так же, как нельзя сравнивать кастрюлю и сковородку.
- Да, да, понимаю, у каждой своя функция… Кстати, о посуде. Коллекция саксонского фарфора…
Немецкий барон, холеный, изящный, с толстой сигарой в пальцах левой руки, не спешил со своим предложением. Он словно бы прощупывал человека, сидевшего перед ним, просвечивал рентгеном своих зорких холодных глаз. Шелковников понимал, что этому барону почти все о нем известно, ему оставалось лишь подыгрывать, что он и делал с блеском.
Наконец, когда ужин был закончен, и принесли кофе и коньяк, барон сказал:
- Господин Шелковников, я с вами встретился не зря. В общем-то, я человек занятой, у меня слишком много дел, чтобы просто болтать о искусстве. Да и вы праздностью не мучаетесь.
- Я это прекрасно понимаю, господин барон.
- У меня к вам есть деловое предложение.
- Слушаю вас, и если это в моих силах, если ваше предложение мне покажется интересным, то я, вполне возможно, окажу вам услугу.
- Надеюсь, так и будет, - спокойно сказал барон, стряхивая пепел с сигары в серебряную пепельницу, выполненную в виде морской раковины.
Шелковников напрягся - конечно, только внутренне, а внешне он по-прежнему выглядел вполне непринужденно, сидел, закинув ногу за ногу, изредка прикладываясь губами к бокалу с очень дорогим французским коньяком.
- Я не знаю, господин Шелковников, говорит ли вам что-нибудь моя фамилия?
- Нет, барон, ничего не говорит. Я, к сожалению, не очень сведущ в немецкой аристократии.
- Тогда буквально несколько слов о себе и о том, что меня интересует.
И барон быстро объяснил своему собеседнику, что в Баварии у него довольно-таки крупное поместье и находится оно на тех землях, которые принадлежат их роду уже около четырехсот лет.
- Знаете, господин Шелковников, - продолжал он, - мой отец не поддерживал нацистов во время второй мировой войны, хотя и был кадровым военным.
Нацисты не жаловали моего отца, но и сделать с ним ничего не могли: он был слишком заметной фигурой.
- Я, кажется, что-то читал об этом, - соврал Шелковников.
- Меня и брата отец вывез в Швейцарию, где мы получили образование. Лишь после войны мы смогли вернуться в наше родовое поместье. Оно было разграблено дочиста. Отец, дед и все наши предки являлись поклонниками изящных искусств, и коллекция барона фон Рунге была известна в стране и за ее пределами, но от нее почти ничего не осталось. Многое оказалось в замке Геринга, а лучшую часть коллекции отец умудрился спрятать: вывезти за границу он ее уже не мог, за ним следили. Но что не смогли забрать у отца нацисты, то забрали ваши соотечественники, господин Шелковников, и вывезли в Россию.
- Я не совсем понимаю, господин барон, куда вы клоните.
- Меня, господин Шелковников, интересует наша фамильная коллекция, вернее, та ее часть, которую вывезли ваши соотечественники. Надеюсь, вы сможете оказать мне такую услугу: узнать ее судьбу. Где она находится, сохранилась ли вообще… Сказать по правде, об этом мне и думать не хочется, слишком она дорога для всех потомков фон Рунге.
- Задача непростая, господин барон, - спокойно ответил Павел Павлович Шелковников. - Я думаю, вам известно, что в сорок пятом и сорок шестом с оккупированных территорий Германии картины, антиквариат, всевозможные коллекции вывозились эшелонами, вывозились и рассовывались в такие места, что сейчас восстановить все это очень сложно. Я уже сталкивался с этой проблемой. На вывезенные коллекции порой не существует никаких бумаг, многие из них даже официально не описывались. Привозили, разгружали, перегружали, сбрасывали в подвалы, хранилища. В лучшем случае фиксировалось количество единиц хранения. В общем, задача очень сложная.
- Да уж…
- Что поделаешь, такое было время.

Предыдущая страница 5 Следующая страница


Большая игра Слепого 6

Лицо барона фон Рунге помрачнело. Он несколько раз жадно затянулся уже короткой сигарой, выпуская тонкие струйки дыма.
- Но все же, господин Шелковников, если бы вы (он сделал ударение на слове «вы») взялись за это дело, то я, надеюсь, смог бы получить достаточно обстоятельный ответ по интересующему меня вопросу.
- Вполне возможно, господин барон. Может быть, вам повезет, может, ваша коллекция все еще в сохранности и пылится где-нибудь в запасниках, в провинции. Хотя не исключено, что ее уже нет.
- Сколько вы хотите за эту услугу? - глядя прямо в глаза отставному майору, спросил барон фон Рунге, - Знаете, господин барон, я сейчас не могу ответить на этот вопрос. Цена будет зависеть от многих обстоятельств.
- Но все-таки, господин Шелковников?
- Затрудняюсь сейчас ответить. А вводить вас в заблуждение мне бы очень не хотелось.
- И все же, в какую сумму вы оцениваете ваш труд?
Павел Павлович пожал плечами. Барон понял, что сумма названа не будет и инициативу должен проявить он.
- Десять тысяч марок вас устроит?
- За информацию, - кивнул головой Шелковников.
- Да-да, я это и имел в виду.
- Устроит. Правда, почти все эти деньги уйдут на расходы.
- Но если коллекция еще существует, то я вам предложу дальнейшее сотрудничество. Сумма будет на пару порядков выше.
- Иначе бы я и не взялся.
- Остается надеяться на удачу, - заключил немец.
Обменявшись любезностями и еще немного поговорив об искусстве, барон Ганс Отто фон Рунге и Павел Павлович Шелковников расстались, оставив друг другу на память о встрече визитки.
Шелковников прекрасно представлял себе, с чего следует начинать поиски и, вернувшись на родину, сразу же занялся делом. Слава Богу, связи у него имелись крепкие. Он запряг кое-кого из своих бывших сослуживцев, которые ныне пребывали в высоких званиях и занимали солидные кабинеты. Вскоре Павел Павлович получил ответ, за который пришлось заплатить немалые деньги. Да, коллекция, здесь, в России, находится в хранилище одного из провинциальных музеев. Бумаги на эту коллекцию есть, хотя часть описи потеряна. Коллекции давным-давно никто не касался, она уже пятьдесят лет как законсервирована.
Естественно, бывший майор КГБ Шелковников не был настолько глуп, чтобы искать конкретно одну только коллекцию из замка барона фон Рунге. Коллекция немца была всего лишь одной строкой в длинном списке, тем более, что на Шелковникова во всю работали люди, которые в последнее время занимались вывезенными из Германии произведениями искусства - одни по поручению президента, другие по поручению Государственной Думы.
Узнав, где хранятся картины, Павел Павлович Шелковников, не откладывая в долгий ящик, решил проверить, всели из вывезенного находится в наличии.
Главным хранителем Смоленского музея оказался дотошный старик, Василий Антонович Скуратович - довольно занудный тип, но дело свое он знал туго.
Ответ был утвердительным: вся коллекция в целости и сохранности.
«Ну вот, половина дела сделана», - решил Шелковников и в свою следующую загранкомандировку встретился с Гансом фон Рунге.
На сей раз разговор принял совершенно неожиданный для Шелковникова оборот. Барон не стал ходить вокруг да около, а огорошил своего собеседника вопросом в лоб:
- Меня интересует часть коллекции моего отца, - он подал листок со списком из восьми позиций, - вот эти картины, господин Шелковников, в первую очередь.
- Барон, надеюсь, вы понимаете, что именно предлагаете мне совершить?
- Надеюсь, и вы понимаете, господин Шелковников, что за каждую указанную картину вам будет заплачена значительная сумма.
- Значительная - это понятие растяжимое, - заметил Шелковников, - меня интересует общий размер суммы.
- Если за все картины вы получите миллион, вас это устроит?
- Марок?
- Долларов.
- Миллион американских долларов? - переспросил Шелковников.
- Да, - ответил барон фон Рунге. - Сумма приличная. Даже если вы попытаетесь продавать эти картины на аукционах, больше вам не выручить, поверьте, я это знаю. Тем более, картины по праву принадлежат мне: о том, что они вывезены незаконно, знают на Западе все.
- Это понятно, - сказал Павел Павлович, - но тут встает политический вопрос. Ведь если я вам их продам, я нарушу массу законов.
- Естественно, нарушите, - надменно, с сознанием своего превосходства улыбнулся барон. - Но вы на этом заработаете. Я не зря обратился к вам. Полагаю, вы не откажетесь?
- Нет, не откажусь, - Шелковников ответил столь же надменной улыбкой.
- Тогда я могу считать, что мы договорились?
- Но это не такое быстрое дело, как вам может показаться, барон. Картины вы получите, но вам придется подождать и, возможно, долго…
- А я вас и не тороплю, господин Шелковников.
Думаю, время у нас есть, ни вы, ни я умирать пока не собираемся. Вот чек, - барон извлек из внутреннего кармана смокинга чек и вписал сумму, - это аванс.
Павел Павлович чек принял, спрятал его в портмоне.
С этой второй встречи, собственно говоря, для Шелковникова все и началось. Время стояло смутное, бедное, и найти людей, готовых похитить картины из хранилища Смоленского краеведческого музея, большого труда не составило, хотя поначалу не обошлось без трудностей.
Шелковников, оставшись один на один с главным хранителем музея Скуратовичем, предложил ему на время вынести картины из хранилища. Для Василия Антоновича он все еще был представителем КГБ. Но несмотря на это, Скуратович отказался наотрез. По выражению лица хранителя Шелковников понял: тот испугался.
«Раз испугался, значит, никому о разговоре не скажет, но дел с ним больше иметь нельзя», - справедливо заключил Павел Павлович.
Пришлось вспомнить о старых связях. Пара звонков - и старика уволили из музея, благо возраст у него был уже далеко запенсионный. На его место назначили другого хранителя, который раньше работал под началом несговорчивого Скуратовича.
А затем…
Несколько поездок из Москвы в Смоленск, и дело было сделано.
Он сумел договориться с новым главным хранителем, мужчиной предпенсионного возраста, который знал все о том, что творится в музее, и имел доступ в хранилище. Отставной майор КГБ решил действовать старым проверенным способом: на место подлинников надо было положить искусно выполненные подделки, чтобы никто сразу не смог уличить и определить пропажу. А пройдет время - тогда пусть разбираются, что же именно было привезено из Германии в далеком сорок пятом году.
Вот тут-то и был подключен к делу реставратор Брусковицкий, с которым Шелковникова познакомили нужные люди. По одной, а иногда и по две картины хранитель выносил из запасников и передавал Павлу Павловичу. Тот с картинами ехал к Брусковицкому, оставлял полотна у него, и реставратор, не жалея времени и сил, выполнял подделки.
Через полтора года вся эта работа была закончена, и теперь Павел Павлович ехал в Смоленск с двумя искусно выполненными подделками. Все восемь холстов, которые были заказаны ему бароном Гансом Отто фон Рунге, находились в надежном месте и ждали своего часа.
Предварительно Павел Павлович позвонил хранителю в Смоленск и сказал, что вечером он будет у него. Жил хранитель на окраине Смоленска в своем деревянном доме. Дом окружал старый сад, такой же старый, как и сам хозяин дома. Нового хранителя музея звали Ипполит Самсонович Кругляков. Это был высокий сухощавый мужчина с изувеченной правой ногой, которую он при ходьбе немного волочил.
При каких обстоятельствах Кругляков получил увечье, Шелковников никогда не спрашивал, хотя у него с хранителем сразу же наладились добрые отношения, деловые и приятельские. Шелковников тоже был инвалидом, его правая рука была повреждена, и он никогда не снимал черную перчатку с кисти. В общем, два инвалида отлично поладили.
Шелковников с запакованными холстами под мышкой подошел к калитке и нажал кнопку звонка. Дверь в доме тут же открылась, на пороге появился хозяин, опираясь на самодельную палку.
- О, какие люди! - воскликнул Ипполит Самсонович и прихрамывая, спустился с крыльца. Он распахнул калитку и, галантно поклонившись, указал гостю на открытую дверь. - Погода неважная, - пробурчал хранитель краеведческого музея, поспешая следом, - совсем ни к черту. Да еще канализация в музее барахлит, воды в одном из подвалов по щиколотку.
Целый день сегодня переносили экспонаты из одного подвала в другой.
Шелковников на это ничего не сказал и боком прошел в дом.
- А где супруга? - уже войдя в дом, спросил Павел Павлович.
- Не надо ей ничего слышать и тем более видеть. Я ее отправил к дочери. Проходите, раздевайтесь, присаживайтесь. Чаю?
- У меня не очень много времени, Ипполит Самсонович, поэтому перейдем к делу сразу же.
- Что ж, к делу, так к делу. Вы привезли полотна?
- Конечно, вот они, - подал картины Шелковников.
Ипполит Самсонович быстро развязал дорожные ремни, затем извлек из картонной коробки два подрамника с холстами и даже причмокнул языком.
- Не отличишь, умело сработано!
- Фирма веников не вяжет.
- Уж не говорите…
Хранитель еще пару минут любовался искусно сработанными подделками.
- Ну, как на ваш взгляд? - осведомился Шелковников.
- По-моему, вполне. И подрамник такой, как на оригинале, и полотно такое же.
- Да, я проследил, чтобы все было сделано обстоятельно, точь-в-точь.
- А может, вам еще что-нибудь нужно, Павел Павлович?
- Да нет, пока ничего.
- А то я могу. Тем более, что сейчас мы будем наводить порядок в тех подвалах, где хранится коллекция, и доступ туда будет свободен.
- Нет, верните все это на место, как было, и пока ничего больше…
- Жаль, жаль…
- Вот ваши деньги. - В левой руке Шелковникова появился конверт, такой же толстый и весомый, как и несколько дней назад в мастерской Олега Иосифовича Брусковицкого.
У хранителя задрожали руки, он и думать не думал, что ему на склоне лет вот так повезет. Всю жизнь перебивался, и вот… До пенсии Круглякову оставалось всего лишь несколько месяцев, и он уже прикинул, что ему и жене теперь хватит, чтобы безбедно дожить до смерти, да еще детям останется.
За все услуги Шелковников платил щедро, и Ипполит Самсонович временами думал, что этот странный человек, которого он про себя звал Одноруким бандитом, деньги сам и печатает. Но это было лишь шутливое предположение. Доллары, которые получал Кругляков, на поверку оказались самыми что ни на есть настоящими, хотя выглядели так, словно только что их извлекли из-под пресса.
- Может, все-таки выпьете, может, чайку, кофейку, а, Павел Павлович?
- Нет, спасибо, у меня времени в обрез.
Часы Шелковников носил на правой руке. Он глянул на циферблат.
- Ну, что ж, было приятно с вами поработать, Ипполит Самсонович. Я люблю иметь дело с порядочными людьми, которые если обещают, то делают.
- Да что вы, Павел Павлович, мы с вами были партнерами.
- Да-да, партнерами, - быстро улыбнувшись, ответил Шелковников, - но, надеюсь, теперь останемся приятелями, - Если что-нибудь надо, Ипполит Кругляков всегда к вашим услугам днем и ночью.
- Премного благодарен, пока ничего не надо. Надеюсь, что вы завтра же отправите эти картины на место.
- Не сомневайтесь, завтра же они окажутся в ящиках, и все гвозди будут забиты. Все будет так, словно к этим ящикам никто не прикасался по меньшей мере, лет десять.
- Ну, и замечательно, - Павел Павлович протянул левую руку, прощаясь.
Ипполит Самсонович пожал узкую, длинную ладонь, и у него появилось ощущение, что рука Шелковникова сделана из мрамора или гипса, такой она была холодной.
Покинув дом, уже выходя за калитку, Шелковников оглянулся. В двух комнатах горел свет, шторы были задернуты. Пройдя два переулка, он увидел свой автомобиль. Подойдя к нему, Шелковников открыл заднюю дверцу, сел и извлек из кармана пачку сигарет.
Мужчина, сидевший за рулем, щелкнул зажигалкой, давая своему хозяину прикурить. После первой и второй затяжки Шелковников молчал. Наконец, сделав третью, длинную и глубокую, медленно произнес:
- Вот что, с этим дядей мы больше дел иметь не будем. Завтра же его надо кончать. Завтра и не позже. Я уеду поездом, ты останешься и все сделаешь как положено. Только убедись, что он перенес в музей то, что я ему сегодня отдал, - Шелковников еще раз взглянул на часы. - Давай на вокзал, быстро, у меня куча дел.
Черный автомобиль прошуршав протекторами, помчался по темным, хоть глаз выколи, пригородам к центру города - туда, где находился железнодорожный вокзал. Шелковников сидел прикрыв глаза, поблескивая стеклами очков и барабанил пальцем правой руки по крышке своего дорогого кейса.
«Порядок, завтра надо будет договариваться о заграничной командировке, - проносилось у него в голове. - Как можно скорее следует оказаться в Европе, встретиться с немчурой и обсудить план дальнейших действий».
Миллион теперь уже не казался отставному майору Шелковникову такими уж большими деньгами, и он понимал, что теперь, когда картины у него в руках, он может поднять цену. И вряд ли Ганс Отто фон Рунге будет сильно упираться.
"Конечно же, нет, - успокоил себя Шелковников, - куда этому пивному барону против меня!
Картины же у меня, а сделать со мной что-либо у него руки коротки".

* * *

Утром следующего дня, в восемь часов пятнадцать минут, старенький оранжевый «москвич» с кузовом «комби» выезжал из гаража частного дома №7 по Садовому переулку, дома, хозяином которого был старший хранитель областного Смоленского краеведческого музея Ипполит Самсонович Кругляков.
В кузове «москвича» лежала большая картонная коробка. Кругляков прикинул, что уже к половине девятого будет в музее и сможет проникнуть в подвалы - туда, где спрятаны вывезенные из Германии картины барона фон Рунге. Все сотрудники музея придут часам к одиннадцати, не раньше, ведь сейчас посетители в музей не ходят, он закрыт на ремонт, так что времени у него будет предостаточно. Деньги, оставленные Шелковниковым, Ипполит Самсонович пересчитал и спрятал в укромное место. Дела свои он держал в секрете и от жены, и от дочки, которым вечно всего не хватало и которые вечно его пилили.
- Ну, ничего, ничего, - приговаривал Ипполит Кругляков, - еще пара месяцев, и я уйду на пенсию. А там мне сам черт не брат. Буду жить припеваючи, как сыр в масле кататься.
Черный автомобиль «опель-омега» стоял напротив краеведческого музея. В машине сидел небритый мужчина с тлеющей сигаретой в зубах. Он посматривал то на часы, то на служебный вход краеведческого музея и прекрасно видел, как подъехала и припарковалась старенькая колымага хранителя музея, как хромой аккуратно вытащил из машины картонную коробку и, прижав ее к груди, вошел в музей.
- Ну, вот и хорошо, - пробурчал он, давя сигарету в пепельнице. - Вечером ты будешь возвращаться домой, тогда я с тобой и встречусь.
Двигатель заработал, и черный «опель» медленно покатил к центру города.

* * *

Два сторожа краеведческого музея сидели и пили утренний чай, когда с картонной коробкой под мышкой в музей вошел Ипполит Самсонович Кругляков.
Сторожа обрадованно улыбнулись:
- О, Ипполит, - сказал один из сторожей, - ты сегодня пораньше. С тобой хорошо работать.
- Чего это со мной хорошо? - не понял Кругляков.
- Ты рано приходишь - мы раньше уходим.
- Мне сегодня домой пораньше надо.
- Мы тебе тут чайку сварили, присядь, выпей.
- Некогда мне, - буркнул Кругляков. - Как там подвал?
- Да мы туда не ходили, - ответил второй сторож. - Что-то в трубах урчит, хотя сантехники вентиль перекрыли и сказали до их прихода ничего не трогать.
А по инструкции я на такое не имею права: если пожар, чем огонь тушить?
- А мы и не будем трогать, - ответил Кругляков и пошел к телефону, чтобы снять подвальное помещение с сигнализации.
Когда он это сделал, один из сторожей подвинул стакан с чаем на край стола.
- Да выпей ты, Ипполит, куда спешить? День только начался…
- Нет, мужики, дел много. Надо ящики передвинуть, а то, не дай Бог, подтопит, потом беды не оберешься.
- Хорошо тебе теперь, - сказал тот сторож, который первым поприветствовал хранителя.
- Это почему мне хорошо? А тебе?
- Тебе хорошо, ты начальство, - принялся сбивчиво пояснять сторож, - да и нам неплохо. Не ушел бы на пенсию Скуратович, так мы бы здесь всю ночь ящики ворочали - зануда он был тот еще.
- Это точно, - буркнул Кругляков, вспоминая своего начальника и предшественника на должности, бывшего главного хранителя.
Тот, действительно, был человеком въедливым и ужасным паникером. Не дай Бог сработает сигнализация - Скуратович сразу же поднимал панику, вызывал милицию, ставил на уши весь музей, всех сотрудников от директора до уборщицы. Порядок при нем был еще тот. Ни один из подчиненных не имел права опоздать на работу или уйти без его ведома. Сам же Василий Антонович Скуратович приезжал на работу часа за полтора до открытия музея и уходил самым последним, оставляя в музее лишь сторожей.
Минул уже год, как Скуратович ушел на пенсию, вернее, на пенсию его «ушли» - слишком уж он всех замучил, в первую очередь, директора музея и его зама.
В общем, многим стоял поперек горла несговорчивый и злой старик, и многие вздохнули с облегчением, когда он написал заявление.
- Да, слава Богу, что нет Скуратовича. Пойду гляну, что там, к чему, - не прикоснувшись к стакану с горячим чаем, сказал Кругляков и направился к лестнице, ведущей в подвальное помещение, в хранилище.
Ковыляя, он спустился вниз, долго бренчал ключами, открывая одну за другой двери, затем закрылся, зажег свет и сразу же направился к тем ящикам, откуда были извлечены полтора месяца назад картины из коллекции барона фон Рунге. Быстро и сноровисто, и в то же время очень аккуратно Ипполит Самсонович повыдергивал старые ржавые гвозди, вскрыл один из ящиков и, повозившись минут двадцать, поставил два новых холста, две подделки на те места, где раньше были картины из трофейной коллекции.
- Ни один гад не отличит, - пробурчал Ипполит Самсонович, тщательно запаковывая содержимое.
Те же ржавые гвозди были вставлены в гнезда, ящик был закрыт, словно к нему и впрямь много лет никто не прикасался. Затем Ипполит Самсонович задвинул ящик к дальней стене, к той, которая всегда была сухая, и с облегчением вздохнул.
- Ну, вот, слава Богу! Дело сделано.
Взглянув на часы, Кругляков усмехнулся, обнажив желтые от табака зубы.
«Вот и ладненько. Деньги у меня, так что бояться нечего. А мне до пенсии… - и Кругляков блаженно вздохнул, - мне до пенсии всего ничего - пара месяцев и пара недель. А потом меня никто больше здесь не увидит, ноги моей в этом долбанном музее не будет. А картины… Что картины? Их, может, еще лет двадцать ни одна падла не тронет. Да и кому они нужны? Достояние, государство, национальные сокровища! Награбили, вывезли, а теперь сами не знают, что с этими картинами делать. Продали бы их давным-давно, так хоть деньги бы были».
Кругляков отряхнул пыль с ладоней и, взяв картонную коробку, не спеша покинул подвальное помещение, тщательно закрыв все двери. Пломбы он ставить не стал: ведь их сняли накануне, когда подвалы подтопило и пришлось запускать туда сантехников.
"Все складывается к лучшему. Вообще, что в этой жизни не происходит, все идет к лучшему, - философски подумал Ипполит Самсонович. - И затопило вовремя, и я приехал вовремя, и деньги умудрился заработать.
Все идет тип-топ, лучше некуда. Одно плохо, что деньги я заработал только под старость. А может, и хорошо, старость будет спокойная, обеспеченная, а так бы жил, как собака, пришлось бы где-то подрабатывать…"
В общем. Кругляков остался доволен и поспешил в свой кабинет, который находился на втором этаже, в дальней угловой комнатке.

* * *

Покидал место работы главный хранитель уже в сумерках. Автомобиль, старый «Москвич» - 412, долго не заводился, и Ипполит Самсонович злился, грязно матерился и проклинал на чем свет стоит свою видавшую виды машину, естественно, про себя, чтобы не слышали покидающие музей сотрудники.
Наконец ему удалось завести мотор, и машина, урча, выбрасывая клубы голубоватого дыма, поехала от музея к пригороду. Кругляков закурил, дважды нарушил правила движения. Гаишник, увидев на его машине знак, что за рулем инвалид, брезгливо отвернулся, понимая, что связываться не стоит, навару с инвалида никакого, а скандала и крика не оберешься. Так что лучше тормознуть пару сверкающих иномарок, это будет и быстрее и прибыльнее, чем связываться с обшарпанным оранжевым «Москвичом».
Когда до дома оставался километр, Ипполит Самсонович заметил, что за ним, как нитка за иголкой, следует черная иномарка. Кругляков это заметил, но абсолютно не придал этому значению - ну, едет, и пусть себе едет. Но иномарка, черный «опель-омега», повел себя довольно-таки странно.
При въезде в переулок черный «опель» набрал скорость, резко обошел оранжевый «Москвич» и загородил дорогу. Кругляков едва успел остановить свою машину. Та еще несколько метров проскользила по мокрому асфальту и едва не ударила в сверкающий бампер «опеля».
- Козел недоделанный! Урод! Ездить не умеет, - яростно зашипел Ипполит Самсонович и резко распахнул дверь, выбираясь из машины.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

Из «опель-омеги» легко выскочил мужчина в стеганой куртке и черной кепке с надписью «Адидас».
- Куда прешь, инвалид! Ты что, бля, пьяный? - кричал мужчина, подходя к Круглякову. - А ну, сейчас же садись в машину и вали отсюда, чтоб духу твоего не было!
От неожиданного крика и подобной реакции Кругляков немного опешил. Ведь он-то был ни при чем, это иномарка подрезала и загородила ему дорогу. Он раскрыл было рот, но ответить не успел.
- А ну, сядь! - рявкнул на него мужчина в черной кепке.
Кругляков, двигаясь, как автомат, покорно сел, но, оказавшись в машине, пришел в себя и завелся.
- Я, мать твою, инвалид, а ты тут меня!.. Ты что, ездить не умеешь? Чего встал поперек дороги? Сам ты пьяный!
Мужчина на это ничего не ответил. Он подошел вплотную к «Москвичу», дернул па себя дверцу и взглянул в глаза Круглякову. Мурашки побежали от этого взгляда по спине главного хранителя Смоленского краеведческого музея. Он вдруг понял - все, что произошло сейчас на дороге, произошло неспроста. Его правая рука потянулась к монтировке, которая лежала между передними сиденьями.
Но воспользоваться монтировкой Кругляков не успел. Мужчина в черной кепке вытащил из-под стеганой куртки пистоле с коротким глушителем.
- Э, э, мужик, ты что! Я же инвалид! - по-глупому закричал Кругляков, как будто этим мог остановить убийцу.
И это были его последние слова. Два негромких выстрела в голову - и Кругляков уткнулся дважды простреленной головой в баранку своего «Москвича».
Густая горячая кровь полилась из простреленной головы на ноги, на рифленый резиновый коврик.
Мужчина захлопнул дверцы «Москвича», обошел его, не спеша сел в свой черный «опель» и, запустив двигатель, резко развернулся. Все это было проделано филигранно, колеса даже не коснулись бордюра. Черный «опель» понесся к центру города.
Мертвого Ипполита Круглякова нашли через полтора часа.

Глава 5

За несколько месяцев до того дня, когда поддельные картины, изготовленные художником Брусковицким, заняли место подлинников в хранилище Смоленского областного краеведческого музея, произошло событие, на первый взгляд абсолютно не имеющее отношения ни к картинам, ни к художникам, ни к деятельности Павла Павловича Шелковникова.
Отставной майор КГБ даже представить себе не мог, каковы будут последствия этого события, хотя с его хваленой интуицией он должен был сопоставить его в уме с тем, что знала вся страна.
А произошло следующее. Самолет президента Российской Федерации Бориса Николаевича Ельцина совершил мягкую посадку в Западной Германии. На один день президент покинул Россию для того, чтобы встретиться со своим коллегой и старым приятелем, канцлером Федеративной Республики Германии Гельмутом Колем.
Эта встреча особенно не афишировалась, ибо не носила официального характера. Естественно, о ней писали, в информационных программах прошли короткие сюжеты о том, как Борис Николаевич со своей женой и немногочисленными помощниками отправляется за границу. Также были показаны сюжеты о том, как Бориса Николаевича в Германии встречает Гельмут Коль, канцлер могущественной западной державы.
Встреча считалась неофициальной, поэтому прошла при закрытых дверях. Журналистам была дана возможность, как всегда в подобных случаях, сделать несколько снимков и задать несколько вопросов, но о чем говорил президент России с канцлером Германии для большинства осталось загадкой.
А встреча действительно выдалась теплой, дружеской и плодотворной. Главы двух держав, облаченные огромной властью, успели решить много проблем.
Ельцин летел в Германию лишь за одним: договориться с канцлером Германии о получении Россией крупного кредита.
Кузбасс, как сообщали президенту России, кипел и готов был взорваться: шахтерам не выплачивалась зарплата уже около полугода. Они голодали, спустившись в шахты, выставляли пикеты, писали письма в правительство. Запланированная забастовка должна была получиться самой серьезной за последние годы, а требования бастующих вот-вот могли приобрести политическую окраску, к чему их подталкивала коммунистическая оппозиция: смена экономического курса, отставка президента.
Ельцин относился к угрозе шахтеров очень серьезно.
О том, что происходит в России, знал и Гельмут Коль.
И естественно, он готов был помочь своему другу и коллеге, но, разумеется, небескорыстно. Одно дело, если канцлер пообещает дать кредит, а совсем другое - этот кредит получить. Получение всегда обставляется массой условий. Ельцин и Коль смогли договориться обо всем. Борис Николаевич на экранах телевизоров выглядел довольным и веселым. На пресс-конференции и он, и Коль заявили, что ими достигнута договоренность о возвращении в Германию некоторых художественных ценностей, вывезенных во время войны. Президент, конечно, не горел желанием «разбазаривать национальное достояние», но Коль обещал кредит… Вот и пришлось перед камерами сделать заявление. Конкретики президент не любил, сказал: «некоторые ценности», и не более. И так ясно, в Думе поднимется крик.
Что именно обещано вернуть, он не сказал ни западным газетчикам на заключительной короткой конференции, ни российским журналистам, которые встречали президента в аэропорту.
Обещание же было дано вполне конкретное: по коллекции барона фон Рунге, о существовании которой президент и знать не знал, пока канцлер не назвал это имя. Российский президент тут же поручил помощнику узнать, тот сверился со списком вывезенных ценностей, специально составленным перед отлетом в Германию, и доложил, что коллекция на сегодняшний день предположительно находится в запасниках Смоленского областного краеведческого музея.
Лишь на следующий день, в половине девятого утра, уже в своем кабинете президент России сообщил премьеру, а также его заместителям, что ему удалось договориться с канцлером Колем о получении крупного кредита, который пойдет на погашение задолженности по зарплате шахтерам Кузбасса.
Сказав это, президент замолчал, сдвинул в сторону стопу бумаг, которую просматривал, и задумчиво произнес, глядя на галстук премьера:
- Немцы кредит дадут, но.., существует одно маленькое «но»…
И премьер, и его заместители мгновенно насторожились. По тону, каким были произнесены эти слова, они поняли, что речь пойдет о чем-то необычном, но задавать вопросы президенту никто не решался - все ждали, когда он сам продолжит начатую фразу.
Президент не заставил себя долго ждать:
- Вот чем придется заняться, - немного раздраженно сказал он, - «Дойче банк», из которого пойдут деньги, так просто их не даст. К Гельмуту Колю обратился с просьбой один очень влиятельный человек и попросил знаете что?
Все опять затаили дыхание. «Паркер» в руке премьер-министра застучал о сафьяновую папку.
- Я должен буду сделать жест доброй воли. Россия должна вернуть кое-какие ценности, вывезенные нами из Германии в сорок пятом году.
- Но ведь, Борис Николаевич, закон Думой еще не принят.
- Какой закон? - Ельцин повернул голову и зло сузил глаза.
- Закон о реституции, - уточнил премьер-министр.
- Закон.., закон… - пробурчал Борис Николаевич, - плевать мне на этот закон! Если мы не получим кредиты и не заплатим шахтерам, тогда уже никакого закона не будет.
- Это понятно, - вздохнул премьер и втянул голову в плечи. Смутились и его замы.
- Значит, так. Вот бумага, - президент правой рукой извлек из стопки белый лист, на котором было всего лишь несколько строк отчетливого черного шрифта. - Речь идет о коллекции некоего барона Филиппа Отто фон Рунге. Надо будет найти эту коллекцию и хотя бы часть ее вернуть немцам. Наиболее ценные картины оговорены.
Так сказать, мы должны отдать незаконно взятое. За это «Дойче банк» даст кредит.
- Но ведь… - попытался вставить премьер.
Президент не выдержал. Он оперся двумя руками о край стола и резко поднялся:
- Значит, так, - сказал он так громко, словно стоял на трибуне, - если два президента между собой договорились и что-то друг другу пообещали, значит, так оно и должно быть. Значит, так тому и быть! - отчеканил Борис Николаевич. - И меня в данной ситуации не интересует, что напишут в газетах, что сообщат по телевизору. Есть люди, которые займутся общественным мнением. Думаю, меня за подобный поступок не осудят, а вот если Кузбасс забастует, а его поддержит Север, тогда нам всем несдобровать. Денег, чтобы заплатить зарплату, у нас нет, налоги собираются хреново, ни к черту. С этим вопросом я еще буду разбираться. Вам все понятно?
Действуйте.
Премьер и его замы молчали, переваривая услышанное.
- Я все понимаю, - уже как бы сам с собой рассуждал президент, - дело не совсем обычное. Но для нас сейчас важнее не какие-то там картины, которые, кстати, принадлежат совсем другому государству, у которых есть реальные хозяева, мы их даже на выставку повезти никуда не можем, ни тем более продать. Для нас главное - кредит. Будут деньги - нам простится, а вот если мы не получим кредит от Германии, вам всем не поздоровится. Тут поднимется и парламент, и пресса. В общем, думаю, вам понятно, о чем я говорю. Понятно? - посмотрев на своих оппонентов, произнес президент.
- Да, да, Борис Николаевич…
Еще час после этого обсуждались самые разнообразные вопросы, связанные с экономическим курсом, с приватизацией, с проведением аукционов. Ельцин был в хорошем расположении духа и больше на своих подчиненных голос не повышал. Он время от времени задавал вопросы, на некоторые требовал более обстоятельных пояснений, искоса поглядывал на премьера, иногда улыбался Борису Немцову, улыбался по-отечески - так, словно тот был его любимым сыном.
На прощание президент пожал всем руки и, глядя в глаза премьеру, негромко сказал:
- Ты уж, Виктор Степанович, займись этой коллекцией сейчас же, поручи кому следует. И чтобы было сделано в срок.
- Да, да, Борис Николаевич, прямо сейчас, - пообещал премьер-министр, покидая высокий кремлевский кабинет.
Из своего кабинета премьер-министр вызвал директора ФСБ и дал ему поручение: в недельный срок отыскать коллекцию барона Филиппа Отто фон Рунге, проверить, в каком она состоянии, и доложить.
- Дело срочное, - добавил премьер-министр, - огласке предавать ничего не надо, и нежелательно, чтобы журналисты что-нибудь пронюхали. В общем, прошу все сделать аккуратно.
Директор ФСБ понимающе кивал в ответ и сразу же по возвращении от премьер-министра отдал распоряжения своим подчиненным, компетентным в подобных вопросах, строго-настрого наказав:
- Огласке ничего не предавать, журналистов не подпускать на пушечный выстрел.
И машина закрутилась. Люди отправились в архивы, были извлечены на свет картонные папки с документацией, стерта пыль с обложек… К концу дня сотрудники ФСБ уже знали: да, действительно, в конце мая 1945 года коллекция из замка барона фон Рунге была привезена в Россию и уже много десятков лет - если быть более точным, пятьдесят с небольшим - находится в хранилище Смоленского краеведческого музея. В Москву коллекцию не повезли лишь по той причине, что не нашлось места для ее хранения.
В тот же вечер из Москвы были отправлены в Смоленск два сотрудника, наделенные директором ФСБ самыми широкими полномочиями. Один из них был в чине полковника, второй - майора.

Глава 6

Лицей «Академический» имел не очень давнюю историю. Существовало это учебное заведение всего два года и лишь пару месяцев тому назад получило наконец лицензию на выдачу аттестата государственного образца. Но лицей в своем роде был уникален, таких в Москве имелось раз-два и обчелся. И дело не в том, что это было платное учебное заведение, такими теперь никого не удивишь, но обо всем по порядку…
Располагался лицей в здании детского садика, принадлежавшего ранее электромеханическому заводу. За последние три года завод окончательно дошел до ручки.
Руководство уже не только не могло оплачивать социальную инфраструктуру, но даже не имело возможности поддерживать зимой плюсовую температуру в цехах. Детский садик простоял целый год пустой, никем не охраняемый, не отапливаемый. Площадка заросла сорняками в рост человека, и в префектуре спохватились, вспомнили, что такое здание существует лишь после того, как весной во дворе детсада обнаружили два трупа замерзших бомжей. Вот тогда и стали подыскивать зданию нового хозяина.
Дело, казалось бы, несложное - большие площади, не так уж далеко от центра города. Но была одна загвоздка: здания детских садов, школ и других учебных заведений, согласно постановлению правительства, могли использоваться лишь по прямому назначению или, хотя бы, по близкому. Сад имели право перепрофилировать в школу, в гимназию, в лицей, на худой конец, в колледж или университет, но никак не в казино или магазин.
И тут подвернулся удобный случай. В одной из частных школ возник старый, как мир, конфликт. Хозяин, основатель школы, не желал платить учителям нормальные зарплаты, и те устроили тихий заговор, решив сами выступить в качестве основателей нового учебного заведения. Но куда же двинешься без денег?
На какие шиши сделаешь ремонт, закупишь оборудование?
Спасло коллектив то, что у директора имелся друг в израильском посольстве. Когда-то они учились вместе в одной школе, и поэтому их отношения были полны сентиментальных воспоминаний.
- Послушай, - говорил советник израильского посла по культуре своему другу, - наше правительство тратит огромные деньги на то, чтобы научить репатриантов ивриту, адаптировать их к новой жизни.
- Понимаю, - кивал директор.
- А теперь давай с тобой подсчитаем, - советник посла достал бумажку и принялся писать на ней. - В Израиле наше правительство должно тратиться: а) на образование, б) на кредит для покупки жилья, в) на пособия, г) на страховки.., и еще на кучу всякой всячины. И это в расчете на всю семью, чтобы вырастить одного-двух детей, рожденных в России.
- Это я и имел в виду, когда пришел к тебе, - усмехнулся будущий директор лицея, который уже видел себя в новой должности.
Советник посла вновь взял в руки фломастер и принялся вычеркивать один за другими пункты расходов своего правительства.
- А теперь представим себе дело так, что к нам в Израиль…
- К вам, - поправил его директор.
- Все равно к нам.., будут приезжать только образованные люди.
- Другие, по-моему, и не едут.
- Знаю, среди наших необразованных практически не бывает. Но здешнее образование, знаешь…
- Какое же тебе нужно?
- Когда я говорю «образованные», то имею в виду людей, знающих язык, компьютер, умеющих работать в Интернете.
- Где же ты таких наберешь?
- Ты мне их подготовишь, а через посольство мы организуем финансирование. И моему правительству придется тратиться только на образование самих детей.
Мы оплатим обучение евреев здесь, в Москве. Научим их языку, а потом, когда они захотят приехать в Израиль, хлопот с ними не будет. На родителей тратиться не придется, пусть их образованные дети содержат.
На том и порешили. Израильскому посольству не сложно было договориться с правительством Москвы, чтобы под будущий лицей передали пустующее здание детского сада. Директору удалось набрать детей в три еврейских класса, остальные набрали на платной основе из детей других национальностей. В общем, все получилось отлично. Посольство платило за обучение, за кошерные обеды и завтраки, за транспорт, который доставлял детей от дома в лицей. Были довольны и родители, которым не приходилось платить за обучение своих чад. Ну, а то, что родители детей, набранных со стороны, платили, так это и справедливо. В конце концов, у них, русских, нет второй родины, которая взяла бы на себя тяготы финансовых забот переподготовки. Не хочешь - учись в государственной школе, но тогда и не мечтай получить хорошее образование.
Или же плати деньги и учись в частной.
Израильское посольство решило не останавливаться на достигнутом. Одно дело, когда в страну приедет молодой человек со средним образованием, совсем другое - если дипломированный специалист. Готовились программы по финансированию обучения еврейских ребят в платных вузах: все дешевле, чем обучать их в Израиле или на Западе. Но тут возникала небольшая нестыковочка. Дело в том, что юношу, окончившего лицей, могли в первый год и не принять в вуз. Мало ли что - плохо сдал экзамены, просто не повезло, и тогда вступал в действие закон Российской Федерации о всеобщей воинской обязанности.
Но не существует таких углов, которые невозможно обойти. Обошли и этот. В порядке эксперимента в лицее «Академический» ввели двенадцатилетнюю систему обучения. Если после одиннадцати классов молодой человек поступал в вуз, то хватало и одиннадцати лет учебы, если же он проваливал экзамены, то в лицее существовал двенадцатый класс, нечто вроде подготовительных курсов для поступления в институт. И самое главное - обучение в этом классе давало право на отсрочку от призыва в армию.
Оборудован был лицей хорошо. Поставили удобную мебель, даже в вестибюле стояли кожаные диваны.
Крыша бывшего детского садика напоминала поверхность космической станции - белели на солнце параболические антенны. Компьютерный класс, оснащенный самым современным оборудованием, был подключен через канал посольства к Интернету. Короче, учись, не хочу.
Довольны остались все - и ученики, и их родители, и посольство, и правительство Москвы, и даже электромеханический завод, избавившийся от ненужного ему груза соцкультбыта. Как-никак, здание оставалось в его собственности и в то же время имело рачительного хозяина. Благодаря такому стечению обстоятельств, в довольно дорогом лицее, где могли позволить обучение своих детей лишь бизнесмены средней руки, появились дети из вполне обычных семей - если не принимать во внимание пресловутую «пятую графу».
Среди тридцати счастливчиков был и Борис Элькинд, восемнадцатилетний юноша из самой средней семьи: мать учительница, отец инженер.
Для людей знающих, фамилия парня значила многое. Как-никак, «эль» по-еврейски значит «бог», и если в фамилии присутствует эта частичка, значит, человек относится к избранным - Эльпер, Элькинд.
Бориса Бог и в самом деле не обидел. Он был высок, крепко сложен, красив, одарен. После окончания самой обыкновенной московской школы Боря попытался поступить в государственный университет, но, естественно, срезался. Мало кому удавалось пройти в «оплот науки» с первого раза без дополнительных занятий с репетиторами, которые его родителям были не по карману, и перед парнем замаячила угроза армии.
Спас его лицей «Академический», его двенадцатый класс. Год можно было отсидеться и прикинуть - куда лучше податься дальше. Надо сказать, что у Бори Элькинда имелась страсть - компьютер, сжиравшая все его немногочисленные финансы. Родители особо ничем помочь ему не могли, у самих денег едва хватало на прожитие. Борис в поисках приработка наловчился покупать оптом компакт-диски, а затем перепродавать их своим знакомым по цене чуть ниже розничной. Если бы он занялся этим делом всерьез, у него, возможно, и завелись бы неплохие деньги. Но для этого следовало вложить определенную сумму в оборот. Борис же на все появляющиеся у него деньги покупал новые навороты к своему компьютеру. На платы последних моделей все равно не хватало, выручало то, что компьютерная техника старела не по годам, а по месяцам. То, за что еще полгода тому назад надо было выложить сотню долларов, теперь стоило пятьдесят. Схемы же годовалой давности падали в цене раз в десять, и если выжимать из них все, что возможно, как это умел делать Борис Элькинд, то можно было идти в ногу с техническим прогрессом.
Но все хорошее имеет малоприятную тенденцию когда-то кончаться. На беду молодого компьютерного вундеркинда ему попался строгий комиссар в военкомате. Он почему-то решил, что учеба в не закрепленном никакими государственными учебными программами двенадцатом классе лицея никак не может равняться обучению на первом курсе института или университета.
- Раз двенадцатого класса не существует в обыкновенных школах, - отрезал комиссар, - то Элькинд должен идти в армию.
Не все в военкомате были настроены столь радикально, кое-кто пытался возразить:
- Но он учащийся.
- Если бы он начинал учебу в лицее «Академический», тогда пожалуйста. А так, окончил среднюю школу и норовит от армии увильнуть. Чем он лучше своих товарищей? Они служить пойдут, а он на печи отсиживаться будет? Больно умный!
Военные очень любят рассылать повестки, любил это делать и комиссар районного военкомата, благо усилий к этому с его стороны прилагать не надо было почти никаких.

* * *

Очередная партия молодых людей, проходивших медосмотр, постепенно рассасывалась. Комиссар вышел в коридор, окинул строгим взглядом пяток не нюхавших порох парней. Все они ему не нравились - «шлангов», то есть не прошедших воинскую службу, он вообще за людей не считал.
- Эй, ты, - глядя в пустоту, проговорил военный комиссар.
Все пятеро вздрогнули одновременно, не понимая, к кому обращен окрик.
- Я тебе сказал!
- Да, товарищ подполковник, - наконец нервы сдали у сидевшего с краю.
- Зайди ко мне.
Парень наскоро оделся. Ему подумалось, что его ждет очередная неприятность. Оставшимся же четверым, естественно, показалось, что ему предложат какую-то «халяву». Так всегда бывает, когда думаешь в сомнительной ситуации о себе и о своем соседе.
- Так, - задумчиво протянул комиссар, когда призывник оказался у него в кабинете.
Парень еще не умел толком стоять перед военным начальством, поэтому то, что он изображал, имея в виду военную выправку, выглядело довольно комично.
- Как положено отвечать?
- По вашему приказанию явился, товарищ полковник!
- Являются только черти во сне, - старой, как мир, в котором всегда существовала армия, шуткой ответил полковник и подобрел, довольный собственным юмором. - Писать умеешь?
- Так точно, товарищ полковник!
- Вас послушать - все вы грамотные, а начнете ручкой по бумаге водить как курица лапой, ни черта разобрать нельзя! - Полковник подсунул парню чистый лист бумаги и остро заточенный карандаш. - Напиши алфавит хорошо, как умеешь.
- Есть!
- Кое-что ты соображаешь.
- В каком смысле?
- Выучку на лету схватываешь.
Вскоре все буквы от "а" до "я" появились на белом листе бумаги. Сопя, парень положил его перед полковником. Дальнозоркий служака отвел руку в сторону и довольно крякнул:
- Пойдет. Садись, - он ногой подвинул стул, проявляя верх либерализма и вольномыслия.
Призывник уселся. Перед ним легла толстая стопка повесток - еще не заполненных, но уже со штампами и подписью полковника.
- Вот тебе список. Заполнишь и разнесешь по квартирам.
- А медкомиссия? - шепотом произнес парень.
- Пойдешь в армию позже.
Теперь призывник старался на совесть. Это ж надо, как подфартило - отсрочка! Он печатными буквами вносил фамилии, всякий раз вздыхая с облегчением оттого, что фраза «предлагаю вам явиться» относится не к нему. Естественно, среди фамилий, попавших в список, встречались и знакомые. С кем-то учился вместе в школе, кого-то знал по дворовым тусовкам.
Заполняя одни повестки, призывник злорадно ухмылялся, другие приводили его в уныние.
- Долго ты еще копаться будешь?
- Сейчас, товарищ полковник, больше половины уже сделал.
И вот, наконец, последний листок бумаги перешел из левой стопки в правую.
- Готово! - радостно доложил призывник.
- Разнесешь по квартирам и завтра корешки с подписями вернешь мне. Все понятно?
- Так точно!
Парень пулей вылетел на улицу и тут же понял свою ошибку. Прежде, чем выходить, следовало рассортировать повестки по улицам, по номерам домов.
Теперь же на ветру он рисковал растерять все бумажки, они, как живые, норовили вырваться из рук.
В конце концов, войдя в телефонную будку, парень справился с непослушными листками, рассортировал все повестки и отправился по указанным адресам. Но выполнить поручение военного комиссара оказалось не так просто, как представлялось ему поначалу. Большинство адресатов уже знали, что за ними охотится военкомат, поэтому сами к двери не подходили. Открывали их матери, сестры, отцы.
- Валерий Иванов здесь живет? - спросил призывник, когда дверь очередной квартиры приоткрылась.
- А что вам надо? - неприветливо поинтересовалась выглянувшая в щелку женщина в годах.
- Я из военкомата.
Дальше слушать его не стали:
- Ну и идите своей дорогой, - дверь захлопнулась.

Предыдущая страница 7 Следующая страница


Большая игра Слепого 8

- У меня повестка, я вручить ее должен! Под роспись!
За дверью затихли удаляющиеся шаги. И хоть молоти в нее, хоть стучи ногами - никого не дозовешься.
- Ладно же, - призывник съехал на лифте и остановился у почтовых ящиков.
С большинства из них были сорваны дверки, уцелевшие же косо болтались на петлях. В этом доме уже давно никто ничего не выписывал, а письма в век повальной телефонизации имели обращение не большее, чем советские деньги.
«Мне же полковник голову оторвет!» - с повесткой в руках призывник стоял в темном подъезде, не зная как быть.
Если бы только один такой случай! Но бедолага предвидел, что впереди его ждет целая эпопея с дверями, которые не хотят открывать, с призывниками, которые отказываются подписать корешки повесток, а может.., может, еще и морду набьют.
Наконец призывник самостоятельно дошел до решения, к которому приходили все его предшественники. Он достал ручку, поставил малопонятную закорючку на корешок, оторвал его, сунул в нагрудный карман куртки, а саму повестку, сложив вдвое, пристроил в искореженном почтовом ящике.
Дело пошло повеселее: звонок в дверь, если адресата нет дома - то никаких уговоров. Собственноручная подпись, выдуманная на ходу - и повестка ложится в почтовый ящик. Подпись не так выглядит, как в документах, но мало ли как расписываются в спешке!
Теперь призывник смотрел на тех, кто собственноручно брал повестки и расписывался, как на полных идиотов.
Попадая к знакомым, он советовал:
- Если что, скажешь, я тебя дома не застал.
Пачка повесток таяла на глазах.
«Пусть комиссар, если ему приспичило, берет солдат с автоматами и ходит по домам. Да и то черта с два он соберет тех, кто не хочет идти в армию».
В двух квартирах за хороший совет - написать на корешках, что сын находится в отъезде - призывнику налили коньяка, поэтому к концу своего маршрута он подходил веселый и довольный жизнью.
- Борис Элькинд, - прочел призывник в повестке и заулыбался, вспомнив носатого кудрявого одноклассника, у которого всегда списывал математику.
Боря Элькинд отлично учился и все одиннадцать лет был вывеской их класса. Несмотря на крепкое телосложение, выглядел этот парень достаточно смешно. С его лица никогда не сходила блаженная улыбка, какой улыбаются киноактеры-комики вроде француза Пьера Ришара: такому достаточно лишь появиться в кадре, не произнести ни слова, а зал уже заходится от хохота.
- Ага, и до тебя, Боря, добрались! - вздохнул призывник, вертя в руках повестку. - Ох, и не завидую же я тебе, если придется идти в армию. Хоть ты у нас человек веселый, компанейский, но шибко умных там ой как не любят, а горбоносых и кучерявых и подавно.
Хотя какие кудри, в армии всех под ноль быстро подведут…
Сочувствуя школьному приятелю, призывник поплелся к девятиэтажке, где жила семья Элькиндов.
Лифт вознес парня на последний, девятый этаж. Он не был здесь уже два года, но ничего не изменилось за это время. Та же обитая коричневым дерматином дверь, золотистые струны, натянутые между гвоздями с фигурными шляпками, большая кнопка звонка с подсветкой, поскольку лампочка в подъезде не горела отродясь - патрон с толстой фанерной прокладкой был прикручен к стене, и никаких проводов от него не отходило.
Мелодично пропиликал звонок за дверью. На сей раз призывник перестал быть просто разносчиком повесток, гонцом, приносящим плохую весть. Теперь он мог позволить себе иметь имя и фамилию - как-никак, не один год приходил сюда на правах старого друга.
Дверь открыла мать Бориса. Близоруко прищурившись, вглядывалась в царивший на площадке полумрак.
Постепенно из этого полумрака прорисовалось лицо пришедшего.
- А, Володя Купреев! - радостно признала она в возмужавшем парне худощавого подростка, наведывавшегося в их дом.
- Боря дома?
- Дома, дома. Что ж он мне не сказал, что ты придешь? И угостить-то нечем…
- А я и сам не знал, тетя Роза, что приду к вам сегодня.
Володя решил пока не говорить об истинной цели визита. Он долго блуждал по улицам, открывая в своем районе такие уголки, куда раньше никогда не забирался, устал и замерз, да еще, как назло, пошел дождь.
Ему хотелось как можно скорее оказаться в тепле и выпить если не рюмочку ликера или коньяка, то хотя бы чашечку горячего чая или кофе.
- Боря! - позвала мать, пропуская Купреева в квартиру.
Тот с омерзением сбросил с себя насквозь промокшую куртку, пригладил перед зеркалом мокрые волосы. Выглядел он не лучшим образом. Приоткрылась дверь в слабо освещенную боковую комнату. Возле окна, на письменном столе, мерцал голубым экраном компьютер.
- Володька! Здорово! - Борис просиял неотразимой улыбкой, пожимая влажную холодную ладонь друга. - Проходи, сто лет тебя не видел.
- Замерз как собака.
- Сейчас согреешься.
Володя прошел в маленькую комнатку метров около девяти. Борис исчез на кухне. Послышалось звяканье посуды, и вскоре Элькинд появился с небольшим пластмассовым подносом, на котором дымились две чашечки кофе, а в стеклянной вазочке высилась горка печенья.
- Круто живешь теперь, - сказал Володя Купреев, оглядываясь по сторонам, хотя никаких предметов роскоши, если не считать старого компьютера, в комнате не было.
- Погоди, сейчас кое-что достану.
- Посущественнее кофе?
- Значительно…
Боря покосился на закрытую дверь, распахнул дверцу тумбочки письменного стола и достал недопитую бутылку коньяка и две маленькие рюмочки.
- Оцени.
- То что надо! Молодец, Борька! А то я продрог, промок…
- Да уж, вижу.
Стеклянные цилиндрики рюмочек сошлись, издав глухой звон, какой можно слышать при ударе булыжника о булыжник.
- Давай, пей скорее, и спрячем.
- Жалко такой нектар залпом пить.
Купреев медленно втянул в себя содержимое рюмки и наконец-то по-настоящему расслабился. Идти ему уже никуда не хотелось, в тепле было приятнее осознавать, что свой долг он выполнил, осталась лишь небольшая услуга старому другу, которую он не прочь был оказать.
- Чего тебя в такую погоду по улице носит? Небось, раньше сколько раз возле моего дома проходил, а в гости не наведывался.
- Ты не рад?
- Я этого не говорил, но все-таки интересно, каким ветром тебя занесло.
- Сегодня, Боря, я выполнял самое неприятное поручение в моей жизни, хотя и с неплохим финалом для самого себя.
- Что же?
Володя полез в карман, вытащил стопку корешков от повесток и одну еще целую.
- Вот, на, почитай.
Элькинд брезгливо взял в руки повестку за уголок и принялся читать стандартный текст, в котором ему предписывалось явиться в военкомат для прохождения медицинской комиссии.
- Я же им справку занес, - зло нахмурился Борька.
- Я-то что, - Володя развел руками, - сидит полковник, дуб дубом, наверное, фамилия ему твоя не понравилась.
- Возможно, - Борька вернул повестку Володе.
- Нет-нет, это теперь твое. Я как билетер: контроль отрываю, себе беру, а билет держи. Идти или не идти - твое дело.
- Так что, я еще и расписаться здесь должен? Подписать себе приговор?
- Конечно.
- Так это же подстава с твоей стороны! Кто бы другой с таким пришел, мать бы его на порог не пустила.
- А кто тебе сказал, Борька, что ты должен своей подписью расписываться? Мне лишь бы закорючка стояла. Смотришь, дуб и на полгода мне отсрочку даст, может, поступить успею.
Улыбка, до сих пор не сходившая с губ Элькинда, сделалась чуть шире. Он взял со стола красный фломастер и написал несколько букв еврейского алфавита.
- Думаю, полковнику понравится.
- Это ты зря, - сказал Володя, - стояла бы закорючка, он и внимания бы не обратил, а так… Пролистает корешки и обязательно спросит, собственноручно ты подписывался или же кто из родных черканул.
- А он знает, что мы с тобой в одном классе учились?
- Нет.
- Скажешь, вышел какой-то парень, назвался мной и подписал.
- Смотри, твое дело. Открутишься?
- У меня всегда запасной вариант есть.
- Может, поделишься?
- Увижу, что открутиться уже нельзя - сразу же гражданство сменю. Таких, как я, даже в стройбат не возьмут.
- Смотри, не успеешь. Как я понял, комиссар решил тебя в этот призыв загрести.
- И на это у меня запасной вариант имеется.
- В «дурку», что ли, лечь хочешь?
- Придется. Самый надежный вариант.
- Ага, от армии закосишь, а потом как права на машину получать будешь?
- Я уже все узнавал. Если два года после того, как в «дурке» полежал, ни разу к ним не обращался, то с учета автоматически снимают.
Ребята еще немного поговорили об общих проблемах. Каждый имел свой план действий на то, как закосить от армии. Были тут и женитьба с рождением ребенка, и «дурка», и поступление в институт. В общем, парни сошлись во мнении, что при желании всегда закосить можно, к тому же, с минимальными для себя убытками.
Большая стрелка часов уже подбиралась к одиннадцати, а маленькая к десяти, когда бывшие одноклассники выпили еще по рюмке коньяка и стали прощаться.
- Ты звони, если что.
- И ты.
Оба они понимали: учеба в одном классе свела их случайно, как случайно свел и военный призыв. Скорее всего, в жизни произойдет еще несколько странных встреч, но по-настоящему близкими друзьями им никогда не стать. От этого оба испытывали легкую грусть, понимая, что часть жизни уходит вместе с этим прощанием.
- Чего Володя-то приходил? - поинтересовалась мать, когда дверь захлопнулась и заскрежетали створки лифта.
- Да так, программку одну переписать.
Роза Григорьевна, ничего не понимавшая в компьютерах, осталась удовлетворена таким ответом, но полчаса спустя сын попросил:
- Если меня будет спрашивать кто-нибудь незнакомый, говори, нет дома, уехал, а когда вернется - не знаю.
- Володя тебе повестку из военкомата приносил? - тут же догадалась мать.
«Да, ее не проведешь», - вздохнул про себя Борис.
- Откуда ты знаешь?
- Поняла…
- Ты как-то говорила, что у тебя знакомые в «дурке» есть…
- В чем? - брови матери поползли вверх.
- В «дурке».
- Ну и лексикон у тебя! Это называется психоневрологический диспансер.
- Как бы ни называлось, а мне от армии закосить надо.
- Ну вот, еще одно словечко - «закосить». Учишь мать на старости лет. Чтоб ты знал, я уже давно обо всем договорилась. Если надо, то ляжешь туда хоть сегодня.
- Пока еще не стоит, попробую освободиться своими силами.
- Смотри, только предупреди меня заранее.
- Хорошо.
Но даже после разговора с матерью на душе у Бориса Элькинда было неспокойно. Повестка лежала на столе рядом с клавиатурой компьютера. Настроение испортилось окончательно. Завтра предстояло идти в лицей учиться - неизвестно для чего. Если военный комиссар решил загрести его в армию, то никакие справки о том, что он учащийся, не помогут. Следовало всерьез подумать о «дурке».
Но лечь в больницу значило оказаться отрезанным от любимого занятия - от компьютера и от возможностей, которые он предоставлял. Сегодня Борю не радовал даже светящийся экран монитора. Он понимал, что дома у него стоит не машина, а детская игрушка, возможности которой далеко отстали от его возможностей. Вот в лицее - другое дело, там компьютеры подключены к глобальной сети, к Интернету, по нему можно путешествовать, забираясь в самые удаленные уголки мира.
В общем-то Боря Элькинд мало чем отличался от большинства своих сверстников. Прошли те времена, когда десятиклассники мечтали слетать в космос или открыть вакцину от рака. Однокашники Бориса мыслили себя в будущем рэкетирами, банкирами, интердевочками, женами богатых мужей, и он недалеко ушел от них, лишь приспособив мечты к своим дарованиям.
Боря мечтал стать всесильным хакером, взломщиком компьютерных программ, систем обороны. Он вплотную подобрался к тому, чтобы взламывать любые компьютерные коды, раздобыл чужие программы, написал и несколько собственных.
Все его достижения были записаны на золотистом компакт-диске, с которым он не расставался никогда, даже в лицей носил с собой в портфеле. Нет, Борис Элькинд не собирался похищать деньги из банков посредством электронного взлома, не собирался добывать, а затем продавать вражеским агентам секреты своей страны. Он самоутверждался. И чем сложнее была задача, тем выше ценил ее Элькинд.
За последние две недели он предпринял несколько попыток проникнуть в компьютерную сеть ФСБ. Но каждый раз ему не хватало то ли умения, то ли времени. Предвидя возможные последствия своей деятельности - ФСБ контора серьезная, - он выбрал довольно безобидное, с его точки зрения, направление - бухгалтерию: вот уж где, думалось ему, не окажется серьезных секретов. Но он ошибался: секретов в бухгалтерии ФСБ хватало, и спецслужбы следили за попытками проникновения в систему очень бдительно, особенно если учесть, что лицей «Академический» был подключен к глобальной сети Интернет через израильское посольство в России.

* * *

Занятия в лицее «Академический» уже подходили к концу, уроки закончились, наступило время подготовки домашнего задания. Через час школьный автобус должен был развести учеников по домам. К учащимся двенадцатых классов в лицее отношение было особое, им разрешалось не носить формы, курить, предоставлялось право свободного посещения занятий.
Уроков как таковых им не задавали, лишь раз-два в неделю преподаватели проверяли уровень знаний.
Борис сложил книги, ухмыльнувшись, посмотрел на коробку с золотистым компактом без надписи. Под прозрачную крышку он вставил этикетку от пиратского китайского компакт-диска с неграмотной надписью «Сто сорок лучших игр». Взяв портфель под мышку, Элькинд спустился на первый этаж бывшего детского сада. Здесь царил полумрак, в длинных коридорах горели редкие лампочки. Дверь компьютерного класса была приоткрыта, преподаватель, сидя за столом, чернильной ручкой заполнял классные журналы.
- Добрый вечер, Илья Ефимович.
- Да мы же с тобой, Боря, виделись.
- То было днем, а теперь вечер.
- Поработать хочешь?
- Если можно, конечно.
- А когда я тебе запрещал?
Уже не раз преподаватель информатики доверял своему лучшему ученику ключи от кабинета, зная, что тот ущерба компьютерам не нанесет. Закончив свои занятия, Борис отдавал ключ охраннику, дежурившему на входе в частный лицей.
- Да вот, решил из Интернета немного информации скачать, - для достоверности Элькинд показал коробку с дискетами.
- Садись, работай. Только смотри, не задерживайся подолгу там, где большие деньги платить надо.
Посольство - оно, конечно, оплатит, но в разумных пределах. На прошлой неделе мне счет показали…
- Не беспокойтесь, я сегодня только по бесплатным серверам лазить буду.
Илья Ефимович, как назло, не спешил уходить, и Элькинду пришлось интересоваться совсем не нужными ему вещами, дожидаясь, пока преподаватель закончит работу. А руки чесались заняться настоящим делом, рискованным, а потому и интересным. За окнами стояла такая темень, словно здание находилось в лесу. Улицы были далеко, дома располагались на холме, а детский сад стоял на отшибе в ложбине. Надоедливый дождь барабанил по жестяным карнизам, навевая скуку и отчаянное нежелание выходить на улицу.
Илья Ефимович захлопнул последний журнал, откинулся на спинку стула и достал пачку общих тетрадей, явно не торопясь покидать помещение компьютерного класса.
- Вот же, черт! - пробормотал Боря, сгорая от нетерпения. - Сколько еще этот лысый дурак будет здесь торчать?
Лысина преподавателя информатики поблескивала в полумраке, в ней отражался голубоватый экран компьютера.
«Полиролью он ее натирает, что ли? А иначе чего она так блестит?»
- Странный ты все-таки парень, Боря, - услышал у себя за спиной голос Ильи Ефимовича Элькинд и вздрогнул. Он даже не заметил, когда преподаватель подошел к нему; слава Богу, на экране ничего подозрительного не было. А мысли про лысого дурака не прочитаешь.
- Что во мне странного?
- Приятно, конечно, если ученики любят твой предмет, но не до такой же степени! Смотри, свихнешься на компьютерах. Как у вас, молодых, говорится, крыша поедет!
- Никогда.
Боря усмехнулся. Слово «свихнешься» привело его в веселое расположение духа, как раз свихнуться он и собирался, чтобы закосить от армии.
«Кстати, компьютер - отличная основа для сумасшествия, - подумалось ему. - Звучит убедительно: помешался на компьютерах, вследствие чего появилось неадекватное восприятие реальности…»
Взгляд преподавателя упал на компакт-диск, лежавший на краю стола.
- И не стыдно тебе такой глупостью заниматься, какими-то дебильными играми?
Откуда было знать Илье Ефимовиче, что на компакт-диске записаны не простенькие компьютерные игры, а хакеровские программы, добрая половина которых написана или самим Элькиндом, или представляет собой усовершенствованные им версии чужих разработок.
- Такой дряни из Интернета можно скачать вагон и маленькую тележку, - добавил преподаватель.
- И вы мне будете это рассказывать? - не удержавшись, съязвил Эдькинд.
- Ладно, занимайся, ключ потом охраннику отдашь.
Илья Ефимович, мало похожий на школьного учителя, в дорогом солидном костюме, с атташе-кейсом в руке, вышел из класса, позвякивая связкой ключей, увенчанной дорогим брелоком с эмблемой «БМВ». Элькинд тут же погасил свет, оставив гореть только настольную лампу на кронштейне, освещавшую клавиатуру, и подошел к окну. В темноте вспыхнули рубиновые огоньки автомобиля Ильи Ефимовича и качнувшись, поплыли сквозь дождь.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

«Ну вот, наконец-то, - подумал Боря. Руки у него слегка подрагивали от возбуждения. - Эх, были бы подключены к сети московские военкоматы, вмиг бы залез туда и внес нужные исправления. А до папок, пылящихся на доисторических стеллажах, попробуй доберись. Тут другой подход нужен: соблазнить, например, секретаршу военкома и уговорить, чтобы сняла папку с полки и засунула куда-нибудь подальше, чтобы ее сто лет не нашли. Но как вспомню телку, которая в приемной сидит, вмиг охоту отбивает с ней дело иметь. Это точно, существует принцип отбора девушек для работы в военкоматах - все похожи друг на друга, как матрешки, все пухлые, грудь из кофточки лезет, а задница такая, чтобы между подлокотниками в кресло не влезала».
И тут Борис понял, что уже не стоит у окна, а сидит на стуле и смотрит на ярко освещенную аппаратуру. Компьютер проглотил компакт-диск, немного им пошуршал и затих. Можно было приступать к работе, бессмысленной с точки зрения многих людей, но для Бори Элькинда имевшей свой особый смысл: самоутвердиться, поверить в то, что ты сильнее программистов, составляющих системы защиты для спецслужб.
Он быстро вышел на нужный сервер и запустил программу взлома. На подборку кодов, как он знал, должно уйти минут пять, не меньше, если, конечно, не повезет.
«Ну, быстрее, ты!»
Пока компьютер подбирал код, Боря, не отрываясь, смотрел на индикаторную лампочку факс-модема - не идет ли встречный запрос, не пытаются ли засечь, откуда выходит на связь его компьютер. Но все шло гладко, и через пять минут он, взломав систему защиты, проник туда, куда стремился. Ему открылась база данных бухгалтерии ФСБ. Борис перегонял файлы один за другим, спеша, не разбираясь, какие именно из них попадают в его руки - продавать же их не собирался.
И тут мигнула красная индикаторная лампочка, сообщавшая о том, что включилась обратная связь и им интересуются. Борис не стал выходить из программ, зная, что это займет какое-то время, а просто отключил компьютер. Мигнув, монитор погас. Некоторое время Элькинд сидел неподвижно, прикидывая, успели его засечь или нет, затем отключил факс-модем, включил компьютер автономно, быстро скопировал полученные файлы на дискеты, стер их с винчестера и произвел еще несколько манипуляций, чтобы на диске компьютера не осталось никаких физических следов только что полученной информации.
Выключив компьютер, Элькинд быстро собрался, закрыл кабинет, оставил ключ скучающему охраннику и вышел в дождь.

Глава 7

Полковник Синицын, докладывавший генералу Потапчуку о проникновении в компьютерную сеть ФСБ, вот уже вторые сутки дневал и ночевал в здании управления. С ним постоянно дежурили двое операторов, готовые мгновенно приступить к работе, если вновь последует попытка проникновения. То, что хакер завладеет какими-то секретами, полковника Синицына уже не волновало, на прямом доступе была стопроцентная липа.
Кофеварка распространяла соблазнительный аромат по небольшому залу с широкими окнами, закрытыми жалюзи. Синицын сидел в кресле, закинув ногу за ногу, и, изнывая от безделья, листал номер «Огонька».
Он уже и не пытался вникнуть в смысл прочитанного, просто пробегал глазами по строчкам, тут же забывая о мыслях, содержащихся в сочетаниях букв и слов.
"Если и сегодня день пройдет зря, - подумал полковник «Синицын, - то завтра посажу вместо себя кого-нибудь другого. Хватит, так и спятить недолго!»
Он поднял глаза от журнала. Жалюзи на окнах раздражали его: такое впечатление, будто тебя под землей замуровали, не поймешь, то ли день на улице, то ли ночь.
«И кто только додумался покрасить стены в белый цвет, повесить белые жалюзи, закупить белую мебель и облицевать пол белоснежной итальянской плиткой? В конце концов, у нас здесь не операционная, чтобы стерильность разводить! Не на чем глазу отдохнуть!» - раздраженно думал полковник.
Операторы тоже скучали, сидя возле включенных компьютеров. Ничто так не изматывает человека, как бесцельное ожидание. Усталость читалась на лицах всех троих, хотя вот уже два дня как они ровным счетом ничего не делали.
И вдруг дремотное оцепенение как рукой сняло.
- Товарищ полковник!
Синицын мгновенно бросил журнал и ринулся к оператору.
- Что?

- Началось. Он входит в систему.
- Не спугните!
Свои возможные действия компьютерщики из ФСБ продумали и отработали заранее. Теперь они действовали чисто автоматически, предвидя реакцию хакера.
- Засечем! Засечем! - шептал полковник.
- Не сглазьте, товарищ полковник.
Вся накопившаяся в людях энергия выплеснулась в короткие пять минут.
- Все. Он отключил компьютер.
На лбу полковника Синицына выступили крупные капли пота. Он тяжело вздохнул и, вытащив носовой плавок, промокнул им лоб.
- Ну, - выдавил он из себя, боясь услышать, что хакеру вновь удалось выйти незамеченным.
- На этот раз попался, голубчик. Сейчас точно узнаем откуда он выходил.
- Смотрите, в наглую не лезьте. Главное, не вспугнуть, нам может пригодится этот канал для сбрасывания дезинформации.
- Ждите, скоро будут готовы результаты.
Теперь полковник Синицын не видел в журнале даже фотографий, просто созерцал цветные пятна. Ему не терпелось узнать, кто же это так нагло вторгается в святая святых. Минуты тянулись бесконечно…
Оператор сиял, направляясь к Синицыну:
- Дело заваривается круто, товарищ полковник. На нас выходили через канал Интернета из посольства Израиля в Москве.
- Что? - нахмурился полковник, не веря своим ушам.
- Посольство Израиля, - повторил оператор, растерявшись.
Он-то хотел обрадовать полковника, а тот выглядел мрачнее тучи.
- Вы уверены, гарантируете, что это не подсунутая нам ловушка?
- Нет, все точно.
- Этого не может быть.
- Почему, товарищ полковник?
- Потому что этого не может быть никогда, - зло бросил Синицын. - Вы что, не понимаете - на свете нет такого идиота, который бы использовал в шпионских целях официальный канал посольства? Нет и быть не может!
- Но… - оператор развел руками, - факты, товарищ полковник.
- Давай сюда свои факты, - уже понимая, что попал в абсолютно идиотскую ситуацию, пробурчал Синицын.
Действительно, не было печали… Непростая проблема свалилась на его голову. С одной стороны, вроде бы заманчиво разоблачить зарубежные спецслужбы, пытавшиеся сломать секретные программы. С другой стороны, ясно, что в лоб с такой информацией не попрешь, можно нарваться на международный скандал.
- Такого не может быть, - повторял про себя полковник, - не может быть, потому что этого не может быть никогда… - Эта дурацкая фраза назойливо вертелась в его перегретой испепеляющей новостью голове.
"Неужели они настолько обнаглели? Нет, не может быть, в конце концов, там тоже не дураки сидят.
Что же это такое?"
Невеселые перспективы вырисовывались перед полковником Синицыным.
Если ты не сидишь на самом верху пирамиды власти, не добрался до верхних ступенек иерархической лестницы, у тебя всегда есть спасительный вариант - посоветоваться с начальством. А грубо и прямо говоря, попросту переложить ответственность со своих плеч на чужие.
Работы полковник Синицын не боялся, а ВОТ ответственности боялся как огня.
«У кого большие звезды на погонах, тот пусть и решает».
Таким человеком для Синицына, естественно, являлся генерал Потапчук.
Не без злорадства в душе полковник набрал прямой номер генерала. Тот ответил незамедлительно:
- Потапчук слушает.
- Это я, Федор Филиппович.
- Узнал, Синицын. Небось, уже раздобыл что-то, раз до утра не дождался?
- Ждать невмоготу, товарищ генерал, вольно уж интересно получается.
- Ты где сейчас?
- В управлении.
- Поднимайся ко мне. Думаю, пока добредешь, я уже у себя буду.
Не прошло и пятнадцати минут, как генерал Потапчук впускал в свой кабинет полковника Синицына.
Письменный стол в кабинете генерала был как всегда девственно чист, кабинет проветрен, в нем не чувствовалось запаха табачного дыма, хотя и хозяин, и его посетители иногда курили нещадно.
- Ну, давай, Синицын, выкладывай. - Потапчук потер руки, усаживаясь за письменный стол, затем положил разогретые ладони на толстое прохладное стекло и взглянул в глаза полковнику.
- Вы, наверное, смеяться будете, товарищ генерал, но против фактов не попрешь. В нашу систему пытались проникнуть через официальный канал посольства Израиля в Москве.
Потапчук смотрел на полковника, как на сумасшедшего, сбежавшего из дурдома.
- Ты, случаем, не того? - он покрутил ладонью у виска.
- То же самое, товарищ генерал, я сказал своему оператору.
- А он не псих?
- Не более, чем мы с вами. Это абсолютно точно, вот техническое обоснование.
- Но и они ведь не психи, чтобы так действовать.
- И об этом я подумал, - вздохнул полковник Синицын.
- И что ты теперь собираешься делать?
- Не люблю я ответственность на чужие плечи перекладывать, - соврал полковник Синицын, - но без вашего совета, вернее, распоряжения, ума не приложу, как поступить. Нонсенс, да и только.
- Ты хочешь, полковник, чтобы я посоветовал тебе надеть парадный костюм, пойти в посольство, показать там свое удостоверение и поинтересоваться, кто из их сотрудников шпионажем и хакерством занимается?
- Но у нас же есть доказательства, - осторожно заметил Синицын.
- Свои доказательства в такой ситуации можешь засунуть в задницу! - неожиданно грубо оборвал его генерал Потапчук. - Без твоих открытий, Синицын, куда спокойнее на свете жилось.
Потапчук понимал, что проблема, попавшая к нему на стол, не его уровня - придется докладывать самому директору, да и тот, не проконсультировавшись с министерством иностранных дел, решать ничего не станет. Это тебе не ордер у прокурора испросить на прослушивание телефонных разговоров вора в законе!
Потапчук был страшно зол: он понимал, что лавров в этом деле ему не снискать. Не дай Бог, вкралась какая-нибудь ошибка - начальство непременно вспомнит, кто подсунул информацию.
- Нет, - вздохнул генерал, - мы должны все выяснить своими силами.
- А ответственностью - напрямую задал вопрос полковник.
- Ответственность мы с тобой, дорогой, поделим по справедливости.
- Поровну или по справедливости?
- Сам знаешь…
- Что?
- Что ответственность не делится.
- Бумаги заводить пока не будем?
- А ты как думаешь? - хитро сощурился генерал.
- Вам решать.
- А я-то думаю, ты все бумаги уже завел, только хода им пока не даешь. Угадал?
Полковник Синицын забарабанил пальцами по плотной дерматиновой папке:
- Все бумаги у меня есть в двух вариантах.
- Это в каких же?
- Один - для наступления, второй - задницу прикрыть, если отступать придется.
- Молодец!
- Ваша школа.
Оба рассмеялись.
- Думаю, Синицын, всему этому найдется очень простое объяснение, о котором ни я, ни ты пока не догадываемся.
- Это какое же?
- Знал бы, сразу бы сказал, - генерал Потапчук, опершись двумя руками о стол, поднялся из кресла. Не умел он мыслить, сидя за столом, только в движении мог найти решение очередной загадки.
Синицын продолжал сидеть и, сам того не желая, вертел головой, каждый раз провожая генерала взглядом, когда тот уходил в дальний угол кабинета или же приближался к напольным часам.
- Давай попытаемся с тобой прикинуть, как могло получиться, чтобы по абсолютно официальному каналу забрались в нашу базу данных.
- Первое, - сказал полковник, - и самое маловероятное: действовал один из сотрудников Израильского посольства.
- Молодец, что добавил «самое маловероятное».
Давай отбросим эту версию как негодную и не будем к ней возвращаться, а?
- Что ж, хозяин - барин, - пожал плечами Синицын, - мое дело перебрать и предложить все возможные варианты.
- Давай следующий.
- Кто-нибудь из детей сотрудников, этакий вундеркинд, используя родительский компьютер, занимается любительским взломом.
- Знаешь, Синицын, и в это я не верю.
- Почему же?
- Дипломаты умеют своих детей воспитывать.
- А если не всегда получается?
- Ты найди мне ребенка, который бы хотел, чтобы его отец хлебной работы лишился. Твои дети в твои бумаги полезут, если ты их домой принесешь?
- Никогда, - твердо ответил Синицын.
- Вот видишь! И моя жена по карманам лазить не станет.
- Значит, отбросим?
- Отбросим. Давай, Синицын, что еще тебе на ум пришло?
- Какой-нибудь самоучка нелегально подключился к израильскому каналу и путешествует по сети в свое удовольствие, а Израильское посольство за него счета оплачивает.
- Это легко сделать? - Потапчук остановился.
- Раз в сто сложнее, чем подключиться к каналу МВД или к каналу какого-нибудь университета, гуманитарного фонда…
- Логично. Значит, российский умелец этого делать не станет.
- Версию не отрабатываем?
- Пока нет, если, конечно, в запасе есть что-нибудь более реальное.
- Еще, возможно, это работа каких-нибудь других спецслужб, которые хотят столкнуть нас лбами.
- Они бы это делали более умело.
- И тут я согласен.
- Что еще в запасе?
- Больше ничего, - полковник ударил дерматиновой папкой себя по колену, чувствуя полную беспомощность перед лицом наступивших обстоятельств.
- А жаль.
Потапчуку не терпелось остаться одному и выпить крепкого кофе. Угощать полковника Синицына ему почему-то не хотелось.
- Иди, подумай с полчасика, переговори с ребятами, может, чего и подскажут. А потом приходи.
- Не получится у нас мозгового штурма.
- Это еще посмотрим.
Когда полковник ушел к себе, генерал Потапчук посмотрел на часы, чтобы знать, когда закончатся отведенные им полчаса, и только после этого попросил приготовить кофе.
Когда помощник вошел с подносом, на котором стояла колба и маленькая чашечка, генерал махнул рукой:
- Ставь прямо на письменный стол, я сам себе налью.
Потапчук сидел, допивал чашечку до половины и вновь подливал кофе. Напиток был сварен на совесть - крепкий и вкусный, Потапчук пил его без сахара. От кофе на голодный желудок слегка закружилась голова, и генералу показалось, что он вот-вот доберется до разгадки.

* * *

Если Федор Филиппович мог позволить себе роскошь рассуждать абстрактно, то полковнику Синицыну пришлось повозиться в поисках информации. Правда, и награда не заставила себя ждать. Он узнал, что два месяца тому назад к Интернету через Израильское посольство был подключен лицей «Академический». Значит, появлялся вполне конкретный адрес, куда можно было наведаться. Да и время выходов на базу данных ФСБ позволяло предположить, что хакер действовал именно оттуда. Запросы никогда не шли днем или ночью, только вечерами, когда занятия в лицее уже кончались.
С этим открытием полковник Синицын направился к генералу Потапчуку и вкратце изложил свои соображения.
- Вот это уже больше похоже на правду.

Предыдущая страница 9 Следующая страница


Большая игра Слепого 10

Генерал тер пальцами виски, проклиная и кофе, и свой возраст, которые наградили его головокружением.
Наконец он решил, что клин клином выбивают, и закурил.
- Но это всего лишь возможный вариант.
- Самый реальный. Кого там могли заинтересовать наши финансовые дела, как ты думаешь?
- Федор Филиппович, у меня у самого голова идет кругом и хочется ответить - кого угодно. Но это же не ответ, вы сами понимаете.
- Наведайся, Синицын, в лицей и аккуратненько попробуй разузнать. А там будем действовать по обстоятельствам.
- Ничего другого не остается.
- Веселое утешение.
- Могу идти?
- Да, больше тебе здесь торчать незачем. Выспись хорошенько и завтра займись нашим делом. Только аккуратно, не светись. Придумай какую-нибудь легенду, чтобы в случае чего было куда отступать.
- Всего хорошего, - полковник Синицын устало поднялся и вышел из кабинета.
«Кофе угостил бы, - подумал он. - Хотя нет, от начальства лучше никаких подношений не принимать, будь то премия или чашка кофе, потом всю жизнь будут помнить, что ты им обязан. Правда, если честно, с генералом Потапчуком мне повезло. Мужик он справедливый и разумный, из тех, кто не боится оформлять бумаги задним числом. Сперва дело, потом протоколы».

* * *

Призывник Купреев хоть и лег поздно, но проснулся рано. Ему не терпелось избавиться от толстой стопки корешков повесток. Как-никак, носить с собой чужие радость и горе не хочется никому, да и самому лучше быть чистым перед военкоматом. Он честно заслужил себе отсрочку от армии и мог вздохнуть спокойно.
Аккуратный трехэтажный кубик здания военкомата стоял в переулке, абсолютно безлюдном в это время - в девять часов утра. Рабочая публика уже разъехалась по предприятиям, а занятая бизнесом только готовилась сесть за завтрак. День выдался до омерзения непогожим, солнце скрывалось за тремя слоями облаков, накрапывал мелкий всепроницающий дождь. Словно побитые молью, искрошенные бетонные бордюры возле военкомата густо покрывала белая и черная краска.
Дежурная на входе сперва не хотела пропускать Купреева в военкомат, так как на руках у него не оказалось никаких документов, но, увидев корешки, сообразила, что к чему, - ссориться с комиссаром ей не хотелось. Стены вестибюлей представляли живописное зрелище - видимо, военные прихватили пару студентов-художников, у которых в учебном заведении не было военной кафедры, и, расплатившись с ними отсрочкой, заставили изобразить на стенах несколько батальных сцен: танковая атака, самолеты, заходящие для бомбометания, и вертолеты в горах Афганистана, а может быть, и Кавказа. Тех, кого бомбят, видно не было: все ущелья покрывал очень удобный и быстрый в исполнении дым. Видно, ребята работали на совесть, стараясь угодить заказчику.
«За деньги такой отдачи от художника не добьешься», - подумал Купреев и шагнул в приемную военного комиссара.
Машинистка сидела за письменным столом, нахально расставив ноги. Ее тугая грудь, как подошедшее дрожжевое тесто, пыталась вырваться на волю из тесной кофточки. Купреев посмотрел на основательную дверь, ведущую в кабинет, и спросил:
- На месте?
Девушка лениво прошлась взглядом по всей фигуре Купреева и задумалась, быть ли ей улыбчиво-мягкой или же напустить на себя по-военному строгий вид.
- А что у вас, собственно, за дело, товарищ призывник?
- Повестки вчера дали разносить, корешки пришел отдать.
- С этим только к самому.
Как ни пыжился Купреев, все равно колени противно задрожали, когда он переступил порог кабинета.
- Здорово, боец!
Купреев хотел сказать «здравствуйте», но вспомнил, что следует говорить «здравия желаю», и выдавил из себя что-то среднее между «здрав», «те» и «лаю». Но хорошее настроение бодрого военкома ничто не могло испортить.
- Все разнес?
- До единой.
- Давай сюда.
- Сейчас.
Путаясь в карманах куртки, Купреев извлек стопку корешков - на большинстве стояли его собственноручные подписи, каждую из которых он пытался стилизовать под фамилию адресата.
- Так, - задумчиво протянул военный комиссар, раскладывая перед собой пасьянс из бумажек. - Значит, все до единой разнес?
- Все.
- И каждую тебе подписали собственноручно? - Губы его расползлись в добродушной улыбке.
- Не всех дома застал, но…
- Что - но?
- ..или родители подписывали, или братья с сестрами, а вот на этой соседи расписались, - он наугад ткнул в одну из повесток.
- Если на одной, это не страшно.
- Правда?
- Первый раз вижу, чтобы все повестки по назначению попали, обычно половину назад приносят.
Комиссар прекрасно представлял себе технологию, по которой Купреев разносил повестки и получал подписи, и Володя это почувствовал.
- Да, - решил он сделать первый шаг к сдаче позиции, - в одной квартире никого дома не оказалось, так я уж в почтовый ящик бросил и сам расписался.
Может, зря?
- Своей подписью?
- Своей.
- Это тоже ничего. Значит, я тебе отсрочку от призыва обещал?
- Да уж.
- Если работу свою на совесть сделал, то я слово сдержу. Но во всем контроль нужен. Кого бы нам из них сейчас проверить, а? - как будто и впрямь спрашивая совета у Купреева, проговорил комиссар. Затем нажал кнопку селектора и буркнул; - Валя, зайди-ка сюда.
Покачивая бедрами, секретарша вплыла в кабинет и замерла возле сейфа. Самым ярким цветовым пятном во всем кабинете были сейчас ее накрашенные губы.
- Валя, позвонишь сейчас, спросишь… - взгляд военкома скользил по разложенным на столе повесткам, пытаясь отыскать фамилию позаковыристее. - Во, - воскликнул он, выдергивая повестку с красными закорючками на месте подписи, - спросишь Бориса Элькинда. Только так, как ты умеешь, ласково, а потом передашь трубочку мне.
- Есть!
- Чего ты так официально, не в форме же…
Секретарша присела возле стола на корточки, пробежала взглядом корешки личных дел призывников, вытянула дело Элькинда и придвинула к себе телефонный аппарат.
«Кажется, влип, - подумал Купреев, - зря только вчера старался. Выбросил бы все повестки в урну, результат был бы тот же».
А диск телефонного аппарата уже весело крутился.
Секретарша прижимала плечом к уху телефонную трубку. В кабинете стало так тихо, что можно было расслышать гудки - длинные, коварно бесстрастные.
- Алло, - прозвучал голос матери Бориса.
- Здравствуйте, вы Борю не позовете? - проворковала в трубку секретарша, немного игриво, но вместе с тем и сдержанно, чтобы не возбудить подозрения у матери.
«Вот, сволочи, Борьку как рыбу на наживку ловят!» - подумал Купреев.
Военный комиссар подмигнул девушке: мол, дело свое знаешь туго.
- Секундочку, - ответили в трубке, и уже издалека донесся спокойный голос матери Бориса. - Боренька, тебя девушка какая-то спрашивает.
Секретарша подмигнула и, прикрыв микрофон ладонью, фыркнула:
- Сработало!
Военный комиссар кивнул. Видно, не раз приходилось им разыгрывать эту комедию, и каждый из участников знал свою роль досконально.
- Да, слушаю, - раздался в трубке голос Бори Элькинда.
- Борис? - еще более игриво, чем прежде, поинтересовалась секретарша.
- Да, а кто?..
Абсолютно не меняя игривого тона, секретарша продолжила:
- Это вас из военкомата беспокоят. Повестку вчера получали?
В трубке зависло молчание.
- Сейчас с вами будет говорить полковник Голубев, наш военный комиссар.
Молчание стало совсем уж глухим.
- Товарищ призывник, - хрипло пробасил военком, - вам вчера повестку вручали?
- Нет.
- Вот, Борис Элькинд говорит, что никакой повестки ему не вручали, - обратился к Купрееву комиссар. - А у нас сидит человек, - продолжал он в трубку, - который вчера эти самые повестки разносил, и утверждает, что вы получили, даже подпись ваша стоит.
Во всяком случае, он говорит, что ваша. Кто же из вас двоих врет?
Купреев прикрыл глаза и мысленно представил себе Борьку, опустился перед ним на колени и принялся умолять: "Ну, подзалетели мы, подзалетели!
Только не дай уж погибнуть двоим вместе, скажи, что получал повестку!"
Борька между тем стоял в прихожей, прикрыв глаза, и представлял себе Купреева, который сидит в кабинете военного комиссара, бледный от страха.
- Пойду узнаю, может, мать забыла мне сказать.
- Да уж, забыла, - пробурчал военный комиссар, терпеливо продолжая держать трубку возле уха.
Те пятнадцать секунд, которые Борис стоял с трубкой в руках, раздумывая, что ему ответить, для Купреева растянулись в вечность.
- Да, - наконец собравшись с духом, произнес Борька, - мать забыла сказать. Повестка на холодильнике лежит, а меня самого вчера дома не было.
- Так что уж не забудьте, товарищ Элькинд, явиться для прохождения комиссии, - явно недовольный тем, что придется сдержать слово и дать Купрееву отсрочку от призыва, проговорил военный комиссар и положил трубку на рычаги услужливо подставленного к нему секретаршей телефонного аппарата. - Твое счастье, Купреев, пойдешь в армию не весной, а осенью.
"Черта с два я тебе пойду, - подумал призывник, - поступлю к тому времени или справку какую достану.
Заработаю денег за лето и куплю, если достать не получится".
Военный комиссар вытащил из стопки дел папку с фамилией Купреева и протянул секретарше:
- Отложи к осенним. Все, свободен.
«Свободен! Свободен! - стучало в голове у Купреева, пока он бежал по лестнице. Он уже не замечал мерзкой погоды, день казался ему прекрасным. - Свободен!»
А вот Борька Элькинд недолго чувствовал себя героем, спасшим товарища. Геройство улетучивалось, стоило посмотреть на повестку. Завтра к девяти утра предстояло явиться в военкомат, пройти медкомиссию.
Он знал: пощады ему не будет.
Один раз он уже отвертелся от призыва, а теперь все, кранты, упекут по полной программе. Всего лишь день у него в распоряжении.
- Мама, - упавшим голосом сказал он, - ты говорила, что у тебя есть знакомые в «дурке» и они могли бы на время положить меня туда на лечение?
- Так это из военкомата звонили?
- Да, завтра я должен явиться для прохождения комиссии.
- Погоди, не волнуйся, - дрожащими руками Роза Григорьевна принялась набирать телефонный номер, - все сейчас сделаем. Ты уж в лицей сегодня не ходи, и завтра тоже. Я сама позвоню и все им скажу, главное, не волнуйся.

* * *

Полковник Синицын спал до десяти утра, наверстывая упущенное за двое суток дежурства. Позавтракав, он оделся и посмотрел в зеркало: костюм, галстук, белый шарф, длинный плащ, шляпа, в руках портфель. Но как ни старался выглядеть сугубо гражданским человеком, военная выправка выдавала его с головой.
- Ну, и черт с ним! - полковник хлопнул ладонью по карману, ощутил твердые корочки удостоверения и вышел из квартиры.
Серая «мазда» полковника Синицына остановилась у ворот бывшего детского садика. Он сдал чуть назад, освобождая проезд, и прошел в калитку. Во дворе лицея было чисто, хоть и не ухожено.
Дюжий охранник тут же выбрался из-за стола и преградил полковнику дорогу.
- Вы к кому?
«Словно у нас в бюро пропусков», - подумал Синицын, а вслух сказал:
- К директору. Сына хочу в лицей определить.
Охранник отступил и сказал:
- На второй этаж и направо.
«Какого черта я ляпнул насчет сына? - подумал Синицын. - Почему не дочь? Великая сила - стереотип, от него отказаться не так-то просто».
Директор встретил посетителя приветливо, хотя сразу заподозрил неладное. На нового русского Синицын не походил, а военная выправка внушала опасения.
Полковник решил пока не раскрываться.
- Хочу сына отдать учиться.
- Именно к нам?
- Пока еще не знаю, хожу по частным школам, выбираю. Где цена не устраивает, где учителя не нравятся.
- А про наш лицей откуда узнали?
- Знакомые рассказали.
- В какой класс мальчик ходит?
- В восьмой.
- Что ж, места у нас еще есть, приводите. Пройдет тестирование - возьмем, если объем наших услуг вас устроит.
- У меня парень компьютерами увлекается, - глядя в глаза директору, добавил полковник Синицын.
- Очень хорошо! У нас оборудованный класс, машины новые.
- Я понимаю, в сегодняшнем мире без компьютера еще так-сяк прожить можно, а вот в завтрашнем…
- Мы как раз и имеем это в виду, выстраивая систему обучения. Хорошие классы во многих школах, тут главное другое. Одно дело - балду на компьютерах гонять, игры всякие, а совсем другое - работа.
- Мне говорили, что ваш компьютерный класс подключен к Интернету и вы детей учите с ним работать.
- Да, далеко не каждая школа таким похвалиться может.
Теперь полковнику следовало переходить к делу.
- А можно на вашего учителя информатики глянуть, поговорить с ним?
- Его Илья Ефимович зовут. Вас проводить?
- Не надо, спасибо, я сам познакомлюсь. Не хочу отвлекать, небось, работы хватает. Где компьютерный класс?
- На первом этаже.
- Найду, - полковник крепко пожал руку директору, не подозревавшему об истинной цели его визита, и спустился вниз.
Илью Ефимовича он застал на месте, тот проводил урок. Задание ученики уже получили, и у преподавателя было минут пятнадцать свободного времени. Вряд ли кто-нибудь раньше справился бы с рисованием таблиц.
На сей раз полковник Синицын собирался применить совершенно другую тактику. Он намеревался сперва ошарашить собеседника, даже немного испугать, если учесть возраст Ильи Ефимовича, еще не забывшего времена КГБ, а затем отступить, представить цель своего визита как абсолютно безобидную.
Синицын приоткрыл дверь и поманил Илью Ефимовича пальцем. Тот, не понимая в чем дело, подошел. И тут полковник достал из кармана удостоверение ФСБ.
- Вам удобно будет говорить со мной в коридоре?
Только не волнуйтесь.
- Да, да, а что такое? - преподаватель информатики плотно прикрыл дверь, осмотрелся и повел визитера по длинному коридору к окну. - Там можно поговорить, там пусто, никто не ходит.
- Курите? - Синицын достал пачку, угостил Илью Ефимовича, а сам окончательно добил его тем, что сказал:
- Я-то не курю.
Уже давно Илье Ефимовичу не приходилось так волноваться. Аббревиатуры типа ФСБ, КГБ входили в его жизнь лишь из газет, из телевидения и передач радио «Свобода».
Когда он закуривал, руки у него заметно дрожали.
- Да не волнуйтесь вы так, - полковник Синицын понял, что переборщил.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- А я и не волнуюсь, - преподаватель информатики нервно вращал в пальцах сигарету, отчего огонек с ее кончика выпал и, рассыпавшись фейерверком на бетонном полу, погас.
- Я только что был у вашего директора, - улыбнулся полковник, - вы уж извините, мне пришлось немного дезинформировать его: я сказал, что собираюсь отдать в ваш лицей сына. А на самом деле меня интересует совсем другое.
- Что же?
Полковник щелкнул зажигалкой, чтобы Илья Ефимович мог снова прикурить, но тот лишь махнул рукой.
- Это так, баловство, по-настоящему я не курю, только разве что когда волнуюсь.
- Вы, как человек на сегодня самой передовой профессии в мире, - сделал полковник комплимент преподавателю, - должны понимать, что без новейших технологий в области информации не может работать ни одна спецслужба…
Наконец-то Синицыну удалось подобрать ключ к душе Ильи Ефимовича. Именно этот деловой, официальный тон и фразы, словно бы выписанные из учебника, подействовали на него успокаивающе. Никаких личных отношений с ФСБ ему устанавливать не хотелось.
«Значит, будем держать дистанцию», - решил полковник.
- Нашему ведомству нужны способные программисты, операторы…
- Менять место работы я не собираюсь, - поспешно ответил Илья Ефимович.
- Я вам не это предлагаю.
- Извините, если не понял.
- Каждый талант, призвание, в том числе и к компьютерам, раскрывается уже в детстве. Всегда можно понять, кто способен в будущем стать писателем, художником, компьютерщиком… Вот мы и ходим по школам, по институтам, по университетам, интересуемся самородками. Заносим в нашу базу данных с тем, чтобы потом пригласить к себе на работу.
- А-а. - Страх улетучился, Илья Ефимович вновь стал просто профессионалом, которого попросили поделиться секретами своего мастерства.
- Вы только поймите меня правильно, мне бы не хотелось, чтобы наш разговор стал предметом обсуждения в лицее. Я приходил насчет сына, поговорил с вами, что-то меня не устроило, вот и все. А вы мне подскажите, есть у вас в лицее ученики, способные к компьютерному делу, особенно для работы в Интернете?
Бывают же такие, которые превосходят своих учителей.
Илья Ефимович мялся. С детства у него сидело в голове, что называть людям типа полковника Синицына фамилии - дело предосудительное.
- Есть несколько, - осторожно ответил он.
- Если можно, я запишу их данные?
Отступать было некуда. По памяти, не заглядывая в журналы, Илья Ефимович назвал трех учеников, в том числе и Борю Элькинда.
- Если можно, с адресами и датами рождения.
Потрепанная записная книжка зашелестела страницами в тусклом свете дежурной лампочки. Синицын переписал адреса и годы рождения учеников.
- А можно мне на них посмотреть?
- Двое сейчас у меня в классе, а вот Боря Элькинд сегодня не пришел.
- Болеет, что ли?
- Что-то случилось. Его мать звонила, сказала, сына положили в больницу.
- Серьезное что-нибудь? Вчера он в лицее был?
- Был. Как раз сидел допоздна, с компьютером занимался.
- Да, здоровье беречь надо, нельзя столько работать, молодой ведь совсем… Наверное, часто по вечерам засиживался?
- Часто. От компьютера его за уши не оттащишь.
Полковнику Синицыну практически все стало ясно.
Картина происшедшего сложилась в его голове до мелочей. Для порядка он еще заглянул в компьютерный класс, посмотрел, как работают двое других ребят, о которых говорил Илья Ефимович и, исполнившись к нему дружеских чувств, крепко пожал на прощание руку.
- Только не забудьте, пожалуйста, о чем я вас просил.
- О чем?, - не сразу понял преподаватель информатики.
- Весь наш разговор пусть останется между нами.
Синицын сел в машину, и «мазда» задним ходом выехала на улицу.
«Ну, вот, так я и предполагал, - думал он по пути в управление, - самородок нашелся! Хакер доморощенный! Нет, чтобы компьютеры ЦРУ взламывать или банковские системы, так лезет в ФСБ, будто у нас медом намазано».
Вернувшись, полковник Синицын не стал давать поручений никому из операторов - ему хотелось все сделать своими руками. Вначале, для порядка, по милицейской базе данных он проверил, прописан ли в Москве Борис Элькинд и совпадает ли адрес, данный преподавателем информатики. Все сходилось.
- Возраст-то у него призывной, - усмехнулся полковник.
Затем он подключился к базе данных московских больниц и за пару минут отыскал фамилию «Элькинд» с инициалами «Б.А.» в психиатрической клинике имени Ганнушкина. Поступил парень туда вечером вчерашнего дня с подозрением на вялотекущую шизофрению.
«Ох, уж эти мне штатские интеллигенты, - думал полковник, - чуть что - сразу в сумасшедший дом записываются. Голову даю на отсечение, от армии закосить надумал».
Решив проверить и эту догадку, полковник Синицын связался с военкоматом. И точно, именно сегодня призывник Борис Элькинд должен был проходить медицинскую комиссию.
Окрыленный успехом, полковник отправился к генералу Потапчуку. Теперь ему было чем похвалиться, правда, что делать со своими открытиями, он пока не представлял. Тот факт, что Боря Элькинд являлся школьником, отнюдь не снимал подозрения в том, что действует он по наущению разведки.
Для того, чтобы засечь его, Синицыну пришлось позволить Элькинду списать часть информации, так что вполне могло случиться и такое: лицеист передал полученную информацию, а сам быстренько закосил под психа, чтобы в случае чего избежать уголовной ответственности.
- Доброе утро, Федор Филиппович!
- Заходи, заходи. Выкладывай! У тебя на лбу крупными буквами написано: кое-что раздобыл.
- Не кое-что, а почти все, - гордо сказал Синицын и положил на стол генерала распечатку. - Борис Элькинд, учится в частном лицее, обучение оплачивает посольство Израиля. К посольскому же каналу подключен и компьютер в лицее. Вчера вечером Элькинд помещен в психиатрическую лечебницу имени Ганнушкина. Скорее всего, решил закосить от армии, хотя, возможно, заподозрил, что его засекли.
- Ты думаешь, малолетний шпион?
- Какой же малолетний - восемнадцать стукнуло.
Вряд ли, но исключить не могу.
- В Израиль, как я понимаю, уезжать он не собирается, - сказал Потапчук.
- Кто знает?
- Человек, который решил закосить от российской армии, наверняка не пойдет служить в израильскую.
Там и служат подольше, и воюют чаще.
- Да уж…
Генерал все еще смотрел на распечатку с короткими строками текста: фамилия, адрес, минимальные данные о недолгой жизни Бориса Элькинда.
- Ох, не нравится мне все это, - вздохнул Потапчук, - ох, как не нравится!
- Конечно, жить без проблем куда как приятнее, - усмехнулся Синицын, вот уже в третий раз пытаясь примостить твердую папку па коленях. При этом полковник не забывал, что следует сидеть, не ерзая, чтобы сохранить первозданную форму костюма, которым он очень дорожил, справедливо полагая, что по одежке не только встречают, но и судят о деловых качествах работника.
- Обстоятельства сбегаются одно к одному и все не в нашу пользу. Дай-то Бог, чтобы этот парнишка оказался всего лишь доморощенным хакером, страдающим излишним любопытством!
- По-моему, так оно и есть.
Федор Филиппович Потапчук посидел, задумавшись, глядя на свое отражение в толстом стекле, покрывавшем письменный стол. Он не мог сказать чем именно, но чем-то полковник Синицын ему не нравился, хотя конкретных претензий у генерала к нему не имелось: исполнителен, деловит, знает свою работу. Однако Потапчук никогда бы не сел с полковником за один стол не для работы, а чтобы выпить, и уж тем более, не расположился бы с ним в покосившейся беседке одного из московских дворов.
- Вы хорошо поработали, полковник Синицын, - генерал поднялся и протянул руку.
Синицын сразу и не понял, ответил на рукопожатие, ожидая новых указаний. Но продолжения не следовало. Генерал стоял и несколько криво улыбался, глядя на Синицына.
- Дальнейшие действия? - не очень уверенно проговорил полковник.
- Вы хорошо поработали, поздравляю. И теперь вам следовало бы отдохнуть.
- Отдохнуть?
- Конечно. Несколько дней вы провели в управлении, считай, работали по двадцать четыре часа в сутки, отгулов набежало…
- Такого понятия, как «отгул», в ФСБ вообще-то не бывает, когда надо, работают столько, сколько придется. Я привык.
- Идите домой, отоспитесь, а там найдется для вас новое дело.
«Наверняка Потапчук что-то задумал, - смекнул полковник, на всякий случай прикидывая, как это решение может отразиться на его дальнейшей карьере. - Не доверяет он мне, что ли?»
- Нет, что вы, я мог бы еще поработать, - для порядка возразил он вслух.
Федор Филиппович постучал пальцами по твердой дерматиновой папке.
- Насчет того, чтобы подбирать для нашего управления молодых ребят из вундеркиндов, это вы правильно придумали.
- Вы считаете, такой оболтус, как этот Борис Элькинд, может оказаться нам полезным? Все-таки, чувство ответственности…
- Я, Синицын, знаете ли, сторонник направлять энергию в мирное русло, хотя и ношу погоны, - инстинктивно генерал глянул на свое левое плечо, хотя был облачен в гражданский пиджак. - Ну, что же вы стоите? Прижились тут?
- До свидания, - сказал полковник и, теряясь в догадках, вышел в коридор.
Он еще немного постоял, глядя на далекое окно, замыкавшее строгую архитектурную перспективу интерьера коридора.
«Черт его знает, работаешь, ночами не спишь, что-то выясняешь, людей обманываешь, а потом.., раз - и сделают так, что ты сам ничего не понимаешь».
Синицын шагал по мягкому ворсу ковра, идеально глушившему шаги. Мимо него проплывали добротные тяжелые двери кабинетов с медными номерами на них, и в какой-то момент полковнику показалось, что движется не он, а само здание. Еще совсем немного и оно минует его, растворится в ненастном весеннем дне.
«Все, что ни случается, случается к лучшему», - решил Синицын уже на улице и, задрав голову, посмотрел в серое небо.
Работа за последнюю неделю изрядно его вымотала.
Только теперь он чувствовал, как устал, не выспался, сколько возможностей упустил, просидев в управлении.
«Поеду на природу, на дачу, - думал Синицын. - Возьму с собой сына. Пойдем в лес, разведем костер».
Он понимал, что никуда не поедет, потому что дома ждут дела, накопилось много встреч со знакомыми… Но приятно было потешить душу иллюзиями.
"А неплохо было бы отдать сына в такой лицей.
Только и влетит же такая учеба в копеечку!"
Прошло еще минут десять, и события последних дней показались полковнику Синицыну такими же далекими, как пожар Москвы 1812 года.
«Все к лучшему. Отдохну, а там подвернется что-нибудь более перспективное, чем охота на школьников, уклоняющихся от воинской обязанности. Кстати, время-то как летит! Еще два года - и моему парню идти в армию».
Уезжая на автомобиле от здания управления, полковник Синицын ни разу не обернулся, даже не бросил прощального взгляда в зеркало заднего вида.
А вот генерал Потапчук в своем кабинете остался один на один с несколько смешной и в то же время серьезной проблемой, в которой ему предстояло поставить точку. У генерала было преимущество: он никогда не пытался сводить проблемы к простой схеме.
«Чем больше потенциально реальных вариантов, тем лучше, но лучше для дела, а не для человека, который его выполняет», - думал генерал.
- Трудно было поверить в то, что Элькинд действовал по заданию чужой разведки, потому что информация, к которой он подобрался, не представляла большой ценности. Но, возможно, он был пробным камнем, брошенным в огород ФСБ - проверить реакцию на вторжение, испытать на прочность систему защиты.
Короче, работы было непочатый край. Действовать следовало осторожно, того и гляди попадешь впросак, а репутация неудачника в ФСБ приклеивается моментально, стоит лишь один единственный раз оплошать. И чтобы действовать официально, предстояло дать делу ход. Но сегодняшняя политическая ситуация не предвещала на этом пути ничего хорошего, скандал обещал разразиться в любом случае.
"В любом, кроме одного - если действовать неофициально, на свой страх и риск, и докопаться до правды.
А там будет видно, как поступать дальше".

Глава 8

Первая эйфория от рождения сына у Глеба Сиверова уже миновала. Он пытался максимально облегчить жизнь Ирины Быстрицкой, сделавшей ему этот великолепный подарок. С ужасом Глеб обнаружил, что абсолютно не умеет обращаться с маленьким ребенком. Тот был таким хрупким, что Сиверов боялся взять его на руки, и каждый раз читал в глазах Ирины страх, когда наклонялся над кроваткой. Нет, конечно, она не высказывала вслух своих опасений, боясь обидеть мужа.
Глеб и не обижался на нее, понимал, женщине ребенок всегда дороже, чем мужчина.
Дочь Ирина отправила к родителям в Петербург, и та звонила каждый день, чтобы узнать, как растет маленький Глеб и что он уже умеет делать. Пока похвалиться было почти нечем. Он умел громко кричать, преимущественно ночью, требовал к себе внимания, а еще умел доставлять кучу хлопот.
И мужчина, не пасовавший в жизни ни перед какими трудностями, чувствовал себя в собственном доме потерянным и ненужным. Для него перестали существовать день, ночь, имелись лишь часы кормления и прогулок.
Проснувшись за ночь пятый раз, Глеб глянул в окно.
Серые беспросветные тучи ползли по московскому небу.
Малыш спал. Сиверов прислушался: тот дышал ровно, чуть посвистывая. Глеб, умевший без часов определять время с точностью до нескольких минут, на сей раз не смог этого сделать. Сказали бы ему, что шесть утра, он бы поверил, сказали бы, что одиннадцать, тоже не стал бы возражать.
Он посмотрел на циферблат настенных часов - те показывали без десяти десять. Ирины рядом не было.
Сиверов положил руку на простыню и ощутил холод.
Значит, Быстрицкая встала достаточно давно. Теперь Глеб понял, что же его разбудило - сам по себе он не проснулся бы ни за что. С кухни в комнату сочился головокружительный аромат свежесваренного кофе.
Тихо-тихо, на цыпочках, словно подкрадываясь к часовому, Сиверов встал, оделся. Присел на корточки возле кровати, посмотрел сквозь деревянные прутья на спящего малыша.
«Боже мой, и когда же из него, в конце концов, вырастет человек? Маленький, курносый, даже не поймешь на кого больше похож…»
- Ну, спи, спи, - прошептал Сиверов и осторожно поправил одеяльце, больше для собственного успокоения, чем для пользы - в комнате и так было тепло.
Запах кофе манил. Раньше редко случалось так, чтобы Глеб просыпался позже Быстрицкой, теперь же это стало нормой. Первую половину ночи обычно поднимался и занимался малышом он, а под утро - Ирина.
Она услышала плеск воды, но даже не вышла из кухни, пока Глеб мылся и брился, лишь сняла с плиты кофеварку и налила ароматный напиток в две тонкостенные фарфоровые чашечки. Таких в доме было только две, из них пили Глеб и Ирина. Когда приходили гости, то доставали другие, не менее красивые, не менее дорогие. Но было в них что-то не то, и Сиверов не любил тот сервиз, который купила Ирина.
И хоть сон еще стоял в глазах Глеба, он появился на кухне подтянутый, улыбающийся, пахнущий свежестью и хорошим одеколоном.
- Доброе утро.
Первый вопрос Быстрицкой, естественно, был о сыне:
- Спит?
- В этом, по-моему, мы с ним можем посоревноваться, - улыбнулся Глеб, склонился и поцеловал жену в шею. - Я даже не слышал, как ты встала.
В коротком поцелуе не было ни страсти, ни желания.
Глеб отметил, что их отношения за последние месяцы коренным образом изменились. Если раньше главным в них была любовь, то теперь ей на смену пришло то, что можно было очертить понятием «дом».
- Давно уже не могли мы с тобой просто так посидеть вдвоем на кухне, - Ирина указала Глебу на стул, словно тот был у нее в гостях, и подвинула к нему чашечку кофе. - Твоя любимая.
- И как ты их различаешь? - Сиверов прищурился. - Рисунок на обеих одинаковый, но ты всегда ставишь себе свою, а мне мою.
- Форма ручки немного другая. Не забывай, я все-таки архитектор и дизайнер по образованию, на такие вещи у меня глаз наметанный.
- А вот у меня другой критерий - рисунок.
- А что такое? - Ирина поставила чашечки рядом и принялась изучать рисунок. - Все одинаково. Скорее всего они сделаны по предварительно набитому трафарету и только потом расписаны от руки.
- Люди тоже сделаны по предварительно набитому трафарету, - рассмеялся Сиверов, - однако себя от тебя я отличить сумею. Рисунки-то одинаковые, но на одном художник скорее всего обводил трафаретную линию, оставляя ее в середине мазка, а на моей чашке он стремился идти, оставляя линию снаружи. Вот и получился рисунок чуть меньше.
- А я даже не замечала этого, и только когда ты сказал, поняла.
Глеб заметил, что Ирина, наверное, по забывчивости положила слишком много сахара в кофе, но не стал ей об этом говорить. Сама же она пила, явно не замечая нарушенной пропорции.
- Никогда не думал, что чужая жизнь может волновать меня настолько сильно.
- Ты о маленьком?
- Естественно, о нем. Разве у меня есть другое занятие в последние дни?
- Ты, по-моему, слишком часто встаешь ночью, чтобы подойти к нему, даже когда он не кричит и не ворочается во сне.
- Ты, наверное, будешь смеяться, но у меня это уже прямо-таки мания. С ума схожу, что ли? Просыпаюсь, прислушиваюсь, мне кажется, что он не дышит. И понимаю: больше не засну, если не посмотрю на него.
Подхожу и вглядываюсь, нагибаюсь, прислушиваюсь, дышит ли.
Ирина хотела ответить, но промолчала. Она поняла, почему именно это так беспокоит Глеба. Ему столько раз в жизни приходилось видеть смерть, что подсознательно он поступает теперь не так, как остальные люди. Для других человек всегда живой, а для Глеба мертвый так же естественен, как живой, для него смерть так же натуральна, как сама жизнь. Вот и боится.
- Я совсем забросила свои дела, - вместо того, чтобы высказать свои наблюдения, вздохнула Ирина.
- Временами полезно изменить род деятельности.
- Я и раньше не очень-то усердствовала, а теперь чувствую: меняюсь изнутри, меньше внимания уделяю тебе, дому.
- Я не требую заботы, - Глеб взял ее за руку и нежно погладил пальцы, - я очень самостоятельный.
- Раньше я мечтала о том моменте, когда родится ребенок, думала, тогда ты чаще будешь бывать дома, я стану больше видеть тебя. Но все хорошее имеет другую сторону…
- Ты уже не рада видеть меня каждый день?
- Не в этом дело, что ты! Просто ты занимаешься не своим.

Предыдущая страница 11 Следующая страница


Большая игра Слепого 12

- О чем это ты? - спросил Глеб, хотя прекрасно понимал, что имеет в виду Ирина. Но одно дело сказать об этом самому, и совсем другое - услышать от женщины.
- Мне было бы достаточно получать от тебя знаки внимания, понимать, что ты готов помочь мне, занимаясь ребенком, но совсем не обязательно стремиться все делать самому.
- Ты хочешь отказаться от моей помощи?
- Сегодня тебе это нравится, завтра сделается утомительным, а потом ты начнешь проклинать себя.
- Никогда! - покачал головой Глеб.
- Вот пока ты так думаешь, я хотела был немного изменить нашу жизнь.
- Мне этого не хотелось бы.
- Я знаю, как настороженно ты относишься к появлению в доме чужих людей, но ничего не поделаешь, нам нужен кто-то, кто помогал бы.
- По-моему, Ирина, ты все решила без меня.
- Да. Но если хочешь, мы можем все переиграть.
- С кем ты договорилась?
- Знаешь Галину Прокофьевну из соседнего подъезда?
- Наверное, встречал ее, но не знаю, что она Галина Прокофьевна.
- Она врач-педиатр, теперь на пенсии. Я договорилась с ней, она будет приходить и помогать нам. Ты не против? Пенсия у нее маленькая, а мы сможем ей хорошо платить.
Глеб задумался. Он не мог не признать справедливость слов Ирины, Его уже тяготила домашняя работа, не требующая от него ни особых знаний, ни особых умений, а только времени.
- Когда она придет?
- Сегодня после обеда.
- Я согласен, - коротко ответил Глеб, вложив в эти несколько слов все чувства, все эмоции, которые могли быть частью долгого спора, в котором он набивал бы себе цену, а Ирина доказывала бы свою правоту.
- Вот за это я тебя и люблю, - Быстрицкая подалась вперед и поцеловала Глеба в губы. - Ты никогда не споришь зря, всегда в голове сымитируешь спор, доведешь его до ссоры, а потом согласишься со мной.
- Тебе чем-нибудь помочь? - спросил Сиверов, поднимаясь из-за стола.
Ирина осмотрела кухню, прислушалась, спит ли ребенок.
- Нет. Посуду помоет приходящая няня, все, что нужно было купить в магазине, ты уже принес. Ты свободен, Глеб, не злись на меня.
- Тогда я пойду пройдусь.
Сиверов еще раз зашел в спальню, убедился, что малыш дышит, и оделся для выхода на улицу.
«Странно, - думал Глеб, надевая легкую кожаную куртку, - почему-то осенью всегда одеваешься теплее, чем весной».
- Предчувствие лета, - усмехнулся он и вышел из дома.
Уже давно он не ходил по городу пешком. Машина, магазины.., метро, в нем проносишься под Москвой, не видя ее пейзажей. Давно город не проплывал перед ним медленно, во всем своем великолепии. По дороге Сиверов купил газет: в последние месяцы не хватало времени даже на то, чтобы посмотреть телевизионные новости. Вернее, телевизор работал, и новости шли, но как назло, именно в это время находилось какое-нибудь занятие.
"Забавно, - думал Сиверов, - кажется, каждый день происходит так много событий, но попробуй не поинтересуйся ими несколько недель, и окажется, что на самом деле, в мире практически ничего не изменилось: стоят те же проблемы, те же вопросы, на которые некому найти ответ. Одна суета и видимость движения.
Да, все люди идут и, глядя на них, начинаешь думать, что именно их маршруты и составляют путь жизни, ее движение в пространстве, во времени. Но каждый, кто вышел из дому, возвращается туда, замыкая круг. Кто-то приехал на поезде и вернется на вокзал, кто-то выскочил в магазин на десять минут… В конце концов, сумма всех передвижений равняется нулю. Нет, - тут же поправил себя Глеб, - кто-то попал на кладбище, откуда не вернуться никак, кто-то оставил жену и ушел к любовнице, кто-то навсегда покинул страну.
Вот это и есть истинные перемены, и по большому счету хорошо, когда их нет, во всяком случае, когда они сведены к минимуму. Да, бывает, что одно такое неверное перемещение растягивается на десятки лет, но потом, как любят говорить люди, справедливость восторжествует и вновь сумма перемещений станет равной нулю. И ничего плохого в этом нет. Революции, войны, так называемые большие прорывы, скачки - от них нет ни кому радости. Это все необратимые процессы.
Жизнь циклична, закольцована. Когда-нибудь умру и я, но вот уже родился мой сын. Недаром ноль - и есть круг, кольцо, и он же - символ бессмертия. Ноль - это не ничто, это самая сложная цифра".
Сиверов уже прошел несколько ступенек по лестнице, ведущей в подземный переход, как вдруг ощутил на себе чей-то взгляд. Он обернулся. Наверху, среди снующих людей стояла молодая женщина с коляской и никак не решалась въехать на крутой пандус. На нес никто не обращал внимания, у каждого были свои дела, никому не хотелось задерживаться. В конце концов, она и сама могла прекрасно спустить коляску по пандусу в переход, если бы не боялась, что та на скользком спуске вырвется из рук.
Сиверов развернулся и, извиняясь, принялся подниматься навстречу толпе.
- Давайте я помогу, - предложил он свои услуги.
- Только осторожнее, мне все время кажется, что коляска перевернется.
- Если хотите, можете идти впереди и Придерживать. Согласны?
- Да, так спокойнее.
Женщина шла очень медленно, ставила догу на следующую ступеньку осторожно, словно под ней была каменная осыпь, готовая в любой момент вздрогнуть и сползти по склону горы.
Сиверов смотрел на круглое личико ребенка.
«Как все-таки похожи все дети друг на друга!» - подумал он.
Спуск кончился, коляска заскользила по ровному полу. Сиверов попробовал посмотреть на мир глазами ребенка и понял, что тот воспринимает его из своей коляски совершенно не так, как взрослые, привыкшие ходить. Подземный переход для него - это мелькание спрятанных под железобетонными балками ламп и странные звуки, несущиеся со стороны.
- Осторожнее, тут пары плит нет! - услышал он голос женщины, явно обеспокоенной тем, что ее помощник вдруг задумался.
- Да-да, я вижу.
Вдвоем они выкатили коляску на улицу.
- Вашему сколько? - спросил Глеб.
- Три месяца. А у вас, наверное, у самого маленький ребенок?
- Что, заметно?
- Конечно!
- Даже моя седина на висках не ввела вас в заблуждение…
- Дело не в возрасте… Я по глазам вижу, есть у человека дети или нет. Спасибо вам!
- Всего хорошего, - Глеб быстро пошел по улице, хотя, в общем-то, ему следовало бы спуститься в переход, чтобы выйти на другую сторону, но почему-то не хотелось показывать женщине, что он специально изменил свой маршрут, чтобы помочь ей.
Теперь он смотрел на город несколько под другим углом зрения. Если раньше он оценивал тротуары, мостовые, подземные переходы только с точки зрения своей профессии, прикидывая, каким путем лучше уйти от погони, где можно пересечь квартал дворами и выбраться на улицу, чтобы тут же спуститься в метро, то теперь замечал, где неудобный пандус, где неровный асфальт, по которому неудобно катить коляску… Раньше на эти мелочи он просто не обращал внимания.
Определенной цели в сегодняшнем путешествии у него не было. Он решил дойти до своей мансарды, побыть там и к вечеру вернуться домой. Вроде бы и дела никакого, но это означало возвращение хоть ненадолго в прежнюю жизнь.
Путь оказался неблизким, если проделывать его пешком, а не ехать на машине или на метро, но тем не менее на удивление знакомым. Ведь и раньше какие-то из его участков он проходил, а вот весь целиком на «своих двоих» одолел впервые. Сиверов расслабился, зная, что за ним сейчас нет никакой слежки, ведь он обладал удивительным даром - выходя из дел, не оставлять следов, сохранять инкогнито. Благодаря этому он и мог позволить себе одновременно вести жизнь тайного агента ФСБ и самого обыкновенного рядового москвича.
Если со стороны улицы дома сияли чистотой, подновленными фасадами, то дворики почти не изменились по сравнению с прошлыми временами. Те же облезлые стены, разросшиеся, не подстриженные кусты, щербатые бордюры, потрескавшийся асфальт.
Лишь стеклопакеты в половине этажей говорили о том, что времена изменились и жить в России стали побогаче - во всяком случае, некоторые. Но привычка брала свое. Сиверов скользнул взглядом по немногочисленным прохожим, оказавшимся рядом с ним в этот момент во дворе. Никто из них не вызвал у него подозрений: женщина с коляской, две подружки и молодая пара, расположившаяся на скамейке под старым кустом сирени.
Скрипнула дверь подъезда, и на Глеба сразу же пахнуло сыростью. На свежевымытых ступеньках еще не просохли темные пятна, слегка пахло хлоркой. Миновав последний этаж, Сиверов поднялся в мансарду.
Он посмотрел на тоненький волосок, который приклеил быстросохнущим клеем к дверной коробке и к полотну. Тот был сорван - значит, кто-то открывал дверь в его отсутствие. К тому же, это было сделано совсем недавно: лунка в капельке клея, от который оторвался волосок, была блестящей, не успела потемнеть и запылиться.
«Да, пожалуй, никогда не стоит выходить из дома без оружия»", - подумал Сиверов.
В кармане куртки, кроме связки ключей и пачки сигарет, у него была лишь зажигалка. Но внутри ли визитер или ушел, Сиверов пока не знал. Он перевел взгляд на электрощиток на стене. Уходя, он отключил все приборы в мансарде - это Глеб помнил. Диск медленно вращался…
«Для компьютера берет слишком много энергии, для музыкального центра тоже. Но и не калорифер, - и Глеб усмехнулся, когда диск вздрогнул и замер. - Значит, работает кофеварка, холодильник брал бы больше энергии, а автоматическое включение и отключение есть только у этих двух приборов. Человек, сидящий в засаде, никогда не включит кофеварку».
Сиверов вставил ключ в замочную скважину, повернул его и шагнул в полумрак мансарды.
- Федор Филиппович, встречайте, - бросил он в гулкую тишину необжитого помещения и захлопнул за собой дверь.
В зале вспыхнул свет, и в коридор вышел генерал Потапчук.
- Привет, Глеб Петрович!
В глазах Потапчука читалось недоумение: откуда Глеб знает о присутствии постороннего?
Они пожали друг другу руки.
- Я как раз кофе приготовил, точно на двоих. Честно признаться, уже тебя заждался.
Сиверов тоже недоумевал.
Откуда, кстати, Потапчук мог знать, что он придет в мансарду именно сегодня, именно сейчас? Ведь две последних недели он почти безвылазно провел дома…
Ни один из них не стал задавать свои вопросы вслух.
Оба были люди сообразительные, и каждый вполне мог оказаться на месте другого.
"Наверное, приклеивает почти невидимые глазу волоски между коробкой двери и полотном, - подумал Потапчук. - А то, что тут именно я, понять не сложно.
Ключей от мансарды только два - один у Глеба, второй у меня. Вот и вся разгадка".
Глеб же подумал:
«Потапчук позвонил Ирине, та сказала, что я пошел прогуляться, буду не скоро. Вот и захотелось генералу проверить, так ли хорошо он меня знает. Приехал и сел ждать. Дождался. Но думал, я поеду, а не пойду пешком, поэтому заволновался, кофе поставил».
Но второй вопрос не давал Потапчуку покоя:
«Почему Глеб сразу понял, что у него в мансарде не чужой, а свой?»
- Глеб, - начал генерал, но даже не успел добавить «Петрович».
- В следующий раз, Федор Филиппович, - улыбнулся Сиверов, - когда захотите сделать мне сюрприз, не включайте кофеварку. Я ее вычислил по тому, как вращался диск счетчика.
- Хитер, - усмехнулся Потапчук. - Всегда найдется пара косвенных улик.
- Век живи - век учись, как говорится.
- Кофе-то пей, зря варил, что ли?
- Честно говоря, я н не думал, что увижу тебя сегодня, собирался побыть в одиночестве.
- Намекаешь, что мне надо уйти?
- Нет. Но раньше вы редко баловали меня визитами, да еще без предупреждения.
- Ты же телефона с собой не взял, пейджер не носишь. Вот и решил, что лучше будет, да и скорее, если я не стану мотаться по городу, разыскивая тебя, а приеду в конечный пункт твоего назначения.
- Как дела? Милиция больше не беспокоит? - усмехнулся Сиверов. - Или, может, на службу бумагу прислали о том, что генерал распивал с неустановленным лицом коньяк в детской беседке?
- Нет уж, Бог миловал.
Потапчук тянул кофе мелкими глотками - так, как другие пьют коньяк. Сиверов, не желая выдавать любопытство, исподтишка наблюдал за генералом.
"Ясно, что он пришел не просто кофе попить…
Скорее всего, дело не очень срочное, иначе бы Федор Филиппович сразу завел бы о нем разговор, - рассуждал Сиверов. - Не очень важное, поскольку глубокой озабоченности на лице Потапчука не читается. Глядит он немного виновато, значит, хочет предложить что-то не очень приятное, скорее всего, ниже моей квалификации. Сам спрашивать не стану, посмотрим, хватит ли у него духу уйти, не сказав о деле".
Глеб поднялся, подошел к полке, долго перебирал диски. Наконец отыскал нужный и включил музыкальный центр.
Потапчук, в отличие от Сиверова, серьезной музыки не любил, потому что совершенно не разбирался в ней.
Он не делал разницы между хорошим исполнением и посредственным, единственное, что отличало его в вопросах классической музыки от дилетантов - Федор Филиппович точно знал, зачем нужен симфоническому оркестру дирижер: ведь, по большому счету, он сам выполнял роль дирижера в управлении, координируя деятельность групп, агентов, аналитиков. И первую скрипку в его оркестре, конечно же, играл Слепой.
Поэтому и отношение к Глебу Сиверову было, можно сказать, особым. Обычно агент прибывал на встречу с генералом, а не наоборот, как это случилось сегодня.
- Ну, что, Глеб Петрович, первая радость уже прошла, поостыл?
- Вы о чем?
- О рождении сына.
- Нет, - Глеб устроился в мягком кресле, - так не скажешь. Радость, она, наверное, останется со мной на всю жизнь, а вот обрастать эта радость начинает всяческими проблемами и будничными делами уже сегодня.
- Это тоже хорошо. Одной радостью сыт не будешь.
- Хотите честно?
- А как же еще?
- Я начал ощущать себя лишним, будто бы Ирина и без меня прекрасно обходится.
- Ты о личной жизни? - усмехнулся генерал.
- Если говорить о работе, то ваш визит, Федор Филиппович, говорит о том, что без меня обойтись никак невозможно.
- Самое странное, Глеб Петрович, что в том деле, которое я хочу предложить, строго говоря, тоже можно было бы обойтись без тебя.
- Тогда о чем разговор? Я могу посидеть спокойно и музыку послушать.
- Ты на хорошей аппаратуре компакты слушаешь? - поинтересовался Потапчук.
- Понимаю, к чему вы клоните. Но я любую мелодию могу и сам насвистеть, а если потребуется, то и сесть за рояль. Ясное дело, я не Рихтер, но кое-что сыграю.
- Плохих пианистов в моем управлении мало, посредственных больше, хороших - единицы. Поэтому я и пришел к тебе. Концерт устроить надо.
Этот диалог забавлял Глеба. Сколько времени они с генералом были знакомы, а все предпочитали разговаривать недомолвками, словно каждый раз испытывали проницательность друг друга.
«Есть в этом что-то от семейных шуточек, - подумал Сиверов, - понятных только родственникам, а для чужих людей лишенных смысла».
- В наш компьютер залезли, - выложил наконец Потапчук.
- Однако! - присвистнул Глеб.
Его негромкий свист прозвучал в унисон с короткой нотой скрипки.
- Пытались проникнуть в сеть бухгалтерии ФСБ.
- Кто?
Потапчук нервно засмеялся:
- Это я уже выяснил - восемнадцатилетний мальчишка.
- Тогда в чем проблема?
- Самое интересное то, что заходил он в нашу сеть через канал Интернета, принадлежащий посольству Израиля в Москве.
Глеб слушал внимательно, и генерал Потапчук уже без шуточек рассказал ему все, что знал сам.
- А вам не кажется, Федор Филиппович, что вы предлагаете мне роль участкового милиционера - пойти попугать пацана, который лазает по чужим садам и ворует яблоки?
- Ничего себе яблоки!
- Неспелые, что ли?
- Глеб, такие люди, как он, на дороге не валяются. А мальчишке предстоит идти в армию, где, скорее всего, придется махать лопатой в стройбате, - такая перспектива не радует. Талантов не так много, чтобы ими разбрасываться. Он сейчас, чтобы от призыва увильнуть, в психлечебницу слег.
- Вы хотите в будущем взять его к себе?
- В настоящем.
- Предложите напрямую.
- Сперва я должен проверить, по своей ли инициативе он залезал в наш сервер. Чист ли он, или же работает на кого-то другого.
Глеб тяжело вздохнул:
- Прикажете купить большой букет цветов и отправиться с визитом в клинику имени Ганнушкина?
- Нет, я предлагаю тебе на время стать пациентом психиатрической клиники.
- А вам не кажется, Федор Филиппович, что это звучит для меня немного обидно?
- Твоя задача, - генерал говорил о действиях Глеба, как уже о чем-то решенном, - спровоцировать его еще раз влезть в нашу сеть.
- Разве вы не сделали все, чтобы он не смог туда забраться?
- Если парень согласится на спор залезть в есть ФСБ, значит, он просто помешан на программировании, то есть, доморощенный хакер, а не шпион.
- Что ж, логично. Я подумаю, Федор Филиппович.
- Сколько?

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

Генерал думал услышать, что день или два, но Глеб быстро бросил:
- Пять минут, - прикрыл глаза и откинулся на спинку кресла.
Глядя на него со стороны можно было подумать, что человек всецело погружен в прослушивание музыки. Прошло ровно пять минут - Потапчук мог бы и не засекать время по часам. Глеб открыл сперва один глаз, затем другой и кивнул.
- Согласен?
- Конечно.

Глава 9

Глеб Сиверов вернулся домой достаточно поздно, во всяком случае, Ирина успела соскучиться, а приходящая няня уже ушла. Квартира сияла чистотой, такой подзабытой в последнее время: когда Быстрицкая находилась в больнице, у Сиверова руки не доходили до уборки.
- Это она столько сделала за один день? - изумился Глеб.
- Я ей все говорила, хотела остановить, но она такая чистюля… - Ирина виновато развела руками.
- А что же тогда она будет делать завтра?
- Сама не знаю.
Глебу, как всегда, не хотелось заводить разговор о том, что завтра его уже не будет дома, что он исчезнет на неделю или больше, в лучшем случае, сможет звонить. И хотя дело, предложенное генералом Потапчуком, было таким, что Ирина вполне могла бы с ним встречаться, ему самому не хотелось открывать ей свое местопребывание на ближайшее время. Как сказать жене, что тебе неделю придется посидеть в дурдоме вместе с самыми что ни на есть настоящими психами и людьми, пытающимися закосить под таковых!
- Я рад за тебя.
- За нас, - поправила его Ирина. - Теперь тебе не придется столько сил отдавать дому.
- Для меня это непривычно, хотя, честно Сказать, оказалось намного легче, чем я думал.
- Ой ли? - изумилась Быстрицкая. - Если о маленьком ты еще думаешь, то обо мне, кажется, забыл окончательно.
- У нас есть что выпить? - спросил Сиверов.
- Кажется, да.
- Дожили! Даже не знаем, есть у нас выпивка или нет.
Ирина открыла холодильник и достала начатую бутылку коньяка - в ней не хватало граммов сто-сто пятьдесят.
- Ирина, у кого из нас такая дурацкая привычка - ставить коньяк в холодильник? Он что, испортится?
- Стереотип срабатывает. Все, что едят и пьют, должно стоять в холодильнике, несмотря на то, что коньяк нужно пить теплым. Но не греть же его теперь в аппарате для разогрева детских бутылочек?
- Я сейчас в таком состоянии, Ирина, что могу выпить и холодный, и залпом, и даже плохой.
- Из всех перечисленных тобой недостатков наш коньяк обладает только одним - он холодный. Но это поправимо. Я и сама хочу выпить, только как-то забыла за хлопотами, что спиртное существует на свете.
- Напомни себе, - Сиверов налил холодный, а потому практически потерявший аромат коньяк в серебряные рюмки. - Я больше люблю пить из стеклянных, но в серебре быстрее нагреется.
Они сидели друг напротив друга за кухонным столом и грели в руках маленькие серебряные рюмочки.
- Только теперь я понимаю, - произнесла Ирина, - какое это сумасшествие.
- Что? Решиться на рождение ребенка? Если бы ты знала наперед обо всех трудностях, то не отважилась бы? - усмехнулся Сиверов.
- Знала, - вздохнула Ирина, - я знала больше, чем ты подозреваешь, как-никак, второй ребенок, но считала, что у меня больше сил.
- И все же ты счастлива?
- Конечно. От этого счастья недолго и в дурдом попасть. Я только к обеду вспоминаю, что забыла причесаться с утра, а ты хоть бы словом мне напомнил!
Будто не видишь.
Сиверов ухмыльнулся, услышав про сумасшедший дом.
«Знала бы она, что мне предстоит!»
- Я завтра уезжаю по делам, - сказал он, глядя поверх Ирины, пытаясь точно угадать взглядом, где сходятся линии перспективы коридора, если продолжить их за стенку, отделяющую их квартиру от соседней.
- Новость так себе, - призналась Ирина, - а я-то надеялась, это случится чуть позже.
- Мне тоже не хотелось бы попасть в дурдом, - рассмеялся Глеб.
- Значит, туда попаду я.
- Глупости.
- Как посмотреть…
Коньяк нагрелся, серебряные рюмочки сошлись с легким прозрачным звоном.
- Интересно, - сказала вдруг Ирина, - а если опустить в рюмку язык и сидеть долго-долго, коньяк впитается?
- Ты извращенка, - Глеб взял ее за руку и заставил выпить коньяк до дна. - А вот теперь сиди и лови кайф, чувствуй, как тебя отпускает.
- Ну и словечки у тебя с языка слетают, Глеб, - «кайф», «отпускает».
- Есть специфические ощущения, для которых требуются специфические слова, другими не передать их сути.
- Есть более сильные ощущения, почему же их ты не называешь своими словами?
- Потому что - неприлично.
Сиверов и сам допил коньяк, прислушался к себе.
Ноющая боль в виске постепенно уходила, притуплялась. Он почувствовал, что даже немного захмелел.
Обычно Глеб умел сопротивляться действию алкоголя, заранее настраиваясь на то, что спиртное на него не подействует. Но сегодня был не тот случай - ему хотелось ощущать легкое головокружение и разливающуюся по телу теплоту.
Он прикрыл ладонью руку жены и несильно сжал ее пальцы.
- Ты хорошо причесана.
- Но не накрашена, - ответила Ирина.
Не вставая со стула, Сиверов взял коробок спичек, прицелился и бросил его в выключатель. Широкая панель щелкнула, кухня погрузилась в полумрак.
- Смотри-ка, попал!
- Теперь не видно твоего макияжа.
- Но я-то знаю, что его нет.
- Это уже неважно.
Сиверов встал и обнял Ирину. Она закрыла глаза; прислушиваясь к движениям его рук. Он не был настойчив, не был требователен. Провел ладонью по волосам, выждал. Его пальцы скользнули к шее.
- У тебя такие холодные руки…
- Не надо было ставить коньяк в холодильник.
Я грел его в ладонях.
Глеб сжал ладонями виски Ирины и ощутил, как бьется под его руками жилка.
- Последнее время нам некогда было задуматься, остановиться, посмотреть друг другу в глаза, - Сиверов нагнулся, пытаясь взглянуть Ирине в лицо.
Та опустила голову.
- Ты словно чего-то боишься.
- Раньше я боялась, когда ты уходил надолго.
- А теперь?
- Теперь тоже боюсь, но уже не за себя.
- За него?
- Конечно. Только сейчас я поняла, что ты для меня значишь, без тебя я никто.
Глеб хотел ответить ей, что он без нее тоже не мыслит себе жизни, но понял, это прозвучит фальшиво - он самодостаточен, ему не нужна ничья помощь, ничье сочувствие. Вернее, он принимает эти знаки благодарности, но может обойтись и без них.
- Я никогда не думала, что кто-то может быть мне дороже, чем ты.
Если бы такая фраза прозвучала раньше, Сиверов бы подумал другое. Но сейчас он понимал, о ком идет речь - о ребенке.
- Погоди, не надо, - прошептала Ирина.
- Почему?
- Я знаю, сейчас он заплачет, и нужно будет идти успокаивать.
- Ты уверена?
- Да.
Они замерли, прислушиваясь к почти полной тишине, царившей в квартире. Было лишь слышно, как подрагивают стекла в окнах под напором ветра. Ирина держала руку Глеба в своих пальцах и не давала ему двинуться.
Из спальни донесся чуть различимый плач.
- Слышишь?
- Конечно. Ты, как всегда, оказалась права.
- А теперь он не уснет часа три-три с половиной, - Быстрицкая перевела взгляд на циферблат часов, висевших между кухонными шкафчиками. - Значит, утихомирится не раньше двух. А я сама умираю, хочу спать. Боже мой!
- Завтра тебе будет замена, выспишься днем.
- Извини, что так получилось, - Быстрицкая разжала пальцы и резко поднялась из-за стола. Быстрым шагом направилась в спальню, и оттуда зазвучал ее голос:
- Ух ты, маленький мой, заждался, мое солнышко…
Она нежно лепетала глупости, которые говорит любая мать своему ребенку. Дело было не в словах, не в их смысле, а в интонации, с которой они произносились, в чувстве, вложенном в них.
«Почему я не сумел сказать самую простую фразу - я люблю тебя»? Она слышала ее от меня уже много-много раз, но никогда эти слова не теряли новизны. А сегодня я почувствовал, что это прозвучит фальшиво, хотя чувство не ушло".
Он прошел в спальню и застал Ирину с ребенком на руках.
- Тебе помочь?
- Нет, я все сделаю сама. А ты ложись спать, тебе же, наверное, завтра рано вставать?
Сиверов хоть и не делал сегодня практически ничего, чувствовал себя уставшим. Сказалось перенапряжение последних месяцев, когда приходилось спать урывками, не тогда, когда хочется, а когда есть возможность, и делать непривычную работу.
- Хочешь, я включу музыку?
- Нет, не надо, она, если я хочу, звучит у меня в голове сама.
Глеб постелил постель, лег, щелкнул выключателем. Горел лишь низкий торшер, заливая комнату призрачно-желтым светом. Реальными оставались цвета и вещи, попадавшие в узкий конус света, льющегося из-под абажура. В этом световом конусе и сидела Ирина Быстрицкая с ребенком.
Сон пришел почти мгновенно, заставив Глеба забыть о всем, что волновало его сегодня и вчера. Зато вернулись волнения прошлых лет. Сон ему снился очень странный, абсолютно реальный, словно все виденное им происходило наяву, хотя Сиверов и понимал умом, что видятся ему вещи невозможные.
Он одновременно был и участником сна, и сторонним наблюдателем, имеющим возможность в каждое мгновение выйти из течения событий и даже заставить это течение остановиться.
Он словно бы шел по анфиладе огромных залов, таких больших, что следующая дверь терялась в полумраке и угадывалась лишь по сочившейся из-под нее узкой полоске света. Эти залы чем-то напоминали музейные: такие же излишества в архитектуре, позолота, росписи. В простенках висели картины в тяжелых золоченых рамах.
Глеб всматривался в лица изображенных на них людей. Что-то знакомое сквозило в их чертах, но Сиверов не сразу понял это. Лишь миновав несколько залов, он стал узнавать тех, кого уже почти забыл. Это были люди из той, прежней его жизни, из которой он ушел, чтобы начать новую. Костюмы, шляпы, пейзажи, прически на картинах пришли в его сон из прошлых веков, поэтому он сразу и не распознал лиц.
- Да это же отец! - вырвалось у Глеба, когда он остановился у большого портрета.
Да, это был его отец и в то же время не он. Еще довольно молодой мужчина смотрел поверх его головы на окно, залитое с улицы стеклянно-бдестящей черной мглой. И Глеб попятился: он понял, что если бы отец был жив и увидел его сейчас, то не узнал бы - настолько изменилось его лицо и он сам.
Портрет растворился в полумраке, и Сиверов шагнул в следующий зал. Теперь он узнавал лица тех, кого когда-то знал, ребят, с которыми служил вместе, учителей, школьных друзей. Он никогда прежде не задумывался о том, как много людей знали его прежнего, для скольких он уже умер.
Зал, и еще один, и еще… Как в калейдоскопе сменялись лица - мужские, женские, детские - и все это происходило в полной тишине, ни один звук не нарушал безмолвие ночи. Тускло блестела позолота архитектурной лепнины, белели колонны, розовели стены, сиял паркет.
И вот распахнулась последняя дверь. То, что она последняя, Сиверов почувствовал. Сердце забилось чаще. Он шагнул в ярко освещенный зал, не такой большой, как прежние. В простенке между камином и окном висела массивная золоченая рама с фигурными украшениями. Глеб подошел к ней и коснулся рукой холодного стекла. Это было зеркало. Глеб увидел в зеркале себя, но увиденное заставило его затаить дыхание.
Там, за холодным стеклом был он, но не теперешний, а прежний - только постаревший.
Ему трудно было облечь чувства в мысли, а мысли - в слова, чтобы запомнить, зафиксировать свое состояние. Он видел прежнее лицо, еще не измененное пластической операцией… В общем, в этом не было ничего особо странного, если мерить событие меркой сна. Сиверову и раньше приходилось видеть себя во сне таким, но теперь из массивной золоченой рамы на него смотрел мужчина одних лет с ним, словно он, прежний Глеб, продолжал жить собственной жизнью. Вот и седина на висках, легкая, почти незаметная.
«Я узнаю тебя», - подумал Сиверов, и тут же в его голове прозвучал голос, принадлежавший ему прежнему:
- А я тебя - нет!
- Не обманывай ни меня, ни себя, мы одно целое - я и ты.
- Ты хочешь убедить себя в этом, но это не так. Ты и я не можем быть одним целым, ты стал другим за те годы, что прошли, пока мы не встретились лицом к лицу. Ты вспоминал обо мне, но не был мной.
От этого странного диалога душу Глеба обдало холодом, хоть он и понимал, что это всего лишь сон.
- Да, я стал немного другим. Но другим становится любой, кто живет. Уходят друзья, появляются новые…
- Я не о том, - мысленно отвечал ему непохожий на него двойник-отражение. - Ты только думаешь, что остался прежним.
- Я стараюсь не думать об этом.
- А зря - Что толку, если ничего уже не изменить, если жизнь - твоя, моя - сложилась по-другому.
- Ты не жалеешь о том, что могло случиться, и не случилось?
- Но тогда бы не случилось того, что уже произошло со мной.
Мужчина в зеркале усмехнулся:
- Ты имеешь в виду Ирину, твоего сына?
- Да.
- А не хочешь посмотреть на ту женщину, которую ты не встретил, на того ребенка, который не родился лишь потому, что ты стал другим?
- Нет, - твердо ответил Глеб.
- Зря. Может, ты понял бы, что сделал не правильный выбор. Даже если ты не хочешь, все равно увидишь их, - сказал собеседник, отдаляясь от Сиверова в холодном зеленоватом стекле зеркала.
На Сиверова накатил страх, леденящий, парализующий, какой испытываешь только во сне. Его хватило лишь на то, чтобы крепко-крепко зажмуриться и ничего не видеть. Он понимал, что сейчас перед ним в зеркале проходят картины той жизни, которую он должен был прожить, но не прожил, сменив ее на свою теперешнюю жизнь.
И тут кто-то тронул его за плечо. Сиверов от этого прикосновения вновь понял, что видит сон, а не реальность. Он чувствовал, что проснулся, но не решался открыть глаза, боясь, что увидит запретное, увидит все, что потерял, даже не успев найти.
- Глеб, что с тобой? - говорил встревоженный голос Ирины, в котором слышались нотки плача.
Он с усилием поднял веки, увидел залитую желтоватым светом комнату, такую маленькую после огромных залов из его сна. Ирина с тревогой смотрела на него.
- Ты стонал во сне.
- Да?
- У тебя что-то болит?
Глеб усмехнулся:
- Нет, все в порядке.
- Нет, ты меня не обманешь, что с тобой случилось во сне?
- Все хорошо, - Сиверов приподнялся на локте и обнял жену.
- У тебя было такое странное лицо, я почти не узнавала тебя…
- Ирина, что ты городишь? Как может человек быть непохожим на самого себя? Неужели бы ты меня не узнала? Смешно.
- Этого я и испугалась. Ты был другим… Наверное, глупо звучит, но я не ошиблась, правда!..
Быстрицкая говорила взволнованно, торопясь, глотая слова, и не выпускала руку Глеба, словно боялась его потерять.
- Не говори глупостей. Малыш уже спит?

Предыдущая страница 13 Следующая страница


Большая игра Слепого 14

- Да.
- Ложись и ты.
- Мне страшно, - прошептала Ирина.
- Не думай о плохом, я же здесь, и мы вместе.
И тут же Сиверов понял, он сказал не то, что следовало, ведь завтра его не будет. Еще не раз ему придется исчезать и возвращаться…
- Спи, спи, - он гладил Ирину по волосам, по спине, чуть ли не силой уложил ее и уговаривал уснуть. Постепенно она успокоилась, затихла и задремала, прижавшись в нему, а Глебу спать расхотелось совершенно. Он боялся вернуться в холодные сумрачные залы своего предыдущего сна и вновь встретиться взглядом со своим отражением в зеркале, таким близким ему и таким непохожим.

* * *

Быстрицкая еще спала, когда Глеб покинул квартиру. Он не стал будить жену, понимая, что от этого расставание станет еще более тягостным.
- До встречи, - прошептал он.
Как всегда. Слепой не воспользовался лифтом, а сбежал по лестнице. Настывшая за ночь машина встретила его холодом и изморозью на руле. Но через пять минут работы мотора горячий воздух, льющийся из-под пластмассовых решеток автомобильной печки, заставил Глеба Сиверова веселее взглянуть на жизнь. Как-никак, стояла весна, а значит, впереди маячили более теплые, более долгие, чем сейчас, дни. На душе всегда веселее, если знаешь, что впереди перемены к лучшему.
Все, что нужно, было у Сиверова в сумке, по принципу «все мое ношу с собой». На этот раз он не брал ни оружия, ни специальной аппаратуры. Из всех чудес техники при нем были лишь электронная записная книжка и пейджер для связи с Потапчуком. Направление в больницу генерал сделал самое настоящее, чтобы в психиатрической лечебнице никому и в голову не пришло, что Сиверов не их пациент, а агент ФСБ.
Улицы города уже наполнились машинами, пешеходами. Начинался обычный деловой день. Глеб свернул между двумя пятиэтажными домами и выехал к проволочному забору платной стоянки, устроенной на месте бывшего склада. Место на стоянке было уже оплачено, у Сиверова имелся талон.
Сторож, недовольный тем, что его потревожили, поднял шлагбаум, и Сиверов въехал на территорию.
- Девяносто пятое место, - сторож поскреб короткими пальцами небритую щеку, - это туда, - и махнул рукой в дальний конец стоянки.
Глеб провел автомобиль между рядами машин на приличной скорости и, резко притормозив, вывернул руль. Машина с заблокированными колесами буквально вползла юзом на небольшую площадку, не задев соседние автомобили.
- Ловко, - покачал головой сторож, впервые видевший такой способ парковки, хотя клиенты попадались здесь всякие.
Глеб запер машину, закинул сумку на плечо и насвистывая, быстрым шагом вышел на улицу, унося с собой квитанцию.
Дворами Сиверов вышел к лечебнице. Ее окружал казавшийся бесконечным бетонный забор, грозно ощетинившийся колючей проволокой. Преграда чисто символическая, подумалось Глебу. При желании раздвинуть, подперев палками, два ряда колючки и залезть на забор было плевым делом.
Пройдя вдоль забора метров двести, Глеб Сиверов свернул вправо и оказался у застекленных дверей, ведущих в больницу. Мощная пружина сопротивлялась, словно не желала, чтобы Сиверов оказался по ту сторону двери. В коридоре пахло хлоркой, и казалось, сам воздух напоен здесь страхом. Лица медиков, попадавшихся Сиверову навстречу, не отличались приветливостью. На любого человека, оказавшегося здесь без белого халата, они смотрели, что называется, «как солдат на вошь».
«Приемный покой», - прочел Глеб стеклянную табличку, укрепленную на выкрашенной серой краской двери.
- Добрый день. Мне к вам? - Сиверов положил на стойку направление и паспорт на имя Федора Молчанова.
- Может, и ко мне, - вместо приветствия ответила пожилая женщина, подозрительно поглядывая на пациента, которого никто не сопровождал - ни родственники, ни бригада санитаров.
Водрузив на нос чисто мужские очки в толстой роговой оправе, она бегло прочитала направление, подчеркнула пару строчек красным карандашом и наконец-то предложила Сиверову сесть. Несколько формальных вопросов, которые женщина задавала со скучающим видом, никого ни к чему не обязывали. Все ответы на них содержались в лежащих перед ней документах.
Еще через десять минут Глеб Сиверов, переодетый в больничную пижаму с черным штемпелем, получил на руки бумажку, где был указан корпус, номер палаты и фамилия лечащего врача, в распоряжение которого он поступал.
- Могу идти?
- Я вас проведу.
- До корпуса?
- Я сделаю все так, как надо.
Прием новенького прошел буднично, никак не затронув жизни больницы. Женщина проводила Глеба до двери, ведущей на территорию, открыла ее своим ключом и выпустила его из здания.
Сиверов еще стоял на крыльце, когда у него за спиной заскрежетал ключ. Трудно было поверить, что почти в самом центре Москвы может находиться такой тихий, забытый людьми уголок. Лужайки, аллейки, асфальтированные дорожки, скамейки, расставленные тут и там без всякой системы, невысокие, силикатного кирпича корпуса. Здесь никто никуда не спешил, больные прохаживались по аллейкам, сбивались в группки на перекрестках. Сиверов предварительно изучил у Потапчука план-схему больницы и ориентировался здесь великолепно. Чтобы попасть к своему корпусу, ему предстояло пересечь всю территорию лечебницы наискосок.
Никогда прежде Глеб не бывал в подобных местах даже в качестве простого посетителя. Чисто природное любопытство заставляло его идти медленно, прислушиваться к разговорам больных, присматриваться к ним.
Многие пациенты производили впечатление абсолютно здоровых людей. Разговоры о быте, о политике, хорошо обоснованные аргументы, толковые вопросы, толковые ответы. Но попадались и другие, в чьих глазах с первого взгляда читалось безумие. Этих было легко узнать даже издали, по походке - странной, немного разболтанной, - потому, как они озирались на ходу.
Сиверов вышел на небольшую заасфальтированную площадку перед одним из корпусов. Она чем-то напоминала войсковой плац, не хватало только трибуны и стендов. Здесь собралось человек пятьдесят больных, исключительно мужчин. Ветра почти не было, и на Сиверова то и дело наплывали облачка едкого дыма дешевых сигарет, сменяясь волнами чистого воздуха.
Совсем неподалеку от Глеба стоял странный субъект, одетый в военную форму старого образца, - не хватало только погон и кокарды на пилотке. Абсолютно безумные глаза мужчины были широко открыты, он даже не моргал.
- Кру-гом! - скомандовал себе больной, лихо развернулся, щелкнул каблуками и замер по стойке смирно. - Равнение направо! - скомандовал он себе, тут же выполнил команду и рявкнул:
- Шагом марш!
Высоко поднимая ноги, оттягивая носок, он картинно печатал шаг, продвигаясь по площадке. Когда ему нужно было свернуть, чтобы обойти препятствие, мужчина отдавал себе очередную команду:
- На-ле-во! На-пра-во!
Проходя мимо больных, мужчина не забывал прижимать руки по швам и поворачивать высоко задранную голову.
На него практически никто, кроме Глеба, не обращал внимания. Наверняка больной проделывал подобные трюки не первый месяц, а то и год, если судить по износившимся подошвам еще вполне крепких кирзовых сапог. Мужчина, чеканным шагом, приближался к Сиверову, шагал прямо на него, стуча подошвами сапог по асфальту - так, словно хотел, чтобы земля содрогнулась, а с фонарей упали шары стеклянных плафонов.
Невидящий взгляд скользил над головами людей.
- Левой! Левой! - приговаривал сумасшедший, надвигаясь на Сиверова.
Можно было отойти в сторону, можно было дождаться, пока больной сам свернет, скомандовав себе «на-лево!», но Глеб поступил иначе. Он негромко скомандовал:
- Взвод, стой! - и добавил. - Раз, два.
Сумасшедший, как и положено по строевому уставу, сделал еще два шага, щелкнул каблуками, а по команде «вольно» отставил правую ногу в сторону и чуть склонив голову на бок, посмотрел на Сиверова.
- Разойдись! - скомандовал Глеб.
Только сейчас он заметил, как молод мужчина. До этого он казался чуть ли не пятидесятилетним, хотя на самом деле, ему было лет тридцать - тридцать пять.
Взгляд больного сделался немного осмысленным, теперь он, во всяком случае, видел Сиверова.
Несколько сумасшедших украдкой посматривали на Глеба, ожидая продолжения.
- А теперь упал, отжался! - прозвучал у Глеба за спиной низкий грудной голос.
Псих, изображавший из себя военного, стал клониться вперед, на какой-то миг замер под таким углом, который противоречил закону земного притяжения, о котором сумасшедший явно не имел ни малейшего понятия, а затем упал на асфальт, выставив перед собой руки, и принялся быстро-быстро отжиматься.
- Отставить! - зло произнес Глеб и обернулся.
Сумасшедший замер, чуть приподнявшись на полусогнутых руках.
- Чего ты? Псих, что ли?
На Сиверова смотрел здоровенный детина в спортивных штанах с лампасами, в кроссовках сорок шестого размера и в просторном дорогом свитере. На его пальцах виднелись перстни-наколки - в них-то агент по кличке Слепой разбирался довольно прилично, хотя и не так, как работник уголовного розыска. Перед ним стоял не авторитет, не вор в законе, а обыкновенный бык из бригады, который в обход иерархии нацепил себе на шею толстую золотую цепь, хотя имел право на ношение максимум серебряной, да и то не очень толстой.
- Ты чего лезешь, а? - пока еще разговор велся в достаточно дружелюбных тонах. - Всю потеху братве испортил. Псих, что ли?
Сиверов окинул взглядом мужчину, обращавшегося к нему.
«Небось влип где-нибудь в историю и боится, что его возьмут. Вот и закосил в дурдом. С виду он вполне нормальный, если, конечно, можно считать тупого уголовника нормальным человеком».
- Я сказал: упал, отжался! - с гнусной ухмылкой повторил уголовник, в упор глядя на сумасшедшего в военной форме.
- Отставить, - скомандовал Глеб.
Несколько санитаров, дежуривших на площадке, с интересом посматривали на спорщиков, но вмешиваться не спешили. Один из них подмигнул собратьям:
- Видишь, нарывается.
- А мы пока лезть не будем. Драка начнется, вот тогда.
Но бандит вовремя вспомнил о том, что лучше не демонстрировать агрессивность на глазах у свидетелей: как-никак, он попал в психиатрическую клинику для того, чтобы отсидеться. Но и терять извращенно понимаемое достоинство ему не хотелось. Короткая толстая шея побагровела от прилившей к ней крови, причем, как ни странно, лицо бандита при этом оставалось бледным как смерть.
- Меня Колям зовут, понял? - он вплотную приблизился к Глебу, навис над ним и сжал кулаки.
Сиверов чуть отвел правой рукой полу куртки, прикрываясь от санитаров, и нанес резкий короткий удар кулаком в живот бандиту. Рука мелькнула так быстро, что этого движения никто не успел заметить. Естественно, кроме Коляна, который вдохнул, а вот выдохнуть уже не мог. Его глаза округлились от боли, он покачнулся, но на ногах устоял, смог найти в себе силы, чтобы не согнуться пополам - такого унижения он бы не пережил.
- Запомни, с кем связываешься, - почти не шевеля губами, проговорил Глеб.
Санитары вновь переглянулись:
- Чего это Колян стоит и не шевелится?
- Хрен его знает! Может, запугать хочет.
- Я тебя еще достану! - пробормотал бык, наконец-то обретя возможность дышать.
Воздух врывался в него с надрывным свистим, выходил с хрипом.
- Попробуешь - еще нарвешься.
Сиверов достал пачку сигарет и угостил сумасшедшего, вообразившего себя военным.
- Все, рядовой, перекур. Даю тебе увольнение до отбоя.
Тот глупо улыбался, глядя на протянутую пачку.
- Я таких не курю, товарищ командир.
- А что, плохие разве? - в руках у Сиверова была пачка «Мальборо», с виду почти такая же, какие продаются в киосках на каждом углу. Но если бы кто-то вздумал посмотреть на нее повнимательнее, то обнаружил бы разницу: на пачке Сиверова не было одной короткой надписи мелкими буквами «Только для продажи за пределами Соединенных Штатов».
- Это «Пшеничные», - хихикнул сумасшедший. - Такие только командиры курят.
- Бери, бери, если командир угощает, отказываться не принято.
Сумасшедший долго разминал в руках сигарету, как привык это делать с «Примой» или «Астрой», наконец затянулся и тут же одернул гимнастерку.
Глеб уже собирался идти в здание, как сумасшедший остановил его:
- Товарищ командир!
- Слушаю тебя.
- А увольнительную? - Этот вопрос поверг Глеба в замешательство. - Уйду в увольнение, а ну как патруль остановит?
Сиверов понял свою ошибку. Сумасшедший решил, что ему можно покинуть пределы лечебницы и разгуливать по улицам.
- За пределы части выходить запрещаю. Вот тебе увольнительная на перемещение в пределах территории.
Сиверов специально говорил сухим казенным языком, сообразив, что сумасшедший в таком случае побоится ослушаться. Он порылся в карманах, извлек завалявшееся в них расписание электричек, курсирующих между Цюрихом и Женевой, и протянул сумасшедшему.
- Фамилию можешь сам проставить.
Пока Глеб Сиверов вел этот разговор, он не терял времени даром, осматриваясь. Заасфальтированный плац был как бы центральной площадью всей лечебницы, тусовкой, где собирались те, кто имел право ходить по территории. Здесь же размещалась и пара киосков, в которых можно было купить жвачку, сигареты, кое-какие мелочи. Единственное, что отличало их от таких же киосков в городе - отсутствие выкидных ножей и бритв, а так же ножниц.
Фотографии Бори Элькинда у Слепого с собой не было. Потапчук сумел раздобыть только маленький, три на четыре снимок, да и тот трехлетней давности.
Карточку взяли в военкомате. Но все равно Слепой узнал его. Боря стоял возле киоска и внимательно смотрел на Сиверова. Тот на нем свой взгляд долго не задерживал.
"Ну, вот и отлично, Глеб, ты его отыскал. Теперь главное - не подходить к нему первым, сделать так, чтобы он сам подошел, тогда не возникнет никаких подозрений. Кажется, я сумел его заинтересовать, поссорившись с быком. Познакомлюсь еще с кем-нибудь, главное, чтобы Элькинд не был первым. Терпение.
Потрачу немного времени, зато сделаю все чисто, как просил Потапчук".
Глеб забросил сумку на плечо и вышел на аллейку, ведущую к его корпусу. Он знал, что окажется в одной палате с Борей Элькиндом и тот от него никуда не денется. День стоял субботний, поэтому в больнице на местах были лишь дежурные врачи и младший персонал.

Глава 10

Впервые Глебу Сиверову приходилось обживаться в подобном месте. За свою богатую событиями жизнь он получил неоценимый обширный опыт, но до сегодняшнего дня перевоплощаться в сумасшедшего ему не приходилось. После встречи с больным, возомнившим себя солдатом срочной службы, и бандитом, скрывавшимся от следствия в сумасшедшем доме, Сиверов понял, что косить под настоящего умалишенного у него не хватит актерских способностей.
«Ну, да не беда, - решил Глеб, - хватит с меня репутации заурядного шизофреника или параноика».
Палата, в которую он попал, располагалась на третьем этаже пятиэтажного корпуса, возведенного годах в шестидесятых, безликого, но довольно удобного и логичного по планировке. Здание было построено в виде буквы "П". Длинные коридоры пронизывали его осям, по обеим сторонам этих длинных, сумрачных даже в солнечные дни коридоров тянулись два ряда дверей: с одной стороны палаты, с другой - кабинеты и помещения для персонала.
Для начала Сиверову пришлось побеседовать с врачом-психиатром, который внешностью, да и белым халатом больше напоминал мясника, чем доктора: сильные волосатые руки, рукава закатаны до локтей, толстая, апоплексически красная шея и немигающий взгляд маленьких темно-карих глаз.
Взгляд был настолько острый, что временами Глебу казалось, будто у врача вместо зрачков блестящие шляпки двух маленьких никелированных гвоздиков. Ему слабо верилось в то, что сказал Потапчук, будто бы в психиатрической больнице, начиная с 1991 года, у ФСБ больше нет своих врачей, и именно поэтому заниматься малолетним хакером придется ему, Слепому. Вот этот вполне мог быть «нашим человеком».
- Его устроил в лечебницу доктор Притыцкий, - говорил Глебу Потапчук.
Доктор Притыцкий собственной персоной и сидел сейчас перед Слепым в жестком, обтянутом искусственной кожей кресле, которое при каждом движении противно скрипело. Психиатр говорил банальные заученные фразы, которые изо дня в день повторял всем больным, о том, что заведение, где он работает, несправедливо называют в народе сумасшедшим домом, что это такая же больница, как и все остальные… Говорил о том, что психические расстройства - такие же болезни, как простуда, грипп, воспаление легких, от которых никто не застрахован.
- ..это такие же болезни, - донеслось до слуха Глеба, - как и простудные заболевания. Вот сели вы под форточку, вас и просквозило. А точно такой же человек или даже менее устойчивый к болезням, чем вы, ходит по улицам абсолютно здоровый, потому что ему повезло, он не попал под сквозняк.
- Я все это прекрасно понимаю, - кивнул Глеб.
- Естественно, тут, как и на каждого терапевтического или хирургического больного, приходится налагать определенные ограничения. Не могут же, например, доктора позволить человеку с плохим зрением водить машину. То же самое и с вами.
- Да-да…
Глеб усмехнулся.
«Пусть себе лишают водительских прав Федора Молчанова, чьим именем я сегодня назвался, Глеб же Сиверов, строго говоря, еще больший „лишенец“, - у него нет даже документов. Этот человек погиб в Афганистане и даже похоронен. Единственный документ, который на него сегодня существует, - это свидетельство о смерти. И самое странное - полное лишение всяческих прав делает его одним из самых свободных людей в мире. Именно благодаря этому в ФСБ ему и поручают выполнение самых сложных заданий: ведь человека, которого не существует, невозможно обязать скрупулезно выполнять предписания законов. Он действует, лишь руководствуясь собственными представлениями о справедливости и целесообразности».
И хотя Глеб Сиверов слушал доктора вполуха, не вникая в суть сказанного, он знал: если понадобится - вспомнит любую фразу, произнесенную психиатром.
Уж так был устроен мозг Глеба - все когда-либо увиденное или услышанное намертво отпечатывалось в его памяти.
Пока врач говорил. Сиверов изучал кабинет. Стеклянные шкафы с медицинскими инструментами, напоминавшие витрины в магазине хозтоваров или же выставку мелкой скульптурной пластики. Громоздкий стеллаж, заставленный книгами, среди которых попадались фолианты с «ерами» и «ятями». Несгораемый шкаф с несложным замком, который, если понадобится, Глеб смог бы открыть простой канцелярской скрепкой за пару минут, два телефона - один внутренний, другой городской. И конечно же - веяние последних лет - добротный компьютер с большим монитором. Компьютер стоял на письменном столе, развернутый тылом к посетителям.
Вид получался неприглядный: множество кабелей свисало, словно внутренности из распоротого живота.
Сиверов всегда использовал вынужденные паузы для тренировок. Даже сидя неподвижно в глубоком кресле кабинета психиатра он тренировал глаза. То фокусировал резкость на линии горизонта, просвечивавшей между деревьями и домами, то сосредотачивал свой взгляд на маленькой черной песчинке, запаянной в оконное стекло. При этом боковым зрением он продолжал рассматривать компьютер.
"Ну, да, конечно, - подумал Сиверов, - свой агрегат доктор подключил через факс-модем к телефонной сети. Почему бы ему и не сделать это за счет заведения? Не знаю, много ли пользы больным от такого подключения, но свои амбиции врач Притыцкий удовлетворил. Ага, вот и сама коробочка факс-модема.
Значит, при желании…"
- Я впервые вижу, чтобы меня так внимательно слушали, - признался доктор Притыцкий.
- Да, особенно убедили меня ваши слова насчет сквозняков, под которые может попасть каждый, - выудил Сиверов из своей памяти первую попавшуюся фразу, услышанную им от Притыцкого.
- На ваш взгляд, убедительно?
- Абсолютно.
Сам Сиверов, чтобы поменьше напрягаться, избегал вступать в беседу с доктором, отделываясь короткими, почти ничего не значащими фразами, по которым судить о его психическом состоянии было практически невозможно. Чувствовалось, что, дежуря по выходным, доктор Притыцкий скучает: он не спешил отпускать нового пациента.
- Извините, я немного устал. У нас еще будет возможность поговорить, - сказал наконец Сиверов и поднялся без приглашения.
Врач возражать не стал.
- Что ж, идите в палату. Ни сегодня, ни завтра никаких процедур предложить вам не могу - выходные, но обследование…
Глеб оказался в длинном плохо освещенном коридоре с растрескавшимся скрипучим паркетом, на котором лишь у самых стен виднелись пятна покрывавшего его когда-то лака. Двустворчатая остекленная дверь палаты была открыта. Краска в двух местах была выцарапана так, чтобы можно было подсматривать, то ли из палаты ,за происходящим в коридоре, то ли наоборот.
В комнате площадью около шестнадцати квадратных метров стояло пять кроватей. Четыре были плохо застелены, на пятой, поставленной под самым окном, лежал скрученный в трубочку матрац.
«Значит, моя», - решил Сиверов и поставил сумку под кровать.
Его соседи, скорее всего, гуляли в парке, так как день выдался погожий. Окно располагалось как раз над входом в корпус, но крыльца видно не было, его закрывал залитый растрескавшимся, посеревшим от времени битумом бетонный козырек. Глеб знал, что в этой же палате лежит и Борис Элькинд. Он попробовал с ходу определить, какая же кровать принадлежит его подопечному. Зацепок имелось немного. Книг и газет в палате вообще не было видно: не имелось, или же их попрятали в тумбочки. На виду были только букеты цветов да стаканчики с зубными щетками и бритвами.
«Ну конечно же, вот эта. - Глеб посмотрел на соседнюю кровать. - Во-первых, в стакане нет бритвы, Борис, скорее всего, еще всерьез не бреется. Во-вторых, зубная щетка хоть и довольно старая, ворс у нее торчит ровно. Так может чистить зубы только психически уравновешенный человек, никак не душевнобольной. А у трех остальных щеток ворсинки торчат во все стороны».
Сиверов присел на корточки и, чтобы проверить свою догадку, распахнул дверцу тумбочки. И действительно, на полке лежали три книжки: словарь английского языка тысяч на тридцать слов, томик в мягкой обложке толщиной в четверть кирпича со специфическим названием: «Перспективные разработки компьютерных программ» и учебник по русской литературе за одиннадцатый класс средней общеобразовательной школы.
- Что и требовалось доказать, - тихо произнес Глеб и закрыл дверцу тумбочки, услышав шаги в коридоре.
Когда сестра-хозяйка зашла в палату, Глеб сидел на панцирной сетке кровати и развязывал шнурки кроссовок.
- Вы Молчанов? - не здороваясь, поинтересовалась женщина.
- Я.
- Вот ваше белье.
- Спасибо.
- А теперь распишитесь за него.
- Крадут, что ли?
- Бывает.
- На водку меняют?

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Всякое случается, - недружелюбно ответила женщина, подсовывая Сиверову ведомость, где напротив фамилии Молчанов стояла жирная красная птичка и прописью значилось: «Один комплект».
- Я же недееспособный, - усмехнулся Сиверов, занося ручку для подписи. - Мой автограф ни один суд к рассмотрению не примет.
Женщина посмотрела на него, как на сумасшедшего.
- Если что пропадет, вас отсюда не выпустят, пока не вернете.
- Это можно сделать и без моей подписи, - бросил Сиверов ей вдогонку.
И вновь он остался один. Распахнул окно, потому что в палате стоял невыносимый запах лекарств, хлорки и прочей гадости, которой пахнут все больницы - этого амбрэ терпеть не мог Сиверов, почти никогда не обращавшийся к врачу. Если уж и приходилось ему обращаться, то с чем-нибудь серьезным. Неприязнь к медицине пришла к Сиверову после длительного пребывания в военных госпиталях, где его резали вдоль и поперек, кромсали, извлекали осколки и в конце концов изменили лицо, да так, что теперь он даже забыл каким был раньше.
Весенний ветерок ворвался в открытое окно, и стало немного веселее.
«Да уж, Потапчук мне подсунул дельце! Точно, врет, что у них нет своих психиатров, которые на них работали бы. Ладно, вешал бы генерал лапшу на уши какому-нибудь журналистишке из желтой газеты, а мне мог бы сказать и правду. Но доктор Притыцкий скорее всего не их клиент, слишком уж он похож на человека ФСБ. А настоящий агент не бросается в глаза, он незаметен и никогда не вызывает подозрений. Вот как я», - улыбнулся Сиверов, глядя на свое отражение в давно не мытом оконном стекле.
Приближалось обеденное время. В коридоре послышались шаги, и наконец-то, одиночество Сиверова было нарушено. Скрипнула высокая створка застекленной двери, и в палате появился Боря Элькинд. Он замер, увидев Глеба, а затем улыбнулся.
- Так вы теперь мой сосед?
- А ты кто такой? - Сиверов сделал, вид, что не вспомнил Бориса.
И в самом деле, не знай он о его существовании раньше, нипочем бы не вспомнил одного из четырех десятков больных, которые топтались на плацу возле главного корпуса.
- А я вас сразу заметил.
В глазах Бори Элькинда явно читалось восхищение Глебом.
- Где?
- Там, возле главного корпуса, когда вы бандита приструнили.
- А, - Глеб махнул рукой, - все это ерунда. Хуже то, что придется здесь торчать. Не мед, верно?
- Справка нужна? - осторожно поинтересовался Боря, не зная, можно ли до конца доверять новому постояльцу палаты, хоть тот и производил с первого взгляда самое благоприятное впечатление.
- Да, что-то вроде того. Разные справки людям бывают нужны. Ты, небось, тоже не за правами для машины сюда улегся?
Боря прикинул про себя, стоит ли сразу открывать карты и говорить, что он косит от армии. Решил, что пока не стоит.
- Вы, наверное, спортсмен?
Глеб повел плечами и тихо повторил:
- Что-то вроде того, парень.
Подошли и другие соседи. Наскоро перезнакомились.
На Глеба смотрели немного подозрительно: он был психически здоров с виду, к тому же все были свидетелями стычки на плацу. Надо же, не гигант, а решился связаться с уголовником, чего не рисковал делать ни один больной. Даже санитары избегали вступать с такими в конфликты, а этот не побоялся. Значит, либо точно сумасшедший, а если нет, то, скорее всего, за ним стоят большие люди. Ведь какой дурак полезет в драку, особенно с бандитом, станет качать права? А то, что драка в ближайшее время произойдет, никто из больных и даже из обслуги не сомневался.
Боря уселся на свою кровать, взял книгу, наобум открыл страницу, и на его лице сразу же появилось удивительное выражение. По глазам, спрятанным за толстыми стеклами очков, было несложно догадаться, что парнишка понимает все, что там написано, и даже считает текст наивным и простым. Он сам мог бы написать таких книг дюжину и изложить все то, что написано замысловатым языком, куда проще и доступнее.
- Что это ты там такое читаешь, - осведомился Глеб и уточнил:
- Заумное?
- Ха, никакой зауми! Англичанин накропал учебник, думает, он гигант мысли. А это все для младших школьников, я такое в пятом классе уже знал.
- Что, серьезно? - словно бы не поверив, спросил Глеб, поднялся и заглянул парнишке через плечо.
- Впечатляет?
- Да здесь хрен чего поймешь.
- Если в этом не разбираешься.
- А ты не сочиняй. Лет шесть тому назад, когда ты учился в пятом классе, таких компьютеров еще и в помине не было.
- Ну, да, не было! - вскинув голову, рассмеялся Элькинд. - Были, были! Только они по квартирам не стояли, а в серьезных конторах давным-давно ими пользовались.
- В конторах, говоришь?
- Конечно! Во всяких конструкторских бюро уж сколько лет такие машины пашут, что и не снилось.
- Наверное, ты говоришь о «почтовых ящиках»?
- Ящиках? - не понял Элькинд.
- Да. Все военные заводы называются «ящиками».
- А, конечно, у них. Да и в НИИ разных там…
У меня отец в НИИ работал программистом, у них такие машины уже лет десять как работают.
«Ага, вон оно откуда!» - подумал про себя Глеб.
- А мать чем занимается?
- Преподает.
- А сынок у них, значит, сумасшедший?
- Значит, так, - засмеялся в ответ Элькинд и добавил:
- Сумасшедший - еще не значит дурак.
- Это точно. Мне пришлось встречаться с сумасшедшими, которые, скажу тебе по секрету, были очень толковыми людьми.
Боря ничего не ответил, быстро перелистывая страницу за страницей. Он смотрел в книгу так, словно в ней не существовало для него ни одной тайны, словно он видел все насквозь, а в голове у него мгновенно происходили сотни всевозможных операций, лишь только буквы и схемы отражались в линзах очков, как на экранах мониторов.
- Ты волочешь в компьютерах? - уточнил Глеб.
- А что там волочь? Это элементарно, Ватсон, как дважды два.
- Я бы так не сказал, хоть сам кое-что в этом и понимаю.
- Серьезно, понимаете? - Элькинд с интересом посмотрел на Глеба.
- Ну, немного.., ясное дело, меньше, чем ты.
- А я знаю ребят, которые волокут в машинах и программах почище любых профессоров. Они такое могут делать - даже подумать страшно, в голове не укладывается.
- Ну, а ты сам как? Можешь работать серьезно?
Парень пожал плечами и самодовольно хмыкнул:
- В общем, тоже не дурак, кое-что могу.
- Дураки как раз могут многое.
- Согласен, но ко мне это не относится.
- Ну, что, например, ты можешь? - нагловато спросил Глеб.
Тон вопроса был таким, что у парня не возникло никаких подозрений: просто человек интересуется, любопытствует. Что еще делать в больнице, как не болтать о том, о сем? С бабником - о женщинах, с алкоголиком - о спиртном, с игроком - о картах, а с компьютерщиком - конечно же, о программах и машинах.
- А у тебя у самого какой компьютер, Боря? - продолжал расспрашивать Сиверов.
- У меня «Пентиум», правда, с наворотами всякими, сам собрал. Шестьдесят четыре мегабайта мозгов, и то не всегда хватает…
- Круто, - уважительно кивнул Глеб.
- А у тебя какая, к примеру, машина? - перешел на «ты» Элькинд.
- У меня тоже «Пентиум», но только с тридцатью двумя мегабайтами.
- Так можно же память нарастить.
- Мне пока хватает. Хотя, может, когда выйдем отсюда, я тебя попрошу этим заняться. Сам то я в «железе» не очень разбираюсь.
- В нем ничего сложного нет, это как конструктор, собирай из готовых деталей.
- Так сделаешь мне? Ясное дело, за деньги.
- Раз плюнуть!
- Мужики, пайку дают, - сказал старик в углу, вставая с кровати и поглаживая впалый живот.
Глеб был доволен: первый разговор состоялся и прошел нормально. Парень не запирался, с удовольствием говорил о компьютерах, так что скорее всего он просто фанат. Можно было немного поднажать, и он бы выложил всю подноготную. Но спешить не стоило, чтобы раньше времени себя не выдать.
Глеб вместе с другими больными направился в столовую. Элькинд не пошел.
- А ты? - из двери спросил Глеб.
- Да ну ее, эту кашу! Уже воротит от нее. У меня еще две шоколадки есть и бутылка «колы». А если проголодаюсь, куплю чего-нибудь в киоске. От этой каши и курятины блевать хочется!
- А мне так все равно что есть, только вот кофе хочется.
- У меня и кофе есть, старики всякой хрени целый мешок приволокли. Иди поешь, потом вместе кофе попьем. Только воды горячей попросить надо будет, а тот тут ни одной розетки.
- Еще бы! Психам не положено, - глубокомысленно заметил Глеб.
Элькинд засмеялся. Смех у него был вполне здравый - смех юноши, не обремененного никакими заботами и проблемами. А если проблемы и существуют, то они легко разрешимы. Он выглядел, как человек, спасшийся после кораблекрушения.
Сиверов уже прекрасно понял, какого черта этот парнишка сшивается в больнице: по всему было видно, что он просто косит от армии. И Глеб понимал: делает это он абсолютно сознательно, а самое главное - он совершенно прав.
Какого черта такому таланту делать в армии? Ходить с лопатой, рыть траншеи, стрелять, бегать, ползать, унижаться, корчиться от мороза и дождя? Да когда же мы отучимся электронным микроскопом гвозди забивать? Ведь этот парнишка может, удобно устроившись перед монитором и положив тонкие пальцы на клавиши, за два часа нанести противнику ущерб куда больший, чем батальон спецназа или эскадрилья тяжелых бомбардировщиков! В том, что Боря Элькинд дока и супермастер в компьютерных штуках, Сиверов уже не сомневался. Это же надо - молоко на губах не обсохло, а сумел устроить такой переполох, забравшись в компьютерную сеть ФСБ.
И Глеб понимал, что захоти этот очкастый Боря побаловаться по-настоящему и погонять адреналин не только у себя в крови, а и у многочисленных полковников и генералов, он бы играючи доставил себе это удовольствие. И тогда не только у Потапчука прибавилось бы седины, но даже у директора волосы бы зашевелились, а возможно, и у генералов их каракулевые папахи поднялись бы на голове, словно по мановению волшебной палочки, а мозги потекли бы через уши.
Ведь ни один генерал, как прекрасно понимал Сиверов, не соображает толком, что такое компьютер, и как на нем можно работать.
А Борис Элькинд, между тем, вытащив из тумбочки толстую, в два пальца шоколадку, разломил ее, сунул кусок в рот, принялся жевать, быстро перелистывая страницу за страницей, будто бы читал их целиком.
- Так значит, есть ты не идешь? - напоследок спросил Сиверов.
- Да нет, я еще отсканирую страниц сорок, а Потом буду их переваривать.
Один из больных покрутил пальцем у виска: слова, которыми пользовался Элькинд, были недоступны его пониманию, причем недоступны напрочь.
Элькинд был прав, кормили здесь ужасно. Но самым жутким была даже не сама еда, а процесс пожирания пищи людьми, содержавшимися в больнице.
Они смахивали крошки со стола в ладони и тут же отправляли их в рот, давились пищей, чихали, кашляли, сморкались.
Каша висела у них на небритых подбородках, застревала в усах, руки были перепачканы до локтей. Они хрюкали, жадно шамкая беззубыми ртами, их глаза блестели так, словно они пищу видят в последний раз.
Попадались, правда, и такие, которые сидели молча, не прикасаясь к еде, положив руки на стол.
Тогда кто-нибудь из обслуги подходил и, заглянув в лицо, зло шипел:
- Если жрать не будешь, сделаю укол, понял?
- Понял, - кивал больной, брал кусочек хлеба и жевал его, не глотая, или просто-напросто крошил мякиш себе в кашу.
Ложками больные иногда тыкали себе в щеки, вилок, естественно, не давали. Мало ли чего взбредет в голову психу? Он ведь может и в глаз ткнуть. Хорошо, если себе, а то и санитару. Хотя санитару вряд ли, врачей и санитаров боялись панически - так, как боятся дети. Услышав об уколе, многие втягивали голову в плечи, а один псих в свитере домашней вязки, когда ему сказали про укол, тут же сполз под стол и начал оттуда истошно вопить:
- Нет укол! Нет укол! Я хороший, только таблетки. Таблетки - ам, а укол - не надо! Ему, ему делайте укол!
Больного без особых усилий выволокли из-под стола и потащили в коридор, где крики мгновенно смолкли, словно рот бедолаге заклеили пластырем.
Сиверов быстро поел и поднялся из-за стола. За соседним столиком вскочил какой-то старик, тощий и высохший до такой степени, что напоминал деревянную линейку. Поев, он трижды истово перекрестился и трижды же поклонился в сторону окна.
«Да, весело здесь, - подумал Сиверов, - будь ты неладен, Потапчук, нашел куда меня запереть! Лучше бы в тюрьму. Истинно: Уж лучше посох и сума, не дай мне Бог сойти с ума»".
Глеб, насвистывая своего любимого Вагнера, покинул столовую. Проходя рядом со стариком, он услышал бормотание:
- Вагнер, Рихард Вагнер, из оперы «Лоэнгрин», увертюра.
Глеб остановился и на этот раз с интересом взглянул на носителя подобной информации. Даже в ФСБ вряд ли нашелся бы специалист, способный по невнятному пасвистыванию с ходу определить композитора и произведение.
- Да, это Вагнер. А как вы узнали?
Старик учтиво поклонился и прикоснулся к острому кадыку на морщинистой шее так, словно бы под кадыком красовалась бабочка, а облачен он был не в больничную пижаму, а в атласный фрак с отворотами.
- Вагнер, Вагнер, я знаю. Я творчество этого немца знаю очень хорошо, от "а" до "я", - каким-то деревянным голосом ответил старик и улыбнулся абсолютно безумной улыбкой.
- Я тоже, - Глеб сдержанно улыбнулся в ответ.
Старик подал руку:
- Скуратович Василий Антонович, - и добавил:
- Хранитель.
- Очень приятно. Молчанов Федор.
- А по батюшке как? - завалив голову на бок, поинтересовался сумасшедший.
- По батюшке? Федор Анатольевич.
- Очень приятно, - прошамкал старик, посторонившись и пропуская Сиверова в дверях. - Я очень люблю искусство, за искусство я готов жизнь отдать.
- Какое искусство?
- Всякое, - многозначительно ответил старик Скуратович и сделал правой рукой такое движение, словно на его лысой голове была шикарная шевелюра, а волосы упали на глаза.
- Я тоже люблю искусство, но не всякое.
- А как вам нравится Шнитке, почтенный Федор Анатольевич?
- Шнитке я не люблю, он слишком сумбурный.
- Верно замечено, сумбурный. У него все перепутано, такое впечатление, что у человека не все дома.
Душевно больной, понимаете ли…
- Так вы говорите, любезный Василий Антонович, что вы хранитель?
- Да.
- А чего, позвольте узнать?
- Больших и великих тайн, - старик понизил голос и огляделся по сторонам, не подслушивает ли его кто-нибудь. - Знаете ли, - Скуратович подался вперед, ухватил Глеба за пуговицу пижамы и привлек к себе, - если бы меня не хотели убить, я бы мог рассказать очень много. Я знаю такое…
- А кто вас, собственно говоря, собирается убить?
- Меня? Да весь мир против меня! Меня пытались извести со свету многократно, меня топили, травили газом, дважды пытались взорвать - в девяносто пятом и девяносто втором году. А неделю назад меня хотели заморить голодом! Представляете, любезный, меня, старого человека, морили голодом!
- Представляю.
- Они повесили на холодильник замок, и я ничего не мог взять. Только два яблока, которые я припрятал в тумбочке… Благодаря им я остался жив. Меня не так-то легко взять, они все ошибаются, думают, что меня смогут достать. Кишка тонка! Я такие виды видывал, у меня на все готов ответ. Это они думают, что я сумасшедший, выжил из ума, а я только прикидываюсь.
Это они все психи, а я рассуждаю очень здраво, но до поры до времени вынужден таиться.
Сиверову стало не по себе, у него даже щека задергалась, и левый глаз начал моргать.
«Вот и нервный тик начинается», - подумал Глеб.
- Вы не волнуйтесь, мужчина, - старик уже забыл как его зовут.
Но Глебу повезло: рядом проходил дежурный врач.
Увидев, как Скуратович донимает Сиверова и вот-вот оторвет ему пуговицу, врач опустил ладонь на плечо старику, и тот мгновенно съежился, прямо-таки уменьшился в размерах.
- Василий Антонович!
- Добрый день, любезный, - подобострастно заглядывая в глаза врачу, зашамкал старик.
- Как дела?

Предыдущая страница 15 Следующая страница


Большая игра Слепого 16

- Отлично, спасибо.
- Вас сегодня никто не пытался убить?
- Нет, нет, что вы, здесь вполне покойно, здесь меня охраняют люди в белых халатах. Их я не боюсь, они, в общем-то, безобидные.
- Рад за вас.
- А я за вас.
- Что, достал? - подмигнув Сиверову, спросил врач-психиатр.
- Ничего страшного, об искусстве беседовали…
- Еще достанет. Мне он уже вот где сидит со своими тайнами и нервно-паралитическим газом. Кстати, о гвоздях он вам еще не рассказывал? Скуратович, расскажите ему о гвоздях.
- О гвоздях? Пожалуйста, извольте. Мне насыпали в кашу рубленые гвозди и заставляли все это глотать, не прожевывая. Но, слава Богу, он наградил меня крепким желудком. Мне еще матушка говорила: «Твой желудок, Вася, даже гвозди и гайки может варить». Поэтому я и ел гвозди, не боясь смерти. А вот газа боюсь, травят, - шепотом добавил старик и зашаркал по коридору, оглядываясь на Сиверова, как бы зазывая его следовать за собой. Для наглядности поманил и пальцем.
Увидев, что Глеб не собирается идти за ним, старик шепотом, но таким, который мог преодолеть, оставаясь при этом различимым, метров двести, проговорил-прошелестел:
- Я вам еще кое что расскажу, но только потом, - и тут же засеменил вдоль стены, а затем юркнул в дверь своей палаты.
Глебу только оставалось пожать плечами: в конце концов, чего еще ждать от сумасшедшего дома? Тут всякие типы попадаются…
«Если тут долго посидеть, - подумалось Глебу, - то можно и самому свихнуться».
Он зашел в палату. Элькинд к этому времени уже окончил чтение, съел шоколадку и теперь пил «кока-колу» прямо из горлышка большой пластиковой бутылки.
- Ну, как кормежка? - поинтересовался лицеист.
- Все точно так, как ты и говорил. Дерьмовая.
- А Скуратовича видели? Экземпляр!
- Как же, как же… Видел. Потому и задержался.
Схватил меня за пуговицу и давай втолковывать, как здесь его травят, преследуют, убить хотят.
- Он уже всех тут достал, старый пердун, - вздохнул Боря.
Глебу стало немного обидно за хранителя страшных тайн. Как-никак, ничего плохого он никому не делал.
- Да, тут насмотришься, - добавил Элькинд и посмотрел за грязное стекло на залитые солнцем деревья. - Прогуляться бы надо, а то темнеет рано, потом тоскливо сидеть.
- Пошли.
Глебу и самому не хотелось оставаться в палате, потому что трое остальных ее обитателей были явными психами, правда, слава Богу, тихими. Их ничего, кроме жрачки, кажется, не интересовало. Придя из столовой, все трое как по команде разлеглись на кроватях и принялись ковыряться в зубах горелыми спичками, подобранными на полу в коридоре.
Длинный коридор Сиверов и Боря прошли молча.
Лишь оказавшись на улице, парнишка кивнул на окно кабинета заведующего отделением.
- Видали, какая у него машина стоит на столе?
- У кого?
- У заведующего, - уточнил паренек.
- У Притыцкого?
- Да, у Притыцкого.
- Машина как машина, ничего особенного. Наверное, он на ней только балду гоняет и никакого от нее лечебнице толку.
- Да я не о том, - сказал Боря, - она у него через факс-модем подключена к телефонной линии.
- Ну, и что из того?
- Можно было бы нормально поработать.
- Что ты называешь поработать? - спросил Сиверов.
- С людьми пообщаться, порнуху посмотреть, да все, что угодно. Интернет - он и есть Интернет. Туда как залезешь, пауков запустишь, и вылезать не хочется. Можно даже потрахаться по компьютеру…
- Ты что, серьезно?
- Конечно серьезна - самодовольно хмыкнул лицеист. - Реальность, правда, виртуальная, но тем не менее. Такие прикольные девушки попадаются!
- И часто ты этим занимаешься?
- Иногда от нечего делать залезу в Интернет, такого могу там наворотить, чертям тошно станет!
- Например?
- Да, что говорить, - махнул рукой паренек, - это показывать надо. Ну, до фига чего можно сделать. А Притыцкий, зануда, к компьютеру меня не подпускает.
Правда, один раз у него, дурака, что-то зависло, так он, пень, даже не знал, как запустить программу по новой. Бегал, врачей зазывал. А они такие же лохи, как и он, кроме как шары гонять да пасьянс раскладывать больше ничего не соображают.
- Надеюсь, ты помог?
- Да что тут помогать - нажал пять раз на клавиши, а пока они пялились, я им такую порнуху на экран задвинул, что у них шары на лоб вылезли. Но самое смешное - теперь они мою заставку сменить не могут.
Как включат компьютер - голая задница на весь монитор.
- А ты, конечно, сказал, что сам не знаешь, как это получилось.
- Естественно, - рассмеялся Боря.
Погода и впрямь стояла отличная, гулять хотелось, тем более, солнце уже клонилось к закату, и было понятно, что скоро похолодает, все-таки до лета еще далеко. Болтая о том, о сем, Сиверов с Борисом незаметно приближались к главному корпусу. Территория психиатрической лечебницы была спланирована так, что все аллеи выходили к тому самому плацу, где самообразовался центр жизни всей лечебницы.
Больные стекались сюда из всех корпусов, кроме, конечно, тех, где содержались буйные. Развлечений здесь хватало: всегда найдется сумасшедший, который примется всех смешить; прямо бесплатный цирк со своими акробатами, коверными и конферансье. Да и киоски стояли только на этой площадке. А после безвкусного обеда многим хотелось прикупить чего-нибудь поаппетитнее - шоколадку, конфету, печенье или хотя бы жвачку.
Прогретый солнцем асфальт дышал теплом. Сумасшедшие кучковались по интересам.
Борис вдруг остановил Глеба, схватив его за рукав.
- Чего ты?
- Подожди, лучше не будем соваться, - и паренек указал на группу крепко сбитых мужчин с синими от татуировок кистями рук.
- Вижу.
- Лучше к этим козлам не подходить, они всю больницу в страхе держат.
- Что, синие от ментов косят, как ты от армии-?
- Вроде того. У них здесь своя мафия, то ли деньги врачам дают, то ли в страхе держат - не знаю. Но если станешь им поперек дороги, то и прирезать могут. А потом, какой с них спрос - психи!
- Такое случалось уже?
- Говорят - не раз. В прошлом месяце они одного безобидного психа подучили бритвой соседа по койке полоснуть - бывшего мента.
- Да уж, веселые дела.
По плацу вновь вышагивал сумасшедший, воображавший себя солдатом срочной службы, сам себе отдавал команды, чеканил шаг, прижимал руки по швам, когда проходил мимо санитаров или людей, казавшихся ему командирами.
И тут тот самый бандит по имени Колян узрел Глеба и что-то пошептал своим приятелям на ухо.
Двое синих отделились от группки и зашли Сиверову за спину, но пока не приближались, держась на почтительном расстоянии.
Нагло глядя прямо на Глеба, бандит подошел к психу, изображавшему военного.
- Рядовой, слушай мою команду! Шагом марш отсюда вон до того столба, - он указал на Глеба, - и плюнуть ему в гнусную морду.
- Есть! Разрешите выполнять?
- Кру-гом! Шагом марш! - скомандовал бандит и уселся на лавку, закинув ногу за ногу.
Он знал, что его приказ будет выполнен, и с ехидной ухмылкой следил за тем, как будут разворачиваться события. Расчет у него был, на его взгляд, беспроигрышный. Либо Глеб сорвет всю свою злость на сумасшедшем - тогда он сам подойдет и якобы заступится, либо стерпит плевок в лицо, побоявшись связываться с бандитами - тогда можно будет вмешаться и продолжить разборку.
Но Сиверов, конечно же, просчитал всю затею рецидивиста. Когда между ним и «солдатом» оставалось ровно пять шагов, Глеб зычным голосом приказал:
- На месте стой!
От неожиданности псих отдал себе команду:
- Раз, два, - и замер как вкопанный.
- Кру-гом! - отдал следующий приказ Сиверов. - В казарму шагом марш!
Голос у Сиверова был что ни на есть командирский.
Псих покорно выполнил распоряжение и скрылся за углом главного корпуса.
- Вот так, видишь? - пояснил Глеб Борису.
- Берегись…
И действительно, все только начиналось. Сзади на плечо Сиверову легла рука с тремя татуированными перстнями и четвертым настоящим, сделанным из царского червонца.
Глеб, чуть повернув голову, посмотрел на руку.
- Убери клешню, - негромко сказал он.
- Ты зачем служивого обижаешь, морда? - сказал видавший виды зек и обнял Сиверова за плечи. - Пойдем, поговорим, братишка.
- Что ж, пойдем, - милостиво согласился Глеб и пошел к углу главного корпуса.
Еще двое синих двинулись следом. До угла было шагов двенадцать. Глеб шел улыбаясь, понимая, что эти трое могут пыжиться, сколько влезет, но большого вреда они ему не причинят. Максимум, что они могут сделать, так это оторвать пуговицу - ту, которую не открутил старик Скуратович.
Борька Элькинд застыл на месте и с раскрытым ртом смотрел на то, как четверо мужчин исчезают за углом. Он стоял в ступоре, не зная, что предпринять - либо звать народ, обращаться к санитарам за помощью, либо броситься самому на помощь своему соседу по палате. Ни первого, ни второго, ни третьего делать ему не хотелось - бессмысленно.
Борис так и не успел ни на что решиться. Не прошло и минуты, как из-за угла, где скрылся Глеб с тремя синими, вышел, чеканя шаг, с высоко поднятой головой, сумасшедший, вообразивший себя солдатом. А еще через пять секунд, насвистывая, показался Глеб. На ходу он подбрасывал в руке пуговицу, следя за тем, как она замысловато вертится в воздухе, словно решил сыграть в «орла» и «решку».
А за неполную минуту успело произойти многое. Вообще-то, все могло бы закончиться быстрее, но Глеб решил растянуть удовольствие и хоть немного продлить свое торжество - торжество справедливости. Колян, обнимавший Глеба за плечи, упал на землю первым, даже не ойкнув и не захрипев. С него хватило лишь одного удара, резкого и неожиданного. Удар был не так уж силен, зато точен и пришелся аккуратно в солнечное сплетение.
Бандит согнулся и просто-напросто упал лицом в асфальт, разбив себе при этом нос и прикусив язык, с которого не успели сорваться ругательства. Двое его приятелей даже не поняли, что произошло: удара они не видели, настолько он стремительно был нанесен.
Да и выражение лица Глеба при этом не изменилось, он лишь с интересом посмотрел на распростертое тело - так, словно Коляна свалил разряд электрического тока.
- Видать, на солнце перегрелся. Весеннее солнце - оно злое, - глубокомысленно заметил Глеб и, запрокинув голову, взглянул на синее небо.
В этот момент на него и бросился широкоплечий уголовник с выгнутыми по-кавалерийски ногами. Он занес мощный кулак, целясь Глебу в переносицу.
- Сука!
- Бей его! - подбадривал дружок.
- Зря ты так.
Сиверов чуть-чуть повернул голову, перехватил запястье в воздухе, резким движением вывернул и коленом ударил летящего на него бандита в солнечное сплетение. Затем заломил вывернутую руку высоко вверх, несколько мгновений держал бандита почти на весу, не давая упасть, и лишь после этого сделал подсечку, причем такую резкую, что на какой-то миг бандит завис в воздухе, а приземлился на асфальт уже копчиком.
Третий от такого оборота дел совсем растерялся, стоял, недоуменно моргая и не знал, что предпринять - то ли броситься прочь, то ли накинуться на Глеба. Возможно, он и убежал бы, если бы Глеб ему позволил. Но начатое Слепой любил доводить до конца.
Поэтому он нагнулся, словно что-то искал на земле.
И бандит, посчитав, что момент самый подходящий, решил ногой ударить Глеба, опрокинуть его на спину, а затем начать топтать.
Нога просвистела в сантиметре от плеча. Глеб ребром ладони ударил под колено второй ноги, и бандит, словно поскользнувшись, приземлился на пятую точку.
Глеб выпрямился, придавил ногой его небритое горло и тихо сказал:
- Если еще раз увижу, что ты или твои приятели кому-то мешаете отдыхать, сдеру с вас живьем шкуру.
Видел, как сдирают шкурку с ягненка?
Бандит, хоть и не видел ничего подобного, выражением лица показал: мол, да, видел.
- Так вот, это вас и ожидает.
- Сволочь! - с трудом выдавил из себя бандит.
- Вот ты как заговорил! - Глеб чуть качнулся, надавливая подошвой кроссовки на горло. Глаза бандита полезли из орбит.
- А если услышу ругательства, будет еще хуже.
Я очень не люблю ненормативную лексику. Шкуру сдеру и посыплю солью. Понял? - Глеб приподнял ногу, давая возможность своему сопернику сказать:
- Понял… Понял…
- Вот так-то будет лучше.
Глеб сделал два шага, а затем, резко развернувшись, выставил перед собой кулак, на который налетел вскочивший на ноги бандит. Удар был филигранный: нос расплющился о костяшки пальцев, из него потекла, а затем просто-напросто посыпалась густыми крупными хлопьями ярко-красная кровь.
- Я же тебе говорил, что будет хуже, а ты меня не понял.
Глеб, насвистывая, наклонился, поднял пуговицу, которая отлетела от его пижамы, и, подбрасывая ее на ладони, двинулся к плацу.
Единственным свидетелем этой сцены был старик Скуратович, сидевший возле бездействующего, засыпанного прошлогодней листвой фонтана. Он даже захлопал в ладоши, правда, беззвучно, как это делают йоги. Такого он давно не видывал, а и раньше видел разве что в кино. А телевизор Василий Антонович не смотрел уже целый год, считая, что там показывают сплошной разврат и антисоветчину.

Глава 11

Не таков был Павел Павлович Шелковников, чтобы бросить начатое дело на полпути. Если сделан первый шаг, то нужно идти до конца. Этого принципа отставной майор КГБ придерживался неукоснительно.
Но, как он понимал, сделана уже не половина дела, не несколько робких шагов, а пройден самый большой и самый сложный участок этого тернистого пути.
Теперь дело за малым - восемь картин из коллекции барона фон Рунге должны быть переправлены из России в Европу. А там он встретится с заказчиком, передаст картины и получит деньги. На словах все выглядело довольно просто, но только на словах. А реализация этого плана требовала определенных усилий, и операция была рискованной.
Если кто-нибудь пронюхает, или, Боже упаси, спецслужбы выйдут на след, Шелковникову несдобровать. Он это понимал прекрасно, слава Богу, сам, будучи майором КГБ, отлавливал контрабандистов, переправляющих антиквариат и художественные ценности на запад. И, надо сказать, занимался этим не безуспешно.
«Итак, надо вывезти. Сейчас товар у меня в руках, я единственный владелец, монополист. Если мне вдруг взбредет в голову, я могу эти картины, всю эту мазню взять и просто-напросто сжечь… Но сжечь картины - это сжечь деньги, миллион долларов. А подобных денег я еще не зарабатывал. Может быть, если все пройдет гладко, это будет мое последнее дело. А если не все, если что-нибудь не сложится - тоже может оказаться последним… Но ничего страшного, я к этому готов».
Так размышлял, проснувшись на рассвете, Павел Павлович Шелковников. Правда, проснулся он не в своей постели, не у себя дома или на даче, а на московской квартире своей любовницы. Он, как всякий уважающий себя человек, обремененный многими делами, уже несколько лет имел постоянную подругу.
Но, не в пример многим мужчинам, у которых в постели развязывается язык, Павел Павлович был человеком скрытным, и его любовница Валентина почти ничего не знала и скорее всего даже не догадывалась, какими делами занимается Шелковников.
«Да и зачем ей это знать? - рассудил Шелковников два года назад. - Чем меньше она будет знать, тем крепче я буду спать. И она, кстати, тоже».
Валентина наивно верила, что ее любовник действительно работает консультантом в нескольких довольно-таки известных фирмах. Иногда она вместе с ним посещала всевозможные фуршеты, вернисажи, наведывалась в мастерские к художникам и скульпторам.
Все это выглядело красиво и очень ей нравилось: Валя чувствовала себя причастной к большому искусству.
Сейчас она мирно спала. А вот у Павла Павловича сна не было ни в одном глазу.
«Да, да, - про себя повторял Шелковников, - картины у меня в руках, а это, между прочим, товар опасный. Барон вроде бы внушает доверие, кажется, на него можно положиться. Но ведь барон - тоже человек, а доверять людям - все равно что курить на бочке с порохом. Вполне возможен такой вариант: барон Ганс Отто фон Рунге возьмет картины, а деньги платить не пожелает. И в общем-то он будет прав. На его месте я поступил бы точно так же», - Павел Павлович, широко открыв глаза, смотрел в белый потолок, на котором узким длинным клинком лежала полоса света.
«Не побегу же я кому-нибудь жаловаться, что мне не заплатили за ворованные картины! Надо подстраховаться, надо подстраховаться…»
Шелковников всегда любил ставить себя на место соперника или врага и с его точки зрения просчитывать всевозможные варианты.
«Как бы поступил я? - задал себе вопрос Павел Павлович. - Конечно, - ответил он сам себе, - я постарался бы убрать Шелковникова, убрать именно в тот момент, когда картины окажутся на Западе. Но одно дело придумать, а совсем другое - реализовать, выполнить поставленную задачу. Барон, естественно, не простак, тягаться мне с ним трудно».
Шелковников уже навел о нем справки, прекрасно знал, чем занимается фон Рунге и чем занимался раньше - пять, десять, двадцать лет тому назад.
«Да, у барона прекрасное образование, да, у него в деловых кругах незапятнанная репутация…»
Но это общее место в рассуждениях Шелковникова вместо того, чтобы успокоить, настраивало на совершенно противоположное.
"А почему его репутация не запятнана? Скорее всего, барон очень осторожен и всегда действует крайне осмотрительно. И зачем ему понадобились эти не первосортные картины? Понимаю, были бы там мастера эпохи Возрождения, какой-нибудь Ван Дейк, Рубенс, Рембрандт, тогда было бы все ясно, тогда за эти картины стоило бы побороться.
Так ведь нет, все полотна достаточно заурядных немецких и голландских художников начала восемнадцатого века. Ну, Мадонны, ну, мужской и женский портрет, ангел… Ерунда. В чем-в-чем, а в этом я разбираюсь и могу представить, сколько стоят эти картины. Двести, триста, ну четыреста от силы, больше за них никто не даст. А тут барон предлагает миллион.
Цена явно не соответствует стоимости".
Что именно сейчас продается на аукционах, как на закрытых, так и на открытых, для Шелковникова не являлось тайной. Он был прекрасно осведомлен в ценах, знал тех, кто покупает, а самое главное, тех, кто продает произведения искусства, тех, кто торгует живописью, как легально, так и краденой.
"Были бы это, допустим, работы Фаберже - тогда понятно. А может, за всем этим стоит что-то другое - тщеславие, личные амбиции? Может быть, барон Отто фон Рунге кому-то что-то хочет доказать? В таком случае, интересно, кому и зачем? - Тут же Шелковников сам себя одернул:
- Какого черта я лезу в его баронские дела? Что мне с ним - детей крестить? Моя задача - вывезти картины на Запад и при этом обезопасить себя. Кстати, - мелькнула мысль, - картины обязательно нужно сфотографировать, затем созвониться с бароном. Никаких факсов посылать не стоит. Можно, конечно, связаться через Интернет… Да, пожалуй, это самый надежный способ".

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

Женщина, лежащая рядом с Шелковниковым, вздрогнула и дернула округлым белым плечом. Шелковников покосился на нее, затем бережно взял край одеяла и накрыл свою любовницу. Она сладко вздохнула и перевернулась на спину. Ее пухлые, ярко-красные даже без помады губы приоткрылись, веки чувственно вздрогнули.
«Хороша», - еще раз взглянув на свою подругу, подумал Шелковников.
И вдруг его охватило неодолимое желание. Он ближе придвинулся к Валентине, засопел и уткнулся подбородком в ее округлое плечо.
- Валентина…
Женщина попыталась отстраниться, но Павел Шелковников крепче прижал ее к себе.
- Не сейчас, не сейчас, - прошептала она, пытаясь повернуться на бок.
- Нет, сейчас, именно сейчас, - жарко зашептал ей в ухо отставной майор КГБ, отбрасывая на пол стеганое одеяло.
- Погоди же…
Валентина поняла, что любовнику приспичило, и его уже не унять. Поэтому она решила поступить как в старом анекдоте: расслабиться и попытаться получить удовольствие.
- Черт с тобой, давай.
- Вот так-то лучше.
- Только не так грубо, как в прошлый раз.
Ее руки обхватили Шелковникова, и он почувствовал, как острые ногти впиваются в его спину. Павел Павлович сладострастно вздохнул, попытался поймать губы Валентины широко открытым ртом.
Но Валентина отстранилась:
- Нет, нет, не целуй меня, - прошептала она. - Не хочу… Давай как всегда.
- Ах, как всегда? Ну что ж, ты сама этого хотела, - и Павел Шелковников быстро овладел женщиной.
Он не любил долго предаваться любовным утехам.
Его напор был быстрым, и уже через несколько минут он отстранился от Валентины и, опрокинувшись на спину, прикрыл лицо ладонями.
- Ну, что же ты так быстро? - недовольно прошептала Валентина. - - Я спешу, - бросил Шелковников, резко вскочил с кровати и, шлепая босыми ногами, направился в ванную комнату.
- Какого черта тогда стоило начинать? - пробормотала она тихо, для самой себя.
Валентина спряталась под одеяло. Она не была удовлетворена, но прекрасно понимала, что с партнера больше ничего не получишь.
"Что-то с ним происходит. Слишком уж он нервный стал в последнее время, дерганый, сам на себя не похож. Ведь раньше он был не таким, вел себя намного спокойнее, увереннее и легко мог ответить мне, чем станет заниматься завтра, послезавтра, через неделю.
Не нравится мне это".
Да, сейчас он и впрямь этого не знал, поэтому, когда Валентина задавала Шелковникову простые вопросы, отставной майор резко дергался.
- Что? Что? Ты спрашивала, где я буду завтра? Ну, дорогая, я этого пока сказать не могу. Все зависит от обстоятельств.
- Слушай, чем ты сейчас занимаешься? Ты же говорил, что мы пойдем на вернисаж.
- Нет, нет, ни на какой вернисаж мы не идем.
Мне, наверное, на несколько дней придется уехать из города. Далеко.
- А куда ты поедешь?
- Зачем тебе это знать? - недовольно кривя тонкие губы, говорил Шелковников. - Меньше знаешь - крепче спишь.
- По-моему, это единственное, что у нас с тобой хорошо получается - крепко спать.
- Тоже неплохо, - пытался отшутиться Павел Павлович, но в такие минуты он ненавидел свою любовницу лютой ненавистью.
Валентине уже давным-давно надоел Шелковников, но она понимала, что так просто расстаться с ним не получится. И если ей суждено стать свободной, то любовник должен сам ее оставить. А ей порвать с Шелковниковым почти невозможно.
Пару раз за последние несколько недель она пыталась завести с Павлом разговор о том, что ей все осточертело, что их отношения зашли в тупик, что он просто-напросто пользуется ею для того, чтобы расслабиться - так, как пользуются услугами проституток, да к тому же тупо, без выдумки.
Шелковников на эти ее замечания зло смеялся и иногда говорил:
- Да замолчи ты, в конце концов, надоело слушать! Ты кого возомнила из себя - принцессу, королеву? Да ты без меня - ноль. Мне стоит только пальцем шевельнуть, и ты голой останешься. Будешь стоять на панели возле мэрии, будешь заглядывать в машины и предлагать себя за полтинник баксов. Или начнешь брать в рот у таксистов. Тебе это хоть понятно?
- Почему это ты решил, Павел, что я без тебя не проживу? Много ты мне помогал? Ты меня что, на панели подобрал, что так разговариваешь?
- Молчала бы лучше, дешевка. Разговариваю я, видите ли, не так, деликатного обращения ей захотелось…
Обо всем этом думала Валентина, когда Шелковников принимал душ.
Наконец он вышел, худой, костлявый, голый. Мокрые волосы прилипли к высокому узкому лбу.
В утреннем свете Павел Шелковников с полотенцем на бедрах больше напоминал мертвеца, чем нормального здорового мужика. Валентина даже скрежетнула зубами, увидев торчащие ребра, острые колени и прилипшие к бледному лбу белесые волосы.
- Я уезжаю, - сказал Шелковников, - а вечером, может быть, вернусь.
- Меня вечером здесь не будет.
- Что? - пробурчал Павел.
- Может быть, вечером меня не будет дома, - спокойно повторила она.
- А где ты будешь? - он зыркнул из-под мокрых волос так, что Валентина тут же натянула одеяло до самых глаз. - Я спросил, где ты будешь вечером?
- Меня пригласила в гости одна старая школьная подруга.
Шелковников, стреляный воробей, тут же сообразил, что если женщина добавила слово «одна», то значит, никакой подруги в природе не существует.
- Что за подруга? Вчера ты мне об этом ничего не говорила.
- Во-первых, не вчера, - уточнила женщина, - ты приехал ко мне во втором часу ночи. Так что это было не вчера, а сегодня, и говорить мне об этом на ночь глядя не хотелось. Вот, теперь говорю.
- Послушай, - с присвистом произнес Шелковников, - ты что, завела себе кого-нибудь нового?
- Что ты имеешь в виду?
- Что имею, то и введу, - избитой шуткой ответил Шелковников. - У тебя появился, кроме меня, еще кто-то?
- Может быть, - зло бросила Валентина.
Подобного поворота Шелковников не ожидал. От рождения он был патологически брезглив, даже от одной мысли, что кто-то кроме него может переспать с его любовницей, влажная кожа на спине тут же стала шершавой, а рот безобразно искривился.
- Повтори, что ты сказала?
- Ничего такого я не сказала. А почему ты не допускаешь, что у меня может быть еще кто-то? Ты меня, между прочим, в магазине не покупал, упаковку самолично не вскрывал.
- Не допускаю, - нахмурился Шелковников. - Пока ты со мной, у тебя никого не может быть.
- Я что, твоя крепостная? Рабыня Изаура? - садясь на кровати и поджимая колени к подбородку, фыркнула Валентина.
- Да, - спокойно ответил Шелковников, - пока ты со мной, ты мне принадлежишь. Ты будешь свободна, только если я так решу.
- Ничего себе, заявочки…
- Я решу, но не ты. Ясно? И не забывай о том, что я тебе сказал.
Валентина поняла: сейчас лучше Шелковникова не злить, лучше с ним не пререкаться, иначе это может кончиться безобразной сценой. Дважды подобные сцены уже случались, Шелковников ее избивал, жестоко, по-садистски. Повторения Валентине не хотелось: она панически боялась физического насилия и рукоприкладства.
- Свари кофе, - спокойным, каким-то мертвым голосом попросил Шелковников, вернее, даже не попросил, а приказал, зная, что его не ослушаются.
И Валентина, которая отродясь не стеснялась, почему-то вдруг испугалась своей наготы. Отвернувшись, она быстро накинула на плечи скользкий шелковый халат, нервно пошарив пальцами по холодному полу, отыскала тапки. Она направилась на кухню, где сразу же закурила, включив плиту и поставив на огонь воду.
А Шелковников тем временем одевался. Он туго затянул узел галстука, накинул на плечи подтяжки, вытащил из внутреннего кармана пиджака кожаный бумажник и повертел его в пальцах. Бумажник был дорогой, из добротной желтой кожи, с золочеными уголками. Павел Павлович открыл его и вытащив двести долларов, небрежно бросил их на комод возле телевизора.
«Больше ты, телка, сегодня не заработала», - цинично подумал он, поправляя галстук.
Он еще несколько секунд вертел в руках бумажник, затем зло скривился и направился на кухню.
Кофе и бутерброды уже стояли на столе. Шелковников уселся и, не глядя на женщину, без всякого аппетита принялся жевать.
- Ты ничего не хочешь мне сказать, Павел? - спросила Валентина.
- А что ты хочешь услышать?
- Я хочу услышать что мне делать дальше.
- В каком смысле?
- Вообще.
- Ничего не делать. Сидеть и ждать когда я приеду.
- А когда ты приедешь?
- Когда мне это будет нужно, тогда и приеду.
И запомни, - отодвигая чашку, почти шепотом произнес Шелковников, - если ты с кем-нибудь свяжешься, потом пожалеешь. Очень, очень пожалеешь.
- Это мое дело.
- Вот тогда и увидишь, твое это дело или чье-то еще!
Он поднялся из-за стола и, перевернув чашку, поставил ее на блюдце.
- Стал суеверным? - скептически улыбнулась женщина, глядя на чашку, перевернутую для гадания.
- Нет, - покачал головой Шелковников и с минуту молчал. Затем поднял чашку и принялся изучать замысловатые потеки.
- Что там получилось?
Павел Павлович вертел чашку, пытаясь поймать момент, когда потеки приобретут осмысленные формы.
- Что-нибудь не так?
Вместо ответа Шелковников указательным пальцем подтолкнул блюдце к Валентине.
- Чушь какая-то получается, - ответила она.
- Да, чушь.
Зачем Шелковников переворачивал чашку, он и сам не смог бы объяснить - почему-то на душе у него было неспокойно, какие-то недобрые предчувствия его угнетали. Но с чем они связаны, он пока еще не знал. Просто, как у всякого человека, много лет проработавшего в органах, интуиция у отставного майора была развита прекрасно, и он предчувствовал неприятности, когда до них было еще далеко. Вот и сейчас сработало чутье…
- Гнусность какая-то, - скривив тонкие губы, произнес он и резко покинул кухню. - Где мой кейс, Валентина?
- Там, где всегда, в шкафу, - спокойно ответила женщина.
- Ах да. Бывают же места, где никогда ничего не меняется.
Открыв шкаф, Павел Шелковников вытащил кейс, отщелкнул крышку, приподнял два толстых глянцевых каталога. Под ними лежало несколько пачек долларов и пистолет в кобуре. На лице Шелковникова промелькнула улыбка.
- Порядок.
- Уж не думаешь ли ты, что я лазила в твой портфель?
- Этого только не хватало.
Замки были закрыты, кейс стал у двери. Шелковников быстро оделся.
- Даже не выйдешь проводить? - от двери бросил он в глубину квартиры.
Валентина покорно подошла к своему любовнику.
- После всего сказанного - не очень хочется.
- Ладно, не обижайся, я просто погорячился. Жизнь такая, все на нервах.
Когда Павел Павлович Шелковников спустился вниз, черный «опель-омега» уже стоял у подъезда. Отставной майор открыл дверь и опустился на переднее сиденье.
- Ну, что у тебя? - спросил он, обращаясь к водителю.
Тот перебросил окурок сигареты из одного уголка рта в другой:
- Все о'кей, шеф, все как в кино.
- Что значит, все как в кино? - спросил Павел Павлович.
- Два кино, вино и домино, - усмехнулся мужчина, поворачивая ключ в замке зажигания. - Куда едем?
- Давай, Миша, ко мне, - приказал отставной майор КГБ.
…Уже через двадцать минут автомобиль остановился у подъезда дома Шелковникова.
- Подождешь меня минут тридцать или час? - выбираясь из машины, спросил Шелковников.
- Конечно, подожду, - сказал водитель, доставая из пачки очередную сигарету. Как будто он мог не подождать, если б захотел…
- Слишком много куришь, - на ходу бросил Шелковников.
- Нравится мне это дело, Павел Павлович. Люблю курить и трахаться.
- Лучше трахайся, - лениво пробормотал Шелковников, - это не так вредит здоровью, да и в салоне от этого дела не дымом, а духами пахнет.
- А я трахаюсь и курю одновременно - люблю и то и другое.
Хлопнув дверью, Шелковников поднялся к себе в квартиру. Восемь картин лежали на антресолях. Павел Павлович поставил табурет, извлек картины и перенес их в большую комнату. Затем он зажег свет, все имеющиеся лампы. Из книжного шкафа достал фотоаппарат, расставил картины у стены и стал фотографировать. Аппарат был со вспышкой. Шелковников отснял всю фотопленку, которая у него оставалась, вытащил кассету и спрятал ее в карман пиджака.
- Вот теперь порядок. Сейчас заеду проявлю.
Затем он принялся складывать картины, пакуя их в две стопки; он провозился минут двадцать и даже вспотел, пытаясь все сделать предельно аккуратно. Когда с картинами было покончено, Шелковников надел пальто, взял телефон и, набрав номер, негромко сказал шоферу:
- Миша, поднимись-ка ко мне наверх, кое-что надо захватить.
Через три минуты в дверь позвонили и вошел шофер Миша.
- Возьми вот эти свертки, - Шелковников кивнул, - и аккуратненько спрячь в багажник, только очень аккуратненько.
- Понял, шеф, - коротко ответил водитель, подхватил груз и неторопливо направился вниз.
- Погоди, я пойду с тобой.
Шелковников и водитель спустились к подъезду.
Миша открыл багажник, в котором царила такая же чистота, как в платяном шкафу. Картины были сложены, багажник закрыт. На этот раз Павел Павлович устроился на заднем сиденье.
- Куда теперь, шеф? - устраиваясь в машину, осведомился водитель.
- А теперь давай, родной, поедем к Лебедеву.
- Это же к черту на кулички!
- Ничего не поделаешь, надо ехать.
- Надо, так надо. Кстати, Павел Павлович, а как насчет второй части премии?
- Ты вымогатель, - немного злорадно сказал Шелковников.
- Почему вымогатель? - спокойно произнес шофер. - Я сделал работу и хочу получить за нее деньги.
Мне надо кушать, надо пить, одеваться надо, курить и трахаться - все денег стоит.
- Слушай, родной, тех денег, что я тебе плачу, хватит двадцать раз одеться, нажраться до отвала, накуриться до рака легких и снять десять самых дорогих телок.
- Но деньги имеют неприятное свойство кончаться.
- Только не говори мне, что они у тебя уже кончились. Я же тебя предупреждал, Миша: жить осмотрительно, нигде не высовываться, с деньгами не светиться.
- А то я, можно подумать, свечусь! Я тих и аккуратен, осмотрителен и острожен, не был, не участвовал, не привлекался…
- Ну, ладно, это я так… - кодовые замочки кейса покорно открылись, и Шелковников вытащил из-под каталога самую тонкую пачку денег. Под резинку была заложена бумажка, на которой шариковой ручкой была нацарапана всего одна буква - "М".
Бумажку Павел Павлович выдернул и подал деньги своему водителю:

Предыдущая страница 17 Следующая страница


Большая игра Слепого 18

- На, держи, вымогатель, вечно тебе мало!
- Спасибо, спасибо, - осклабившись, произнес водитель, и его звероватое лицо расплылось в улыбке, лишь глаза остались спокойными и холодными, как у змеи, даже веки не дернулись, не говоря уже о мелких морщинках-лучиках в уголках глаз.
- Ну, давай, давай, не тяни.
- Деньги счет любят, - сказал водитель.
- Слушай, я тебя хоть раз обманул?
- Не было такого случая, - убежденно произнес водитель. - Но, может, потому и не было, что я всегда считаю?
- Не было и не будет, - сказал Шелковников. - Поехали скорее, Лебедев меня уже ждет.
- Поедем. За тридцать минут домчу.
И действительно, через полчаса автомобиль уже был на Малой Грузинской улице.
Художник, к которому спешил Шелковников, действительно его ждал. Так оно и случилось. Дав указания Михаилу, Павел Павлович вошел в подъезд. Шофер откинулся на спинку сиденья и закурил. Ему предстояло поднять картины наверх после того, как Шелковников ему позвонит.
На самом последнем этаже, у двери, на которой красовалась медная табличка «Лебедев Борис Иванович» и номер двадцать три, Шелковников позвонил, хотя в кармане лежали ключи. Из мастерской не раздалось ни звука. Шелковников подождал немного, потянул на себя дверь, и та покорно открылась. На пороге уже стоял Борис Иванович Лебедев.
- Ну, здорово, Павел, - сказал художник и тряхнул седой гривой.
- Здорово, Борис Иваныч, как живешь-можешь?
- Да уж, твоими молитвами, Павел. Проходи, сквозняк не создавай.
Мужчины пожали друг другу руки.
- Какие проблемы?
- Да, собственно, проблем немного. Но твоя помощь нужна.
- Если смогу, то помогу.
- А почему это ты вдруг не сможешь?
- Да спина что-то совсем замучила, согнуться не могу.
- Дело такое, что спину гнуть не придется, - осклабился Шелковников.
- Ну, тогда выкладывай.
- Дело-то пустяковое.
- Знаю я твои пустяки.
Мастерская художника Лебедева была захламлена до такой степени, что даже свалка по сравнению с ней могла показаться больничной палатой. Банки, краски, тряпки, планшеты, подрамники, грязная посуда - всего этого в мастерской находилось в изобилии. Плюс всевозможные гипсовые слепки с античных скульптур, и все это было покрыто толстым слоем пыли - зрелище мастерская являла крайне неприглядное. Окна были залеплены грязью до такой степени, что напоминали бутылки из-под молока. Увидеть что-либо сквозь эти стекла не представлялось возможным.
Казалось, там, за окнами, такой густой и липкий туман, что даже дерево, стоящее рядом и касающееся ветвями стекла, рассмотреть толком невозможно.
- Ну и грязь же у тебя, Лебедев! Как ты живешь в таком свинарнике? - сказал Шелковников.
- Это не грязь, а художественный беспорядок, - вновь тряхнул гривой грязных жирных волос Борис Иванович. - Я же художник, мне сам Бог велел. А какого хрена убирать? Работы нет, желания работать - тоже.
- Слушай, Лебедев, ты же хороший художник, я твои картины выставлял во Франкфурте, в Лейпциге, в Брюсселе, а ты говоришь, тебе работать не хочется.
- Так это когда было, Павел Павлович?
- Это было два года тому назад. Так что, ты два года здесь не убирал?
- Почему, убираю, когда приходят гости.
- Что ж сейчас не убрал?
- Я же тебе говорю, спина болит, радикулит совсем замучил. Видишь, как хожу, словно баба беременная! Так какие у тебя проблемы?
- У тебя здесь никого нет? - оглядываясь по сторонам, спросил Шелковников.
- А кто у меня может быть? Натурщиц нет, потому что я не в состоянии трахаться, а кому тут торчать еще, кроме бабы?
- Понятно, - коротко произнес Шелковников. - Я тут у тебя где-нибудь на стеллажах хочу оставить кое-какие работы.
- Оставляй, нет проблем. Мне твои картины не нужны. Своих непроданных хватает.
Лебедев ничем давным-давно не интересовался - это Шелковников знал прекрасно. И в том, что Борис Иванович никому ничего не скажет, даже если и будет что-нибудь знать или о чем-то догадываться, он был убежден на сто процентов. Слишком многим ему был обязан Борис Иванович Лебедев. Ведь именно Шелковников в свое время спас Лебедева от тюрьмы за изнасилование натурщицы; правда, случилось это достаточно давно - в первые годы перестройки. Но Лебедев добро помнил.
- Где твои картины-то? Большие, что ли?
- Да нет, что ты, Борис Иванович, какое там большие! Маленькие картинки.
- Опять старье какое-нибудь?
- Не старье, а антиквариат, - уточнил Шелковников.
- Ненавижу я антиквариат. Иконы, шмоны, ризы, кресты, колокола… В общем, ненавижу всю эту церковно-славянскую лабуду.
- Как ты говоришь?
- Лабуда, говорю, - басом произнес Лебедев.
- Правильно, кому-то лабуда, а кому-то позарез надо. Кто-то без этой лабуды спать спокойно не может.
- Лучше бы ты мои картины продавал.
- Слушай, Борис Иванович, я уже все твое стоящее продал, ты это прекрасно знаешь.
- Да у меня еще есть, вон видишь, в углу стеллаж ломится?
- Так это же студенческие этюды, кому они на хрен нужны?
- Найди кому, продай, и мне приварок, и ты в обиде не будешь. Тридцать процентов твои. А если хорошо продашь, то и все пятьдесят.
- Ладно, Борис, я подумаю. Сейчас позвоню, Миша принесет.
- Миша? - насторожился Лебедев, прекрасно зная помощника и телохранителя Шелковникова.
Мишу он не любил, понимая, что тот - форменный бандит, настоящий убийца. Лебедев, при всем своем безразличии и наплевательстве, был довольно-таки проницательным человеком, и как всякий художник, обладал интуицией куда более сильной, чем разум.
Логически мыслить он не умел, но в людях разбирался неплохо и за долгие годы рисования и писания портретов насобачился моментально улавливать характер человека.
Вот и Михаила Лебедев в свое время раскусил с первого взгляда. Едва он увидел телохранителя Шелковникова, как ему стало не по себе. Еще тогда, года полтора назад, Борис Иванович сказал Шелковникову:
- Этот твой Миша человека зарежет и глазом не моргнет.
- Да ну, брось ты! - благодушно ответил Павел Павлович. - Миша - парень спокойный, он только с виду такой грозный.
- Зверь он в человеческом обличий, уж мне ты голову не дури, Павел Павлович, я в людях разбираюсь.
- Лучше бы ты в живописи разбирался, а не в моих людях.
Шелковников позвонил, и через несколько минут Миша с картинами уже стоял в мастерской. Он сразу зверовато огляделся, не выпуская картины из рук.
- Оставь их здесь, Михаил, и иди в машину. Я уж тут еще немного с Борисом Ивановичем пообщаюсь, а потом приду.
- Понял, шеф, - коротко сказал водитель, покидая мастерскую.
- Ну и морда же у него - садистская! - заметил Лебедев.
- Ничего, - ответил Шелковников, - с его лица не воду пить, он для других дел нужен.
- Понятно.
- Ни хрена тебе не понятно.
- Куда ты их хочешь поставить? - спросил Лебедев.
- Вначале их надо распаковать, снять с подрамников и аккуратно свернуть в рулон.
- - Что, все?
- Да, все, - ответил Шелковников. - Давай-ка займемся.
Со стола было все убрано, и стол стал самым чистым местом в мастерской, таким чистым, что Шелковников даже удивился. Они вдвоем аккуратно выдернули все гвозди из подрамников.
- Хорошие картинки, - заметил Лебедев.
- Да, ничего.
- На продажу, что ли?
- Пока не знаю.
Также аккуратно все картины были свернуты в рулон, и только после этого Борис Иванович опять спросил:
- Так куда ты их хочешь спрятать?
- Их надо спрятать так, чтобы ни Одна падла не нашла.
- А ко мне уже давно никто не ходит, поэтому можешь оставить хоть на столе.
- Нет, на столе нельзя. Та скульптура Пустотелая? - кивнув на пыльный торс на втором ярусе стеллажа, поинтересовался Шелковников.
- Конечно пустотелая, если бутылок в нее не набросали пять лет назад.
- Я посмотрю.
Шелковников взял стремянку, приставил к стеллажу, легко забрался нанес.
- Пустотелая, - удовлетворенно кивнул он, - давай сюда сверток.
Борис Иванович подал восемь свернутых в рулон картин. Шелковников аккуратно спрятал их в торс и самодовольно хмыкнул.
- Дай-ка мне вон ту мешковину, - обратился он к хозяину мастерской сверху, показывая пальцем на валявшийся на полу грязный мешок.
С трудом согнувшись, Лебедев поднял мешковину и передал Павлу Павловичу. Тот накинул мешок на торс.
- Вот так оно будет лучше.
Затем Шелковников спустился, сложил стремянку и сунул под стеллаж, зазвенев бутылками с засохшим лаком и всевозможными разбавителями.
- Осторожнее, разольешь!
- Да там у тебя уже ничего нет, кроме мусора, все засохло.
- Не скажи, - покачал головой художник.
- Ты туда когда последний раз заглядывал?
- С полгода уж прошло… Может, коньяка выпьешь, а? - облизнув губы, поинтересовался Лебедев.
- Выпью, если нальешь.
- Налью, налью, правда, стаканов чистых нет.
- Так помой, - поморщился Шелковников.
- Будет сделано.
Лебедев принялся мыть два стакана, и вскоре они стояли на белом листе бумаги посреди чистого, чуть влажного после того, как его протерли тряпкой, рабочего стола.
- Присаживайся.
- Тут у тебя и сесть негде, все такое грязное, брюки жалко…
- Ладно, садись в это кресло, в хозяйское. - Лебедев стянул грязную ткань, которой было накрыто кресло, вместе со старыми скомканными газетами. - Садись сюда и пей. - Он открыл бутылку грузинского коньяка, налил полстакана гостю и полстакана себе. - За что выпьем?
2( - Не знаю… - сказал Шелковников. - Давай выпьем за удачу. Может, опять повезет?
- Хорошо, давай за удачу.
- Каждый за свою.
- Идет.
Мужчины выпили.
- У тебя, наверное, проблемы с деньгами? - заметил Павел Павлович.
- Да, проблемы, как всегда. С деньгами у меня всю жизнь проблемы, сколько живу, столько и мучаюсь.
Никогда их не хватает, да и кончаются они в самый неподходящий момент. Как говорится, то их нет, то их совсем нет.
- Это хорошо…
- Что же хорошего? Когда денег нет, вообще ничего не хочется делать.
- А когда есть, - сказал Шелковников, - тем более ничего не хочется делать. Денег я тебе, Борис Иванович, дам. Немного, подам, - он поднялся с кресла, взял свой кейс, открыл, запустил руку под крышку.
Лебедев сидел спокойно и невозмутимо, как изваяние Будды, и поглядывал на бутылку с коньяком.
Шелковников вытащил триста долларов и положил их рядом со стаканом.
- Вот тебе для начала.
- А когда заберешь картины? Сколько им у меня храниться?
Шелковников пожал плечами:
- Будет надо, заберу. Может, через неделю, а может и через две. В общем, не переживай.
- А я и не переживаю, пусть хоть год лежат. Правда, за мастерскую не заплачено, могут наехать.
- А почему не платишь?
- Как это почему - денег нет.
- Я тебе дал денег.
- Этого мало, - меланхолично заметил Лебедев, и запустив всю пятерню в сальные седые волосы, откинул их со лба. Лицо от выпитого коньяка уже покраснело, глаза масляно заблестели.
- Ладно, дам тебе еще стольник, но за мастерскую из них сразу же заплати. Не надо, чтобы сюда ходили лишние люди, мне это ни к чему.
- Мне тоже, - спокойно сказал Лебедев, пряча деньги в карман потертых джинсов.
- Давай еще по капле, и я поеду, у меня куча дел накопилась. В галерею заскочить надо, то да се…
- Давай, - Лебедев плеснул в стаканы, мужчины выпили. - Эй, погоди, Павел Павлович, а по третьей?
Бог-то троицу любит. А то удача от тебя отвернется.
- А от тебя?
- Я ее зад только и вижу.
- Ну, тогда давай, чтобы не отвернулась.
Шелковников был немного суеверен. Они выпили по третьей, Павел Павлович поднялся, надел пальто, серую шляпу с широкой шелковой лентой, поправил очки на тонком носу, одним пальцем приподняв оправу на переносице.
- Значит, так, Борис Иванович, ключи у меня есть, и если что, то я сам заеду, заберу картинки.
- Как знаешь, Павел Павлович.
- Замки, смотри, не меняй.
- На хер мне их менять? Красть здесь нечего, об этом каждая собака знает. , Мужчины простились. Когда Шелковников вышел за дверь, Лебедев вылил себе коньяк из бутылки, вылил весь до капли. Набрался почти полный стакан.
- Ну, будем живы и здоровы, - сам себе сказал художник и огляделся по сторонам, «Грязь действительно страшная. Может, он прав, может, навести порядок? Пригласить пару баб, пусть все вымоют, вычистят, мусор выкинут… Наверное, так и сделаю. Приглашу девочек, пусть поработают. Они знают, что мне дать им нечего, ну, да ладно, напою, накормлю и останутся счастливы. И деньги будут целей».

Предыдущая страница 18 Следующая страница


19 Андрей Воронин

Спина, как ни странно, от выпитого коньяка болеть перестала, и Лебедев даже присел пару раз, кряхтя и хрустя коленными суставами.
«Все хорошо, все прекрасно».
Деньги у него теперь были. А насчет того, что за мастерскую надо платить, Лебедев соврал. За мастерскую было уплачено, и он имел полное законное право положить себе в карман четыреста долларов, которые ему дал Шелковников.

* * *

Дело, как считал Шелковников, близилось к развязке, поэтому он и решил сделать звонок в Германию барону Гансу Отто фон Рунге и сообщить ему, что картины из коллекции изъяты и сейчас находятся у него. Кроме того, Шелковникову надо было договориться, где и когда он встретится с бароном.
В галерее приходу Шелковникова обрадовались:
- Павел Павлович, Павел Павлович! Мы тут вас ждем, с утра звонили, дома вас не застали. Есть вопросы, нужны консультации. Кстати, вы не получили зарплату, так что хорошо, что появились.
- Я всегда появляюсь вовремя, - спокойно сказал заместителю директора Шелковников.
В галерее царила суета, как всегда перед вернисажем.
Уточнялись списки приглашенных, количество бутылок шампанского, букетов и прочего, что сопутствует всякому мероприятию в картинной галерее. Долго спорили, приглашать квартет или, может быть, лучше обойтись классным пианистом, лауреатом международных конкурсов, и солисткой театра, которая исполнит романсы.
Сошлись на том, что дешевле будет пригласить студентов. Заплатить им двести долларов - и те будут счастливы, а певица с пианистом запросят пятьсот, не меньше…
Потусовавшись среди коллег, Павел Павлович под шумок уединился в директорском кабинете, подвинул к себе телефонный аппарат и, несколько минут подумав, начал нажимать клавиши.

Глава 12

Даже первая небольшая стычка с бандитами получила огласку в лечебнице, когда Слепой еще не дошел до своего корпуса. А уж вторая никак не могла остаться незамеченной, хотя санитары и делали вид, что все происшедшее их не касается.
Их и самих уже достали бандиты, отсиживающиеся в лечебнице, хотя санитарам и перепадали от них неплохие деньги. Но тот произвол, который «синие» здесь творили, мог испортить нервы любому сдержанному человеку. Вечные пьянки, конфликты, посторонние на территории, в том числе и проститутки… И вот нашелся человек со стороны, сумевший поставить их на место.
Трое бандитов, которых уложил Глеб Сиверов, естественно, не спешили распространяться о своем поражении. Зато разнести эту весть по всему сумасшедшему дому постарался хранитель тайн Скуратович. Целый день вместо того, чтобы рассказывать больным и врачам о том, как его травят газом, он живописал сражение нового пациента с бандитами.
К вечеру в его рассказах количество уголовников выросло до десяти, а по героизму Глебу не было равных. Причем памятуя о короткой беседе с Сиверовым после обеда, Скуратович гордо представлялся всем не иначе, как «его лучший друг».
Старик увлекся. Сам он был небольшого роста и поэтому чтобы видеть лицо собеседника, ему приходилось или подниматься на цыпочки, или запрокидывать голову. Но сегодня он обращался к стольким людям, что у него разболелась шея. Он ловил первого встречного, утыкался ему лицом в грудь, принимался теребить верхнюю пуговицу и рассказывал:
- Теперь мерзавцам бандитам пришел конец, потому что появился человек… - тут он переходил на зловещий шепот, - способный поставить их на место.
Вы видели, он ходит один и стоит ему взмахнуть рукой, как противник тут же падает замертво. Он разбросал десять бандитов, которые пытались убить его.
- Говорят, было по-другому…
- Но я же сам видел.
Возразить на такой аргумент было нечего. Скуратович с гордым видом удалился, уже заприметив очередную жертву своих фантазий.
- А вы знаете…
Собеседник, которому он даже не удосужился заглянуть в лицо, пока не возражал, и Василий Антонович принялся живописать:
- Один против десяти бандитов. Представляете? За такое памятник ставить надо при жизни.
- Представляю, бля…
- Что вы сказали?
Василий Антонович разволновался и принялся с удвоенной силой крутить пуговицу с изображенным на ней якорем. Тот, к кому он обращался, взял его за руку, и тут Скуратович увидел татуированные перстни. Он ойкнул, запрокинул голову и встретился взглядом с Коляном. На лице у того виднелись два посиневших кровоподтека.
- Ты, колдырь старый, пескоструйщик… - разбитая губа бандита дергалась при каждом слове.
- Я…я…
- Головка от…
Колян подхватил старика под мышки и оторвал от земли. Затем отшвырнул от себя и быстро зашагал к корпусу, поняв, что расправа над стариком, пусть и зловредным, чести ему не делает.
Скуратович отряхнулся и, рассудив, что его испугались, гордо зашагал по аллее, насвистывая, как это любил делать Сиверов, арию из оперы Вагнера. Он преодолел в себе страх: ведь до этого старик никогда на пушечный выстрел не приближался к бандитам.
А Глеб Сиверов за это время уже составил для себя план дальнейших действий. Задерживаться долго в сумасшедшем доме он не собирался и сразу вычленил для себя главное направление. Потапчуку нужны были доказательства того, что в компьютерную сеть ФСБ забирался Боря Элькинд, значит, он предоставит ему эти доказательства. Версию о шпионаже уже можно было отмести: Глебу стало ясно, что для хакера-вундеркинда это была просто игра. Еще генерала волновала дальнейшая судьба парнишки, он мечтал заполучить его в будущем в качестве работника.
«Вот это уже его проблема, - подумал Сиверов. - Хотя можно и к этому приложить руку».
Чем-то Элькинд был ему симпатичен. Глеб всегда уважал людей, умеющих делать нечто такое, что недоступно другим. Он ведь и сам был таким, за что его и ценили. На сегодня он решил до вечера не докучать Боре, чтобы не вызвать у него подозрений. Следовало подготовить почву для серьезного разговора. Выходные были Глебу на руку: меньше персонала, меньше лишних глаз. Легче действовать.
Пару раз Сиверов прошелся около стола дежурной медсестры, поинтересовался у врача, кто сегодня остается на ночь. Оказалось, только младший медперсонал. Врач дежурил в другом корпусе.
После захода солнца похолодало, люди попрятались в здание, никого не тянуло выходить на улицу. И хоть было еще около десяти часов вечера, многие уже легли спать. В палате, куда определили Сиверова, не спал только Боря Элькинд - он лежал поверх одеяла и, прикрыв глаза, воображал, что перед ним находится клавиатура компьютера. Так музыканты временами воображают перед собой клавиатуру рояля и пробегают по ней пальцами.
Пассажи, аккорды звучат только в их в головах.
Сиверов поднялся.
- Вы далеко? - тут же окликнул его Боря.
- Медсестра, по-моему, красивая сегодня дежурит, скучно.
- А-а, - усмехнулся парнишка, - Тома и в самом деле женщина милая.
- У нее кто-нибудь есть?
- В каком смысле?
- Постоянный мужчина.
- В лечебнице, как я понимаю, нет.
- Вот и отлично.
- Да, она красивая, но для меня немного старовата.
- А мне в самый раз.
Глеб усмехнулся. Медсестру, которую он видел сегодня мельком, женщиной мог назвать только подросток. Лет ей было двадцать - двадцать два, не больше.
- Ну вот, пойду с ней потолкую.
- Да, третий тут лишний, - вздохнул Элькинд, вновь прикрывая глаза.
Его пальцы забегали в воздухе, причем он настолько ясно представлял себе клавиатуру, что подушечки пальцев, опускаясь, упирались в невидимую плоскость.
«Да, для него компьютерный мир - это игра, - вздохнул про себя Сиверов, - а у серьезных людей от его детских игр голова болит».
Скрипнула дверь. Глеб вышел в коридор, длинный, освещенный редкими, противно гудящими лампами дневного света, от которых, казалось, темнота только сгущается. Ровно в средине коридора расположился старый письменный стол, с такой же старой черной настольной лампой. Жестяной абажур надежно прикрывал яркую лампочку, позволяя свету литься лишь на столешницу. За столом сидела хрупкая девушка в белом халате и читала книгу, слишком толстую для художественной литературы.
«Учебник, наверное. Студентка, заочница или вечерница», - решил Глеб.
Как ни старался он ступать бесшумно, расколотый, рассохшийся паркет предательски скрипел. Медсестра подняла голову, и тут же ее лицо исчезло из конуса света, четко очерченная граница между светом и мглой легла точно на ее небольшую, чуть угадывавшуюся под белым халатом грудь.
«Испугалась, - подумал Глеб, - конечно, здесь в сумасшедшем доме, да еще в мужском отделении девушке нужно держаться настороже».
И хоть здесь не лежали буйные, мало ли что могло взбрести в голову человеку со сдвинутой психикой.
«Где-то неподалеку должны дежурить санитары, - решил Сиверов, - но они, наверное, либо пьют, либо режутся в карты, либо смотрят телевизор. Выглядит девчушка достаточно интеллигентно, чтобы развлекаться с этими мордоворотами».
- Больной, вы куда? - долетел до него тихий мелодичный голос и тут же рассыпался эхом по гулкому коридору.
- К вам, - Сиверов подошел к столу и сел на обтянутый искусственной кожей жесткий медицинский топчан на металлических ножках.
- Вам что надо? - медсестра говорила строго, но в ее голосе совсем не чувствовалось уничижения, которое обычно свойственно медицинским работникам по отношению к больным.
- Зря вы меня боитесь, - дружелюбно проговорил Глеб. - Хотя вас понять можно: темно, одна в коридоре, а у меня черт знает что может быть на уме.
- Если что, тут недалеко санитары, - предупредила его сестра.
- Знаю. Но вам не хочется видеть их морды.
На это девушка ничего не возразила.
«Значит, я не ошибся, - решил Глеб, - они ей не симпатичны. Если и дальше я не разочарую ее своей интеллигентностью, все пойдет отлично».
- Вы боитесь меня, потому что не можете понять, лицо у меня или морда, - рассмеялся Сиверов.
Сам-то он, привыкший видеть в темноте, уже прекрасно рассмотрел медсестру. Миловидное личико еще не испорченной жизнью женщины.
- Вы… - начала Тамара.
Сиверов ее перебил:
- Направьте свет лампы мне в лицо и посмотрите, стоит ли меня бояться.
Девушка протянула руку к лампе и тут же отдернула ее назад. Предложение было логичным, но ставило ее в глупое положение. Прямо как на допросе…
- Я серьезно, абсолютно, - Сиверов сам развернул абажур и направил свет мощной лампы себе в лицо.
- Ну, как я выгляжу? - он приосанился, позируя. - Страшно? Только честно.
Тамара никак не могла понять, что нужно от нее этому странному мужчине с волевым мужественным лицом. Если он пришел с целью приударить за ней, то действует несколько необычными методами…
- Хватит, разобрались, кто перед вами?
- Достаточно, - сказала она, приводя настольную лампу в прежнее положение.
- Как первое впечатление?
- Чего вы хотите?
Девушка испытывала странное чувство. Она не говорила с этим мужчиной еще и пяти минут, а уже прониклась к нему расположением, доверием. Ощущение собственной беззащитности - как-никак она сидела одна в темном коридоре - вдруг улетучилось.
- У вас пары таблеток аспирина не найдется?
- Вы уверены, что вам нужен именно аспирин?
- Абсолютно.
И хоть медсестра чувствовала, что мужчина пришел совсем не за таблетками, она выдвинула ящик стола, взяла в руки небольшую пластмассовую бутылочку, на дне которой постукивали аккуратные сформованные таблетки, и протянула ее Глебу.
- Тут остатки, возьмите, если надо.
- Было бы не надо, не просил бы, - ладонь Сиверова появилась в конусе света. Он зажал бутылочку в пальцах, но руку со стола не убрал.
- Что-нибудь еще?
- Пока нет, - покачал головой Сиверов, но не ушел.
Тамара чувствовала себя немного неуютно, даже глуповато, не зная, что сказать и что предпринять.
В растерянности девушка листала страницы книги.
- Это так интересно? - услышала она голос собеседника у себя за спиной.
- Что?
Медсестра даже не успела заметить, как исчезла с освещенной столешницы рука с бутылочкой таблеток.
- Вы напугали меня, - она вжала голову в плечи.
- Но не сильно, - договорил за нее Глеб. - Меня зовут Федор. Федор Молчанов. А вас?
- Тамара, - девушка посидела в задумчивости, затем растерянно улыбнулась. - Кажется, я слышала о вас. Да, это вы сегодня там, с бандитами… - она не решилась уточнить, что же именно произошло между новым пациентом и бандитами.
- Было дело, - Сиверов нагнулся и принялся листать лежавшую на столе книгу.
- Скуратович рассказывал.
- А, вздорный старик.
В это время Тамара, естественно, смотрела на мелькающие перед ее лицом страницы. А Глеб тем временем осторожно выдвинул ящик письменного стола, в котором лежали ключи, и тут же сильно, чтобы не успели зазвенеть, сжал их в кулаке.
- Ни черта не понимаю в медицине, - проговорил он, осторожно задвигая ящик.
Девушка инстинктивно придерживала халат у груди, когда Глеб заглядывал ей через плечо.
- Сложная наука.
Она зябко повела плечами, готовая к тому, что мужчина сейчас попытается обнять се. Но Глеб вернулся на прежнее место. Ключи уже исчезли в кармане его спортивной куртки.
- Странный вы.
- Здесь все странные.
- Но не для меня. Я знаю, кто на что способен. А вы…
- Веду себя неадекватно? - усмехнулся Сиверов.
- Я бы сказала, да.
- Не правильно формулируете для психиатра, - Почему же?
- Я веду себя адекватно для нормального человека и неадекватно для сумасшедшего.
- Верно.
- Признайтесь честно, Тамара, о чем вы только что подумали?
Девушка слегка покраснела:
- Мне показалось…
- Нет, вам не показалось, вы абсолютно четко подумали, что я сейчас попытаюсь вас обнять сзади за плечи, да?
- По-моему, вы пытаетесь подменить нам роли, словно бы медик вы, а я пациент, - напряженно засмеялась медсестра.
- Иногда и такое приходится делать. Ведь подумали так, правда?
- Честно говоря, да.
- Но я этого не сделал.
- Не сделали, - подтвердила Тамара.
- Почему? - тут же поставил се в тупик вопросом Сиверов.
- Наверное, я вам не нравлюсь.
- Вы красивая, Тамара, вы не можете не нравиться любому нормальному мужчине.
- Нормальному? - усмехнулась девушка.
- Ну да, конечно, здесь сумасшедший дом, и нормальные люди попадаются редко. Если вы мне нравитесь, то это еще не значит, что я буду приставать к вам.
Разговор получался и в самом деле странный. Еще никто так не разговаривал с Тамарой, особенно здесь, на работе. До этого все было просто: либо требовалась ее помощь, либо кто-то из больных пытался от нечего делать заигрывать с ней. Теперь от нее требовали оценить ситуацию.
- Я бы не сказала, что вы ненормальный, но какой-то не такой, как все.
- Каждый человек не похож на других.
- Кто же вы все-таки такой?
- Вы слишком любопытны, Тамара.
Девушка смутилась и поспешила перевести разговор на другую тему.
- Знаете, я вам очень благодарна за сегодняшнее.
- Вы имеете в виду бандитов и их морды?
- От них проходу не было, - вздохнула Тамара.
- А кто виноват в том, что они здесь появились?

Предыдущая страница 19 Следующая страница


Большая игра Слепого 20

- С нашим начальством лучше не связываться. Не все, конечно, причастны к их появлению, но…
- Зачем вы мне все это рассказываете? - усмехнулся Сиверов. - На ваше начальство я повлиять не могу.
- Просто приятно, когда кто-то сделает то, о чем долго мечтаешь, - проговорила Тамара, захлопывая учебник по психиатрии.
В общем-то Сиверов мог себе позволить подняться и уйти: связка ключей лежала в кармане куртки. Но унеси он ее просто так - подставил бы медсестру. Конечно, что значили небольшие неприятности у девушки в белом халате по сравнению с тем делом, которое он делал? Пропали ключи, через день нашлись. Выговор, лишение премии…
«Но нервные клетки не восстанавливаются, - вспомнил дурацкую фразу Сиверов, - а потеря ключей стоила бы этой славной девушке больших нервов».
Он чувствовал, медсестра ему доверяет, причем чисто интуитивно, и ему не хотелось обманывать это доверие.
- Таблетки мне ни к чему, - сказал он и поставил бутылочку на стол.
- Я это поняла.
- Тогда зачем дали мне аспирин?
- Не знаю, - пожала плечами Тамара. - Если просят, то тяжело отказать, тем более, мне это ничего не стоило.
- Я пришел, чтобы обмануть вас.
- Каким образом? - насторожилась девушка.
Сиверов запустил руку в карман, извлек связку ключей, позвенел ими и бросил на стол. Тамара замерла, поглядев на ключи, затем, не веря своим глазам, выдвинула ящик письменного стола и принялась в нем шарить.
- Я же только что…
- Все правильно, вы только что их там видели, но они здесь. Хотите посмотреть, как это было? - и не давая медсестре опомниться, Сиверов поднялся, встал у нее за спиной, развернул книжку.
Девушка машинально посмотрела на страницу.
- Я…
- Вот так вы сделали и в тот раз, следили за моей рукой, которую я специально вам показывал, листая страницы, а левой в это время выдвинул ящик и взял ключи. Теперь понятно?
- Да. Но зачем?
- Зачем взял или зачем признался в этом? - рассмеялся Сиверов.
- И то и другое, - теряясь, то бледнея, то краснея, пробормотала медсестра.
Она уже вконец запуталась, не понимая, желает ей этот человек добра или издевается над ней.
- Мне нужен ключ от кабинета заведующего отделением. - Глеб указательным пальцем принялся перебирать ключи, затем остановился на самом блестящем, на самом изящном из всех. - Вот этот.
- Откуда вы знаете, что именно этот?
- Я ошибся?
- Нет.
- Потому что доктор Притыцкий здесь главный на этаже, а главному полагается самый надежный замок, самый красивый ключ.
- Точно.
- Вы дадите его мне? - Кольцо с ключами повисло на указательном пальце Слепого.
- Я не могу, это не мое.
- Я мог бы взять его сам. Кстати, в кабинете нет сигнализации.
- Вы хотите выкрасть карточку со своим диагнозом? - предположила Тамара. - Но это бесполезно.
- Почему? Только учтите, на ваш вопрос я не ответил ни да, ни нет.
- Раньше вся информация была только в медицинских карточках, а теперь она введена в компьютер, и исчезновение карточки ничего не даст. Все можно будет восстановить.
- Вы уверены, что я человек нормальный?
- Тяжело судить сразу, после таких переходов… Но, по-моему, у вас с головой полный порядок.
- Мне нужен ключ. Мне нужно попасть в кабинет доктора Притыцкого, а с компьютером я как-нибудь разберусь сам.
- Я не знаю…
- Я жду.
Медсестра напряженно смотрела на Сиверова. Она чувствовала: этому человеку в самом деле нужен ключ, нужен доступ к компьютеру, и знала, что ей следует решительно отказаться. Но знать одно, а чувствовать другое.
- Я понимаю, вы можете меня обмануть, наплести что угодно…
- Поэтому я вам ничего и не рассказываю о том, как попал в лечебницу, все равно не поверите.
- Но скажите, вас подставили, фальсифицировали диагноз? Может быть, мне поговорить с доктором Притыцким? Он проведет экспертизу…
- Так я возьму ключ, хорошо? Потом верну, и никто об этом не узнает.
- Я не могу.
Сиверов наклонился и поцеловал девушку в лоб - так, как это мог сделать ее старший брат.
Зазвенели ключи.
- Вот этот, всего один ключ, до утра.
- Я тоже не говорила вам ни да, ни нет.
- Поверьте, у меня были десятки способов попасть туда так, чтобы вы об этом не узнали, но проклятая привычка оставаться честным в любой ситуации…
Сверкающий ключ легко соскользнул с тугого кольца и блеснул в ладони Сиверова.
- Только чтобы потом не было скандала, иначе мне влетит.
- Спасибо. У вас, я смотрю, уже кофе готов, может, угостите? А то кормят у вас неважно, такое впечатление, будто в столовой кофе варят из тряпок, которыми вытирают столы.
- Зачем вы так? Все-таки сахар туда добавляют, - рассмеялась Тома и выдернула из розетки давно кипевший чайник. - Только кофе у меня нет, если хотите чаю, то пожалуйста.
- Нет уж, сегодня я целый день не пил кофе, это невыносимо. Подождите-ка. - Сиверов шагнул в темноту коридора, прошел по скрипучему паркету и заглянул в палату.
Голубоватый ночник, вмурованный в стену, заливал помещение мертвенным светом. Лица спящих больных казались слепленными из голубоватого фарфора. Боря Элькинд все еще лежал поверх одеяла, и его пальцы нажимали клавиши несуществующей клавиатуры.
- Эй, вундеркинд, - окликнул его Сиверов, хлопнув по плечу.
Глаза Бори моментально открылись.
- А, я и не заметил, как вы появились.
- Ты говорил, кофе у тебя есть.
- Растворимый, но хороший.
- Хорошего растворимого кофе не бывает, - буркнул Глеб. - Хороший - только в зернах. Где?
- В тумбочке, в стеклянной банке.
Заглядывая туда сегодня днем. Сиверов банки с кофе не видел, но говорить об этом, естественно, Элькинду не стал. Присел, заглянул в тумбочку. Как оказалось, банка стояла, задвинутая книжками.
- Ловко прячешь, - сказал Сиверов.
- Конечно, тут что хотите украдут. А книжками никто не заинтересуется.
- Это точно. За ними можно хоть баксы прятать.
Ты только погоди, больше не спи, скоро можешь мне понадобиться.
- Зачем? - Элькинд тут же сел на кровать, ему хотелось чем-нибудь услужить своему новому знакомому. - Как идут дела с медсестрой?
- Лучше некуда.
- Да, если уж дело дошло до кофе, то недалеко и до постели, - усмехнулся Элькинд.
- Ни черта ты не понимаешь, - похлопал его по плечу Сиверов, - мне не она нужна, а вот что, - он показал Боре ключ.
- Это от кабинета доктора Притыцкого? - тут же среагировал тот.
- Естественно. А ты откуда знаешь?
- Я к кабинету уже присматривался, до компьютера добраться хотел.
- Вот-вот. Так что не спи, ключ у меня будет.
Боря протянул было руку к ключу, но Сиверов ловко зажал его в кулаке.
- Теперь точно не уснешь.
Он быстро вышел из Палаты н вернулся к Тамаре.
Ему и впрямь невыносимо хотелось попить кофе, даже ныло под ложечкой.
- Вот, заваривайте. Можно я буду называть вас на «ты»?
- Да.
- И ты можешь мне говорить «ты».
- Нет, не получится.
- Разница в возрасте? - рассмеялся Глеб.
- Нет, другое, - качнула головой Тамара. - Есть люди намного старше меня, но когда говоришь с ними, чувствуешь: они молодые, такие же. Вы же меня просто удивляете.
- С ключом?
- Да. Сама не понимаю, почему я отдала его вам?
- Так надо, - усмехнулся Сиверов, насыпая кофе в чашки. - Тебе покрепче?
- Да, чтобы не уснуть.
Аромат свежерастворенного кофе поплыл по коридору, перебивая гнусные запахи лечебницы. Когда мужчина и девушка взяли чашки в руки, то помедлили секунду, а затем, одновременно улыбнувшись, сдвинули их, точно это были рюмки с коньяком, словно отмечали успех договоренности.
- Как-то все-таки нехорошо получилось, - вновь засомневалась Тамара.
- Главное - чувствовать, что поступаешь правильно, - успокоил ее Глеб. - Обещаю, ничего плохого не произойдет, во всяком случае, для тебя.

* * *

Старик Скуратович в своей палате уже спал, его кровать стояла рядом с дверью, которую чуть приоткрыл сквозняк. Еще во сне он принялся жадно втягивать носом воздух, уловив в нем аромат кофе. В свое время бывший хранитель Смоленского музея пил кофе литрами. Но в последние годы он мог позволить себе это удовольствие только во сне - днем ему приходилось хлебать приготовленный в психлечебнице напиток, о котором Глеб Сиверов высказался еще довольно мягко, подозревая, что его варят из тряпок, которыми вытирают столы.
Если человек очень любил свою работу, всего себя отдавал ей, а потом оставил ее не по своей воле, то мозг его временами ищет утешения во сне. Вот и сейчас Василию Антоновичу Скуратовичу снилось, что он сидит в Смоленском музее на своем рабочем месте в маленькой каморке с зарешеченным окном, выходившим на пустырь.
Он и в самом деле чувствовал себя хранителем больших тайн: ведь сюда, в Смоленск, были доставлены коллекции живописных полотен, захваченные советскими войсками в Германии. Тогда многие ценности конфисковывались без составления актов, просто так, по праву победителя, и эшелонами вывозились в Советский Союз.
Распихивали их куда придется, где находилось место.
Несколько коллекций попало и в музей, где работал хранителем Скуратович. Потом, когда прошла первая послевоенная неразбериха, когда вступили в действие международные договоры, о вывезенных ценностях старались не вспоминать. Пропали и все тут!
Мало ли что пропадало во время войны! Как говорится, война все спишет…
Коллекции не выставляли, про них не говорили; молчание поглотило шедевры искусства. А Василий Антонович Скуратович, неприметный хранитель, знал, какие сокровища пылятся в темных запасниках Смоленского музея. Он мог часами пропадать в хранилище, извлекая на свет то одну, то другую работу, сам себе сетовал на то, что условия не позволяют хранить картины как следует, укреплял грунтовку, подновлял лак и, конечно же, пил кофе, на который уходила половина его зарплаты. Это было такое удовольствие - сидеть под тусклой лампочкой, заключенной в жестяной абажур, и, закрепив картину на мольберте, рассматривать ее, зная, что за последние десятилетия он был единственным ее зрителем, наслаждаться созерцанием шедевра и одновременно - вкусом и ароматом кофе. Все страхи, все ужасы реальной жизни оставались наверху, а там, в подвале, Василии Антонович чувствовал себя причастным к вечности. Он разговаривал с людьми, изображенными на картинах, с художниками, написавшими их, и пил, пил крепкий кофе.
Вот и сейчас, во сне, Скуратович пил этот ароматный напиток и никак не мог утолить жажду. Сколько он ни поглощал кофе, во рту все равно оставалась сухость.
Запах - манящий, восхитительный - крепчал и крепчал, пока наконец не пробудил Скуратовича ото сна.
Некоторое время старик еще лежал, принюхиваясь, и боялся открыть глаза. Ему казалось, что если он увидит голубоватый свет ночника, исчезнет и божественный запах, оставшийся как бы в наследство от сновидения.
- Блаженство! Какое блаженство! - шептал Скуратович, что было силы раздувая ноздри, чтобы побольше втянуть в себя дивного аромата.
Он лежал так минуты три-четыре, пока наконец не решился открыть глаза. Слабый свет ночника прояснил перед ним картину, которую он мог восстановить по памяти в любой момент до мельчайших деталей - палату, которую он созерцал вот уже два года. Скуратович задержал дыхание и еще раз втянул носом воздух, абсолютно уверенный в том, что запах исчез, ушел вместе со сном. Но нет, пахло кофе, и это было наяву.
Он повернулся на бок и прислушался. В коридоре слышались тихие голоса, говорили мужчина и женщина. Тому он узнал сразу, это была его любимая медсестра. Она единственная терпеливо выслушивала его рассказы о страшных тайнах, покорно шла с ним в соседнюю палату, чтобы искать там баллоны с отравляющим газом, которыми, по убеждению Скуратовича, травили его соседи.
- Вы же понимаете, они психи, они кого угодно отравят. Но ополчились именно на меня, - шептал ей Скуратович.
А девушка, понимая, что старика уже не переделаешь, не переубедишь, соглашалась с ним: да, да, баллоны стояли здесь еще вчера, а сегодня их убрали, и она лично проследит, чтобы соседи больше не травили его нервно-паралитическим газом.
- Слышали, что вам сказала Тома, - говорил тогда Скуратович, поднимая вверх указательный палец, будто слова медсестры являлись словами самого Бога, - чтобы баллонов здесь больше не было!
А затем, оказавшись в коридоре, просил у дежурной сестры;
- Вы не могли бы раздобыть мне противогаз?
- Зачем?
- Я бы в нем спал. Днем я еще могу различить запах, но ночью, во сне, они могут меня отравить.
«Если бы у меня сейчас был противогаз, я бы не услышал запаха кофе», - абсолютно серьезно подумал Скуратович, опуская босые ноги на холодный пол, покрытый линолеумом.
Линолеум лежал поверх паркета, протоптанный, старый, на нем отпечатались все дощечки, и грязный рисунок расходился елочками.
- Кофе, кофе, - пробормотал Скуратович, накинул халат на костлявое тело, потуже затянул пояс и выглянул в коридор.
От освещенного стола, расположенного в нише, на него повеяло давно забытым домашним уютом.
Мягкий свет настольной лампы, две чашки, красивая девушка мирно беседует с мужчиной…
Скуратович трясущимися руками схватил с тумбочки идеально вымытый стакан, прижал его к груди и засеменил по скрипучему паркету коридора.
«Скрип, скрип», - с каждым шагом отзывались дощечки.
«Шарх, шарх», - терлись о дерево подошвы войлочных тапок.
Тамара первой заметила Скуратовича и недовольно поморщилась:
- Идет клиент, опять рассказывать начнет…
- Кто?
- Скуратович.
Глеб обернулся и сразу понял, что манило сюда Василия Антоновича. Тот шел, пыхтя и сопя, как паровоз: казалось, он хочет только вдыхать, но не выдыхать.
Загрубевшие желтые ногти позванивали по стеклу стакана, выбивая дробь-приглашение наполнить его. Он подошел к столу и поставил стакан перед Тамарой.
- Девочка моя, - зашептал он, прикладывая грязную руку к сердцу, - если не хотите, чтобы я к вам приходил, то никогда не ставьте кофе. Я хотел спать, я спал, но когда услышал запах, не выдержал…
Он схватил в руки стеклянную банку с кофейным порошком, поднес к носу и замер.
Растворимый кофе сильно не пахнет, но никогда в жизни не куривший Скуратович слышал чудесный аромат, такой чудесный, будто перед ним были свежеразмолотые зерна. Он нюхал так, как любители нюхают хороший коньяк. Дрогнуло бы и каменное сердце, а сердца Глеба и Тамары были сделаны отнюдь не из камня.
- Василий Антонович, вы присядьте, - предложила медсестра.
- Нет, я лучше постою, - проговорил Скуратович, причем таким тоном, будто объяснял, что он не может сидеть рядом с государственным флагом или в присутствии монарха.
- Вам покрепче? - спросил Сиверов, силой вырывая банку из цепких пальцев старика и опуская туда алюминиевую чайную ложку.
- Из расчета полторы ложки на сто граммов кипятка, - закатив глаза, отозвался Скуратович. - Раньше я пил крепче, но теперь сердце шалит…
Правую руку он так и держал у левой стороны груди, прислушиваясь к учащенному биению сердца.
- Я чувствую лучше, чем кардиограф. Тук, тук, - бормотал полусумасшедший старик, облизывая сухим языком потрескавшиеся от волнения губы.
Тамара налила полный стакан воды, Глеб помешал ложкой, и Скуратович, звеня железными зубами о стекло, принялся глотать кофе.
- Нектар! Амброзия, - в перерывах между глотками приговаривал он, с благодарностью глядя на Тамару и Сиверова. - Вы спасли, продлили мне жизнь, я никогда этого не забуду.
- Вы поделитесь с нами, конечно, одним из страшных секретов, одной из больших тайн? - усмехнулась Тамара, незлобно подшучивая над бывшим хранителем.

Предыдущая страница 20 Следующая страница


21 Андрей Воронин

Тот внезапно сделался серьезным, отставил до половины отпитый стакан и перевел дыхание. Его правая рука, приложенная к сердцу, нервно дернулась.
- Шалит, шалит сердце.
- Вам плохо?
- Нет, это только предвестник, - губы старика дернулись. - Я… - он опустился на топчан рядом с Сиверовым и взял его за пуговицу. - Я смертен, как и вы, молодой человек, и вы. Тома. Что будет, если все мои тайны уйдут вместе со мной?
Повисла тишина. И тут старик захихикал абсолютно сумасшедшим смехом.
- Тогда они навсегда останутся тайнами, да?
«Вот же, принесла его нелегкая, - подумал Сиверов, - так бы еще минут пять поговорил с Томой, допил бы кофе и занялся делом».
Но в пуговицу на куртке Сиверова Скуратович вцепился мертвой хваткой.
- Меня держат здесь несправедливо, - зашептал Скуратович, озираясь по сторонам, особенно внимательно вглядываясь в темноту, заполнившую темный угол ниши, будто подозревал, что там кто-то прячется и подслушивает его бредни.
- Да, в тюрьме и в сумасшедшем доме всегда держат несправедливо, - подыграл ему Глеб.
- Именно! Золотые слова! - Скуратович принялся трясти Глебу руку. - В тюрьме и в сумасшедшем доме.
- Это не сумасшедший дом, - слабо запротестовала Тамара.
- А что же?
- Лечебница.
- Ax, ax, - рассмеялся мелким смехом Скуратович и принялся кланяться налево и направо. - Конечно, вы все это называете лечебницей, точно так же, как и тюремщики называют тюрьму исправительно-трудовым учреждением. От меня хотели избавиться, меня сживают со свету.
- Вот так всегда, - тихо, чтобы Скуратович ее не услышал, проговорила Тамара.
- Знаю, - кивнул ей Сиверов.
- Хотят убить, потому что мне известны тайны. Вот спросите меня, спросите, кем я работал раньше, и кем до сих пор являюсь.., тайно? Но это будет строго между нами… - Скуратович быстро, как это умеют делать только сумасшедшие, обнял за плечи Глеба и Тамару, пригнул их головы к своей, зашипел:
- Я хранитель.
- Знаю, - вставил Глеб, - великий хранитель страшных тайн.
- - Нет, я музейный хранитель.
- А что за тайны в музеях?
- Экспонаты, - выпалил старик свистящим шепотом и вновь завладел стаканом с кофе. Он допил его одним глотком, затем долго тряс над широко открытым ртом, стряхивая на язык последние капли. - Вы знаете такой город - Смоленск?
- Конечно.
- Там есть музей. А в музее хранилище. В хранилище… - Скуратович зажал рот двумя руками, будто не желал выдавать страшную тайну, а Та рвалась наружу.
Затем с усилием глотнул и выдохнул, а на вдохе продолжил, отчего его голос окончательно стал неузнаваемым и каким-то потусторонним. - А там хранятся коллекции, им цены нет. Их вывезли из Германии…
Дюрер, Карпах… - и он принялся сыпать именами немецких художников.
Сиверов, не удержавшись, съязвил:
- И Вагнер.
- Что? - обиделся Скуратович. - Как будто я не знаю, что Вагнер - это композитор! Хотя, был один художник второй половины восемнадцатого века, тоже Рихард Вагнер, пейзажист, но вы наверняка его не знаете.
- Не знаю, - честно признался Сиверов.
- Композитору Вагнеру он и в подметки не годится…
Так вот, я знаю цену полотнам, оказавшимся в Смоленске, я сам их принимал, когда они пришли по железной дороге вместе со всякой рухлядью - буфетами, пианино, кабинетными курантами. Я отбирал их для музея, паковал, составлял каталоги. Представляете, их привозили практически без документов, в описи стояло лишь количество картин. Без авторов, без описания… Если бы я хотел, то повесил бы у себя дома шедевры!
Скуратович тяжело и хрипло дышал. Лицо его, до этого бледное, раскраснелось, он размахивал руками.
- Я мог бы их украсть, но это же достояние, за него заплачено кровью наших солдат!
Скуратович вновь зажал себе рот руками и невнятно замычал. Тамара смотрела на него встревоженно.
- Вам бы лечь спать, - мягко сказал Сиверов, взял старика за руку и попытался поднять его с топчана.
Тот уперся и с мольбой посмотрел на Глеба.
- Еще кофе? - спросил тот.
Скуратович кивнул:
- Если можно…
- Только пообещайте, что потом пойдете спать и успокоитесь, хорошо?
- Я знаю, за что меня хотят убить, - Скуратович не отрываясь смотрел в темный угол, и Глеб понял: он видит там кого-то, существующего только в его воображении, кого-то, кто внушает ему леденящий ужас. - Это все он! Он! - и крючковатый палец старика указал в угол. Затем Скуратович покосился на Глеба и криво усмехнулся:
- Но вы его не видите, да?
- Вижу, - спокойно сказал Глеб.
- Черная перчатка…
Тамара с жалостью смотрела на Василия Антоновича.
- Вам дать капли?
Тот не слышал ее, пребывая в своем, недоступном собеседникам мире:
- Он хотел подменить картины, предлагал мне золотые горы, а потом решил отравить. Немецкая коллекция… Да, он! - речь Скуратовича сделалась совсем невнятной. Он внезапно вскочил и бросился к заплывшему темнотой углу, с остервенением принялся плевать в темноту. - Вот, вот тебе, отравитель, убийца, вор!
- Тише, тише! - зашептала на него Тамара. - Люди спят, вы разбудите.
Скуратович обернулся, схватил приготовленный Сиверовым кофе, прижал стакан к груди.
- Если вы услышите, что меня убили, то знайте, это он!
- Кто он? - поинтересовался Сиверов.
- Он, - сказал Василий Антонович так, словно бы это короткое, из двух букв слово было написано огнем на противоположной стене. Затем еще раз плюнул в угол и вновь превратился в заискивающего старика попрошайку. - Благодарствую, благодарствую, - торопливо говорил он, шаркая ногами и раскланиваясь то с Сиверовым, то с медсестрой. - Благодарствую за кофеек, уважили несносного старика.
- Да уж, - вздохнула Тамара, провожая Скуратовича взглядом. - Страшно иногда становится, когда видишь, во что превращается человек.
- Он и в самом деле работал хранителем в музее? - спросил Сиверов.
- Да, был хранителем музея в Смоленске. Потом поругался с начальством, и его отправили на пенсию.
Может, освободили место для кого-нибудь более молодого. Он продал смоленский дом по совету детей, которые живут в Москве, переехал к ним.
- Ясно, - вздохнул Сиверов.
- Потом дети заметили, что их родитель не в себе.
Тесно стало им жить вместе с ним, вот и сплавили старика в нашу лечебницу. Хотя, по большому счету, он мог бы жить и дома. Я от него эту историю уже раз сто слышала, но каждый раз старик что-нибудь привирает, так что понять, где правда, а где вымысел, невозможно.
- И насчет немецких коллекций он вам раньше рассказывал?
- Нет, про коллекции заговорил впервые, - сказала сестра.
Глеб аккуратно завинтил пластмассовую крышку на банке с кофе, спрятал се в карман.
- Извините, был бы мой, я бы вам его оставил.
- Да-да, я понимаю.
- Значит, ключ я беру с собой, до утра верну.
Тамара, окончательно выбитая из колеи бывшим хранителем Смоленского музея Скуратовичем, напрочь забыла о ключе и только сейчас, увидев блеснувший в пальцах Сиверова металлический цилиндрик, вспомнила.
- Но только, если что, я вам его не давала.
- Естественно. Так что, милая моя, если сейчас что-нибудь увидите, не удивляйтесь.
«Все-таки хорошее воспитание сильно осложняет жизнь», - подумал Глеб, глядя на освещенный настольной лампой письменный стол.
Тамара нервничала и, скорее всего, уже жалела о том, что дала Глебу ключ. Она и сама не могла понять, как это с ней произошло. Привычная противостоять напору, девушка не смогла отказать Сиверову. А ведь сколько раз ей приходилось давать отпор настырным больным!
Не проходило и дня, чтобы кто-то не просил ее о какой-нибудь услуге. Чаще всего пытались приударить, лезли с нежностями. С такими было проще: посылаешь к черту, а если не помогает, зовешь санитаров. На втором месте стояли лекарства, способные заменить наркотики. Но и тут хватало прикрикнуть, припугнуть. Ключом от кабинета заведующего отделением интересовались куда реже. На ее памяти такое произошло всего три раза, и всегда с одной и той же целью - выкрасть карточку. И ни разу Тамара ключ не отдала, потому что просившие были с явными отклонениями психики.
А глядя на Сиверова, ей хотелось думать, что в лечебницу его упекли недоброжелатели.
«…причем, - продолжал думать Глеб, - осложняешь жизнь не только себе, но и людям. Украл бы ключ, медсестра и не переживала бы, атак - одни неудобства».
- Спокойной ночи, - он наклонился, взял руку девушки и поцеловал ее спокойно и сдержанно - так, будто делал это раз десять на дню. - И ничему не удивляйтесь, все будет хорошо, и никто ни о чем не узнает. Обещаю.
- Надеюсь, - Тамара не нашла в себе сил, чтобы выдернуть руку из пальцев Сиверова.
Но тот и сам не стал ее удерживать, мягко положил, словно вещь, туда, откуда взял - на учебник по психиатрии.
- Занимайтесь, учитесь, не буду больше мешать, - он запахнул полы куртки и пошел к своей палате.
В помещении воздух был спертый до такой степени, что казалось, его можно потрогать руками.
- Эй, не проспи, - позвал Элькинда Глеб.
Вдвоем они вышли в коридор, и Боря подмигнул Сиверову.
- Вот уж не думал, что Тамару можно раскрутить!
- А ты пробовал?
- Пробовал, ничего не получилось.
- Значит, не правильно действовал. К каждой замочной скважине есть свой ключ.
- Так его еще найти надо.
- А голова зачем?
Они остановились возле двери, ведущей в кабинет заведующего отделением. На белой, ровно выкрашенной поверхности сияла медная табличка. Мелкие буквы терялись в темноте, зато крупные читались: «Притыцкий».
- - А вы уверены, что здесь нет сигнализации?
- Я уже был в этом кабинете и осмотрелся как следует.
Тамара сидела за столом и, хоть слышала возню в коридоре, не поднимала голову от книги. От волнения она уже не видела, что там написано, буквы прыгали перед глазами. Руки ее подрагивали, чтобы совладать с собой, она принялась размешивать кофе в чашке.
«Лишь бы только чертов старик вновь не вышел на запах!» - подумал Сиверов, глядя, как Тамара мешает кофе.
Ключ легко провернулся в замке, щелкнула задвижка. Сиверов первым проскользнул в кабинет, следом за ним Элькинд. Дверь за ними закрылась.
- Верхний свет не включай.
- Ах, да, с улицы могут заметить.
Сиверов подошел к окну и повернул планки жалюзи. Теперь можно было зажечь настольную лампу. Если во всей больнице мебель была старая, потертая, латаная-перелатаная, то кабинет доктора Притыцкого поражал добротностью обстановки.
Удобная настольная лампа на кронштейне отозвалась щелчком, когда Глеб нажал кнопку выключателя.
Маленькая галогеновая лампочка залила стол ровным светом, жестяной эмалированный абажур не давал лучам расходиться больше, чем надо.
Элькинд напоминал голодного человека, прорвавшегося к праздничному столу раньше остальных гостей.
Он любовно погладил аппаратуру, затем включил компьютер и факс-модем.
- Если я правильно вас понял, хоть мы и не говорили об этом, то нужно уничтожить всякое упоминание о вас в базе данных, - Элькинд говорил, не отрывая взгляда от монитора.
- Правильно понял.
- Не знаю, как скоро мне удастся снять защиту.
Элькинд извлек из кармана куртки коробку с компакт-диском.
- Ты пока занимайся, а я тут поищу, - Сиверов присел на корточки возле металлического стеллажа с медицинскими карточками и принялся их перебирать.
«Вот же черт, - думал он, - доктор-психиатр называется, никакого порядка! Расставил бы карточки по алфавиту, я бы мигом нашел».
Книжки оказались расставленными без всякой системы. Временами среди них попадались старые, еще советских времен журналы. Глеб прошелся по верхней полке и тут понял, что ищет не правильно.
«Моя карточка должна быть самой тонкой и самой новой».
Таких набралось немного, и через две минуты Сиверов уже держал в руках канцелярскую книгу, на которой было написано: «Федор Молчанов». Сиверов встал, засунул ее за пояс брюк. На всякий случай он пролистнул и настольный календарь доктора, нашел день, когда он поступил в лечебницу. И точно, увидел запись с номером палаты и фамилией. Он вырвал три листка - надпись оказалась продавленной на мягком календаре - засунул их в карман куртки.
Боря Элькинд состроил гримасу.
- Ты чем-то недоволен?
- Ну, нет, так нельзя, - сам к себе обращался Боря, а затем разочарованно протянул:
- Вот козлы!
- Что ты там нашел?
- Да они вообще никакой защиты не поставили на базу данных. Хоть бы пароль вшивый - из трех букв.
Сейчас вот возьму и все к чертям сотру, или свой пароль поставлю на вход.
- Стирать не стоит, - Глеб положил ему руку на плечо. - Ты же и свои данные уничтожишь, тут-то военкомат тебя и сцапает.
- Точно!
Сиверов, достаточно хорошо умевший работать на компьютере, диву давался. Он даже не успевал заметить, какие таблички выскакивали на экране. Боря набирал быстрее, чем Сиверов читал. Прошло секунд двадцать, и курсор замигал под большой буквой "М" в фамилии Молчанов.
- Стираем, копировать не будете?
- К черту! - Глеб ухитрился-таки нажать клавишу раньше, чем это сделал Боря, и буквы одна за другой стали исчезать, поглощаемые мигающим курсором. - Уж не откажи мне в таком удовольствии.
- Чего уж по одной букве, лучше было бы уничтожить блоком.
- Не лучше, а быстрее, - поправил Элькинда Сиверов. - Но тогда удовольствия меньше. Пусти-ка меня на секунду.
Глеб, уничтожив данные о себе, выровнял текст и набрал в рамке поиска фамилию Скуратович. Мигнул экран, и появилась больничная биография бывшего музейного хранителя.
- Вот этого мне распечатай.
- Плевое дело.
Глеб бросил взгляд на принтер.
«Слава Богу, струйный. Игольчатый визжал бы, как пилорама».
Через минуту он положил в собственную историю болезни десять страниц убористого текста. Боря был явно разочарован. То, что он сделал сегодня, мог сделать и ученик четвертого класса лицея «Академический». К тому же предмет его гордости - компакт-диск с программами взлома защиты - не пригодился, а ему так хотелось поработать сегодня в полную силу.
Глеб почувствовал это его желание и решил подыграть с пользой для дела.
- Ну, что ж, спасибо, - он пожал руку Боре. - Рад был, что сумел доставить тебе удовольствие.
- Это ерунда, - Боря махнул рукой. - Хотите посмотреть настоящую работу?
- За то, что мы с тобой сегодня сделали, при желании можно дать тюремный срок.
Элькинд расхохотался:
- Да мы же все тут придурки, какой с нас спрос?
Я вам сейчас такое покажу…
- Уж не в ЦРУ ли ты решил забраться? - усмехнулся Сиверов.
- Можно и в ЦРУ, но тогда соединение по телефонной линии с Америкой зафиксируют. А вот если в Москве, то можно успеть войти и выйти прежде, чем нас засекут. Куда хотите совершить путешествие - в ФСБ, в ФСК или МВД? Там о вас информацию уничтожить не надо?

Предыдущая страница 21 Следующая страница


Большая игра Слепого 22

- К счастью, нет, в тюрьме не сидел, - ответил Глеб.
- Я уже пару раз залезал в секретные базы данных, - выложил, охваченный азартом, Боря Элькинд, - но аккуратно, так, что меня не смогли вычислить. Они же там, в ФСБ, полные идиоты: засекли, что кто-то к ним залезал, и решили подсунуть мне на прежний вход липовую информацию. Я же не дурак, понимаю, у них пароли и системы защиты часто меняются…
- Да?
- Вот, вот, смотрите, мы сейчас туда и залезем. Ну что же вы мне, ребята, прежний пароль подсовываете, будто я не понимаю, что это липа? - Боря указывал пальцем на экран, а другой рукой продолжал стучать по клавишам. - Вот, мы прошли первую оболочку и выходим на правдивую информацию. Вот так, сейчас быстренько скопируем, пока они не заинтересовались, кто же это их на самом деле запрашивает… Дурдом вас запрашивает!
Элькинд моментально, лишь только переписал файл, отключил факс-модем.
- И не боишься ты в такие игры играть?
- Риск - благородное дело, - самодовольно заявил Боря.
- А если поймают?
- Чего мне бояться - лишнее подтверждение, что у меня крыша поехала. Какой нормальный человек полезет в секретные документы для того, чтобы получить данные о размере командировочных сотрудников ФСБ?
- Как знать…
- Могу и это презентовать вам на память.
Принтер зашуршал бумагой, и Глеб Сиверов получил в свое распоряжение сводку по командировкам сотрудников управления за минувший месяц.
- А теперь уносим ноги.
Элькинд хоть и хорохорился, но все-таки нервничал. Он достал носовой платок и аккуратно протер все, к чему прикасался - клавиатуру, мышь, край стола и подлокотники кресла.
- Вы лампу включали?
- Да, протри выключатель.
Свет погас. Глеб вновь вернул планки жалюзи в прежнее положение и вышел с Борисом в коридор.
- На все ушло пятнадцать минут.
- Вы же на часы не смотрели.
- Просто ты не заметил. Все, иди в палату, я скоро вернусь.
Сиверов подошел к Тамаре. Та виновато посмотрела на него.
- Честно говоря, я начинаю раскаиваться.
- Поздно, - Сиверов положил перед ней ключ. - Вы-то понимаете, что я нормальный?
- Об этом тяжело судить с первого взгляда. Есть такие отклонения в психике, которые легко можно маскировать.
- Или симулировать, добавил Глеб.
- Да.
- Вы это в учебнике вычитали?
- И в учебнике тоже.
- Вы всю свою жизнь строите на учебниках, Тамара?
- Нет.
- Значит, не переживайте. Грань между сумасшествием и нормой неуловима, при желании каждого можно представить душевнобольным. И если мой начальник решил расправиться со мной именно таким способом, то вы совершили благое дело, дав мне уничтожить следы моего пребывания тут.
- Вот еще одна бумага, которую вы забыли, - медсестра неуверенно принялась перебирать в фанерных ящичках карточки, на которых значились процедуры, прописанные врачами.
- Я ее уже прибрал к рукам, г - Когда?
- Сразу после ключа. Вы просто не заметили, когда я ее оттуда взял.
Сиверов вскинул руку на прощание и шагнул из освещенной ниши в полумрак коридора.
Боря Элькинд, естественно, еще не спал. Глеб, пока ничего ему не объясняя, свернул матрац, аккуратной стопкой сложил белье, забросил карточку и бумаги в сумку, открыл створку окна.
- Давай прощаться, - он пожал руку Элькинду и вскочил на подоконник.
Слепой давно продумал, как будет уходить. Все окна в психиатрической больнице, в том числе и в кабинетах врачей, были забраны решетками наподобие тюремных, но далеко не такими прочными. Ржавую решетку ничего не стоило расшатать, и Глеб сделал это еще вчера, оставшись один в палате. Теперь он легко выбрался наружу, пригнал решетку на место и с высоты четырех метров легко спрыгнул на бетонный козырек крыльца, лишь хрустнуло под подошвами битое стекло.
Это произошло так быстро, что Боря и моргнуть не успел. Он высунулся в окно и увидел Сиверова уже стоявшим на траве газона. Глеб не обернулся, быстро зашагал по освещенной фонарями аллее. Дойдя до забора, он легко через него перемахнул.
Самым сложным для Глеба за сегодняшнюю ночь оказалось разбудить сторожа на автостоянке.
- И не спится же им, ночь-полночь, - бубнил старик, пытаясь трясущимися руками попасть в замочную скважину толстым ключом.
Ночной город пьянил Глеба. Ему казалось, что он не сидел за рулем автомобиля по крайней мере месяц.
Мансарда встретила Сиверова тишиной и запустением.
Он машинально посмотрел на электронные часы, весело подмигивавшие ему с дисплея музыкального центра, хотя и без них знал, что сейчас четыре часа десять минут.
«Позвоню Потапчуку в восемь, дело не такое уж срочное. Да и самому поесть не мешало бы. А Ирине раньше десяти утра звонить вообще не стоит».
Сиверов разложил диван и, накрывшись пледом, моментально уснул.

Глава 13

Полковник ФСБ Владимир Адамович Хохлов и майор Валерий Александрович Митрохин прибыли в Смоленск к девяти утра. Они, никуда не заходя, сразу же направились в областной краеведческий музей. Об их визите директор был уже предупрежден. Он сразу прикинул, ибо был человеком довольно опытным и занимал пост директора не первый год, зачем могли пожаловать гости из Москвы.
«Скорее всего, - решил директор, - приезд сотрудников ФСБ связан со смертью главного хранителя, ведь по этому факту было возбуждено уголовное дело, всех работников музея уже по несколько раз допрашивали».
Не миновал сей участи и сам директор. Но выяснилось, что московские гости прибыли совершенно по другому поводу. Когда они показали свои документы, директор музея грустно покачал головой.
- Да, думаю, вам известно, какие у нас возникли проблемы.
- А какие у вас проблемы? - ни о чем не подозревая, спросил майор Митрохин.
- Как же, неужели у вас там не в курсе, что десять дней тому назад застрелили нашего главного музейного хранителя?
- Нет, мы ничего не слышали, и это проблемы ваших местных органов. А мы прибыли сюда совершенно по иному вопросу.
- Естественно, если буду в состоянии, окажу всяческую помощь.
- Думаю, будете, - глубокомысленно заметил полковник Хохлов.
- Вы разденьтесь, чайку попейте, - директор старался быть радушным.
- Да, разденемся, мы приехали надолго, - сказал майор Митрохин, сбрасывая пальто и аккуратно вешая его в шкаф.
Плащ полковника Хохлова директор музея собственноручно определил на плечики и сам спрятал в старинный шкаф ручной работы, сделанный лет двести тому назад. Мебель в кабинете директора стояла антикварная, естественно, она числилась в фондах, вынести такую мебель из кабинета было невозможно.
- Так что вас интересует? - усаживаясь в свое кресло за большим письменным столом на гнутых львиных лапах, осведомился директор и принялся протирать стекла очков.
- Немногое.
В руках майора Митрохина появилась тонкая кожаная папка. Он подошел к столу и, положив папку перед директором, раскрыл ее.
- Вот, ознакомьтесь, Петр Петрович, здесь документы. Нас интересует одна коллекция, хранящаяся где-то у вас в запасниках.
- О, да-да, конечно же, она у нас в целости и сохранности. Правда, ей немного не повезло.
- Как не повезло? - тут же насторожился полковник Хохлов.
- Да ничего страшного, обычная участь провинциальных музеев. Ремонт не делался уже тридцать лет, две недели тому назад прорвало канализацию. Все ржавое, из стен сочится вода… В общем, я как мог давил на наше начальство, но они говорят.., вы, в общем, наверное, знаете.., в городском бюджете денег нет. Ремонт запланирован, но в следующем тысячелетии. Никак нельзя раньше.
- Нас не интересует, собственно говоря, Петр Петрович, ваш ремонт, мы хотим осмотреть коллекцию, проверить наличие.
- О, да, сейчас. Я сам лично провожу вас в хранилище.
- Окажите любезность.
Уже через пятнадцать минут полковник Хохлов, майор Митрохин, директор и еще две сотрудницы музея, а также двое сторожей направились в хранилище. Они открывали замки, включали свет, указывали московским гостям, как там двигаться, чтобы не испачкать одежду. Действительно, хранилища музея оказались переполнены: деревянная скульптура, бронзовые канделябры, медные люстры, поломанная мебель старинной работы… Все это находилось в очень неприглядном виде.
Наконец все добрались до железной двери.
- Вот там, уважаемые, у нас хранится коллекция барона.., как там его, запамятовал… Никогда оттуда ничего не брали, никогда ничего не выставляли и не показывали народу.
- Правильно делали, - заметил майор Митрохин.
- Не совсем. Коллекция действительно великолепная, надо было бы показать, да разрешения не было, а самостоятельно на такой поступок кто же отважится! Потом припишут разглашение государственной тайны… - махнул рукой словоохотливый директор смоленского музея.
- Это точно, - поддержал директора полковник Хохлов. - Ну, так где же она?
Дверь со скрипом отворилась, и все оказались в самом дальнем подвале.
- Да вон, в углу, стоят себе ящики. Как привезли, так полвека и стоят.
- А опись существует?
- Опись? - удивленно заморгал глазами директор музея. - А, конечно. Скорее всего, где-то есть. Но для этого придется покопаться в архиве, он у нас в соседнем подвале. Ведь вы же знаете, коллекцию привезли к нам на хранение лет пятьдесят тому назад, уже столько начальства сменилось, столько людей умерло, разъехалось, что найти те бумаги будет довольно сложно.
- А вы, когда в должность вступали, разве не принимали все по описи?
Директор усмехнулся:
- Принимал, но только не по описи, а саму опись, как и все мои предшественники. В этом… - он замялся, не зная, каким словом определить беспорядок в хранилищах, - год копаться пришлось бы. Только самое ценное имущество и проверял.
- А коллекцию барона?
- Ценность, она, конечно же, представляет немалую, но для выставочной экспозиции непригодна.
- Вы ее видели, или только ящики?
- Заглядывал когда-то из любопытства. Недавно запросы из Госдумы и из президентской администрации приходили насчет ценностей, вывезенных из Германии, так что я еще раз заглянул, когда давал подтверждение о наличии коллекции.
Сотрудники ФСБ поморщились оттого, что директор первой упомянул Госдуму, а не администрацию президента. Для них эти властные структуры стояли в другом порядке.
- Придется найти и бумаги, - сказал полковник Хохлов, - они нам, возможно, понадобятся.
- Надо, так надо. Валентина Васильевна, и ты, Софья, ступайте в те подвалы, где свалены бумаги, попытайтесь найти опись коллекции.., какого барона?
Фон Рунге, слышите, Софья?
- Да, да, Петр Петрович. А сами-то вы без нас выберетесь отсюда?
- Уж как-нибудь выберемся.
Сторожа принялись распаковывать ящики, извлекая на свет картины, в рамах и без рам. Майор Митрохин считал. По его сведениям картин должно было быть пятьдесят две, но почему-то их оказалось пятьдесят шесть.
- Я что-то не понял… По нашим бумагам, Владимир Адамович, - зашептал майор на ухо полковнику, - должно быть пятьдесят два экспоната, а здесь пятьдесят шесть.
- Бывает такое, я с этим коллекциями, вывезенными из Германии в конце войны, уже не раз сталкивался.
- Так вас, наверное, поэтому и направили?
- Может, и поэтому, а может, и по-другому, - пошутил полковник ФСБ. - Тогда делалось как: нахватали, натолкали ящики, сбили. Что-то записали, о чем-то забыли… И вполне могло оказаться, что вывезли реально на несколько картин больше, чем зафиксировали в списках. А может, кто-то из генералов или полковников хотел несколько картин привезти себе.
Всунул лишние в ящики, привез, а потом мало ли что могло случиться, его убили, посадили, а картины так и остались…
- Вполне допускаю, - заметил майор Митрохин, - могло быть и так. Сейчас уже не разберешься. Дело старое, забытое, свидетелей приемки и отправки днем с огнем не отыскать.
- Знаешь, Валерий, - сказал полковник Хохлов, - свидетели всегда найдутся. Ведь прошло не двести лет, а всего лишь пятьдесят. Правда, может они нам и не понадобятся.
- Дай-то Бог, лишние картины лучше, чем недостача, - пробормотал майор Митрохин. Ему совсем не хотелось заниматься таким хлопотным делом: искать очевидцев приемки и разгрузки ящиков, привезенных военным эшелоном пятьдесят лет тому назад.
- Вообще, знаешь, что интересно, - сказал полковник, - если бы картин оказалось меньше, то это бы меня не удивило, а вот то, что их на четыре единицы больше, настораживает.
- Но вы же сами говорили, что такое бывало?
- О, да, бывало. Но странно здесь то, - сказал полковник Хохлов, - что по описи - а скорее всего, картины здесь, в Смоленске, и принимали - ошибиться на четыре штуки не могли.
- Что, вы считаете, кто-то специально допустил ошибку?
- И такое возможно.
Все с интересом рассматривали картины. Ведь даже сам директор, проработавший в музее никак не меньше двадцати лет, эту коллекцию целиком видел впервые. Картины стояли у стены - разных размеров, разного содержания. Рыцари, охотничьи трофеи, портреты - наверное, родственников и современников барона, - замки, парки, сцены охоты. Все было в наличии, и все картины, что отметил даже директор музея, находились в хорошем состоянии. Они не подмокли, нигде не были сильно повреждены.
- Вот видите, как у нас все, даже несмотря на наводнение и затопление, хорошо хранится! - не без гордости сказал директор музея.
- Да уж, повезло и нам и вам, - заулыбался полковник Хохлов.
- Мы, музейщики, ко всему так относимся, бережливо, рачительно.
- А это? - полковник кивнул на большой портрет Иосифа Виссарионовича Сталина, наполовину облупившийся, провисший на подрамнике огромным пузырем.
- А, это… Это московский художник. В свое время много денег заработал, звание, орден. Затем, после пятьдесят третьего года, этих портретов было столько, что мы не знали куда их девать, иногда даже не принимали на хранение. Из одного обкома их штук тридцать к нам привезли, целую машину.
- А вы говорите, хорошо и рачительно храните.
Может, когда-нибудь и этот портрет будет представлять огромную ценность.
- Нет, никогда не будет, - убежденно сказал Петр Петрович, - потому что, уважаемые, это не искусство, а социалистический реализм.
- Как вы говорите? - недоверчиво ухмыльнулся полковник Хохлов.
- Соцреализм, то бишь изображение вождей доступными их пониманию средствами и способами.
- Слышал, майор? - сказал полковник Хохлов. - Возьми на вооружение придумку директора музея.
- Это не я придумал, это придумали до меня - художники, которые вождей рисовали.
- Все равно красиво, - поддержал директора музея майор Митрохин.
- Вот что надо будет сделать, Петр Петрович, и сделать очень быстро, в течение одного дня. Эту коллекцию мы изымаем из вашего музея и перевозим в Москву.
- А с чем, если не секрет, это связано? - поинтересовался директор музея.
- Мы не знаем, - пожал плечами полковник Хохлов, - нам приказано.
Он и на самом деле был не осведомлен в этом вопросе. Ему велели найти и доставить, он этим и занимался, хотя тогда его поразило, что для такого пустякового дела генерал выбрал его, полковника, а в помощь ему дал майора. Хотя, на взгляд Хохлова, тут хватило бы и двух лейтенантов ФСБ, молодых и настырных. Но приказы не обсуждаются, их надо выполнять.
Коллекция, слава Богу, оказалась на месте, и даже вместо пятидесяти двух единиц хранения насчитывалось пятьдесят шесть.
- А то, что картин на четыре больше, как вы на это смотрите?
- Мы на это смотрим положительно, - и за полковника, и за себя ответил майор Митрохин.
- Дело ваше.
- А вы что, хотите оставить у себя в музее четыре картины?
- Мог бы и оставить. Привезенные вами документы от министерства культуры позволяют мне сделать и то и другое. Но лучше забирайте все. А то они места занимали много, да и проблем с ними. Еще зальет, затопит подвал, потом горя не оберешься.
- Это вы правильно говорите.
- Но все равно, - сказал директор музея - вам придется везти эти картины к реставраторам.
- Зачем? - удивился полковник Хохлов.
- Как это зачем? Чтобы их привели в порядок, хотя бы помыли, почистили, ведь они пылились здесь пятьдесят лет. Правда, некоторые даже в очень хорошем состоянии, как будто только что со стены сняли… - директор краеведческого музея взял в руки небольшой холст и поднес его к свету. - Вот видите, почти в идеальном состоянии. А вот эта ни к черту не годится, - директор послюнил палец и провел по следующему полотну. За пальцем остался темный след, под которым поблескивала краска. - Их все надо чистить и мыть.
- Ну, мы это решим. Думаю, в Москве специалисты найдутся.
- Конечно, найдутся, - согласился директор. - У нас тут был свой специалист, главный хранитель, царствие ему небесное и земля пухом, десять дней назад трагически погиб…
Полковник насторожился:
- Погиб?
- Разве я вам не говорил?
- Ах, да! Что там с ним случилось, запамятовал?

Предыдущая страница 22 Следующая страница


23 Андрей Воронин

- Нашли в машине с простреленной головой. Непонятно, кому и что он был должен, за что его убили? Человек немолодой, несколько месяцев до пенсии, и тут - на тебе. Отработал день, сел в свою машину, поехал домой, а по дороге застрелили.
- Бывает, - сказал майор Митрохин.
- Говорите, он был главным хранителем? - уточнил полковник.
- Да, да, уже два года, как работал главным. А до него тоже был неплохой человек, правда, очень сварливый.
Был у нас такой Скуратович, вот он был специалист! Он все экспонаты на память знал, даже помнил инвентарный номер каждого, а уж в каком году привезли, откуда и кто - это он знал точно. Вот был бы он здесь, не пришлось бы искать бумаги, он точно сказал бы, где и что лежит, в какой стопочке и под каким листом.
- Вы имеете в виду опись?
- Ну, да, опись. Он вообще знал все, что касалось музейных коллекций. Скорее всего, он эту коллекцию и принимал.
- И где сейчас этот ваш Скуратович?
- Да кто его знает? Поговаривали, что где-то в Москве, а может уже преставился. В годах был человек.
А еще я слышал, будто бы он под старость из ума выжил. Впал в маразм и все ему кажется, что его хотят извести со свету, то отравить, то зарезать, то задавить.
В общем, старческое…
- Бывает, - машинально согласился полковник Хохлов, размышляя совсем о другом. - Послушай, - обратился он к майору Митрохину, - сходи-ка в местное ФСБ, в прокуратуру, в милицию, узнай на всякий случай, что там по этому главному хранителю, так трагически ушедшему из жизни.
- Слушаюсь, - спокойно сказал майор и посмотрел на одного из сторожей, который от нечего делать сидел на ящике и ковырял в зубах тоненькой щепкой.
- Проводи, - кивнул своему подчиненному директор музея.
Майор Митрохин направился по загроможденным всевозможными экспонатами узким коридорам, подвалам, лестницам наверх, в директорский кабинет, где оставалось его пальто.
А полковник Хохлов продолжал разговор с директором музея:
- Петр Петрович, так давайте, пакуйте все это в ящики, а вечером мы заберем.
- Хорошо, хорошо, Владимир Адамович, - директор вспомнил имя и отчество полковника ФСБ.
Все картины начали составлять назад, в те же ящики, которые когда-то проделали неблизкий путь из Баварии в Смоленск.
Сотрудники ФСБ полковник Хохлов и майор Митрохин уехали из Смоленска на следующий день, очень довольные: все получилось как нельзя лучше. Несколько лишних картин в коллекции - это не их проблемы. Пусть оприходуют, пусть с ними разбираются те, кому положено. Коллекция оказалась в наличии, задание, которое получил полковник Хохлов, было выполнено, и теперь он мог приступить к тем делам, которые вынужден был на время оставить. В общем, два сотрудника ФСБ были довольны собой и обстоятельствам.
…Но радоваться пришлось недолго. Картины завезли в хранилище Пушкинского музея, где реставраторы должны были приготовить всю коллекцию к отправке в Германию. Вот здесь и случилось ЧП, которого не ожидали ни полковник Хохлов, ни майор Митрохин, ни даже сам президент России.
Реставраторы принялись приводить картины в божеский вид, и тут выяснилось, что восемь холстов, находящихся в коллекции, - искусно выполненные подделки.
Об этом открытии было тотчас же сообщено в ФСБ.
Полковник Хохлов и майор Митрохин по приказу начальства приехали в хранилище Пушкинского музея незамедлительно. Немолодой реставратор встретил их, поприветствовал, представился и огорошил полковника и майора неприятной новостью.
- Да вы что, не может быть! - сдвинув брови, проворчал полковник Хохлов.
- Это совершенно точно, стопроцентная подделка.
- Ошибка возможна, уважаемый Максим Александрович? - спросил полковник, обращаясь к реставратору.
У него еще теплилась надежда, что специалисты Пушкинского музея могли ошибиться.
- Нет, проверили несколько раз, - сказал реставратор, поправляя отвороты халата. - Ошибка исключена.
- Когда и кем сделаны подделки?
- Кем - мы сказать не можем, мы же не криминалисты, а вот когда - можем. Все они свежие, последняя изготовлена с месяц или чуть больше тому назад, а первые - около полутора лет назад. Хотя полотно, подрамники, даже гвозди - все настоящее, подлинное.
- Как это? - словно бы не поняв, спросил полковник Хохлов.
- Очень просто. Так всегда поступают, когда изготовляют подделки. Берется настоящий холст, старая картина смывается или стирается, а затем на этот холст наносится новая живопись - вот вам и подделка…
Полковник Хохлов и майор Митрохин еще долго выслушивали объяснения реставраторов по поводу восьми поддельных картин. Зачем нужна эта коллекция, полковник Хохлов знал лишь в общих чертах. Ему ничего не оставалось, как, вернувшись из Пушкинского музея, доложить генералу о случившемся. Генерал в свою очередь доложил директору ФСБ, и вот тут-то всем пришлось побегать.
Директор ФСБ прекрасно понимал, что если распоряжение найти коллекцию и подготовить к отправке исходит от самого президента, значит, за этим стоят серьезные дела. Ведь возвращая коллекцию в Германию, президент нарушает законы, а если законы нарушаются, то делается это ради чего-то очень важного. Директор ФСБ тут же договорился о встрече с помощниками президента, пока еще не решаясь докладывать самому.
И уже семнадцатого апреля директор ФСБ собрал совещание. Его распоряжения были жесткими и отрывистыми, как приказы военного времени:
- Картины надо во что бы то ни стало отыскать.
Всю информацию по этому делу докладывать мне лично, в любое время дня и ночи.
Директор ФСБ понимал: он должен сделать все, что в его силах, иначе гнев президента сметет его, вышвырнет из кресла с такой же скоростью и легкостью, как сквозняк сметает со стола скомканный лист бумаги. Поэтому он позволил себе довольно крепкие выражения, и его слушатели, а это были генералы, даже поежились: подобное слышать от своего шефа им приходилось очень и очень редко.
Лишь в самых крайних случаях директор ФСБ прибегал к ненормативной лексике. Один из генералов, который уже не боялся отставки - до пенсии ему оставалось не больше месяца, - глубокомысленно заметил:
- А если все это дело представить так, что это будто бы Дума не разрешила президенту вывозить коллекцию за границу, что президент, дескать, и рад, но на политический скандал он пойти не может?
- Генерал, - одернул своего подчиненного директор ФСБ, - вы, наверное, не до конца поняли, о чем идет речь. Президенту в этом вопросе наплевать на Думу, на всех этих говорунов депутатов. Это их работа - говорить, обвинять, - а государству нужны деньги. Вы понимаете, наличные деньги! Если Германия не даст кредит, то нашим шахтерам в Кузбассе, в Воркуте просто-напросто нечем будет заплатить зарплату. И тогда…
- Я все понял, - поморщившись, ответил пожилой генерал.
- Вот и хорошо, что вам все ясно. Картины нужно найти во что бы то ни стало. Это вопрос государственной важности.
- А если это невозможно? - послышался недовольный голос.
- Что значит невозможно? Где-то же они есть. Картины украли, это понятно, заменив их подделками.
Кто-то эти подделки сделал, кто-то их подложил. В общем, у Нас полно зацепок. Надо рыть землю, надо найти этих людей и забрать картины, вернуть их в коллекцию, а там уже - не наше дело. Это распоряжение президента, а подобные распоряжения не обсуждаются.
Так что быстро за работу. На это надо бросить все силы.
"Как будто у нас другой работы нет, - подумал генерал Потапчук, глядя на побагровевшего директора ФСБ, злого, мрачного. - Наверное, ты не очень хорошо сидишь в своем кресле, если так трясешься из-за какой-то вшивой коллекции… - но тут же Федор Филиппович поймал себя на совершенно другой мысли. - А что если и в самом деле все так серьезно?
Рабочим не дадут зарплату, а ведь им надо кормить семьи, у них есть дети…"
Додумать генерал Потапчук не успел.
- Федор Филиппович, - бросил директор ФСБ, - я знаю, чем сейчас заняты вы. Подключайтесь к этому делу, подключайтесь незамедлительно. Я пригласил вас на это совещание не зря, вы человек опытный, так сказать, собаку на службе съели.
- Я в искусстве ничего не понимаю, - пробормотал генерал Потапчук, - и подделку от подлинника навряд ли отличу.
- Во всем вы разбираетесь, не надо кривить душой и наговаривать на себя. У вас хватает специалистов. В общем, я надеюсь на всех вас. Если мы сможем проявить себя с лучшей стороны, то будьте уверены, президент этого не забудет.
Все присутствовавшие на совещании у директора ФСБ - а их было девять человек - покидали кабинет с противоречивыми чувствами. Они твердо знали одно: пропавшие картины надо отыскать любой ценой. Но как взяться за это дело, за какие ниточки потянуть, было неясно. А самое главное - было непонятно, кому могли понадобиться восемь картин из в общем-то заурядной коллекции?
Пропавшие картины не представляли собой исторической ценности, и вряд ли их можно было выгодно продать. Они не принадлежали кисти известных художников, и на аукционах, даже закрытых, подобные картины продавать не было смысла: дело рискованное, а самое главное, невыгодное.
Генерал Потапчук приехал в свою контору; войдя в кабинет и раздевшись, он принялся расхаживать из угла в угол, ломая голову, с чего начать и как подступиться к этому делу. Единственное, что его грело, так это то, что не ему лично директор поручил заняться пропавшими картинами. Да, он был на совещании, все слышал, все видел, но отвечать в случае провала будет не он, искусство - это не его профиль.
Тем не менее генерал приказал всю информацию по этому делу предоставить ему незамедлительно, и к следующему утру на его столе уже лежала пластиковая папка с документами. Не очень пухлая, но именно такие генерал любил - когда словам тесно, а мыслям просторно. Его подчиненные поработали на совесть, на совесть поработали и криминалисты ФСБ, ранее сталкивавшиеся с подделками. Естественно, в этом деле не обошлось И без экспертов из Пушкинского музея, которые были классными специалистами в своей области.
Хоть бумаг было и немного, генерал Потапчук принялся изучать каждую внимательно, досконально и скрупулезно.
«Посмотрим, посмотрим…»
Вооружившись остро отточенным карандашом, Потапчук вытаскивал из пластиковой папки одну за другой страницы с мелким компьютерным шрифтом. Все бумаги были отпечатаны с увеличенными межстрочными интервалами: помощники генерала знали, что Федор Филиппович любит именно такую распечатку.
Генерал не спеша просматривал страницу за страницей, вникая в каждое слово, тщательно взвешивая каждый факт. И чем больше он читал, тем более трудноразрешимой представлялась ему проблема. Да, зацепки найти можно, взяться за смоленский музей, допросить всех сотрудников. Но не было ответа на главный вопрос: каков мотив кражи? Если кто-то картины похитил, то у похитителя должна существовать цель, не маньяк же их украл для того, чтобы уничтожить… Нет, не прояснив мотива, невозможно представить гипотетического похитителя.

Заключение экспертов говорило о том, что большой художественной ценности похищенные произведения не представляют, значит, за всем этим стоят иные, не коммерческие цели. А кому могли понадобиться картины, кто мог столь тщательно спланировать и провести всю операцию, не оставив никаких следов? Два года кто-то методично изымал картины из хранилища, изготовляя подделки, а затем аккуратно, не вызывая подозрений, заменял подлинники подделками. А совсем недавно был убит хранитель музея, и убит очень профессионально.
Действовал не какой-нибудь дилетант, рецидивист, мокрушник, а настоящий высокооплачиваемый килер.
Об этом красноречиво говорил почерк убийства - два выстрела на безлюдной темной улице.
Совершенно очевидно, что убийца воспользовался пистолетом с глушителем: в окрестных домах никто ничего не слышал. Обе пули были выпущены в голову.

Заключение баллистической экспертизы сводилось к тому, что пистолет «ТТ», из которого произвели оба выстрела, в картотеке ФСБ не числился. Скорее всего, как понимал Потапчук, пистолета уже нет в природе, и больше это оружие никогда не всплывет.
«Да, да, это профессионалы. Но на кой черт профессионалам восемь не слишком ценных картин? Что они с ними станут делать? Было бы понятно, если бы похитили нечто такое, что можно выгодно и быстро продать, на чем можно заработать сотни тысяч долларов. Тогда ясно: картины попытались бы вывезти на Запад, в Японию, Америку для перепродажи возможному покупателю».
Весь день Потапчук изучал бумаги, ставя на полях крестики, вопросительные знаки, галочки. Он читал документы так, как въедливый редактор читает рукопись, попавшую к нему на стол для заключения: стоит ее публиковать в ближайшем номере, или вернуть автору для доработки, или вовсе отвергнуть?
«Вопрос, вопрос, вопрос… Слишком много вопросов, слишком чисто сработано».
На одной из страниц имелся перечень фамилий художников, которые в свое время занимались изготовлением подделок. Заключение экспертов из Пушкинского музея было немногословным, из него следовало, что краски, которыми воспользовался художник, отечественные, а подделки изготовлены в России.
Генерал читал одну фамилию за другой, но ни одна из них ничего ему не говорила.
«Так, вот здесь, может быть, и кроется ответ», - генерал аккуратно сложил все прочитанные бумаги слева от себя, а не прочитанные - справа. Перед ним лежала страница со списком фамилий художников.
Он нажал кнопку селектора:
- Олег, будь добр, полковника Хохлова ко мне как можно скорее.
- Его нет на месте.
- Найди. Через час он должен быть у меня.
- Есть.
Полковника Хохлова отыскали в Пушкинском музее, оттуда он и приехал к генералу Потапчуку. В руках полковник держал тонкую коричневую папку.
- Проходи, Владимир Адамович, присаживайся.
Кофе, - тут же приказал Потапчук по селектору.
Полковник устроился напротив хозяина кабинета, положил перед собой папку, а сверху положил сжатые в кулаки руки.
- Ну, что скажешь нового, Владимир Адамович?
Как продвигаются поиски картин?
Полковник посмотрел на генерала и неопределенно пожал плечами.
- Ничего утешительного, Федор Филиппович.
- А что так?
- За какую ниточку не потянем, она обрывается.
Хранитель убит…
- Ты имеешь в виду Круглякова?
- Да, его. В музее за ним ничего подозрительного не замечали. В его доме произвели обыск, нашли деньги.
- Много? - поинтересовался генерал.
- Пятнадцать тысяч долларов.
- Деньги небольшие, - заметил Потапчук.
- Небольшие для кого?
- По нынешним временам небольшие.
- Но для Круглякова это огромная сумма. Это же его зарплата за несколько лет.
- А он ничего не продавал - дом, участок, дачу, автомобиль?
- Нет, Федор Филиппович, - покачал головой полковник Хохлов, - мы проверили все. Никаких сделок Кругляков за последние два года не совершал, ничего он не приобретал, ничего не продавал.
- Выходит, эти деньги, скорее всего…
- Да.
- Тогда встает вопрос, - сказал Потапчук, - кто эти деньги ему заплатил?
- Да, именно этим вопросом я и занимаюсь. Но ниточка, как вы понимаете, Федор Филиппович, оборвана сознательно.
- Я понимаю… Вот у меня список художников, - генерал показал на распечатку, лежащую на столе прямо перед ним.
- Такой же список есть и у меня, я проверил.
И знаете, что интересно, Федор Филиппович?
- Ну, говори, полковник, не тяни, наверное, у тебя есть какая-то важная информация.
- Информация важная, но она ничего хорошего нам не обещает. Видите, под номером третьим Олег Иосифович Брусковицкий, шестьдесят пять лет, реставратор?
- Да, вижу.
- Так вот, реставратора Олега Иосифовича Брусковицкого тоже нет в живых.
- Отчего он умер? - спросил генерал.
- Трагически погиб, и мастерская его сгорела, и он сам сгорел. Причины пожара не установлены, и дом был старый, деревянный, мог вспыхнуть от любой искры…
- Когда? - нетерпеливо спросил Потапчук.
- Не так давно. А вот еще одно заключение экспертов, - полковник, отбросив две страницы своей папки, подал генералу лист с печатью и подписью.
Генерал быстро просмотрел бумагу.
- Я так и знал, - пробурчал он.
Полковник повернул голову, ожидая услышать от Потапчука что-то очень важное.
- Я так и предполагал, - повторил генерал.
- Что вы имеете в виду, Федор Филиппович? - спросил полковник Хохлов.
- Я знал, я сразу понял, это дело рук профессионалов. Все концы, все хвосты, все ниточки они обрывают.
- Вы говорите, «они»? Значит, вы предполагаете, их несколько?
- Может быть, - глубокомысленно заметил генерал Потапчук, - может, несколько, а может - один, но умный и опытный. Конечно, не обошлось без помощников.
- Скорее всего.
- А директора Смоленского музея проверили? - сдвинув брови, спросил генерал Потапчук и пристально взглянул на полковника Хохлова.
- Проверили. Проверили все, что смогли. Вполне порядочный мужик. А самое главное, Федор Филиппович, этот самый Петр Петрович трусоват, и ни на какие незаконные дела он бы не пошел. Когда мы приехали в Смоленск, он все наши бумаги, все допуски, разрешения и даже наши с Митрохиным удостоверения проверил. Ужасный трус.
- А не могли его вынудить, прижать через жену, детей, родственников? Да мало ли как можно повлиять на человека. В конце концов, его можно запугать…
- Нет, не похоже. Он вне подозрений. Митрохин и сейчас в Смоленске, там все чисто. Мы проверили весь персонал музея, по всему получается, что доступ в хранилище и к коллекции барона, как его там…
- Фон Рунге, - напомнил Потапчук.
- Да, да, фон Рунге.., имел только Ипполит Кругляков. По свидетельствам сотрудников, он не раз ходил туда.
Тем более, была угроза, что коллекцию может затопить.
У них там обычно весной поднимаются грунтовые воды, вода начинает просачиваться в хранилище… Короче говоря, этот Кругляков, по утверждению сторожей и охранников, а также смотрительниц, сам лично коллекцию передвигал от одной стены к другой, мотивируя тем, что боится затопления. Один, без помощников.
- Значит, передвигал?
- Передвигал, - спокойно сказал полковник. - Инвалид, а не просил ни у кого помощи.
- Выходит, он и заменил картины?
- Насколько я понимаю, Федор Филиппович, - сказал полковник Хохлов, - дело вот в чем. Картины подменили не все сразу, а постепенно - забирали по одной-две, затем заменяли их поддельными и выносили следующие. И продолжалось это, судя по всему, два года - с тех пор, как Кругляков стал главным хранителем. Так что операцию эту кто-то готовил долго и тщательно…

Глава 14

Генерал Потапчук вот уже час как находился на службе. Он приехал раньше своих сотрудников, но не для того, чтобы проследить, кто и когда появляется на рабочем месте. Слишком много у него было дел, да и своим ранним появлением он подавал хороший пример.
Его люди никогда не опаздывали, хотя плохого слова за небольшое, не нарушившее ритм работы опоздание никто никогда от Федора Филипповича не слышал.
С утра Потапчука одолевало какое-то странное предчувствие. Оно обычно появлялось, когда генерал просыпался не постепенно, а сразу, будто кто-то невидимый шептал ему на ухо: «Вставай, Федор Филиппович, дела ждут!» или тихонько толкал в бок.
Так произошло и сегодня. Вообще-то генерал Потапчук не ожидал на сегодня завершения ни одного из дел: все находились в стадии разработки или только-только начинались. Самой большой головной болью Федора Филипповича оставалось дело с подмененными картинами из коллекции барона Отто фон Рунге. Информации собрано было много, но все известные факты ни на йоту не приблизили генерала и его сотрудников к ответу на вопросы: кому и на кой черт понадобились восемь полотен, о которых не вспоминали полвека?
Вчера директор ФСБ четвертый раз за последние дни собрал оперативное совещание. На сей раз он уже вообще никого не стеснялся, стучал кулаком, багровел, вскакивал из-за стола, нервно расхаживал рядом с притихшими сотрудниками.
- Да вы, в конце концов, мать вашу, за что зарплату получаете? Государство платит нам такие деньги…

Предыдущая страница 23 Следующая страница


Большая игра Слепого 24

«Да не такие уж большие деньги платит нам это хваленое государство, - подумал генерал, - и дело, в общем, не в них».
Но по большому счету директор был прав: дело забуксовало. Все сидели притихшие. Такие совещания происходили и в МВД. Сам министр требовал от своих сотрудников отчета о действиях по поискам пропавших картин.
Сегодня генералу Потапчуку стало стыдно за свою вчерашнюю несдержанность, когда, вернувшись с совещания, он сорвал злость, накричав на первого попавшегося под руку сотрудника. А его люди и без начальничьего крика делали все, что было в их силах.
"Черта с два мы что-нибудь тут раскрутим. Слишком много времени прошло с пропажи картин, и никаких следов не осталось. А время поджимает. Да и ниточки, за которые можно было бы ухватиться, оборваны талантливо, не подкопаться. Хранитель мертв, с двумя дырками в голове, а именно он, скорее всего, совершил подмену. Реставратора, который, по всей вероятности, выполнил подделки, тоже нет в живых.
С кого спросить, кого призвать к ответу?"
Потапчуку было не по себе от этих мыслей. Он прекрасно знал, что через час, а может, и через десять минут, зазвонит телефон, крайний слева, связывавший его с начальством. Сам он этим телефоном пользоваться не любил, предпочитая выходить на начальство через секретарей. А вот ему самому звонили по прямому, как бы подчеркивая важность звонка.
«Ну, и что я скажу? - размышлял Потапчук, нервно поглядывая на телефонный аппарат, - Что мы разрабатываем версии, что вкалываем по двадцать четыре часа в сутки? Директору на это наплевать. Ему нужны результаты, нужны картины, они должны быть найдены и возвращены в коллекцию. Да, отыскать их трудно, но можно, если они находятся в России, а если их давным-давно вывезли за границу? Что тогда? Тогда мы должны выяснить, кто их вывез и зачем, кому они проданы или переданы».
Ответов на эти вопросы пока не существовало, и Потапчук представлял, что услышит из наушника красного телефона. Директор опять шепотом, срывающимся на крик, станет взывать, восклицать:
- Это же не просто картины, это кредиты, миллионы дойчмарок! Шахтерам надо платить!
И Потапчуку придется покорно выслушивать брань начальства. И самое главное, возразить будет нечего, потому что все сказанное - правда.
- ..а самое страшное - не кредит, самое страшное то, что наш президент пообещал канцлеру - коллекция будет возвращена, - директор и это не преминет вставить в разговор. - Ты, надеюсь, понимаешь, генерал, какие люди за этим стоят? Сам президент пообещал… А такого в мировой практике не бывает, чтобы главы государств договорились, а потом эти договоренности не выполнялись. На хрен тогда все наши службы, кой черт на нас, то есть, на тебя, да и на меня тоже, идут бюджетные деньги? На хрена нам дают кабинеты, машины, спецсвязь?
- Да, да, - придется сказать Потапчуку, - все так, все правильно - виноват.
Телефон пока молчал, но Потапчук уже нутром чуял, что сейчас именно этот аппарат обязательно оживет, разразившись противным звоном.
«Может, мне уйти? - подумал генерал, - Спуститься в аналитический отдел? Заодно узнаю, что новенького. Телефон позвонит, позвонит, да и заткнется. Но нет, директор не тот человек, он поднимет на уши весь аппарат, меня найдут, где бы я ни был. Уж лучше сидеть на месте и ждать звонка».
За всеми этими делами и проблемами Федор Филиппович Потапчук напрочь забыл, вернее, даже не забыл, а просто-напросто выпустил из поля зрения своего лучшего, самого нужного человека - агента по кличке Слепой. И уж тем более не вспоминал он сейчас о каком-то там хакере, забравшемся в компьютерную сеть ФСБ.
Тренькнул телефонный звонок. Звонил совсем не тот аппарат, на который то и дело косился генерал, а городской. Федор Филиппович не глядя потянулся к аппарату, снял трубку, приложил к уху и тихо произнес:
- Алло, вас слушают, - не называя ни звания, ни фамилии, как всегда делал, говоря по этому аппарату, номер которого не значился ни в одном из доступных рядовым сотрудникам ФСБ справочников.
- Доброе утро, Федор Филиппович.
- О, черт, - даже прикусил губу от неожиданности всесильный генерал.
- Что это вы черта вспоминаете с утра? Проблемы замучили?
- Да, проблем у меня тьма-тьмущая, - на озабоченном лице Потапчука появилась улыбка.
- Ну что ж, могу доложить - одной стало меньше.
- Что ты имеешь в виду? Справился? - хоть компьютерный вундеркинд и не был на сегодняшний день первоочередной заботой генерала, новость была отрадная.
- Давайте встретимся, если у вас есть время и желание.
- Времени нет, - ответил Федор Филиппович, - а вот желание есть.
Генерал с облегчением вздохнул, потому что теперь у него появился благовидный повод улизнуть из своего кабинета и не выслушивать грозные тирады начальства.
- Как всегда? - спросил невидимый абонент.
- Да, как всегда. Когда ты сможешь - через полчаса, через час?
- Как угодно.
- Значит, через час, - сказал Потапчук и со злостью взглянул на ярко-красный телефон, стоящий в углу.
Затем он вызвал помощника и сказал:
- Буду через два часа. Как меня найти, если что-то экстренное, знаешь.
- Так точно, - сказал помощник, по лицу Федора Филипповича догадавшись, что у того действительно дело важное и срочное.
- Звонки начальства к разряду экстренных не относятся. Понял?
- Есть не относить их к разряду экстренных.
Генерал Потапчук оделся и только успел глянуть в зеркало, застегивая верхнюю пуговицу плаща, как зазвонил красный телефон.
- И противный же у него звук! Хуже, чем у межгорода, зуммер такой, что кишки может вырвать, как бормашина у стоматолога! - процедил сквозь зубы генерал и, прикрыв дверь, вышел в приемную.
- Я уже ушел, - заговорщически подмигнув помощнику, шепнул он. - Сейчас, наверное, тебе перезванивать будут, скажешь, что я буду через два часа.
Может, за эти два часа произойдет что-нибудь такое, что отпадет надобность меня беспокоить.
- Понял.
Потапчук быстро сбежал вниз, во дворе уселся на заднее сиденье машины и сказал:
- Давай, поехали!
Водитель повернул ключ в замке зажигания. Железные ворота распахнулись, и черная машина с тонированными стеклами, покачивая антеннами спецсвязи, быстро вырулила со двора на улицу, где стоял знак, извещавший, что здесь стоянка для любых машин запрещена, хотя места для парковки хватало.
…На одной из конспиративных квартир Потапчук успел раздеться и заварить кофе, когда дверь открылась, и на пороге появился Глеб Сиверов. Он тут же жадно втянул носом воздух:
- Добрый день, Федор Филиппович! Ну и кофе же здесь пахнет, как в буфете на вокзале!
- Странные у тебя ассоциации, - нахмурился Потапчук, - кофе, вроде, неплохой.
- Вы, Федор Филиппович, не пробовали кофе, который варят в психлечебнице. Поверите ли, я как вышел оттуда, побежал на вокзал в шесть утра и в буфете выпил первый попавшийся растворимый кофе.
Лучшего аромата я в жизни не слышал.
- - Ты что, уже все сделал? - изумился Потапчук.
- А чего тянуть? - Глеб Сиверов уселся в мягкое кресло и блаженно потянулся. - Нет уж, увольте, больше я спать на панцирных сетках и питаться в больничных столовых не стану.
- Ты хочешь сказать, что похудел за ту пару дней, которые я тебе не видел?
- Не пару, - покачал головой Сиверов, - это тут, на свободе, дни летят незаметно, так, что неделя может показаться одними сутками. В лечебнице время растянуто, у меня такое чувство, что нужно сдавать часы в ремонт, а то они идут то медленно, то быстро - в зависимости от того, по какую сторону больничного забора я нахожусь.
- Ну, ничего, ничего, иногда полезно на время сменить обстановку, - немного оттаивая душой, проговорил генерал, присел в другое кресло, принялся расставлять чашки на низком журнальном столике.
- Сколько у вас времени? - спросил Слепой, взглянув на свои только что упомянутые часы.
- Честно говоря, немного, хотя я предпочел бы просидеть здесь до самого вечера. Хотя и вечером меня найдут.
- Тогда скажу коротко: все отлично.
- В каком смысле отлично?
- Я сделал все, как вы просили. Вы оказались совершенно правы. У меня есть доказательства, что это именно Борис Элькинд из чистого любопытства залез в компьютерную сеть ФСБ. Вот - он засунул руку за пазуху и вынул сложенную вчетверо компьютерную распечатку.
Федор Филиппович с недоверием смотрел на черные строчки.
- Это так, для наглядности, распечатал пару файлов. Командировки сотрудников, загранкомандировки, по СНГ, по России. Все четко и вполне доступно.
- Не может быть, мне же обещали, что усложнят доступ.
- Может, Федор Филиппович, может.
Потапчук даже побледнел, затем надел очки и стал искать в ведомости своих людей. В глаза ему с ходу бросились две фамилии. Все сходилось. Он вспомнил, как сам подписывал командировки две недели тому назад - выходит, информация являлась свежей и суперсекретной.
- Как ты это сделал? - дрогнувшим голосом поинтересовался генерал.
- Это не я, а тот парнишка - Боря Элькинд, вундеркинд чертов.
- Ясно. Я передам это полковнику Синицыну, он отыщет парня и…
- Федор Филиппович, я могу дать один хороший совет: если вам нужна надежная защита для компьютеров, то пригласите Борю Элькинда на работу. Он за полставки сделает вам то, чего не сделает лучший компьютерщик из управления.
- Я уже и сам догадался. Ну, отлично, Глеб Петрович, поздравляю тебя, - Потапчук вяло пожал руку Сиверову и тут же вспомнил:
- Да, я дам распоряжение, чтобы из компьютерной сети психлечебницы вытерли имя Федора Молчанова. Возможно, оно тебе еще пригодится для других дел.
- Не стоит трудиться, - усмехнулся Глеб, - Боря уже вытер.
Брови Потапчука поползли вверх, и он, словно хотел остановить это движение, прикрыл лоб рукой.
- Ну вы, ребята, даете.
- А знаете, Федор Филиппович, что он еще в состоянии сделать? Если бы я не находился рядом с ним в этот момент, то он преспокойно вписал бы в компьютер главврача психлечебницы всех ваших сотрудников, выезжавших в командировки и поставил бы им диагнозы от шизофрении до буйного помешательства.
- Я и сам бы сейчас согласился на недельку-другую «закосить в дурдом», - усмехнулся генерал Потапчук, отпивая глоток кофе, - но если бы в сумасшедшем доме вдруг оказалось бы столько сотрудников ФСБ, то это стало бы подозрительным.
- Если вы думаете, Федор Филиппович, что у сотрудников ФСБ самая нервная в мире профессия и поэтому они чаще других сходят с ума, то вы ошибаетесь. Там представлены все профессии, которые только есть в трудовом законодательстве. Кого мне только не приходилось встречать в коридорах!
Потапчук махнул рукой:
- В другой день, Глеб Петрович, я с удовольствием послушаю твои рассказы, но сейчас у меня голова другим занята. Вот ты говоришь, а я не воспринимаю - забота так мозг и сверлит, так и гвоздит.
- Что-нибудь серьезное?
- Серьезней некуда. Но я тебе не буду забивать голову своими проблемами. Ты, наверное, устал, да и дома еще не был.
- Да, Федор Филиппович, решил сперва с делами развязаться, а потом домой, чтобы голова была чистой и светлой.
- Знаешь, Глеб Петрович, все-таки я хочу тебя об одной услуге попросить…
- Если за бутылкой сбегать; генерал, то всегда пожалуйста, а если что-нибудь более серьезное, то увольте.
- Серьезное, еще какое серьезное, честь мундира затронули. Но тебе легче, ты отвык форму носить.
- Как, вашего? Так и вы же его не носите, я вас всего один раз и видел в форме.
- Да уж, знаешь ли… Не люблю я носить мундир - не на параде.
- Так в чем дело? - Глеб понял: разговор сейчас пойдет деловой.
Понял он и то, что у генерала большие проблемы: очень уж тот невнимательно слушал его отчет, даже не дождался полного доклада. Похоже, отдохнуть в ближайшее время не придется…
- Документы я тебе показывать не стану, тем более, они остались в управлении. Расскажу на словах, может, что-нибудь посоветуешь.
- С удовольствием послушаю, - соврал Глеб, но произнес он эти слова так, что Потапчук даже не заподозрил иронии.
- Пропало восемь картин. Ты, конечно, в живописи не специалист?
- Как это - не специалист? Я во всем специалист.
Нарисовать картину не смогу, но хорошего художника вижу сразу.
- Тут вот какое дело, Глеб Петрович… Пятьдесят лет тому назад из Баварии, из поместья барона Филиппа Отто фон Рунге была вывезена коллекция живописи. Тогда, сам знаешь, много вывозили - мебель, барахло и картины тоже. И, как ты догадываешься, все эти картины очень долго хранились в запасниках, не экспонировались.
За полвека отдали только Дрезденскую галерею и еще с полдюжины коллекций, а остальное так и осталось в России. Это все присказка, а сейчас сказка начнется…
- Я слушаю, слушаю.
- Надеюсь, ты слышал, сейчас только и ведутся разговоры о реституции вывезенных вовремя войны ценностей.
- Как же, слышал, - кивнул Глеб, наливая себе чашку кофе и ощущая острое желание закурить.
Генерал это понял и тут же услужливо достал порте ига ;т:
- Закуривай.
- Спасибо, - сказал Глеб, щелкнув зажигалкой.
- Но дело даже не в самой реституции… Пусть у Госдумы голова от нее болит. Наш случай предельно конкретный, но на нем отрабатывается сам принцип возвращения вывезенного в обмен на кредиты, которые во много раз превышают стоимость возвращаемого.
- Думаете, кредиты не придется возвращать?
- Простил же Запад кредиты, выданные Польше, простит и нам, никуда не денется.
- Ладно, вернемся к конкретике.
- Коллекция барона фон Рунге, о которой идет речь, хранилась в Смоленском краеведческом музее, где-то у них там в подвалах, в запасниках. Когда же именно ее потребовалось вернуть, обнаружилось, что из нее исчезли восемь картин. Но не просто исчезли, без следа… На их место в ящики были вложены восемь искусно сработанных подделок. Понимаешь, никто бы и не хватился пропажи, разве, может, лет через двадцать-тридцать, не случись оказия. Тут как раз наш президент встречается со своим другом Гельмутом Колем и обещает ему, что коллекцию барона вернут объединенной Германии, сделают, так сказать, жест доброй воли. И знаешь, никаких проблем. Тут же были даны поручения, коллекцию нашли, перевезли в Москву.
А когда пыль стерли в Пушкинском музее - там реставраторы над картинами колдовали - у одного из них возникло сомнение. Стали смотреть, сличать, проверять и установили, что восемь картин поддельные. И тут никуда не денешься, как ты понимаешь, Глеб Петрович, президент канцлеру пообещал, а слово президента не воробей, вылетело - держи.
- Где-то я уже об этом слышал.
- Наверное в теленовостях. И как ты себе представляешь, возвращает президент канцлеру коллекцию в торжественной обстановке, а там восемь подделок. Шум, гам, статьи ругательные, мол, русские не могут обеспечить сохранность чужих ценностей, а отдавать их не собираются, сгноят все в запасниках - варвары, таким и кредиты не помогут. Подорван престиж государства. Да и владелец коллекции, вернее, наследи и к барона, один из руководителей «Дойче банка», а именно этот банк пообещал дать кредит. Вот и смотри, какая каша заваривается: картины вернуть мы не можем, и президент, естественно, свое слово отменить не имеет права. Не возьмешь же назад обещание, данное перед телекамерами? Можно, конечно, сказать, что Дума уперлась, вернуть не позволила, но какой же он после этого президент?
- Да уж, - заметил Глеб, почесывая пальцами висок, - от таких новостей хочется назад, на панцирную сетку, за высокий забор.
- Вот и я думаю, что в психиатрической клинике спокойнее, на все вопросы можно корчить рожи и показывать язык.
- Не очень-то его там покажешь. Доктора строгие, сделают инъекцию - и будешь лежать, словно полено, в холодном поту, ни рукой ни ногой не шевельнешь.
- Надеюсь, тебе-то инъекций не делали?
- Не успели. Даже таблеток не давали, только витамины.
- Ну и слава Богу, - заулыбался Потапчук. - Так что ты обо всем этом думаешь?

- История, генерал, дрянь.
- Я и без тебя знаю, что история - хуже некуда.
Но мы должны найти настоящие картины, если они еще существуют…
- Погоди, погоди, Федор Филиппович, - Глеб сцепил пальцы, хрустнул суставами, - погоди, погоди… А почему всплыла именно эта коллекция, других, что ли, нет? От кого исходило предложение?
- Предложение, как ты понимаешь, исходило от германской стороны, наш президент, будь его воля, о реституции не вспоминал бы. Канцлер Коль назвал именно эту коллекцию. Коль - большой специалист в живописи?
- Думаю, незадолго до встречи с нашим президентом и он не подозревал о ее существовании. Наверное, наследничек барона, когда Коль обратился к «Дойче банку» с предложением выдать России кредит, прикинул, что он может кос о чем попросить канцлера, так сказать, услуга за услугу. Вот он и решил под это дело вернуть семейные ценности. Канцлер его просьбу перебросил нашему президенту. А тот, полагая, что с нашей стороны все в порядке, сверился со списком через своих помощников, те доложили: коллекция в наличии, находится в Смоленске, и он ответил Колю положительно, мол, да, вернем. Вот и получилась досадная нестыковка. Если бы президент не пообещал…
- Понятно, - протянул Глеб, - лучше бы он отдал золото Шлимана.
- Кого, кого? - насторожился генерал.
- Золото Шлимана, тоже у нас с войны хранится.
- А кто такой Шлиман?
- Археолог, который гомеровскую Трою раскопал, - ответил Глеб.
- Завидую я тебе.
- В каком смысле?
- Времени у тебя много свободного, книжки успеваешь читать.
- Мне про него Ирина рассказала.
- Вот видишь, у тебя времени хватает с женой поговорить.
- Не всегда, генерал, и вы это знаете.
- Хоть иногда-то у вас есть возможность пообщаться?
- Иногда есть. Послушайте, Федор Филиппович, я хотел бы получить документы по этому делу, все-, которые у вас есть.
- Не зря я всегда в тебя верил, - генерал откинулся в кресле.
Даже если бы сейчас в портфеле Потапчука зазвонил телефон, он бы не сильно огорчился. У него с души словно упал тяжелый камень: как-никак, поделил ответственность, перебросил часть ее на плечи надежного человека, который ни разу его не подвел. Глядя на лицо своего агента, на первый взгляд бесстрастное, генерал понял: Сиверову известно что-то большее, чем ему и всем его сотрудникам.
Откуда и каким образом, генерал понять не мог, а расспрашивать ему не хотелось, чтобы не разочароваться.
«Может, действительно, не в кабинетах начальства, а именно здесь, в этой квартире с потертой мебелью, которую не меняли уже лет пятнадцать, и разрешится это дело», - мелькнуло у него в голове.
- Знаешь что, Глеб Петрович, - генерал подался вперед, сдвинул к переносице седые брови, заглянул в глаза Сиверову, - времени у тебя очень мало.
- Что значит мало?
- Девятое число - крайний срок. Именно на этот день назначена передача ценностей. Скажи честно, ты что-то уже знаешь?
- С чего вы взяли, Федор Филиппович?

Предыдущая страница 24 Следующая страница


25 Андрей Воронин

- Я увидел, как у тебя глаз блеснул.
- Ну, блеснул, и что из того? Дым попал, вот он и блеснул.
- Будет тебе, Глеб, меня старика обманывать!
- Какой вы старик, Федор Филиппович, просто притворяетесь.
- Да уж, притворяюсь…
- Старики на пенсии сидят, а вам сносу нет, как той машинке «зингер».
- Ну вот, дожили, сравнил генерала с какой-то швейной машинкой.
- Не с какой-то, а с классной. Кстати, Федор Филиппович, а вы знаете, что Зингер запатентовал?
- Как что, - генерал не почувствовал подвоха в вопросе своего агента, - машинку и запатентовал.
- Так уж и машинку?
- А что - механизм, привод, дизайн?
- Нет, генерал. Кстати, вам известно, наследники Зингера по сей день получают деньги от каждой проданной швейной машинки? И неважно, как они называются, в какой стране изготовлены. Самое главное, генерал, этот хитрый еврей запатентовал такую вещь, без которой ни одна машинка работать не может.
- Ну, и что же он запатентовал, ты скажешь, в конце концов, или будешь тянуть кота за хвост?
- Скажу, скажу, генерал. Я сам когда узнал, чуть до потолка не подпрыгнул. Подумал: вот бы наши умельцы были такими же хитрыми, так сейчас Россия жила бы припеваючи! А то напридумывают, напридумывают, а запатентовать толком не умеют.
- Короче, ты мне уже надоел, - грозно сказал генерал, но с его лица, тем не менее не сходила легкая улыбка.
Потапчуку и в самом деле стало интересно, что же такое запатентовал хитрый еврей Зингер. А почему, собственно, еврей? Зингер с таким же успехом мог быть немцем… Но для русского склада ума почему-то всегда легче смириться с тем, что известный во всем мире человек - еврей, а не представитель другой нации. Как ни напрягался генерал, как ни ломал голову, так ничего и не придумал.
- Ладно, не мучайтесь, Федор Филиппович, открою вам секрет: Зингер запатентовал иголку. Но не просто иголку, ведь иголки существовали до него тысячи лет, а иголку с ушком на острие. И не одна машина, Федор Филиппович, без такой иголки строчку гнать не будет, только дырок наделает.
- Фу ты, черт подери! Это тебе тоже Ирина рассказала?
- Кто же еще! Чего она только у меня не знает!
Прелесть, а не женщина.
- Кое-чего Ирина все-таки не знает.
- Например? - насторожился Глеб.
- Она не знает, сколько денег ты получаешь, и где.
- Главное, генерал, что денег нам хватает, поэтому она и не интересуется где я их беру!
Мужчины рассмеялись.
- Когда я смогу получить документы? - уже серьезно спросил Глеб, понимая, что ехать домой ему пока не судьба: придется вернуться в сумасшедший дом и вновь встретиться со стариком Скуратовичем. Но генералу Глеб решил пока о «хранителе страшных тайн» ничего не говорить.
- Документы, если желаешь, можешь получить сегодня. А если хочешь, я привезу их тебе завтра сам.
- Давайте завтра, в это же время. Возможно, у меня появится кое-какая информация, а если нет, то… - Глеб Сиверов развел руками.
Генералу Потапчуку захотелось перекреститься.
Жест был непроизвольным: правая рука сама дернулась, и заметив это, Федор Филиппович, много лет не заходивший в церковь, смутился.
- Хотелось бы надеяться, - вздохнул он.
- Больше ничего не остается, - в тон ему ответил Сиверов, и они простились.

* * *

Слава Богу, место на стоянке неподалеку от клиники имени Ганнушкина было еще оплачено: ведь поначалу Сиверов не рассчитывал, что так быстро развяжется с порученным ему делом. Медицинская карта, заведенная на Федора Молчанова в психлечебнице, лежала рядом с ним на сиденье, так что больших проблем не предвиделось.
Глеб, поставив машину на стоянку, даже не стал переодеваться в больничное. Он вышел за ворота стоянки, сделанные из проволочной сетки, в джинсах, с кожаной сумкой на плече, и взглянул на часы.
«Завтрак пробел, процедуры тоже, значит, больные должны отдыхать».
Идти через проходную он не захотел: незачем привлекать лишнее внимание к своему исчезновению, а затем и появлению в больнице. Пройдя метров триста вдоль забора, Глеб свернул в узкую и безлюдную улицу. Здесь больные всегда перебирались через забор, местами даже виднелись темные пятна на побеленных бетонных плоскостях, куда обычно ставили ноги, чтобы перемахнуть через трехметровую бетонную стену.
Сиверов аккуратно, чтобы не испачкаться в побелке, подтянулся на руках. Ему пришлось пожертвовать свежей газетой, чтобы застелить ею верх забора, измазанный солидолом, и через мгновение он спрыгнул на другую сторону. Осмотрелся, а затем спокойно, будто бы никуда и не исчезал, двинулся по траве к ближайшей аллейке.
Вскоре он смешался с больными, шел, кивая старым знакомым, продвигаясь к главному корпусу, возле которого надеялся увидеть старика Скуратовича. И не ошибся.
Василий Антонович, похожий на старую черепаху такси складчатой была кожа на его шее, - сидел на лавочке, подставив лучам весеннего солнца испещренное морщинами лицо. Старик блаженствовал, на его губах время от времени выступала слюна и стекала на подбородок. Тогда на свет показывался язык, и влага исчезала во рту, словно бы капли меда падали с неба прямо в рот Скуратовичу, с таким наслаждением он облизывался.
Глеб стал насвистывать, стараясь не сфальшивить - как-никак, перед ним был знаток. И действительно, мелодия из «Лоэнгрина» явилась тем паролем, услышав который старик вернулся к реальной жизни. Он открыл один глаз, затем второй, тщательно вытер рукавом влажные губы и, подмигнув Сиверову, крючковатым пальцем поманил его к себе, кивая на свободное место рядом.
Глеб подошел, почтительно кивнул, продолжая насвистывать.
- «Лоэнгрин», Рихард Вагнер, - словно шпион шпиону сообщил Скуратович.
- Так точно, «Лоэнгрин», Рихард Вагнер, - ответил Глеб Сиверов, поддерживая игру.
- У вас отменный слух.
- Что есть, то есть, - ответил Глеб.
- Вы музыкант?
- Не совсем.
- Присаживайтесь, присаживайтесь, почтенный, - пригласил старик Скуратович.
Глеб устроился рядом, поставив сумку на колени. Он знал, чем купить бывшего смотрителя, но не спешил: набивал себе цену. Лишь спустя несколько минут Сиверов легко расстегнул молнию сумки и, разведя бока застежки в сторону, показал содержимое. В сумке лежал литровый термос.
Старик заморгал, не в силах выговорить ни слова. Глеб извлек термос, отвинтил крышку из нержавеющей стали, затем вытащил пробку. Над горловиной появились завитки пара, острый запах кофе распространился мгновенно. Скуратович жадно втянул воздух, ноздри его затрепетали, и он заглянул внутрь термоса. Тот был полон.
- Подержите, Василий Антонович, - Глеб подал ему крышку, старик дрожащими пальцами сжал ее.
- Вы волшебник.
Глеб налил кофе. Скуратович даже не замечал, что кофе горячий, как огонь, он медленно, благоговейно поднес к губам чашечку, еще с минуту наслаждался терпким ароматом, затем блаженно поежился и сделал первый глоток, едва обмакнув кончик языка в густую коричневую жидкость.
- Хорошо сварен, - причмокнув, сказал он и с благодарностью взглянул на Глеба. - Думал, до смерти уже такого не попробую.
- Я же помню о вас, - усмехнулся Глеб и отдал термос, тщательно закрыв пробкой. - Вот, побалуетесь на досуге.
- Спасибо, спасибо, почтенный, это просто царский подарок.
- А вот вам кофе, растворимый, правда. Кипяток возьмете на кухне, думаю, кипятка не пожалеют, если, конечно, пообещаете, что никого им не ошпарите.
- Что вы, что вы, почтенный! Может быть, я и сумасшедший, но не до такой же степени!
Старик пил кофе. Он напоминал ребенка, которому дали долгожданный леденец: причмокивал, сопел, вздыхал, вращал глазами, облизывал языком губы, в общем, был наверху блаженства.
Сиверов пока не заводил никаких разговоров, чтобы не связать свою просьбу с подарком. И лишь когда старик попросил Глеба снова наполнить крышку, Глеб негромко спросил:
- Василий Антонович, это правда, что вы были главным хранителем в Смоленском краеведческом музее?
- Такая же правда, как и то, что меня хотят убить.
Вот вчера…
- Да полно вам, Василий Антонович!
- Вы мне не верите? Мне - главному хранителю Смоленского краеведческого музея?
- Верю, верю… Но, по-моему, вам просто кажется.
- Это может произойти в любой момент.
- Надеюсь, вы не думаете, что кофе отравлен?
- Кстати… - старик Скуратович насторожился, рука с чашечкой замерла.
Глеб засмеялся:
- Давайте я отхлебну.
- Нет, но скажите, сами ли вы его готовили? Вам я доверяю, но могли провести и вас.
- Да, сам, собственными руками.
- Тогда я спокоен. А что вас, почтенный, собственно говоря, интересует?
- Вы что-то упоминали о картинах.
- Когда? Ничего я такого не говорил.
- Ночью, за столом, когда мы сидели с медсестрой, с Тамарой…
- А, да… Картин ваш покорный слуга в своей жизни видел огромное множество.
- Вы говорили о немецкой коллекции…
Старик выпалил, будто отвечал заученный урок:
- Коллекция барона Отто фон Рунге прибыла в Смоленск и была принята мной 22 августа 1946 года в количестве пятидесяти двух единиц.
- А что было дальше, почтенный Василий Антонович, с этой коллекцией?
- Как что - принял и хранил. Хранил, пока не покинул занимаемый пост. Хранил я ее, почтенный, до 1994 года. Так что можете посчитать, сколько лет я ее обихаживал, а потом сдал в целости и сохранности своему преемнику, Круглякову Ипполиту Самсоновичу.
Это имя и фамилия уже были известны Глебу Сиверову от генерала Потапчука. Пока все сходилось, и Глеб был уверен на сто процентов, что Скуратович к пропаже непричастен. Он вызывал у Глеба только симпатию и сочувствие. Так сочувствуют старому, выжившему из ума человеку: с оттенком вины за то, что ты сам сравнительно молод и здоров.
- Знаете, почтенный, я вам скажу по секрету: именно из-за этой коллекции, в которой, кстати, на четыре единицы хранения больше, чем указано в бумагах, меня и хотят убить.
Впервые за все время их знакомства Глеб не стал возражать и, наверное, был первым человеком, который поверил в услышанное.
- Вот, слушайте, слушайте, - старик мгновенно перешел на чуть слышный шепот. Слова шелестели, едва различимые, будто срывались с губ умирающего.
Глеб наклонился к собеседнику, чтобы ничего не упустить. - Так вот, в 1994 году, 15 февраля, к нам в музей прибыл один очень важный человек. Он наводил справки насчет этой самой коллекции. А ведь до этого ею никто никогда не интересовался, кроме меня. Так вот, этот человек предложил мне за очень большие деньги изъять из коллекции несколько картин.
- Вы, естественно, отказались?
- Наотрез, - прошептал Скуратович, - я послал его к черту, хотя человек он был очень уважаемый. И если бы я кому-нибудь сказал о том, кто мне предложил совершить подобное деяние, мне бы никто не поверил, посчитали бы за сумасшедшего. А теперь я все равно здесь, так что терять мне как бы нечего.
Глеб сидел молча, боясь спугнуть Скуратовича.
У того в глазах появилось осмысленное выражение. Сиверову, естественно, нужна была фамилия человека, приезжавшего в Смоленск в 1994 году и интересовавшегося коллекцией.
- А вы не помните, как его звали?
Старик резко дернулся:
- Если я назову его имя, то я покойник.
- Не волнуйтесь, не волнуйтесь, почтенный Василий Антонович, я с вами, я этого не допущу.
- Сейчас вы со мной, а ночью? Ведь он может прийти ночью.
- Кто?
- Тот человек.
- Да полноте вам, перестаньте. Сколько лет уже прошло!
- Не так и много, всего каких-то два года. Может быть, он сейчас уже полковник.
- Каких войск? - улыбнулся Глеб.
- Какие войска, вы что! Спецслужба! Он был о т туда. Из Комитета государственной безопасности! - старик даже повысил голос.
- Откуда, откуда? - словно бы не поверив услышанному, пробормотал Глеб. - В 1994 КГБ уже прекратил свое существование, так сказать, почил в бозе.
- Я открою вам очень большую тайну, молодой человек, очень большую. КГБ - бессмертен! Этот мужчина был в звании майора, он трижды приезжал в Смоленск, трижды разговаривал со мной, и каждый раз брал расписку о неразглашении.
- Какую еще расписку?
- Он сказал, что это государственная тайна.
- А почему вы ему отказали?
- Я же не сумасшедший, - рассудительно сказал старик Скуратович, - разбазаривать государственные ценности. Если бы у него имелись нужные бумаги, если бы их подписал директор и дал распоряжение мне, то тогда пожалуйста, я бы отдал хоть всю экспозицию. А так, на честное слово, я поверить не мог, все-таки ценность, и немалая.
- А он вам объяснил, зачем комитету понадобились картины?
- Нет, не изволил. Такие люди не объясняют, и я, знаете ли, счастлив, что вскоре ушел на пенсию, продал дом в Смоленске и уехал в Москву к младшей дочери и ее мужу.
- Понятно, понятно… Так фамилию вы знаете?
- Чью? - Скуратович уже потерял нить рассказа.
- Майора из КГБ.
- Фамилию он не называл. Он лишь показал мне документ.
- Я не верю, Василий Антонович, что вы не ознакомились с его документом.
- Знаете, не ознакомился. Документ я видел, а фамилию он прикрывал пальцем. Но фотография в удостоверении была его.
- А вы смогли бы его узнать?
- Конечно! Чтобы я, с моей памятью, да не узнал!
Я даже могу его нарисовать.
- Отлично! - Глеб порылся в сумке, достал записную книжку и шариковую ручку, протянул старику, не очень-то веря в успех.
- Я обычно рисую карандашом, но для вас…
Скуратович положил блокнот на колени, отвернулся от Глеба, словно школьник-отличник, который не хочет, чтобы у него списывали, и принялся что-то калякать на страничке, прикрывая рисунок ладонью. Временами Василий Антонович приподнимал голову и смотрел вдаль, как будто видел там человека, портрет которого пытался изобразить. Он пыхтел, сопел, ерзал, даже слюнявил кончик ручки, точно это был карандаш.
Наконец Скуратович прихлопнул ладонью страничку и с видом победителя посмотрел на Глеба. Затем резко убрал руку и подал записную книжку, спросив при этом:
- Похож?
Вопрос был идиотским, но тем не менее Сиверов ответил, чтобы не обижать Скуратовича:
- Вылитый.
Рисунок оказался выполнен вполне пристойно, во всяком случае, имея рядом оригинал, человека можно было бы узнать. Но у Глеба оставались сомнения в художественных способностях старика, и он решил проверить:
- А меня вы могли бы нарисовать?
- Могу и вас.
На этот раз Скуратович уже не таился. И самое интересное, он даже ни разу не взглянул на Глеба, рисовал, уставившись куда-то в пространство. Сиверов с интересом наблюдал за ним. Портрет получался вполне похожим. Этот портрет Скуратович, в отличие от предыдущего, подписал, поставив свой замысловатый автограф и отдал блокнот Сиверову. Вернее, даже, не отдал, а торжественно вручил, словно бы это был не рисунок душевнобольного музейного хранителя, а, по меньшей мере, работа Пабло Пикассо.
«Ну вот, уже что-то, - подумал Сиверов, - не зря я варил кофе и возвращался в сумасшедший дом».
Старик Скуратович сидел с блаженным видом, нежно поглаживая большой китайский термос, словно это был священный сосуд, дарохранительница в храме.
- Послушайте, - обратился к нему Сиверов, - Василий Антонович, а у этого мужчины, что вы нарисовали, не было никаких особых примет, чего-нибудь такого, что бросается в глаза?
- Вы имеете в виду родинки, бородавки, приметные шрамы, да?
- Именно это.
- Вы знаете, ничего такого, обыкновенное лицо в общем-то неприметный человек. Шрамов, родинок и бородавок у него не было. А вот кое-что другое было.
- Что именно? - Глеб насторожился и придвинулся к старику поближе.
- С одной рукой у этого мужчины непорядок.

Предыдущая страница 25 Следующая страница


Большая игра Слепого 26

- В каком смысле непорядок? - уточнил Глеб, возликовав про себя: наконец-то хоть какая-то зацепка.
Если у мужчины на руке, к примеру, татуировка или не хватает пальцев, это уже примета.
- Секундочку.
Василий Антонович задумался, прикрыл глаза, словно пытался увидеть в воображении того человека, вспомнить февраль 1994 года, холодный и промозглый, когда он пришел к нему в музей.
- Правая рука у него была все время в перчатке, он не снимал ее даже в помещении. И здоровался левой.
Что с рукой, я не знаю, но пальцы, вроде бы, не гнулись.
- Вы говорите, офицер? Офицер и инвалид - такого быть не может.
- Я помню абсолютно точно, вот как сейчас вижу черную перчатку на руке.
«Черная перчатка на руке… - повторил Глеб. - Да, и тогда, ночью, старик сказал те же слова. Это уже действительно что-то».
С этим еще предстояло разобраться. То ли у таинственного посетителя был протез, то ли рука парализована, то ли ожог. В общем, могло быть все, что угодно. Но если мужчина появлялся несколько раз, и все время у него на руке была перчатка, то, скорее всего, у него серьезное увечье. Ведь просто так ни один нормальный человек не станет постоянно носить перчатку на одной руке. В таком случае, это должно быть отражено в медицинской карте.
А медицинские карты в поликлинике КГБ, даже если и сданы в архив, все равно хранятся надежно… Глебу даже и в голову не могло прийти, что бывший майор КГБ Павел Павлович Шелковников, будучи человеком предусмотрительным, свою карту, как и личное дело, из архивов изъял, воспользовавшись неразберихой. Как и каждый офицер КГБ он прекрасно понимал, что лучше исчезнуть бесследно, если уж решил сменить род деятельности.
- Ну, Василий Антонович, спасибо вам.
- Не стоит благодарить, вспомнил, что знал…
А кстати, зачем вам это все нужно? - вдруг насторожился Скуратович; глаза его блеснули, и осмысленное выражение мгновенно исчезло. - Уж не хотите ли вы меня убить?
- Вас? Да что вы! Успокойтесь, я просто так поинтересовался.
- Э, нет, - старик зашамкал мокрыми губами, - просто так подобными вещами не интересуются, вы, наверное, тоже из КГБ. Я угадал? - он пронзительно взглянул на Глеба, и глаза его не были больше безумными.
- Когда-то работал, но теперь уже не служу.
- Что, тоже уволили, отправили на пенсию, списали, как машину, исчерпавшую ресурсы?
- Да нет, все куда сложнее.
- Везет же мне на кэгэбистов, - рассмеялся Скуратович И тут он увидел белый халат: прямо на них шел по аллее врач, оглядываясь по сторонам.
Старику стало не по себе.
- Я, наверное, пойду, - произнес он, прижимая к груди подарок, как ребенок, который боится, что" у него отнимут любимую игрушку.
- Да, Василий Антонович, ступайте. Всего вам доброго. Думаю, мы еще встретимся.
- Может быть, может быть… - пробурчал Скуратович, - если я, конечно, буду жив, если меня не отравят и не убьют.
- Да будет вам.
Глеб скрылся от врача за углом корпуса и поспешил к своей машине. Его охватило радостное возбуждение.
Интуиция его никогда не подводила, и на этот раз он чувствовал, что Всевышний дал ему в руку верную ниточку, и теперь ее надо только не оборвать, тянуть медленно, осторожно, наматывая кольцо за кольцом.
И тогда - Глеб это чувствовал - у него есть шансы добраться до того человека, до Однорукого, как его назвал для себя Сиверов.
«Странно, что Скуратович с его цепкой памятью не помнит ни имени, ни фамилии этого человека. Ведь должен он был как-то назваться… Ну, да ладно, хоть что-то мне уже известно. И это что-то довольно важное, веская улика, крепкая зацепка. Теперь мне будет что сказать генералу Потапчуку, будет чем его озадачить».
Заниматься этим делом сам Глеб не собирался, считал, что, передав информацию генералу, окончит свою миссию - пусть тот сам распорядится ею так, как сочтет нужным.
Машина завелась сразу, Глеб включил приемник, повертел ручку настройки. Ничего интересного в эфире не звучало. Тогда Глеб вставил попавшуюся под руку кассету. По первым аккордам он сразу узнал музыку - это была опера «Лоэнгрин», увертюра, именно ее он недавно насвистывал.
«Последнее, что я слушал из Вагнера, была именно эта кассета, и никогда мне ее не давали дослушать до конца. Вот и застряла мелодия в памяти…»
Глеб направлялся к центру города.

Глава 15

Рабочий день президента был расписан буквально по минутам - работа с документами, подписание договоров, встречи. Директору ФСБ и генеральному прокурору России было назначено на двенадцать и на одиннадцать тридцать. В половине двенадцатого президент должен был встретиться с генпрокурором, а через полчаса - с директором ФСБ.
Ровно в двенадцать ноль-ноль дверь кремлевского кабинета президента открылась, и вошел директор ФСБ с коричневой папкой в руках. Президент был поглощен работой. Директор ФСБ уже знал, что вчера поздним вечером тот имел пятнадцатиминутный телефонный разговор с канцлером Германии Колем.
Естественно, о чем говорили президент и канцлер, для большинства оставалось загадкой. Об этом не передавалось в информационных сообщениях, но директор ФСБ мог предположить, что разговор, по всей вероятности, шел о коллекции барона Отто фон Рунге.
Однако о чем договорились главы государств - этого директор ФСБ не знал.
- Проходите, присаживайтесь, - президент правой рукой указал на кресло.
- Спасибо.
Выглядел хозяин кабинета великолепно - даже лучше, чем в телевизоре. Когда видишь лицо на экране, трудно отделаться от мысли, что над ним поработали, придали «товарный вид», но при личной встрече становилось ясно, что такой вид - норма. Президент был одет в темно-синий костюм с галстуком в тон и хорошо причесан.
Время от времени на его озабоченном лице появлялась улыбка, и тогда глаза задорно поблескивали.
Вообще президент после операции чувствовал себя прекрасно. Он выглядел помолодевшим лет на пятнадцать-двадцать, буквально кипел энергией, был деятелен, обстоятелен, реагировал на каждую фразу и на каждое слово, сразу схватывал суть разговора и движением головы, жестом руки давал понять своему собеседнику, что тот может не продолжать, мол, мысль уже уловил и она ему ясна.
- Пожалуйста, дальше, следующий вопрос, - негромко говорил хозяин кабинета, постукивая ручкой по белому листу бумаги, лежащему перед ним.
Как и предполагал директор ФСБ, его вызвали не совсем для того, чтобы услышать отчет о работе спецслужбы, хотя и это президента интересовало. И директор ФСБ принялся рассказывать о нескольких удачно проведенных операциях, связанных с пресечением контрабанды наркотиков, а также задержанием торговцев радиоактивными веществами.
- Достаточно, не продолжайте, я все понял.
- Следующее, о чем я хотел бы доложить…
В общем, все шло как всегда. Министр докладывал, президент внимательно слушал, время от времени кое-что записывая на лежащем перед ним листе бумаги.
- Ну, что ж, молодцы, могу поздравить.
- Спасибо, стараемся.
- Вот только средств не всегда хватает? - хитро щурился президент.
- Всегда не хватает, - не моргнув глазом отвечал директор.
- Денег не хватает всем и всегда, - перешел на менее официальный тон хозяин кабинета. - Но ведь работа делается?
- На пределе.
- На пределе, понимаешь, все у нас работают.
От генерального прокурора, который посетил президента до директора ФСБ, Борис Николаевич уже знал о многих операциях правоохранительных органов, о том, что по ним уже возбуждены уголовные дела и ведется кропотливая следственная работа. Далее директор ФСБ принялся рассказывать президенту об оперативных действиях его ведомства по предотвращению хищении радиоактивных веществ с предприятий ВПК. И лишь когда встреча подходила к концу - до ее завершения по часам оставалось четыре минуты, - президент поднял правую руку - так, как это делают школьники за партой.
- Погодите, я понял. Можете не продолжать. Теперь последнее: меня интересует вопрос с коллекцией барона.., как там его, кстати, что-то я запамятовал…
Директор ФСБ от этого вопроса слегка поежился, но виду не подал. Он полагал, что сможет отделаться общими фразами, мол, работа ведется, мы делаем все, что в наших силах.
«Вряд ли помощники решились его подробно проинформировать, ведь еще не известно, как дело повернется! Может, пока пронесет…»
- Работа ведется… - примерно так он и начал говорить.
Но президента было не так-то легко провести, он был стреляным воробьем, и обтекаемые ответы его, конечно же, не удовлетворяли.
- Конкретно, - сказал президент, опуская тяжелую руку на стол. - Конкретно, пожалуйста, что сделано? Я знаю, что из коллекции исчезло восемь картин, они уже найдены?
- Нет, пока не найдены, - бледнея, произнес директор ФСБ и понял, что все те разговоры, которые до этого велись в кабинете - так, предлог, а на; самом деле хозяина интересовал только этот вопрос.
- Делаем все, что в наших силах, - дважды повторил директор ФСБ.
- Этого мало. Кстати, канцлер вчера интересовался, - президент произнес эту фразу так, словно канцлер Германии был чем-то вроде Господа Бога, и все были обязаны повиноваться ему.
Директор ФСБ втянул голову в плечи.
- Дайте нам еще немного времени.
- Найдете или нет?
- Должны найти, - сорвалось у директора ФСБ.
- Найдите обязательно! - твердо сказал президент. - Обязательно, - почти по слогам повторил он. - Это дело государственное, я на вас полагаюсь.
У вас все? - спросил президент, вставая из-за стола.
Директор ФСБ кивнул. Коричневая папка захлопнулась, президент прикусил нижнюю губу, и выражение его лица мгновенно стало суровым и озабоченным, брови сдвинулись к переносице.
- До свидания.
- Надеюсь, до скорого.
Директор ФСБ покидал кремлевский кабинет с тяжелым чувством, словно на плечи ему взвалили непосильную ношу. Уже из машины он приказал своим помощникам ровно в два часа собрать совещание, на котором он сообщит о своей встрече с президентом и в очередной раз всех озадачит, дав кому следует нагоняй за то, что его задание, в котором заинтересован лично президент, до сих пор не выполнено.
Из своего кабинета на Лубянке директор ФСБ позвонил генералу Потапчуку. Тот сразу же снял трубку. В это время генерал в одиночестве сидел в своем кабинете, уже в который раз просматривая бумаги и отчеты своих людей по делу коллекции барона фон Рунге.
За сутки никакой новой информации не поступило, и у генерала Потапчука оставалась последняя надежда - на Глеба Сиверова. Слишком уж странной показалась вчера ему их беседа на конспиративной квартире, слишком живо заблестели глаза Глеба Сиверова, секретного агента по кличке Слепой, когда они расставались.
«Что-то он знает, что-то ему известно», - нервно подумал генерал, прижимая к уху трубку и вслушиваясь в голос своего шефа. Ничего хорошего тон директора ему не сулил.
- Федор Филиппович, что вы мне можете сказать по делу о пропавших картинах?
- К сожалению, новой информации нет, хотя продолжаем искать, копаем, как говорится, по всем направлениям, и вглубь, и вширь.
- Как это нет?! - закричал в трубку директор ФСБ. - Сегодня в два у меня совещание. Я только что из Кремля…
- Да, я уже знаю.
- Так у вас действительно ничего нет?
- Пока ничего, - спокойно сказал Федор Филиппович, - но может быть, не сегодня, так завтра кое-что появится.
- Вы знаете, сколько у нас дней?
- До чего? - прикинулся простачком генерал.
- До того, как коллекция должна быть возвращена в Германию.
- Да, знаю, - спокойно и серьезно сказал Потапчук, - времени совсем мало.
- Вот именно. Времени мало, а дело стоит, как будто замерзло. Ловим шпионов, раскручиваем сложные дела с плутонием, а тут дело-то вроде плевое, а ни с места! Ох, дождетесь, головы полетят…
- Мы ведь не сидим сложа руки, - улучив момент, вставил генерал Потапчук.
- Мне важен результат, а не процесс!
- Дело не такое простое, как кажется.
- Значит, если у вас нет никакой информации, продолжайте работать, на совещание можете не приходить, кандидатов на головомойку там и без вас хватит.
Генералу Потапчуку захотелось сказать спасибо, но он понял, что это прозвучало бы неуместно. Директор ФСБ, конечно, мужик свой и с юмором, но на сей раз может не понять. И Федор Филиппович воздержался.
- Все, работайте, Федор Филиппович, ройте землю, ищите, ищите.
- Будем искать.
- Если появится что-нибудь новое, доложите немедленно. В любое время дня и ночи, - в трубке послышались гудки.
Генерал Потапчук с облегчением вздохнул. Начальства он боялся, не любил, свято следуя принципу: «минуй нас пуще всех печалей и барский гнев, и барская любовь». Такое отношение он, как всякий советский человек, впитал с молоком матери: ведь в России никогда не любили и не жаловали всяческое начальство.
Потапчук прекрасно понимал, что как сам он не любит свое начальство, так и его подчиненные не жалуют его, не любят и боятся, но вынуждены изображать почтение и преданность.
- Противно все это, - пробурчал генерал себе под нос, подведя итог своим невеселым размышлениям.
И тут вдруг ожил телефонный аппарат, но не тот, по которому только что звонил директор ФСБ, а городской, номер которого не значился ни в каких справочниках, и по которому генералу звонили только очень близкие и очень нужные люди. Не успел еще смолкнуть первый звонок, как Потапчук с надеждой схватил трубку и прижал к уху.
- Слушаю, - негромко произнес он.
- Добрый день, Федор Филиппович, - послышался немного усталый голос Глеба Сиверова. - Как ваше здоровье?
- Да ничего, - в тон ему ответил генерал, - пока еще жив.
- У меня есть для вас новость.
Лицо генерала Потапчука мгновенно приобрело такое выражение, словно он вместо своей привычной зарплаты получил из кассы увесистый чемодан с деньгами.
- Да что ты говоришь!
- Так, мелочь, - ответил Глеб Сиверов, - но тем не менее кое-что любопытное есть. И мне нужна встреча с вами. Или, скорее, эта встреча нужна вам. - Скромностью Сиверов не страдал, но произнес это так беззаботно, что Потапчук не мог обидеться.
- Ты сейчас где?
- Не важно, где я, - пробормотал Глеб, - просто нам надо встретиться. Вы ведь обещали привезти документы по картинам.
- Они тебе нужны?
- В принципе, нет. Сейчас мне нужны вы, мне есть что сказать вам.
- Через тридцать минут я буду там же, где и вчера.
Слышишь, там же, где и вчера.
- Слышу, слышу, - устало бросил Глеб. - Если придете раньше меня, сварите кофе.
Генерал Потапчук улыбнулся. Когда Глеб Сиверов говорил о кофе, это означало, что есть надежда, что не все потеряно, что дела идут неплохо.
- И тебе не стыдно заставлять меня, старого человека, варить тебе кофе?
- Дело того стоит.
- Ладно уж, так и быть, сварю, эксплуататор.
Хоть генерал Потапчук и говорил немного обиженным тоном, но в душе понимал: попроси его Слепой подать кофе ему в постель, он, пожилой человек в генеральских погонах, сделал бы и это. Слишком уж незаурядным человеком был агент по кличке Слепой, слишком необычным. Вот ведь - все управление, а там не одна сотня людей, ничего не могут сделать, а он один что-то, да сумел.
«Либо он очень везучий, либо очень талантлив, может, даже гениален, а гению многое прощается», - подумал Федор Филиппович, опуская трубку на рычаг бережно, как почтенный писатель положил бы на стол свою дорогую авторучку.
Генерал с облегчением вздохнул, а его указательный палец уже вдавил в панель кнопку селектора.
- Машину к подъезду, немедленно.
Затем он нажал соседнюю кнопку и, выдав нагоняй своему помощнику за нерасторопность, сообщил, что на совещание к директору ФСБ он не едет и будет отсутствовать часа два или три. Если случится что-нибудь уж совсем неординарное, тогда его можно будет побеспокоить, номер телефона помощнику известен. Но это только в случае пожара, землетрясения или коммунистического путча…

* * *

Шестое чувство подсказывало Глебу Сиверову, что он на единственно верном пути, что та информация, которую ему выдал Василий Антонович Скуратович, старый, трясущийся, выживший из ума человек, просто уникальна и, возможно, эта единственная ниточка, ухватившись за которую можно распутать этот туго сплетенный клубок и разгадать тайну исчезновения картин.
От нервного возбуждения Глеб даже покусывал губы.
До конспиративной квартиры он добрался намного раньше генерала Потапчука - ведь звонил он из телефона-автомата, висевшего на стене дома, в каких-то ста шагах от квартала, где находилась квартира.
И просьба Глеба сварить кофе была, разумеется, шуткой. Сиверов сам приготовил кофе по своему любимому рецепту и, поджидая генерала, сидел в кресле, зажав между пальцами левой руки зажженную сигарету, смотрел на легкие клубы пара над колбой и вдыхал аромат густого южного напитка.
Ключ в двери повернулся почти бесшумно, и смазанные петли не скрипнули. Но Глеб слышал шаги генерала Потапчука, когда тот еще топтался на площадке, отыскивая в кармане плаща нужный ключ.
Поэтому он как сидел в кресле, так и остался в прежней позе, лишь голову повернул.
- Ты уже здесь? - изумленно воскликнул генерал.
- Здесь, Федор Филиппович.
- А кофе пахнет! - с вожделением, как голодный о куске жареного мяса с луком, вздохнул Потапчук и добавил, подражая Глебу Сиверову:
- Как в буфете на вокзале.
Этим своим вздохом Потапчук чем-то напомнил Слепому Скуратовича, и он не сразу сообразил, что генерал подтрунивает над ним.
- Не правда ваша, Федор Филиппович! На вокзале в буфете пахнет не таким кофе. Если уж говорить начистоту, то там варят кофе по другому рецепту, как раз по тому, по какому варите и вы.
- Растворимый кофе не варят.
- Простите, запамятовал.
Генерал на шутку Глеба не обиделся. Он подошел, протянул руку, и Сиверов ответил на рукопожатие.

Предыдущая страница 26 Следующая страница


27 Андрей Воронин

Генерал Потапчук не любил первым начинать разговор, и он молча ждал, что скажет Глеб.
А тот тоже молчал, словно испытывая терпение Федора Филипповича.
И Потапчук не выдержал:
- Ну, говори, чего молчишь, как пленный партизан на допросе?
Сиверов опустил руку в спортивную сумку, вытащил блокнот, вырвал из него две страницы и положил перед генералом. Это были рисунки старика Скуратовича - два портрета, выполненные шариковой ручкой Глеба.
- Как вы думаете, Федор Филиппович, кто здесь изображен?
Генерал водрузил на тонкий нос очки с толстыми стеклами в массивной роговой оправе, потер ладонями виски, словно унимая нестерпимую головную боль, подвинул к себе оба рисунка, положил их рядышком, выровняв по верхней кромке, и с интересом стал всматриваться в изображения. Он понимал, что Глеб не просто показывает ему картинки, что, скорее всего, в этих двух портретах - ключ к решению задачи, не дававшей ему покоя.
- Так как по-вашему, Федор Филиппович, кто это? - повторил свой вопрос Глеб.
Генерал рассмеялся, но беззлобно:
- Вот эта карикатура, - он ногтем указательного пальца прикоснулся к портрету Сиверова, - вроде бы на тебя смахивает. А второй - не знаю на кого, никогда его не видел.
- А этот рисунок правда похож на меня?
- В общем-то, вполне. Хотя, на мой взгляд, ты более мужественный.
Глеб засмеялся:
- Вот это вы бросьте.
- А ты Ирине показывал, ей понравилось, она тебя узнала? - задал Потапчук сразу три вопроса.
- Некогда было. Я сразу сюда.
- Хорошо, ты похож, - сказал Потапчук, прикрыв глаза и отпив сразу несколько глотков обжигающе горячего кофе.
- Если я на себя похож, значит, и второй портрет похож на оригинал.
- А кто это?
Глеб пожал плечами:
- Вот поэтому, Федор Филиппович, я и решил с вами встретиться…
- Так кто же это такой? - нетерпеливо спросил Федор Филиппович.
- Этот мужик из вашего ведомства, из вашей службы, я имею в виду ФСБ.
- Из нашего ведомства, уверен?
- Либо работал, либо работает.
- А как его фамилия, как зовут, звание?
- Звание, вроде бы, майор, фамилии, имени и отчества не знаю. Но именно этот человек интересовался коллекцией барона Отто фон Рунге в 1994 году, в феврале, - Глеб назвал число.
Генерал округлил глаза от удивления. Его люди вот уже несколько дней не вылезали из Смоленска, но такой информации не добыли, а Сиверов и из Москвы не выезжал…
- Откуда тебе это стало известно? - спросил генерал и бросил на Глеба короткий пристальный взгляд, подозревая, что тот готовит очередной сюрприз.
- Вы любите Вагнера, Федор Филиппович?
- Отстань, Глеб, ты же прекрасно знаешь, что Вагнера я не люблю.
- Вот видите! Поэтому вам никто ничего и не рассказывает. А я люблю Вагнера, особенно мне нравится его опера «Лоэнгрин».
- Что, что? - переспросил Потапчук.
- Опера «Лоэнгрин», - спокойно повторил Глеб тоном учителя, вдалбливающего урок непослушным и невнимательным детям. - Есть еще один человек, очень старый, ему тоже нравится Вагнер. Он узнал мелодию, которую я насвистывал, и на этой почве мы с ним, можно сказать, подружились.
- Что за человек?
- Василий Антонович Скуратович.
- Скуратович? Что-то больно знакомая фамилия.
- Может, она где-то и проходила по вашим бумагам, должна была проходить.
- Погоди, погоди, Глеб Петрович, кто это?
- Это хранитель Смоленского краеведческого музея.
Правда, он уволился уже давно, более двух лет тому назад. Так вот, к нему и приходил этот мужчина. Он интересовался коллекцией барона фон Рунге и показывал свое удостоверение офицера КГБ.
- Сколько, ты говоришь, лет назад этот Скуратович уволился?
- Немногим более двух лет.
- И к нему приходил этот офицер КГБ?
- Да, незадолго до увольнения.
- Так КГБ уже больше трех лет не существует, он переименован в ФСБ.
- Я это знаю, - ответил Глеб, - но я выкладываю ту информацию, которую имею.
- Слушай, откуда ты ее взял?
- Старик Скуратович рассказал. Он лежит в психиатрической клинике имени Ганнушкина, где ваш покорный слуга выполнял ваше задание. Там мы с ним и познакомились.
- Что? - генерал Потапчук подался вперед. - Старик в сумасшедшем доме рассказал тебе о каком-то сотруднике КГБ, интересовавшимся коллекцией барона фон Рунге два года назад, так?
- Да, генерал, все верно, именно так.
- И ты поверил сумасшедшему?
- Поверил, потому что у меня нет оснований ему не верить. Лечащему врачу он врать будет, а мне с какой стати? Тем более, видите, как похоже он нарисовал меня? Скорее всего, что и этот мужчина похож.
- Тебя он видел, когда рисовал. А того мужика через два года припомнил?
- Лучшего свидетеля у меня нет, да и у вас, кажется, тоже.
- Не зная фамилии, - генерал пожал плечами, - имея лишь этот портрет, найти офицера КГБ? В принципе, все это проблематично… Да и как-то мне не верится в эту историю. Может, это все вообще бред больного?
- Воля ваша, Федор Филиппович, но я почему-то чувствую, что это верная ниточка и, возможно, единственная.
- Да ты представляешь, Глеб Петрович, чтобы залезть в архив, в картотеку, в личные дела офицеров нужно специальное разрешение. Придется просмотреть сотни личных дел. В надежде, что авось повезет, рисунок безумного старика совпадет с фотографией.
- То-то будет удача, - незлобно, но в тон Потапчуку, рассмеялся Сиверов.
- А еще что-нибудь у тебя есть?
- Есть, - кивнул Глеб. - Есть особая примета этого мужчины.
- Ну… - с интересом посмотрел на Глеба генерал Потапчук.
- У него что-то с правой рукой.
- Что именно?
- На правой руке он носит перчатку. Он дважды появлялся в Смоленске, и все время на правой руке у него была перчатка.
- Ты говоришь, в феврале месяце? Так ведь оно и не мудрено, зима на дворе.
- Да, да, все так. Только любой нормальный человек перчатки снимает в помещении. И здоровался он левой рукой. Я почему-то верю старому хранителю, и мне кажется, что начать нужно, Федор Филиппович, не через отдел кадров ФСБ или КГБ, а вернее будет через…
- Через поликлинику?
- У них ведь должны храниться медицинские карточки всех сотрудников? Ведь каждый офицер проходит диспансеризацию и раз в несколько лет полностью обследуется…
- Логично, - сказал Потапчук, наливая себе и Глебу кофе. - Слушай, Глеб Петрович, скажи честно, как это у тебя получается, занимаясь одним делом, сразу же войти в другое? У меня такое предчувствие, - тонкая улыбка появилась на лице генерала, - что предложи я тебе сейчас заняться еще и третьим, и у тебя тут же появится какой-нибудь человек, связанный именно с этим делом, а самое главное - мы об этом человеке знать незнаем. Как это ты так ухитряешься, а?
- Не знаю, генерал, - рассмеялся Сиверов, но его смех был немного усталым, хотя и веселым. - Может, просто-напросто я везучий, и на меня, как мухи на мед, летят все эти свидетели, подельщики, участники?
Я и сам не знаю. Ведь мог послать надоедливого старика куда подальше? Мог, - сам себе ответил Глеб, - но почему-то не послал. Наверное, я чувствовал, что он мне понадобится, что именно безумный Скуратович, «хранитель тайн», как он себя называет, принесет мне нужную информацию.
- Послушай, Глеб Петрович, а что со стариком?
Чем он мается?
- Мания преследования, как я понимаю. Ему все кажется, Федор Филиппович, что его хотят извести, сжить со свету. То ему чудится, будто стекло толченое в кашу подсыпали, то соседи газом травят, то родная дочь вместо макарон крысиные хвосты варит.
- Крысиные хвосты? - ахнул генерал Потапчук.
- Ну, не крысиные, так мышиные. Крысиные слишком толстые, - с видом знатока заметил Глеб.
Генерал Потапчук даже вздрогнул: Глеб рассуждал о крысиных и мышиных хвостах настолько серьезно, что можно было усомниться и в его здравомыслии. Не мог же он спятить за пару дней в сумасшедшем доме…
- Так вот, этот Скуратович уже третий или четвертый раз в психлечебнице. Я говорил с врачом, его случай клинический. В таком возрасте избавиться от навязчивого бреда почти невозможно. А еще у этого старика удивительная память, врач сказал, а я проверил и убедился. Он утверждает, что помнит инвентарные номера практически всех экспонатов в областном краеведческом музее. Представляете, Федор Филиппович, сколько там может находится на хранении экспонатов?!
- Наверное, от этого у него крыша и поехала, - сочувственно кивнул генерал Потапчук.
- Может, и от этого, хотя я думаю.., знаете, от чего?
- Отчего же? - спросил Потапчук.
- Думаю, крыша у Скуратовича поехала от непризнанности и неоцененности.
- В каком смысле?
- Ну, не ценили его. Представляете, человек всю жизнь проработал хранителем музея, более сорока лет на одном месте. Столько сделал для музея, так берег вверенные ему ценности… А его отправили на пенсию и забыли - можно сказать, списали за ненадобностью.
Ведь эту коллекцию в сорок шестом году он и принимал на хранение…
- Он?
- Так Скуратович, во всяком случае, утверждает. А у меня нет оснований ему не верить. Между прочим, в коллекции правда на четыре картины больше, чем по описи?
- Правда… Неужели действительно память у старика в порядке? В общем, Глеб, слушай: меня уже сегодня по этому делу с картинами дергали, и дергали не только меня. Вот я сижу здесь с тобой, кофе распиваю, а мои коллеги на совещании у директора ФСБ отдуваются.
Совещание-то директор созвал именно по этому делу и разнос дает - будь здоров, можешь мне поверить.
- Верю, - вздохнул Сиверов.
- Так что давай действовать. Я, конечно, посуечусь.
Лично позвоню главврачу поликлиники, чтобы дали возможность просмотреть все карточки. Хотя подожди, Глеб… А если этот, - генерал посмотрел на портрет, - если он не из Москвы, если его служебное удостоверение вообще фальшивое, что тогда?
- Не знаю. Тогда стану думать над чем-нибудь другим. Но пока мне кажется, что за эту ниточку стоит потянуть: возможно, безумный старик указал единственно верный путь. В конце концов, когда происходили те события, он был еще в своем уме.
- Верно ты это подметил.
Генерал Потапчук откинулся на спинку кресла с таким выражением лица, словно тяжелая ноша, давившая ему на плечи, вдруг как по волшебству исчезла.
Наконец-то выдалась минута, когда можно было перевести дух. Федор Филиппович тряхнул седой головой, причем так сильно, что массивные очки едва не соскользнули с носа. Генерал придержал их тонкими пальцами, бережно водрузил на место, несколько раз моргнул и сказал сердито:
- Нельзя расслабляться, Глеб Петрович, нельзя ни на секунду. Как только расслабишься - жди подвоха.
- А я и не расслабляюсь, - сказал Сиверов, допивая кофе. - Значит, так, Федор Филиппович, вы сейчас звоните в поликлинику Московского КГБ и я поеду туда. Попробую просмотреть, рее медицинские карты офицеров КГБ.
- Нелегкое это дело, большая работа.
- Надеюсь, у них там все уже давным-давно загнано в компьютер, и мне не придется рыться в пыльных бумагах.
- Думаю; что да; - спокойно ответил генерал, подвинул к ногам свой старый потертый портфель, потом поставил его на колени и быстро, словно бы кто-то засек время на секундомере, расстегнул старые потертые замочки. В портфеле, рядом с папкой с бумагами по коллекции барона Отто фон Рунге, лежал сотовый телефон.
- Я сейчас позвоню, обо всем договорюсь.
- Да, да, пожалуйста, буду премного вам благодарен, - пошутил Глеб, словно речь шла о дело, касавшемся лично его и не имевшем никакого отношения к генералу Потапчуку.
Тот устало улыбнулся:
- Ты не шути, Глеб Петрович, дело действительно серьезное. Под вопросом миллиарды долларов - немцы обещают большой кредит. Так что надо постараться, а иначе рабочие будут сидеть без зарплаты, а это значит, без куска хлеба. И не только Кузбасс, но и Воркута может подняться, им сейчас ой как тяжело! - генерал Потапчук говорил о шахтерах так, будто это были его родные братья и он всей душой болел за них.
И Глебу это понравилось, хотя он сам до этой минуты о шахтерах и не вспомнил. Его сейчас не интересовало, зачем президенту понадобилась коллекция, его интересовало другое: как отыскать пропавшие картины, как выйти на этого офицера КГБ, который, как подсказывало Глебу чутье, завязан в деле, и если не является организатором преступления, то что-то о нем знает, причем, такое…
Додумать Глеб не успел. Он прислушался к голосу генерала Потапчука - тот уже минуты две вежливо и настойчиво разговаривал с другим генералом ФСБ.
- Да, Федор Молчанов. Через полчаса он будет у вас.
- … - Да, да, Петр Васильевич, обязательно.
- … - Нет, это даже не моя просьба, это можно оформить как распоряжение директора ФСБ. Если вам угодно…
- … - Да, я прекрасно понимаю: секретность, секретность превыше всего. Если есть необходимость, то вам через десять минут перезвонят от директора ФСБ. Вы хотите этого? Вы что, не доверяете мне?
«Черт бы их подрал с их секретностью! - мысленно выругался Глеб. - Вечно у них все под запретом, инструкции, инструкции… И за всеми этими бумагами, распоряжениями, приказами, подписями и печатями они вообще разучились работать. Нет распоряжения - нет работы. Начинают действовать, только когда жареный петух клюнет в задницу. Ох уж эти генералы!» - подумал Глеб о высших чинах ФСБ, не относя, правда, к ним генерала Потапчука.
Глеб прекрасно знал, что Потапчук в случае чего не остановится ни перед какими формальностями, никакие самые строгие инструкции его не переубедят, если он уверен в своей правоте. Генерал будет стоять на своем до конца, а если понадобится, то поднимет на ноги все начальство, вплоть до самого президента, как уже случалось не однажды за долгие годы их знакомства и совместной работы.
- ..значит, мы договорились, да?
- … - Так я присылаю. Запишите фамилию: Федор Молчанов, человек от меня.
- … - Все, что он попросит.
- … - Естественно, секретность есть секретность. Подписку о неразглашении, даже среди сотрудников, я уже от него получил. Так что можете не беспокоиться, бумаги придут вскоре. Дело очень срочное, некогда мне разводить бумажную канитель.
- … - Ах, даже так! - воскликнул Потапчук. - Ну, что ж, генерал, я хотел по-хорошему. Но если не получается, извольте. Я надеялся на ваше доброе отношение ко мне, да и к вашей службе, но если вы стоите на своем, мне придется обратиться выше. Учтите, буквоедство никого никогда до добра не доводило!
«Черт бы их подрал!» - опять беззлобно подумал Глеб.
Потапчук выключил телефон и зло прошелся по комнате от окна до двери.
- Черт бы их всех! Мать их… - Генерал так рассвирепел, что утратил свое обычное спокойствие и уравновешенность. - Да чтоб вы там все… Не хочется, терпеть не могу звонить начальству и вообще начальства не люблю.
А ты, Глеб Петрович, как относишься к начальству?
- Нормально отношусь. Но лучше к начальству никак не относиться.
- Выходит, ты ко мне, к генералу Потапчуку, относишься никак?
- Нет, к вам я отношусь нормально, - Глеб засмеялся, и его улыбка была красноречивее любых заверений и клятв в дружбе.
- Ладно, Бог с ними со всеми! - генерал отвернулся от Глеба и вновь крепко прижал к уху телефон. - Полковник Пушкарев?
- … - Потапчук беспокоит. Соедини меня срочно с директором.
- … - По какому делу? Скажи, по коллекции, он поймет.
- Тогда соединяю, хотя директор сейчас очень занят, но для вас… - услышал Глеб голос в трубке.
- А мне плевать, - усмехнулся Потапчук, - он сказал звонить в любое время дня и ночи, вот я и звоню, а сейчас, между прочим, не ночь и даже не обед.
Так что, будь добр, соедини…
В трубке щелкнуло, тон генерала Потапчука разительно изменился. Он говорил с директором ФСБ спокойно, уравновешенно, сослался на кучу инструкций и распоряжений разных лет. Названия циркуляров, даже старых, генерал Потапчук помнил наизусть и при случае любил щегольнуть своими познаниями. Это производило впечатление не только на его подчиненных, но и на его начальство.
- Через десять минут? - переспросил Потапчук и, выслушав ответ, удовлетворенно отозвался:
- Спасибо.
Поговорив с директором ФСБ, генерал с присвистом выдохнул воздух. Вид у него был такой, словно он только что вбежал на пятый этаж и на лестничной площадке, прямо перед дверью, переводит дыхание.
- Ну, Глеб Петрович, все в порядке. Через десять минут этому долбанному медику дадут такой нагоняй!
Хотя я его понимаю, кому охота подставлять свою голову? Все страхуются. Это только ты; да еще считанные единицы могут себе позволить играть в открытую и не ссылаться на дебильные циркуляры. Хотя, с другой стороны, без них нельзя, документы есть документы, и допуск к ним должен быть строгий. Словом, порядок, тебе все покажут. Сейчас главврач получит распоряжение, так что можешь безотлагательно отправляться туда. Хочешь я тебя завезу на своей машине, к самым дверям домчу?
- Нет, спасибо, - хмыкнул Глеб, - я лучше на своей.
- Ладно, только держи меня в курсе. Если что найдешь - сразу же свяжись со мной, я буду у себя в кабинете. Телефон ты знаешь.

Предыдущая страница 27 Следующая страница


Большая игра Слепого 28

- Да уж, как «Отче наш». Толкни меня ночью, и я назову его сразу.
- Вот и молодец, - растрогавшись, похвалил своего агента генерал.
- Давайте, Федор Филиппович, еще по чашечке кофе?
- По чашке кофе? - изумился генерал.
Он так старался как можно быстрее все устроить, и вдруг Глеб Сиверов предлагает еще посидеть, почаевничать, поточить лясы.
- Я все равно успею, - убежденно сказал Глеб, - так что не надо дергаться. Поспешишь - людей насмешишь.
- Да, лучше, конечно, действовать не торопясь. Но время, время, Глеб Петрович, времени у нас в обрез, - генерал показал на циферблат своих часов, и для пущей убедительности постучал по нему ногтем.
- Время - понятие растяжимое, - Глеб включил кофеварку. - Десять минут туда, десять минут сюда ничего не решат. Хотите анекдот расскажу, генерал?
- Анекдот? - Потапчук слегка растерялся. - Ты что, с ума сошел? Самое время анекдоты травить! Хорошо тебе, ни перед кем, кроме меня, не отвечаешь…
- Я перед собой в первую очередь отвечаю.
- Это серьезно.
- Послушайте, Федор Филиппович, хороший анекдот, вы любите такие, я же вас знаю.
- Ладно, валяй. В дурдоме, что ли, услышал?
- Да нет, генерал, в бане.
Потапчук расхохотался.
- Уже смешно!
- Так вот, генерал, летит над Москвой Господь Бог со своими ангелами. А дело как раз в студенческую сессию.
Летят они над общежитием Плехановского института…
- Академии, - поправил генерал.
- Бог с ней, над общежитием академии. Смотрят в окна, а там студенты сидят, зубрят конспекты, к экзамену готовятся. Ангел и говорит Господу:
«Эти наверняка сдадут экзамены».
«С чего ты взял?» - спрашивает Всевышний.
«Вон как старательно зубрят».
«Нет, не сдадут», - покачал головой Всевышний.
Летят дальше. Пролетают над общежитием МГУ, а там студенты еще активнее к экзаменам готовятся, книгами все завалено, страницами шуршат, нервничают, учат.
Ангел и говорит Господу:
«А вот эти, Всевышний, точно сдадут, вон как стараются».
«И эти не сдадут», - отвечает Господь Бог.
Ангелы, услышав это, опешили, но вопросов задавать не стали - им по чину не положено. Пролетают над общежитием ВГИКа, а там студенты пьют, гуляют, танцуют, с девчонками развлекаются, в общем, дым коромыслом, шум, гам, смех, стаканы звенят, вино льется рекой. Посмотрели на это дело ангелы и говорят хором:
«Ну эти все экзамены завалят, совсем не готовятся».
А Господь Бог рассмеялся в седую бороду и говорит своим ангелам:
«Ошибаетесь, друзья мои, вот эти-то как раз сдадут».
Ангелы застыли в воздухе, не выдержали и спрашивают у Господа:
«Почему же эти сдадут, а те нет?»
Господь Бог вполне серьезно отвечает:
«Эти сдадут, потому что только на меня и уповают, вот поэтому у них все будет тип-топ».
Потапчук засмеялся так, как не смеялся уже, может, месяц. Он хохотал как безумный, хлопал себя по коленям, и Глебу даже показалось, что "генерал сейчас пустится в пляс.
- Ох, и анекдотец ты мне подкинул, замечательный! Надо его директору рассказать. Обязательно на каком-нибудь важном совещании вверну. Ладно, давай, разливай кофе, уже кипит.
Глеб наполнил чашки. И только тогда генерал, утерев слезы на покрасневших глазах, пристально посмотрел на Глеба и спросил:
- А к чему это ты, Глеб Петрович, мне этот анекдот рассказал?
- Хороший анекдот, правда, Федор Филиппович?
- Хороший… Но не зря же ты его сейчас вспомнил?
- Не зря, генерал, - согласился Глеб. - Вот ваши сотрудники работают, работают, ни дня, ни ночи им нет, а надо на Бога побольше надеяться. Только на него и уповать.
- На Бога надейся, а сам не плошай, - немного грустно произнес генерал Потапчук.
- А я всегда на него надеюсь, - признался Глеб, - и самое интересное, что он меня никогда не подводил.
Я его - да, случалось такое.
- Не поминай имя Господа всуе, Глеб Петрович.
- Да я к слову, генерал.
Мужчины допили кофе, выкурили по сигарете, и Глеб Сиверов первым покинул конспиративную квартиру. Соблюдая все меры предосторожности, он вышел со двора, оглянулся, обошел дом. Слежки не было.
Все это Глеб проделывал уже чисто автоматически.
За долгие годы привычка следить за обстановкой стала неотъемлемой частью натуры, такой чертой характера, от которой невозможно избавиться. И Глеб, даже когда и не следовало, оглядывался, а потом, случалось, неумело врал что-то Ирине в объяснение.

Глава 16

Павел Павлович Шелковников в элегантном костюме и шикарном галстуке, поблескивая идеально начищенными ботинками, расхаживал по картинной галерее на Кузнецком мосту. Время от времени он обращался к миловидной женщине с бриллиантовыми серьгами в ушах, на плечах которой покоилась норковая шуба: в помещении было довольно-таки прохладно. Картины стояли у стен, несколько рабочих возились с ними, переставляя с места на место - совершенно без надобности, на взгляд неспециалиста…
- Так вы вот это все хотите завезти в Германию?
- В принципе, да, - кивнула женщина-менеджер.
- Томочка, Тома, - каким-то чересчур мягким и сладким голосом говорил Шелковников, - вообще-то замечательная экспозиция, но почему одни картины?
К ним бы немного скульптур.
- Пластика будет, ее еще не подвезли, часть уже здесь, но ящики пока не распакованы.
- Большая экспозиция, - восхищенно промолвил Павел Павлович, прищелкнув языком, подошел к одной из картин и стал рассматривать ее с видом знатока. - Да, я думаю, это будет очень шумное мероприятие.
- Если вы свободны, Павел Павлович, то можете поехать с нами. Документы на вас мы уже подали.
- О, замечательно. Тома, даже не знаю, как вас и благодарить.
- Не благодарите, вы так много для нас сделали.
- Вы мне льстите.
О том, что документы на его имя поданы, Шелковников знал и без Тамары Васильевой. Вариант отправиться за границу с солидной выставкой был довольно-таки привлекательным. Поистине, думалось Шелковникову, сам Всевышний дарит шанс. Ведь вывезти свернутые в рулон картины с выставкой проще простого. Его знают, никто особо придираться не станет, с таможней уже давным-давно договорено, а выставка едет от Российского министерства культуры. Так что все складывалось наилучшим образом.
На бледном лице Павла Павловича появилась заигрывающая улыбка. Он обнял Тамару за плечи, привлек к себе:
- Ну, Томочка, спасибо тебе огромное! Я твой вечный должник. А сама-то ты будешь там?
- Я еще не решила, у меня сейчас идет другой проект - с Сан-Франциско. Возможно, мне придется полететь в Штаты.
- О, это вообще замечательно!
- Я уже устала, Павел Павлович, от разъездов. Это раньше мечталось, а теперь - работа, рутина.
Менеджер картинной галереи и одна из ее совладелиц к своему консультанту относилась с большим почтением и побаивалась его. То ли она знала о его славном боевом прошлом, о долгих годах работы в органах КГБ, то ли по другой причине, но Шелковникова она опасалась, и Павел Павлович это чувствовал. Под хорошее настроение ему захотелось растопить лед в их отношениях, и он, неисправимый дамский угодник, принялся кокетничать с миловидной женщиной, вполне сохранившей свою привлекательность, несмотря на сорок с небольшим лет.
Тамара хохотала, уворачиваясь от объятий Павла Шелковникова. Неизвестно, чем бы кончились эти заигрывания, если бы в экспозиционный зал не вбежала длинноногая девушка в короткой кожаной юбке. Под сводами зала гулким эхом разнесся ее возглас:
- Павел Павлович, вас срочно к телефону!
- Меня к телефону? У вас? - отстраняясь от Тамары, удивленно переспросил Шелковников.
- Да, да, вас, срочно!
- И кто? - не выпуская женщину из объятий, воскликнул Шелковников.
- Мужчина. Но он не назвался, сказал лишь, что ваш старый знакомый, по важному делу.
- Старый знакомый? - Шелковников поморщился.
Он не любил звонков своих старых знакомых, те, как правило, обращались к Павлу Павловичу с одной просьбой - ссудить денег. А давать в долг Шелковников не любил.
- Ладно, иду. Томочка, извини, потом договорим, - Шелковников провел гладко выбритой щекой по сверкающему мехом плечу. - У вас замечательная шуба. Тома.
- Да, ничего, канадская, - улыбнулась Тамара Васильева и тут же принялась отдавать распоряжения двум рабочим в грязных синих халатах, которые разбирали экспозицию. - Это в угол, а вот эти картины - к стене.
Графику пока не трогать. Оставьте в покое стекло и делайте все быстрее, я вам плачу, а вы ходите и курите.
Шелковников вошел в небольшую комнату, стены которой занимали стеллажи с картинами. Телефонная трубка лежала на журнальном столике, под ней - каталог аукциона «Кристи» конца прошлого года. На этом аукционе Шелковников присутствовал.
Он небрежно взял трубку и уселся на изящный вертящийся стул - тоже в своем роде произведение искусства.
- Алло, слушаю, - немного недовольным голосом бросил он в микрофон.
- Павел Павлович, добрый день! - услышал он из трубки густой бас.
- Здравствуйте. С кем имею честь говорить?
- Ты что, не узнал меня? Старых друзей не узнаешь, так сказать, однополчан?
- Извините, что-то не узнаю.
Голос звонившего был ему смутно знаком, но Шелковников не мог припомнить, кому он принадлежал.
- А ты подумай, напряги серое вещество.
Шелковников все не отвечал, и невидимому абоненту, скорее всего, надоело играть в молчанку.
- Хохлов беспокоит, помнишь такого?
- Ба, - воскликнул Шелковников, - Владимир Адамович! Сколько лет, сколько зим! Куда ты вообще пропал?
- Я-то никуда не пропадал, все там же. Это ты пропал, исчез из поля зрения наших органов.
- Ну, так уж и исчез, - криво усмехнувшись, произнес Шелковников, - от вас разве скроешься.
- Это точно, не скроешься. Но знаешь, сколько времени я потратил, пока тебя отыскал?
- Минут десять, наверное.
- А вот и ошибаешься, Павел Павлович, целых полчаса потребовалось. Конспирируешься?
«На хрена я им нужен?» - мелькнуло в голове у Шелковникова.
- Ага, по сравнению со мной Штирлиц - мальчишка-дилетант, - хмыкнул Шелковников. - И что ты мне хорошего скажешь, Владимир Адамович?
- Хорошего ничего не скажу.
- Тогда зачем беспокоишь? - со сдавленным смешком проговорил Шелковников. - Плохого-то своего хватает.
- Дело к тебе есть. Может, ты чем-нибудь сможешь мне помочь?
- Может, и смогу, если объяснишь суть дела, - Не телефонный разговор, Павел Павлович, давай-ка встретимся. Делов-пирогов на час, не больше, да и не виделись мы с тобой уже…
- С 1991 года, - подсказал Шелковников.
- Да. Как ты уволился, так мы с тобой больше и не встречались. А ведь когда-то были у нас славные денечки. Помнишь?
- Были, были, как забыть, - согласился Шелковников, морщась все более и более недовольно.
Если бы сейчас кто-нибудь увидел его выражение лица, то наверняка подумал бы, что Шелковников разговаривает со своим врачом, и тот ему зачитывает самый неутешительный диагноз.
- Ты сейчас где, откуда звонишь?
- Звоню я тебе из машины. Если ты свободен, могу сейчас подскочить.
- Так значит ты, Владимир Адамович, все еще в конторе служишь? Не подался на вольные хлеба?
- Нет, Павел Павлович, я не так смел, как ты. Не могу я все бросить и заняться вольным промыслом.
Это ты у нас смельчак и умелец.
- Не скромничай, Владимир Адамович, ты тоже малый не промах. Небось, уже подполковник?
- Бери выше, полковник. Три звездочки имею.
- Полковник? Ну, я тебя поздравляю, тогда действительно есть повод встретиться.
- Я за тобой заеду. Минут через двадцать-тридцать буду у тебя.
- Не за мной, а ко мне.
- Брось к словам придираться.
- Адрес хоть знаешь?
- Раз звоню, стало быть, знаю. До встречи, - бросил полковник Хохлов, и в трубке раздались короткие гудки.
А Шелковников еще полминуты сидел, держа в руках трубку телефона. На душе у него стало нехорошо.
«Что за черт? Что за дьявольщина? Вот не было печали… Зачем я понадобился Хохлову, что он из-под меня хочет? Ох, не нравится мне это…»
В экспозиционный зал Павел Шелковников вышел с озабоченным лицом, и Тамара это заметила:
- Что-нибудь стряслось, Павел Павлович, у вас такой вид?..
- Ничего особенного, старый приятель позвонил.
Ох, уж эти старые приятели, как они меня достают, вы бы только знали! Всем что-нибудь надо: помочь, похлопотать, устроить…
- Меня тоже одолевают, но приятельницы, к мужчинам у меня претензий нет.
- Вы же, наверное, знаете, Томочка, если человек разбогатеет, у него становится мало друзей, зато слишком много родственников, старых знакомых.
- Еще бы, по себе знаю.
- Вот, сейчас он ко мне и заедет.
- Кто?
- Один начальник из ФСБ.
- Из ФСБ?
- Да, да, Тома, полковник. А когда я служил, он был капитаном.
- Значит, сделал карьеру.
- Да разве это карьера, Тома, о чем вы говорите! - Шелковников так покачал головой, словно ФСБ было сборищем бездельников и лежебок, способных только вымогать деньги из честных предпринимателей, к коим Тамара Васильева и Шелковников себя относили. Хотя в их честности можно было усомниться даже после беглого знакомства…
Шелковников прохаживался по залу, задерживался у окна и сквозь планки жалюзи смотрел на улицу, на спешащих, гуляющих людей, на весеннюю Москву, и на душе у него вновь сделалось погано, словно туда наплевали. Еще, собственно, ничего не произошло, но шкурой Шелковников чувствовал, что этот визит ничего хорошего ему не сулит. «Не к добру это, ох не к добру…» - повторял он про себя.
Владимир Адамович Хохлов появился через двадцать шесть минут. Он вошел со служебного входа, и та же длинноногая девица, которая звала Шелковникова к телефону, провела гостя в экспозиционный зал. Выглядел полковник по сравнению с Шелковниковым бледно.
Костюм на нем был старый, неопрятный, ботинки обшарпанные, лицо помятое, нездоровое: понятно, что пил он чаще не коньяк, а дешевую водку.

Предыдущая страница 28 Следующая страница


29 Андрей Воронин

- Ты что, Владимир Адамович, неделю не спал? - после рукопожатия спросил Шелковников.
- Да уж, и не говори, мать ., с их работой! Какую неделю, уже две недели на ногах, бегаю, как гончий пес за зайцем с батарейкой «энерджайзер».
- Что, послать больше некого за бутылкой, сам бегаешь?
- Хорошо тебе, Паша, шутить, с тебя никто не спросит, никто тебя не накажет. А мы по-прежнему люди подневольные, сам ходил в нашей шкуре, знаешь.
- Знаю, знаю, ходил, потому искренне сочувствую.
Пойдем, коньячку тяпнем, чего на сухую разговаривать.
- Да, да, пойдем.
- Томочка, я воспользуюсь вашим кабинетом, поговорю с человеком? Кстати, наша Тамара - главный менеджер картинной галереи. Томочка, это Владимир Адамович, мой старый приятель.
- Очень приятно, - неуклюже поклонился Хохлов и сделал столь же неуклюжую попытку поцеловать руку в перстнях.
Тамаре, знавшей, что перед ней полковник ФСБ, было немного не по себе, но от его неловкого жеста она развеселилась.
- Не надо, к чему эти любезности, очень рада познакомиться. Да-да, Павел Павлович, располагайтесь, я еще час пробуду здесь. Надо все собрать, рассортировать, чтобы завтра начать упаковывать и готовить экспозицию к вывозу.
- Что, за границу? - сощурил глаза Хохлов.
- Черт его знает, у меня своих проблем хватает, - покачал головой Шелковников. - Пойдем, Владимир Адамович, пойдем. Поздравляю тебя со звездой, вернее, даже с двумя; когда я уходил, тебя еще только к майору представили.
- Да, было дело.
- Так ты быстро… За пять лет две звезды, еще годика четыре-пять - и в генералы выйдешь?
- Может быть, может быть, если не сдохну. Заездили уже, Паша, как скаковую лошадь - бьют, погоняют и все время новые барьеры передо мной ставят и ставят. Дух перевести некогда, грязь с боков, пену с морды смыть не успеваю…
- Красиво говоришь.
- Да уж, говорить мы все научились, а вот дело делать некому.
- Что, молодежь не идет?
- Какая это молодежь - выскочки! Все толковые ушли - кто в банки, кто в частные сыскные агентства.
Кто к бандитам… В общем, разбрелись, разлетелись по свету.
- Ладно, пойдем, обмоем встречу и твои звездочки.
Кабинет Тамары Васильевой был обставлен просто, но со вкусом.
- Коньяк, водку, вино?
- Все равно, - бросил Хохлов, устало опускаясь в мягкое кремовое кресло.
На столе появилась бутылка коньяка, две рюмки, из холодильника было извлечено стеклянное блюдо с тонко порезанным лимоном, а также несколько бутербродов.
Шелковников выглянул за дверь и, обратившись к длинноногой девице в кожаной юбке, негромко распорядился:
- Людочка, пожалуйста, минут через пятнадцать подай кофе. Я тебе буду очень обязан.
На столе появилась коробка импортных конфет в блестящей фольге.
- Красиво живете.
- Приходится, иностранцы бывают. В общем, стараемся, мух не ловим. Упустить клиента - все равно что кошелек потерять, - пояснил Шелковников.
- Слушай, чем ты вообще занимаешься, Паша? - немного фамильярно обратился к нему Хохлов.
- Как видишь, картины, скульптура, вожу выставки, консультирую, помогаю с оформлением документов. Слава Богу, я на всем этом собаку съел, поднаторел, да и знакомства кое-какие остались. В общем, друзья-приятели не отказывают в помощи.
- Понятно. Живешь безбедно?
- Хотелось бы жить богаче, - спокойно произнес Павел Павлович Шелковников, бросая на стол пачку дорогих сигарет.
Хохлов вытащил сигарету из своей помятой пачки, щелкнул одноразовой зажигалкой. А его бывший коллега небрежно поставил на стол золоченую зажигалку «зиппо».
- Да, жизнь идет, - произнес полковник Хохлов, затягиваясь сигаретой.
- Насколько я понимаю, ты с машиной?
- Да, с водителем, сейчас ожидает, спит.
- Тогда тебе можно расслабиться.
- Да нет, расслабляться некогда, работы вагон.
- У всех работы много, Владимир Адамович.
- Не называй ты меня по отчеству, что за церемонии!
- Ладно, ладно, - милостиво согласился Шелковников, - хорошо, Володя, хорошо. Так что тебя привело ко мне?
Он отвинтил пробку бутылки, разлил коньяк по рюмкам, по чуть-чуть.
Хохлов взял рюмку, Шелковников свою.
- За твои звезды.
- Ну их к черту, эти звезды, не с неба они мне на плечи упали, давай за встречу.
- За встречу и за звезды, - сказал Шелковников, аккуратно чокаясь - так, чтобы не пролить ни капли ароматного напитка.
- Хороший коньяк, - опрокинув рюмку одним глотком, вздохнул полковник Хохлов.
- Да, настоящий французский.
- Давненько я такого не пил.
- А что тебе мешает? С твоей властью, с твоим умением и опытом…
- Многое мешает, и, в первую очередь, принципы.
- На принципы наплюй, - сказал Шелковников. - Я вот наплевал и видишь - живу неплохо.
- Вижу и рад за тебя.
Мужчины выпили по второй рюмке, затем по третьей. Шелковников закурил и пристально взглянул на своего бывшего сослуживца;
- Так что скажешь, Володя? Ведь ты приехал не просто посмотреть, как я живу?
- Ты знаешь, - охмелев после долгих бессонных ночей, проговорил полковник Хохлов, - прижали меня, Паша, к стенке. Да и не только меня, все управление прижали. Приказано найти то, не знаю что. Вторую неделю ищем, а толку чуть…
- Конкретнее, - попросил Шелковников и почувствовал, что у него на затылке зашевелились коротко стриженые волосы.
- Вот какое дело, может, ты что подскажешь… Ты же с этими жучками связан, которые антиквариатом торгуют, картинами из музеев промышляют…
- Был связан, - уточнил Шелковников, - пока работал в конторе. Сейчас нет, мой бизнес чистый.
- Ну, ты мне будешь рассказывать о своем бизнесе! Наслышан о нем немало.
- Ладно, наслышан так наслышан, продолжай.
- Прижали нас с больших верхов. И ФСБ, и МВД на ушах стоят, картины ищем.
- ФСБ ищет картины? - изумился Шелковников, как будто это был абсолютно невероятный род деятельности для сотрудников такого ведомства.
- Да-да, картины. В чем там суть дела, я не знаю и понятия не имею, какого хрена эти картины понадобились.
- Какие картины, Володя, конкретнее? Ты со мной не виляй, я смогу помочь, если все будет оговорено, разложено по полочкам, каждая вещь на своем месте. Картина картине рознь.
- Ладно, что мне с тобой в прятки играть, если уж приехал.
Шелковников тут же подумал:
«Наверное, и правда, не знают, бедолаги, куда кидаться, раз обращаются к человеку, который давным-давно оставил службу».
- Так вот, - продолжал Хохлов, - в Смоленском краеведческом музее хранилась коллекция, вывезенная в 1946 году из Германии. Лежала себе в хранилище пятьдесят лет, а тут вдруг хватились: вынь да положь именно эту коллекцию. Ее якобы вернуть Германии надо, и вроде бы даже наш президент пообещал ихнему канцлеру, что к девятому числу коллекция будет возвращена, то есть, подарена. Ну вот, послали меня с Митрохиным - ты его, скорее всего, не знаешь, он пришел к нам из МВД, майор, нормальный мужик.
Поехали мы с ним в Смоленск. Коллекция на месте, мы ее загрузили - и к реставраторам в Пушкинский музей, чтобы те помыли, привели все в порядок.
- Чья коллекция, ты говоришь?
- Барона Отто фон Рунге, может, ты когда о нем и слышал.
- Нет, не слышал, - удрученно покачал головой Шелковников, внутренне холодея, словно его осторожно готовили к страшной вести о смерти близкого человека.
- Так вот, реставраторы стали мыть, чистить эти полотнища и вдруг на тебе - там, оказывается, восемь подделок.
- Не полотнища, как я понимаю, а холсты. Может, подделки и вывезли из Германии? - вставил Шелковников.
- Если бы! - воскликнул полковник Хохлов. - Если бы так, тогда и незачем было бы разводить весь этот сыр-бор. А выяснилось следующее: эти поддельные картины сделаны недавно, в последние два года.
- Что ты говоришь! - словно бы не веря услышанному, воскликнул Шелковников.
- То и говорю: кому они могли понадобиться, эти долбанные картины, хрен его знает! И пошло поехало.
Каждый день оперативные совещания, каждый день нагоняй, что сделано, что раскручено. В общем, носом землю роем, ищем эти картины по всей России. А может, их давным-давно и след простыл.
- Да, задача, - Шелковников взял бутылку с коньяком, понимая, что сейчас самое время опрокинуть рюмку залпом, не смакуя аромат и не растягивая удовольствие, выпить, как лекарство, чтобы снять нервное сердцебиение, чтобы пальцы рук перестали предательски подрагивать.
- Ну, и до чего вы докопались?
- Докопались мы до многого, не зря зарплату получаем. И реставратора вычислили, который сделал туфту, и хранителя музея, который в этом деле завязан - не без его помощи картины изъяли из коллекции.
- Так и прекрасно, крутите их дальше.
- Как бы не так, - зло пробурчал полковник Хохлов, - крутите! Хорошо тебе говорить… Я бы их крутанул, я бы их так крутанул, что из них бы кровавые сопли потекли, да только крутить некого.
- Ты же только что сказал, что вычислили реставратора.
- Вычислить вычислили, а реставратор-то на том свете, сгорел вместе со своей мастерской. И, как я сейчас понимаю, специально его сожгли, гады, чтобы следы замести, чтобы ниточки оборвать. И хранителя туда же - застрелили, так что мы остались без персоналий.
- Понимаю, понимаю… - с облегчением вздохнул Шелковников и постарался придать своему лицу озабоченное выражение. Глаза его заблестели, он подался вперед, сел поближе к полковнику Хохлову. - Слушай, Володя, любопытные вещи ты рассказываешь, и что дальше?
- А дальше вот что: трясем всех коллекционеров, тычемся туда-сюда, как слепые котята, в надежде уцепиться хотя бы за что-нибудь, но ни одной ниточки.
Может, ты что-нибудь подскажешь?
- Я? Откуда? Брось ты, я уже давно ушел от всех этих дел, да и криминал меня не интересует.
- Да нет, я серьезно, Паша, подкинь идейку. Ты же всех наперечет знаешь, кто с картинами завязан, кто с этим товаром работает.
- Мои бывшие клиенты теперь работают легально.
А что хоть там за картины?
- Мазня какая-то. Пейзажи, портреты, охотничьи трофеи… Всего восемь картин. Где их искать, ума не приложу.
- Список-то хоть у тебя есть?
- Вот, читай, тут и авторы, и годы создания, и примерная стоимость.
Шелковников смотрел на лист, но не читал: этот список он знал наизусть.
- А еще что-нибудь выяснили?
- Выяснили, что раньше был там другой хранитель, сейчас мои ребята его адрес выясняют. Но тот хранитель два года как ушел на пенсию, уехал из Смоленска, продал дом. Правда, отзывы о том старике самые благоприятные, прямо-таки ангельские характеристики.
- Ангельские, говоришь?
- Да. Говорят, был фанатиком своего дела, которого нельзя ни купить, ни соблазнить.
- Таких людей, Володя, вообще не бывает, всех можно купить или соблазнить. Если не деньгами, то бабой, если не бабой, то квартирой, если не квартирой, то красивой жизнью. Всех, всех - и тебя, и меня, и даже генералов с президентами покупают, только у каждого своя цена. А не купить - так припугнуть можно, ты же знаешь, ко всякому свой ключик подбирается.
- Это точно, - проговорил Хохлов. Его лицо раскраснелось, глаза блестели, пальцы сжимались в кулаки. - Вот сейчас этого старика пытаемся найти, есть информация. Может, он тебе когда и попадался по службе?
- Разве всех упомнишь?
- Я совсем недавно, за час до того, как к тебе ехать, информацию получил, будто бы этот старик с ума сошел и сейчас где-то лечится.
- Вот как? Спятил старик? И где же он лечится?
- Да вроде бы, в клинике Ганнушкина. Думаю, его трясти бесполезно. А кого трясти, где копать?
- Я бы тебе посоветовал тряхнуть антикварные магазины, тех, кто занимается продажей картин легально. Осмотреть их хранилища, галереи, магазины. Их не так уж и много, за пару дней все можно проверить.
- Думаешь, там что-нибудь можно зацепить?
- Думаю, можно, - убежденно произнес Шелковников, - уж я знаю, поверь. Кстати, есть один магазин, они грешат этим делом, книги продают ворованные из библиотек, картины иногда… - и Шелковников назвал адрес с таким многозначительным видом, словно оказывал огромную услугу своему сослуживцу, доверяя ему служебную тайну.
Хохлов тут же оживился, вытащил из кармана блокнот, записал адрес и название магазина.
- А как на них наехать, может, посоветуешь?
- Наехать? Ну, вы теперь и формулировки изобретаете, как настоящие уголовники.
- На чем их можно прижать? - уже иначе сформулировал задачу полковник Хохлов.
- Я знаю, - понизил голос Шелковников, - у них есть два подлинника Айвазовского. Картины эти украдены у одной старухи, вдовы академика. Чем он раньше занимался, я не помню - то ли реакторами, то ли ракетами - не суть важно, но коллекцию жене оставил богатую. Вот этот магазинчик и тряхни, а они, если сделаешь это умело, другие адреса дадут. Так что сеть можно забросить, авось, что-нибудь и попадется.
Павел Павлович Шелковников знал, что делает и понимал, что на все эти дела уйдет не меньше недели.
Галерей и магазинов в Москве масса, есть они и в других российских городах.
- Выпьем еще, Володя, а?
- Наливай. Спасибо тебе, помог, дельную идею подбросил. Вот я сейчас этим и займусь. А к старику хранителю, если он, конечно, еще что-то соображает и что-то помнит, пошлю майора Митрохина, пусть попробует с сумасшедшим пообщаться.
- Не с сумасшедшим, Володя., а с душевнобольным старым человеком.
- Хрен с ним, псих - он и есть псих! С каким материалом приходится работать!
- И не говори, - вздохнул Шелковников, разливая по рюмкам коньяк.
Сам он пить не стал, только помочил губы, а вот полковник Хохлов выпил свою рюмку одним махом, затем взял дольку лимона, запихнул ее в рот и с аппетитом принялся за бутерброд с красной рыбой. Люда принесла кофе.
- Кофейку давай, а то совеем уснем, - предложил Павел Павлович.
- Да уж, ладно, пора мне. Я бы посидел еще с тобой, но, увы, дела не ждут. Вечером обязан доложить руководству о результатах.
- А кому докладываешь?
- Генералу Потапчуку.
- О, еще служит старик?
- Служит, служит, сносу ему нет. Вечный мужик, как из железа сделан.
- И не говори. Кажется он в генералах так и остался?
- Да он бы уже куда-нибудь продвинулся выше, но, наверное, сам не хочет, не прогибается.
Выпив кофе, Хохлов по-дружески простился с Павлом Павловичем, крепко пожал на прощание руку и негромко произнес:
- Слушай, Паша, если что-нибудь надо, обращайся, запросто помогу. Безо всяких там…
- Ладно, договорились. Может быть, и придется в скором времени прибегнуть к твоей помощи.
- Обращайся, не откажу. Ты же знаешь, старая дружба крепче новой.
- Да, знаю.
Шелковников проводил своего бывшего сослуживца до выхода и с облегчением вздохнул, когда за ним закрылась дверь. В окно он увидел, как полковник Хохлов садился в черную «волгу» с темными стеклами.

Предыдущая страница 29 Следующая страница


Большая игра Слепого 30

Шелковников запомнил номера, хотя они и были слегка забрызганы грязью.
«Вот оно как, мать его… Кто же мог подумать, что эта долбанная коллекция, кроме барона, еще кому-то понадобится? Как же это получилось?»
Он вернулся в кабинет Тамары Васильевой, сел в кресло и принялся размышлять.
"Подобраться хотел ко мне и уличить? Нет, невозможно, тем более, в таком случае он понимал бы, что я в курсе и буду готов к разговору. Значит… Это же надо, так повезло! А может, проверка на вшивость? Может, меня хотят прощупать? Нет, Хохлов слишком прост, даром что в органах работает, он до такого не додумается. А Потапчук? - вдруг мелькнуло в голове, и от этой мысли сердце пропустило удар. - Да, Потапчук старый лис, хитер, как дьявол, людей насквозь видит. Но вряд ли он меня помнит, я с ним никогда не контачил. Так, спокойно, не дергаться… Кто знает об этих картинах, кому известно? Знают о них двое… Старик, старик… - мгновенно в памяти Павла Павловича Шелковникова всплыла фамилия, - Скуратович Василий Антонович. Ах ты, старая перечница, еще не помер? Да, он меня видел, я к нему приезжал, пытался его соблазнить, предлагал деньги. Да, старик оказался стойкий, не всех в этом мире можно соблазнить. Старика я тогда не смог ни купить, ни уговорить. Да, честно говоря, особо и не пытался, был другой вариант про запас. Значит, Скуратович жив, он в психушке, и к нему поедет майор Митрохин из ФСБ. А если старик не совсем выжил из ума? Если расскажет, что я к нему приезжал? Ну, допустим, расскажет, - рассуждал Шелковников. - Я тогда показал свое старое удостоверение, фамилию не называл, да и вообще, кто поверит душевнобольному? Мало ли что он может придумать? Поверить не поверят, и свидетелем душевнобольной выступать не может… И все-таки на хрена мне лишние проблемы? На хрена мне головная боль?
Старика надо будет убрать… И еще - Мишу".
О своем водителе и подручном Шелковников был невысокого мнения, но терпел его, пока не мог без него обойтись.
"Мразь полнейшая. Но без этой мрази я был как без рук. Дальше мне он не нужен. На хрена мне теперь водитель, на хрена подручный? От него надо избавиться. Но лучше, пожалуй, комбинацию немного усложнить и сделать более эффективной. Пусть Миша отправится в сумасшедший дом - спасибо Хохлову, знаю теперь точный адрес - и уберет долбанного старика. И неважно, сумасшедший он или в здравом рассудке, его надо убрать. Зачем мне лишняя болтовня и разборки? А затем я избавлюсь и от Миши, он свое дело сделал. О картинах он ничего не знает. Вернее, знает, но где они сейчас, ему неизвестно. Так что от этих двоих в самое ближайшее время следует избавиться.
И тогда вообще ко мне не будет тянуться ни одна ниточка, тогда я буду чист. Вот только куда это запропастился мой барон фон дер Пшик? Звоню звоню, а его нет и нет, будь он неладен. Но ничего, все складывается наилучшим образом, и ровно через неделю всю экспозицию повезут в Германию. Я поеду вместе с экспозицией, с ней вывезу картины. Это главное. А уж там сориентируюсь на месте, как мне лучше действовать".
В кабинет по-хозяйски вошла Тамара.
- Ну, что, Павел Павлович, вы закончили?
- Да, конечно, - взглянув на аппетитные колени женщины, сказал Шелковников, встал с кресла и предложил хозяйке сесть.
Тамара уселась, забросила ногу за ногу и лукаво посмотрела на Шелковникова:
- Вы, никак, выпили немного?
- Да уж, пришлось. Старый сослуживец, сейчас большой начальник.
- Вид, скажу я вам, у него непрезентабельный.
- Что вы хотите от действующего полковника? Да даже будь он генералом, опрятностью он никогда не отличался. Извините, Тома, - сказал Шелковников, - я сейчас уберу.
- Бросьте, Павел Павлович, Люда уберет. За что же мы ей платим деньги?
- Да-да, правильно, - Шелковников вел себя немного суетливо, и Тамара поняла, что флирту не суждено продолжиться: Павел Павлович чем-то сильно озабочен, что-то ему сказали такое, от чего он утратил свое обычное хладнокровие. В таких случаях, подумалось ей, о человеке говорят: «потерял лицо».

Глава 17

Напуганные телефонным звонком самого директора ФСБ, работники здравоохранения, генералы и полковники встретили Федора Молчанова как самого дорого гостя, но за их приветливыми улыбками чувствовалось весьма недоброжелательное отношение.
«Начальство в России не любят», - вспомнил слова генерала Потапчука Глеб, усаживаясь перед компьютером.
Глебу помогала миловидная женщина лет тридцати пяти, из регистратуры.
- Вот здесь вся информация за последние двенадцать лет. Вам помочь разобраться?
- Нет, спасибо, я сам управлюсь с вашим компьютером.
- Но если что, сразу же обращайтесь, я за стенкой в соседнем кабинете, генерал поручил мне помогать вам.
- Извините, как вас зовут?
- Вера Павловна. А вас?
- Федор.
- А по отчеству?
- Можно и без отчества, я еще не так стар. Называйте меня просто Федором.
- Хорошо, Федор, - кивнула женщина в белом халате.
«Наверное, у нее звание не ниже капитана», - подумал Глеб.
- А в каком вы звании будете? - немного кокетливо задала вопрос Вера, словно угадав его мысли.
- Я майор, - скромно произнес Глеб, хотя майором он не был даже в прошлой жизни.
- Значит, мы с вами равны. Я тоже майор.
- Очень приятно, - искренне улыбнулся Глеб.
И этой своей улыбкой он просто-таки обезоружил женщину. Та была готова к приезду какого-нибудь привередливого зануды, а явился приятный и обходительный мужчина, да еще красавец. Вера была уже три года разведена и надеялась, что судьба еще подарит ей женское счастье, а потому случая пообщаться с интересным мужчиной никогда не упускала.
- Вы пьете кофе? - поинтересовалась она.
- Конечно, - кивнул Глеб.
- Курите?
- Курю, но немного.
- Я тоже немного курю, - призналась Вера. - Вот вся наша картотека. Давайте я вам все-таки объясню…
- Нет, погодите. Вера, - сказал Глеб, - знаете что, сделаем иначе. Будем сужать круг поисков. Мне не нужны все офицеры… Во-первых, только мужчины…
- Зачем вам вообще это нужно, если не секрет? - полюбопытствовала Вера.
- Нужно не мне, мне просто дали задание, я должен его выполнить как можно скорее.
- Так здесь же картотека на несколько тысяч сотрудников!
- Что поделаешь, но, естественно, все просматривать не стану.
По портрету, нарисованному Василием Антоновичем Скуратовичем, Глеб примерно прикинул возраст мужчины на то время.
- Меня интересуют мужчины от тридцати пяти до сорока пяти лет. Будем просматривать только эти кандидатуры.
- Пожалуйста, пожалуйста. Сейчас организуем поиск.
- Вера, извините, но я хотел бы поработать один, - вежливо, но твердо произнес Глеб.
- Я все понимаю. Но если будет нужна помощь…
- То я знаю, вы за стенкой.
- Я сейчас сварю вам кофе и, пожалуйста, можете здесь курить, вот пепельница, - рядом с компьютером появилась хрустальная пепельница.
- Я вам очень признателен, Вера, - Глеб уже не знал как избавиться от чересчур услужливой помощницы.
Наконец Вера удалилась, вильнув на прощание соблазнительными бедрами, и Глеб принялся работать.
Но вскоре он понял, что разобраться во всем этом без помощи врача будет очень сложно. Тут как раз снова появилась Вера с кофеваркой и чашкой на блюдце.
- А почему одна чашка? - спросил Глеб. - Вы что, не выпьете со мной кофе и не выкурите сигарету?
Лицо Веры просияло лучезарной улыбкой.
- С огромным удовольствием. Тем более, никаких дел у меня сейчас нет.
- Давайте с вами заниматься делом и пить кофе.
- Пожалуйста, пожалуйста.
Глеб подвинул к компьютеру еще один стул и предложил женщине устроиться рядом. Вера села, поправила полы белого крахмального халата, и на Сиверова повеяло тонким запахом дорогих духов - прежде его не было.
«Это же надо, надушиться успела».
К хорошим духам Глеб всегда был неравнодушен.
Но, к сожалению, чашка его тоже пахла духами: женщина спешила и взялась за посуду надушенной рукой.
- Знаете, что меня интересует, Вера?
- Что же?
- Меня интересуют офицеры с какими-нибудь увечьями, ранениями, болезнями рук.
- Инвалидов у нас не так много, - заметила Вера.
- Тем лучше. Давайте попытаемся найти тех, у кого какие-то неполадки с руками, кто обращался в поликлинику с подобными проблемами.
- Что ж, давайте.
Как ни удивительно для столь миловидной и симпатичной женщины, Вера обладала прекрасными деловыми качествами и хваткой. Она мгновенно сообразила, что нужно Глебу и принялась ему помогать, попутно консультируя. Более трех часов ушло у них на то, чтобы просмотреть всю картотеку, но офицера подходящего возраста с изуродованной или больной рукой так и не нашлось. Глеб был озадачен.
- Что-то не так, Федор?
- Да нет, я просто не понимаю…
- Чего вы не понимаете? - спросила Вера.
- Скажите, Вера, какие-нибудь медицинские карточки не могли исчезнуть?
Вера пожала плечами и с любопытством посмотрела на Глеба.
- По идее не могли. Хотя мы можем проверить, правда, это будет кропотливая работа, да и нудная.
Я сейчас отыщу старую дискету, на этом компьютере и дисковода такого нет, и проверю по алфавиту.
Проверка заняла еще полтора часа. Результаты ее Глеба ошеломили: при сравнении списков КГБ и ФСБ оказалось, что в новой картотеке отсутствуют шесть личных карточек офицеров.
- Так, так, - пробормотал Глеб. - А ну-ка, Вера, пожалуйста, мне все эти фамилии.
На экране монитора яркими строчками высветилось шесть фамилий. Глеб положил перед собой лист бумаги и записал их все. Четвертой в списке стояла фамилия майора КГБ Шелковникова, но Глебу она пока еще ничего не говорила. Сиверов устал, глаза болели от мелькания строк на экране монитора.
Он нажал клавишу, выключая компьютер.
- Что, уже все?
- Да. К сожалению, наша встреча была недолгой, но довольно продуктивной, - сказал Глеб. - Приятно продуктивной, - добавил он, заметив в глазах женщины разочарование.
Он сложил вчетверо лист бумаги, на котором красовались фамилии: Бузинов Игорь Николаевич, капитан; Мостовой Владимир Михайлович, майор; Дроздов Михаил Дмитриевич, подполковник; Шелковников Павел Павлович, майор; Хомченко Евдоким Анисимович, майор и Львов Евгений Юрьевич, старший лейтенант. Медицинские карточки всех шестерых офицеров отсутствовали - уже это одно вызывало подозрения. Хотя, вполне возможно, что за отсутствием карточек ничего криминального не стояло… Но Глеб привык все доводить до конца, до последней точки.
Предстояло проверить всех этих людей: очень может быть, что карточки изъяты не просто так.

* * *

Глеб Сиверов затормозил у первого попавшегося таксофона. Уже смеркалось, вечер стоял теплый, улицы заполнились спешившими с работы людьми. Им предстоял отдых, а вот Сиверова ждала бессонная ночь, и он с сомнением прикидывал, удастся ли ему поспать хотя бы пару часов. Так или иначе, надо было немедленно звонить генералу Потапчуку: Глеб понимал, что дело срочное и промедление может стоить дорого.
У таксофона толпились подростки, вызванивая своих девиц. Глеб с минуту постоял, переминаясь с ноги на ногу, затем постучал в стекло.
- Орлы, разрешите позвонить.
- Отвали, дядя, не видишь - мы сами звоним.
- Ребята, позвоните после меня, - спокойно сказал Глеб, в его голосе даже не было угрозы.
Четверо парней переглянулись. Почему-то спорить с «дядей» им не захотелось. Может быть, они поняли, что у этого широкоплечего, крепко сбитого мужчины дело действительно срочное. А может, просто были настроены миролюбиво в этот весенний вечер…
- Ладно, звоните, - добродушно бросил парень, - наши девчонки еще не пришли, а ваша, может, уже и дома, авось, вам больше повезет.
- Может быть, - сказал Глеб, быстро набирая номер.
Потапчук снял трубку мгновенно, словно знал; что звонит именно тот человек, который ему нужен.
- Федор Филиппович, срочно надо встретиться.
- Прояснилось что-нибудь?
- Нет, не прояснилось, наоборот, сам хочу кое-что выяснить.
- Встреча необходима?
- Иначе я бы не стал звонить, - сказал Глеб, -'Ваш телефон не прослушивается? - спросил он почти шепотом.
- Не должен, - ответил генерал Потапчук, - но если что-нибудь чрезвычайное, то лучше скажи при встрече.
- При встрече я бы уже хотел получить документы.
- Тогда говори, надеюсь, не прослушивается.
Глеб вытащил из кармана сложенный вчетверо лист бумаги с шестью фамилиями, написанными мелким убористым почерком.
- Меня интересуют шесть ваших сотрудников.
- Всего лишь шесть?
- Да, я сузил поиск до шести.
- Говори, записываю.
Глеб продиктовал шесть фамилий.
- Ты представляешь, о чем меня просишь?
- Мне нужны только их портреты.
- Портреты? - изумился генерал, но вспомнил о рисунке.
- Да, - подтвердил Глеб, - фотографии.
- Ладно, попробую достать, хотя время уже позднее. Попрошу сделать распечатку. Перезвони через час.
- А быстрее никак нельзя?
- Быстрее… - генерал задумался. - Вряд ли.
- Хорошо, перезвоню через час, - Глеб повесил трубку. - Звоните, ребята, может, и ваши девчонки пришли.
- А ваша как, на месте?
- Моя на месте, - улыбнулся Глеб, вскочил в машину и повернул ключ в замке зажигания.
Его серебристый БМВ понесся по окутанным голубыми сумерками московским улицам в центр города - туда, где находилась его мастерская в мансарде.
Глебу страстно хотелось послушать музыку, он словно бы чувствовал, что именно в тот момент, когда он отрешится от всего земного, отдастся во власть звуков, растает в них, растворится бесследно, к нему и придет решение той проблемы, над которой он бьется вот уже второй день.
Генерал Потапчук тем временем озадаченно смотрел на лист бумаги, на котором простым остро отточенным карандашом сам под диктовку вывел шесть фамилий. Двоих из тех, кто был записан, генерал знал лично и усомниться в их честности никак не мог: слишком уж проверенными были эти люди, в слишком ответственных делах они участвовали. Но если Слепой попросил, значит, что-то его насторожило, значит, у него появились зацепки.
Потапчук связался с директором ФСБ, который находился в своем рабочем кабинете, хотя было уже восемь часов вечера.
- Что, появились какие-то новости?
- Надеюсь, вскоре появятся, - сказал генерал Потапчук, - а пока мне нужна помощь, вернее, разрешение.
- На что, Федор Филиппович?
- Мне нужны личные дела шести наших сотрудников, как бывших, так и ныне действующих.
- Зачем? - поинтересовался директор ФСБ.
- Пока еще не знаю, - ответил генерал Потапчук и тут же придумал формулировку:
- Для оперативных действий.
Директор ФСБ не стал вникать и даже не спросил у Потапчука фамилии сотрудников, чьи личные дела того интересовали. Он достаточно хорошо знал генерала: уж если тот просит, значит есть веские причины.
- Сейчас я отдам распоряжение.
Через час на столе генерала Потапчука лежали личные дела шести офицеров. Трое из них давно уволились из органов, один погиб в Чечне, а двое занимали ответственные должности.
- Ну и ну, - быстро ознакомившись с личными делами, вздохнул Потапчук.
Глеб в это время сидел в своей мансарде, погрузившись в музыку. Он хоть и надеялся, что музыка поможет, но его надеждам не суждено было сбыться. Слушая музыку, Сиверов сумел лишь отдохнуть и восстановить свои силы, но решение так и не пришло. Ровно через час, когда мелодия еще звучала, Глеб взял в руки трубку радиотелефона, нажал клавишу. Вспыхнул" цифры, и он быстро набрал номер.
- Это я, - сказал он, когда в трубке щелкнуло.
- Да, я слышу, - ответил Потапчук.

Предыдущая страница 30 Следующая страница


31 Андрей Воронин

- Встретимся?
- Там же, - коротко бросил генерал.
- Да, там, - согласно прошептал Глеб, прислушиваясь к мелодии смычковых в огромном симфоническом оркестре.
Он тряхнул головой, нажал кнопку, отключая телефон, затем выключил музыкальный центр. В мансарде воцарилась тишина, стало слышно, как булькает кофе в кофеварке.
«Я еще успею выпить Чашку, - подумал Глеб. - Но как быстро летит время! Уже девять, через три часа наступит полночь, а времени на раскрутку этого дела остается все меньше и меньше. Время летит так быстро, что я даже не успеваю ощутить, как уходят часы, не говоря уже о минутах. Часы и дни…»
Глеб быстро, жадно, абсолютно не смакуя выпил кофе, набросил на плечо спортивную сумку, сунул за брючный ремень тяжелый армейский кольт с полной обоймой. Глушитель лежал в сумке. Сумка была довольно-таки тяжелая: Глеб еще и сам не знал, что именно ему может сегодня понадобиться.

* * *

- Ну, что скажешь? - пожимая руку Глебу Сиверову, сказал генерал Потапчук.
- А что вы скажете, Федор Филиппович?
- Я привез тебе бумаги.
- Давайте вместе посмотрим.
Генерал извлек из портфеля шесть личных дел.
- Ты, надеюсь, понимаешь, насколько важная здесь информация?
- В принципе, она меня пока не интересует, мне надо посмотреть фотографии, - ответил Глеб, вытаскивая из спортивной сумки блокнот.
- Что у тебя там гремит?
- Нужные вещи, Федор Филиппович.
- Думаешь? - глубокомысленно спросил генерал.
- Может понадобиться какая-нибудь вещица, и тогда желательно, чтобы она была под рукой.
- Предусмотрительный ты, Глеб Петрович, - грустно пошутил генерал, зажег настольную лампу и положил перед собой рисунок, выполненный Василием Антоновичем Скуратовичем.
Вдвоем они стали просматривать одну папку за другой. Когда дошли до майора Шелковникова, генерал даже вздрогнул. Корявый рисунок, нацарапанный дрожащей рукой старого хранителя, был похож на фотографию майора так, словно бы старик сделал рисунок именно с этого снимка.
- Смотрите, Федор Филиппович, - удовлетворенно протянул Глеб и подвинул поближе к генералу рисунок и фотографию размером шесть на девять, приклеенную к первой странице. - Что скажете?
Генерал потер виски, затем поправил громоздкие очки.
- А что ты хочешь услышать, Глеб Петрович? Похож, чертовски похож! - сказал генерал.
- Правда, это может ни к чему не привести, - заметил Глеб, - но, скорее всего, связь существует, и майором Шелковниковым придется заняться.
- Он майор в отставке, - уточнил генерал, - уволился из органов и в ФСБ уже не служил.
- А почему ушел?
- Тогда многие ушли, - коротко пояснил Потапчук, - время было смутное, всем хотелось себя проявить, тем более, появились возможности.
- Так может, он себя таким образом и реализовал? - негромко произнес Глеб и, в упор посмотрев на генерала, спросил:
- Я посмотрю его личное дело?
- Да, пожалуйста, думаю, это необходимо.
Глеб погрузился в бумаги.
- Слишком хорошая характеристика, слишком хороший послужной список, нигде ни в чем не замечен.
- А меня это не смущает, - сказал Потапчук.
- В тихом омуте, как вы знаете, Федор Филиппович, черти водятся, - покачал головой Глеб.
- Да уж, знаю.
- Где он сейчас?
Генерал пожал плечами:
- Придется наводить справки. Разыскать его, я думаю, нетрудно. Кстати, надо будет проверить, непременно показать эту фотографию старику хранителю, чтобы избежать ошибки.
- Да, обязательно, - согласился Глеб.
- Сам этим займешься, - спросил Потапчук, - или, может быть, я поручу кому-нибудь?
Глебу, естественно, хотелось бросить это дело - пусть им занимаются те, кому положено. Он свою работу сделал, нашел человека, который, возможно, и есть главный фигурант. Но что-то ему не позволяло бросить дело на полдороге. Глеб привык все доводить до конца, была в его характере такая черта. И если уж он начинал работу, то меньше всего ему хотелось перепоручать ее кому-то именно тогда, когда должен был появиться результат. В нем говорило не честолюбие - просто он доверял только себе.
- Федор Филиппович, - сказал Глеб, поднимая голову от бумаг, - может, я сам этим займусь? Я понимаю, у вас масса офицеров, которым не терпится получить еще одну звезду на погоны, и для них это дело было бы выигрышным, но я…
- Понял, Глеб Петрович, понял. Давай, действуй, на тебя вся надежда, ведь ты у нас на Бога уповаешь.
- Да не уповаю я на Бога, только на себя надеюсь.
- И правильно делаешь. Держи меня в курсе.
- Мне будет нужна распечатка личного дела и фотографии майора Шелковникова, причем завтра утром, не позже.
- Ох, и любишь же ты озадачивать меня, старого человека, своими проблемами!
- Это не мои проблемы, генерал, а наши общие.
- Так-то оно так…Ладно, завтра получишь фотографии.
- Я хочу получить не только фотографии, я хочу к утру знать все об этом человеке: где он сейчас живет, чем занимается, когда и сколько раз выезжал за границу, с кем контачит.
- На эти вопросы я не могу тебе так быстро дать ответы, - сказал генерал, - но обещаю: все, что в моих силах, попробую сделать. Завтра утром давай встретимся, и я тебе отдам все, что смогу собрать за эту ночь.
- Прекрасно, генерал, - сказал Глеб, - значит, у меня есть шанс поспать.
- Чего, увы, не скажешь обо мне.

* * *

От разговора с бывшим сослуживцем полковником ФСБ Хохловым у Павла Павловича Шелковникова осталось самое тягостное впечатление. Больше всего отставного майора пугали масштабы дела: надо же, с каким рвением и какими огромными силами служба ФСБ взялась за поиски пропавших картин. Столько сил, столько людей брошено против одного человека - против него, Шелковникова.
С одной стороны, это грело самолюбие Павла Павловича, с другой стороны - тревожило: он сам работал в органах и знал, что с ними шутки плохи. И все же, несмотря ни на что Павел Павлович решил довести дело до конца: слишком много сил он отдал этому предприятию, слишком много денег вложил, слишком много крови на нем было. Отступать назад теперь не имело смысла, тем более, что впереди призывно светил и манил миллион долларов - вознаграждение, которое должен будет получить отставной майор КГБ от барона фон Рунге за похищенные картины.
- Ничего, ничего, - приговаривал Павел Павлович, - вам меня так просто не взять. Двоих свидетелей нет, причем основных, главных свидетелей. А еще двоих я скоренько уберу.
Один из тех, кого Шелковников решил отправить на тот свет, ничего не подозревая, сидел сейчас у него на кухне.
Когда Павел Павлович вошел, шофер Миша повернул голову. Он даже не снял кожаную куртку, хотя сидел у Шелковникова уже около часа.
- Значит, вот что надо будет сделать, Миша, - спокойным и немного заискивающим голосом произнес Павел Павлович. - Завтра утром тебе придется поехать в больницу. Возьмешь мою машину…
- В какую больницу?
- В психиатрическую.
- Вот те на! - скорчив недовольную гримасу, пробормотал Михаил. - Чего я там забыл?
- Ты ничего не забыл, а вот я забыл одного человека убрать. Его надо будет ликвидировать, - спокойно, словно речь шла не об убийстве, а о покупке шапки или килограмма колбасы в магазине, объяснил Павел Павлович Полковников.
Михаил дважды моргнул, затем пристально посмотрел на своего хозяина.
- И сколько это будет стоить?
- А сколько ты хочешь?
- Это смотря кого заказываете.
- Слушай, Миша, мы с тобой уже давно работаем, я же тебя никогда не обманывал. Сейчас у меня напряг с деньгами, я тебе заплачу половину, а остальное - когда вернусь из командировки.
- А половина - это сколько?
- Начнем с другого, - Шелковников сел к столу, смахнул несуществующую крошку с пластика, тряхнул головой. - Убрать надо будет старого деда, сумасшедшего. Он и сам, может быть, через пару дней загнется, но ждать, пока его Бог приберет, мне некогда.
Надо ему помочь отправиться на тот свет как можно скорее. Доброе дело сделаешь: старик так зажился, что из ума выжил. Запомни фамилию: Скуратович Василий Антонович. Страдает манией преследования, так что ты уж с ним аккуратно, не насторожи. Зато сопротивления не окажет: старый и дряхлый. Убрать его надо тихо, чтобы все шито-крыто, ты меня понял?
- Понять-то я понял, но сколько это будет стоить?
- - А сколько ты хочешь?
- Я всегда хочу много, - сказал Михаил, поскреб небритую щеку.
- Кстати, тебе не мешало бы побриться, - заметил Шелковников.
- Это еще зачем?
- Больно рожа у тебя приметная.
- Если надо, то побреюсь.
- Вот-вот, побрейся, приведи себя в порядок. Для начала я тебе дам пять штук.
- Всего-то?
- Что, мало? Ты знаешь, где можно заработать больше?
- Знаю, но не хочу. И еще кое-что знаю, между прочим…
- Так и я про тебя, Миша, знаю очень много всякого-разного.
- Ладно, не будем пугать друг друга, Павел Павлович, - миролюбиво кивнул Миша.
- Вот именно, друг мой, не будем пугать. Завтра с утра поедешь в клинику имени Ганнушкина, найдешь Скуратовича и тихо его ликвидируешь. А затем позвонишь и доложишь…
Павел Павлович Шелковников еще долго сидел со своим подручным на кухне, обсуждая детали предстоящего дела.

* * *

Только начался рабочий день, и врачи еще не устели облачиться в белые халаты, а майор ФСБ Митрохин был уже в клинике имени Ганнушкина. Главврач принял его как старого знакомого и тут же связался по селектору с заведующим отделения, где лежал Василий Антонович Скуратович.
- Вас проводят, Валерий Александрович, - сказал он и пожал на прощание руку майору Митрохину.
Медсестра провела майора по территории больницы в один из корпусов и поднялась с ним на четвертый этаж, в отделение, где проходил курс лечения бывший главный хранитель Смоленского краеведческого музея Василий Антонович Скуратович. Заведующий отделением уже ждал майора ФСБ.
- Да, да, Скуратович у нас. Очень беспокойный старик. Ну, да что вникать, у вас, собственно, какое к нему дело? Вообще-то допрашивать больных не разрешается…
- Я просто хочу с ним поговорить, - радушно улыбаясь, произнес майор Митрохин, - хочу прояснить кое-какие детали. Это будет ни в коем случае не допрос, просто беседа.
- Я не уверен, что вам удастся его разговорить.
Человек он замкнутый, никому не доверяет. Мания преследования, знаете ли… Даже когда ест кашу или суп, то боится, что в еду чего-нибудь подсыпали. Ладно, я сейчас попрошу, чтобы его привели сюда.
- Извините, - добавил Митрохин, - я хотел бы поговорить со Скуратовичем один на один, чтобы нам никто не мешал.
- Понимаю, понимаю, - закивал доктор Притыцкий, - я вас покину.
Через пять минут старика Скуратовича привели в кабинет заведующего отделением. Василий Антонович шел, втянув голову в плечи, словно чего-то опасаясь.
Заходя в кабинет, он дважды оглянулся и лишь затем прикрыл за собой дверь.
- Добрый день, Василий Антонович, вернее, доброе утро.
- Какое оно доброе, - пробурчал старик, - вокруг враги, все моей смерти желают.
- Давайте с вами познакомимся.
- Вы же знаете как меня зовут, - совершенно осмысленно сказал Скуратович, - а я знать не хочу, как зовут вас.
- Нет, Василий Антонович, так не пойдет, - как ребенка принялся увещевать старика майор Митрохин.
Он был почти вдвое моложе своего собеседника, и тому подобный тон не понравился. Он втянул голову в плечи и стоял у двери, не двигаясь с места.
- Да вы проходите, Василий Антонович, присаживайтесь.
- Еще скажите мне, мол, будьте как: дома!
- Садитесь же.
- Не хочу, - коротко отрезал старик.
- Ладно, как хотите. Меня зовут Валерий Александрович, я майор ФСБ, вот мое удостоверение…
- Чего-чего майор?
- Управления Федеральной службы безопасности, - Из Штатов, что ли?
- Нет, вы путаете, не ФБР, а ФСБ.
- А, КГБ, значит?
- Бывшее КГБ.
- Бывший, - машинально поправил его классически образованный Скуратович. - Комитет, он мужского рода. Вы майор?
- Да, майор, - как можно более открыто улыбнулся Митрохин.
На окнах заведующего отделением стояли решетки.
Окна выходили на восточную сторону, и тень от решеток лежала на грязно-серых стенах. Старик Скуратович смотрел на эту странную сеть и чувствовал себя мухой, запутавшейся в искусно сплетенной паутине. Кто сплел паутину, и почему на него так активно охотятся кэгэбисты, и почему это вдруг он столько лет не был никому нужен, а тут на тебе, почти каждый день с ним кто-то встречается, его расспрашивают? Все эти вопросы мелькали в помутившемся рассудке старика.
- Так может, вы все-таки присядете? - сказал майор Митрохин.
- А что вас интересует? - быстро спросил старик Скуратович.
- Кое-какие факты, Василий Антонович, из вашей жизни. Возможно, вы единственный, кто сможет нам помочь.
- Я никому не хочу помогать, я сам нуждаюсь в помощи.
- А, что вам надо, может, я могу быть вам полезен?
- Вы мне никак не можете быть полезны, вы же даже не в состоянии отключить газ.
- Почему не в состоянии? А где бы вы хотели, чтобы мы отключили газ?
Глаза Скуратовича безумно сверкнули:
- Как это где? Везде, везде, по всей Москве. Я захожу в подъезд, а в подъезде газ, спускаюсь в метро, там тоже газ. В автобусах газ, в троллейбусах газ…
- Это выхлопы, Василий Антонович, автомобили, понимаете? Бензин сгорает…
- Вы мне будете сказки рассказывать! Какой-то майоришка, который не знает толком, как называется учреждение, где он служит, меня еще будет поучать!
Заискивающий тон Митрохина с самого начала был ошибкой. Чувствуя слабину собеседника, Скуратович пошел в наступление - необразованных людей он не уважал.
- Да вы присядьте, давайте поговорим. И не надо злиться, я же перед вами ни в чем не виновен.
- Пока еще нет, а вообще, вам только кажется, что вы ни в чем не виноваты. Виновны, виновны, каждый человек в чем-то виновен. Вы виновны уже одним фактом своего рождения, - быстро проговорил старик Скуратович, отвернулся от собеседника и стал смотреть в окно на больничный двор. - А уж службой в КГБ и подавно…
Он умолк, увидев широкоплечего мужчину в кепке и серой рабочей куртке, который с ящиком слесарных инструментов неторопливо пересекал двор, направляясь к тому кордусу, где располагалась палата Скуратовича. В зубах у мужчины дымилась зажженная сигарета. К нему подошли двое больных, и Скуратович догадался, что те просят у него закурить. Слесарь угостил их, и они втроем постояли немного посреди двора, о чем-то оживленно беседуя. Больные, с которыми разговаривал слесарь, были из того же корпуса, что и Скуратович.
- Василий Антонович, - как если бы обращался к глухому, окликнул старика майор Митрохин, - а это правда, что вы работали главным хранителем Смоленского краеведческого музея?
Старик вздрогнул.
- А откуда вы знаете? - вопросом на вопрос ответил он, облизывая тонкие губы, и нервно завертел головой, как будто отмахиваясь от назойливой мухи или комара.
- У меня есть отзывы директора вашего музея.
- А мне плевать на его отзывы, - скривился старик, - и вообще, мне на всех плевать. Меня ничего не интересует, от вас мне абсолютно ничего не надо и, Вообще, оставьте меня в покое, дайте спокойно дожить до положенного срока… Я больной человек! Я - сумасшедший. Загнали, затравили, спасу от вас нет, скрыться от вас негде, даже здесь, в больнице, достали.
- Извините, Василий Антонович, а кто вас достал? - прервал сбивчивый монолог старика Митрохин.

Предыдущая страница 31 Следующая страница


Большая игра Слепого 32

- Все достают: зять, внук, да и дочка тоже, пуще некуда. И милиция, врачи - все так и норовят меня обидеть. И вы туда же - нет бы предложить мне кофе, если хотите поговорить о чем-нибудь важном. А то вот так, ввели в кабинет с решетками на окнах, как на допрос приволокли. Ничего я вам не скажу. Да, работал я хранителем, но ушел, я на пенсии и плевать на вас на всех хотел. Вообще, мне все надоело, я хочу есть, я ухожу, - старик Скуратович вскочил и попытался покинуть кабинет, но это ему не удалось: дверь оказалась заперта. - Выпустите, выпустите меня отсюда! - закричал старик Скуратович.
Ему с первого взгляда не понравился майор Митрохин. Бывает же так: взглянешь на человека, и сразу что-то недоброе чувствуется - от одного его вида становится не по себе. Вот и Василию Антоновичу этот улыбающийся высокий мужчина с короткой стрижкой черных курчавых волос почему-то сразу внушил такую неприязнь, что хоть в петлю лезь. И даже еще ничего не услышав от Митрохина, не перекинувшись с ним и парой фраз, Скуратович настроился крайне агрессивно.
Митрохин выскочил из-за стола:
- Да погодите вы, Василий Антонович! Мне с вами серьезно надо побеседовать, а вы истерику устраиваете.
Старик вдруг обессиленно опустился в кресло, закрыл голову руками и заплакал. Митрохину от всего этого стало не по себе. Он как чувствовал: лучше бы Хохлов сам поехал в психлечебницу и сам прощупывал обезумевшего старикана. Ведь еще вчера по телефону лечащий врач предупредил, что разговаривать со стариком почти бесполезно, и вряд ли он хоть чем-нибудь окажется полезным, но решили: попытка не пытка. Хохлов же с утра отправился по антикварам, и в дурдом пришлось ехать Митрохину. И вот что из этого получилось: информации ни грамма, а старик разнервничался, слезы катятся по щекам, плечи трясутся, пальцы дрожат, того и гляди забьется в припадке…
- Ладно, ладно, Василий Антонович, давайте забудем этот разговор. Если вы не хотите вспоминать, не хотите нам помогать, то и не надо. Тем более, что, скорее всего, вы ничего и не знаете, - майор Митрохин решил пойти другим путем и достать старика провокационными вопросами. - Ведь правда, вам ничего не известно о коллекции барона Отто фон Рунге?
- Ничего не знаю, ничего не знаю, ничего… Еврей, наверное, ваш барон, в Израиль уехал, там и ищите.
- Ну, хватит, хватит, - Митрохин положил руку на плечо старику.
Скуратович дернулся так резко, что чуть не свалился с обтянутого дерматином кресла. Митрохин едва успел его подхватить и не дал упасть. Он сам открыл дверь, выглянул в коридор.
- Где здесь заведующий отделением? - спросил он первого попавшегося в белом халате.
- Сейчас позову, он с больным беседует.
Минуты через две пришел заведующий отделением с дверной ручкой в руке.
- А это что у вас? - спросил майор Митрохин, кивая на дверную ручку.
- Это чтобы они из процедурного кабинета не смогли убежать. Приходится с собой таскать.
- А, понял, понял, - сказал майор Митрохин, - У нас-то другие методы. Ничего не получилось.
- Василий Антонович, ты почему не хочешь с человеком побеседовать? - обратился к старику доктор Притыцкий.
- Никому Ничего не скажу! Оставьте меня в покое, оставьте!
- Все, все, успокоились! Вот тебе таблетка, Василий Антонович, давай, прими.
- Яд! Яд! Отравить меня задумали? Думаете, я ничего не понимаю, думаете, я совсем из ума выжил? , Не нужны мне ваши таблетки, не нужны!
- Ладно, Василий Антонович, не упрямься, а то укол придется делать. Ты мне это брось, артачишься, как ребенок. Давай, пей таблетку, - заведующий отделением налил в пластиковый стакан воды и подал Скуратовичу.
Тот трясущейся рукой взял стакан. Он по опыту знал, что препирательства ни к чему хорошему не приведут: если он откажется принять таблетку, ему вкатят такой укол, что придется полдня пролежать пластом. Что за уколы здесь делают, Скуратовичу было хорошо известно. Но и он был не так прост: вместо того, чтобы глотать таблетку, засунул ее под щеку, набрал в рот воды, побулькал для пущей убедительности и проглотил лишь воду.
- Все, Василий Антонович, идите, а то на процедуры опоздаете, - сказал врач.
- А у меня нет процедур, - пробурчал в ответ Скуратович, затем открыл дверь - слава Богу, на этой двери ручка была - и покинул кабинет заведующего отделением доктора Притыцкого.
А майор Митрохин и врач остались вдвоем.
- Что я вам говорил? - вздохнул Притыцкий и покачал головой. - Видите, с каким материалом нам приходится работать?
- Да, понимаю… А как его можно разговорить?
- Да никак. Я уже двадцать лет в психиатрии работаю, и с подобными случаями не раз сталкивался. Если на него найдет, что ты ему ни делай, хоть каленым железом пытай - ничего не скажет. А иногда с ним вполне сносно удается поговорить, и отвечает толково, и вопросы задает по делу, и вспомнить может все, что угодно. Человек как человек, вполне нормальный. А потом опять провал, затмение, полностью невменяем становится. Ему начинает чудиться, что за ним кто-то гонится, то травят его газом из соседней палаты, то толченого стекла в манку сыплют, в общем, маниакальный бред. День на день не приходится…
Запахи в отделении стояли такие, что Митрохин подумал:
«Да уж, тут и здоровому почудится, что его газом травят».
- Не повезло, - вздохнул майор Митрохин, - хотел у него кое-что узнать, но, видно, не судьба. Вы не будете против, если я приеду и завтра? Вдруг повезет.
- Конечно, пожалуйста! Ведь у вас тоже работа.
- Да уж, и не говорите…
…Старик Скуратович, прижимаясь к стене, шаркающей походкой брел по коридору к своей палате. В серой больничной куртке, в таких же серых штанах он был похож на тень. Вокруг сновали, стояли, переговаривались больные. Видя как старик держится за стену, все уступали ему дорогу, как маленькие машины уступают дорогу большим или как большие грузные автомобили расступаются перед маленькой милицейской машиной с включенной мигалкой.
Старик брел, не разжимая губ; за щекой у него уже расплывалась в порошок таблетка, возможно, как думал он, ядовитая. Ее как можно быстрее следовало выплюнуть, но если это сделать здесь, в коридоре, кто-нибудь из врачей может заметить, и тогда несдобровать, тогда сделают укол, придется терпеть жуткую боль.
Поэтому Скуратовичу надо было добрести до туалета - там ее можно выплюнуть в унитаз и спустить воду.
Дойдя до туалета, старик Скуратович оглянулся по сторонам и лишь затем плечом толкнул дверь без ручки, зашел внутрь. Дверей на кабинках не было. Туалет был пуст; Скуратович выплюнул таблетку, нажал на спуск воды. Когда он, склонившись над умывальником, полоскал рот, за его спиной скрипнула дверь.
Василий Антонович испуганно оглянулся, голова вжалась в плечи, словно он ожидал удара. На пороге стоял чисто выбритый мужчина в серой кепке, повернутой козырьком назад, тот самый, которого острые глаза Скуратовича приметили во дворе. В руках у него был газовый ключ и железный ящик с инструментами.
- Это здесь, что ли? - не очень приятным голосом хмуро спросил мужчина.
- Что здесь? - опешив, спросил Скуратович.
- Кран здесь сорвало?
Старик пожал плечами - вернее, передернул испуганно и резко. Мужчина стоял так, что пройти от умывальника к двери у Василия Антоновича не было никакой возможности.
- Сказали, что здесь кран надо отремонтировать. А ты чего лезешь? Ты вообще кто такой? - словно на провинившегося школьника закричал злой сантехник.
- Я Василий Антонович Скуратович и прошу мне не «тыкать», - возмутился старый хранитель.
- Ну и что с того, что ты Скуратович? Мне один хрен, Скуратович ты или Ельцин, мне на всех вас начхать. Ходят тут, работать мешают. Ну-ка, посторонись, пусти меня к умывальнику!
Мужчина в спецовке сильным движением левой руки прижал старика к стене и вдруг, заглянув ему в глаза, как-то странно подмигнул.
- Оставьте меня, оставьте! Руки! - воскликнул старик. - Оставьте меня.., оставьте меня, - еще шептали губы, когда тяжелый газовый ключ трижды обрушился на голову старика, проламывая череп.
Убийца подхватил Скуратовича подмышки и быстро заволок в дальнюю кабинку.
- Ну, вот и ладненько, - пробормотал мужчина, прикладывая палец к артерии на шее - пульс не прослушивался. - Вот и все, - убийца сглотнул слюну, вытер о куртку Василия Антоновича окровавленный ключ, затем, подойдя к умывальнику, принялся не спеша мыть руки.
…Майор Митрохин, покинув кабинет заведующего отделением, собрался уходить, но тут ему захотелось зайти в туалет. Возвращаться и спрашивать у заведующего отделением, где удобства, было глупо. Остановив первого попавшегося больного, майор спросил:
- Где туалет?
Его угораздило нарваться на того самого психа, который воображал себя военным. Больной вытянулся по стойке «смирно», отдал честь и отчеканил:
- Товарищ майор, прямо по коридору, первая дверь налево! Виноват, последняя!
От неожиданности Митрохин опешил.
«Откуда здешние психи знают, что я майор, и на хрена так громко об этом кричать?»
- Тихо, тихо, - Валерий Александрович приложил палец к губам.
Бравый служака будто только того и ждал, щелкнул несуществующими каблуками и гаркнул еще громче:
- Ура! Ура! Ура! - а затем отдал себе команду:
- На-пра-во! По коридору шагом марш! - и сам же выполнил приказ.
Майор Митрохин, ежась под пристальными и абсолютно бессмысленными взглядами больных, направился в конец коридора, где, как объяснил псих, должен находиться туалет. У двери, как было заведено здесь, без ручки, он столкнулся с сантехником, который покидал туалет с железным ящиком в левой руке и с газовым ключом в правой.
- Прощу прощения, - сказал Митрохин, заходя в туалет.
Три первых кабинки были настолько загажены, что майор Митрохин брезгливо поморщился:
«Не люди, а какие-то свиньи. Блюют и гадят в одно и то же место, да еще мимо. Ну, да ладно». - Он шагнул в темный угол, к самой дальней кабинке, надеясь, что там будет почище.
Майор на ходу взялся за молнию брюк, но расстегнуть ее до конца не успел. Картина, представшая его взору, была ужасной: старик Скуратович с окровавленной разбитой головой полусидел в углу, свесив голову в залитый кровью унитаз. Открытые глаза уже остекленели, из носа и из ушей сочилась кровь.
- Мать твою!.. - ахнул майор Митрохин, выхватывая из кобуры табельный пистолет.
Открыв дверь ударом ноги, он пулей вылетел в коридор с оружием наготове. Больные бросились врассыпную, длинный коридор наполнился визгом, плачем, хохотом, истерическими воплями.
- Псих! Псих! Держите, ловите! Он сейчас здесь всех перестреляет! Псих! Псих! Санитары! Где санитары?!
В общем, ситуация, с одной стороны, была комичная, а с другой стороны ужасная. Майор Митрохин только сейчас, в коридоре психлечебницы сообразил, что он с пистолетом в руке на психа смахивает куда больше, чем шарахающиеся от него люди. Он сразу понял, кто убил старика Скуратовича: тот сантехник в серой кепке с козырьком назад. Но сантехника и след простыл.
Майор Митрохин схватил за плечо первого больного, которого сумел догнать.
- Сантехник где? Где сантехник? Он только что вышел из туалета!
- Сан.., те.., те.., техник? - за полминуты проговорив одно слово, больной принялся тыкать себя пальцем в рот.
- Будь ты неладен, псих долбаный!
И тут вмешался Боря Элькинд, успевший немного прийти в себя.
- Сантехник там, там! - закричал он, указывая в конец коридора - туда, куда пошел мужчина с ящиком.
Майор Митрохин кинулся в погоню, но слишком много времени было упущено. Он добежал до лифта, вдавил кнопку. Лифта все не было, драгоценные секунды уходили.
- Ну, где ты? Где ты? - торопил майор окаянную машину.
Но лифт не шел. И тогда Митрохин побежал, перескакивая сразу через несколько ступенек и боясь, что, столкнувшись с каким-нибудь сумасшедшим, собьет его с ног, а тот упадет и насмерть раскроит себе голову.
Но Митрохину повезло, никто ему под ноги не подвернулся. Выскочив на крыльцо он закричал случившемуся поблизости санитару:
- Где сантехник!? Где сантехник, мать твою?
- Чего орешь? - санитар поначалу принял Митрохина за пациента лечебницы, но увидев черную сталь пистолета и красное удостоверение, развел руками и показал взглядом на кусты. - Туда пошел, туда.
Митрохин побежал, хотя понимал, только чудо поможет ему догнать мужчину с железным ящиком в руках.

Глава 18

Глеб Сиверов приехал в лечебницу ровно в одиннадцать часов. Он был уверен, что сейчас старик Скуратович сидит себе на лавке, подставив изможденное лицо ярким весенним лучам. Глеб опять прихватил с собой термос с кофе, чтобы второй раз порадовать старика, оказавшего ему такую неоценимую услугу. А самое главное - Глебу хотелось убедиться, что он не ошибся, и для этого надо было показать Василию Антоновичу фотографию майора КГБ Павла Павловича Шелковникова. Узнает ли старик мужчину" который в феврале 1994 года приходил к нему и интересовался коллекцией барона фон Рунге? Хотя Глеб, изучив личное дело Шелковникова, уже почти не сомневался, что он на верном пути, что именно отставной майор с помощью нового хранителя выкрал картины, заменив их подделками. Но на кой черт кому-то понадобились полотна второразрядных, малоизвестных живописцев, Глебу было пока неясно.
На его взгляд, овчинка выделки не стоила.
И только когда Сиверов подъезжал к больнице, у него выкристаллизовалась мысль, от которой он чуть не вдавил педаль газа в пол и уже готов был развернуть автомобиль, чтобы мчаться в противоположную сторону - к генералу Потапчуку. Мысль была проста: а если картины похищены именно с той целью, чтобы поднять потом скандал, не принять коллекцию и сорвать выдачу кредита? Вообще-то по размышлении в это верилось с трудом. Неужели кто-то еще два года тому назад мог предвидеть, что за коллекцию придется давать кредит? Значит, или за всем этим стоит очень умный и предусмотрительный человек, или мысль-глупость, причем полнейшая. Решив еще раз подумать над этим после встречи со старым хранителем. Сиверов поехал к клинике.
Глеб оставил свою машину на том же самом месте, где в прошлый раз и перебрался через забор. Теперь с ним был тяжелый армейский кольт, засунутый за брючный ремень, обойма кольта была полная. В руках Сиверов нес черный пакет с яркой картинкой - в нем лежали блокнот с застежкой, термос и четыре апельсина. Все это Глеб хотел отдать старику Скуратовичу. В блокноте был рисунок и фотографии.
Глеб опоздал на час с небольшим. На площадке перед главным корпусом он увидел Борю Элькинда. Тот обрадованно замахал обеими руками и побежал навстречу.
- Привет! Сколько лет, сколько зим!
- А у, нас тут такое! Такое! - выпалил Борис.
- Что у вас стряслось?
- Да, у нас тут… - по интонации, какой парень произносил слова, Глеб уже все понял. У него защемило в груди, а пальцы мгновенно сжались в кулаки.
- Опоздал! Опоздал!..
- Что ты говоришь? Да, вообще-то, опоздал, самое интересное кончилось. Тут у нас это… - Элькинд говорил быстро, сбивчиво, - убили сумасшедшего старика Скуратовича, того самого, который уверял, что его все преследуют. Так вот, его сантехник газовым ключом, говорят, бум-бум по голове! Череп всмятку!
Тут такое творилось! Потом какой-то мужик с пистолетом по коридору носился, выскочил из Туалета, хорошо, что еще палить не начал, а то могли бы еще сто трупов вынести кроме старого Скуратовича. Ну, блин! Вовремя ты слинял!
Наконец-то Боря Элькинд выговорился и перевел дух.
- Слушай, а кстати, - спохватился он, - ты-то чего тут делаешь?
- Знаешь, Боря, дело одно было, вот я и" подскочил. Но сейчас, вижу, мой приезд неуместен.
- Да, там уже милиция, ФСБ. Всех из коридора выгнали, а Скуратовича в целлофановом мешке занесли прямо в наш морг.
- А почему в ваш? - спросил Глеб.
- Куда же его еще? Наш-то ближе.

* * *

Конечно, можно было подняться в отделение, где проходил курс лечения Василий Антонович Скуратович, встретиться с сотрудниками ФСБ, которых здесь уже было чуть ли не больше, чем пациентов. Их машины стояли прямо у входа в корпус. Но Глебу этого делать не хотелось - он понимал, что свой шанс уже упустил. Появись он часом раньше, и старик остался бы жив, а он, возможно, смог бы захватить убийцу. А захватив его - Глеб в этом не сомневался ни секунды - сумел бы прижать негодяя к стене так, чтобы тот выложил все, что ему было известно. Сиверов посмотрел на часы:
«Семьдесят пять минут. Я опоздал ровно на час с четвертью. К сожалению, время нельзя повернуть вспять».
- Ты куда-то спешишь? - спросил Боря, не понимая, почему смерть старика так огорчила его бывшего соседа по палате.
- Да, я спешу. Кстати, вкусного хочешь?
- Не откажусь, - облизнулся Элькинд.
Глеб вытащил из черного пластикового пакета свой блокнот и подал Боре пакет.
- На, возьми, здесь еще четыре апельсина.
- Ты что, нес их старику Скуратовичу? - Боря инстинктивно отдернул руку, словно боясь прикоснуться к трупу.
- Бери. Бери, не бойся, я нес это тебе. Старику я нес кофе в термосе.
Глеб извлек из пакета термос, открыл его и вылил кофе в траву поддеревом.
Парень посмотрел с сожалением, но ничего не сказал - понял, что так правильно.
- Ну, ладно, до встречи.
- Я с тобой прощаюсь и каждый раз думаю, что уже никогда тебя не увижу, - сказал Боря, - а мы опять встречаемся. Ну, давай простимся, может, Бог даст, свидимся еще разок и не при таких грустных обстоятельствах.
- Надеюсь. Как говорится, гора с горой…
- Да, ты знаешь, меня скоро отсюда выписывают.
Отец нарыл деньги, и все мои дела улажены. Еще пару дней поем овсянку и - гуд бай, лечебница. Займусь своими делами, тем более, старик на радостях обещал прикупить кое-каких примочек к моей машине. Так что я буду вооружен и опасен.
Сиверов улыбнулся: он был рад за парня и догадывался, что дела так быстро уладились не без вмешательства генерала Потапчука. Что ж, надо полагать, в ФСБ этот вундеркинд принесет больше пользы, чем в стройбате…
- Это хорошо, - спокойно проговорил Глеб, - только все-таки больше не лезь, куда не следует.
- А как же база данных психлечебницы?
- Думаешь, я без тебя туда бы не забрался?
- В самом деле… - растерялся Элькинд. - Тогда зачем?..
- Когда-нибудь поймешь. Прощай, - Сиверов несильно сжал тонкие пальцы Бори Элькинда, потрепал его по плечу. - Ты хороший парнишка, передай привет Тамаре.
- Конечно, товарищ начальник, будет сделано в лучшем виде, передам. И даже один апельсин отжалею.
- Это пожалуйста, - Глеб развернулся и быстро зашагал не к воротам, а к забору - туда, где стояла его машина.

* * *

Павел Павлович Шелковников сидел у себя дома и ждал звонка своего подручного. Он не сомневался, что Миша поручение выполнит в лучшем виде. Но на этот раз он не приготовил тугой пачки денег, перетянутых аптечной резинкой - денег, предназначенных для оплаты убийства. Рассчитаться он решил другим способом, менее накладным. В его кейсе под каталогами на этот раз лежала «беретта» с глушителем. Павел Павлович проверил, заряжено ли оружие и, сняв с предохранителя, спрятал его в карман плаща. Плащ, висевший на плечиках в шкафу, сразу же перекосило.
Шелковников поправил одежду - он любил во всем порядок.
В полдень раздался звонок.
- Я все сделал, - сказал в трубку Миша, - едва ноги унес, чудом спасся. Нашел же ты, Павел Павлович, место, куда меня посылать! Уж лучше бы в тюрьму отправил.
- Не надо подробности по телефону. Приезжай ко мне, получишь часть гонорара.
- Что, появились деньжата?
- Да, появились.
- И откуда, Павел Павлович, ты их берешь? - захихикал в трубку Миша.
- Из воздуха, дорогой, из воздуха.
- Ладно, мне, в общем-то, один черт.
- Давай, приезжай в темпе.
Через полчаса черный «опель» Шелковникова остановился во дворе у входа в подъезд. Сквозь жалюзи бывший майор увидел, как его подручный, небрежно закрыв машину, бегом направился к подъезду.
Павел Павлович ждал убийцу Скуратовича в прихожей. Он уже надел свой серый элегантный плащ и незаметно придерживал его за полу - так, чтобы не отвисал карман с тяжелым пистолетом. Миша лифтом не воспользовался. Он был настолько силен, что взбегал по лестничным пролетам быстрее, чем поднимался лифт.
Шелковников услышал сопение и открыл дверь.
Когда Миша вбежал в квартиру, Павел Павлович выглянул на площадку.

Предыдущая страница 32 Следующая страница


33 Андрей Воронин

- Нет там никого, я же дело знаю, не лох какой-нибудь. Пару кругов нарезал, прежде чем к тебе приехал.
- Наверное, выпить хочешь?
- Не откажусь, если ехать никуда не придется.
- Пока не надо, поедем часа через три, жду звонка.
- Значит, все в порядке, полстакана коньяка приму.
- Идем, - Шелковников кивнул, предлагая своему подручному пройти на кухню, где уже стояла на столе бутылка дорогого коньяка и два хрустальных стакана. - Ну, давай, рассказывай.
- Делов-то было на копейку, но противно. Дед оказался хлипкий, я его даже стрелять не стал, стукнул три раза по голове, череп проломил как скорлупу, затем проверил - мертвый, мертвее не бывает. И давай ноги из этой лечебницы, бегом, бегом, бегом… Через забор, в переулок, там в машину. Никого за мной не было.
- А как ты его нашел?
- Никак я его не искал, в регистратуре по телефону выяснил, в какой палате, на каком этаже, в каком отделении. Мне все и сказали. Надел спецовку, взял ящик с инструментами, кепку старую и пошел по больнице. К сантехникам там везде уважение и почет, не хуже, чем к главврачу относятся. Нечастые они у них гости. Дал пару сигарет психам, они мне показали. А когда на этаж поднялся, хотел уж было спросить, как слышу два психа между собой говорят: «Вон, Скуратовича к заведующему позвали». Я подождал с полчаса, старик из кабинета вышел, посмотрел на меня как-то странно и к туалету поплелся - а сам еле на ногах стоит, за стенку держится. Я за ним. А возле умывальника, когда он руки мыл, я его, родимого, и того… Заволок в дальнюю кабинку. Грязища там - хуже, чем на вокзале, одно слово - психи. Так все загадили, что мне кажется, от моих ботинок и сейчас воняет.
- Тебе не кажется, на самом деле есть вонь.
- Да бросьте вы, я их помыл.
Где Миша мыл свои ботинки, Шелковников уточнять не стал. Он налил ему полстакана коньяка, плеснул немного себе, поднял стакан.
- Ну, давай, Миша, за удачу, за успех.
Сам Шелковников пить не стал, лишь помочил губы. А вот его водитель и подручный проглотил коньяк залпом, даже не поморщившись.
- Я успею принять душ?
- Успеешь, только не сейчас. Надо спуститься в подвал, взять деньги.
- Что? - вскинув брови, переспросил Миша.
- Деньги у меня в подвале, - спокойно сказал Шелковников. - Мои деньги, куда хочу, туда и прячу.
- Вот никогда бы не подумал, что вы, Павел Павлович, деньги не в банке держите, а в вонючем подвале.
- Как раз в банке и держу, от половой краски, - рассмеялся Шелковников. - Пошли.
- Деньги - это всегда приятно.
Они покинули квартиру и спустились вниз. Шелковников своим ключом открыл низкую дверь, ведущую в подвалы, и, щелкнув выключателем, ступил на грязную лестницу. Тут же с мяуканьем от них бросилась пара тощих облезлых котов.
Миша осмотрелся.
- Фу, черт, блох подцепить не хватало!
- Не бойся, кошачьи блохи на людей не бросаются.
- Это как посмотреть, - забеспокоился Миша и стал спускаться по лестнице, стараясь не касаться кирпичных стен.
Но как он ни старался, все-таки испачкал плечо в побелке и грязно выругался.
- Потом почистишься, к черту! - поторопил его Шелковников.
Он уже нервничал. Неровен час, еще кто-нибудь в подвал заглянет, и тогда весь его план рухнет. Павел Павлович проклинал себя за то, что не оставил в своем подвале денег на всякий случай, если план вдруг провалится.
- Иди, иди, - подтолкнул он Мишу в спину, - а то и в самом деле блох наберемся.
Затем протянул ему связку ключей.
- Двадцать седьмой.
Миша повозился с ключами, и наконец навесной замок был открыт. Дверь со скрипом распахнулась.
Шофер заморгал, привыкая к темноте, и пошарил рукой по простенку в поисках выключателя.
- Тут у меня по-особому, - Шелковников вошел и довернул лампочку в патроне.
Яркий свет залил помещение. Здесь было довольно-таки аккуратно, хотя никто давно не убирал, и все покрылось толстым слоем пыли и плесени. Миша жадно искал глазами на стеллажах старую банку от краски, но ему попадались только стеклянные.
- Вот здесь, - Шелковников отошел в сторону и указал на большой, сбитый из неоструганных досок ящик, в каких обычно хранят картошку. Крышка ящика была заперта на ржавый висячий замок.
Шелковников принялся копаться ключом в замке.
- Черт, не получается, заело! Попробуй ты, может, у тебя рука счастливая.
Шофер, криво ухмыляясь, принялся открывать замок. Как ни странно, у него тот открылся с первой же попытки.
- И впрямь рука счастливая, - усмехнулся Павел Павлович.
- Да уж, сегодня мне масть идет, - повернув голову, ответил убийца, поднял крышку и заглянул в ящик.
На дне стояло несколько старых, поржавевших банок из-под краски.
- Ну-ка, угадай, в которой? - спросил Шелковников, запуская руку в карман и сжимая пальцами рифленую рукоять револьвера.
- Вот в этой, - указал на крайнюю шофер.
- Угадал, - сухо рассмеялся Шелковников и добавил:
- Все деньги твои, бери, заработал.
Миша навалился животом на край ящика, перегнулся, пытаясь дотянуться до жестянки. Шелковников сделал шаг вперед и, почти вплотную поднеся глушитель к затылку шофера, нажал на курок. Раздался хлопок, похожий на взрыв перегоревшей лампочки.
Миша даже не дернулся. Ноги его медленно оторвались от сухого бетонного пола, затем мелькнули перед лицом Шелковникова, и шофер боком ввалился в ящик.
Павел Павлович придержал крышку, которая готова была захлопнуться, и сделал контрольный выстрел, точно поднеся ствол пистолета к зрачку открытого глаза.
- Порядок, - звук второго выстрела показался Павлу Павловичу куда тише первого.
«Нервы расшалились, ни к черту», - подумал Шелковников, подождал, пока дым стечет из ствола, и сунул оружие в карман.
Он аккуратно, не спеша, как рачительный хозяин, закрыл крышку, навесил замок, защелкнул его и подергал - надежно ли. Затем снял со стеллажа самую чистую из всех трехлитровых банок, зажал ее под мышкой и вышел из подвала, обозначенного черной цифрой «27». Закрыл и этот замок и тоже проверил, надежно ли заперто, хотя толку в этом для него не было никакого. Он уже наметил для себя план действий Я знал, что в этом подвале он находится в последний раз в жизни, как и в своей квартире - конечно, если все пойдет удачно и ничто ему не помешает.
Поднимаясь по лестнице, он никого не встретил и совершенно успокоился. Пустую трехлитровую банку Шелковников некоторое время с удивлением рассматривал, словно не мог понять откуда она взялась. Затем открыл дверцу шкафчика под умывальником и сунул ее к пустым бутылкам - туда, где уже стояла опорожненная бутылка из-под коньяка, последнего, который довелось выпить его шоферу Мише.
После убийства Миши Шелковников чувствовал себя уверенно. Ему даже и в голову не могло прийти, что за его квартирой уже наблюдает Сиверов, а телефон прослушивается ФСБ. Прослушивать телефон приказал генерал Потапчук, хотя после разговора с Глебом Сиверовым у него и оставались сомнения в причастности отставного майора к пропаже картин. Шелковников проходил лишь по одной из версий, которые разрабатывались в управлении, и версия эта являлась далеко не главной. Основные силы были брошены на магазины и коллекционеров, которые указал полковнику Хохлову майор в отставке Шелковников. У Владимира Адамовича и в мыслях не было, что бывший сослуживец просто отводил ему глаза.
Глеба никто не уполномочивал вести наблюдение, он решил действовать на свой страх и риск. Интуиция подсказывала ему, что не может быть так много совпадений, в каждом из которых фигурирует Шелковников.
Несмотря на запрет Потапчука, Слепой отправился к дому, в котором жил Павел Павлович. Он видел, как подъехал черный «опель», видел, как Миша зашел в подъезд. Как Шелковников со своим шофером спускались в подвал. Сиверов, естественно, разглядеть не мог. Он сидел на подоконнике в соседнем подъезде, словно поджидая кого-то, и время от времени посматривал в окно.
«Что-то долго их нет», - решил Глеб, достал телефонную трубку, набрал номер Потапчука и сообщил ему новости, которые генерал уже знал.
- Послушай, Глеб, - раздраженно оборвал его Потапчук, - больше ни во что не лезь. Я уже занимаюсь этим вплотную, машину Шелковникова видели неподалеку от лечебницы как раз во время убийства.
- Поняли, что я был прав?
- Да. Уходи.
Потапчук сообразил, что Сиверов засел где-то вблизи от дома Шелковникова.
- Что вы решили, Федор Филиппович?
- Извини, но я сейчас занят. Поверь, ты должен уйти, - телефонная связь прервалась.
Глеб со злостью защелкнул микрофон трубки и бросил ее в карман.
«Кажется, Потапчук решил его взять. Вот же черт, зря!»
Глеб просчитывал варианты быстро, как самый совершенный компьютер, и по всему выходило, что люди из ФСБ совершают сейчас крупную ошибку.
В руках Сиверова опять появился телефон, и он вновь набрал номер Потапчука. Тот ответил незамедлительно:
- Слушаю! - по звуковому фону Сиверов понял, что генерал едет в машине.
- Это снова я. Отменяйте операцию!
- Ты мне приказываешь?
- Я советую, прошу, если хотите.
- Почему? - коротко спросил Потапчук. По голосу было ясно, что этот разговор ему крайне неприятен.
- Все было бы правильно, - говорил Глеб, пытаясь убедить генерала, - только в том случае, если картины у него дома. А если он прячет их в другом месте? А если сейчас его застрелят, или он покончит самоубийством?
- Такие люди самоубийством не кончают, - уверенно ответил Потапчук, но все-таки голос его в самом конце фразы дрогнул.
- Вы не хуже меня понимаете, Федор Филиппович, что брать его сейчас нельзя.
- Ты с ума сошел, ведешь разговор открытым текстом!
- А что мне еще остается?
- Я уже ничего не решаю, приказ отдан сверху. Я должен его выполнять.
- А я - нет! - зло проговорил Глеб.
- Ты эти штучки брось! - в трубке щелкнуло, генерал отключился.
И тут произошло нечто такое, чего Федор Филиппович Потапчук не ожидал и даже представить себе не мог. Об этом ему доложили ровно через десять минут, но было уже поздно. Произошло следующее. Глеб набрал номер Шелковникова. Павел Павлович уже стоял у двери, готовый покинуть свою квартиру навсегда. Звонок остановил его.
«Ответить или нет?» - подумал он и, немного помедлив, поднял трубку радиотелефона.
- Шелковников, это ты? - нажав кнопку, услышал он тихий, незнакомый ему голос.
- А кто спрашивает? - вопросом на вопрос ответил Павел Павлович, уже жалея, что взял трубку, но, непредвиденность ситуации мешала ему нажать кнопку сброса.
- Неважно кто, потом узнаешь. Можешь считать меня доброжелателем. Если не поспешишь уйти, то тебя возьмут.
- Что за ерунда? - сказал Шелковников, уже открыв дверь и выглянув на площадку. На лестнице никого не было. Он быстро начал спускаться, прижимая телефон к уху.
- Машиной тебе лучше не пользоваться. Своей машиной, - добавил Сиверов, - которая стоит у подъезда, - и он назвал ее номер.
Шелковников, бегом спускаясь по лестнице, посмотрел в окно. Он понимал, что говоривший где-то рядом, видит сейчас машину, видит дверь подъезда.
Отставной майор не боялся, что его убьют, ведь он один знал, где находятся картины. Но неожиданный звонок спутал у него в голове буквально все. Именно на это Глеб и рассчитывал.
Шелковников прикидывал и так, и сяк:
«Звонок - провокация, доброжелателей при моих занятиях быть не может. Возможно, этот человек из ФСБ и помогает мне, рассчитывая перехватить картины, чтобы продать их самому, или хочет заставить поделиться деньгами, будет шантажировать?»
Перед дверью подъезда Павел Павлович остановился.
Затем резко рванул ее на себя и, пригнувшись, бросился к черному «опелю». Руки от волнения дрожали, он никак не мог попасть ключом в замок зажигания.
Наконец двигатель взревел, и Шелковников погнал «опель» дворами, понимая, что выезжать на улицу со стороны фасада сейчас небезопасно. Уже оказавшись в арке и пропуская длинный трейлер, Шелковников вновь прижал телефонную трубку к уху.
- Да!
- Я же тебе сказал, не пользуйся своей машиной, - сквозь треск помех прозвучал все тот же голос.
Шелковников уже покидал зону уверенного приема.
Он вздрогнул и с отвращением отбросил телефонную трубку: этот незнакомый голос преследовал его, звучал в голове, и ему не терпелось избавиться от наваждения. Бывший майор чувствовал: еще немного и он целиком доверится советчику. Он рванул ручку дверцы и выскочил в арку. Сзади засигналило такси с пассажирами.
- Ты что, мужик, охренел? Как я здесь проеду? - закричал таксист, высовываясь из окошка.
- Ключи в замке, - крикнул ему Шелковников и бросился на улицу.
Он бежал, похожий на большую птицу. Полы плаща развевались, он перепрыгивал через лужи, расталкивал прохожих. Увидев проносящиеся по улице машины с тонированными стеклами, Шелковников повернулся лицом к витрине, вжал голову в плечи. В стекле он видел синие сполохи стоп-сигналов, которые возникли и тут же исчезли. Звук сирены погас за углом.
- По мою душу ехали, - побелевшими губами прошептал Шелковников и понял, что человек, звонивший ему, сказал правду.
«Кто же это? - недоумевал он. - Как так могло случиться, и что мне теперь делать?»
Так или иначе, ему не оставалось ничего другого, как довести начатое до конца. Вернуться к себе он уже не мог.

* * *

"Черт бы тебя побрал, Глеб, - думал генерал Потапчук, выбираясь из машины. - Это же надо такое устроить - предупредить преступника о готовящемся захвате? Что он за человек несносный, кто ему дал право плевать на приказы и действовать на свой страх и риск? Но почти всегда, а если быть точным, то действительно всегда Сиверов, рискуя, выигрывает. Да, он может себе позволить подобные выходки: в отличие от меня, да и от всех, кто на службе, ему терять нечего.
Что я ему могу сделать - погрозить пальцем, помахать кулаком перед носом, пожурить? Да, его положение во многом лучше нашего".
Генералу Потапчуку уже докладывали, что квартира Шелковникова вскрыта и в ней никого нет.
- Проведите обыск. Я сейчас поднимусь.
«Искать надо картины, может, они все-таки где-то здесь. Возможно, он оставил их, понимая, что уже не сможет ими воспользоваться, торопясь унести ноги. Мы опоздали на каких-то пять минут, и все из-за Глеба, все из-за него. Вот негодяй, вот мерзавец!» - мысленно честил генерал Потапчук своего секретного агента.
Но бранился он беззлобно и даже с отеческой теплотой - так думает отец о своенравном и слишком умном сыне.
«Ладно, Бог с тобой, ты все заварил, тебе и расхлебывать».
Целый час Федор Филиппович Потапчук провел в квартире бывшего майора КГБ Павла Павловича Шелковникова. Его люди искали, но пока безуспешно.
Со стаканов и бутылок были сняты отпечатки пальцев и сразу же направлены на криминалистическую экспертизу. Может быть, генерал и его люди так и покинули бы этот дом и квартиру майора Шелковникова, если бы вновь не зазвонил телефон, номер которого знали лишь немногие.
Генерал прижал трубку к уху:
- Алло, слушаю, говорите!
- Федор Филиппович, вы только не ругайтесь, но мне ничего другого не оставалось.
- Да пошел ты! - сердито бросил в трубку генерал Потапчук.
- Погодите, погодите, не кричите, я пока у него на хвосте. Я хочу, чтобы он сам привел меня к картинам. Вы, наверное, их ищите в квартире? Так вот, я могу сказать определенно, что их там нет.
- Откуда тебе это известно? - сказал генерал.
- Интуиция подсказывает.
- Знаешь что, засунь ты свою интуицию куда-нибудь подальше. Если бы мы его взяли и тряхнули как следует, то тогда он сам бы их и отдал, если, конечно, они у него.
- Я убежден, что у него, - сказал Глеб.
- Опять интуиция?
- Нет, это уже не интуиция, генерал, это уверенность. Он не мог успеть вывезти картины. И еще: там должен быть где-то второй человек, его шофер, и скорее всего, он мертв.
- С чего это ты взял?
- Шофер, он же слесарь, который убил Скуратовича. Думаю, он же убил и Круглякова, и реставратора. Больше Шелковников в нем не нуждался, он должен был его убрать, так что ищите.
- Где искать? - уже свирепея, закричал генерал Потапчук. - Где прикажешь искать? Если ты такой умный, все знаешь, почему сам не ищешь?
- Если бы у меня было время…
По шуму генерал понял, что Глеб разговаривает на улице.
- Ты куда сейчас направляешься?
- Пока не знаю, веду Шелковникова.
- Ну, смотри.
- А вы ищите, Федор Филиппович, ищите. Он собирался уйти и убрал всех свидетелей. Чердак, подвалы…
Может, ему принадлежит еще какая-нибудь квартира в этом доме.
- Чтоб ты скис! - беззлобно пробормотал генерал Потапчук. - У тебя все?
- Пока все. Ищите, как следует ищите.
- ..и обрящете, - бросил в ответ генерал. - «Уповальщик» на Бога…
Глеб рассмеялся весело и беззаботно, так, словно он не преследовал опасного преступника, а спешил на свидание к любимой девушке.

Предыдущая страница 33 Следующая страница


Большая игра Слепого 34

- Ну, ты и шельма!
- Ничего не поделаешь, генерал, каждый действует теми средствами, которыми умеет и которые у него под рукой на данный момент.
- Лучше бы ты купал ребенка.
Услышав подобное замечание от Потапчука, Глеб замолчал и отключил телефон. Генерал еще пару минут в задумчивости держал у уха трубку, а затем закрыл микрофон и сунул трубку в карман.
- Майор, - подозвал Федор Филиппович Потапчук одного из своих помощников, который руководил операцией, - группа захвата уже уехала?
- Да. Какие будут указания, Федор Филиппович?
Лицо майора было озабочено, и он был явно расстроен.
- Вот что, майор, осмотрите с вашими людьми чердак и подвалы. Позвоните соседям, узнайте номер его подвала, надо все быстро осмотреть. Соседей расспросите, не снимал ли Шелковников квартиру в этом же подъезде. Вы меня поняли? Приступайте.
Генерал сел за стол на то самое место, где час назад сидел убийца старика Скуратовича Миша или, если говорить словами протокола, Михаил Ильич Самсонов.
Хотя по имени и отчеству к этому человеку вряд ли когда-нибудь обращались…
Генерал потер седые виски ладонями, снял очки, положил их на стол. То, что в квартире совсем недавно были два человека, у генерала не вызывало никаких сомнений: два стакана стояли на столе, в одном еще было немного коньяка, второй был пуст.
- Ищите, ищите, - торопил своих людей генерал Потапчук, хоть и сомневался, что удастся найти что-нибудь интересное. Он с трудом удерживался, чтобы не сказать: «И обрящете», - слово, въевшееся ему в память после разговора со Слепым…
Но генерал Потапчук ошибался, и прав оказался, как всегда, Глеб Сиверов, его секретный агент по кличке Слепой. Майор, которому были поручены поиски, вбежал в квартиру.
- Федор Филиппович, нашли!
- Что?
- Труп мужчины, скорее всего, его убили совсем недавно, он еще теплый.
- Ну, а я что говорил? - удовлетворенно вздохнул генерал Потапчук.
Майору, естественно, хотелось спросить, откуда все это стало известно генералу, но он понимал, что задавать подобные вопросы в высшей степени бестактно, тем более, своему начальнику.
- Кто такой? И где он?
- В подвале номер двадцать семь. Обнаружены свежие следы двух человек, труп лежит в ящике из-под картошки. Застрелен двумя выстрелами в голову. Мы там пока ничего не трогали, я вызвал криминалиста из управления. Подвал не принадлежит Шелковникову, соседи сказали, что он его снимал…
- Вот это дело, - генерал Потапчук, сцепив пальцы, хрустнул суставами.
"Черт побери, если бы мы его взяли, то он уже не отвертелся бы, никогда не отвертелся, на нем труп.
Интересно, когда бы мы смогли добраться до трупа, ведь подвал за Шелковниковым не числился, он его арендовал у соседей, уехавших за рубеж - через две недели или через месяц? Больше никаких улик на Шелковникова не имелось. А телефонный разговор? - сам себе напомнил генерал. - Да мало ли какую работу сделал для него этот Миша? От этого вполне можно отпереться, тем более, телефонный разговор в таком деле - не улика".
Хоть и не хотелось генералу, но пришлось спуститься в темный вонючий подвал. Он брел по узкому темному коридору, на тусклый свет впереди. У входа в подвал стояли два сотрудника. Майор шагал сзади, ступая за генералом след в след, словно тот брел по глубокому снегу.
- Здесь, Федор Филиппович.
- Да я и сам вижу, майор, - Потапчук приостановился, наклонив голову, шагнул в подвал, прошел в пыльный угол и заглянул в ящик.
"Да, Шелковников, теперь тебе не выкрутиться.
И если мы тебя возьмем, то на тебе труп, а это уже немало. Только бы Глеб не подвел, только бы достал этого подонка! Ведь такую кашу заварил! А еще офицер, еще награжден… - В памяти генерала всплыло личное дело майора. - Блестящий офицер, карьера без сучка, без задоринки, никаких замечаний. Исполнительный, надежный, толковый, самые лестные отзывы, прекрасный послужной список. Что ж ты так, что же в твоей душонке произошло, почему ты ступил на скользкую дорожку и сам, вместо того, чтобы ловить и изобличать преступников, превратился в самого настоящего вора и убийцу? Эх, Шелковников, Шелковников!"
Через два часа, уже у себя в кабинете, генерал Потапчук получил от криминалистов первую информацию о человеке, найденном в картофельном ящике в подвале номер двадцать семь: Михаил Ильич Самсонов, тысяча девятьсот шестьдесят пятого года рождения, дважды судимый, уроженец города Ростова-на-Дону.
Как ни странно, с незаконченным высшим образованием.
Этим же вечером генерал Потапчук получал нагоняй от директора ФСБ за то, что он и его люди упустили Павла Шелковникова и дали ему уйти. Еще он требовал срочно найти того, кто предупредил преступника о захвате. Естественно, Федор Филиппович не стал говорить своему шефу, что за Шелковниковым идет его лучший агент, кличка которого директору ФСБ была хорошо известна, и что этот же агент предупредил Шелковникова о готовящемся захвате.
- Надо действовать, - говорил директор ФСБ. - Свяжитесь с МВД, со всей милицией, патрульно-постовой службой, оповестите всех, раздайте фотографии Шелковникова. Его как можно скорее надо взять: возможно, картины еще у него. А если не у него, то почему он убегает? В общем, его надо брать, брать во что бы то ни стало и, желательно, живым. Генерал, займитесь этим делом, я поручаю его вам, возглавите операцию по захвату.
Не выполнить приказ Потапчук не имел права.
«Где же Глеб? - думал он, и руки его сами сжимались в кулаки. - Подставил, подставил…» - назойливо крутилось в голове одно слово, и Потапчук никак не мог от него избавиться.
Но в глубине души он понимал: это не так. Сиверов ведет свою игру, более тонкую, чем ФСБ. Уже не раз Слепой проявлял инициативу вопреки приказу, и всегда он оказывался прав.
«Нужно довериться ему», - уговаривал себя Федор Филиппович.
Однако приказ был отдан, поиски Шелковникова шли полным ходом, и изменить что-либо Потапчук был не в силах. Фотографии были розданы всем патрульным и участковым милиционерам, выезды из города по всем направлениям перекрыты. Проверяли вокзалы, аэропорты, останавливали на шоссе автобусы и машины.
Мрачные люди в бронежилетах, в касках, с автоматами ходили по салонам, заглядывали в лица пассажирам, открывали багажники автомобилей, светили фонариками, сличая лица пассажиров с фотографиями. Но Шелковников как сквозь землю провалился. И неудивительно: ведь бывший кадровый офицер КГБ был прекрасно осведомлен о методах конспиративной работы и, если надо, умел раствориться средь бела дня, как капля воды растворяется в стакане с молоком.

Глава 19

У Сиверова было одно преимущество перед ФСБ.
ФСБ - это организация, массивная и потому неповоротливая. Пока приказ пройдет по инстанциям, уходит время - именно на это и делал ставку Шелковников.
Агент же по кличке Слепой, об участии которого в деле не мог знать Павел Павлович, был свободен в своих решениях, не связан инструкциями и поэтому действовал молниеносно. Если бы он захотел, Шелковников уже оказался бы в его руках. Но не для этого Глеб предупреждал его по телефону о готовящемся захвате. Сиверов рассудил правильно: отставной майор, носивший кожаную перчатку на правой руке, сам выведет его к картинам. Времени было в обрез - до назначенного срока оставались считанные дни. Но скорее всего, это был последний срок не только для Потапчука с его людьми и для Глеба, но и для самого Шелковникова. Глеб еще до конца не понял, какую игру затеял фон Рунге со своей фамильной коллекцией, для чего ему понадобилось такой дорогой и кровавой ценой добывать не лучшие восемь картин.
Шелковников, которого Глеб не выпускал из виду, вел себя как-то странно для человека, уходящего от преследования. Он пробежал три квартала, петляя где улицами, где дворами, а затем зашел в магазин. Сиверов заподозрил было, что у него в магазине знакомые и он хочет, переодевшись, улизнуть через черный ход.
Упускать из виду преследуемого было опасно, и Сиверов рискнул зайти в магазин вслед за Шелковниковым, пока тот еще не понял, кто именно за ним следит.
Сиверов остановился перед отделом канцтоваров и попросил продавщицу показать ему набор для офиса, в котором имелось не меньше двадцати предметов: рассматривая его, он мог достаточно долго постоять, якобы занятый делом, особо не привлекая внимание Павла Павловича. А отставной майор расхаживал в это время по соседнему отделу, присматриваясь к телефонным аппаратам, причем его интересовали не дорогие телефоны, а самые банальные трубки с кнопочным набором, со спиральным шнуром и штеккером-разъемом.
«Какого хрена он задумал?» - Сиверов перебирал абсолютно ненужные ему приспособления для сшивания бумаг, дыроколы, подставки для карандашей.
- Так вы берете или нет? - не выдержала наконец продавщица, не отличавшаяся особой любезностью.
- Я должен все хорошо рассмотреть. По-моему, это никакая не Франция, а самый настоящий Тайвань.
- Мужчина, а какая вам разница, - хмыкнула девушка, - зато деньги сэкономите.
Сиверов, разговаривая с продавщицей, боковым зрением следил за Шелковниковым. Тот приобрел дешевую телефонную трубку и набор инструментов - зажимы-"крокодилы", отверточка, кусачки. Опустив все во внутренний карман плаща, он неспешно двинулся к выходу, но возле витрины остановился и посмотрел на улицу.
В левой руке он сжимал кейс. Затем его губы дрогнули, он чуть наклонился, вороватым движением сорвал с правой руки перчатку и забросил ее в портфель.
«Пора», - решил Сиверов и извинился перед продавщицей:
- Набор мне ваш нравится, но цена больно кусачая.
Похожу по другим магазинам, если не найду ничего, то вернусь.
- Дешевле не найдете.
- Отложите его для меня.
- Мы держим товар только четыре часа.
- Вот и хорошо, я успею.
Сиверов через витринное стекло проследил, куда сворачивает Шелковников, и вышел на улицу. Теперь дистанцию приходилось держать предельную: людей было маловато, не затеряться.
А Шелковников по-прежнему вел себя странно. Он не останавливал ни такси, ни частников. Сиверов даже зауважал его.
«Это какие же крепкие нервы надо иметь, чтобы не поддаться искушению и не рвануть сломя голову из Москвы! Понимает, что уже все перекрыто, что машины проверяют, у всех постовых есть его фото, а таксисты будут сообщать диспетчерам обо всех подозрительных лицах. - Ну, иди же, иди. Хоть куда-нибудь, но ты меня выведешь. Он, похоже, и сам еще толком не знает, куда идет», - решил Сиверов, глядя, как Шелковников без всякой системы сворачивает во дворы, останавливается, оглядывается.
Но каждый раз он чего-то не находил. И вот в очередном дворе Сиверов, прижавшись к стене, заглянул в арку и увидел, как Шелковников остановился возле строительного вагончика, в каких обычно переодеваются рабочие. Дверь была открыта. Шелковников исчез за ней секунд на десять - Глеб успел только пробежать арку и спрятаться за выступом стены.
Павел Павлович появился вновь, сжимая под мышкой грязный ватник, кирзовые сапоги и еще какое-то тряпье. Тут же, не выходя на улицу, отставной майор КГБ зашел за мусорные контейнеры, стоявшие возле дворовых гаражей, и поспешно переоделся в строительную робу. Свою верхнюю одежду он завернул в плащ, подкладкой вверх, и забросил в мусорный контейнер. Испачканный побелкой кейс оставил себе и, водрузив на голову дурацкую вязаную лыжную шапку с помпоном, спокойно направился на улицу.
Если бы Глеб собственными глазами не увидел этой метаморфозы, он вряд ли смог узнать в неприглядном замызганном работяге холеного и респектабельного консультанта нескольких известных картинных галерей, человека, неоднократно бывавшего за границей и в совершенстве владеющего тремя иностранными языками.
«Умеет же, черт! Учись, Глеб, пока есть возможность. Вот только зачем ему трубка?»
И тут Глеба осенило. Ведь он сам не раз проделывал подобные фокусы - зашел в любой подъезд, подсоединился к распределительному щитку и звони куда угодно.
По коду можно выйти в любое место земного шара, а потом пусть разбираются, на чей номер придет счет.
- Хитер, хитер, - бормотал Глеб, осторожно следуя за Шелковниковым.
"Лишь бы он меня не засек, не спугнуть бы. Сейчас мне понадобилась бы помощь Потапчука, но лучше его пока не тревожить. Он человек подневольный.
Взялся делать все сам, так делай, доводи до конца".
Шелковников преспокойно стоял на автобусной остановке и рассматривал номера маршрутов. Он дождался более-менее свободного автобуса, чтобы не пачкать пассажиров, и нырнул в открытую дверь. Последовать за ним Глеб не рискнул, пришлось ловить первую попавшуюся машину, да и то не сразу, дождавшись, пока автобус скроется за углом.
Глеб выскочил на проезжую часть прямо под колеса серой «девятки». За рулем сидела женщина. Взвизгнули тормоза, и Глеб рванул на себя дверцу - слава Богу, та оказалась не заблокированной. Он перевел дыхание и улыбнулся женщине-водителю.
- Только не волнуйтесь, я очень спешу.
- Это не такси, - холодно ответила та, прижимаясь к дверце и ища глазами милиционера. Но постового поблизости не случилось.
- Поехали, по дороге все объясню, думаю, вы намного не опоздаете. Да едем же, вопрос моей жизни решается!
Женщина недоверчиво покачала головой, но все-таки тронула машину с места.
По дороге Сиверов, естественно, ничего объяснять не стал, а только показал, куда нужно сворачивать, и принялся рассуждать о том, какая чудесная погода стоит сегодня в Москве. Женщина, уж было подумавшая, что она приглянулась мужчине, да так, что он, рискуя головой, бросился под колеса ее машины, немного оттаяла, даже временами кивала Сиверову и отвечала улыбкой на его пространные реплики.
- Если хотите, я вам заплачу, - сказал Сиверов, когда «девятка» обогнала автобус, в котором ехал Шелковников.
- Да что вы, бросьте!
- Пропустите, пожалуйста, вперед автобус. Возле остановки тормозните, но не останавливайтесь.
- Так вы за женой следите? - заговорщически улыбнулась женщина.
- Нет, что вы, следить за женщинами - это ниже моего достоинства. Я выслеживаю любовника моей жены.
- А, понятно. И что вы сделаете, когда его догоните? Убьете, да?
- Нет, убивать не стану, а вот морду разукрашу.
Женщина рассмеялась и сбавила скорость. Желтый «икарус», подъезжая к остановке, обошел «девятку», и Глеб увидел, как Шелковников выходит на остановке.
- А вот и он, - Глеб взглядом указал своей попутчице на работягу в испачканной телогрейке.
- Я вам сочувствую, он очень грязный, - ответила женщина, понимая, что встреча с интересным мужчиной окончена.
- Маскируется, гад, под маляра. Только не тормозите тут же, доедем до поворота, там я выйду.
- Успехов вам. Уж вы его не калечьте.
Глеб остался на тротуаре, машина, моргнув стоп-сигналами, исчезла за поворотом.
Задумка Шелковникова и впрямь была высокого класса. Глеб не уставал восхищаться им, хотя самого Сиверова Павел Павлович так и не превзошел - во всяком случае, теперь Слепой уже просчитывал каждый его ход наперед.
Отставной майор КГБ вновь нырнул во двор. Он осмотрел старый дом, построенный еще до революции, все основные коммуникации которого - газовые трубы, силовая электропроводка, телефонные щитки - были вынесены наружу. Шелковников поковырялся отверткой у распределительного щитка, открыл крышку. С минуту ему пришлось повозиться, чтобы укрепить клеммы телефонной трубки на зажимах «крокодилов». Затем кусачками он счистил изоляцию с двужильного провода и замкнул на нем зажимы.
«Умело работает, - подумал Глеб, - хотя и делает лишние движения. Но перестраховка никогда не помешает. Мог бы позвонить из автомата на улице, но тут он путает карты ФСБ. Квартирный номер - пока проверят владельца, пока разберутся, что к чему, пройдет время. А время для Шелковникова дорого».
С большого расстояния Сиверов не мог рассмотреть, какой номер набирает Павел Павлович, да тот и прикрывал трубку ладонью. Но что номер не московский, а с международным кодом, Глеб понял сразу.
Разговор состоялся довольно короткий, Шелковников говорил решительно, не давая своему собеседнику и слова вставить, точно отдавал приказание или ставил ультиматум. За первым звонком последовал второй, уже городской; разговор продолжался не меньше минуты.
Сиверов решил, что второй звонок Шелковников делает сообщнику, но ошибся. Отставной майор КГБ звонил своему бывшему сослуживцу, Владимиру Адамовичу Хохлову. И разговор между ними состоялся следующий:
- Владимир Адамович, ты меня узнаешь?
В трубке повисло недолгое молчание, потом Хохлов отрывисто бросил:
- Да, узнаю.
- Так вот, слушай. Я знаю, что вы меня сейчас ищете, и знаю, что картины вам нужны позарез, сам же мне об этом рассказал. Так вот, передай своему начальству, что я согласен на обмен: вы мне гарантируете жизнь, свободу и беспрепятственный выезд за рубеж, а я вам возвращаю картины. В общем, поставь в известность того, кто над тобой. Я перезвоню через час.
- Погоди, Пал Палыч… - закричал в трубку полковник Хохлов.
Но Шелковников рванул провода и быстро удалился, покидая уютный московский дворик.
Об этом разговоре, естественно, Глеб Сиверов не знал. А вот полковник Хохлов тут же сообщил о звонке начальству. Подобный поворот событий, абсолютно неожиданный для ФСБ, позволил всемогущей организации совершить кое-какие маневры, а самое главное - стало ясно, что Шелковников пока еще в Москве и что картины из коллекции барона Отто фон Рунге находятся у него.
Но если бы не поджимало время! Если бы не был поставлен президентом ультиматум: найти картины любой ценой до девятого числа, - то можно было бы спланировать операцию захвата, взять преступника в кольцо. Но при таких сжатых сроках пришлось всерьез рассматривать и обсуждать предложение отставного майора КГБ Павла Павловича Шелковникова.
Мнения разделились. Одни считали, что следует пойти на компромисс, получить картины и выиграть время, а уж затем попытаться взять преступника. Другие же - и среди них был Потапчук, - стояли на том, что ни на какие сделки с преступником идти нельзя: совершенно очевидно, что он преследует ту же цель - выигрывает время.

* * *

Еще пара пересадок, и грязный работяга вышел на троллейбусной остановке неподалеку от мастерской художника Лебедева. Уже смеркалось, и Глеб решил для себя, что если еще полчаса продлится эта безумная гонка, то следует отказаться от мысли вести ее самостоятельно. Он или засветится, или потеряет Шелковникова. И то, и другое было смерти подобно. Слепой сам позволил преступнику бежать и теперь нес ответственность за последствия.
Шелковников сбавил шаг и оглянулся - Глеб едва успел зайти за газетный киоск.
«Наверное, он приближается к цели: стал более осторожным».
И Сиверов не ошибся. Павел Павлович направлялся к мастерской художника Лебедева - туда, где хранились полотна из коллекции немецкого барона фон Рунге. Шелковников зашел в подъезд под кованым козырьком, взбежал на последний этаж и постучал в дверь со знакомой медной табличкой. Никто ему не ответил. Он постучал еще раз для порядка, а затем своим ключом открыл дверь.
Мастерская была пуста. Шелковников плотно зашторил все окна и только после этого зажег свет. Но зоркие глаза Сиверова, уже подоспевшего к подъезду, разглядели узенькую полоску света, просочившуюся сквозь шторы на последнем этаже.
«Значит, вот где ты решил засесть», - подумал Глеб и бегло осмотрел здание снаружи.
Вход, скорее всего, имелся один, черного хода не было. Обойдя дом. Сиверов обратил внимание на старуху в грязном синем халате и сером фартуке, подметавшую двор.
- Вы не подскажете, что это за здание? - равнодушно спросил он.
- Мастерские художников здесь, - отозвалась дворничиха.
- Ах, да, верно! Я ведь слышал об этом доме. Тут на последнем этаже мастерская художника.., как бишь его, дай Бог памяти…
- Лебедева, - подсказала женщина. - Уж не знаю, какой он там знаменитый, а пьяница первостатейный, столько бутылок выносит… - и дворничиха вновь принялась за свою однообразную работу.
А Шелковников тем временем подставил табурет и торопливо сдернул мешок с гипсового слепка. Приподнял голову, запустил внутрь руку и с облегчением вздохнул: сверток с полотнами был на месте.
- Слава Богу, - прошептал Павел Павлович и водрузил все на место.
Тут он почувствовал, как засосало под ложечкой - с утра ничего не ел.
«Есть у него тут какая-нибудь жратва или нет? Черт, не догадался сам по дороге купить, нервничал».
Павел Павлович распахнул дверцу холодильника.
Кроме двух банок тушенки, засохшего куска сыра и бутылки водки там ничего не оказалось. Да и холодильник стоял отключенный от сети.
«Придется довольствоваться этим».
Он отыскал испачканный в масляной краске нож, брезгливо вытер его о кусок холста и принялся вскрывать жестянку.
Но довести дело до конца он не успел. Дверь кто-то сильно дернул и невнятно выругался. Шелковников замер, уже пожалев, что включил свет.
- Эй, Лебедев, мать твою!.. Открывай, мы же договорились! Я тебе подрамники привез, гони деньги, а то я твою мастерскую сейчас разнесу к чертовой матери!
Шелковников лихорадочно соображал, что ему делать. Затем подошел к двери и громко сказал:
- Лебедева нет!
- А ты что тут делаешь?
- Я его друг.
- Ну, так открывай, затащу подрамники, не стоять же мне на улице! Я уже машину отпустил, дурак.
- Ничего не знаю, - сказал Шелковников.
- Ничего не знаю, не знаю… Зато я знаю, открывай дверь! Если ты с бабой, меня это не волнует.
Все было проделано настолько убедительно, что Шелковникову ничего не оставалось, как открыть дверь. И тут же он получил такой удар в голову, что пролетел весь узкий коридор и упал спиной на заставленный хламом стол. Зазвенели разбитые банки с разбавителем, пахнуло скипидаром. Дверь с грохотом захлопнулась.
Если бы Шелковников не ударился так сильно затылком о край мольберта, то, возможно, успел бы выхватить из кармана свою «беретту» и выстрелить. Но Сиверов оказался проворнее. Он быстро перевернул противника лицом вниз и придавил шею коленом. Как Шелковников ни дергался, Глеб связал его, оттащил в угол и тщательно обыскал. Обнаружил портмоне с шестью кредитными карточками и парой тысяч долларов, запасную коробку патронов и еще доллары в купюрах разного достоинства, рассованные по карманам.
В портфеле оказались документы и кожаная перчатка.
Шелковников между тем постепенно приходил в себя.
- Ты кто? - первое, что спросил он, опомнившись после удара. Отставной майор понимал, что если бы это был захват, организованный ФСБ, все прошло бы совсем по-другому: дом окружили бы, и действовал бы не один человек, а группа, как минимум, пятеро в бронежилетах и с автоматами. Значит, был шанс договориться.
Глеб проигнорировал вопрос, продолжая изучать содержимое портмоне.

Предыдущая страница 34 Следующая страница


35 Андрей Воронин

- Ты из ФСБ?
- Может быть, - ответил Сиверов.
- Что тебе надо?
- А ты разве не знаешь? - спокойно сказал Глеб. - Мне нужны картины, и у меня слишком мало времени.
Мне достаточно позвонить по телефону, и сюда приедут люди генерала Потапчука. Думаю, его фамилию ты знаешь.
Шелковников криво усмехнулся:
- Без меня картины ни хрена не стоят.
- Ты без них тоже ни хрена не стоишь.
- Значит, мы можем договориться, - сказал заветную фразу Шелковников и, облизнув пересохшие губы, попросил:
- Пить.
Глеб взял со стола давным-давно немытую кружку, набрал воды из крана, поднес ко рту Шелковникова.
Тот, стуча зубами о железный край, сделал несколько жадных глотков и перевел дыхание.
- Все-таки, кто ты такой? Какого черта ты все это затеял?
- У меня есть свой интерес.
- Кто тебя послал?
- Ты задаешь слишком много вопросов, Шелковников. Где картины?
- Они не здесь.
- Тогда скажи где.
- Здесь их нет.
И тут Глеба словно током ударило. Картины именно здесь. Слишком уж рьяно отрицал это захваченный им Шелковников.
- Знаешь, - спокойно сказал Глеб, - ты мерзавец, твои руки по локти в крови. Я могу убить тебя прямо здесь, и меня никто не осудит. Я спокойно уйду из мастерской, позвоню «02» из первого попавшегося телефона и назову адрес.
- Ты этого не сделаешь, - криво усмехнулся Шелковников.
- Почему?
- Потому что тебе нужны картины, а их у тебя нет, так и уйдешь несолоно хлебавши. А если и найдешь картины, все равно только я знаю, как можно превратить их в деньги. Если хочешь, я с тобой поделюсь.
- Ну, и какой же мой процент? - спросил Глеб.
Ему уже изрядно надоела возня с отставным майором КГБ. Его удерживало лишь одно: у него не было стопроцентной уверенности, что картины находятся именно здесь. А значит, Потапчуку звонить было рано.
И чтобы сломить Шелковникова, Глеб решил его деморализовать. Он знал, на того не подействуют ни пытки, ни угрозы. Нужно было просто доказать, что он, Глеб, умнее и хитрее своего противника.
- Думаешь, я не знаю, кому ты собрался продать картины?
- Естественно, фон Рунге, - ответил Шелковников. - Но если ты собрался звонить ему, он откажется от своих слов и от картин.
- Мне не понадобится ему звонить. Из того двора ты звонил фон Рунге и договорился, чтобы его человек в ближайшее время приехал в Москву для встречи с собой. Я прав?
Шелковников напрягся, но ничего не ответил.
- Думаешь, я не видел, как ты подключился к телефонной линии и звонил в Германию?
Шелковников мелко рассмеялся.
- Ну, и что тебе это даст? - только сейчас Павел Павлович узнал голос Сиверова: именно этот голос он слышал в телефонной трубке, когда его предупреждали о захвате.
«Значит, точно, он из ФСБ, - решил Павел Павлович, - и ему нужны деньги. Отступать этому парню поздно. Договоримся».
- Сколько ты хочешь?
- Я все могу провернуть без тебя.
Сиверов не обращал больше внимания на Шелковникова, взял телефонную трубку и набрал номер междугородной телефонной станции. Когда ответил женский голос, тон Глеба неожиданно стал мужественно-игривым:
- Алло, девушка, здравствуйте. У меня тут проблемка небольшая. Понимаете, квартиранты мои повадились за границу звонить, а деньги платить за них мне приходится. Сегодня снова звонили, совсем недавно, разорить меня хотят, - и Глеб назвал телефонный номер, подсмотренный им на щитке во дворе старого дома. - Скажите хоть, по какому номеру они в Германию звонили? А то отпираются, такие мерзавцы!
- … - Ну, вот и отлично, я записал. Спасибо вам большое. Если вы не замужем, то хорошего вам мужа, - Сиверов резко ударил ребром ладони по рычагу аппарата и посмотрел на Шелковникова.
- Ни хрена у тебя не получится, - прошипел тот.
- Получится. Тебя этот человек в лицо не знает.

* * *

Художник Лебедев поливал на кухне цветы, когда, взглянув в окно, увидел в своей мастерской свет, пробивающийся из-за штор.
«Черт подери, - пробормотал Лебедев, - никак, Пал Палыч явился. Неплохо бы его еще потрясти насчет денег, а то заберет картины, и поминай как звали».
Лебедев быстро оделся и, как был, в спортивных штанах, сунув ноги в зимние ботинки и набросив на плечи меховую куртку, засеменил через двор, боясь, что Шелковников уйдет раньше, чем он поспеет. Художник немного удивился, не увидев у крыльца машины Шелковникова, но особо раздумывать над этим не стал и поспешил наверх. Он дернул дверь, та не поддалась.
- Пал Палыч! Это я!
Сиверов подошел к двери, пряча свой тяжелый армейский кольт за спиной. Он рывком распахнул дверь и, схватив Лебедева за отворот куртки, швырнул его в мастерскую. Хоть Лебедев и был мужчиной довольно-таки грузным и весил под сто килограммов, он полетел, как плюшевый мишка, и едва удержался на ногах, схватившись за стеллаж.
- Ты что? Ты чего? Кто такой?
Но то, что он увидел, заставило его замолчать.
У него подкосились ноги: на полу, окровавленный, сидел сам Павел Павлович Шелковников. Голова его была перепачкана кровью и краской, одет он был в какие-то грязные лохмотья: грязная фуфайка, кирзовые сапоги, вымазанные в побелке.
- Стой спокойно, - грозно сказал Сиверов, наставляя пистолет прямо в лицо художнику Лебедеву.
Тот обезумел от страха. Чтобы Шелковников, его всесильный покровитель, лежал связанный, избитый - такого Лебедев даже представить себе не мог.
- Мне твой дружок задолжал. Где картины? - рявкнул Сиверов, щелкая предохранителем.
Лебедев смотрел на Шелковникова.
- Молчи, - прошипел тот.
Но Борис Иванович трезво оценил обстановку.
Шелковников связан, а этот, с пистолетом, явно церемониться не станет, больно вид у него решительный и злой. Нажмет на курок и всадит пулю в живот. Почему-то именно выстрела в живот художник Лебедев боялся панически: он четко себе представил, как пуля пробьет кишки и застрянет в позвоночнике.
«Боже, это такая боль!»
- Там, - суетливо показал он рукой, и тут же, испугавшись своего резкого движения, съежился и втянул голову в плечи.
- Где - там? Достань, - приказал Сиверов железным голосом.
Лебедев поспешно вытащил из-под стеллажа грязную стремянку, развернул ее и начал взбираться по скрипучим деревянным ступенькам. Едва не свалившись от страха, он залез наверх, стянул мешок с гипсового слепка, снял голову, запустил руку в Дырку и извлек рулон.
- Вот, пожалуйста, это все не мое, - выдохнул он.
Глеб принял картины, тем же ржавым ножом, которым Шелковников вскрывал консервную банку, перерезал веревку и развернул рулон. Быстро пересчитал - восемь старых холстов, знакомых ему по фотографиям.
- Ну, вот видишь, - сказал он, обращаясь к Шелковникову, - теперь картины у меня, и ты в моих руках.
Чего у меня нет, так это денег, но думаю, скоро я смогу получить и их.
И тут же, достав из кармана свой телефон, он набрал номер генерала ФСБ Федора Филипповича Потапчука.
- Алло, это я, - сказал Глеб.
- Черт бы тебя побрал! Ты такого наворотил…
- Ладно, ладно, вы же обо мне никому не рассказали? Короче, я нахожусь на Малой Грузинской, знаете такую улицу? Дом номер семнадцать, вход со двора, последний этаж, мастерская художника Лебедева. Так вот, приезжайте туда. Шелковников привязан к батарее, картины лежат на столе, все восемь. Я не большой ценитель, но, кажется, это те самые. Те? - наведя пистолет на Шелковникова, спросил Глеб. Тот со злостью плюнул в сторону. - Шелковников подтверждает.
- Выезжаю, - услышал Глеб короткий ответ генерала. В голосе Потапчука слышалась шальная радость, и он даже не пытался ее скрыть.
Сиверов подхватил со стола черную перчатку и вышел за дверь, вытолкав еще не пришедшего в себя художника.

* * *

Через три дня в гостинице «Украина», в пятьсот пятьдесят третьем номере произошла встреча двух элегантно одетых мужчин - немца и русского. Разговаривали они по-немецки, совсем недолго, минут пять.
Немец, прилетевший в Москву по поручению одного из директоров «Дойче банка» Ганса Отто фон Рунге, во время переговоров то и дело поглядывал на правую руку своего собеседника - неподвижную, затянутую в черную лайковую перчатку. Его все так и подмывало спросить: «Что у вас с рукой, господин Шелковников?».
Этот вопрос ему хотелось задать и барону фон Рунге, когда тот описывал ему Шелковникова, несколько раз упомянув как особую примету перчатку, которую тот никогда не снимает с руки. Но вопрос так и остался незаданным… Плоский атташе-кейс с деньгами лежал на журнальном столике из карельской березы, рядом с ним покоился пластмассовый тубус, в каких обычно носят чертежи.
Обменявшись кейсом и тубусом, оба - и русский, и немец - проверили содержимое. Судя по всему, и тот и другой остались довольны. В кейсе, как и было обещано Шелковникову, когда он звонил из московского двора, лежала половина его гонорара - пятьсот тысяч долларов; половина, поскольку он не сумел вывезти картины из России. А в тубусе были восемь искусно выполненных покойным реставратором Брусковицким копий картин из коллекции барона фон Рунге.
…Через несколько дней посол России в Германии в присутствии канцлера Гельмута Коля, торжественно вручил барону Гансу Отто фон Рунге полную коллекцию из замка его отца, вывезенную советскими войсками в 1946 году и полвека хранившуюся в областном краеведческом музее города Смоленска. И Гансу Отто фон Рунге ничего не оставалось, как принять дар подобающим образом. Он один из присутствующих знал, что его кровные полмиллиона долларов были выложены за восемь поддельных холстов. На другой же день ему пришлось проголосовать на совете директоров «Дойче банка» за выделение внеочередного транша - миллиардного кредита для России, - хотя хитрый барон и рассчитывал, что, подняв скандал вокруг коллекции своего отца, сможет сорвать выдачу кредита.
И дискредитировать Россию.

* * *

Генерал Потапчук, оставив машину в соседнем дворе, сидел в беседке с Глебом Сиверовым. Между ними стояла недопитая бутылка дорогого коньяка, а в ногах Сиверов примостил плоский атташе-кейс, проделавший путь из Германии в Москву.
- Даже и не знаю, как тебя отблагодарить…
- Все в порядке, Федор Филиппович, не надо меня благодарить. Я свою работу делал. Лучше подскажите, что делать с этим. - Глеб постучал носком башмака по упругой коже кейса.
- Знаешь, Глеб, я мог бы, в принципе, об этом и не знать. А ты мог бы мне и не говорить…
Наряд из трех омоновцев - два сержанта и капитан - проходил через двор, и младший сержант, покосившись на двух мужчин, сидевших в беседке и распивавших коньяк, предложил:
- Может, тряхнем этих?
Капитан приложил палец к виску и, покрутив им, сказал:
- Ты что, не видел в соседнем дворе тачку с антенной спецсвязи и с темными стеклами, с государственными номерами? Иди, попробуй, если очень смелый.
- Так это что, те самые, что месяц назад…
- А ты думал!
- Один генерал, а второй кто? - прошептал младший сержант капитану.
- Кто, кто.., хрен в кожаном пальто. - И капитан, прибавив шаг, поспешил покинуть двор.

Предыдущая страница 35


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 11)
  • Глава 9 (Страница 13)
  • Глава 10 (Страница 14)
  • Глава 11 (Страница 16)
  • Глава 12 (Страница 19)
  • Глава 13 (Страница 22)
  • Глава 14 (Страница 23)
  • Глава 15 (Страница 26)
  • Глава 16 (Страница 28)
  • Глава 17 (Страница 30)
  • Глава 18 (Страница 32)
  • Глава 19 (Страница 34)


Андрей Воронин

Большая игра Слепого

Цикл: "Слепой" - 10

 Читать книгу

Аннотация

Дерзкий хакер через официальный канал израильского посольства пытается проникнуть в компьютерную сеть ФСБ.Что это – провокация, ловушка, шпионаж?Выяснить это поручено секретному агенту ФСБ Глебу Сиверову по кличке Слепой…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel