Андрей Воронин - Алкоголик

1 Андрей Воронин

Глава 1
ПОЛНЫЙ АБЗАЦ

Он сошел с электрички на пустой перрон и сразу поставил торчком воротник черной брезентовой куртки. Утро выдалось сырым и промозглым, в воздухе висел туман, густой, как молочный кисель, и такой же отвратительный. Он оседал мелкими каплями на волосах и одежде, оставляя на губах неприятный привкус мокрого железа. До восхода солнца оставалось еще добрых полчаса, и, хотя заморозков пока не предвиделось, по утрам уже было довольно прохладно, чтобы не сказать холодно.
Абзац облизал влажные от тумана губы, поморщился от железистого привкуса и сплюнул. Утренний холодок пробирал до костей, поскольку, выходя из дома, Абзац не сообразил одеться потеплее. Он знал, что день будет жарким, и как-то не подумал о том, что до наступления жары еще нужно дожить.
Засунув руки глубоко в карманы линялой штормовки, Абзац огляделся. Последние из его немногочисленных попутчиков уже спустились с перрона и успели раствориться в молочном киселе тумана. Туман проглотил их целиком, разом обрезав голоса и звуки шагов. Перрон был упакован в туман, как в сырую вату, и Абзацу были видны лишь проступавшие из этой мути станционные строения да грязно-зеленая стальная змея застывшей у перрона электрички. Потом двери вагонов закрылись с шипением и глухим стуком, электричка свистнула, взвыла, залязгала и уползла в туман, оставив Абзаца одного.
Абзац поправил лямки висевшего на правом плече рюкзака, в котором не было ничего, кроме полупустого пластмассового ведра, и неторопливо двинулся вдоль перрона в ту сторону, где смолкли голоса его попутчиков. Туман был ему на руку - по крайней мере, в данный момент.
Не останавливаясь, Абзац зябко поежился и пошевелил г карманах закоченевшими пальцами. Голова у него все еще слегка кружилась, под ложечкой неприятно посасывало, а перед глазами при каждом неосторожном движении плыли светящиеся цветные пятна. Состояние было знакомое и, в общем-то, привычное, но в сочетании с туманом, сыростью и холодом давало просто убийственный эффект: Абзацу казалось, что теперь эта похмельная муть останется с ним навсегда и он будет вечно блуждать в холодном тумане, пряча в отсыревших карманах окоченевшие ледышки.
В силу своих профессиональных занятий Абзац давно привык жить не сегодняшним днем, а каждой конкретной минутой. Какой смысл строить планы на завтра, если никакого завтра у тебя может просто не быть? Живи, пока живется, и, если в данный момент тебе кажется, что твоя жизнь лишена смысла, значит, она действительно его лишена. Через несколько секунд все может измениться, и смысл появится, но случится ли это на самом деле - никому не известно. Так что нечего суетиться и трепать себе нервы.
Абзац спустился с перрона по сырым бетонным ступенькам. Примерно на середине спуска его слегка качнуло, и он коснулся локтем мокрых железных перил. На линялом желто-зеленом брезенте рукава осталась темная мокрая полоса. «Плохо, - подумал Абзац. - Качает. Корабль наш упрямо качает крутая морская волна. Поднимет и снова бросает в бурлящую бездну она… Штормит, в общем. Но каковы стишки! Казалось бы, популярная песня, а как вдумаешься в слова… „На этой дубовой скорлупке железные люди плывут…“ В море плывут, между прочим. Тьфу! Заржавеют и потонут, и на этом их морская служба закончится».
Он миновал игрушечный, в два окна, кирпичный домик путевого обходчика, окруженный таким же миниатюрным садиком с десятком плодовых деревьев, и вошел в лес. Здесь запах железа и мокрых шпал наконец-то исчез, уступив место пьянящему аромату хвои, мокрой древесной коры и грибной прели. Абзац вдохнул этот свежий запах полной грудью, и голова у него закружилась так, что он был вынужден сделать остановку и переждать приступ.
Когда мельтешение цветных пятен перед глазами прекратилось, он осторожно перевел дыхание и укоризненно покачал головой. Пожалуй, накануне ему не стоило заводить дело так далеко. Это было не первое похмелье в его жизни, и притом далеко не самое тяжелое, но он впервые потерял контроль до такой степени, что позволил себе выйти в подобном состоянии на работу. Хорошо еще, что не проспал…
Он честно попытался припомнить подробности вчерашнего вечера, но они тонули в тумане гораздо более густом, нежели тот, что ленивыми серыми прядями стелился над лесной дорогой. Он отчетливо помнил, как по пути домой завернул в свой любимый бар на Сивцевом Вражке, чтобы на скорую руку пропустить пару стаканчиков. Кажется, он обсуждал с барменом Игорьком последние новости из Чечни, хотя уже тысячу раз обещал себе не говорить и даже не думать на эту тему. Как всегда, они крепко поспорили, и Абзацу потребовалось все его красноречие, чтобы если не переубедить упрямого бармена, то хотя бы заставить его замолчать. По натуре Абзац был не слишком разговорчив, особенно в трезвом виде, так что его красноречие нуждалось в постоянной подпитке. Судя по его теперешнему состоянию, «подпитки» было хоть отбавляй, и сколько он ни напрягал память, ему так и не удалось вспомнить, чем закончился спор и как он вообще попал домой. Вспоминалась стойка бара - какая-то совершенно незнакомая стойка, за которой он никогда прежде не сидел, - пьяная, в дым растрепанная шлюха на соседнем табурете, горько и бессмысленно глядящая в перепачканный губной помадой пустой стакан с тающими на дне кубиками льда, болтливый жуликоватый таксист и - почему-то - заставленная разнокалиберными бутылками витрина круглосуточного продуктового магазина. Кажется, именно там, в магазине, ему удалось избавиться от белобрысой шлюхи, которой он уже успел признаться в любви и даже предложить руку и сердце. Видимо, у него по какой-то причине случилось временное прояснение, и он смылся от своей избранницы, оставив ее скандалить с продавщицей и набежавшим охранником.
Абзац попытался с досады сплюнуть, но слюны во рту не оказалось. Он вынул из кармана правую руку и поднес ее к лицу, растопырив пальцы. Рука заметно дрожала. Это было не просто плохо, а чертовски плохо. Пытаться выполнить работу в таком состоянии было смерти подобно. Разумеется, против его «болезни» существовало проверенное веками народное средство, но Абзац давным-давно принял твердое решение ни при каких обстоятельствах не пить на работе и придерживался этого правила всю свою сознательную жизнь.
Рука, которую он все еще держал перед глазами, помимо воли скользнула за пазуху и нащупала там некий плоский, удобно изогнутый предмет. Пальцы коснулись нагретой теплом его тела тисненой телячьей кожи и любовно сомкнулись на прикрытом винтовой пробкой горлышке. Абзац вздохнул и снова покачал головой. Все когда-нибудь происходит впервые. Выходя из дома, он отлично понимал, что этот момент наступит, иначе зачем ему понадобилось брать с собой фляжку? И потом, в таком состоянии он наверняка завалит дело, каким бы пустяковым оно ни казалось.
- Какого дьявола? - вслух сказал Абзац. - Муки совести у него, видите ли. Алкаш чертов…
Сырой туман проглотил его слова, которые упали в сырую ватную тишину, как камешки в стоячую воду, и исчезли в ней без следа. Абзац вытащил из-за пазухи плоскую флягу, обтянутую тонкой тисненой кожей, решительно свинтил колпачок и, зажмурившись от приятных предвкушений, сделал первый за сегодняшнее утро глоток.
Это оказалось даже лучше, чем он думал. Отдающий дубовой бочкой жидкий огонь обжег гортань и пылающей струйкой потек вниз по пересохшему пищеводу, распространяя по всему телу приятное тепло. Озноб и противная похмельная дрожь исчезли словно по волшебству, плясавшие перед глазами огненные круги погасли. Абзац втянул ноздрями сырой лесной воздух и, не успев остановить себя, сделал еще один основательный глоток из фляжки, на сей раз надолго задержав виски во рту, чтобы не потерять ни капли удовольствия.
Абзац утер тыльной стороной ладони заслезившиеся глаза и усилием воли заставил себя завинтить фляжку. Фляжка у него была богатая, с тонкой отделкой, и совершенно не вязалась с резиновыми сапогами, засаленной кепкой, сильновытянутыми на коленях черными джинсами и старым рюкзаком. Впрочем, в облик Абзаца не вписывался и нарочито скромный наряд грибника, и обшитая кожей никелированная стальная фляжка, и обманчиво простая на вид серебряная зажигалка, которую он вынул из кармана джинсов вместе с пачкой «Мальборо». Люди с внешностью Абзаца обычно не ходят по грибы и очень редко пользуются услугами общественного транспорта. Как правило, такие люди перемещаются в пространстве, сидя за рулем новенькой иномарки, и одеваются в самых дорогих и престижных бутиках.
Единственное, что его все же отличало от завсегдатаев роскошных бутиков, так это его приверженность черному цвету. Как правило, он покупал модные черные рубашки и джинсы, носил черные куртки, а в прохладную погоду - длинный черный плащ с неизменной черной шляпой.
Закуривая, Абзац ухмыльнулся. Он отлично знал, что внешность в некоторых случаях выдает его с головой, но ничего не мог с этим поделать. Соблюдать хорошую физическую форму и содержать себя в чистоте было естественно, как дыхание. Как-то раз, выполняя деликатное поручение, которое требовало изменения имиджа, он не брился целую неделю, но это привело только к тому, что он стал как две капли воды похож на бродягу-супермена из рекламы сигарет «Кэмел», и женщины, вниманием которых он и так был не обделен, стали липнуть к нему как мухи. Кроме того, отрастающая борода немилосердно чесалась, и Абзац поспешил сбрить ее.
И только одно он мог бы при желании изменить в своем внешнем облике - прическу. Волосы у Абзаца были густые, иссиня-черные, прямые, как у индейца, и такие же длинные. Он собирал их в конский хвост на затылке, перевязывая черным кожаным шнурком, еще с полузабытых институтских времен. То, что было хорошо в семнадцать лет, было неуместно в тридцать восемь, но Абзац спокойно игнорировал полунасмешливые взгляды людей, с которыми ему приходилось общаться. Его прическа не была данью моде и не имела никакого отношения к тактике завлекания в свои сети представительниц прекрасного пола.
Просто ему нравилось носить длинные волосы, и он их носил, хотя конский хвост был тем, что на милицейском сленге называется «особой приметой». Что же касается косых взглядов и насмешливых реплик, то в Москве было очень мало людей, которые могли позволить себе высказать Абзацу в глаза свое мнение о его прическе. Помимо длинных волос, у Абзаца имелись широкие плечи, сильные руки с красивыми длинными пальцами, твердо очерченный подбородок и выразительные серые глаза, работавшие лучше любого дальномера.
Эти глаза безошибочно находили цель, умелые руки привычно наводили на нее оружие, а длинный и сильный указательный палец с безупречно ухоженным ногтем без малейшего колебания нажимал на спусковой крючок. Из вороненого ствола выплескивалось пламя, пуля отправлялась в полет по точно рассчитанной траектории и безошибочно ложилась в яблочко. Точка. Абзац.
Он уже не помнил, кто придумал эту кличку, которая в девяноста процентах случаев заменяла ему имя. Людей, которые знали, как его зовут на самом деле, можно было пересчитать по пальцам, и все они были уверены, что его давным-давно нет в живых. Иногда, особенно с похмелья, Абзац подолгу ломал голову, пытаясь припомнить свое настоящее имя, и это удавалось ему не всегда. Это раздражало его, он включал стерео, и под звуки незабвенных «Битлз» имя само собой проступало в мозгу, как переводная картинка или проявляющаяся полароидная фотография: Олег. Олег Андреевич, если быть точным. Олег Андреевич Шкабров, уроженец города Ленинграда, ныне Санкт-Петербурга, блудный сын полковника внешней разведки и научного сотрудника Эрмитажа. Научным сотрудником была мама Олега Андреевича, которая умерла от рака в начале девяностых. Полковник внешней разведки Шкабров бесследно сгинул в одной из своих таинственных командировок тремя годами раньше, так что теперь Абзацу некого было стесняться и не на кого оглядываться. Каждый выживает как умеет - эта истина справедлива для всех, и в особенности для одиноких мужчин тридцати восьми лет от роду.
Зажав в углу рта тлеющую сигарету, Абзац нерешительно повертел в руке флягу и сунул ее за пазуху. В конце концов, он приехал сюда не дышать свежим воздухом и предаваться воспоминаниям в обнимку с флягой.
Он поддал локтем сползающий рюкзак и решительно зашагал по заросшей травой колее, не обращая внимания на мелькавшие по обочинам дороги шляпки грибов. Лето выдалось богатым на грибы. Боровиками и подосиновиками торговали в городе на каждом углу, и на вокзалах было не протолкнуться от навьюченных пластиковыми ведрами и плетеными корзинами скверно одетых людей, которые хвастались друг перед другом своими трофеями. Абзац был горожанином до мозга костей, и идея употреблять в пищу нечто, никогда не подвергавшееся обработке в фабричных условиях, не упакованное в целлофан, не прошедшее санитарный контроль, не взвешенное и, главное, не оплаченное наличными, а просто подобранное с земли посреди леса, вызывала в нем брезгливое недоумение.
Он миновал участок сырого и заболоченного смешанного леса, где под ногами чавкала жирная черная грязь, а воздух звенел от комарья, прошел через березовую рощу и оказался в сухом сосновом бору. Дорога стала твердой, подошвы резиновых сапог стучали по ней, как по дощатому полу. Туман как-то незаметно исчез, а через несколько минут взошло солнце, сразу потеплело, и Абзац расстегнул штормовку. Лежавшая во внутреннем кармане фляга заманчиво булькала при каждом шаге. Абзац решительно двигался к намеченной цели, не обращая на это бульканье внимания, но игнорировать усиливающуюся жажду становилось все труднее.
С запоздалым раскаянием Абзац подумал, что ему ничего не стоило наполнить флягу не виски, а обыкновенной водой из-под крана. Тогда к фляжке можно было бы прикладываться хоть каждые пять минут, утоляя жажду и вдобавок теша себя иллюзией, что пьешь не банальную Н2О, а что-нибудь позабористее. Впрочем, ему было хорошо известно, что таким примитивным способом организм не проведешь. Пересохшая гортань требовала не хлорированной водопроводной водицы и не той жалкой пары глотков, которой он пытался обмануть похмелье. По мере того как солнце карабкалось вверх по белесому от остатков тумана небу, жажда Абзаца усиливалась, становясь нестерпимой. Он знал, что эта жажда живет не столько в гортани, сколько в отравленном спиртовыми парами мозгу, но легче ему от этого не становилось, похмелье наваливалось на него с новой силой.
Углядев справа от дороги сухой сосновый пень, Абзац сошел на обочину и со вздохом облегчения опустился на шершавый, уже успевший потемнеть от непогоды теплый срез.
- Сяду на пенек, съем пирожок, - с иронией пробормотал он, вынимая из-за пазухи фляжку.
После трех хороших глотков ему полегчало. «Ничего страшного, - успокоил он себя, убирая фляжку на место и закуривая сигарету. - Правил без исключений не бывает. Зато теперь я в полном порядке и могу подстрелить на лету комара. Может быть, среди публики есть желающие проверить это утверждение? Нет желающих? Что ж, я почему-то так и думал. Значит, нечего тыкать мне в нос своими правилами. Тем более что это мои правила, а не ваши. Я их сам придумал. Хочу - выполняю, а не хочу - не выполняю. Вопросы? Нет вопросов. Ну и правильно. Ваше здоровье!»
Фляга каким-то непостижимым образом снова оказалась у него в руке. Абзац пожал плечами, вынул изо рта сигарету и глотнул виски за здоровье присутствующих.
Через сорок минут он добрался до места, сделав по дороге еще одну коротенькую остановку. Самочувствие у него было просто отличное, настроение как-то незаметно поднялось. В голубом небе вовсю сияло солнце, все вокруг было желтое, зеленое, медно-рыжее, сверкающее и жизнерадостное. Где-то стучал дятел, свистели невидимые пичуги, разогретый воздух пах хвоей и живичным скипидаром. Становилось жарко. Абзац снял тяжелую штормовку и затолкал ее под лямку рюкзака, предусмотрительно засунув изрядно полегчавшую фляжку за пояс. Он чувствовал себя способным своротить горы и никак не мог взять в толк, почему до сих пор истязал себя, придерживаясь каких-то нелепых правил. Не пить на работе… Да такую чушь можно было придумать только на трезвую голову! А на трезвую голову, если хотите знать, в наше время думать противопоказано.
Впереди уже в течение долгого времени что-то шумело. Этот шум напоминал звук пробегающего по верхушкам деревьев сильного порывистого ветра. Задумавшись, Абзац не обратил на этот звук никакого внимания и был очень удивлен, когда, продравшись сквозь густые заросли молодого и очень колючего сосняка, с ходу вывалился прямо на горячий асфальт шоссе. Мимо, обдав его тугим пыльным ветром, пронесся тяжелый грузовик. Абзац спохватился, тряхнул головой и, отпустив короткое ругательство, вернулся в колючие заросли.
Он попятился, окончательно спрятавшись в сосняке, и огляделся по сторонам, пытаясь скрыть смущение. Виски в жару, похоже, сыграли с ним злую шутку, заставив напрочь забыть о деле. Это была очень опасная забывчивость. На мгновение Абзацу стало неуютно, словно разгоряченного тела вдруг коснулась струя ледяного сквозняка. Впрочем, он сразу успокоился, увидев справа, в каких-нибудь трех метрах от себя, неглубокую рытвину. Рытвина напоминала одиночный окопчик для стрельбы из положения лежа и была доверху завалена сухим хворостом с рыжими метелками прошлогодней сосновой хвои. Эта находка неопровержимо доказывала, что он способен придерживаться заранее разработанного плана в любом состоянии - хоть трезвый, хоть пьяный. Да и дело-то ему предстояло пустяковое - прижать к ногтю гниду, до которой до сих пор как-то не дошли руки.
Он снова натянул штормовку, чтобы сосновые ветки не полосовали оголенные до плеча руки и не кололись через тонкую черную майку. Рюкзак он поставил в сторонке, после чего, присев, собрал в охапку хворост и выволок его из рытвины. Под хворостом обнаружился продолговатый сверток из мешковины, обернутый для надежности полиэтиленом и перетянутый в нескольких местах клейкой лентой. Абзац уже протянул руку, чтобы взять сверток, но вовремя спохватился и вынул из кармана прозрачные пластиковые перчатки, купленные накануне на бензоколонке.
Солнце пригревало все сильнее, в тяжелой штормовке было жарко. Воздух в сосняке, казалось, превратился в густую горячую канифоль. Во рту у Абзаца снова пересохло. Откуда-то налетела приставучая мелкая мошкара и принялась липнуть к потному лицу. Разрезая клейкую ленту перочинным ножом, Абзац вспомнил, что поначалу намеревался шлепнуть своего клиента в театре, до которого тот был большим охотником. Но, помимо клиента, в деле фигурировал еще и заказчик, который хотел, чтобы происшествие имело вид несчастного случая. Засевшую в черепе пулю трудно было бы списать на несчастный случай, и Абзацу пришлось пойти на эту утомительную прогулку по Подмосковью.
Он аккуратно свернул шуршащий пластик и размотал мешковину, под которой обнаружилась мелкокалиберная винтовка с оптическим прицелом. Это было несерьезное оружие, слишком легкое для стрельбы на дальние дистанции и недостаточно скорострельное для ближнего боя. Однако большего в данном случае не требовалось. Абзацу был нужен один-единственный точный выстрел, и он не сомневался, что сумеет его сделать, потому что был профессионалом.
Из рытвины открывался отличный вид на шоссе - вернее, на его небольшой отрезок перед самым мостом. Мост был перекинут через широкий и глубокий бетонированный ров, по дну которого текла ленивая струйка грязноватой воды. Ажурные бетонные перила моста не выглядели слишком прочными. Потерявший управление на большой скорости шестисотый «мерседес» должен был пройти сквозь них, как пуля сквозь картон, и красиво, как в кино, воткнуться своей широкой мордой в бетонный откос. После такой аварии живых в машине не останется, а организовать ее проще пареной репы: достаточно в точно рассчитанный момент прострелить переднее колесо. Покрышка разлетится в клочья, и клиент перед смертью успеет насладиться восхитительным чувством свободного полета. Искать пулю никому не придет в голову, а если даже и придет, то черта с два они ее найдут здесь - на лоне природы, среди травы, камней, деревьев и песка… Хмурый инспектор ГИБДД составит акт о несчастном случае, и это будет то, что требовалось доказать.
Абзац улегся поудобнее, пристроив винтовку у локтя, и стал смотреть на дорогу, делая вид, что не замечает, как слипаются веки. На дороге не было ничего интересного. Сначала в сторону Москвы, громыхая железными бортами, проехал пустой фургон для перевозки скота, за которым тянулась волна отвратительного запаха. Через десять минут в противоположном направлении, приседая на ухабах, просвистела приземистая «ауди», прозванная в народе «щукой» за длинный узкий капот. Она была нагружена так, что чуть не задевала асфальт выхлопной трубой. Со своего наблюдательного поста Абзац разглядел, что ее заднее сиденье до самой крыши завалено туго набитыми клетчатыми сумками и какими-то картонными ящиками. Вслед за «ауди» протарахтел мотоциклист в просторном брезентовом плаще и архаичном красном шлеме, похожем на божью коровку. От нечего делать Абзац поймал этот шлем в перекрестие оптического прицела, проводил его стволом винтовки до самого моста и негромко сказал «бах!», когда древний «Днепр» с коляской въехал на мост.
Как всегда во время работы, Абзац был абсолютно спокоен. Перспектива одним выстрелом отправить в мир иной сразу несколько человек его нисколько не беспокоила, словно речь шла не о людях, а о надоедливых насекомых наподобие мошек, которые продолжали бестолково мельтешить у него перед глазами. Собственно, иного отношения эти люди и не заслуживали. Пользы от них было гораздо меньше, чем от мошек, зато вреда они приносили больше, чем любое стихийное бедствие. Абзац был специалистом высокого класса и мог сам выбирать себе клиентов. Он никогда не спускал курок, не убедившись предварительно в том, что на мушке у него стопроцентная мразь, со смертью которой мир изменится к лучшему. Некоторые считали такой подход наивным, кое-кто полагал, что Абзац просто зажрался и слишком много о себе воображает, но сам Олег Шкабров по кличке Абзац не придавал этим мнениям никакого значения. Его принципы были его личным делом, как и его прическа, а соваться в свои личные дела Абзац не позволял никому, даже маме, когда та еще была жива.
Сам он считал свою позицию единственно правильной. Авторы «Декларации о правах человека» не ошибались, утверждая, что каждый человек рождается свободным и обладает при этом равными правами со всеми окружающими его людьми. Другое дело, что из этого совершенно справедливого утверждения были сделаны абсолютно не правильные выводы. Ключевым здесь было слово «рождается». Все мы рождаемся одинаковыми, вопрос в том, какими мы становимся. Кое-кому было бы лучше умереть во время родов, но эти люди продолжали жить и губить жизни других людей, которым и в подметки не годились. Здесь была какая-то ужасная ошибка, и судьба Олега Шкаброва сложилась так, что исправление этой ошибки стало главным делом его жизни.
Он посмотрел на часы. Времени у него в запасе оставалось навалом - целых тридцать пять минут. Клиент был точен, как швейцарский хронометр, по его передвижениям можно было сверять часы. Через тридцать пять минут плюс-минус минута из-за поворота вынырнет сверкающий черный «мере», под завязку набитый негодяями, и выйдет на короткую финишную прямую, в конце которой его будет поджидать вечность. Вечность уже была здесь, надежно закупоренная в цилиндрической латунной гильзе, готовая вырваться из длинного черного ствола и поставить точку в затянувшейся карьере бизнесмена и политика, любившего армянский коньяк, финскую баню и русских манекенщиц.
Абзац дружески похлопал ладонью по затвору винтовки, перевернулся на спину и закурил. Мошкары вокруг сразу поубавилось. Он закрыл глаза, на ощупь отвинтил колпачок фляги и сделал экономный глоток. Он знал, что пить больше не следует, но верил в то, что все будет хорошо. Ему подумалось, что сопляк, впервые севший за руль мощного автомобиля, одержим такой же верой, когда до самого пола утапливает податливую педаль акселератора. И кретин, упрямо карабкающийся вверх по обледенелому отвесному склону, на котором угробилось уже несколько поколений профессиональных скалолазов, тоже верит в свою удачу до тех самых пор, пока его нога не сорвется со скользкого уступа.
«Каждый из нас до смешного уверен в собственной исключительности, - подумал Шкабров, медленно затягиваясь сигаретой. - Каждый верит, что над его головой простерта некая невидимая длань, хранящая его от бед и помогающая справиться с последствиями совершенных глупостей. Большинство из нас даже не успевает как следует удивиться, обнаружив, что никакой длани над нами нет, а есть лишь огромный вентилятор, на который рано или поздно опрокидывается не менее огромный чан с дерьмом…»
Он приоткрыл один глаз и посмотрел вверх, словно и в самом деле рассчитывая увидеть над своей головой то, о чем только что подумал. Но ни вентиляторов, ни призрачных ладоней над ним не обнаружилось, кроме голубого неба с легкими клочьями перистых облаков да мерно раскачивающихся сосновых ветвей.
- Эй, там, наверху, - негромко позвал Абзац, салютуя флягой, - дернуть не желаешь?
Небеса равнодушно промолчали, и Шкабров выпил сам. Завинчивая флягу, он заметил, что та сделалась совсем легкой. На дне плескалось глотка три, не больше.
- Ты, главное, не бойся, - снова обратился он к небу. - В смысле, не переживай.
Я все сделаю в лучшем виде. А может, споем? Что-нибудь из «бит-лов», а? Как тебе нравится «Мистер постмен»?
Снова не дождавшись ответа, он полез в карман за сигаретами и с удивлением обнаружил, что в левой руке у него слабо дымится истлевший до самого фильтра окурок. Абзац присвистнул. «А ведь дело швах, - подумал он. - Похоже, я уже порядочно набрался. Все забываю, а главное, уже начал разговаривать с заоблачными сферами. Скоро начну петь „Мистера постмена“ и доказывать всем, что Маккартни - просто хитрый паразит, присосавшийся к нашей памяти и сколотивший себе на этом капиталец. Нет, в самом деле, каков наглец!»
Он ощутил внутри сознания неприятное царапанье, словно там, в самой глубине мозга, сидела какая-то заноза. Что-то не давало ему покоя, что-то, связанное с этим сосновым лесом и временем. Помнится, у него было тридцать пять минут свободного времени, а потом… Что же потом?
Он рывком сел, бросил короткий взгляд на часы и резко развернулся на сто восемьдесят градусов, встав на одно колено и безотчетным движением схватившись за винтовку. В самое последнее мгновение его внутренний сторож поднял тревогу, заставив вспомнить, зачем он явился в этот лес. К сожалению, было поздно: черный «мерседес» был уже здесь. Он промелькнул мимо на огромной скорости - сверкающий, приземистый - и влетел на мост.
Для Абзаца это стремительное, длившееся не больше двух секунд движение выглядело как серия последовательно демонстрируемых цветных слайдов. Он даже слышал короткие щелчки, которыми сопровождалась смена кадров. Его взгляд превратился в дальномер, в мозгу бешено запрыгали светящиеся цифры, отсчитывая тысячные доли секунды. Руки плавно вскинули к плечу винтовку, большой палец толкнул рычажок затвора. Абзац видел, что безнадежно опоздал, но все-таки выстрелил и увидел, как пуля, которая должна была прострелить переднее колесо, пробила отверстие в тонированном стекле задней дверцы.
«Мерседес» резко затормозил, прошел несколько метров юзом, оставляя на асфальте дымящиеся черные следы, и замер посреди моста, развернувшись поперек дороги. Его дверцы распахнулись, и на асфальт, пригибаясь, выскочили трое охранников в белых рубашках и строгих черных брюках. Все трое щеголяли в галстуках, и именно галстуки почему-то взбесили Шкаброва больше всего. «Интеллигенты хреновы, - зло подумал он, передергивая затвор. - Только пенсне для полноты картины не хватает…»
«Интеллигенты» засели за бетонными перилами моста и открыли огонь. Абзац удивился: охранники палили наугад, но пули при этом ложились в опасной близости от его укрытия, словно он их притягивал. Он нервно затянулся сигаретой, выпустил дым через ноздри, и немедленно на него обрушился целый шквал свинца. Один выстрел был нацелен так точно, что пуля ударила в винтовку, едва не вырвав ее из рук. Шкабров зашипел от боли в пальцах и моментально протрезвел. Он выплюнул сигарету и поспешно упал на живот, вдавив тлеющий бычок в песок левым локтем.
- Кр-р-ретин, - прорычал он. - Пьяная тварь, философ доморощенный…
Охранники, прикрывая друг друга огнем и прячась за перилами моста, начали короткими перебежками продвигаться к его убежищу. Вокруг фонтанами взлетал песок пополам с прошлогодней сухой хвоей, сверху сыпалась кора и сбитые пулями ветки. Как на грех, дорога была пуста, словно дело происходило не в сотне километров от Москвы, а в глухой зауральской тайге. «А как было бы здорово, - подумал Шкабров, - если бы сейчас из-за поворота выскочила груженая фура и протаранила эту немецкую жестянку!»
Он прицелился и выстрелил. Неосторожно высунувшийся из-за перил охранник с размаху хлопнул себя ладонью по лбу, словно убивая комара, и исчез из виду. Абзац толкнул большим пальцем рычажок затвора и поймал в перекрестие прицела треугольник рубашки, белевший в фигурном просвете бетонных перил. Он увидел, что попал - в белоснежной ткани появилось темное рваное отверстие, - и повел стволом винтовки, отыскивая новую цель.
Мишень обнаружилась сразу. Широколицый крепыш с ненатурально белыми волосами и розовой кожей, присев за перилами, торопливо вставлял рожок в автомат Калашникова. Похожий на длинноносого комара автомат был утяжелен уродливым горбом подствольного гранатомета, и Шкабров понял, что дело зашло далеко. Клиент был слишком хорошо подготовлен к неожиданностям и не брезговал применением тяжелой артиллерии. Это было немного странно для легального бизнесмена и набирающего силу политика, но сейчас Абзацу было не до разгадывания шарад. Он поймал в перекрестие прицела голову автоматчика и спустил курок.
Выстрела не последовало. Абзац передернул затвор и снова нажал на спусковой крючок, уже понимая, что из этого ничего не выйдет. Только теперь он вспомнил, что в магазине его винтовки было всего три патрона. Поначалу он намеревался ограничиться одним, чтобы не было соблазна ввязаться в перестрелку, но все-таки взял три штуки на всякий пожарный случай.
Автоматчик открыл огонь. Шкабров увидел, как под прикрытием этого свинцового шквала охранник, которого он ранил своим последним выстрелом, довольно бодро передвигается в его направлении, держа наготове пистолет.
- Т-твою мать, - с чувством сказал Шкабров и, отбросив ставшую бесполезной винтовку, начал по-пластунски пятиться назад.
В последний момент он вспомнил о фляге и потянулся было за ней, но та, как живая, ни с того ни с сего подпрыгнула в воздух и отскочила на добрых полтора метра в сторону. Она упала на кучу хвороста боком, так что Абзац мог в полной мере насладиться зрелищем аккуратного сквозного отверстия, расположенного точно по центру фляги.
- В яблочко, - пробормотал он. - Полный абзац!
Пятясь, он отполз еще на несколько метров, а потом, развернувшись, вскочил и бросился бежать петляющим заячьим зигзагом, с каждым шагом удаляясь от шоссе и кланяясь пролетающим над головой шальным пулям. Вскоре стрельба прекратилась, и тогда он припустил по прямой со всей скоростью, которую позволяли ему пересеченная местность и тяжелые резиновые сапоги.

Глава 2
ПАПА НА ИЗМЕНЕ

Развернуть здоровенный «мерседес», который словно нарочно остановился точнехонько поперек узкого моста, оказалось непросто. Пока водитель с матерной руганью, отчетливо слышной даже снаружи, тыкался взад-вперед, пытаясь справиться с этой задачей, Белый не спеша закурил и, держа под мышкой автомат, подошел к Мамаю. По дороге ему пришлось перешагнуть через ноги Сома, который разлегся на проезжей части в позе курортника, задремавшего на пляже. Его лицо было прикрыто согнутой в локте рукой. Рукав белой рубашки насквозь пропитался кровью, под головой темнела густая лужа.
Мамай сидел на высоком поребрике, задрав до подбородка испачканную кровью рубашку и озабоченно разглядывая простреленный бок.
- Крепко зацепило? - поинтересовался Белый.
- Могло быть хуже, - отозвался Мамай. - Похоже, этот козел стрелял из мелкашки. Прямо в ребро засадил, пидорюга. Если бы у него был нормальный винтарь, я бы с тобой сейчас не разговаривал. Валялся бы рядом с Сомом…
- Да, - невольно оглянувшись на труп, сказал Белый, - Сому не подфартило. Прямо в глаз, как белку… А Папа как чувствовал.
- Чувствовал он, - проворчал Мамай, зажимая рану рубашкой. - Чувствовал… Мать его! Нюх у него как у добермана!
Водителю удалось наконец развернуть машину, и он задним ходом подогнал ее к Мамаю и Белому, едва не наехав колесом на голову Сома.
- Какого хрена расселись? - окликнул он коллег, высунувшись из кабины. - Сваливать надо!
- Вылезай оттуда, умник, - сказал ему Белый. - Видишь, Мамая продырявили. Надо Сома погрузить. Открывай багажник!
- Блин, - сказал водитель и выбрался из машины. - Вот блинище! Погоди, Белый, я пакет возьму, а то кровищей весь багажник перемажем… Мне Папа за машину башку оторвет.
Он вынул из багажника черный полиэтиленовый пакет и, брезгливо морщась, присел над Сомом. Вокруг кровавой лужи уже вились неизвестно откуда налетевшие мухи. Водитель осторожно отвел руку Сома от его лица и жалостливо скривился. Как и говорил Белый, пуля попала Сому в глаз.
- Да, - вздохнул водитель, - отгулял наш Сом.
- Все там будем, - утешил его Белый. Он стоял возле открытого багажника, заталкивая под коврик автомат. - Давай, братан, шевелись.
Водитель вздохнул и, стараясь смотреть в сторону, натянул на голову Сома пластиковый пакет. Он собрал края пакета на шее убитого и для верности обмотал их голубой изолентой, чтобы не просочилась кровь. Вдвоем с Белым они втиснули труп в багажник, и водитель с облегчением захлопнул крышку.
- Мамай, - позвал Белый, - давай-ка в машину. Нечего здесь отсвечивать. У тебя рубашка, как польский флаг, - красно-белая.
- Падла, - проворчал Мамай, глядя в сторону леса. - Позавчера рубаху купил.
- Не плачь, Мамай, - сказал водитель, старательно вытирая пучком травы перепачканные кровью Сома пальцы, - Папа тебе новую подарит. В качестве премии.
Он вернулся за руль, запустил двигатель, задним ходом съехал с моста и отогнал машину на обочину. Когда он снова выбрался из салона, в руке у него был тупоносый никелированный револьвер.
- Ну что, - обратился он к Белому, - айда посмотрим?
Из-за поворота, рыча движком и извергая из выхлопной трубы облако густого черного дыма, вынырнул мощный тягач «рено» с огромным тентованным полуприцепом. Водитель и Белый одинаковым движением спрятали за спины руки с пистолетами. Белый проводил тягач взглядом, щурясь от поднятой им пыли, и молча кивнул в ответ на слова водителя. Держа пистолеты наготове, они пересекли пыльную обочину, перепрыгнули неглубокий кювет и, прикрывая лица от лезущих со всех сторон растопыренных колючих веток, с треском вломились в сосняк. Обоим было не по себе, хотя они отлично понимали, что неизвестный стрелок давным-давно покинул огневую позицию или был убит шальной пулей. Впрочем, он мог быть только ранен. Водитель представил себе незнакомца, который лежит на боку где-то в этих колючих зарослях и, зажимая ладонью простреленное плечо, прислушивается к шагам преследователей. Лицо у него покрыто испариной от боли и жары, а в руке пистолет или, того хуже, граната…
Картина, нарисованная его воображением, получилась такой живой и убедительной, что водитель вздрогнул и испуганно оглянулся на Белого. Судя по всему, Белому пришла в голову та же мысль, потому что он прижал толстый палец к губам, призывая коллегу к молчанию. Потом он присел, опустившись на корточки, и стал медленно поворачиваться из стороны в сторону всем корпусом, держа перед собой взведенный «ТТ», сильно напоминая со стороны орудийную башню линкора. Глаза его были внимательно сощурены, указательный палец лежал на спусковом крючке.
Водитель тоже опустился на корточки. Видимость сразу улучшилась, потому что теперь вместо непроглядной колючей мешанины сосновых ветвей перед ним был редкий частокол тонких серовато-рыжих стволов и усыпанная рыжей прошлогодней хвоей песчаная почва с метелками жесткой травы. Немного правее того места, на котором он сидел, водитель увидел кучу сухого хвороста. Там что-то блестело, отражая солнце, и, приглядевшись повнимательнее, водитель разглядел какой-то короткий никелированный цилиндр с широким отверстием в торце. Он решил, что смотрит прямиком в ствол направленного на него дробовика, и мгновенно покрылся холодным потом, но в следующее мгновение до него дошло, что это никакой не ствол, а горлышко обтянутой кожей металлической фляжки, и он с облегчением перевел дух.
Через несколько секунд водитель и Белый уже стояли на краю покинутой Абзацем рытвины, из которой тот вел огонь. Разряженная мелкокалиберная винтовка с оптическим прицелом лежала на дне промоины стволом к шоссе. Водитель поискал глазами и без труда нашел три стреляных гильзы, которые тускло поблескивали на солнце. Слева от рытвины валялся видавший виды рюкзак. Водитель отстегнул клапан, распустил шнурок и заглянул вовнутрь. В рюкзаке обнаружилось пластмассовое ведро, до половины наполненное боровиками и подосиновиками.
- Грибник, ядрена вошь, - сказал водитель, демонстрируя Белому содержимое ведра.
Белый поддел носком ботинка аккуратно сложенные мешковину и полиэтилен, в которые раньше была завернута винтовка.
- Готовился, - сказал он. - Мелкашку принес сюда заранее и спрятал под хворостом. А потом пришел с рюкзачком - типа, по грибы. Серьезный парень. Только не пойму, почему у этого серьезного парня такой несерьезный ствол.
- А чего тут непонятного, - ответил водитель. - Насчет ствола как раз все понятно. Видишь, какая оптика? И местечко выбрано перед самым мостом. Один выстрел по переднему скату - и мы в канале. Машина всмятку, мы в лепешку, и виноватых нет: авария, блин. Быстро, красиво и чисто. Я другого не пойму. Какого хрена он задумал одно, а сделал другое? Дело-то было верное, - вернее не бывает.
Белый повертел в руках простреленную навылет флягу, посмотрел на свет через пулевое отверстие и заглянул одним глазом в горлышко. Во фляге оставалось еще немного жидкости. Белый встряхнул сосуд, заставив его содержимое булькнуть, и провел горлышком у себя под носом, с шумом втянув воздух.
- Виски, - сказал он. - Кажись, шотландское. Этот крендель не дурак выпить. Если бы не эта штука, - он снова встряхнул флягу, - был бы нам верный абзац. Пришлось бы Папе речугу толкать аж на четырех похоронах.
- Абзац, говоришь? - задумчиво переспросил водитель, поднимая с земли винтовку и осматривая ее с видом эксперта-криминалиста. - Да, абзац…
- Да кинь ты, братан! - закуривая сигарету, сказал Белый. - Я знаю, что у тебя на уме. Фуфло это все, сказочки для детей. По-моему, этого Абзаца просто выдумали. А если даже не выдумали, то это все равно не он. Настоящий профи не мог нажраться до потери памяти, сидя в засаде, переть с тремя мелкокалиберными патронами против четырех стволов, да еще и курить при этом… Мы же его по дыму засекли. Если бы он не дымил как паровоз, одним Сомом дело бы не ограничилось.
- Черт знает что, - сказал водитель.
Он посмотрел в просвет между деревьями на стоявший у обочины «мерседес» и увидел остановившийся позади него черный с золотом джип.
- О, - сказал он, - а вот и Папа. Сейчас нам завинтят большой фитиль за то, что этот снайпер хренов от нас ушел.
Он сунул винтовку «грибника» под мышку и вслед за Белым, который нес в руке простреленную фляжку, двинулся к дороге.
Из джипа уже выбрались двое охранников. Мамай, который успел залепить дырку в боку пластырем, стоял перед открытой задней дверцей джипа и что-то объяснял, оживленно жестикулируя левой рукой. Правая была прижата к окровавленному боку, который наверняка сильно болел. Когда водитель и Белый, невнятно ругаясь и треща хворостом, выбрались из сосняка, все повернулись к ним. Из дверцы джипа показалась белая рука в светлом рукаве легкого летнего пиджака и нетерпеливо отстранила потного расхлюстанного Мамая. Вслед за рукой из машины неторопливо, с большим достоинством выбрался, поправляя на переносице модные солнцезащитные очки, крупный лысеющий человек с длинным породистым лицом и оттопыренной нижней губой. Это был Папа собственной персоной, известный широкой общественности под именем Владимира Кирилловича Кондрашова.
- Догнали? - глядя мимо Белого, недовольным тоном осведомился он.
- Ушел, гад, - ответил Белый. - Слинял с концами. Все свое барахло побросал и рванул когти. Обломали мы его, Владимир Кириллыч. Но вы, ей-богу, как в воду глядели. Или вам шепнул кто, что вас здесь дожидаться будут?
- Не твое дело, - сухо ответил Кондрашов, косясь на винтовку с оптическим прицелом, которую молча держал водитель «мерседеса». - А это что? - спросил он, указывая на флягу.
- Фляжка, - сказал Белый, протягивая Папе свой трофей. - Фляжку я ему прострелил. Жалко, что не башку.
- Жалко, - согласился Кондрашов. - Сом где?
- В багажнике, с пулей в мозгах.
- Вот черт, - выругался Кондрашов. - Ладно, тут уж ничего не попишешь. Везите его к нашему Айболиту, пусть выдаст справку о смерти. Причину пускай сам придумает - инфаркт или там несчастный случай какой-нибудь… Подсуетитесь там насчет похорон - венки, место на кладбище… В общем, как обычно. Родным позвоните. Скажите, что я их в беде не оставлю, помогу, чем смогу. Действуйте, ребята.
Он отобрал у Белого флягу, вернулся на заднее сиденье джипа и кивнул водителю, давая сигнал двигаться. Тот запустил мотор и включил передачу, но тут Папа, спохватившись, приказал остановиться.
- Подожди, - сказал он Белому, высунувшись из окна. - Черт, задурили голову, сам не знаю, что несу." Не надо к Айболиту. Положите Сома на место, спрячьте автомат и вызывайте ментов. На пистолеты-то у вас разрешения имеются?
- Разрешения-то имеются, - с сомнением произнес Белый, - но менты… Как-то… Может, не надо?
- Надо, Белый, - с нажимом ответил Кондрашов. - Я тебе не урка, а депутат Государственной думы! Значит, должен действовать по закону. Кроме того, покушение на жизнь депутата вызовет широкий резонанс… Улавливаешь?
- Улавливаю, - со вздохом сказал Белый, которому не хотелось перетаскивать с места на место труп.
- Вот и действуй, - распорядился Кондрашов и захлопнул дверцу.
Джип плавно тронулся, унося Владимира Кирилловича с места неудавшегося покушения. Кондрашов откинулся на мягкую спинку сиденья, снял с переносицы темные очки и стал придирчиво осматривать простреленную флягу со всех сторон, словно надеясь отыскать на ней сделанную мелким шрифтом надпись, объясняющую это нелепое происшествие. Фляжка была не ширпотребовская, и пахло от нее дорогим шотландским виски. Владимир Кириллович знал толк в спиртном и, хотя сам предпочитал коньяк, не мог ошибиться, приняв дешевую подделку за благородный скотч. Кто-то баловался дорогим виски, поджидая его в засаде с оснащенной оптическим прицелом винтовкой в руках.
Кондрашова передернуло, когда он представил, чем могла закончиться эта его поездка, не сообрази он подставить вместо себя охранников. Эту маленькую хитрость, которая сама по себе не блистала новизной, он использовал впервые. Прежде в таких мерах предосторожности не было нужды. «И впредь не возникло бы, - подумал Владимир Кириллович, - если бы черт не дернул меня связаться с Хромым. Сколько раз меня предупреждали умные люди: не связывайся с уголовниками, пожалеешь! Хорошо умничать, сидя на диване. Как, скажите на милость, в наше время можно обойтись без бандитов? У них деньги, у них сила, они потихоньку подгребают под себя власть… Но каков старый мерзавец! Что он о себе вообразил? Он что же, попутать меня решил?»
За последние три месяца Хромой превратился для Владимира Кирилловича в настоящую головную боль. Точнее, головную боль Кондрашову причинял не столько старый бандит, сколько опрометчиво взятые у него деньги. Сумма была велика, а услуга, которая была оплачена этими деньгами, оказалась депутату Кондрашову не по плечу. Собственно, он знал об этом заранее, еще до того, как взял у Хромого деньги, но вид под завязку набитого тугими пачками долларов пластикового кейса вызвал у него временное помутнение рассудка. Кондратов положился на авось в расчете на то, что кривая вывезет. Хромой мог погибнуть от рук конкурентов или просто загнуться от нажитого в лагерном бараке туберкулеза, да и услуга, о которой он просил, не казалась в тот момент такой уж невыполнимой. Сделать то, что просил Хромой, было, несомненно, очень трудно, но предложенная старым мерзавцем сумма с лихвой покрывала все издержки. Кондратов принял деньги и, не медля ни дня, вложил их в свой бизнес. Такое финансовое вливание пошло бизнесу на пользу, но очень скоро Владимир Кириллович убедился, что просьба Хромого невыполнима. Во всяком случае, у Кондрашова не было никаких шансов. Такие дела решались двумя уровнями выше, и после некоторых колебаний он сообщил об этом Хромому.
Хромой потребовал либо довести дело до конца, либо вернуть деньги. Кондрашов понял, что с деньгами придется расстаться. Это было очень тяжело, но беда, как известно, одна не приходит: пока Владимир Кириллович пытался примириться с такой огромной потерей, его бизнес завалился с громким треском благодаря одному из ближайших помощников. Этот проныра ухитрился продать своего босса с потрохами и смыться за океан, прихватив с собой всю наличность и кое-какие документы, которые, по его мнению, могли обеспечить ему личную безопасность. Кондрашову стоило огромных усилий замять скандал в самом зародыше, и на какое-то время он даже забыл о Хромом, а когда вспомнил, то сразу понял, что дела обстоят не просто плохо, а отвратительно. Разумеется, кое-какие деньги у него остались, но по сравнению с суммой, которую нужно было вернуть Хромому, это были слезы. Он попытался добиться отсрочки, хотя понимал, что это не тот случай, когда слова и просьбы могут хоть что-нибудь решить. Во время их последней встречи Хромой сухо сообщил ему, что включает счетчик. С этой минуты долг Владимира Кирилловича начал увеличиваться с немыслимой скоростью, и, хотя внешне жизнь Кондрашова ничуть не изменилась, он понимал, что очутился в аду.
Владимир Кириллович видел всего два выхода из создавшегося положения: найти деньги или убрать Хромого. И то и другое было достаточно сложно и опасно, но Кондрашов почел за лучшее пойти сразу двумя путями. Он предпринял несколько рискованных финансовых операций и одновременно стал подыскивать человека, который мог бы справиться с такой ответственной задачей, как физическое устранение окруженного многочисленной охраной криминального авторитета. К сожалению, Хромой, судя по всему, рассуждал точно так же, как и Кондрашов, и сегодняшняя стрельба на шоссе была тому наилучшим подтверждением.
Кондрашов раздраженно швырнул на сиденье простреленную фляжку. Из пулевого отверстия вылилось немного виски и пахучей лужицей растеклось по кожаной обивке. Владевшее Владимиром Кирилловичем раздражение от этого только усилилось. Он нерешительно повертел в руках трубку мобильника, колеблясь, позвонить Хромому или нет, но так и не набрал номер. Он не знал, что сказать этому бандиту. Время разговоров закончилось, теперь речь шла о выживании.
До своей дачи он добрался без приключений. Как только машина въехала в обнесенный высоким забором просторный двор, Владимир Кириллович увидел стоявший на подъездной дорожке запыленный «лендровер» и понял, что гость уже прибыл. Это означало, что сам он опоздал на встречу, и, бросив быстрый взгляд на часы, Кондратов убедился в этом. Впрочем, причина задержки была уважительной и могла послужить дополнительным козырем в разговоре.
Гость сидел в плетеном кресле на веранде. Вокруг него суетился садовник Кондрашова, который умел не только подрезать деревья и подносить напитки, но и довольно метко стрелять. Помимо этого, он отлично владел приемами рукопашного боя и артистично управлялся с ножом. Увидев хозяина, он поспешно поставил поднос на перила веранды и заторопился навстречу.
Кондрашов отпустил его небрежным взмахом руки и поздоровался с гостем. Тот слегка привстал, чтобы пожать хозяину руку, и тут же снова опустился в кресло. О хороших манерах этот тип имел самое поверхностное представление, поскольку в приличное общество таких, как он, обычно не пускают. У него были каменные плечи и совершенно бычий загривок. Просторная цветастая рубашка с широкими рукавами до локтя придавала ему вид этакого жизнерадостного толстяка, но Кондрашов знал, что под ней скрывается вовсе не жир, а чудовищная мускулатура, накачанная в тренажерных залах. У гостя был покатый загорелый лоб, синеватая от проступившей щетины нижняя челюсть тяжело и мощно выдавалась вперед, как таран античной галеры. Маленькие черные глаза поблескивали из глубоких глазных впадин, а вдавленная и расплющенная переносица наводила на мысль не о боксе, а о мощном ударе железным ломом. Он больше всего напоминал обыкновенную гориллу из тех, которых ставят у дверей кабинета для устрашения посетителей. Кроме этого достоинства он был умен и хитер, как крыса.
- А ты не торопишься, Кириллыч, - поприветствовал он, нюхая рюмку с коньяком. - Кричал, что срочно, а сам опаздываешь.
- В засаду я попал, - проворчал Кондрашов, наливая себе коньяка. - Одного моего человека замочили наглухо, еще одного ранили… Так что пришлось задержаться.
- Ого, - сказал гость. - Интересно живешь, Кириллыч. Теперь ясно, зачем ты меня позвал. Крыша требуется?
- Не то чтобы крыша, - осторожно проговорил Кондрашов. - Ты, Валера, человек деловой, конкретный, поэтому долго ходить вокруг да около не стану. Нужно убрать одного фраера. Совсем он меня достал, понимаешь.

1 Следующая страница


Алкоголик 2

- Не вопрос, - лениво ковыряясь согнутым пальцем в сигаретной пачке и не глядя на Кондрашова, откликнулся плечистый Валера. - За ваши деньги - любой ваш каприз. И как зовут этого нехорошего человека?
Кондрашов набрал полную грудь воздуха и медленно выпустил его через плотно сжатые зубы. Он ждал этого вопроса и до сих пор не придумал, как ответить на него так, чтобы собеседник не рассмеялся ему в лицо. Впрочем, хитрить было бесполезно.
- Хромой, - выдавил он из себя.
Валера слегка приподнял густую бровь и сосредоточился на раскуривании сигареты.
- Я не понял, - сказал он наконец, - Хромой - это примета или погоняло?
- Не валяй дурака, Валера, - сказал Кондрашов. - Хромой - это Хромой. Ты отлично понимаешь, кого я имею в виду. Он на меня наехал, да так, что ни вздохнуть ни выдохнуть.
- Тогда я тебе не завидую, - спокойно произнес Валера, наблюдая за тем, как тают в воздухе дымные кольца.
Кондратов некоторое время молчал, ожидая продолжения, но пауза затянулась, и ей не было конца. Владимир Кириллович откашлялся.
- Это все, что ты можешь мне сказать? - спросил он.
- В общем, да, - ответил Валера. - Слушай, Кириллыч. Я твой должник, и я об этом помню. Ты меня тогда крепко выручил, но… Понимаешь, с Хромым заедаться мне не в жилу. Думаешь, мне он не мешает? Еще как мешает, поверь. Но убрать его - это.., как бы тебе сказать…
- Кишка тонка?
- И это тоже. Но главное, Кириллыч, что это мне, как говорится, не в уровень. Это то же самое, что тебе записаться на прием к президенту, завалиться к нему в кабинет и сказать: слышь мол, ты, хрен с бугра, вали отсюда, пока цел. Посидел, потешился, а теперь, мол, моя очередь. Как думаешь, что он тебе ответит?
- В психушку засадит, наверное, - сказал Кондрашов. - Но это лучше, чем в земельку. Может, так и сделать?
- Да, - вздохнул Валера, - положение… Если хочешь, я могу попробовать замолвить за тебя словечко…
- Словечками тут ничего не поправишь. Он включил счетчик.
- Плохо, - сказал Валера. - Раз ты ему должен, то и говорить не о чем. Слушай, отдай ты ему деньги, и дело с концом. Ей-богу, дешевле обойдется. Сколько ты ему висишь?
Кондрашов криво усмехнулся и назвал сумму. Валера присвистнул.
- Е-мое! - протянул он. - Дрянь дело, Кириллыч. Ты меня извини, но я, наверное, ничем не смогу тебе помочь. Как же тебя угораздило? Ладно, считай, что я об этом не спрашивал. Бабки - дело такое… Понимаешь, если бы это был не Хромой… Уж очень авторитетного врага ты себе нажил. Мои пацаны против него не попрут. Да и никто не попрет, коли уж на то пошло. Это самоубийство, Кириллыч, причем медленное и.., как это?., изощренное, вот. Я тебе даже для охраны никого не могу дать. Если Хромой узнает - мне каюк. Да, кстати, не дай тебе бог проболтаться перед своими мордоворотами, кто за тобой охотится. Разбегутся - хрен соберешь. Своя рубашка ближе к телу.
- Да, - сказал Кондрашов, - это я заметил.
- Слушай, - пропустив мимо ушей содержавшийся в последней фразе упрек, оживился Валера, - а ты уверен, что эту засаду устроил Хромой? Что-то на него не похоже. Обычно он бьет только два раза, причем второй раз, как говорится, уже по крышке гроба… Как дело-то было?
Преодолевая отвращение, которое вызывал у него этот беспредметный разговор, Кондрашов рассказал, как было дело. Валера слушал, вдумчиво кивая, и по мере того, как рассказ Владимира Кирилловича подходил к концу, оживление на его тяжелом лице все больше тускнело, уступая место угрюмой озабоченности. Он закурил очередную сигарету, но затягивался редко и все время тер пальцами свою раздавленную переносицу, словно этот жест помогал ему думать.
- Ясно, - сказал он наконец. - Точнее, ни хрена мне не ясно. Если это Хромой, то он решил убрать тебя тихо, без шума и пыли, чтобы все это сошло за обыкновенную дорожную аварию. Похоже, так все и было задумано. Тогда непонятно, почему ты до сих пор живой. Фляжка, говоришь? Слыхал я про одного парня с фляжкой… То есть что я говорю - слыхал? Видел я его, вот как тебя… Такой, знаешь, фраерок, специалист широкого профиля… Ты фляжку-то не выбросил?
Кондрашов окликнул садовника и велел ему принести из машины фляжку. Он не понимал, зачем это нужно, но в его положении выбирать не приходилось: он был готов ухватиться за любую соломинку. Валера взял фляжку в руки и придирчиво оглядел ее со всех сторон.
- Если это не та же самая, - сказал он, - то ее точная копия. Ничего не понимаю. Абзац промаха не дает. Это настоящий спец, хоть и выглядит как дешевый фраер. Как это он так облажался?
- Тебя это огорчает? - сварливо поинтересовался Кондратов.
- Да как тебе сказать, - не стал кривить душой Валера. - Если бы у этого парня вышло все, как он задумал, у меня бы сейчас голова не болела. Погоревал бы по тебе маленько, да и успокоился. А теперь… Даже не знаю, что тебе посоветовать. К братве не ходи. Любой тебе скажет то же самое, что я сказал, а некоторые решат, что безопаснее будет на тебя Хромому настучать. Попробуй обратиться к ментам…
- Ты еще примочки посоветуй, - огрызнулся Кондрашов. - Или свечи от геморроя.
- Да погоди, - отмахнулся от него Валера, - послушай! Я ведь дело говорю! Конечно, заявление писать и вообще действовать по официальным каналам - это как мертвому припарки. Но я тебе по старой дружбе дам одну наводку. Есть в МУРе один майор. Мужик серьезный и не дурак. Дело свое знает туго, но и людям жить дает. И потом, я точно знаю, что он берет.
- Что, прямо деньгами?
- удивился Кондрашов. - Тогда это говно, а не майор.
- Деньгами - это смотря у кого, - сказал Валера. - У меня, к примеру, не возьмет, да и у тебя тоже, потому что не дурак. Придется найти к нему подход.
- Ну и что мне это даст? - уныло спросил Кондрашов.
- А то это тебе даст, - ответил Валера, - что тебя, может быть, не шлепнут, а если шлепнут, то не сразу. Время это тебе даст, вот что. А ты этим временем воспользуешься, чтобы найти бабки и вернуть долг. Пусть не сразу, частями, но все-таки… Хромому ведь бабки нужны, а не твоя голова. Отдашь бабки - и свободен! О деньгах не жалей, заработаешь новые. Взяток, в конце концов, наберешь, ты ведь у нас депутат, а не хрен собачий. Ну так как - дать наводочку?
- Давай свою наводочку, - проворчал Кондрашов. - Толку от нее…
Валера похлопал себя по карманам, словно надеясь найти ручку, которой там сроду не водилось, и вопросительно уставился на Кондрашова. Владимир Кириллович вынул из внутреннего кармана пиджака блокнот в переплете из тисненой кожи и ручку.
- О, - с уважением сказал Валера, принимая ручку, - настоящий «Паркер»! А говоришь, денег нету… Шучу, шучу, не свирепей.
Он быстро нацарапал что-то на чистом листке, вырвал его из блокнота и вместе с ручкой отдал Кондрашову.
- Вот, - сказал он. - Это, Кириллыч, твоя последняя надежда. Если он откажется, тебе останется только бросить все и рвать когти куда-нибудь в Штаты. От Хромого, конечно, ни в каких Штатах не схоронишься, но так, по крайней мере, получится небольшая отсрочка. Телефончик запомни, а бумажечку сожги и забудь, кто тебе ее дал. Понял? Я в этом деле не участвую.
- Обмочился, - не удержался от шпильки Кондрашов. - А я-то думал, что ты добро помнишь.
- Я, Кириллыч, добро помню, - веско произнес Валера, вставая и убирая в карман свои сигареты и зажигалку. - Помню и платить за него умею. А только подыхать заодно с тобой я не подписывался. Я для тебя сделал все, что мог, и даже немножечко больше. Не надо было тебе с Хромым связываться, Кириллыч.
Когда запыленный «лендровер», сдержанно клокоча мощным двигателем, выкатился за ворота, Кондрашов вскочил, не в силах больше сдерживать кипевшую в нем ярость. Он перевернул столик с напитками, отшвырнул его ногой и изо всех сил хватил кулаком по спинке плетеного кресла, опрокинув его в коньячную лужу. Наблюдавший за ним из беседки у ворот водитель джипа сказал охраннику:
- Ты смотри, что делается! Нервничает Папа.
- Точно, - подтвердил охранник. - Весь, блин, на измене.
- Будешь на измене, когда в тебя из кустов шмалять начнут, - авторитетно заявил водитель.
- Угу, - согласился охранник. - Шмаляли в Папу, а завалили Сома. Милое, блин, дело! И как он догадался, что его «мере» на дороге караулят?
- Я так думаю, - сказал водитель, - что знает кошка, чье мясо съела. Вот и поостерегся маленько.
- Хреново, - сказал охранник. - Не нравится мне это.
- А ты это Папе скажи, - посоветовал водитель. - Знаешь, что он тебе ответит? Что хайлом возле ворот торговать, конечно, легче. Кобуру под мышку, автомат на брюхо, горсть подсолнухов в кулак - и пошел прогуливаться взад-вперед!..
- Эх, жизнь, - со вздохом сказал охранник, закуривая очередную сигарету.
После того как Кондратов, сильно хлопнув дверью, скрылся в доме, на веранде бесшумно возник садовник и принялся наводить порядок. Он расставил по местам опрокинутую мебель, смел и выбросил в мусорное ведро осколки, затер коньячную лужу и исчез так же тихо, как появился. Через некоторое время с заднего двора донеслось противное жужжание электрических ножниц: садовник подстригал живую изгородь.

Глава 3
«ЧИЖИК-ПЫЖИК, ГДЕ ТЫ БЫЛ?»

Он проснулся оттого, что солнечный луч, неторопливо перемещавшийся по кровати в течение последнего часа, добрался наконец до его лица и уперся в сомкнутые веки своим бесплотным пальцем. Утреннее солнце вторглось в его сны, окончательно запутав и без того бредовый сюжет, и он, широко распахнув глаза, испуганно сел на постели, уверенный, что безнадежно проспал. Брошенный им в сторону окна панический взгляд окончательно убедил его в этом: за пыльным стеклом всеми красками сверкало солнечное утро, пришедшее на смену сереньким предутренним сумеркам, с которых начинался каждый рабочий день. Во дворе шумела и визжала детвора, в подъезде хлопали двери, и надрывался где-то внизу магнитофон.
Чиж выругался, отшвырнул одеяло на спинку кровати и схватился за брюки, которые неопрятным комом валялись на полу. От чересчур резкого движения голова у него закружилась, и он медленно разогнулся, держа брюки в руке и не обращая внимания на звон сыплющейся из карманов мелочи. «Да какого черта, - подумал он. - После драки кулаками не машут. Все равно ведь проспал, так стоит ли теперь дергаться и торопиться? Выговор, можно сказать, гарантирован, и лишние пять минут уже ничего не изменят. Не выгонят же меня, в самом деле, из органов…»
Он вздохнул и стал надевать брюки. Натянув их до половины, он заметил на правом колене неопрятное и хорошо заметное с любого расстояния жирное пятно. Некоторое время Чиж с тупым изумлением разглядывал это пятно, пытаясь сообразить, каковы его природа и происхождение. Он даже нагнулся, сложившись пополам, что при его комплекции было весьма затруднительно, и понюхал расплывшуюся широкую овальную кляксу. Пятно ничем особенным не пахло, и оставалось только гадать, было ли это подсолнечное масло, на котором Чиж пытался поджарить себе дежурную яичницу, или что-нибудь позабористее - например, автомобильная смазка или даже оружейное масло. Так или иначе, брюки были испорчены, и идти в таком виде на работу не представлялось возможным.
Вспомнив о работе, он посмотрел на стол. Конечно же, пистолет в наплечной кобуре, как ненужная безделушка, снова валялся поверх вынутой из почтового ящика стопки газет. Учитывая появившуюся у Чижа в последнее время привычку ложиться спать, не заперев на ночь входную дверь, такой способ хранения табельного оружия сулил в перспективе большие неприятности.
Чиж раздраженно скомкал испачканные неизвестно где, когда и каким образом брюки и швырнул их через всю комнату в прихожую. Он встал и, недовольно ворча, пошлепал босыми ногами к шкафу, чтобы взять оттуда чистые джинсы. На полпути он остановился и звонко хлопнул себя ладонью по лбу. Сегодня, черт подери, было воскресенье, а накануне он вернулся с дежурства, так что сегодня, будь оно все проклято, у него был выходной.
- Ешкин кот! - вскричал Чиж, и его голос прозвучал в пустой квартире одиноко и неуместно.
Он подошел к шкафу и немного помедлил, разглядывая свое отражение в зеркальных створках. Вид его зеркального двойника оставлял желать лучшего во всех отношениях. Остатки волос вокруг обширной лысины торчали во все стороны, как солома на разворошенной ураганом кровле, лицо выглядело помятым и имело нездоровый сероватый оттенок, а под глазами набрякли предательские мешки. Из-под растянутой майки выглядывала покрытая курчавым рыжеватым с проседью волосом жирная грудь, сильно выдающийся вперед животик напоминал кое-как прикрытое майкой ядро от старинной пушки большого калибра, а торчавшие из мятых сатиновых трусов ноги смахивали на две волосатые макаронины. Правда, покатые округлые плечи все еще были достаточно мощными, а бицепсы казались едва ли не толще бедер, но Чиж вынужден был признать, что он уже далеко не тот, каким был раньше.
Он поскреб ногтями ставшие за ночь колючими и шершавыми щеки и со вздохом открыл шкаф. После ухода жены в шкафу стало совсем просторно, но, несмотря на это, найти здесь искомое было так же трудно, как и в те дни, когда Чиж делил шкаф с супругой. Скомканные как попало вещи валялись здесь беспорядочными грудами, из которых там и сям выглядывали разрозненные и зачастую остро нуждавшиеся в штопке носки. Чиж заглянул на верхнюю полку, где сохранялась видимость порядка, но джинсов там не было. Копаясь в футболках и свитерах, он совершенно неожиданно обнаружил коробку пистолетных патронов, которую считал безнадежно потерянной, однако это открытие оставило его равнодушным. Если бы в данный момент вместо картонки с «маслятами» Чиж обнаружил у себя в шкафу золотой слиток или инопланетянина с тремя головами, он отреагировал бы точно так же.
- Хе, - равнодушно произнес Чиж, взвесив коробку с патронами на ладони. Он небрежно засунул ее на прежнее место, вернувшись к поискам джинсов.
Он опустился на корточки и стал рыться в тряпках, большинство которых не вынимал из шкафа уже по несколько лет. Все эти когда-то модные рубашки, джемпера и летние полотняные брюки с накладными карманами в свое время были приобретены по настоянию жены, которая тщилась привести равнодушного к одежде Чижа хотя бы в приблизительное соответствие со своим идеалом мужчины. Со временем она оставила эти бесплодные попытки. Несколько позже очередь быть оставленным дошла и до самого Чижа, и он до сих пор не мог решить, хорошо это было или плохо. С одной стороны, теперь ему было как-то неуютно - скорее непривычно, чем одиноко, а с другой - жена, наверное, все-таки была права, устроив хотя бы свою собственную судьбу. «Дай ей Бог всего хорошего с ее генералом», - подумал Чиж, и в то же мгновение, словно в награду за смирение и любовь к ближнему, джинсы отыскались.
Он вытащил их из груды перепутанного тряпья за штанину, положил рядом с собой на пол и еще некоторое время сидел на корточках, задумчиво глядя внутрь распахнутого настежь шкафа. Там, в сумрачной глубине, в самом дальнем углу, среди беспорядочно переплетенных между собой рукавов и штанин тускло и таинственно поблескивало стекло. Продолговатый блик отраженного света неподвижно лежал на узком горлышке, закупоренном пластмассовой пробкой. Этот неяркий отблеск притягивал взгляд Чижа, как мощный магнит притягивает стальную иголку. Казалось, он обладал таинственной гипнотической силой. «Все будет хорошо, - вслух сказало Чижу блестящее пятнышко света из темной глубины захламленного шкафа. - Ну пусть не совсем хорошо, но в пределах нормы. Главное, не брать в голову. Брать надо в руку и сразу же лить в горло, пока не нагрелось… И вот тогда все станет путем.»
Сидя на корточках, Чиж прислушался к своим ощущениям. Ему было муторно после вчерашнего, и вдобавок он не видел ни малейшего смысла в том, чтобы истязать себя воздержанием. Зачем, собственно? Чего ради?
Тут он некстати вспомнил про Лаптева, и настроение у него окончательно испортилось. Подполковник Лаптев, которого подчиненные за глаза, не мудрствуя лукаво, именовали попросту Лаптем, являлся непосредственным начальником майора Чижа и, что было во сто крат хуже, его соседом по дому. Правда, дом, огромная железобетонная пластина, протянувшаяся вдоль улицы на целый квартал, вмещал в себя население небольшого райцентра, но Лаптев и Чиж, как на грех, проживали в соседних подъездах, что доставляло Чижу массу неприятностей.
Призрак стоящего на пороге подполковника разрушил исходившие из глубины шкафа колдовские чары, и Чиж тяжело встал с корточек, испытав новый приступ головокружения и поморщившись от неприятного хруста в затекших суставах. Он натянул на тощие ноги жесткие после недавней стирки линялые джинсы, сдернул с плечиков клетчатую рубашку и с некоторым трудом протолкнул в рукава похожие на окорока руки. Отыскав на дне шкафа два парных носка, Чиж захлопнул зеркальные створки и направился в ванную. По дороге он подобрал валявшиеся посреди прихожей брюки и проверил входную дверь. Как ни странно, на сей раз она была заперта, причем на оба замка и даже на цепочку. Цепочка не лезла вообще ни в какие ворота, и Чиж с неприятным чувством понял, что накануне снова чудил.
Чудачества майора Чижа носили, как правило, мирный и даже веселый характер. Несколько лет назад Чиж был душой любой компании, в которой находилось достаточно горячительных напитков, чтобы пробудить в нем дремлющее под свинцовым грузом ментовских будней чувство юмора. Постепенно, однако же, майор перестал участвовать в шумных застольях, поскольку по утрам начал ловить себя на том, что не помнил, каким образом чудил накануне. Это происходило всегда одинаково: пара рюмок для разгону, витиеватый тост за прекрасных дам, старый фокус с двумя вилками, балансирующими на торце спички, которая под совершенно немыслимым углом опирается на горлышко бутылки, шумные восторги присутствующих, умело и к месту рассказанный анекдот про мента и золотую рыбку, еще пара рюмок и зияющий черный провал в памяти, не заполненный ничем, кроме мучительной неловкости. Наутро Чижу всякий раз приходилось осторожно выведывать у распространяющей вокруг себя космический холод супруги, не натворил ли он чего-нибудь «этакого». Неизменно выяснялось, что он ничего не натворил и никто из окружающих не заметил его состояния, но не нужно быть семи пядей во лбу, чтобы понять: когда-нибудь это кончится плачевно.
Теперь, когда рядом не было жены, считавшей своим долгом подробно информировать Чижа о его пьяных выходках, эти провалы в памяти пугали его сильнее, чем прежде. Он размышлял об этом, бреясь перед зеркалом в своей отделанной импортным кафелем ванной комнате. Как всегда после попойки, щетина казалась непривычно жесткой, словно алкоголь способствовал более активному росту бороды. Разглядывая в зеркале свое покрытое мыльной пеной лицо, Чиж снова вздохнул - тоскливо и протяжно.
Он замочил в тазу брюки и вчерашние носки. Стиральный порошок опять кончился - как всегда, в самый неподходящий момент. Чиж всегда забывал вовремя покупать всякие хозяйственные мелочи наподобие стирального порошка или туалетной бумаги. Он поискал хозяйственное мыло, но оно, как назло, куда-то запропастилось. Потом он вспомнил, что мыло он израсходовал во время предыдущей стирки. Чиж плюнул и обильно полил плававшие в тазу брюки импортным шампунем против перхоти.
Покончив с утренним туалетом, Чиж двинулся на кухню. Ему по-прежнему становилось муторно при одной мысли о том, чтобы что-нибудь съесть. Организм принимался бурно протестовать, но нужно было хотя бы выпить кофе. Он слишком хорошо себя знал, чтобы пустить борьбу с похмельем на самотек: стоило дать организму волю, и все закончилось бы очередным провалом в памяти. Тем более что на дворе стояло воскресное утро. Воскресений Чиж не любил, особенно с тех пор, как его жена стала генеральшей не то в Ростове, не то в Нижнем, - где именно, он точно не помнил.
На кухонном столе красовался совсем неаппетитный натюрморт, который состоял из нескольких кусков запачканной маслом и черным нагаром ветоши, скомканной, насквозь пропитанной все тем же оружейным маслом газеты и опрокинутой жестянки, в которой это масло хранилось. Содержимое жестянки, не попавшее ни на ветошь, ни на газету, ни на брюки Чижа, которые плавали сейчас в тазу, буквально купаясь в экстрактах шалфея и ромашки, было неаккуратно размазано по крышке стола.
«Чудил, - снова подумал Чиж, - ой чудил!» Под ложечкой возникло неприятное ощущение, кончики пальцев на руках и ногах сделались холодными и влажными. Он услышал какое-то отдаленное глухое буханье и удивился тому, что кто-то рвет пупок, забивая сваи в воскресный день, но тут до него дошло, что это стучит его собственный пульс. «Ну дела! - подумал он. - Это как же надо было чудить, чтобы, придя домой, запереться на все замки и вместо того, чтобы завалиться в кровать, сразу же, даже не переодевшись, сесть за стол и чистить пистолет? Что же это я сотворил, граждане? С кем воевал? Ох, не к добру это… Надо бы на рынок выйти, что ли… Я ведь, помнится, Рафке-Татарину обещал когда-нибудь башку отстрелить. Неужто и вправду отстрелил? Допрыгался, Чиж. Вот уж действительно: чижик-пыжик, где ты был? По Москве татар мочил…»
Пока панические мысли, сталкиваясь и налезая друг на друга, метались у него в голове, руки действовали сами по себе. Чиж выбрал кусок ветоши побольше и почище, тщательно вытер стол, отнес жестянку на полку в туалете, где она всегда стояла, отправил газету вместе с ветошью в мусорное ведро, пустил горячую воду и вымыл стол моющим средством. После этого он смотался к мусоропроводу, выбросил мусор, до скрипа отмыл руки и с замирающим сердцем вернулся в спальню.
Пистолет по-прежнему валялся на письменном столе. Чиж отстегнул язычок кобуры и вынул увесистый «Макаров». Толстый ствол маслянисто поблескивал: пьяный Чиж, судя по всему, не жалел смазки. Майор понюхал ствол, который не пах ничем, кроме оружейного масла, и тревожно выщелкнул обойму.
Патроны были на месте - все до единого. Запасная обойма тоже оказалась полной. Чиж вспомнил о своей находке и полез в шкаф. Коробка с патронами была полупустой. До того как она потерялась среди подштанников и фуфаек, Чиж несколько раз брал из нее патроны - по одному, по два… Он попытался припомнить, сколько «маслят» должно было оставаться в коробке, но не смог.
Чиж загнал пистолет в кобуру и убрал его с глаз долой в шкаф. Попытка дедуктивным методом выяснить, чем он занимался вчера вечером, как и следовало ожидать, ни к чему не привела. Чиж снова вздохнул: эта неудача служила наилучшим подтверждением того, что дедуктивный метод хорош на экране телевизора и на страницах старых детективов в стиле Агаты Кристи или Артура Конан Доила. На деле же Чиж стоял перед неприятным выбором: заняться опросом возможных свидетелей его, с позволения сказать, чудачеств или оставить все как есть. В конце концов он предпочел второй вариант. Желание почистить оружие могло возникнуть у него просто так, без всякой видимой причины. А если причина все-таки была и от его чудачеств кто-нибудь пострадал, то он скоро об этом узнает. Все подробности ему любезно сообщат коллеги, когда придут его арестовывать…
Пульт дистанционного управления новеньким музыкальным центром, который Чиж купил уже после развода, обнаружился почему-то под кроватью. Майор включил радио, но по всем каналам передавали то, что Чиж непочтительно именовал малопонятным словечком «лабуда». Немного поиграв кнопками, он махнул рукой и выдвинул из-под стола большой картонный ящик с кассетами. Здесь были ранние записи «Секрета», несколько альбомов Гребенщикова - опять же, раннего, - десяток кассет с русскоязычным роком, но основную массу этого бренчащего богатства составляли незабвенные «Битлз». Здесь было все, когда-либо написанное и исполненное ливерпульской четверкой. Самые первые из приобретенных Чижом кассет были еще металлическими. Записи на них почти размагнитились, но майор хранил их как память.
Он выбрал кассету наугад, затолкал ее в приемный отсек похожего на НЛО японского стереокомбайна, врубил громкость на всю катушку и под бодрые звуки «Желтой субмарины», от которых ритмично вздрагивали оконные стекла во всей квартире, отправился на кухню варить кофе.
Кофе Чижу всегда удавался хорошо, поскольку при его приготовлении майор неизменно пользовался рецептом, почерпнутым из бородатого анекдота: «Евреи, не жалейте заварки!». Получавшаяся в результате его манипуляций с медной джезвой термоядерная смесь могла бы, наверное, поднять на ноги покойника. Когда кофе закипел и был перелит в объемистую фаянсовую кружку, майор, немного подумав, полез в холодильник и вынул оттуда заветные полбутылки коньяку. Коньяк стоял в холодильнике уже добрых три месяца и извлекался оттуда только в особых случаях. Жидкости, к расслабляющему воздействию которых майор прибегал регулярно, хранились в гораздо более укромных местах, чем полка холодильника, - например, в шкафу с одеждой. На то имелись веские причины, но для сохранения душевного равновесия Чиж старался об этих причинах не думать.
Неумело подпевая Полу Маккартни, майор добавил в кофе изрядную порцию коньяку и предусмотрительно убрал бутылку обратно в холодильник. Сделав первый осторожный глоток, он откинул голову и блаженно зажмурился. Это было чудесно. Это было бы просто божественно, если бы не кофе и сахар. Кофе и сахар оказались лишними - во всяком случае, в данный момент.
Слегка разбавленный горячим кофе коньяк и музыка ливерпульской четверки оказали на нервную систему Чижа свое целительное воздействие. Майор перестал вздрагивать, поминутно коситься на дверь и терзаться предположениями. Как раз в тот момент, когда он окончательно убедил себя, что вчера вечером решил почистить табельное оружие просто от нечего делать и в силу присущей ему аккуратности, и уже начал подумывать о том, не соорудить ли ему еще одну чашечку кофе - на сей раз с хорошим бутербродом, - в реве музыки наступила пауза, и в эту паузу вклинилось настойчивое дзиньканье дверного звонка.
Чиж уронил на стол пачку, из которой как раз собирался вытащить первую за это утро сигарету, и медленно встал с мягкого табурета. Ноги у него на какое-то мгновение сделались ватными, но он тут же взял себя в руки. Иногда, пребывая в разговорчивом настроении, майор Чиж любил повторять своим коллегам и даже кое-кому из задержанных, что свобода личности подразумевает необходимость отвечать за свои действия. Иными словами, бери все, что захочешь, но не забудь заплатить. Майор был горячим приверженцем этой точки зрения и теперь, когда настала его очередь платить по счетам, колебался лишь долю секунды.
По истечении этой незаметной паузы он спокойно вынул из пачки сигарету, сунул ее в зубы и, на ходу чиркая зажигалкой, отправился открывать. По дороге он заглянул в спальню и приглушил музыку.
Он распахнул дверь, почти уверенный, что за ней обнаружится группа захвата, но на пороге, шаркая по протертому половичку обутыми в новенькие фирменные кроссовки ногами, стоял полузнакомый парень с фигурой находящегося на пике карьеры тяжелоатлета и синеватой от проступающей щетины нижней челюстью, которая тяжело выдавалась вперед. Аккуратно подстриженная голова этого субъекта казалась непропорционально маленькой по сравнению с широченными плечами и бычьим загривком, а глубоко посаженные темные глаза смотрели исподлобья с выражением угрюмой насмешливости.
- Не узнал, майор? - осведомился гость. - Вижу, что не узнал. Зачем же тогда дверь открываешь? А вдруг бандиты по твою душу пришли?
- А ты что, сменил профессию? - спросил Чиж. Теперь он вспомнил, кто перед ним, и терялся в догадках, пытаясь понять, что привело этого человека на порог его жилища, где ему было абсолютно нечего делать. Между делом майор подумал, что группа захвата была бы предпочтительнее.
- Ага, - сказал гость. - Значит, узнал все-таки. Профессиональная, значит, память. А я, грешным делом, надеялся, что ты мою фотокарточку забыл.
- Зря надеялся, - сказал Чиж. - Помнишь, песня такая была про первую любовь: первая любовь, снег на проводах.., что-то там такое.., не забывается такое никогда. Валерий Соколов, кликуха Сапсан. Тебя еще не посадили?
- Как видишь, - ответил Сапсан. - А тебя?
- Гм, - откашлялся Чиж. - Ты по делу или как?
- А в дом ты меня не пригласишь? - поинтересовался Сапсан.
- Лично мне и здесь неплохо, - довольно сухо ответил майор.
- Это тебе только кажется, - сообщил ему Сапсан и полез в карман.
Джинсы на нем были узкие, и он довольно долго копался в кармане, выковыривая то, что там лежало. Чиж наблюдал за ним без видимого интереса, хотя этот неожиданный визит вызывал у него тревогу. Находясь в беспамятстве, он мог натворить черт знает чего, в том числе и объявить войну на уничтожение местной братве. Если дело обстояло именно таким образом, шансов выжить у него было мало.
Сапсан наконец разобрался со своим карманом, с видимым усилием вынул оттуда руку и показал Чижу какой-то маленький предмет не правильной формы, держа его между большим и указательным пальцами. Майор с большой неохотой вгляделся в этот предмет, тяжело вздохнул и посторонился, пропуская бандита в квартиру.
Сапсан сразу прошел в гостиную и без приглашения уселся в глубокое кожаное кресло у окна. Предмет, который был у него в руке, он положил перед собой на журнальный столик со стеклянной крышкой. При этом раздался короткий отчетливый стук, словно на стекло уронили железную гайку или камешек.
Чиж нашел на полке пепельницу, поставил ее на стол и сел в свободное кресло. Когда он приблизился, Сапсан весьма проворно накрыл лежавший на столе предмет широкой, как лопата, ладонью.
- Ну-ну, - сказал ему Чиж. - Что ты как маленький… Не суетись. Говори, зачем пришел.
- Посоветоваться, - с ленцой в голосе ответил Сапсан. - Вот нашел эту штуковину и не знаю, что с ней делать: то ли в речку выбросить, то ли в ментовку снести. На баллистическую, значит, экспертизу.
- Пустые хлопоты, - равнодушно сказал Чиж. - Можно подумать, там хранятся образцы пуль из всех стволов на свете.
- А если им намекнуть, на какой ствол обратить внимание? - глядя по сторонам, сказал Сапсан. - Придет, скажем, свидетель - пожилой, солидный человек, персональный пенсионер… А?
Чиж раздавил в пепельнице окурок и сразу же полез за новой сигаретой. Ему не хотелось выдавать свое волнение, но это уже не имело значения: он целиком зависел от этого неандертальца, и они оба об этом знали.
- Откуда пуля? - спросил он, с преувеличенной старательностью раскуривая сигарету.
- Да так, - лениво ответил Сапсан. - Вышла вчера вечером одна старая коза прогулять свою собачку. А тут, как в песне поется, пуля пролетела - и ага… Собачке хоть бы что, а бабка даже вякнуть не успела. Ну, не бледней, не бледней, майор! Шучу я, слышишь? Это шутки у меня такие.
- Какой сам, такие и шутки, - переводя дыхание, сказал Чиж. - Откуда пуля, шутник?
- Глупая история вышла, - ответил Сапсан. - Ты же в курсе, что все ларечники, лоточники и прочая мелкая шушера в нашем районе живут под моей крышей. Вот приходит ко мне сегодня ни свет ни заря один такой фраер и говорит: помоги, мол, Валера, беда у меня. Какой-то хрен с бугра вчера вечером у меня перед носом стволом крутил, водки требовал. А я, говорит, водкой не торгую, лицензии у меня, типа, нету… Так он, говорит, мне стенку прострелил - в смысле, в киоске. Навылет. Пуля, говорит, в сантиметре от головы прошла. Ну, это он, пожалуй, приврал, но в остальном история поганая. Чего, говорит, мне делать? Я ему базарю: иди, типа, в ментовку, пускай разбираются. А он мне знаешь что молотит? Это же, говорит, и был мент. Майор из МУРа. Удостоверение, типа, показывал… Где же, говорит, правду искать? Ну я подъехал к его киоску, пулю выковырял, гильзу наши пацаны тоже нашли… Коммерсанту этому я пообещал, что разберусь. Там еще свидетель был - такой, знаешь, въедливый старый хрен, с головы до ног в орденских планках. Пришлось ему бабок отстегнуть, чтобы не верещал. Короче, пока все тихо. А как дальше будет - тебе решать.
- А я-то здесь при чем? - глядя в стол и отчаянно дымя сигаретой, спросил Чиж. - Действовал ты, в общем, грамотно… по-хозяйски, можно сказать. Не пойму только, чего ты от меня хочешь.
- Так говорю же - посоветоваться зашел! - воскликнул Сапсан. - Дело-то нешуточное: огнестрельное оружие, несанкционированное применение, то-се… Вооруженное нападение, блин! Но это так, к слову. Я помочь тебе пришел, майор. Кто такой Абзац, знаешь?
Чиж удивленно вскинул голову и посмотрел на Сапсана. Маловыразительное лицо бандита сохраняло серьезное выражение: похоже было, что он не шутил.
- Знаю, - осторожно сказал майор. - Киллер-одиночка. Только он, говорят, просто легенда. Никто его не видел, никто его не щупал…
- Вот я и хочу, чтобы ты его пощупал, - сказал Сапсан. - Это тебе от меня подарок. А насчет этого, - он покатал пальцем лежавшую на столе расплющенную, деформированную пистолетную пулю, - насчет этого не беспокойся. Это мы уладим в два счета без гнилого базара.
- Что-то я тебя не пойму, - сказал Чиж, перегибаясь через стол и осторожно отнимая у Сапсана пулю. Сапсан не возражал. - Ты же вроде весь из себя правильный. Живешь по понятиям, авторитет зарабатываешь, и вдруг - на тебе! - Абзаца он, видите ли, решил сдать. Непонятно. В сексоты метишь?
- Полегче на поворотах, майор, - сказал Сапсан. - Как говорится, фильтруй базар. Просто у меня есть возможность помочь сразу двум деловым мужикам - тебе и еще одному… Тому, которого заказали Абзацу. Ни за что пропадает человек. Попал, понимаешь, на бабки, счетчик вертится, а отдавать нечем. Вот его и заказали.
Кто заказал - не твое дело. Но работать будет Абзац. Абзац этот мне до фонаря. Он не наш. Он вообще ничей - гуляет, блин, как кошка, сам по себе. Так что, если ты его повяжешь, никто на тебя не обидится. Мне за помощь от клиента чуток бабок перепадет, да и тебе кой-чего обломится… Квартирку ты обставил неплохо, но совершенству, как известно, предела нет.
Чиж промолчал. Разговоры о деньгах - это еще не деньги. Когда речь пойдет о конкретных суммах, тогда и настанет пора обломать этому наглецу рога. Деньги он предлагает… Но какова история! Неужели правда? Если правда, то я в дерьме по самые уши, и эта милая беседа - только начало неприятностей.
- Ну так как? - спросил Сапсан. - Поможешь, гражданин майор?
- Слушай, - сказал Чиж, задумчиво подбрасывая на ладони пулю, - а где гарантия, что эта штуковина вылетела именно из моего ствола? Может быть, ты все это придумал?
- Какие гарантии, майор, - лениво проговорил Сапсан. - Какие тебе нужны гарантии, если ты даже не помнишь, где вчера был и что делал? Если хочешь, сходи в лабораторию, проверь свою волыну…
- Допустим, - сказал Чиж. - А если я пошлю тебя подальше?
- Не пошлешь, - все так же лениво возразил Сапсан. - Во-первых, откуда тебе знать, сколько их было, этих пуль? И где… А во-вторых, зачем тебе это надо - посылать меня? Да ты мне должен макушку в кровь расцеловать за такую наводку. Даже западло, ей-богу. Абзац мне никто, но и ментовке помогать.., как-то непривычно. А тебе от этого дела прямая выгода. Знаю, что денег ты у меня не возьмешь. Так ведь, во-первых, платить буду не я, а клиент, а он - солидный бобер, вполне легальный. И потом, возьмешь Абзаца - честь тебе и слава! Медаль дадут, премию выпишут… Может, даже по службе продвинут. За ним много громких мокрух числится. Даже больше, чем ты думаешь. А главное, никто не узнает, как ты по вечерам развлекаешься.
- Черт, - сказал Чиж. - Ты извини, брат, но я как-то не привык дерьмо жрать… Да еще из рук таких, как ты.
- Привыкай, - спокойно сказал Сапсан. - Я, что ли, виноват?
- Да, - со вздохом согласился Чиж, - виноват не ты. Но от этого не легче.
- Ладно, - легко вставая из глубокого кресла, сказал Сапсан. - Ты пока подумай, свыкнись с этой мыслью. Не пойму, чем ты недоволен. Такой шанс вашему брату раз в жизни выпадает. Взять легендарного убийцу! Это тебе не фуфлыжники, которые вдвоем молотят в упор из автоматов по бабе и мужику, и при этом мужик остается в живых и уже через неделю дает показания. Это профессионал! А ты его повяжешь тепленьким - с винтарем в руках, прямо на огневой позиции… Мечта! Песня!
Когда бандит наконец ушел, напоследок вручив Чижу стреляную гильзу от «Макарова», майор тщательно запер за ним дверь и, не удержавшись, с размаху саданул кулаком по стене. Кулак сразу онемел, но на душе стало чуть-чуть легче. Было время, когда Чиж думал, что не сможет жить, если каким-нибудь образом попадет в зависимость от уголовников. Теперь, когда это произошло, оказалось, что он вовсе не умер. Наоборот, в мозгу, против его воли, начали формироваться некие заманчивые видения, о которых полунасмешливо упоминал Сапсан. Жена была права: он действительно засиделся в старших оперуполномоченных. Да и не в карьере дело! И тем более не в деньгах. Но взять с поличным киллера, да еще такого знаменитого профи, как легендарный и неуловимый Абзац, было бы очень даже неплохо!
Потирая ушибленную кисть, Чиж прошел в ванную и, не включая свет, присел на корточки перед умывальником. Запустив руку в узкое пространство под ванной, он пошуровал там и выволок на свет божий заткнутую полиэтиленовой пробкой запыленную бутылку. Он вытащил зубами пробку, выплюнул ее в ладонь и, обтерев рукавом горлышко, жадно отхлебнул из бутылки. О возможном визите подполковника Лаптева он в данный момент думал меньше всего.
Это было именно то, чего ему не хватало все утро, особенно во время разговора с Сапсаном. Чиж уселся на ажурный резиновый коврик, привалился спиной к стенке ванны и подтянул колени к подбородку - вернее, попытался подтянуть, но ему в этом помешал живот. Майор сделал еще один глоток и неторопливо, со вкусом закурил. Да, рыбе случается порой попасть на крючок. Но даже безмозглая, в общем-то, рыба всегда борется до последнего, и сплошь и рядом ей удается перехитрить рыболова и сорваться с крючка. Конечно, крючок ранит, но небольшое увечье и потеря некоторого количества крови - это не смерть и даже не поражение, а цена, которую необходимо заплатить за победу. За победу всегда приходится платить, а в итоге рано или поздно все равно приходишь к деутешительному выводу, что все твои победы яйца выеденного не стоят. Уж лучше бы их и вовсе не было, этих побед…
Чиж в последний раз приложился к бутылке и загнал в горлышко пробку, сильно хлопнув по ней ладонью. С кряхтеньем затолкав бутылку на прежнее место, он еще немного посидел на полу в ванной, прислушиваясь к тому, как действует алкоголь, прогоняя апатию и раскрашивая серый мир во все цвета радуги. Когда сигарета догорела до фильтра, он бросил ее в унитаз, с трудом поднялся на ноги и пошел обуваться: было начало двенадцатого, и пивной бар на углу открылся уже больше часа назад.

Глава 4
ВЕЧЕР ТРУДНОГО ДНЯ

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

У нее была великолепная фигура, завидный темперамент и уютная однокомнатная квартирка в Медведково. Волосы она стригла коротко, «под мальчика», и красила в платиновый цвет. В сочетании с глазами глубокого орехового оттенка и пухлыми, красиво очерченными губами это выглядело весьма эффектно. К ее недостаткам можно было отнести излишнюю, на взгляд Абзаца, романтичность, которая странным образом сочеталась в ней с расчетливым прагматизмом. В течение первых трех месяцев знакомства Щкабров постоянно ломал голову, пытаясь понять, какое из этих двух качеств дано ей от природы, а какое - просто маска, которую она надевала, находясь на людях.
Они встречались уже полгода, и Абзацу стоило неимоверных усилий сохранять необходимую дистанцию: для супружеской жизни он еще не созрел, да и какая может быть супружеская жизнь при его «специальности»? Говорить и даже думать о любви в подобной ситуации было просто неловко, но партнерша Абзаца, похоже, придерживалась на этот счет иного мнения. Они никогда не обсуждали этот вопрос, но Шкабров чувствовал, что такой разговор неотвратимо приближается, и не имел ни малейшего понятия, как быть, когда он все-таки состоится.
Ее звали Ликой. Абзацу всегда казалось, что это странное имя больше подходит кошке, чем взрослой женщине, но оно удивительно сочеталось со всем обликом и стилем поведения его подруги. Да она и была кошкой в большинстве своих проявлений - в хорошем смысле слова, разумеется. Абзац относился к ней очень тепло, хотя и старался по мере возможности это скрывать.
Она любила кататься по городу и могла предаваться этому занятию часами, сидя на переднем сиденье автомобиля и просто глазея по сторонам. Эта любовь к пассивному наблюдению за бурным кипением городской жизни тоже напоминала Абзацу кошек. Когда-то у него была кошка тайской породы, которая обожала сидеть на подоконнике и наблюдать за проезжающими мимо автомобилями. В свободные дни, которые у него случались частенько, а у Лики - значительно реже, Абзац с удовольствием потакал ее маленькой слабости, подолгу кружа городскими улицами. Во время таких поездок они разговаривали мало: процесс езды и смена городских пейзажей за окнами автомобиля завораживали Лику, целиком поглощая ее внимание. Она была странной женщиной, и Абзац неоднократно ей об этом говорил, получая в ответ лишь загадочную полуулыбку, столь же неопределенную, как улыбка Джоконды, но еще более красивую.
Сегодняшняя поездка была незапланированной: контору, в которой работала Лика, сразу после обеденного перерыва в экстренном порядке эвакуировали. Был получен сигнал, что в здании заложено взрывное устройство. В том, что это очередная выходка телефонных хулиганов, никто не сомневался, но людей на всякий случай эвакуировали, и было ясно, что поиски несуществующей бомбы в огромном девятиэтажном здании сталинской постройки продлятся до конца рабочего дня.
Звонок Лики застал Шкаброва за рулем машины. Это было чертовски несвоевременно, но, подумав, Абзац решил, что такой поворот событий ему даже на руку: красивая женщина во все времена служила отличным прикрытием.
Он подобрал ее в двух кварталах от конторы. Она сидела за столиком уличного кафе и была, как всегда, ослепительно красива. С отрешенным видом пригубливая кофе, она смотрела куда-то вдаль остановившимся, обращенным в себя взглядом, и Абзац не мог понять, думает она о чем-то важном или просто дремлет с открытыми глазами.
Он заглушил двигатель «ягуара» и немного посидел в машине, неторопливо покуривая и наблюдая за Ликой. Смотреть на нее было приятно, словно перед Абзацем была совершенная во всех отношениях скульптура, от созерцания которой он получал чистое, ничем не омраченное эстетическое наслаждение. На какое-то мгновение он даже пожалел о том, что вскоре ему придется подойти к ней и разрушить эту иллюзию, заставив прекрасную статую ожить, превратившись в женщину из плоти и крови, не менее прекрасную, но уже совсем другую, чем та, что неподвижно сидела сейчас под красным тентом придорожной забегаловки.
Пока Абзац эстетствовал, сидя за рулем «ягуара» с сигаретой в зубах, какой-то тип лет пятидесяти с ухватками стареющего уличного ловеласа склонился над столиком, за которым сидела Лика. Он что-то говорил, плавно и вальяжно жестикулируя руками. В течение нескольких минут Лика вообще не реагировала на его присутствие, а потом с видимой неохотой перевела на него взгляд и что-то коротко произнесла - Абзацу показалось, что это было слово «нет». Изнывающий без женского общества любитель уличных знакомств, ободренный тем, что его наконец заметили, предпринял новую атаку, но тут Лика увидела замерший у обочины «ягуар».
Ее лицо мгновенно осветилось, как будто внутри него включили мощную лампу. Она поднялась с пластикового стула и двинулась к выходу. Стареющий ловелас все еще стоял у нее на пути, и она обогнула его, как огибают загораживающий дорогу неодушевленный предмет - легко, непринужденно и даже не посмотрев в его сторону.
Шкабров вышел из машины и открыл перед Ликой дверцу. Она уселась на переднее сиденье, по дороге легко коснувшись губами его щеки. От нее исходил тонкий аромат духов и едва уловимый запах кофе. Абзац мягко захлопнул дверцу и обошел машину. Перед тем как сесть за руль, он посмотрел на кафе. Незадачливый ухажер все еще стоял рядом с покинутым Ликой столиком, глазея ей вслед. Поймав взгляд Шкаброва, он демонстративно вздохнул и слегка развел руками: мол, что поделаешь? Абзац равнодушно отвернулся, сел за руль и захлопнул дверцу.
Впереди по ходу движения вспыхивали и гасли красно-синие огни милицейских мигалок и оранжевые проблесковые маячки спецавтомобилей, на которых, вероятно, прибыли саперы.
- Ну что, жертва международного терроризма, - шутливо сказал Абзац, запуская двигатель, - куда путь держим?
- Тебе смешно, - напевно, очень по-московски произнесла Лика, кладя ногу на ногу и оправляя съехавший с колена подол просторной юбки. - А на самом деле это доставляет массу волнений. Все знают, что никакой бомбы нет, и все равно бегут, толкаются… Я видела, как мужчины выталкивали из лифта женщин, чтобы поскорее выбраться из здания. Ты знаешь, это страшно. Я пошла по лестнице. Шла и думала: взорвется или не взорвется? Успею я что-нибудь почувствовать или нет? Хуже всего, если завалит кирпичами, и придется умирать медленно…
Она щелкнула замком сумочки и нервным движением вынула из плоской пачки длинную сигарету с золотым ободком. Шкабров молча дал ей прикурить, бросил зажигалку на приборную панель и легонько дотронулся тыльной стороной ладони до щеки Лики. Она на мгновение сильно прижалась щекой к его руке, потерлась о нее, как кошка, и сейчас же отстранилась.
- Не понимаю, зачем это нужно, - непримиримо сказала она.
- Что - «это»? - спросил Шкабров.
- Убивать друг друга, - ответила Лика. - Неужели без этого нельзя обойтись?
- Можно, наверное, - неохотно ответил он. - Только никто пока не знает, как это сделать. Ты не хочешь поговорить о чем-нибудь другом?
- Разговор на эту тему портит нервную систему, - грустно констатировала Лика.
- И поэтому не стоит огорчаться, - подхватил Абзац. - Зато эти мрачные личности подарили нам целых полдня. Неплохо для понедельника, как ты полагаешь?
- Было бы еще лучше, если бы эти мрачные личности сделали за меня мою работу, - сказала Лика. - А то потом придется всю неделю наверстывать упущенное. Ненавижу нагонять то, что упущено не по моей вине.
- Да, - согласился Абзац, перед внутренним взором которого, словно наяву, промелькнул сверкающий черный «мерседес» в подвижной колышущейся рамке из сосновых ветвей. - Нет ничего хуже, чем ждать и догонять.
Он развернул машину, чтобы не проезжать мимо оцепления, и повел ее вдоль проспекта, лавируя в густом транспортном потоке с неосознаваемой врожденной ловкостью коренного горожанина. На перекрестке он свернул направо.
- Там, впереди, пробка, - ответил он на вопросительный взгляд Лики. - Я видел ее, когда ехал за тобой. Кроме того, мне нужно заскочить в одно местечко. Не волнуйся, это буквально на две минуты.
- А я и не волнуюсь, - безмятежно сказала Лика, и по ее голосу Шкабров понял, что она действительно успела успокоиться. - Только, если можно, я подожду тебя в машине. Терпеть не могу присутствовать при деловых разговорах мужчин. Не люблю чувствовать себя лишней.
- Не возражаю, - сказал Шкабров, которого такое положение вещей устраивало. - Только откуда ты знаешь, что это будет деловой разговор между двумя мужчинами?
А вдруг меня дожидается женщина?
- Тогда мне и подавно нечего там делать, - ответила Лика. - Я принципиально против драк между женщинами, но боюсь, что не смогу сдержаться.
- Извини, - сказал Шкабров, так и не понявший, была ее последняя реплика шуткой или предостережением. - Никаких женщин. Это действительно сугубо мужской и очень деловой разговор. И очень скучный вдобавок. Я постараюсь закончить его как можно быстрее.
Лика в ответ лишь пожала плечом, давая понять, что это само собой разумеется, и отвернулась к боковому окну, разглядывая проносившийся мимо тротуар, запруженный пестрой толпой пешеходов.
Шкабров увидел впереди стоявший двумя колесами на тротуаре милицейский «уазик» и предусмотрительно снизил скорость, не желая без нужды дразнить гусей. Его предосторожность оказалась тщетной: из-за сине-белой коробки «лунохода» на проезжую часть неторопливо шагнула неуклюжая фигура в бронежилете, с головы до ног разрисованная камуфляжными разводами, и повелительно взмахнула полосатым жезлом, приказывая остановиться. Под мышкой у милиционера был зажат короткоствольный автомат, а глаза смотрели из-под стальной каски с плохо скрытой неприязнью.
Шкабров дисциплинированно включил указатель поворота, миновал «уазик» и остановился, притерев машину колесами к бордюрному камню. Четыре вооруженных омоновца взяли автомобиль в кольцо, недвусмысленно держа наготове автоматы. Старший наклонился к опущенному стеклу, придерживая на боку автомат.
- Операция «Антитеррор», - сказал он. - Предъявите документы.
Шкабров протянул ему документы.
- Выйдите из машины, - потребовал омоновец. Повернувшись к Лике, Шкабров развел руками и выбрался из-за руля.
- Вам тоже придется выйти, - немного смягчив тон, обратился омоновец к Лике.
Та независимо пожала плечами и молча вышла из машины.
Обыскав автомобиль и самого Шкаброва, омоновцы вернули ему документы и пожелали счастливого пути. Лику обыскивать не стали, ограничившись тем, что заглянули в ее сумочку. Заводя двигатель, Абзац был спокоен, но Лика досадливо морщилась, ерзая на сиденье и поправляя сбившуюся юбку.
- Опять настроение испортили, - пожаловалась она, когда милицейская машина осталась позади. - Ну что это такое? Живем, как в осажденном городе: патрули с автоматами, обыски, проверки… Когда это кончится?
- Когда на свете не останется ни одного чеченца, - ответил Шкабров. - Ну, может быть, немного раньше.
- Это не самая удачная из твоих шуток, - сказала Лика.
- Ну извини.
Только это не шутка, а горькая правда.
Через десять минут он остановил машину в переулке и заглушил мотор.
- Включить тебе музыку? - спросил он, взявшись за ручку дверцы.
- У тебя же все равно ничего нет, кроме твоих «Битлз», - ответила Лика. - Я ничего против них не имею, но все хорошо в меру. Я лучше послушаю радио или просто так посижу. Не волнуйся. Если я буду скучать, то не очень сильно. И потом, ты обещал вернуться через две минуты.
- Максимум через десять, - уточнил Шкабров. - Клятвенно обещаю.
Он перешел улицу и свернул во двор. Миновав длинную сводчатую арку, в которой было прохладно и сыро, он ускорил шаг, пересек двор, нырнул еще в одну арку и углубился в лабиринт старых, довоенной постройки многоэтажных домов с дворами-колодцами, где лениво колыхалось на сквозняке развешенное для просушки белье. Эхо его шагов гулко отдавалось в узких мрачных проходах, захламленных штабелями гнилых тарных ящиков и какими-то покосившимися дощатыми пристройками с односкатными крышами, покрытыми лохматым от старости рубероидом. Ему никто не встретился, кроме облезлого хромого пса неизвестной породы, который предусмотрительно обогнул Абзаца по широкой дуге и заковылял дальше. Людей не было видно, и мрачный каменный лабиринт казался необитаемым, хотя во дворах стояли выглядевшие покинутыми автомобили, а из открытых форточек доносились обрывки музыкальных фраз и голоса.
Всего один раз сверившись с лежавшим в кармане адресом, Абзац уверенно толкнул обшарпанную скрипучую дверь подъезда и по заплеванной, густо посыпанной мусором и кусками обвалившейся штукатурки лестнице поднялся на четвертый этаж. На площадке между первым и вторым этажом он сделал короткую остановку, чтобы извлечь засунутый за радиатор парового отопления бумажный сверток. На ходу разворачивая бумагу, он закончил подъем и позвонил в обитую потрескавшимся от старости черным дерматином дверь. В квартире послышались осторожные, крадущиеся шаги, дверной глазок потемнел, заслоненный изнутри, но за дверью было тихо.
Абзац демонстративно посмотрел на часы и нетерпеливо позвонил еще раз. За дверью громыхнула цепочка, щелкнул отпираемый замок, и дверь приоткрылась. В щель выглянуло иссиня-смуглое лицо с горбатым носом и черной, как вороново крыло, жесткой шевелюрой.
- Что хочешь, дорогой? - с сильным кавказским акцентом поинтересовалось лицо, окинув Абзаца с головы до ног откровенно подозрительным взглядом.
- Мне нужен Аслан, - сообщил Абзац.
- Зачем тебе Аслан? Аслан ушел, не знаю, когда будет. Говори, что хочешь, я ему передам.
- Передай ему вот это, - сказал Абзац, поднимая правую руку на уровень глаз.
Оснащенный глушителем «ТТ» издал глухой свистящий хлопок, похожий на усиленный в несколько раз звук плевка. Во лбу кавказца возникло круглое отверстие, а оклеенная дешевенькими светлыми обоями стена у него за спиной внезапно изменила цвет, сделавшись ярко-красной.
Абзац сильно ударил по двери ногой, и пластина, которая удерживала цепочку, с треском вылетела из косяка, прихватив с собой изрядный кусок древесины. Перешагнув через тело открывшего дверь кавказца, Абзац вошел в прихожую, держа пистолет в вытянутой руке. Из-за угла коридора на шум выскочил еще один кавказец, одетый в белоснежную рубашку и просторные черные брюки с металлическим отливом. На ногах у него были сверкающие черные туфли, а в руке поблескивал пистолет. На ходу он что-то жевал, утирая лоснящиеся губы бумажной салфеткой. Абзац выстрелил, и кавказец, ударившись спиной о стену, медленно съехал по ней на пол. Глаза его были открыты, на белой рубашке быстро росло мокрое красное пятно.
Абзац быстро шагнул вперед и, повернувшись на девяносто градусов, пинком распахнул застекленную дверь в комнату. Навстречу ему с мягкого кожаного дивана, выглядевшего неуместно и дико в этой медленно разрушающейся берлоге, вскочил, судорожно хватаясь за лежавший рядом автомат, высокий горец с диким взглядом и давно нуждавшейся в бритье нижней челюстью. Первый выстрел согнул его пополам, а второй бросил обратно на диван. Автомат он так и не выпустил, но это уже не имело значения.
Аслан - огромный, жирный, потный и надменный - сидел за столом, на котором тихо жужжал включенный компьютер. Когда Абзац вошел в комнату, его рука стремительно нырнула в предусмотрительно выдвинутый ящик стола, но киллер пресек эту попытку сопротивления, вогнав пулю в широкую дряблую грудь чеченца. Аслан обмяк в кресле, уронив голову на плечо. Абзац подошел поближе и, тщательно прицелившись, добил его контрольным выстрелом в голову.
Убедившись, что в квартире больше никого нет, он зашел в ванную, протер пистолет висевшим на крючке махровым полотенцем и равнодушно бросил сослуживший свою службу «ТТ» на пол. В квартире знакомо и остро пахло пороховым дымом. Абзац закурил и вышел вон, аккуратно прикрыв за собой дверь. Защелка замка мягко клацнула у него за спиной. Оглядевшись по сторонам, Абзац вынул из кармана чистый носовой платок и быстро протер дверную ручку и кнопку звонка.
Выйдя из подъезда, он повернул направо, нырнул в подворотню и вышел на улицу, параллельную той, на которой оставил свою машину. Здесь он ненадолго задержался, чтобы купить в цветочном киоске букет белых гладиолусов, и не спеша вернулся к машине, провожаемый заинтересованными взглядами встречных женщин. Вместо обещанных десяти минут он отсутствовал двенадцать, но Лика очень любила гладиолусы и быстро сменила гнев на милость.
Как всегда после удачно проведенной операции, Абзац чувствовал себя довольным, но усталым и опустошенным. Слушая щебетание повеселевшей Лики и время от времени вставляя в разговор короткие реплики, он поймал себя на том, что с нетерпением ждет вечера. Вечером, когда он останется один и больше не будет вынужден контролировать свой голос и выражение лица, можно будет немного расслабиться и опять, в который уже раз, сразиться один на один с запертым в зеркальной тюрьме бара дьяволом. Старый противник был всегда готов к схватке - так же, как и Абзац. Плохо было лишь то, что победы в этих тихих, невидимых миру сражениях все чаще доставались не Абзацу, а тому, кто жил на дне квадратной бутылки со скотчем. На мгновение Абзацу снова почудилось, что он не ведет машину по московским улицам, а сидит в засаде на обочине загородного шоссе с винтовкой в одной руке и полупустой фляжкой в другой, но он усилием воли отогнал видение. В конце концов, проколы случаются с каждым. «И потом, Кондрашова в „мерседесе“ все равно не было, так что нечего тыкать мне в нос моим промахом… В крайнем случае, верну аванс», - решил Абзац и недовольно поморщился: от аванса остались рожки да ножки, а сумма, которую заплатили ему торговцы с Рижского рынка за голову Аслана, была на порядок меньше той, которую он получил от Хромого. Вернуть ее было бы затруднительно, да и о собственном авторитете подумать не мешало. Хромой, конечно, сумеет решить свои проблемы без помощи Абзаца, но это раз и навсегда подорвет деловую репутацию киллера.
От всех этих мыслей желание выпить только усилилось. Брови Абзаца незаметно сошлись к переносице, а реплики, с помощью которых он поддерживал разговор, сделались отрывистыми и односложными. В конце концов Лика заметила его состояние и замолчала, удивленно глядя на него поверх букета.
- Продолжай, - сказал он, уловив затянувшуюся паузу. - Я тебя внимательно слушаю.
- Не правда, - возразила она с непонятной интонацией. - Ты меня совершенно не слушаешь. Не знаю, где ты, но здесь тебя точно нет.
- Клевета, - на ходу меняя тон, возмутился Шкабров. - Ты рассказывала, как твой Георгий Васильевич пытался командовать саперами. Ты удивительно рассказываешь, правда. Я как будто вижу все наяву.
- И потому хмуришься, - закончила она.
- У тебя неприятности?
- У меня? Откуда ты взяла? Со мной в последнее время случаются одни приятности - одна другой приятнее. Даже скучновато порой, честное слово.
- Оно и видно, - сказала Лика и надолго замолчала.
Шкабров вел машину, думая о том, что совершенно напрасно обидел любимую женщину. Просто на пару минут потерял контроль над собой, и вот результат… Что-то часто я стал терять контроль, подумал он потихоньку поворачивая на Медведково. Это никуда не годится. Позавчера я потерял контроль на работе, сегодня с Ликой, а завтра еще где-нибудь… Неужели все-таки подошло время, когда нужно однозначно решать: пить или не пить? Но ведь перед таким выбором, как правило, стоят только алкоголики, а я до сегодняшнего дня считал, что у меня с этим делом все в порядке.
«Ну-ну, - сказал он себе. - Только не надо лукавить. Это у тебя-то все в порядке? Если таков порядок, то как же должны выглядеть нарушения этого порядка?»
Но с другой стороны, что, спрашивается, он должен делать вечерами? Долгими, одинокими, ничем не заполненными вечерами… Вкус к чтению давно потерян, да и не вычитаешь в книгах ничего нового. Смотреть телевизор - это, простите, надо совсем не уважать себя. Да и не в этом же дело! Никакой телевизор и никакие, даже самые расчудесные книги не могут целиком заполнить эту огромную сосущую пустоту, которая вечерами распахивается не то вокруг, не то прямо внутри тебя, где-то под ложечкой, - где именно, сказать трудно. В эту прорву можно свалить все книги, сколько их есть на свете, и они ухнут туда без следа, а пустота останется, все такая же огромная или даже еще огромнее. И уж конечно, голос этой пустоты не заглушить бормотанием телевизора. С ней, с пустотой, на какое-то время помогает справиться только верный, надежный друг - шотландский джентльмен по имени Джонни Уокер, одетый в костюм для верховой езды, вечно куда-то спешащий и неизменно остающийся на одном и том же месте, а именно на темно-красной этикетке, что украшает квадратную бутылку с алюминиевым колпачком…
Отчасти этого занятого джентльмена могла бы заменить Лика или другая женщина, но лишь отчасти. Кроме того, для этого Абзацу пришлось бы жить с ней под одной крышей, а менять свои привычки он не собирался. Жизнь, считал он, чересчур сложна и коротка для того, чтобы усложнять и укорачивать ее по собственной инициативе и ценой неоправданно больших усилий. Помимо всего прочего, он сильно сомневался в том, что утонченный романтизм Лики выдержит прямое столкновение с необходимостью ежедневно готовить ее возлюбленному завтрак и стирать белье. С бутылкой проще: она молчалива, не выдвигала требований и не создавала проблем.
«Раньше не создавала, - напомнил он себе. - А теперь создает. И, судя по тому, как развиваются события, это еще самое начало. Жизнь не стоит на месте, и проблемы имеют дурное свойство расти и множиться со скоростью бактерий, попавших в питательную среду.»
Он вспомнил свое отражение в зеркале: широкие прямые плечи, красивое открытое лицо, вороная грива волос, любимый черный костюм с черной рубашкой. У алкоголиков не бывает таких лиц. Алкоголик - это небритая дрожащая тварь с красными слезящимися глазами, гнилыми зубами и трясущимися руками, способными держать только бутылку и стакан, вечно окруженная зловонным облаком винного перегара. Это был не его портрет, но это служило очень слабым утешением: Абзац хорошо понимал, что, если бы речь шла не о нем самом, а о ком-то постороннем, при прочих равных условиях он с легким сердцем признал бы такого человека алкоголиком. А слезящиеся глаза и трясущиеся руки - дело времени. С такими отличительными чертами не рождаются, их приобретают, состязаясь в выносливости с зеленым змием…
Он загнал машину во двор и остановился напротив подъезда, в котором жила Лика. Несколько минут они сидели молча, и в тишине было слышно, как негромко тикает, остывая, двигатель «ягуара». Потом Шкабров повернулся к девушке и взял ее руку в свои ладони.
- Прости, - сказал он. - Я вел себя безобразно. Просто я немного устал. Этот старый жирный боров…
- Какой боров? - как ни в чем не бывало спросила Лика. На ее полных губах снова заиграла полуулыбка: Лика совершенно не умела сердиться, и это качество Абзац ценил в ней больше всего.
- Да так, - уклончиво ответил Абзац, ужаснувшись тому, что вслух упомянул о своих делах при постороннем человеке. - Один толстый несимпатичный хитрец, с которым мне периодически приходится сотрудничать.
- А ты не сотрудничай с теми, кто тебе несимпатичен, - посоветовала Лика. - Зачем тебе сотрудничать с каким-то жирным боровом?
- Больше не буду, - совершенно искренне пообещал Шкабров. - Со старым жирным боровом покончено раз и навсегда.
Остаток дня они провели в постели, периодически задремывая и просыпаясь под негромкую музыку, которая, как мед, медленно сочилась из динамиков стереосистемы. Устав от любви, они пили шампанское. Лика обожала шампанское и Дебюсси, и это были ее недостатки, с которыми Абзацу приходилось мириться. Шампанское вызывало у него головную боль и жажду, для утоления которой требовалось что-нибудь покрепче этой газировки, а приторно-сладкий Дебюсси лишь усиливал эти неприятные ощущения. Зато достоинства хозяйки дома были таковы, что с лихвой искупали все мелкие неудобства. Когда Лика, отставив недопитый бокал, в очередной раз прижималась к Шкаброву горячим шелковистым телом, ластясь, как кошка, он переставал слышать Дебюсси и забывал о головной боли. Потом, задыхаясь, он откидывался на скользкие шелковые простыни, и возле него как по волшебству возникал бокал с пузырящимся шампанским. Абзац пил, и тупая головная боль возвращалась, как будто только этого и ждала.
Он добрался домой в двенадцатом часу ночи. От платной стоянки, где ночевал его «ягуар», до дома было минут десять неторопливой ходьбы. Абзац медленно брел по пустой, скудно освещенной улице, где по левую руку возвышались двадцатичетырехэтажные громадины нового микрорайона, а справа темнел и таинственно перешептывался под слабыми порывами ночного ветерка старый парк, в темноте похожий на спустившуюся с неба грозовую тучу. Внутри у Шкаброва было пусто и сухо, как в самом сердце Сахары. Там все потрескалось от жажды, и тот факт, что в желудке у него плескался почти литр дорогого французского шампанского, ничего не менял. Голову ломило, глаза лезли из орбит, а во рту стоял противный кислый привкус. «Ненавижу шампанское, - думал Шкабров, закуривая сигарету. - Ведь и пьян не был, зато похмелье тут как тут. Как можно пить эту дрянь?»
От темной массы кустов, которыми был обсажен тротуар, вдруг отделилась какая-то высокая фигура и шагнула ему наперерез, загораживая дорогу. «Ну что за город, - с тоской подумал Шкабров. - Развелось хулиганья, приличному человеку шагу ступить негде… Сейчас попросит закурить - для начала…»
- Огоньку не найдется? - хрипловатым баском спросила фигура.
В свете уличного фонаря Абзац видел, что перед ним стоит парень лет двадцати пяти, не больше, по виду - типичный работяга с какого-нибудь ЗИЛа или АЗЛК. Потом в поле его зрения попала рука, в которой парень держал наготове сигарету. На безымянном пальце сидел массивный золотой перстень - «гайка», а на тыльной стороне ладони смутно синела корявая татуировка. Шкабров поднял глаза и посмотрел парню в лицо. Тот стоял спокойно и выжидательно смотрел на Абзаца, держа руку с сигаретой слегка на отлете.
- Огня, говорю, нету? - повторил парень.
- Есть огонь, - сказал Шкабров и вынул из кармана зажигалку.
Парень склонился над его сложенными трубочкой ладонями и погрузил кончик сигареты в оранжевый язычок пламени.
- Слышь, Абзац, - сказал вдруг он, не глядя на Шкаброва и продолжая усиленно работать щеками, - Хромой велел передать, что он тобой недоволен. Сказал, что уговор остается в силе, но премию он теперь будет уменьшать на два процента за каждый лишний день.
- А не много ли он на себя берет? - спросил Абзац, понимая при этом, что впустую сотрясает воздух: перед ним была шестерка, способная только с горем пополам воспроизвести кое-как заученный текст.
- Не знаю, - сказал посланец Хромого. - Мое дело - сторона. Я тут ничего не решаю. Ну, бывай здоров. Спасибо за огонек.
Он повернулся и беззвучно слился с темной стеной кустарника.
- Эй, - окликнул его Абзац, - погоди-ка! Ты как меня нашел?
Ему никто не ответил, лишь в отдалении негромко хрустнула попавшая под каблук сухая ветка да коротко прошуршали потревоженные листья.
- Оба-на! - воскликнул Абзац, глядя вслед незнакомцу. - Как говорится, «has been a hard day's night…».
Он заметил, что все еще держит в руке зажигалку, и не спеша закурил, продолжая вглядываться в темноту, лишь отчасти разжиженную слабым светом неоновых ламп. Зажигалка нагрелась и обожгла ему руку. Абзац с отчетливым щелчком опустил крышечку, гася пламя, положил зажигалку в карман брюк и двинулся домой, фальшиво насвистывая «Вечер трудного дня» и время от времени для поднятия настроения выделывая ногами танцевальные па, окончательно вышедшие из употребления в середине восьмидесятых годов.

Глава 5
«НАША СЛУЖБА И ОПАСНА, И ТРУДНА…»

Когда из репродуктора, втиснутого между стоявшей на сейфе сломанной пишущей машинкой и графином с мутноватой кипяченой водой, раздался писк сигналов точного времени, Чиж запустил руку в нагрудный карман рубашки и вынул оттуда обгрызенную половинку мускатного ореха. Он сделал это автоматически, не переставая писать, как делал ежедневно на протяжении уже полутора лет - с того самого дня, как от него ушла жена. «Изложенная выше информация, - писал Чиж, попутно откусывая от ореха приличный кусок и начиная жевать, - получена из надежных агентурных источников и подвергнута перекрестной проверке.» Он скривился от терпкого вяжущего вкуса, поставил жирную точку и вздохнул. Фраза насчет перекрестной проверки была чистой воды враньем: у него не было ни времени, ни сил, ни возможностей проверять полученную от Сапсана информацию. Он просто знал, что лгать Сапсану незачем, но излагать свои соображения по этому поводу в официальном рапорте было бы, по меньшей мере, неловко.
Как только последняя крошка разжеванного мускатного ореха была с отвращением проглочена, дверь кабинета без стука распахнулась. На пороге возник подполковник Лаптев - без фуражки, но в остальном в полной форме, гладко выбритый, благоухающий неизменным «Шипром» и выглядевший лет на десять моложе своего возраста. Моложавость подполковника Лаптева не имела ничего общего с новейшими достижениями пластической хирургии, геронтологии и вообще медицины. Чиж давно заметил, что дураки старятся гораздо медленнее окружающих, и Лаптев неизменно служил наилучшим подтверждением этой доморощенной теории.
- В Москве десять часов и четыре минуты, - бодрым женским голосом произнес репродуктор.
Чиж сдержал улыбку: по Лаптеву можно было сверять часы.
- О, - сказал Лаптев своим глубоким баритоном, - что я вижу? Наш Чиж приводит в порядок документацию! Да еще и с утра пораньше! Решил начать новую жизнь?
- И рад бы в рай, да грехи не пускают, - со вздохом ответил Чиж, разминая затекшие от писанины пальцы и наблюдая за тем, как Лаптев не спеша подходит к нему.
Потом до Чижа дошло, что он, черт подери, грубо нарушает субординацию, и он неловко встал из-за стола, с протяжным скрипом отодвинув стул.
- Сиди, сиди, - благодушно пророкотал Лаптев и первым опустился на шаткий стул для посетителей.
Он, как всегда, забыл, что этот стул только и ждет случая, чтобы рассыпаться, и стул, по обыкновению, напомнил ему об этом, сделав некое волнообразное движение, которое всегда напоминало Чижу один из элементов восточного танца живота. - Ух ты, м-мать!.. - испуганно воскликнул Лаптев, хватаясь за край стола, чтобы сохранить равновесие. - Это же не стул, а мустанг какой-то! Ты когда его починишь?
- Как только, так сразу, - расплывчато пообещал Чиж, решив не ввязываться в старый спор о том, что входит, а что не входит в круг его служебных обязанностей.
- Дождешься ты, что кто-нибудь прямо у тебя в кабинете копчик сломает, - проворчал Лаптев.
Чиж заметил, что подполковник осторожно поводит носом из стороны в сторону, и опять сдержал улыбку. Собственно, смешно ему не было, но улыбка была единственной приемлемой реакцией на поведение Лаптева. Ну не драться же с ним, в самом-то деле!
Он дипломатично промолчал и, взяв со стола ручку, озабоченно почесал ею за ухом, ненавязчиво давая начальству понять, что у подчиненных тоже случаются неотложные дела.
- Что пишем? - не обратив на намек внимания, бодро поинтересовался Лаптев. Он все еще принюхивался, пытаясь определить, не пахнет ли в кабинете перегаром. - Письмо любимой женщине?
- В некотором роде, - не удержавшись, сказал Чиж. - Это рапорт на ваше имя. Можете ознакомиться.
Он протянул Лаптеву недописанный рапорт.
- Да-а? - удивленно протянул Лаптев с таким видом, словно ему предлагали прочесть первые несколько глав написанного Чижом порнографического романа и высказать свои критические замечания.
Он положил рапорт на стол, не спеша извлек из кармана архаичный пластмассовый футляр, с третьей попытки открыл его и торжественно водрузил на переносицу очки в металлической оправе. По отделу некоторое время ходили упорные слухи, что в эти очки вставлено обычное оконное стекло и что Лапоть носит их исключительно для солидности. Это была не правда: однажды Чиж, улучив момент, бросил взгляд на окружающий мир сквозь очки Лаптева и убедился в том, что линзы в очках самые настоящие. У него до сих пор болели глаза при одном воспоминании об этом эксперименте. Миф был развенчан, а Чиж получил очередную головомойку за несерьезное поведение, не соответствующее моральному облику офицера столичной милиции.
Лаптев вдумчиво прочел рапорт от начала до конца - вернее, до того места, на котором остановился Чиж. Он сдвинул очки на самый кончик носа, бросил поверх них быстрый взгляд на Чижа и, оттянув двумя пальцами нижнюю губу, щелкнул ею, как резинкой.
- Веселенькое дельце, - сказал он, снова принимаясь блуждать по коряво выведенным строчкам рапорта, словно в поисках орфографических ошибок. - И что же это, позволь поинтересоваться, за компетентные источники, из которых ты получил информацию?
Чиж промолчал. Это получилось у него довольно демонстративно, но и Лаптев был хорош. Пожалуй, подумал Чиж, наш Лапоть сегодня превзошел самого себя. Кто же задает такие вопросы? А главное, кто на них отвечает?
- Значит, - не дождавшись ответа, продолжал Лаптев, - ты хочешь убедить меня в том, что дело о нападении на машину Кондрашова можно считать закрытым? Судя по твоему рапорту, нам осталось только изловить и расколоть этого.., как его… Абзаца? Что за идиотская кличка! У него что, имени нет?
- Есть, наверное, - предположил Чиж. Украдкой он сделал глубокий выдох и проанализировал ощущения, которые возникли при этом у него во рту. Кажется, перегаром от него не разило: мускатный орех, как всегда, помог. - Но кличка - это все, что мы о нем знаем на сегодняшний день. Кличка да еще тот факт, что кто-то заказал ему Кондрашова. Кстати, не пойму, чем вам не нравится его кличка. Абзац - это по существу. Знаете, как иногда говорят: абзац, мол, тебе пришел. Вот он и есть этот самый абзац.
- Судя по тому, как он управился с Кондрашовым, - проворчал Лаптев, - это не Абзац, а так, любитель на уровне дворовой самодеятельности. Лично я считал и продолжаю считать, что твой Кондратов сам организовал это покушение для поднятия собственного авторитета.
Чиж пожал плечами, давая понять, что начальству виднее, но сам он остается при своем мнении. Личность депутата, ухитрившегося залезть в долги к бандитам, не вызывала у него ни сочувствия, ни симпатии, но необъяснимая ненависть Лаптева к Государственной думе вообще и к ее депутатам в частности во все времена казалась ему просто наивной провокацией, направленной на выявление среди сотрудников отдела неблагонадежных и вообще нигилистов. Можно было не сомневаться, что майор Чиж значится в списке подобных подрывных элементов под первым номером, причем с незапамятных времен. Лаптев никогда не скрывал, что считает Чижа слабым звеном в славных рядах правоохранительных органов.
Радио, стоявшее на сейфе, бормотало и гудело, как застрявший на вершине горы отец Федор после похищения колбасы у Остапа Бендера и Кисы Воробьянинова. Это хриплое бормотание вдруг стало безумно раздражать Чижа, и он, привстав со стула, выдернул шнур репродуктора из розетки.
- Ты чего? - отрываясь от разглядывания - именно разглядывания, а не чтения - рапорта, удивился Лаптев. - Хорошая песня. Ты что, Киркорова не любишь?
- Обожаю, - проворчал Чиж, знавший, что Лаптев отлично проинформирован о его музыкальных вкусах, как, впрочем, и обо всем остальном. - Просто голова болит.
Лаптев немедленно уставился ему в лицо внимательным взглядом, и Чиж горько пожалел о сказанном. Мускатный орех, конечно, хорошее средство, но мешки под глазами он не убирает и не способствует улучшению внешнего вида.
- Плохо выглядишь, Николай Гаврилович, - сказал Лаптев, на сей раз совершенно неприкрыто принюхиваясь. - Куришь много, в кабинете у тебя дышать нечем. Хоть бы форточку открыл, что ли… И вообще, Коля, - внезапно переходя на задушевный тон, от которого Чижа передернуло, продолжал он, - что ты все работаешь да работаешь… Давненько мы уже не собирались своей компанией. Живем, понимаешь, в соседних подъездах, а встречаемся только на работе. Надо бы собраться, посидеть… Бутылочку раздавим, о жизни поговорим. А? Как ты?

Предыдущая страница 3 Следующая страница


Алкоголик 4

Чиж с глубокомысленным видом потер ладонью лоб, чтобы на всякий случай скрыть выражение своего лица. «Тоже мне - друг выискался… О жизни поговорим… Соскучился он, видите ли! Каждую неделю домой забегает - высматривает, вынюхивает, мотает на ус… А теперь он, видите ли, соскучился! Сабантуйчик решил организовать. Ради бога! Но без меня!»
- Не знаю, Иван Иваныч, - ответил он, старательно тараща на Лаптева честные, оловянные глаза. - Работы до черта. Вот возьмем Абзаца…
- Да нет никакого Абзаца, - сказал Лаптев. - Просто нету. За нос тебя водят твои стукачи, а ты и поверил. Забудь ты об этом, Гаврилыч.
- Не могу, - честно признался Чиж. - Имеется заявление от гражданина Кондрашова, протокол осмотра места происшествия и агентурные данные, не доверять которым у меня нет оснований. Абзац на сегодняшний день - единственный наш подозреваемый, и эта версия на данный момент тоже единственная. Если появятся другие, я ими займусь.
- Ну разве что в качестве версии, - недовольно проворчал Лаптев. - Жена-то пишет? - неожиданно спросил он, резко меняя тему разговора.
- Зачем, собственно? - удивился Чиж. - Хотя пишет, конечно. Открытки присылает - на Новый год, ко дню рождения… Ах да! Еще ко дню милиции.
- Угу, - сказал Лаптев. - А ты?
- А что - я? - округлил глаза Чиж. - Я читаю…
- Ну и правильно, - неожиданно сказал Лаптев, убирая в футляр очки. - Всю карьеру она тебе загубила, чертова баба. Генерал ей, видите ли, понадобился. Нормальная жена должна сделать генерала из собственного мужа, а не искать генералов на стороне… Ты со мной согласен?
Чиж поспешно опустил глаза и придал лицу каменное выражение, борясь с острым желанием выбраться из-за стола, взять этого идиота за шиворот и пинками вышибить вон из кабинета. У Чижа возникло подозрение, что Лаптев нарочно делает ему больно, чтобы посмотреть, как он будет корчиться. «Да нет, - подумал он, стискивая под столом кулаки. - Просто Лапоть дурак, сам не знает что несет. Заботу проявляет, ведет задушевный разговор. Что с него, убогого, возьмешь?»
- Извините, Иван Иваныч, - пробормотал он, изо всех сил контролируя голос, - что-то не хочется на эту тему говорить. А насчет генерала… Сделать из меня генерала не так-то просто. Боюсь, это даже вам не по плечу.
- А вот это мы еще посмотрим! - с непонятным энтузиазмом воскликнул Лаптев. - Мужик ты грамотный, работник отличный, так что ничего невозможного для тебя на этом свете нет. Как в песне поется: нам нет преград ни в море, ни на суше. Я еще к тебе на прием записываться буду! Ты мне еще выговора будешь объявлять - с занесением и без…
- Выговор с занесением в грудную клетку, - прошептал ошеломленный этим беспричинным взрывом начальственного энтузиазма Чиж.
Это было первое, что пришло ему в голову, и он произнес эту старую армейскую шутку просто для того, чтобы заполнить паузу. Шутка была глупая сама по себе, да к тому же еще и совершенно неуместная, но Лаптев в ответ на нее расхохотался, опасно откинувшись назад на саморассыпающемся стуле.
- Веселый ты мужик, Николай Гаврилович, - проговорил он, одной рукой хватаясь за край стола, чтобы не упасть на пол вместе со стулом, а другой, в которой был зажат футляр с очками, утирая несуществующие слезы. - Ладно, работай, не буду тебя отвлекать. Только насчет этого… Абзаца, да?., ты хорошенько подумай. Мешать я тебе не стану, но лично мне кажется, что ты только время впустую потратишь, гоняясь за этой тенью.
- Хорошо, я подумаю, - пообещал Чиж, чувствуя, что ему действительно есть о чем подумать.
Когда Лаптев наконец-то ушел, майор вынул из мятой пачки сигарету и закурил, задумчиво глядя вслед удалившемуся начальнику. Такие визиты Лаптева были регулярными: подполковник посвящал гораздо больше времени наблюдению за своими подчиненными, чем того требовали инструкции и интересы дела. Но впервые он вел себя так странно и непонятно. У Чижа складывалось впечатление, что подполковник был слегка не в себе, когда прочил ему великое будущее и отговаривал тратить время и силы на поимку Абзаца. Или это он так шутил? Странные, однако, у него шутки…
Чиж почувствовал, как в нем мутной волной нарастает раздражение. Этот процесс всегда напоминал ему то, что происходит внутри выгребной ямы в жаркую погоду, если бросить туда килограммовую пачку дрожжей. Пенящееся дерьмо, увеличиваясь в объеме, поднимается из темной вонючей глубины, переливается через край и растекается по всему двору. Тут уж становится не до умозаключений. Человек мечется как угорелый и совершает глупости одну за другой. Может быть, Лаптев рассчитывал именно на это, с завидной точностью раз за разом ударяя Чижа в болевые точки? Ведь ничего же не забыл! Жена, карьера, здоровье… Даже по музыке прошелся, хотя без этого вполне можно было обойтись. Что же это было все-таки?
Чиж тряхнул головой и глубоко затянулся сигаретой, чтобы вернуться с небес на землю. Лаптев был и навсегда останется обыкновенным дураком, и вряд ли стоило приписывать ему такое коварство и дальновидную расчетливость. Даже если бы он обладал этими весьма полезными качествами, все равно оставалось непонятным, зачем ему понадобился весь этот спектакль. Отравить Чижу существование он мог бы гораздо более примитивными и при этом действенными методами: начальник все-таки…
Майор снова затряс головой, как вылезшая из воды собака, и потушил окурок в переполненной пепельнице. Только теперь он заметил, что испортил свой рапорт, нарисовав на нем огромный, во всю страницу, жирный вопросительный знак. Он скомкал испорченный лист и, не вставая с места, метнул его в стоявшую возле двери корзину для бумаг. Бумажный шарик ударился о пластмассовый край корзины, подпрыгнул, совсем как настоящий баскетбольный мяч, и свалился внутрь, избавив Чижа от необходимости подбирать его с пола, как это случалось в девяноста процентах подобных случаев.
…Чиж вышел из машины, нажатием кнопки запер центральный замок и включил сигнализацию. На приборной панели его новенькой «десятки» начал ритмично вспыхивать и гаснуть красный огонек. Майор похлопал машину по багажнику, испачкав ладонь пылью, и не спеша двинулся по тротуару, рассеянно вытирая руку несвежим носовым платком. В запасе у него оставалось целых пятнадцать минут, а до сквера, в котором Кондрашов назначил ему встречу, было рукой подать.
Чиж нарочно приехал пораньше, чтобы без спешки осмотреться на местности. Уж если такой высокопоставленный чиновник, как Кондрашов, назначает занимающемуся его делом менту «стрелку» на свежем воздухе, вдали от посторонних глаз, значит, у него имеются на то весьма серьезные причины. Иными словами, дело здесь наверняка нечисто, и следует держать ухо востро. Чиж и так уже наделал достаточно глупостей, вогнав голый рыболовный крючок себе по самые кишки. Сапсан прямо заявил, что, шантажируя Чижа, действует в интересах Кондрашова. Видимо, уважаемый Владимир Кириллович решил подстраховаться и поманить продажного ментяру пряником, дав ему сначала отведать кнута. Что ж, эта тактика не нова, но действовала по-прежнему безотказно - во всяком случае, в данный момент Чиж ничего не мог ей противопоставить, хотя и видел, что его неумолимо затягивает в какую-то темную и очень грязную историю. Чего стоил хотя бы список задействованных в ней лиц! Депутат Госдумы и крупный бизнесмен Кондрашов, профессиональный киллер по кличке Абзац, лидер районной группировки Сапсан и, наконец, старый волчара Хромой. Интересно, с какой целью Хромой дал Кондрашову деньги и давал ли вообще?
«А впрочем, - подумал Чиж, - в этом нет ничего интересного. По крайней мере, лично меня в данный момент это интересовать не должно. Я на крючке, и возможности сорваться с него пока нет. Нужно плыть куда тянут и внимательно поглядывать по сторонам: нет ли поблизости коряги, о которую можно было бы перепилить леску?»
Он остановился на асфальтовом пятачке, образованном косо срезанным углом здания. Чуть впереди за низкой чугунной оградой зеленел сквер, а справа расположился полосатый сине-оранжевый тент, под которым стояло несколько высоких столиков. За столиками пили пиво, щедро разбавляя его водочкой, с треском сдирали кожу с вяленых лещей, дымили дешевыми сигаретами и оживленно беседовали десятка полтора потертых личностей мужского пола. Некоторые из них находились в полушаге от того состояния, которое определяется коротким и емким словечком «бомж», другие выглядели вполне прилично, но все они, без сомнения, были членами одного большого клуба - того самого, к которому принадлежал и сам Чиж.
«Вот коряга, о которую можно порвать любую леску, - подумал он, сворачивая под гостеприимные своды уличной забегаловки. - Что бы тебя ни держало - семья, работа, деньги, чьи-то угрозы, - здесь можно забыть обо всем и признать что угодно несущественным. Подумаешь, шантаж! Если дать себе волю, то очень скоро на тебя все махнут рукой - и шантажисты, и начальство, и бывшая жена со своим генералом. Только бы денег хватило, а уж здоровья-то хватит наверняка. Уж на что-что, а на выпивку у русского человека здоровья хватит. До самого победного конца…»
Он взял кружку пива и огляделся. Свободных столиков не осталось, и он причалил к тому, который был более свободен. За столиком расположились двое молодых парней, судя по виду студентов, если не школьников. Пиво в их бокалах было подозрительно светлым, но здесь такие вещи, похоже, никого не удивляли: ополовиненная бутылка водки стояла на виду среди бумажных тарелок с надкусанными бутербродами и кучками рыбьих потрохов. Сказав: «Не возражаете?», - Чиж поставил на край столика свою кружку. Влажное стеклянное донышко глухо стукнуло по фальшивому мрамору.
Молодые люди окинули Чижа быстрым взглядом, слегка потеснились и вернулись к прерванному его появлением разговору. Речь шла о какой-то электронной аппаратуре, которую, как понял Чиж, один из молодых людей пережег, а второй пытался починить. Беседа была густо пересыпана специальными терминами, ссылками на незнакомых Чижу людей и обстоятельства, о которых майор не имел ни малейшего представления, так что он почти сразу потерял нить разговора и перестал прислушиваться, погрузившись в собственные мысли и продолжая краем глаза косить по сторонам, чтобы вовремя обнаружить слежку.
Он как раз увлекся наблюдением за автомобилем, который ехал мимо на подозрительно низкой скорости, и пропустил момент, когда один из молодых людей, не прерывая разговора, непринужденно плеснул водки сначала в бокал своему приятелю, потом себе, а потом и ему. Когда Чиж понял, что водитель показавшегося ему подозрительным «москвича» просто ищет место для парковки, и спохватился, было уже поздно: его бокал был полон до краев и издавал дразнящий запах водки.
- Будем, - коротко сказал молодой человек, отсалютовал своим бокалом и припал к нему губами с таким видом, словно только что совершил пеший переход через пустыню.
Чиж с сомнением заглянул в свой бокал. Пить ерша в середине дня, перед важным разговором, да еще за рулем автомобиля было, мягко говоря, неразумно. С другой стороны, это было именно то, о чем он мечтал с самого утра. Кроме того, просто отставить кружку и уйти было бы предельно невежливо по отношению к молодым людям, которые повели себя очень по-товарищески. Майор мысленно махнул на все рукой и сделал большой глоток. Он даже закрыл глаза от наслаждения - так это было хорошо. Теперь бы еще поговорить с умным собеседником…
Он вспомнил, что собеседник ждет его в сквере, и невольно поморщился. Идти не хотелось, а плюнуть на встречу нельзя. Кем бы ни был Кондрашов, он мог помочь Чижу в поимке опасного преступника по кличке Абзац. Кроме того, при желании депутат Государственной думы мог без труда испортить майору жизнь, да так, как никакому Лаптеву и во сне не снилось.
Чиж не торопясь допил пиво, вежливо поблагодарил молодых людей, которые, как ему показалось, его даже не услышали, и отчалил от столика. В голове у него приятно шумело, и он испытывал растущее чувство симпатии ко всем без исключения окружающим. Он подумал, что следовало бы прикупить в киоске пару бутылочек пивка и угостить Кондрашова, но он одернул себя и сосредоточился на том, чтобы идти ровно.
Кондрашов уже дожидался его, с недовольным видом сидя на скамейке. Бросив взгляд на часы, Чиж понял причину этого недовольства: он опоздал на целых три минуты. Это обстоятельство оставило майора абсолютно равнодушным: Кондрашов ему активно не нравился. Он был большой, рыхлый, белый, чем-то неуловимо похожий на классика советской литературы Алексея Толстого - может быть, длинной физиономией с брезгливо оттопыренной нижней губой. Глядя на Кондрашова в профиль, Чиж пришел к выводу, что господин депутат сильно смахивает на верблюда. Кроме всего прочего, этот верблюд водил компанию с волками, и теперь, когда один из его приятелей решил наконец перегрызть ему глотку, побежал спасаться в милицию. И даже это, черт бы его побрал, он сделал не так, как все нормальные люди, а, опять же, через бандитов…
Чиж огляделся и без труда заметил выставленное вокруг сквера оцепление. Крепкие ребята в легких пиджаках и спортивных куртках покуривали на скамейках и прохаживались взад-вперед по аллее. Майор невесело ухмыльнулся: подобная «оборона» была пустой тратой времени и денег, если речь шла об угрозе со стороны профессионального киллера.
Откуда ни возьмись рядом возник спортивного вида молодой человек с бесстрастным лицом и, глядя как бы сквозь майора, потребовал сдать оружие.
- Исчезни, недоумок, - проникновенно попросил Чиж. - Я майор МУРа, а не наемный убийца. И потом, мне ничего не стоит замочить твоего Папу голыми руками. Сгинь!
Охранник послушно сгинул, и Чиж опустился на скамейку рядом с Кондрашовым. Веселый хмель как-то незаметно прошел, Чиж чувствовал нарастающую ломоту в висках и хотел побыстрее покончить с неприятным разговором.
- Ну что, - неприветливо начал он, не дав себе труда поздороваться, - что у вас еще произошло? Абзац прислал вам по почте извещение о сроках следующего покушения? Имейте в виду, у меня очень мало времени. Да, и еще одно: мой непосредственный начальник уверен, что вы просто валяете ваньку для придания себе политического веса.
- На вашем месте я бы выбирал выражения, майор, - не поворачивая головы, процедил Кондрашов. - Не забывайтесь.
- Да, - согласился Чиж, - на моем месте вы бы вели себя по-другому. Именно поэтому вы на своем месте, а я - на своем. Если хотите знать, я бы ни за что на свете не рискнул поменяться с вами местами.
- Даже учитывая то, что сказал вам Валера? - спросил Кондратов, наконец-то поворачиваясь к Чижу.
- Представьте себе. Угроза разжалования и увольнения из органов - ничто по сравнению с перспективой схлопотать пулю. Согласно каноническому тексту бытующих в криминальном мире легенд, Абзац стреляет без промаха. Кстати, ваши мордовороты совершенно напрасно слоняются вокруг да около.
От винтовочной пули они вас не спасут.
- Не надо меня пугать, майор. Один раз Абзац уже промазал.
- Вам удалось его перехитрить, подставив вместо себя охрану. Второй раз он на эту удочку не попадется. Да и ваша охрана тоже, если уж на то пошло. И потом, вполне возможно, что стрельба на шоссе была просто предупреждением. Возможно, Хромой решил в последний раз напомнить вам о долге и сделал это в присущей ему нестандартной манере.
Лицо Кондрашова окаменело, превратившись в непроницаемый гипсовый слепок, нижняя губа надменно выдвинулась вперед. Глядя на эту губу, Чиж вспомнил бородатый анекдот про двух обезьян под дождем, но смешно ему не стало, - стало противно.
- По-моему, - сказал Кондратов, - кое-кто слишком распустил язык. Я имею в виду не вас, майор.
- Я понял, кого вы имели в виду, - успокоил его Чиж. - И вот что, Владимир Кириллович. Давайте-ка условимся: либо вы держите свои карты на виду, либо я выхожу из игры к чертовой матери. Я понимаю, что из уст милиционера такое требование непривычно. Но, если вы хотите, чтобы все происходило обычным порядком, - извольте. Я буду действовать по официальным каналам. Возможно, мне удастся добиться, чтобы вам выделили охрану: двух сержантов на «уазике» или даже отделение ОМОНа. При этом ваши тайны и информация о некоторых ваших связях останутся при вас, и все вокруг будут стоять перед вами навытяжку. Правда, продлится это, увы, недолго, и ваша охрана через пару дней превратится в Почетный караул у вашего гроба. Вот, собственно, и все, что я хотел вам сказать. Уф-ф! Терпеть не могу длинных речей.
Кондратов какое-то время молчал, с брезгливой миной посасывая незажженную сигарету. Чиж дал ему прикурить и закурил сам, жалея о том, что нельзя при собеседнике целиком затолкать в рот и разжевать половинку мускатного ореха, чтобы отбить запах водки с пивом. Этот аромат был таким мощным, что Чиж ощущал его сам, хотя раньше считал такое положение вещей невозможным.
- Ас чего вы, собственно, взяли, что я требую от вас чего-то, что выходило бы за рамки ваших служебных обязанностей? - спросил наконец Кондратов.
- Ох, - простонал Чиж, - да не валяйте же дурака! Мы же все-таки не в Думе! Будь это не так, вы пришли бы ко мне в кабинет или, сославшись на занятость, пригласили бы меня к себе. А вы вместо этого тратите время, идете на риск, назначая мне встречу в сквере, который, между прочим, простреливается навылет со всех сторон, собираете здесь целый полк охраны.., а потом заявляете, что вам от меня ничего не нужно! Смешно, ей-богу.
- Смешно ему! - проворчал Кондратов. - Не понимаю, что вы кочевряжитесь? Цену себе, что ли, набиваете? Я, видите ли, требую от него чего-то особенного, выходящего за рамки его обязанностей! Разве обеспечение безопасности граждан - не ваша прямая обязанность?
- Честных граждан, - уточнил Чиж. - Законопослушных. И в частности, тех, которые просят о помощи по-человечески, а не подсылают ко мне на дом бандитов с какими-то сомнительными.., гм.., сувенирами. И сделать я для них, как правило, могу очень немного. А в вашем случае, вы уж меня извините, даже не хочется. В общем, давайте-ка ближе к делу! Зачем вы меня позвали?
Кондратов снова помедлил с ответом, и было невооруженным глазом видно, как он борется с раздражением. Наконец эта неравная борьба закончилась победой благоразумия, и Владимир Кириллович неохотно произнес:
- Вы правы, майор. Мне рекомендовали вас как человека, способного в своих действиях руководствоваться не столько буквой закона, сколько его духом. Кроме того, мне говорили, что вы умны, и я только что имел отличную возможность в этом убедиться. Вы совершенно верно догадались, что разговор у нас с вами сугубо конфиденциальный.
Вот только направление этого разговора мне не очень нравится. Мне кажется, мы с вами основательно уклонились от темы, увлекшись взаимными оскорблениями.
- Политика? Да? - спросил Чиж. - Я просто балдею от политики! В особенности от политиков!
- Ну будет вам, - примирительно промолвил Кондратов. - Неужели непонятно, что я в отчаянии? Видите ли, я хочу жить. Такое вот странное желание.
- Само по себе это желание вполне естественно, - откидываясь на скамейку, произнес Чиж. - Странно другое. Вы хотите жить и при этом не платить по счетам. Вот это удивительно. Это, знаете ли, взаимоисключающие желания. Так сказать, плюс и минус.
- Да поймите же, я просто не в состоянии заплатить! - сердито воскликнул Кондратов. - Сумма слишком велика, а проценты меня просто убивают. Кто же знал, что так получится? Меня просто подставили.
- Думаю, вы даже не знаете, до какой степени верно ваше последнее утверждение, - сказал Чиж. - Вас именно подставили, причем довольно грубо и примитивно. Хотите честно? Я понятия не имею, каким образом вам помочь. Арестовать Хромого я не могу: не за что. По закону он чист, на это у него ума хватает. Спрятать вас лучше, чем вы спрятались бы сами, я тоже не в состоянии. Поймать Абзаца? Теоретически это возможно, конечно. Но я не вижу, какая вам будет от этого польза. Хромой пришлет еще кого-нибудь, вот и все.
- Мне нужно время, - объяснил Кондратов. - Может быть, я сумею отдать ему эти проклятые деньги, и он от меня отстанет. А может быть, с ним самим что-нибудь произойдет. Он же старый, в конце-то концов.
- Ну да, ну да, - Чиж покивал головой и почмокал губами.
Во рту пересохло и пахло перегаром «Пивка бы сейчас, - подумал он. - Даже без водочки. Хотя с водочкой, конечно, лучше.»
- Да, - повторил он и с отвращением отбросил недокуренную сигарету. - Конечно. Я беру Абзаца, вы его перевербовываете, и он убирает Хромого. Я правильно понял ход ваших мыслей? Так вот, это не по мне. Мне все это активно не нравится, и я хочу, чтобы вы об этом знали.
- Я не собирался просить вас ни о чем подобном, - поспешно заговорил Кондратов, хотя было видно, что он беззастенчиво врет. - Я хотел лишь, чтобы вы проконсультировали начальника моей охраны по поводу наилучшей, с вашей точки зрения, оборонительной тактики. Ну и вопрос с Абзацем, конечно, остается. Возьмете вы его живым или мертвым, меня не волнует. Мне нужно, чтобы он от меня отстал. Со своей стороны я готов оплатить все ваши расходы и выдать премию…
- Вы знаете, как звучит первая заповедь российского мента? - перебил его Чиж. - Конечно не знаете, иначе ни за что не вылезли бы с таким предложением. Так вот, первая заповедь гласит: никогда не бери денег у бандитов. Смешно, правда?
- Смешно, - согласился Кондратов. - Но разумно. Только с чего вы взяли, что я бандит?
- Посмотрите вокруг, - сказал Чиж. - Посмотрите, кому вы должны. Посмотрите, кто на вас работает. Прислушайтесь к собственным словам. Вас не поймали за руку и, может быть, не поймают никогда, но в данном случае это ничего не меняет.
- То есть денег вы у меня не возьмете, - спокойно сказал Кондрашов. - Ну а что-нибудь другое?
- Например? - насмешливо спросил Чиж. - Секретаршу? Вы посмотрите на меня! Пожалейте бедную девушку, Владимир Кириллович. Даже если она не совсем секретарша или не секретарша вовсе… Личную дружбу? Возможность раз в неделю париться в вашей сауне? Да господь с вами! Я моюсь под душем, и меня это вполне устраивает. Что еще? Ящик отменного коньяка?
Кондрашов окинул его неожиданно острым взглядом и вдруг ухмыльнулся, обнажив длинные, как у лошади, влажные зубы и бледные десны.
- Насчет коньяка - это вы хорошо сказали, с чувством, - заметил он. - А что, если я предложу вам полностью оплаченный курс реабилитационной терапии в центре Маршака?
Чиж вздрогнул. Откуда он знает, черт бы его побрал? Я сам еще не до конца уверен, что мои проблемы настолько серьезны, а этот умник уже тут как тут с готовым решением…
- Не понимаю, - сказал он. - С чего вы взяли, что я в этом нуждаюсь?
- А разве вы не нуждаетесь? - осклабился Кондрашов. Его улыбка напоминала оскал ржущей лошади. - Вы же умный человек, Николай Гаврилович. Зачем же отрицать очевидное? Или вы спиваетесь из принципиальных соображений?
В общем, я настоятельно советую вам подумать над моим предложением. Ну не хотите в центр Маршака, придумаем что-нибудь другое. В конце концов, сами скажете, что вам нужно… Не в этом суть. Возьметесь вы меня защищать или нет, вот что меня в данный момент волнует. Так как?
Чиж глубоко вздохнул и почесал переносицу. Собственно, думать было не о чем. Ни один настоящий охотник не довольствуется зайчатиной, увидев прямо перед ногами тигриный след. Майор Чиж был настоящим охотником, созданным матерью-природой специально для преследования и отлова крупных хищников, и то, что Кондрашов не вызывал у него никакой симпатии, не имело никакого значения. Перед Чижом был след - горячий, еще курящийся паром, кровавый, - и он знал, что не пойти по этому следу не сможет.
…По дороге домой он вынужден был дважды сворачивать в боковые улицы, разглядев впереди посты дорожной милиции. Ерш все еще бродил у него в голове, и, загоняя машину в установленную на платной стоянке «ракушку», майор Чиж весело напевал: «Наша служба и опасна, и трудна…», думая о хранившейся в шкафу заначке.

Глава 6
ВОЛЧЬЯ ЯМА

Мелодичная трель мобильного телефона вторглась в его сон, разбив на мелкие кусочки и рассеяв без следа путаный кошмар. Не открывая глаз, Шкабров протянул руку и нащупал на тумбочке плоский брусок трубки, напоминавший обкатанный морем камешек. Он откинул крышку микрофона, все еще не понимая, наяву или во сне это происходит, и приложил трубку к щеке.
Он находился под впечатлением приснившегося ему под утро сна, и, хотя подробности сновидения уже улетучились из памяти, на душе остался тяжелый осадок. С одной стороны, Шкабров испытывал облегчение оттого, что кошмар кончился, но просыпаться ему все равно не хотелось. Поудобнее пристраивая трубку к уху, он неохотно открыл глаза и сразу увидел серую дождливую муть за окном. По жестяному карнизу мерно стучали капли, и через планки незакрытых с вечера жалюзей было видно, как по забрызганному стеклу сползают тоненькие ручейки дождевой воды. Абзац зевнул и отвел взгляд от окна. «К черту, - подумал он. - Буду сидеть дома.»
- Слушаю, - неприветливо буркнул он в трубку.
- Спишь, Абзац? - насмешливо заговорил знакомый хрипловатый голос. - Долгонько же ты дрыхнешь. Кто рано встает, тому Бог подает. Не слыхал такую пословицу?
Шкабров рывком сел на постели, комкая простыни.
- Черт возьми, Хромой! - воскликнул он. - Тебе не кажется, что это уж слишком?
- А в чем, собственно, дело? - невинно поинтересовался Хромой. - Мне кажется, что все идет так, как должно идти при сложившихся обстоятельствах. Если ты хотел, чтобы было по-другому, надо было вовремя сделать то, о чем тебя просили.
- Откуда у тебя мой номер? - спросил Шкабров и тут же пожалел об этом: какой смысл задавать Хромому такие вопросы? Он еще и не на такое способен. Значит, надо менять адрес… - Слушай, - продолжал он, - что тебе от меня надо? Я не виноват, что твоя наводка оказалась полным дерьмом.
- Кто прав, кто виноват, судить не нам, - заявил Хромой, цитируя знаменитого баснописца. - Но воз, насколько мне известно, и ныне там. Кроме того, эта твоя вылазка меня засветила. А мне говорили, что ты специалист.
- Вот с тех, кто тебе это говорил, и спрашивай, - огрызнулся Абзац, садясь по-турецки и нашаривая на тумбочке сигареты. Голова у него трещала, как переспелый арбуз, и, как арбуз, готова была, казалось, вот-вот развалиться пополам. - Меня самого чуть не продырявили.
- А вот это уже твои трудности, - сообщил Хромой. - Меня они не касаются. Спрашивать я буду с тебя, дорогой! По полной программе, можешь не сомневаться. Кстати, не пытайся переехать, сменить номер телефона и вообще потеряться. Я тебя из-под земли достану.
Так дела не делаются, мой милый, и ты об этом отлично знаешь. Бабки тебе заплачены, надо отрабатывать.
Шкабров закурил и, глубоко затянувшись теплым дымом, сказал:
- Теперь это будет сложно. Гораздо сложнее, чей раньше. Особенно если условия остаются прежними.
- Конечно прежними, - нетерпеливо перебил Хромой. - А ты как думал? Все должно выглядеть безупречно, понял? Чтобы никто ничего… Насчет оплаты можешь не заикаться. Тебя предупредили о неустойке?
- Да, - ответил Абзац. - Но ты много себе позволяешь!
- В самый раз, - ответил Хромой. - В самый раз, дружок. А будешь пасть разевать - кислород перекрою. Понял? Нечего валяться в кровати. Умойся, побрейся, кудри свои расчеши, косы заплети и принимайся за дело. Сроку тебе неделя. Учти, ты у меня весь на ладошке, как букашка. Захочу - сахарку насыплю, захочу - раздавлю.
Абзац хотел сказать, что он и сам может при желании раздавить кого угодно, но на том конце провода уже бросили трубку. В наушнике заныли короткие гудки отбоя.
Шкабров задумчиво сложил трубку и бросил ее на смятую подушку.
Он докурил сигарету, сидя на постели с поджатыми по-турецки ногами. Никаких особенных мыслей у него в голове не было. Вдыхая и выдыхая горький дым, он думал о том, что принципы, конечно, вещь хорошая, но они не прощают человеку измены. Согласившись выполнить заказ Хромого, он изменил своим принципам и теперь был жестоко наказан. Такая формулировка звучала несколько высокопарно, но целиком соответствовала истинному положению вещей: Абзац предвидел нынешнюю ситуацию еще тогда, когда человек Хромого вел с ним предварительные переговоры. До сих пор Абзац сам выбирал себе и клиентов, и заказчиков, стараясь по мере сил и возможностей действовать в интересах справедливости. Согласившись убрать Кондрашова, он пошел на компромисс: Папа, как называли уважаемого депутата его многочисленные «помощники», был, без сомнения, законченным негодяем, что автоматически зачисляло его в разряд потенциальных клиентов Абзаца, но и Хромой, заказавший Абзацу Кондрашова, если и отличался от своего должника, то лишь в худшую сторону. Говоря по совести, начинать нужно было именно с Хромого, но добраться до старого мерзавца не представлялось возможным. Кроме того, за долгие годы Абзац как-то отвык работать бесплатно: неоплаченное убийство представлялось ему пустой тратой времени и боеприпасов.
На сигарете нарос длинный кривой столбик пепла. Оглядевшись по сторонам, Абзац убедился, что пепельница осталась на столе. Держа под сигаретой сложенную лодочкой ладонь, он неохотно сполз с кровати и, шлепая по полу босыми ногами, пересек комнату. Голова у него кружилась после обильного вечернего пития. Вечера были для него сущим проклятием: ничем не заполненные минуты тащились бесконечной чередой, как заезженные клячи, и рука поневоле тянулась к бутылке. Бездарный случай с обстрелом «мерседеса» стал своего рода пиком, кризисом, после которого Абзацу следовало либо пойти на поправку, либо отдать концы, - это он понимал. Отдавать концы ему не хотелось, но и способа исправить положение он не видел. Разве что бросить пить, так ведь это легко сказать - бросить… Застрелиться, пожалуй, легче.
Шкабров стряхнул пепел в глубокую пепельницу из нержавейки, сунул окурок в зубы и первым делом включил музыку, наугад выбрав на полке кассету. Вероятность ошибки была невелика, и через мгновение квартира наполнилась знакомыми звуками. «Devil in her heart», - раз за разом, как заклинание, повторяли «Битлз». «Дьявол в ее сердце…» То, что в это дождливое утро под руку Абзацу подвернулась именно эта мелодия, наводило на определенные размышления.
Он раздавил окурок в пепельнице. Как всегда с похмелья, после выкуренной сигареты его замутило. Стараясь ни о чем не думать, он подошел к бару, плеснул на дно стакана из первой попавшейся бутылки и выпил виски залпом, как лекарство. Неразбавленный «Баллантайн» опалил горло и растекся по пищеводу жидким пламенем. Абзац утер тыльной стороной ладони набежавшую слезу и глубоко втянул ноздрями воздух. «I wanna be your man», - пели «Битлз». Вещи скачком вернулись на свои места, расплывчатые очертания предметов вновь сделались четкими и ясными. Дождь за окном перестал казаться Абзацу прелюдией конца света: это был самый обыкновенный летний дождь, по которому давно скучали пересохшая земля и раскаленный солнцем асфальт. Все проблемы на свете имели решения, и все эти решения лежали на поверхности - подходи и бери, только не забудь расплатиться.
«Цена может оказаться слишком высокой, - подумал Абзац. - Есть вещи, которые даже мне не по карману. А может, ничего? Может быть, пронесет?» Сейчас проверим, решил он, и снова наклонил бутылку над стаканом.
После второй порции стало совсем хорошо. Движения сделались уверенными и плавными, мозг работал четко, как хорошо отлаженный компьютер, и на свете не осталось ничего, с чем решительный и умный человек не смог бы при желании справиться. Какой-то засевший в самом дальнем уголке мозга скептически настроенный хлюпик робко пропищал, что пьяному, дескать, море по колено. Абзац выпил еще - совсем чуть-чуть, - и хлюпик, коротко булькнув, захлебнулся.
- Вот таким путем, - вслух сказал Абзац и увеличил громкость магнитофона до максимума.
Колонки бархатно взревели, заставив задрожать оконные стекла, «Listen, - рычали динамики, - do you want to know a secret?» Абзац подумал, что нормальные люди не секретничают так, что их слышно за два квартала, и хихикнул: эта мысль показалась ему чертовски забавной. «Do you promise not to tell?» - громогласно интересовались динамики.
- Клянусь, дорогой, - торжественно пообещал Абзац, не слыша собственного голоса, - никому не скажу.
«I'm in love with you», - признался магнитофон.
- Час от часу не легче, - проворчал Абзац и принялся одеваться.
Стоявшая перед ним задача после неудачного нападения на «мерседес» Кондрашова неимоверно усложнилась. Насколько все было бы проще, если бы Папу можно было пристрелить, взорвать или пырнуть ножом в дряблое брюхо! Но Хромой продолжал настаивать на том, что смерть Кондрашова должна иметь вид несчастного случая, а это требовало более тонкой работы, особенно теперь, когда напуганный депутат наверняка окружил себя охраной и пустил по следам киллера милицейских ищеек. Вряд ли, конечно, у него хватило ума настучать на Хромого: не такой он человек, чтобы афишировать свои связи с авторитетами преступного мира. Папа оказался в весьма деликатном положении человека, который подцепил венерическую болезнь на стороне и не может обратиться к врачу, потому что тот хорошо знаком с его законной супругой. Беда была лишь в том, что это ни в коей мере не облегчало стоявшую перед Абзацем задачу.
Завтракать Шкабров не стал. Он вообще не любил есть по утрам, а в алкоголе содержалось достаточно калорий для того, чтобы он не чувствовал себя голодным. Выкурив еще одну сигарету и частично нейтрализовав опьянение чашкой крепкого кофе, он положил во внутренний карман пиджака плоскую двухсотграммовую бутылочку с виски и вышел из дому, напомнив себе, что надо бы приобрести новую фляжку взамен той, что была пробита пулей. Его мысли быстро перешли к воспоминаниям о Лике. Абзац торопливо отхлебнул из своей бутылки прямо в лифте, подумав о том, что нужно как-то отучить Лику от дурной привычки хлестать целыми литрами чудовищно дорогой «Дом Периньон». Не то чтобы ему было жалко денег, но оплачивать из собственного кармана собственную же головную боль и изжогу казалось глупым. Почему бы, черт подери, ей не пить виски или, на худой конец, мартини?
Щедрый глоток старого доброго скотча задавил головную боль получше любого анальгина. Абзац вышел из лифта в отличном настроении и, только оказавшись под дождем, вспомнил, что зонтик остался дома. Возвращаться за ним не хотелось. Абзац был суеверен и предпочитал вымокнуть насквозь, чем вернуться домой за забытой вещью.
Словно сжалившись над ним, дождь вдруг пошел на убыль и через минуту вовсе прекратился, оставив в воздухе легчайшую водяную взвесь, больше похожую на редкий туман. Шкабров закурил и бодро спустился по бетонным ступенькам крыльца, легко перепрыгнув разлегшуюся на асфальте большую лужу.
В двух кварталах от дома ему удалось без труда поймать такси, которое мигом домчало его до Остоженки. Здесь он расплатился, вышел из машины под моросящий дождь и принялся ловить другое такси. Времени у него было сколько угодно, а мысль о том, что приставленные Хромым соглядатаи таскаются за ним по всему городу, не вызывала восторга. Он и без того расслабился, позволив старому мерзавцу выведать свой адрес.
Его подобрал частник на видавшем виды джипе «мицубиси», который сошел с конвейера задолго до вывода советских войск из Афганистана. Это был тентованный двухдверный автомобильчик, предназначенный для того, чтобы с гиканьем и хохотом гонять на нем по песчаному пляжу, выписывая веселые кренделя, вздымая фонтаны песка и периодически заезжая в полосу прибоя. Теперь, когда дни его молодости остались позади, он выглядел довольно жалко со своими легкомысленно разрисованными ржавыми бортами и торчащим на матерчатой крыше пластмассовым плафончиком с надписью «Такси». Внутри было сыро и неуютно. Небритый водитель посмотрел на одетого с иголочки Абзаца с угрюмым вызовом: дескать, не нравится - не ешь.
- Трогай, - сказал Абзац, хлопая заедающей дверцей.
- Куда поедем? - спросил водитель.
- Сначала прямо, - сказал Абзац, вынимая из бумажника хрустящую купюру с портретом Бенджамина Франклина, - а потом направо во дворы. Только очень быстро, ладно? Ничему не удивляйся и, главное, ни в коем случае не останавливайся. Справишься?
Водитель посмотрел на деньги и неопределенно дернул плечом. Его потертая кожанка при этом отчетливо скрипнула.
- Справиться - не вопрос, - сказал он. - Вопрос в другом: будут ли в нас стрелять, и если будут, то из какого оружия?
Абзац перекрутился на сиденье и через забрызганное и мутноватое пластиковое окошечко в тенте посмотрел назад. Огромный, вызывающе красный джип «ниссан», который он заприметил уже давно, не слишком скрываясь, стоял у бровки тротуара в десятке метров от них. Из приоткрытого окошка со стороны пассажира время от времени выползали ленивые облачка табачного дыма.
- Стрелять не будут, - заверил он водителя. - Это жена ко мне приставила каких-то… Сам не пойму, чего они хотят. То ли следят они за мной, то ли она им заплатила, чтобы они мне мослы отполировали. Ревнивая она у меня чересчур, понимаешь? Совсем замучила своими сценами. А я, блин, как-никак мужик. Мне одной бабы, как ни крути, маловато.
- Это я понимаю - смягчаясь прямо на глазах, сказал водитель, со скрежетом включая первую передачу. - Дело известное. Цыпочка небось ждет не дождется…
- А то как же! - бодро поддакнул Абзац и снова посмотрел назад. «Ниссан» мигал указателем левого поворота, готовясь отчалить от тротуара. - Вон они, жабы… Красное корыто видишь?
- Крутые, - неприязненно проворчал водитель, покосившись в боковое зеркало. - Таких слегка наказать сам бог велел.
- Отлично, - сказал Абзац. - Обожаю взаимопонимание.
Он сложил стодолларовую купюру вдвое и вручил ее водителю. Тот аккуратно убрал деньги в бумажник, застегнул карман куртки на «молнию» и наконец отпустил сцепление.
Изношенный движок джипа взревел, как разъяренный носорог, лысые покрышки пронзительно взвизгнули, вхолостую провернувшись на мокром асфальте, и машина рванула вперед, с ходу вклинившись в поток уличного движения. Не ожидавшие такой прыти люди Хромого сразу отстали на добрых полсотни метров.

- Начало хорошее, - похвалил водителя Абзац. - Давай во дворы. Я не собираюсь отсюда уезжать, а эти лохи пускай за тобой немного покатаются, соберут информацию для моей ненаглядной.

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

Почти не притормаживая, старый джип нырнул в узкую сводчатую арку. На излишне крутом повороте он чуть не опрокинулся. Абзаца бросило влево, на водителя, и ему пришлось ухватиться за укрепленную на передней панели ручку, обтянутую погрызенной мышами губчатой резиной. Машина сильно накренилась, амортизаторы протестующе закряхтели. Переднее колесо, угодив в глубокую выбоину, скрежетнуло по внутренней поверхности крыла. В следующее мгновение автомобиль выровнялся и с ревом, который многократно усиливался кирпичными стенами и арочным сводом, устремился вперед.
Они успели повернуть еще дважды, прежде чем позади в просвете очередной арки мелькнул забрызганный уличной грязью красный борт. Небритый водитель снова лихо крутанул баранку, и машина преследователей снова исчезла из виду, скрытая углом здания.
- Притормози, - скомандовал Абзац, распахивая дверцу.
Тормоза коротко взвизгнули, скорость немного снизилась. Шкабров выпрямился на подножке и прыгнул вперед по ходу движения автомобиля, на всякий случай вытянув перед собой руки. Подошвы его модельных туфель с плеском угодили в лужу. Кое-как сохранив равновесие, он пробежал несколько шагов, догоняя собственное тело, которое по инерции неслось вперед, как пушечное ядро, и остановился, толкнувшись ладонями в шершавую сырую штукатурку стены.
Водитель джипа газанул, одновременно захлопнув дверцу. Когда Абзац оттолкнулся от сырой стены и оглянулся, машины уже не было во дворе, а из-за угла доносился приближающийся рокот мотора и плеск скопившейся в выбоинах асфальта дождевой воды, которая разлеталась в стороны под колесами красного «ниссана».
Пригнувшись, Абзац бросился к облупленной и покоробившейся двери, до которой было около двух метров. Он рванул на себя перекошенную, разбухшую от дождя дверь и оказался на крутой узкой лестнице, которая вела в подвал. Спускаться в подземелье он не стал: в этом не было нужды. Глядя наружу через предусмотрительно оставленную между полотном двери и гнилой рамой щель, он увидел, как огромный красный джип со свежей вмятиной на дверце, бешено газуя, пересек двор и скрылся в темном туннеле очередной арки.
Когда рев автомобильного двигателя окончательно стих, смешавшись с городским шумом, Шкабров вышел из своего укрытия, сделал глоток из бутылки, закурил и не спеша двинулся своей дорогой. Свернув в один из многочисленных переулков между Остоженкой и Пречистенкой, он поднялся на второй этаж старого трехэтажного дома и отпер собственным ключом дверь квартиры. Таблички с номером на двери не было - от нее остался лишь ромбический отпечаток, который, в отличие от неровно выкрашенной в грязно-серый цвет двери, остался темно-коричневым. Замок здесь стоял архаичный - такой, что его можно было при желании отпереть гвоздем. Впрочем, ни один уважающий себя домушник не стал бы тратить время на взлом этой провонявшей кислыми щами и нафталином берлоги с четырехметровыми потолками и шатким щелястым полом.
В длинной и узкой, как труба крематория, прихожей царил полумрак. За отставшими обоями, наверняка помнившими исторический двадцатый съезд партии, на котором был развенчан культ личности Сталина, деликатно возились тараканы, доедая остатки мучного клейстера. Справа от входа на вешалке беспорядочной грудой висело какое-то неразличимое в потемках тряпье, от которого воняло псиной. Высоченная, с частым переплетом застекленная дверь в гостиную была приоткрыта. Замазанные густым слоем краски стекла не пропускали свет, но сквозь щель между тяжелыми створками пробивалось голубоватое мерцание работающего телевизора и доносились бубнящие голоса, время от времени прерываемые хлесткими звуками выстрелов. Потом там заиграла какая-то мрачная, заунывная музыка, а стрелять принялись длинными очередями: хозяин смотрел боевик.
Абзац не стал зажигать свет. Скрипя половицами, он прошел мимо двери гостиной, миновал пустой проем, который вел в грязную, захламленную кухню, споткнулся о какой-то чемодан, который, судя по весу, был до отказа набит железом, и остановился перед неказистой, но на поверку очень крепкой деревянной дверью. Здесь он снова вынул из кармана ключ - на сей раз вполне современный, плоский, без единого зубчика, но зато покрытый беспорядочно разбросанными по его поверхности круглыми углублениями разной глубины и диаметра. Ключ беззвучно вошел в щель замка, трижды щелкнула пружина, и Абзац проник в длинную и узкую комнату с окном в торце, скудно обставленную давно отслужившей свое мебелью. Обоев здесь не было вообще, а на потрескавшейся штукатурке еще угадывался полустертый рисунок, когда-то нанесенный прямо на побелку по трафарету, - какие-то крупные бледные цветы и веточки с набухшими почками. Из-за опущенных жалюзи, которые диковато смотрелись на этом убогом фоне, в комнате было сумрачно. На стене тускло поблескивал захватанным стеклом фотопортрет незнакомой Абзацу женщины с широким скуластым лицом, жидкой прической и маленькими, как следы булавочных уколов, глазами.
Абзац окончательно закрыл жалюзи, поставив пыльные планки почти вертикально, и включил верхний свет. Одинокая сорокаваттная лампочка под заросшим мохнатой пылью матерчатым абажуром вспыхнула в недосягаемой высоте, тускло высветив убогую обстановку этого логова и пыльную паутину по углам. Шкабров закурил, уселся на скрипучую железную кровать с продавленной почти до пола панцирной сеткой и, низко наклонившись, выволок из-под нее обшарпанный фибровый чемодан с железными уголками.
Через четверть часа на Пречистенку вышел высокий человек, как две капли воды похожий на стареющего хиппи. На нем были обтрепанные камуфляжные брюки, небрежно заправленные в высокие армейские ботинки, и исполосованная стальными змейками кожанка-"косуха", из-под которой торчал мятый подол клетчатой рубашки. И куртка, и рубашка были расстегнуты до самого низа, открывая взглядам прохожих застиранную серую майку, поверх которой на массивной стальной цепочке висела какая-то эмблема. Потертое кожаное кепи с длинным козырьком было низко надвинуто, и из-под него на плечи и спину куртки ниспадали спутанные пряди неимоверно длинных светло-русых волос. Чудовищные бакенбарды, усы подковой и круглые очки с зелеными стеклами довершали картину. На правом плече у этого колоритного персонажа висел драный, застиранный, латаный-перелатаный рюкзак из джинсовой ткани, судя по виду, абсолютно пустой, из наколенного кармана брюк неприкрыто выглядывало закрытое желтым алюминиевым колпачком стеклянное горлышко. Вызывая недоумевающие, а порой и откровенно насмешливые взгляды прохожих, этот странный тип двинулся в сторону Зубовской площади ленивой шаркающей походкой человека, которому в обозримом будущем абсолютно нечем заняться.
Сделав большой крюк и с помощью пары нехитрых приемов убедившись, что за ним никто не следит, он вышел к Крымскому мосту и спустился в метро. Через несколько минут он уже входил в тесно заставленное ячейками автоматических камер хранения помещение на Киевском вокзале. При виде этой неряшливой фигуры постовой милиционер, отиравшийся возле стеклянной будки дежурного, недовольно пожевал губами, кашлянул в кулак и, переглянувшись с сидевшей в будке симпатичной служащей, спросил у подозрительного пассажира документы. Недовольно ворча, патлатый тип принялся рыться в многочисленных карманах своей мотоциклетной куртки, потом, спохватившись, скинул с плеча рюкзак, по локоть запустил в него руку и наконец предъявил сержанту паспорт, который выглядел еще более потрепанным и грязным, чем его владелец.
Паспорт оказался в полном порядке, прописка в нем стояла московская, и сержант вынужден был взять под козырек, остро жалея о тех временах, когда таких вот волосатиков без разговоров грузили в «воронок» и в двадцать четыре часа высылали на сто первый километр без суда и следствия. Волосатик, которого, если верить документам, звали Борисом Варнаковым, небрежно засунул паспорт в первый подвернувшийся под руку карман и, больше не обращая внимания на сержанта, двинулся в глубь помещения, задержавшись лишь для того, чтобы купить у симпатичной дежурной пару жетонов.
- Варнаков его фамилия, - неодобрительно сказал сержант дежурной, когда патлатый гражданин скрылся в одном из узких проходов. - Варнак и есть. Вылитый.
Дежурная - чистенькая, хорошо ухоженная и умело накрашенная брюнеточка с бриллиантами в розовых ушках и с длинными, отливающими перламутром ноготками - в ответ лишь брезгливо надула густо подмалеванные пухлые губки: стареющие неформалы интересовали ее примерно так же, как живущие в канализации крысы.
Вызвавший недовольство работников вокзала своей чрезмерной волосатостью гражданин Варнаков остановился перед ячейкой номер пятьсот восемьдесят три, по памяти набрал несложный код и, дождавшись щелчка сработавшего механизма, открыл дверцу. В глубине ячейки стояла полупустая спортивная сумка, в которой под спутанной в клубок грудой несвежего белья хранилась плоская стальная коробочка, перехваченная черной аптечной резинкой. Убедившись в том, что коробка на месте, гражданин Варнаков задернул «молнию» сумки, повесил сумку на плечо и тщательно запер пустую ячейку, опустив в приемную щель еще один жетон.
Проходя мимо громоздкого, как старинный шкаф, сержанта, Абзац сделал испуганное лицо и вынул из кармана паспорт, демонстрируя полную готовность вторично подвергнуться проверке документов. Сержант поморщился, словно ему дали понюхать какой-то тухлятины, и демонстративно отвернулся к дежурной. Девочка за стеклянной перегородкой выглядела довольно привлекательной, но Абзацу не понравился ее взгляд - пустой и бессмысленный, как у фарфоровой куклы или у самки паука.
Придерживая висевшие на одном плече рюкзак и сумку, Шкабров, временно ставший Варнаковым, поднялся на пригородный перрон. Голова под кепи и лохматым париком вдруг начала ужасно чесаться. В черной кожанке было жарко, несмотря на пасмурную погоду, голова раскалывалась, и чертовски хотелось выпить. Он погрузился в полупустую электричку и, как только состав тронулся, сразу же вышел в тамбур. Здесь он вынул из наколенного кармана заветную бутылочку и сделал приличный глоток. После этого, немного успокоившись, он спрятал бутылку, закурил и стал смотреть в окно.
Ехать пришлось долго - почти два с половиной часа, но до вечера оставалось очень много времени, и Абзац не нервничал. Кондратов не появится у себя на даче раньше восемнадцати тридцати, а то и девятнадцати часов. Времени хватит на все, волноваться не о чем. За оставшиеся три или четыре часа можно успеть проникнуть на дачу, затаиться там, выбрав удобное для нападения место. Летом Папа ночует в основном на даче, поближе к природе. Там, среди берез и елок, за крепкими железными воротами и двухметровым забором под охраной своих мордатых «помощников» господин депутат чувствует себя увереннее, чем в городе. Каждый посторонний там на виду, и никто не сможет подойти к дому незамеченным - так, по крайней мере, считает господин Кондрашов. Пусть потешится иллюзиями, пока есть время. Пусть попарится в баньке, выпьет коньячку, повозится в кровати с молодой длинноногой девкой и спокойно уснет, чтобы больше никогда не проснуться. В его возрасте и при его комплекции сочетание баньки, коньяка и девочек крайне опасно для здоровья. Не успеешь оглянуться, как к тебе подкрадется обширный инфаркт - то, что в народе называется «кондратий хватил». Ну, не забавно ли: «Кондрашова хватила кондрашка!». Многие найдут этот плоский каламбур заслуживающим грустной улыбки.
Обернутая ватой запаянная ампула лежала в металлической коробке на дне спортивной сумки. Заключенная в ней жидкость имела длинное название, которое Абзац даже не пытался запомнить, и очень сложный химический состав. Вдыхание паров этой бесцветной жидкости мгновенно вызывало обширный инфаркт миокарда, за что сама жидкость вкупе с аналогичными по воздействию на организм препаратами получила неофициальное название «инфарктный газ».
Абзац мечтательно улыбнулся, затягиваясь сигаретой. Как это, в сущности, просто - отправить человека в мир иной так, чтобы никто ничего не заподозрил. Всего-то и надо, что проникнуть в дом, дождаться, пока все угомонятся, подойти к постели и надломить под носом у спящего тоненькую стеклянную трубочку, внутри которой заперта смерть, не имеющая ни цвета, ни запаха. После этого останется только незаметно выбраться из спящего дома, миновав клюющего носом охранника. Собственно, охранника можно и не обходить. Мало ли, кто и за что может убить охранника! Главное, что любой врач при вскрытии вынужден будет признать, что смерть Папы вызвана естественными причинами: переутомлением, алкоголем и иными нездоровыми излишествами, которых не выдержало больное сердце дорогого покойника.
Докурив сигарету до самого фильтра, как того требовал создаваемый образ, Абзац вернулся в вагон, развалился на скамье, широко расставив ноги в стоптанных и нечищеных армейских бутсах, откинул лохматую голову на неудобную спинку сиденья, закрыл глаза и неожиданно для самого себя по-настоящему задремал.
Ему снова приснилась какая-то путаная дрянь, и он проснулся через полтора часа, покрытый липким потом и с чугунной головой. Послеполуденное солнце било прямо в пыльное окно, возле которого он сидел, проклятая кожанка нагрелась так, что, казалось, готова была вот-вот задымиться и вспыхнуть. Под ложечкой было неприятное ощущение, возникавшее у Абзаца всякий раз, когда ему случалось заснуть днем. Зеленые очки в круглой металлической оправе съехали на сторону, в уголках губ скопилась набежавшая во сне слюна. Абзац бросил испуганный взгляд на часы, сел прямо, поправил очки и осторожно ощупал парик, чтобы убедиться, что тот по-прежнему сидит на месте. Почмокав губами и несколько раз сглотнув, он встал и нетвердой походкой вышел в тамбур: ему было просто необходимо прочистить мозги.
До дачного поселка он добрался в четыре часа дня. Это место было ему знакомо лишь по нарисованному от руки плану, который он получил две недели назад от одного из людей Хромого, и Абзац не сразу понял, что уже достиг цели. Хвойный лес по-прежнему стеной стоял по обеим сторонам дороги. Под ногами лежал гладкий, влажно поблескивающий после дождя асфальт, обочина дороги была твердой и ровной, без ухабов и ям. Потом справа вдруг возник ответвляющийся от дороги узкий боковой проезд - асфальтированная аллея в окружении огромных мрачных елей. Проходя мимо, Абзац автоматически повернул голову и увидел резные деревянные ворота в полтора человеческих роста и казавшийся матовым из-за осевших на нем мелких капелек воды багажник чьей-то черной «Волги». На левом столбе ворот красовалась умело вырезанная двойка в окружении каких-то вычурных деревянных завитков, а в глубине участка из зелени торчала островерхая крыша, крытая красной черепицей. Жестяной колпак над дымоходом тоже был узорчатым, ажурным по краю, а на его верхушке торчал флюгер в виде веселого черта, показывающего кому-то нос. Этот целиком скопированный со старинного рижского флюгера хвостатый бездельник окончательно убедил Шкаброва в том, что он достиг конечной цели своего путешествия: вряд ли фермер и тем более лесник пошел бы на расходы, связанные с изготовлением и установкой подобного архитектурного излишества. Это была, конечно же, чья-то дача, и, судя по номеру на воротах, где-то поблизости в лесу скрывались коттеджи под номерами один, три и так далее. Дача номер девять, внутрь которой намеревался проникнуть лохматый неформал Варнаков, располагалась, если следовать привычной логике, по другую сторону дороги.
Абзац закурил, поправил на плече ремень сумки и двинулся дальше, перейдя с нормального походного шага на шаркающую ленивую иноходь принципиального бродяги и бездельника, обкурившегося до полной потери ориентации во времени и пространстве. С первого взгляда на эту сутулую фигуру становилось ясно, что он не имеет никакого представления о том, куда и зачем идет. Со стороны он напоминал совершенно опустившееся существо, дрейфующее по свету по воле ветра и волн в обход милицейских постов.
Боковые аллеи теперь густо следовали одна за другой с интервалами в двести - двести пятьдесят метров. Миновав четыре, Абзац остановился посреди пятой, вынул из наколенного кармана бутылку и, свинчивая колпачок, как бы между делом бросил взгляд через дорогу.
Ворота, видневшиеся в конце сырой еловой аллеи, были не железными, как он почему-то вообразил, а деревянными. Широкие, матово-черные плахи мореного дуба были взяты в прочную раму из стальных уголков, тоже выкрашенную в черный цвет. На этом мрачном фоне начищенная до блеска медная цифра девять горела, как маленькое солнце, и была заметна даже издали.
Легкий ветерок пробежал вдоль шоссе, заставив широкие еловые лапы колыхнуться и сбросить на землю заряд крупных холодных капель. Он шевельнул спутанные пряди мертвых чужих волос, в беспорядке лежавшие на плечах потертой мотоциклетной куртки. Несколько сорвавшихся с ветвей капель упали Шкаброву за шиворот. Он зябко повел плечами, отхлебнул из бутылки, растер подошвой армейского ботинка окурок и, по-прежнему держа полупустую бутылку в опущенной руке, ленивой заплетающейся походкой стал по диагонали пересекать проезжую часть, прямиком направляясь в готовую захлопнуться западню.

Глава 7
КРОШКА В ЧЕРНОМ

Чиж вышел на высокое крыльцо и глубоко вдохнул сырой после затяжного дождя воздух, до отказа наполненный такими непривычными ингредиентами, как аромат хвои, грибной запах и обыкновенный кислород, не загаженный выхлопными газами. Таким воздухом хорошо дышать, когда у тебя нет никаких проблем: на рыбалке, у костерка, и чтобы позади, на границе света и тьмы, стояла палатка, которая тебе не пригодится, потому что спать тебе не хочется, а на костре чтобы булькал котелок с ухой или шипели, роняя на пышущие жаром угли капли жира, нанизанные на длинные шампуры шашлычки… Ну и, конечно, чтобы в правой руке был стаканчик, а в левой - бутылочка. Нет ничего вкуснее, чем шашлычки с зеленью, да под холодную водочку! Говорят, что шашлыки лучше всего идут под сухое красное, но это брехня, эстетские изыски. Этого красного нужно выпить ведро, чтобы получился хоть какой-то эффект, и эффект этот известен наперед: будешь бегать в кусты каждые две минуты - вот и весь эффект.
Чиж встряхнулся, отгоняя посторонние мысли, и еще раз внимательно осмотрел просторный двор, засеянный короткой и густой изумрудной травой, какой не встретишь в природе. Идеально ровный газон занимал всю площадь двора и был разлинован гладкими, как стекло, бетонированными дорожками. Дорожка пошире вела от широких дубовых ворот прямо к приоткрытым дверям гаража, за которыми тускло поблескивал в полумраке хромированными деталями высокий радиатор здоровенного пикапа «шевроле». На этом пикапе зажравшаяся обслуга кондрашовской дачи возила, видите ли, дрова и вообще использовала его для хозяйственных нужд, как какой-нибудь мотоблок производства Минского тракторного завода.
Из гаража, старательно вытирая ничем не запачканные руки, вразвалочку вышел человек в потертых джинсах и тесноватой рабочей куртке с масляным пятном на животе. Когда он зачем-то обернулся к стоявшей в гараже машине, Чиж заметил в кармане его джинсов тяжелый брусок портативной рации. Слева под мышкой его куртка странно топорщилась, и Чиж подумал, что внимательному наблюдателю весь этот маскарад покажется смешным.
- Гаврилов, - позвал он водителя, - сгинь. Не отсвечивай ты, Христа ради. И другим скажи, чтобы попрятались. Актеры из вас, как из меня.., гм.., генерал.
Он запнулся, потому что привычное сравнение по какой-то странной ассоциации воскресило в памяти недавний разговор с Лаптевым. Чиж так и не понял, чего хотел от него подполковник, намекая на продвижение по службе. Над всеми его намеками и посулами ощутимо висело невысказанное «если»: все будет хорошо и даже великолепно, если… Если что? Разговор шел об Абзаце. Лаптеву не нравилась перспектива изловить легендарного киллера, и он этого не скрывал, а потом вдруг ни с того ни с сего принялся нахваливать Чижа и прочить его в генералы… «Это что же, - подумал Чиж, - он что, пытался намекнуть, чтобы я оставил Абзаца в покое и дал ему довести начатое до логического завершения? Да ну, чепуха же! Лапоть, конечно, не гений, но не настолько же он глуп, чтобы снюхаться с Хромым!»
Дойдя до ворот, он обернулся и в последний раз окинул взглядом казавшийся приземистым из-за своей огромной площади трехэтажный особняк и широкий двор с изумрудной травкой, светлыми бетонными дорожками и черными пирамидами старых елей, которые были в беспорядке разбросаны по участку. По случаю летнего времени многие окна были распахнуты настежь, в том числе и широкие окна зимнего сада, из которых буйно выпирала темно-зеленой листвой какая-то нездешняя флора. В глубине дома надоедливо тренькал под чьими-то неумелыми пальцами дорогой концертный рояль, легкий ветерок играл занавеской в одном из окон второго этажа. Двор был пуст, если не считать одинокого охранника, который клевал носом, сидя на вынесенном из будки у ворот стуле. «Идиллия, - подумал Чиж. - Потерянный и вновь обретенный рай. В таких местах человек поневоле расслабляется, поскольку именно для этого они и предназначены. Забор высокий, ворота прочные, охрана на местах, и потенциальная жертва под шум леса ощущает себя в полной безопасности. У профессионального киллера психика, конечно, покрепче, поустойчивее, но какое-то, пусть минимальное, воздействие обстановка оказывает и на нее. Значит, он тоже расслабится, хотя бы чуть-чуть, ровно настолько, чтобы не заметить западни. Вот тут-то мы его и прихватим, потому что мы - в частности, я - расслабляться не имеем права.»
Чиж толкнул тяжелую калитку и, очутившись за воротами, сразу же сошел с подъездной дорожки в лес. Малинник громко затрещал под его неуклюжими, привычными к ровному городскому асфальту ногами. Здесь, под темным пологом еловых лап, среди замшелых стволов и гнилых пней, этого малинника росло черт знает сколько, и был он из-за недостатка солнечного света чахлым, худосочным, почти лишенным листвы, на две трети высохшим и таким трескучим, словно его посадили здесь нарочно в качестве дополнительного средства сигнализации и оповещения. На свободных от этих зарослей участках упруго пружинил скользкий ковер старой хвои вперемешку со здоровенными, как спелые бананы, еловыми шишками. Многие шишки выглядели не то расклеванными, не то разгрызенными - в таких тонкостях Чиж не разбирался.
Он поскользнулся на старой червивой сыроежке, вполголоса выругался и закурил: кислорода здесь было столько, что его избыток поневоле хотелось как-то нейтрализовать.
Невидимое за сплошной стеной старых раскидистых елей шоссе шумело совсем рядом - то есть, не то чтобы шумело, но периодически давало о себе знать звуком проносившихся по нему машин. Откуда-то издалека долетел приглушенный расстоянием гудок пригородной электрички. В перерывах между этими урбанистическими шумами в лесу царила тишина, нарушаемая лишь шелестом верхового ветра в еловых лапах да стуком дятла, и можно было без труда вообразить себя находящимся за тридевять земель от Москвы, в глухой тайге за Уральским хребтом.
Между делом Чиж обратил внимание на то, что в лесу чисто. Здесь не было ни пустых бутылок из-под портвейна и пива, ни драных пожелтевших газет, ни консервных банок - никакого мусора, вечно сопутствующего человеческому жилью. Стоило Чижу об этом подумать, как он наткнулся на огромную мусорную кучу, удобно расположившуюся в глубокой травянистой впадине и скромно замаскированную зарослями крапивы. Под ногами сновали огромные красно-черные муравьи самого свирепого вида, и, поискав взглядом, майор без труда обнаружил муравейник - здоровенную коническую кучу серовато-рыжей хвои, на поверхности которой даже издали можно было разглядеть суетливое хаотичное движение. Чиж понял, что отклонился от курса, и на какое-то мгновение его охватила паника: он совершенно не понимал леса, не питал к нему особенной любви и не умел в нем ориентироваться. Он знал, конечно, что мох должен, по идее, расти на деревьях с северной стороны, но личный опыт убеждал его в том, что это не так: обычно мох рос где вздумается, как правило, со всех сторон одновременно. Кроме того, север Чижу был без надобности: ему нужно было попасть к машине.
Он сразу же взял себя в руки. Полсотни метров до шоссе, метров сто до дачи Кондрашова, а если принять левее, то через пару минут обязательно окажешься на подъездной дороге… Заблудился он, видите ли! Смех и грех…
Оглядевшись, он увидел, как впереди, немного левее избранного им направления, среди ветвей блеснуло заднее стекло автомобиля. Все немедленно стало на свои места. Он просто слегка отклонился вправо. Вон она, машина, а если приглядеться, то и подъездная дорога видна - во-о-он тот просвет, это она и есть…
Он двинулся к машине, треща малинником и перешагивая через коряги. Лежавшая в кармане пиджака рация размеренно хлопала его по бедру, брюки намокли выше колена и были сверху донизу увешаны какой-то лесной дрянью, а носки туфель мокро поблескивали. Настроение у Чижа снова упало. "Что за собачья работа, - думал он, обирая со щек прилипшую мокрую паутину. - Никакого удовлетворения, ни морального, ни материального. Так, короткие вспышки удовольствия, когда удается заломать очередного «братишечку» или заработать смехотворную премию, от которой мне, по большому счету, ни жарко ни холодно. Так ведь и эти светлые моменты возникают все реже и становятся все короче. Старею я, что ли? Рановато как будто… Или правы врачи, и это алкоголь начинает угнетать психику? Вкупе с никотином, разумеется…
Он зацепился носком ботинка за какой-то коварно высунувшийся из земли корень и чуть не упал. Идти после этого стало как-то неудобно, и, посмотрев вниз, Чиж обнаружил, что подошва на носке надорвалась. Правый туфель теперь просил каши, пока что довольно скромно, но уже вполне заметно. «Трах-тиби-дох», - проворчал Чиж, пытаясь вспомнить, осталось ли дома хоть немного клея.
Он добрался до видавшей виды белой «Волги», кое-как замаскированной еловыми лапами, рывком распахнул заедающую дверцу и повалился на сиденье справа от водителя. В машине было накурено, как в мужском туалете театра во время антракта, рация под приборной панелью бормотала на разные голоса и время от времени принималась астматически хрипеть. Ее контрольная лампочка светилась сквозь дымовую завесу, как красный зрачок одноглазого упыря.
Водитель со скучающим, плохо выбритым лицом, ссутулившись и надвинув на глаза кожаную кепку, сидел за рулем, барабаня пальцами по фирменному значку с изображением серебряного оленя. Когда Чиж с кряхтеньем и невнятными проклятиями тяжело опустился на соседнее сиденье, водитель повернул к нему сонное лицо и указательным пальцем ткнул в козырек своей кепчонки, сдвигая ее на затылок и освобождая тем самым свои органы зрения. При желании этот жест можно было принять за слегка модернизированное воинское приветствие.
- Ну как там? - без особенного интереса осведомился он, отлепив от нижней губы тлеющий чинарик.
- Да никак, - неприветливо проворчал Чиж, не любивший профессиональных водителей вообще, и этого водителя в частности, за наглость и высокомерие. - Такой ответ тебя устраивает или ты хочешь получить более подробный отчет?
Водитель, который задал свой вопрос просто от скуки, предпочел дипломатично промолчать, подумав про себя, что начальство либо сильно перебрало с вечера, либо с утра по какой-то причине не успело, что называется, поправить голову. Скорее всего, решил он, верно и то и другое: с вечера товарищ майор перебрамши, а похмелиться с утра не получилось, потому как операция у нас не хухры-мухры…
Чиж между тем закурил и, продолжая недовольно бормотать и обирать с лица паутину, которой там давно не было, открыл бардачок. На колени ему с дребезжанием посыпались аудиокассеты, которых в машине было штук двадцать, - на любой вкус, как казалось водителю. Казалось ему, как выяснилось, напрасно: у майора Чижа имелся собственный вкус, к удовлетворению которого водитель оказался не готов.
Некоторое время майор копался в кассетах, как свинья в желудях: брал из кучи, подносил к глазам, читая название, недовольно кривился, швырял кассету обратно и тянулся за следующей. На остатках волос, окружавших его блестящую плешь, повис клок спутанной паутины, к плечу прилип желтый прошлогодний лист.
- Анжелика Варум, - бормотал майор. - Филипп Киркоров… Филипок, мать его… Так, а это у нас что?
Валерий Леонтьев, господи боже мой!
А это? «Песни для братвы»… Превосходно! Слушай, - повернулся он к водителю, - у тебя что, человеческой музыки нет? Нам здесь сидеть и сидеть, а у тебя послушать нечего!
- Почему нечего? - обиделся водитель. - Что это за музыка такая особенная - «человеческая»? А это какая - собачья, что ли? Всем, понимаешь, нравится, одному майору Чижу что-то не так. Вон, коробка треснула… Что вам не нравится-то?
- Мусор этот не нравится, - честно признался Чиж, понемногу успокаиваясь. - Это же не музыка, а сплошная попса. Ее же слушать невозможно, с души воротит.
- А меня не воротит, - миролюбиво возразил водитель. Он чутко уловил перемену в настроении начальства и теперь старательно пытался перевести разговор в более мирное русло. Судя по всему, сидеть им здесь предстояло долго, и он был рад возможности скоротать время за беседой. - Музыка как музыка. Заводная. Не всем же от Моцарта торчать! Вот вам, товарищ майор, какая музыка нравится?
- Мне? - переспросил Чиж, который уже совсем успокоился и теперь никак не мог взять в толк, чего он взъелся на водителя. - Я «Битлз» люблю.
- А, - сказал водитель, изо всех сил стараясь, чтобы это не прозвучало чересчур пренебрежительно. - «Облади, облада…» Как же, помню. Так ведь это нынче неактуально.
- Зато хорошо, - сказал Чиж, отлично понимая, что пытается спорить о вкусах. - Классно, понимаешь? На все времена.
- Понимаю, - сказал водитель. - «ГАЗ-21» - тоже классная машина. На все времена, как броневик, с которого Ленин выступал. А вы, товарищ майор, почему-то на «десятке» ездите. С чего бы это?
- Чудак, - проворчал Чиж. - Машина - это для тела, а музыка - для души. Разные вещи…
- Да я все понимаю! - отозвался водитель. - Я же помню, как пацаном был. Тогда все клеши носили, за джинсы по двести пятьдесят рэ отваливали. Купит фирменные джинсы, кирпичом их протрет, бахрому понизу организует, да еще глаз на заднице нарисует - и все - самый крутой парень на районе. Сам такой был. До утра в подъезде «Герл» под гитару орали, и у каждой девки над койкой Леннон висел. Или, в крайнем случае, этот.., как его… Маккартни.
Чиж покосился на водителя сквозь густой табачный дым. Да, подумал он, мы с ним примерно одного возраста. Плюс-минус два года. Тоже небось за дисками охотился.
- Так ведь когда это было, - продолжал водитель, ободренный молчанием начальника. - Другие времена - другие песни. И вообще, мне даже тогда наш Мулерман больше нравился. Или Зыкина, скажем. Вот где голос!
- Ммм-угу, - неопределенно промычал Чиж, которому этот спор уже надоел. Он и без водителя знал, что консервативен во вкусах, словно навеки застрял в тех полузабытых временах, как муха в куске янтаря или окунь в ледяной глыбе. Что толку спорить? Люди бывают разные.
Одни живут только сегодняшним днем, а другие всю жизнь тоскуют по дням своей молодости. И даже не обязательно молодости - просто по тем временам, когда им было хорошо и радостно. А музыка - просто примета времени. Даже слушая классиков, которые жили за сто, за двести, а то и за триста лет до наших дней, каждый вспоминает и думает о чем-то своем, видит какую-то картину, которая не видна никому, кроме него.
- Вы, товарищ майор, так до «плешки» докатитесь со своими «битлами», - продолжал между тем водитель, уверенно развивая успех и закрепляясь на отвоеванных, как ему казалось, позициях.
- До чего я докачусь? - не понял майор.
- «Плешка», - повторил водитель таким тоном, словно говорил с умственно отсталым. - Есть в скверике на Гоголевском такое местечко, где битломаны собираются.
- Битломаны? - удивился Чиж. - Надо же! И много их в Москве?
- Да кто их считал? Они ребята, в общем, безобидные, не сатанисты какие-нибудь. Не дебоширят, записями обмениваются, разговаривают.
Все одно и то же - у кого какой альбом, как будто с тех пор что-то новое могло на рынке появиться, да кто лучше - Леннон или этот.., вот же, забываю его, черта, все время… Маккартни, вот! да где в каком году какой концерт был… Старые, косматые, кто седой, кто лысый… И молодежь есть. Тоже волосатые. Придут, рты разинут и этих старых трепачей слушают, как будто те им что-то умное втирают. Гитарами бренчат… Вроде клуба, в общем. Ну, сейчас не семьдесят второй, так их и не трогает никто. А вы что, правда не в курсе?
- А зачем? - вздохнул Чиж и ткнул окурок в пепельницу. - Не люблю я тусовок. За день на работе так натусуешься, что ноги не держат. Какие уж тут клубы!
- И то верно, - согласился водитель. - После этой работы только стакан хлопнуть да на боковую.
- Вот! - подняв кверху указательный палец, веско произнес Чиж. - Наконец-то ты что-то умное изрек.
- Так это ж у всех так, - сказал водитель. - У всей, понимаешь, великой России две беды: с вечера жажда, а с утра похмелюга.
- Истину глаголешь, брат мой, - дьяконским басом пророкотал Чиж и скривился от внезапно толкнувшейся в затылок головной боли.
Водитель, верно истолковав его гримасу, хитро прищурился и тоном опытного провокатора предложил:
- Так может, пивка, товарищ майор?
- Ммм? - вопросительно промычал Чиж и уставился на водителя. Только теперь он почувствовал, до какой степени у него пересохло во рту. А уж в горле-то, в горле!.. - У тебя что же, и пиво есть?
- Обижаете, товарищ майор, - сказал водитель. - Не вы один по утрам болеете, другие тоже. А служебный автомобиль - это вроде реанимации на колесах. Для своих, конечно. Так открыть бутылочку? Правда, у меня всего одна осталась.
- Одна? - Чиж поморщился. - Ну, ты, реаниматор… Этим, братец ты мой, только во рту напакостишь, вот и вся реанимация.
- Подумаешь, проблема, - сказал водитель. Тон его Чижу не понравился: было в нем что-то плутоватое, лакейское. - Тут до магазина рукой подать. Четверть часа туда, столько же обратно… Это пешком. Если надо, я мигом сгоняю.
- Но-но, - сказал Чиж. - Ты на работе или где? Сгоняет он… А если ехать придется?
- Какое там ехать! Где это видано, чтобы сесть в засаду и через полчаса клиента дождаться! Нам тут до вечера куковать, не меньше. Да вы же сами говорили. А на всякий пожарный я вам ключик оставлю. Неужто вы с этим корытом не справитесь? А я бы заодно сигарет себе купил. И жрать охота так, что сил никаких нету. А, товарищ майор? Николай Гаврилович!
Чиж почесал переносицу, искоса посмотрел на водителя и тяжело вздохнул.
- Ох и змей же ты, - сказал он. - Ладно, шагай. Вот тебе деньги. Только лесом, понял? Не дай бог, на клиента сослепу набежишь… И быстро. Одна нога здесь, другая там. Стой!
Водитель, который уже наполовину выбрался из машины, замер в неудобной позе.
- Пиво отдай, - сказал ему Чиж.
Когда водитель скрылся, двигаясь с почти комичной осторожностью и нарочито оглядываясь по сторонам, Чиж усмехнулся, выбрался из машины и на всякий случай пересел за руль. Он не верил в то, что Абзац может появиться здесь до возвращения водителя, но рисковать не хотелось. В одной руке у майора была отданная ему запасливым водителем бутылка «Балтики», в другой - табельный пистолет. Чижу не впервой было пользоваться пистолетом в качестве открывалки, и на этот раз он, как обычно, мастерски справился с задачей. Пиво зашипело, пенясь и выпирая из горлышка. Майор дал газу выйти и лишь после этого снял с бутылки жестяной колпачок.
Пиво, как и следовало ожидать, оказалось тепловатым, но в данный момент майор был уверен в том, что никогда в жизни ему не приходилось пробовать ничего вкуснее. Он пил мелкими, скупыми глотками, стараясь растянуть удовольствие, краем уха вслушивался в треск и хрипы, которые доносились из динамика рации, и от нечего делать следил за подъездной аллеей, что упиралась в ворота кондрашовской дачи.
Он думал об Абзаце, перебирая в уме многочисленные слухи и редкие крупицы фактов, которыми располагала столичная милиция. Согласно слухам, Абзац был волком-одиночкой, который всегда выбирал в пестром стаде соотечественников самых жирных, самых сильных и, как правило, самых грязных самцов. Ни одна из жертв, отправленных на тот свет киллером по прозвищу Абзац, не вызывала у Чижа ни сострадания, ни жалости. Эти люди топтали землю лишь по недосмотру Господа Бога, и, будь Чиж рядовым обывателем, он не видел бы ничего дурного в том, что кто-то взял на себя тяжелый и грязный труд исправить эту ошибку. К сожалению, Николай Гаврилович Чиж был не рядовым обывателем, а майором уголовного розыска, и деятельность Абзаца находилась в сфере его профессиональных интересов.
Кроме того, майор Чиж давно перестал верить сказкам о благородных разбойниках. По-русски «киллер» - это убийца. Душегуб, иначе говоря. Чтобы одного за другим, как мишени в тире, шлепать живых людей, нужен особый склад характера. Для киллера человеческая жизнь стоит ровно столько, сколько готов заплатить за нее заказчик. А моральные нормы - вещь весьма расплывчатая и нестойкая. Даже те, которые мы устанавливаем для себя сами. В один прекрасный день этот Абзац мог махнуть рукой на свои принципы, если они у него вообще имелись, а не были высосаны из пальца одуревшими от безделья и скверной кормежки постояльцами Матросской Тишины, и превратиться в обычного наемного стрелка, которому наплевать, кто у него на мушке, лишь бы деньги платили.
Чиж отхлебнул пива и через стекло посмотрел, сколько осталось в бутылке. Какого черта, сказал он себе. Какого черта я пытаюсь разграничить эти два понятия: обыкновенный убийца и убийца с какими-то там принципами? Убийца с принципами - это маньяк, что, по сути дела, еще хуже, чем обыкновенный мокрушник. Ну хорошо, допустим, что легенды не врут и этот тип убивает только мерзавцев - бандитов, воров, насильников, рэкетиров… Ну и что это меняет? Он не Бог, не судья и даже не прокурор. На каких основаниях он выносит и приводит в исполнение свои приговоры? Как он определяет, правду ему говорит заказчик, когда рассказывает, какой негодяй и мерзавец его враг, или вешает лапшу на уши с целью устранить конкурента? Тем более что заказчики все, как один, сами хороши… А если однажды он ошибется и шлепнет хорошего человека?
Он посмотрел на часы. Водитель, наверное, уже дошел до магазина, если не застрял где-нибудь по дороге. Как его зовут-то, а? А впрочем, на кой черт он мне сдался, этот доморощенный меломан с замашками вороватого лакея… Нельзя, конечно, так думать о людях, но что делать, если это правда? Он-то небось идет сейчас по обочине и думает: Чиж этот, дескать, ни хрена в музыке не понимает, только и знает, что водку с пивом жрать да «битлов» своих слушать… Алкаш он, думает, этот ваш майор Чиж, и ничего больше. Хроник. И ведь тоже прав: что есть, того не отнимешь. Можно сколько угодно хорохориться, но шила в мешке не утаишь, особенно от себя самого. Хотя от себя - оно, наверное, и легче. Тут главное что? Главное - решить, чего ты сам хочешь. Хочешь уважать - уважай. А не хочешь - кто ж тебя неволит? Вон их сколько, таких свободных людей, по ЛТП, по тюрьмам, по чердакам и подвалам…
Он снова посмотрел бутылку на просвет. Пива в ней осталось меньше половины. Чиж криво усмехнулся и сделал еще один глоток, совсем маленький.
Вот и решай. Взвесь все хорошенько, приди к очевидному выводу и брось пить. Как это? Да вот так! Брось - и все. А если не получается - излови Абзаца и доставь его Кондрашову - живого, а еще лучше мертвого. После чего можно брать под козырек, запевать строевую песню и, чеканя шаг, отправляться прямиком в центр Маршака, где за совершенно немыслимые бабки приводят в порядок таких, как ты. Да чего там - таких! Небось среди тех, у кого водятся деньжата, встречаются типы и покруче… Ты себе лечись, а Кондратов за тебя заплатит. Украдет где-нибудь и заплатит, ему не впервой.
«Дерьмо, - пренебрежительно сказал себе Чиж. - Загадочная русская душа. Если в сиденье твоего стула нет торчащего гвоздя, его непременно нужно туда забить, да так, чтобы острием кверху и длиной сантиметров десять, чтобы уж до самой кости, до кишок чтобы… Эх!»
Он резко запрокинул бутылку, едва не угодив донышком в лобовое стекло, и в два могучих глотка употребил все содержимое. Ничего, сейчас водила еще принесет… На наш век хватит. Кто не может бросить пить? Я не могу? Это мы еще посмотрим, гражданин Кондрашов.., а также товарищ Лапоть. Тоже мне, нашли слабое звено…
Он затолкал пустую бутылку поглубже под сиденье и глубоко, с удовольствием затянулся сигаретой. «Прорвемся, - успокоил он себе. - Всегда прорывались и теперь прорвемся.»
В это время хрюкнула рация, на ее корпусе замигала красная лампочка.
- Первый, я пятый, - сказала она искаженным почти до неузнаваемости голосом. - Ответьте пятому, первый!
Чиж взял рацию и передвинул большим пальцем рычажок.
- Первый на связи, - сказал он. - Что нового, пятый?
- Какой-то бомж, - доложил пятый. - Движется пешком со стороны железнодорожной станции. Смотрит на ворота.., как будто знакомых ищет. Направляется в вашу сторону. Повторяю: направляется к вам.
- Бомж? - Чиж поморщился: только бомжей ему сейчас и не хватало. - По дачам, что ли, решил пошарить? Так ведь тут кругом охрана… Как он выглядит?
- Около сорока лет, - прохрипела рация. - Патлатый такой блондин, волосы до плеч, баки, как у адмирала, усы, черные очки. Одет в камуфляжные штаны и короткую черную куртку.., в «косуху», в общем. При себе имеет рюкзак и сумку.
- Погоди, пятый, - недовольно перебил его Чиж. - Где ты видел бомжа в «косухе»? Может быть, это чей-то сынок? Впрочем, ладно. Ты уверен, что он направляется к нам?
- Я его не спрашивал. Пересек дорогу, миновал подъездную аллею и скрылся в лесу на вашей стороне. Я его уже не вижу.
- Спасибо, - сказал Чиж. - Отбой, пятый. Продолжайте наблюдение. Всем остальным готовность номер один. Не думаю, что это наш человек, но все же…
Он вернул рацию на место, выбросил окурок, зачем-то пощупал торчащий в замке ключ зажигания и поиграл педалями. Сидеть за рулем «Волги» было просторно, как в кинозале, особенно после тесноватых «Жигулей». «Черт знает что, - подумал Чиж. - Неужели это все-таки наш клиент? В таком-то виде? Пешком? Нужно совсем рехнуться, чтобы на такое отважиться!»
Он вынул из кармана сигареты и закурил, косясь то на рацию, то на видневшуюся впереди полоску асфальта. С подъездной аллеи машина не просматривалась, Чиж проверил это лично, но теперь в глаза ему бросились две продавленные во мху и папоротниках колеи, оставленные колесами «Волги». Они были едва заметны, но они были там, и человек, который знал, что искать, ни за что не прошел бы мимо.
Чиж неуверенно подался вперед, но тут же одернул себя. «Если» - очень скользкое слово. Что, если киллер сделает крюк по лесу и выйдет к машине с тыла - весь в черном и с гранатометом наперевес? Или, скажем, прилетит на вертолете и сбросит на кондрашовскую дачу фугас? Предположить можно что угодно, а заросшая травой колея - не повод для истерики. Тем более что когда он сам смотрел сюда с дороги, то не заметил никакой колеи, а уж он-то знал, что и где искать…
Слева, со стороны дачи, вдруг долетел рев газующего на холостых оборотах автомобильного двигателя. Чиж встрепенулся и схватился за рацию.
- Двенадцатый, - рявкнул он, - что у вас там происходит?!
- Да все нормально, товарищ майор, - ответил двенадцатый. - Это я для достоверности машину завел. Машина зверь, Николай Гаврилович! Нам бы в отдел парочку таких!
- Они бы за неделю годовой лимит топлива сожрали, - проворчал Чиж, непроизвольно зевнув: пиво начинало действовать. - И вообще, я ведь приказал спрятаться и не отсвечивать. Развели, понимаешь, самодеятельность… Исчезни оттуда! Все исчезните!
- Е…
- ответил пятый и почему-то замолчал, словно отключился, хотя Чиж отлично слышал, что рация продолжает работать. Шум автомобильного мотора, доносившийся со стороны дачи, был слышен и в динамике рации. Через минуту шум усилился, поднявшись до натужного рева, потом в динамике что-то душераздирающе захрустело, и рация замолчала.
Потом динамик взорвался возбужденными голосами, в которых слышались досада и удивление загонщиков, упустивших добычу. Слева, с дачи, донеслись пистолетные выстрелы, затем послышался глухой удар. Что-то затрещало, лязгнуло и рухнуло с тяжелым грохотом.
Чиж аккуратно сбил с кончика сигареты пепел и сунул окурок в самый угол губ, чтобы дым не разъедал глаза. Оказалось, что двигатель «Волги» уже работает, хотя майор совершенно не помнил, когда и как его завел. Он включил первую передачу, и машина плавно двинулась вперед, хрустя гнилыми сучьями и сбрасывая наваленные на капот и крышу еловые лапы. Выезжая на асфальт, Чиж газанул, преодолевая небольшой подъем. Машина рванулась вперед и замерла, перегородив подъездную аллею.
Чиж повернул голову налево, зная, что именно там увидит, и ощущая себя так, словно его накачали новокаином. Нарастающий вой мощного автомобильного двигателя забивал уши. Он был похож на звук пикирующего старого бомбардировщика.
Огромная, как нож бульдозера, сверкающая хромом решетка радиатора с фирменным знаком «шевроле» была уже совсем рядом, метрах в десяти. Чиж успел разглядеть за прозрачным лобовым стеклом лохматую образину в круглых темных очках. Под рыжеватыми усами подковой блестели оскаленные не то в гримасе ярости, не то в безумном хохоте зубы. Протяжно и тоскливо, на одной бесконечной ноте заныл клаксон. Боком заваливаясь на соседнее сиденье, чтобы хоть как-то уберечься от сильного удара, Чиж в какую-то долю секунды успел передумать и вообразить множество самой разнообразной чепухи. «Как это здорово, что от меня ушла жена, - думал он. - Как чудесно, что у нас не было, нет и теперь уже никогда не будет детей. В мире и так навалом сирот», - подумал Чиж и словно наяву увидел свой портрет в траурной рамке на стене вестибюля в управлении: в полной парадной форме, без фуражки, лицо деревянное, как у всех, кто фотографируется для документов, галстук, как всегда, сбился набок, и даже на фотографии видно, что китель не мешало бы погладить… И надпись на планшете: «Наши герои».
…От страшного удара внутренности Чижа подскочили к самому горлу, а кости, казалось, грохнулись друг о друга. Майор лязгнул зубами, перекусив пополам фильтр все еще зажатой в углу рта сигареты, и порадовался тому, что успел зажмуриться: он был уверен, что в противном случае его глаза выскочили бы из орбит. Потом его внутренние органы вернулись на свои места, и Чиж с удивлением понял, что жив и, кажется, невредим.
Он рывком сел, треснувшись затылком о нижний край рулевого колеса, и сразу разобрался в ситуации. «Шевроле» не протаранил его в борт всей своей огромной массой, как ожидал майор, а просто ударил «Волгу» по переднему крылу, развернув ее носом к шоссе и освободив себе дорогу. Для этого ему пришлось наполовину съехать с асфальта, и, когда майор выглянул наружу через лобовое стекло, тяжелый пикап возвращался на проезжую часть. Чиж успел увидеть, как он с душераздирающим звуком проехался бортом по стволу старой ели, обдирая кору и краску, потом ведущие колеса коротко пробуксовали, выбросив из-под себя целый фонтан земли и хвои, и «шевроле» пулей устремился к шоссе по гладкому асфальту подъездной аллеи.
Чиж повернул ключ зажигания. Заглохший двигатель «Волги» завелся с пол-оборота, словно только того и ждал. Майор плавно тронул машину с места, ожидая сюрпризов, но тут же дал полный газ: у него не было времени на то, чтобы выискивать полученные машиной повреждения и сокрушаться по этому поводу.
«Волга» не слушалась руля, это стало ясно сразу же. Выворачивая на шоссе, Чиж забрался на встречную полосу. Бокового зеркала с левой стороны не было, колесо с отвратительным звуком терлось о смятое в лепешку крыло, покореженный капот лязгал, норовя открыться, а руль дергался, как живой, и рвался из рук. Высоко задранный задний борт пикапа маячил уже довольно далеко впереди, на большой скорости удаляясь в сторону Москвы.
Чиж переключил передачу и поддал газу, мысленно проклиная водителя вместе с его пивом. Конечно, он и сам умел водить машину, но в этой гонке на выживание за рулем должен был сидеть профессионал.
Он поискал глазами рацию и увидел, что та свалилась с приборного щитка и улетела под соседнее сиденье. О том, чтобы достать ее на ходу, нечего было и думать. В кармане его пиджака лежала еще одна рация. Чиж снял правую руку с баранки, и покалеченную машину немедленно с неудержимой силой потянуло влево, прямиком под встречный грузовик. Майор поспешно вцепился в руль обеими руками и еще прибавил газу, сокращая отрыв. В зеркале заднего вида не было видно ни одной милицейской машины, но Чиж надеялся, что его подчиненные самостоятельно сумеют разобраться в ситуации.

Предыдущая страница 5 Следующая страница


Алкоголик 6

«А ты ведь тоже растерялся, приятель, - мысленно обратился Чиж к своему противнику. - К этому сюрпризу ты не был готов и действовал как бог на душу положит. Я бы на твоем месте бил не в переднее крыло, а в заднее, чтобы машину развернуло к шоссе не носом, а кормой. Или ты пытался повредить двигатель? Так ведь это „Волга“, дружок. У нее под капотом очень много свободного места, не то что в иномарках. Есть куда прогибаться…»
Во рту у него что-то болталось - что-то волокнистое, разбухшее от слюны, противное и вдобавок смолисто-горькое. Чиж нащупал эту штуковину языком и выплюнул в сторону, убедившись, что это кусочек пропитанного никотином и смолами фильтра от сигареты. Рация под сиденьем голосила, пытаясь докричаться до него, из бокового кармана пиджака тоже доносились хриплые вопли. Чиж снова попытался добраться до кармана и чуть не слетел в кювет. После этого он окончательно оставил попытки воспользоваться радио, тем более что на прямом участке шоссе сумел-таки разглядеть в зеркале заднего вида синие вспышки проблесковых маячков. Прислушавшись к бормотанию рации, он разобрал переданный всем постам ГИБДД приказ задержать красный пикап «шевроле» и слегка успокоился: ситуация мало-помалу возвращалась под контроль.
Подняв тучу пыли, пикап свернул на проселочную дорогу. Это было проделано мастерски, словно патлатый киллер по выходным подрабатывал профессиональным гонщиком и управлял не тяжелой полугрузовой машиной, а трековым концепт-каром. Он почти не притормозил перед тем, как под прямым углом свернуть с гладкого асфальта на тряскую грунтовку, и Чиж, скривившись от напряжения и до хруста стиснув зубы, повторил его маневр. Ставшую после аварии еще более неуклюжей, чем обычно, «Волгу» протащило боком в клубах пыли и летящего во все стороны мелкого гравия, она встала на два колеса, чуть не опрокинулась, но все-таки с грохотом вернулась в нормальное положение и запрыгала по родным российским ухабам, душераздирающе лязгая, скрежеща и ухая амортизаторами.
Дистанция между машинами медленно, но неуклонно сокращалась. Чиж не знал, в чем тут дело. Вряд ли ходовые качества «Волги» были лучше, чем у «шевроле», и вряд ли киллер играл с ним в поддавки, подпуская поближе. Столь же маловероятным казалось и то, что волосатый наемник жалеет машину или просто боится ехать быстрее. У Чижа было странное ощущение: ему казалось, что он заставляет свой покалеченный автомобиль двигаться с безумной скоростью скорее силой собственного духа, чем своими попытками протолкнуть педаль газа сквозь пол кабины. На особенно больших ухабах тяжелая «Волга» ненадолго поднималась в воздух, воспаряя над пыльной дорогой, и с грохотом опускалась на все четыре колеса, бороздя грунт выхлопной трубой.
Лес по обочинам кончился, дорога вышла в поле и сразу сделалась ровнее. Чиж повеселел. Через минуту снова пошел дождь, майор включил дворники и с удовольствием убедился в том, что они работают. Грунтовка не была идеально прямой и ровной, но по ней совсем недавно прошлись грейдером, а ее изгибы и петли были плавными. Попав в привычные условия, «Волга» начала постепенно наращивать и без того высокую скорость.
- Вот и все, приятель, - вслух сказал Чиж. - Теперь ты мой.
Как будто в насмешку над ним, водитель пикапа вдруг резко повернул направо, пересек неглубокий кювет и рванул напрямик через картофельное поле. Чиж взвыл как вурдалак, которому сунули под нос осиновый кол, покрыл хитроумного бандита трехэтажным матом и вслед за ним съехал в кювет.
Он знал, что делать этого не следует, но все-таки в глубине души надеялся, что сила духа, которая подгоняла машину на дороге, поможет ему протащить приземистую легковушку по бездорожью. В этой надежде не было ничего рационального, и в полном соответствии с законами взаимодействия физических тел тяжелая «Волга», скатившись в кювет, уперлась носом в его противоположный край и засела намертво - ни вперед, ни назад. Бешено вращающиеся колеса скользили по мокрой траве, в бессильной ярости вырывая ее с корнем и отбрасывая назад вместе с комьями влажной земли. Убедившись в том, что без буксира отсюда не выбраться, Чиж перестал истязать ни в чем не повинный механизм и выскочил из машины, на ходу выдирая из наплечной кобуры пистолет.
Он пробежал по полю несколько метров, путаясь в ботве, остановился, поднял оружие на уровень глаз и бессильно уронил руки вдоль тела: пикап был уже слишком далеко. Майор смачно сплюнул под ноги, повернулся к картофельному полю спиной и побрел к своей застрявшей машине, на ходу вытаскивая из кармана рацию.

* * *

Они сидели на мягких стульях в крошечной приемной Лаптева - водитель, который мял в руках свою кожаную кепку, сокрушенно вздыхал и время от времени осторожно трогал синяк на нижней челюсти, и Чиж, все еще по колено перепачканный мокрой землей и травой. Стол секретаря был пуст, в углу тихо чах от недостатка света и воды пыльный фикус. За окном по-прежнему было пасмурно.
Дверь в коридор резко распахнулась, и на пороге, сверкая пуговицами, звездами, нашивками и юбилейными значками, возник Лаптев. Чиж и водитель почтительно вскочили со своих мест: это был именно тот случай, когда соблюдение субординации оставалось последним средством самообороны. Подполковник прошел в свой кабинет, даже не удостоив их взглядом, и от души грохнул дверью.
- Baby's in black, - доверительно сообщил водителю Чиж.
- Чего? - уныло переспросил тот.
- Крошка в черном, - перевел майор. - В некоторых переводах стоит: «Она в трауре». Песня такая. Музыка Джона Леннона, слова Пола Маккартни.
Исполняет подполковник уголовного розыска Лаптев.
- Эх, - безнадежно вздохнул водитель.
- Заходите по одному, - послышалось из кабинета. - Иванов первый!
- Эх, - повторил водитель и скрылся в кабинете, бесшумно притворив за собой дверь.
Чиж устроился поудобнее на стуле, закурил и стал ждать своей очереди, пуская дым в потолок.

Глава 8
«ПО ТУНДРЕ, ВДОЛЬ ЖЕЛЕЗНОЙ ДОРОГИ…»

Абзац заглушил двигатель пикапа и несколько секунд сидел неподвижно, прикрыв глаза и пережидая ощущение бешеной гонки. Шею саднило там, где ее оцарапала выпущенная наугад пуля, воротник кожанки сделался скользким и неприятно лип к коже. «Ну и видок у меня сейчас», - лениво подумал Абзац и открыл глаза.
Вокруг негромко шумел лес - не мрачный еловый, как вокруг дачи Кондрашова, а светлый березовый. Среди берез тут и там медными колоннами торчали сосны. Двигатель мерно тикал, остывая, где-то пробовала голос пичуга. Абзац провел ладонью по шее и бросил на нее взгляд. Ладонь была в крови.
«Могло быть хуже, - подумал он, открывая аптечку и поворачивая зеркало заднего вида так, чтобы видеть себя. Вся левая сторона шеи была густо перепачкана кровью, хотя оставленный пулей след выглядел довольно безобидно - пустяковая царапина, и не более того. - Если бы не тот ментяра с его пивом, все могло обернуться во сто раз хуже. Сейчас я бы уже вовсю давал показания. Или, что еще смешнее, валялся бы у Кондрашова во дворе свистком кверху, как неодушевленный предмет.»
«Вот так депутат, - подумал он о Кондрашове. - Заговоренный он, что ли? Второй раз пытаюсь к нему подобраться и второй раз едва успеваю унести ноги. Спасибо тому менту…»
…Мент встретился ему в лесу в двух шагах от дачи. Собственно, он был в штатском и меньше всего походил на мента - этакий прокуренный, скверно выбритый хиляк примерно одного с Абзацем возраста, в грязноватой полотняной курточке серо-стального цвета, в застиранных черных джинсах, кроссовках и кожаной кепчонке, надетой, очевидно, по случаю дождя. В руке у этого типа был полиэтиленовый пакет, в котором что-то предательски позвякивало на каждом шагу. Абзац, который никогда даже не пытался притворяться опытным лесовиком, производил слишком много шума, продираясь через малинник, и потому не услышал приближения мента, который тоже пер через кусты напролом, как сошедший с рельсов локомотив.
Они столкнулись буквально нос к носу и замерли, на какое-то время остолбенев от неожиданности. Абзац как раз продумывал последние детали своего плана, целиком сосредоточившись на том, как обмануть охрану дачи. В голове у него клубился ставший привычным янтарный туман, вызванный парами шотландского виски, и потому тип в кожаной кепке возник перед ним совершенно неожиданно, как чертик из табакерки. Судя по его округлившимся глазам, он тоже не ожидал встречи. Потом Абзац вспомнил о своей маскировке и от души посочувствовал незнакомцу: неожиданное столкновение в сумрачном ельнике с таким косматым чудищем наверняка было испытанием даже для очень крепких нервов.
- Ты чего? - спросил тип в кепке, перекладывая свой позвякивающий пакет из правой руки в левую. Вопрос был задан явно рефлекторно - парень просто ляпнул первое, что пришло в голову.
- А ты чего? - настороженно осведомился первым пришедший в себя Абзац. - Заблудился, что ли?
Услышав нормальный, вполне человеческий голос, которым разговаривало чудище, гражданин в кепке буквально на глазах успокоился, поправил свой головной убор и вдруг посмотрел на Абзаца с нехорошим, каким-то очень профессиональным прищуром.
Его правая рука стала понемногу подниматься вверх. Абзац с трудом удержался от того, чтобы не присвистнуть. Перед ним, несомненно, был охранник - если не сотрудник личной «секьюрити» господина Кондрашова, то, как минимум, сторож дачного поселка. Наметанный глаз профессионального киллера мгновенно отыскал и идентифицировал десяток мельчайших специфических подробностей во внешнем облике и выражении лица незнакомца, которые свидетельствовали о том, что человек в кепке - не просто случайный прохожий.
«Будь оно все проклято, - подумал Абзац. - Это ж надо, в самом начале! Подкрался, называется. Если так пойдет дальше, то очень скоро я отправлюсь на пенсию, причем ногами вперед.»
Он ждал, что у него сию минуту потребуют документы, но человек в кепке вдруг перестал сверлить его прищуренным глазом, снова дернул себя за козырек кепки и сказал нормальным голосом:
- Фу ты, черт. Напугал ты меня, земляк. Я, понимаешь, задумался маленько, а тут ты… Я думал, это медведь.
- Да какие тут медведи, - дружелюбно отозвался Абзац. - Тут, поди, и зайцев-то уже лет сто как нету.
- Так говорю же, задумался, - с легкой досадой повторил человек в кепке и снова звякнул своей котомкой. - Пивка вот купил… Ну, будь здоров.
Он миновал Абзаца и пошел дальше, треща полусгнившим малинником, похожим на густые заросли сухих рыбьих костей. Абзац заколебался, не зная, что думать, но тут незнакомец, уже успевший удалиться метров на пять, бросил на него вороватый взгляд через плечо и быстро отвернулся.
«А ты хитрец, парень», - подумал Абзац и двинулся следом.
- Эй, - окликнул он, - погоди, земляк!
- Некогда мне, - не оборачиваясь, ответил тот и ускорил шаг Абзац увидел, что его собеседник снова поднял правую руку, словно намереваясь достать что-то из внутреннего кармана своей курточки, а может быть, и из кобуры, которая могла висеть у него под мышкой. Пожалуй, левый бок у него был немного шире правого - что-то выпирало из-под куртки, что-то такое там все-таки было…
Абзац бросился вперед, перепрыгивая через гнилые коряги и уклоняясь от хлещущих по лицу еловых лап. Человек в кепке резко обернулся, выдирая из-за пазухи пистолет, и в этот момент Абзац настиг его и без предисловий ударил в челюсть.
На досуге он частенько навещал скромный спортивный зал электротехникума, где тренером по боксу работал его старый знакомый и вечный должник Григорий Иванович Лыков. Григорий Иванович не мог похвастать блестящим спортивным прошлым, но он был довольно крепким профессионалом и неплохим педагогом, так что прием удара он поставил Абзацу прилично.
Тип в кепке лязгнул зубами и послушно опрокинулся на спину. Абзац прыгнул на него сверху, но это уже было лишнее: противник пребывал в глубоком нокауте. Первое впечатление, как всегда, оказалось верным: это был хиляк, неспособный держать удар. В правой руке он сжимал тупоносый ПМ, левая все еще цеплялась за ручки пластикового пакета. Из чистого любопытства Абзац заглянул в пакет. Там действительно лежало пиво - две бутылки. Кроме пива, в пакете обнаружился кусок вареной колбасы граммов на двести, завернутый в вощеную бумагу, и четверть буханки бородинского. Для секьюрити это было, пожалуй, жидковато. Вот для сторожа в дачном поселке - да, в самый раз. Только сторожа при дачных поселках обычно не носят в наплечной кобуре пистолеты…
Абзац бесцеремонно полез во внутренний карман полотняной куртки и без труда нашел там то, что искал - документы на имя старшего сержанта милиции Иванова.
Судя по этим документам, старший сержант был водителем служебного автомобиля марки «ГАЗ-2410», из чего следовало, что упомянутый автомобиль находится где-то поблизости, совсем рядом. Абзац вспомнил, что видел багажник какой-то черной «Волги» у ворот соседней дачи, и снова поднес к глазам регистрационный талон. В талоне был указан цвет автомобиля - вовсе не черный, а белый. Ну правильно, подумал Абзац. Там, у соседней дачи, стоит «тридцать первая». На виду стоит, не прячется. А белая «двадцать четвертая» затаилась где-то тут. Ветками небось забросали для маскировки…
Он потратил несколько минут на то, чтобы как можно надежнее связать водителя и попутно обдумать ситуацию.
По всему выходило, что его здесь ждали. А раз ждали, то наверняка уже заметили и навострили уши. Кого именно следует ждать, они, конечно, не знают и потому на всякий случай фиксируют каждого прохожего, каждую проехавшую мимо машину и каждую пролетевшую в пределах видимости ворону. Если сейчас повернуться и пойти назад, наверняка остановят, проверят документы и, чего доброго, подергают за патлы. На всякий случай задержат, а тем временем сержант Иванов придет в себя, выпутается из импровизированных веревок и поставит в этой истории жирную точку. Но ведь не убивать же его только за то, что он в свое время не придумал ничего умнее, чем пойти в менты! Менты - тоже человеки, если к ним как следует присмотреться…
Задумчиво разглядывая глубоко и ровно дышащего сержанта, Шкабров вынул из наколенного кармана заветную плоскую бутылочку и сделал экономный глоток из горлышка. Можно было двинуться вдоль шоссе лесом и где-нибудь подальше отсюда поймать попутку. Если вести себя осторожно и не ломиться напролом, это вполне осуществимо. Но в таком случае нужно признать, что очередная попытка убрать Кондрашова снова с треском провалилась.
Ну и что? Она и так провалилась, это же ясно как день. На даче засада, а Кондратов, если он не совсем спятил, носа сюда не покажет. Но ведь все это пока что не более чем предположения. В конце концов, этот сержант мог просто приехать к кому-нибудь в гости. Начальника своего привез, к примеру. А начальник - свинья, даже не подумал позаботиться о своем личном водителе. Вот бедняга и отправился за пивом в ближайший магазин. Пиво, колбаска, черный хлеб - чем не обед для бедного мента?
«Посмотрим, - решил Абзац. - Мы осторожненько, без эксцессов. Впрочем, сказал он себе, поднимаясь с корточек, это уж как получится.»
Пистолет и документы сержанта Иванова он распихал по местам: пистолет в кобуру, а бумаги в карман куртки. У него мелькнула мысль, что было бы неплохо иметь при себе какое-нибудь оружие, более удобное в использовании, чем ампула с инфарктным газом, но он тут же одернул себя: оружие - вещь коварная. Вооруженный человек перестает чувствовать себя дичью, расправляет плечи и начинает ступать уверенно и твердо. Ему кажется, что от его поступи содрогается земля, а враги в ужасе забиваются по норам, и вот тут-то его, болезного, и шлепают, потому как врагов много и все они тоже вооружены и тоже сотрясают своей поступью несчастную земную твердь. Кроме того, стрелять в случае чего придется не в каких-то там абстрактных врагов, а в офицеров милиции. Перестрелки с ментами Абзац всегда считал признаком дурного тона. Кроме того, это было очень нездоровое занятие: мстя за своих, менты буквально рыли землю, а как они умеют работать при большом желании, Абзац знал хорошо.
Без приключений дойдя до забора кондрашовской дачи, Абзац взобрался на елку, ободрав при этом все руки, оцарапав обе щеки и едва не оставив в колючих ветвях свои накладные бакенбарды. На первый взгляд во дворе все было спокойно: водитель в рабочей куртке возился у распахнутых ворот гаража, перетирая какие-то замасленные железки, внутри дома кто-то неумело упражнялся на пианино. Потом фальшивые стоны пианино смолкли, и в лесной тиши Абзац очень четко уловил странный звук: кто-то переворачивал кассету в магнитофоне. Потом щелкнула клавиша, и пианино забренчало снова.
Абзац ухмыльнулся и напряг слух. Откуда-то доносилось неразборчивое бормотание, время от времени прерываемое звуками, которые получаются, когда кто-нибудь упоенно и мощно сморкается в два пальца. Где-то в доме, а может быть, поблизости от него работала портативная рация.
«Великое дело - хороший слух, - подумал Абзац, сидя на дереве и осторожно отмахиваясь от комаров. - Что бы я без него делал? Мне бы к этому слуху еще и голос, я бы горя не знал. Пел бы в Большом, и не надо было бы в парике по елкам лазить. Впрочем, в Большом ведь тоже парики… Зато елок там не бывает, кроме новогодней, а это уже плюс.»
Водитель или человек, изображавший водителя, потянулся, зевнул и скрылся в гараже. Через мгновение там закудахтал стартер и с ревом ожил мощный мотор. Абзац опасно отклонился влево, изо всех сил вытянул шею и увидел, что внутри гаража стоит огромный пикап - кажется, «шевроле». Он разглядывал машину в течение нескольких секунд, время от времени переводя взгляд с нее на крепкие ворота мореного дуба, окованные металлическими уголками. Машина была тяжелая, полноприводная, с высоким клиренсом и отличной проходимостью. Кроме того, она наверняка очень дорого обошлась своему владельцу.
«Ворота тоже не дешевые, - решил Абзац, осторожно сползая с елки. - Вот бы устроить цирк! Несерьезно это все, если честно. Уважающий себя мокрушник - мужчина серьезный, а уж когда он идет на дело, у него и вовсе пропадает чувство юмора. А у вас, дорогой товарищ Абзац, один цирк в голове. Хотя смешного, между прочим, ничего нет…»
Смешного действительно было мало. Абзац понял это до конца, когда две пары крепких рук ни с того ни с сего вцепились в его одежду и попытались стащить его с нижней ветки дерева. Вернее было бы сказать, что они его стащили: рывок был таким сильным, что Абзац поневоле выпустил шершавый ствол и полетел вниз.
Его рефлексы, хоть и сработали с небольшой задержкой, все же помогли ему выкрутиться. Падая, он полностью расслабился, да еще и оттолкнулся ногой от ствола, увеличивая и без того большую инерцию. Схватившие Абзаца люди не устояли на ногах и вместе со своей добычей рухнули на землю. Оказавшись сверху, Абзац немедленно пустил в ход все четыре конечности и голову в придачу. Он брыкался, бил локтями и затылком, а когда хватка на его плечах ослабла, крутанулся ужом, вывернулся из захвата, поднялся на колени и свалил своих противников двумя сокрушительными ударами. Драка была короткой и происходила в полной тишине, нарушаемой лишь возней, треском разбросанного повсюду хвороста да глухими звуками ударов.
Освободившись, Абзац вскочил. Один из его противников оказался на удивление крепким мужчиной - он уже стоял на четвереньках и пытался подтянуть под себя правую ногу, чтобы принять вертикальное положение. Его повернутое к Абзацу лицо было искажено от нечеловеческих усилий, которые этот тип прилагал, чтобы преодолеть земное притяжение. Шкабров поправил сбившийся парик и толкнул милиционера в ребра носком ботинка. Это был не удар, а именно толчок, но мент послушно завалился на бок и затих, испустив напоследок протяжный вздох, в котором Абзацу почудилось облегчение.
Справа трещали кусты: еще кто-то рвался сюда, торопясь изо всех сил. Стальные челюсти капкана сжимались буквально на глазах, и Абзац понял, что пешком ему не уйти. Между делом он подумал, что уже добрых четверть часа делает что-то не то. Нужно было уносить ноги сразу же после встречи с тем сержантом, а он вместо этого по собственной инициативе полез прямиком в ловушку. Похоже, он опять бродил лесом в веселом янтарном тумане.
«Да кто вам сказал, что я пьян?!» - мысленно возмутился Абзац, набирая темп. Тренированное тело не подвело и на этот раз. Руки в старых кожаных перчатках крепко ухватились за верхний край забора, на котором не оказалось ни колючей проволоки, ни битого стекла, ноги в растоптанных армейских ботинках разбежались по сырым занозистым доскам, и в следующее мгновение он упал на четвереньки по ту сторону высокого, в полтора человеческих роста, забора.
Внутри дачи на его появление не успели среагировать. Никто не ожидал, что он попрет напролом, и Абзац оказался у ворот гаража, когда первые преследователи только-только показались из-за угла дома. Фальшивый водитель стоял возле машины спиной к воротам, беседуя с кем-то по рации. Двигатель пикапа работал, дверца со стороны водителя была открыта. Лучшего нельзя было и желать!
Абзац свалил водителя двумя хорошо нацеленными хуками и прыгнул за руль пикапа. Машина вырвалась из гаража, заставив охрану броситься врассыпную из-под колес. Их было много - человек десять, не меньше. Стоявший у ворот охранник успел дважды выстрелить из пистолета, бампер «шевроле» с хрустом вломился в ворота, разнося в щепки мореный дуб, ворота слетели с петель и с грохотом рухнули под колеса.
Узкая и прямая как стрела аллея была пуста. Абзац переключился на третью передачу, и тут из леса с правой стороны дороги рывком выпрыгнула потрепанная белая «Волга» и замерла как вкопанная, полностью перегородив проезд. «Та самая, - понял Абзац. - Водитель отдыхает в лесу со связанными конечностями и кепкой в зубах, а его машина по собственной инициативе принимает участие в задержании опасного преступника…»
Конечно же, за рулем сидел человек. В течение какого-то мига Абзац и сумасшедший мент, решивший принести себя в жертву неизвестно чему и кому, смотрели друг другу в глаза. Лица Шкабров не разглядел: он видел только глаза, которые с бешеной скоростью приближались к нему.
Потом сидевший за рулем «Волги» человек исчез, боком повалившись на сиденье. Абзац вышел из ступора и крутанул руль влево, чтобы не протаранить чертову жестянку под прямым углом. Удар пришелся на переднее крыло, «Волгу» развернуло вдоль оси и отбросило в сторону. Абзац с трудом вывел пикап на дорогу, задев бортом старую толстую ель.
- Кретин, - сквозь зубы процедил он, глядя в зеркало заднего вида на догоняющую его изуродованную «Волгу». - Чего ты привязался, идиот? Все равно не догонишь, только бензин зря сожжешь…
…Он закончил обрабатывать царапину на шее, залепил ее пластырем и закурил. Во рту у него пересохло, и хотелось не столько курить, сколько выпить чего-нибудь холодненького. Пивка, например. Того самого, которое нес, да так и не донес старший сержант Иванов. Выпить пивка и уносить отсюда ноги, пока не перекрыты все дороги и тропинки, по которым можно выбраться из этого леса.
Абзац запустил руку в наколенный карман, пошарил там и выудил закрытое алюминиевым колпачком стеклянное горлышко - только горлышко, больше ничего. До сих пор он был занят другими проблемами, но теперь как-то сразу ощутил, что правая штанина у него промокла от колена до лодыжки. Он повертел горлышко перед глазами, пожал плечами и отбросил его в сторону. Пытаться вспомнить, при каких обстоятельствах разбилась бутылка, не имело смысла: уж очень активно он сегодня бегал, прыгал, лазил по деревьям и дрался…
Шкабров выгреб из кармана осколки. Теперь, когда он обнаружил свою потерю, дурманящий запах алкоголя, казалось, заполнил всю кабину пикапа. Один из осколков пропорол ткань брюк и вонзился в колено, так что пропитавший штанину скотч в равных пропорциях смешался с кровью. «Дезинфекция, - с кривой улыбкой подумал Абзац, вынимая осколок. - Водка с томатным соком - это „кровавая Мэри“. А скотч с кровью - это что за коктейль?»
Нужно было торопиться, но он все же потратил несколько минут на то, чтобы перевязать колено. Рана была совсем пустяковая, но кровь продолжала сочиться, пропитывая штанину. Можно было, конечно, стянуть колено бинтом прямо поверх брюк, однако у него и без того был чересчур экзотический вид. Пока что кровавые пятна были почти незаметны на пестром фоне камуфляжных разводов.
Покончив с перевязкой, Абзац застегнул брюки и выбрался из машины. Нужно было как-то добираться до Москвы. Никаких планов на этот счет у него не мелось: Абзац вовсе не рассчитывал угодить в подобную передрягу. Получалось, что придется импровизировать, и такая перспектива не вызывала у Олега Шкаброва ни малейшего восторга: импровизация хороша в музыке или в разговорном жанре, но не там, где речь идет о жизни и смерти.
Выбирать, однако, не приходилось, и Абзац двинулся вперед по лесной дороге, на ходу заталкивая в чудом уцелевший джинсовый рюкзачок осточертевшие парик, бакенбарды и усы. Идиотские черные очки с круглыми стеклами последовали туда же. Сверху Шкабров затолкал кожанку. Теперь оставалось набрести на какое-нибудь озерцо или болото, и тогда проблема с окончанием маскарада решилась бы раз и навсегда.
Как назло, водоемов у него на пути не было. Абзац уже начал подумывать о том, чтобы закопать рюкзак в лесу, но тут впереди между деревьями мелькнуло что-то ядовито-желтое, и, миновав поворот дороги, он увидел старенький «москвич», скучавший у обочины в ожидании хозяев, которые, судя по всему, рыскали по лесу, охотясь за грибами.
Это был настоящий подарок судьбы. Абзац осмотрелся, чутко вслушиваясь в лесной шум, потом сложил ладони рупором и протяжно крикнул: «Ау!». Ему никто не ответил. Грибники бродили где-то далеко. Он подошел к машине и подергал дверцу, которая, как и следовало ожидать, оказалась запертой. На возню с замком у Абзаца не было времени, поэтому он просто разбил стекло локтем, предварительно обернув его кожанкой.
Старая машина безумно долго кудахтала стартером, не желая заводиться, но в конце концов двигатель с недовольным ревом ожил, выбросив из выхлопной трубы облако сизого дыма. Шкабров огляделся напоследок, ожидая увидеть бегущего к машине хозяина с грибным ножом в руке, но вокруг по-прежнему не было ни одной живой души.
Угнанную машину он бросил в километре от поста ГИБДД и добрался до города на попутке. Переодевшись в своей запасной берлоге на Остоженке, он вернулся домой. К этому времени над городом уже повисли летние сумерки, воздух казался густым и сладким, как кленовый сок, а между домами угадывалась смутная золотистая дымка. По дороге Абзац заскочил в бар, так что теперь ему было довольно сложно определить, была эта янтарная дымка реальной или существовала только в его подогретом алкоголем воображении.
Он отпустил такси за два квартала от своего дома и пошел пешком, чисто рефлекторно проверяя, нет ли за ним слежки. Утренняя гонка на джипах очень ясно показала, что Хромой не намерен выпускать его из поля зрения. Впрочем, здесь в двух шагах от дома, после того как все дневные дела остались позади, на слежку можно было не обращать внимания.
Абзац дошел до своего дома, так и не заметив за собой «хвоста». Это было странно: он никак не ожидал, что Хромой после первой неудачи оставит его в покое. Не такой это был человек, и ситуация сложилась не из тех, которые можно пустить на самотек.
Стоя в кабине медленно поднимавшегося на восьмой этаж лифта, Шкабров придирчиво оглядел свое отражение в большом, во всю стену, зеркале и остался доволен своим видом. Из зеркальной глубины на него смотрел одетый с элегантной небрежностью широкоплечий и стройный господин средних лет. Лицо у господина было слегка бледным и усталым, а белки глаз, если приглядеться, казались розоватыми. Абзац усмехнулся: после такого дня можно выглядеть и хуже. Бывали моменты - особенно по утрам, с похмелья, - когда он боялся смотреть в зеркало, ожидая увидеть там красноносую дрожащую тварь с кожистыми мешками под глазами и трясущимися руками. В такие дни он подолгу медлил, прежде чем пойти в ванную и побриться: зеркало у него в ванной было большое, освещение превосходное, так что любые изменения в собственной внешности легче всего было заметить именно там. Но всякий раз, преодолев себя и войдя в ванную, он обнаруживал, что с его внешностью все в порядке. Вот и сейчас он видел в зеркале не пьяного неудачника, а немного усталого после трудного рабочего дня респектабельного бизнесмена. В образ не вписывался разве что пластырь на шее, но ведь даже с самыми крутыми бизнесменами чего только не бывает! Порезался бритвой, например. Или любовница оцарапала…
"Надо бы Лике позвонить, - вспомнил он. - Кажется, я с ней вчера договорился о встрече. Или не договорился? Надо позвонить и, если все-таки договорился, извиниться и все отменить. Нет у меня сегодня никаких сил. Ни сил, ни желания… Она обидится, конечно, но эти ее обиды просто игра. Она знает, что в таких ситуациях уважающая себя дама просто обязана оскорбиться, вот и оскорбляется. Тем более что за ссорой неизбежно следует примирение, а примирение - это, помимо всего прочего, подарки. И чем крупнее ссора, тем дороже подарки и прочнее наступающий после нее мир.
Цинизм - оружие слабых. Вот Лика, например, никогда не опускается до цинизма. Хотя откуда мне знать, до чего она опускается, когда я ее не вижу? В ее присутствии я тоже веду себя пристойно. А мысли… Мысли - материя тонкая, им не прикажешь. Бродят, где хотят, и разрешения не спрашивают. Хорошо, что телепатии не существует. Контролировать свои слова и поступки хоть и тяжело порой, но все-таки возможно, а вот попробуй-ка держать под контролем мысли! И потом, кому интересно знать, что о нем думают окружающие? Если человек говорит, что ему это интересно, значит, он просто хочет, чтобы его похвалили. И если сказать ему, что на самом деле он просто тщеславный дурак, он станет твоим смертельным врагом. А кому нужен тщеславный и глупый враг? Только такому же, как он, тщеславному и глупому человеку…"
Он почувствовал, что начинает путаться в своих рассуждениях, но тут лифт наконец доставил его на восьмой этаж и с негромким лязгом раздвинул двери. Абзацу нравился этот звук. Он был какой-то очень сдержанный, корректный и почему-то всегда вызывал в воображении образ идеально вышколенного дворецкого, который, распахнув перед гостями дверь, четким движением отступает в сторону, склонив голову в полупоклоне. Бесшумные автоматические двери в супермаркетах нравились ему меньше: в них не было души.
Шагнув на лестничную площадку, он закурил сигарету и принялся шарить по карманам в поисках ключей от квартиры, между делом думая о том, что в последнее время у него появилась очередная дурацкая привычка закуривать, перешагнув порог. Порог мог быть любой: порог лифта, подъезда, автомобиля или магазина. Неделю назад, задумавшись о чем-то, он закурил, выйдя на платформу из поезда метро, и через минуту очутился в каморке с письменным столом и сейфом в компании двух сердитых сержантов милиции и томного - судя по всему, с перепоя - старшего лейтенанта.
Он хмыкнул, вспомнив эту историю, и, позвенев связкой ключей, отпер дверь. Квартира встретила его прохладным полумраком и сдержанным благородным блеском темного дерева. Зеркальные двери раздвижных шкафов в прихожей отразили его во весь рост, от носков туфель до макушки. Из открытой двери кухни сочился тот же золотистый свет, на который он обратил внимание на улице: к вечеру тучи разошлись, давая москвичам возможность полюбоваться закатом.
Он прошел в кухню, негромко постукивая кожаными подошвами по матово блестящему паркету, и первым делом стряхнул пепел сигареты в мойку. На фоне сухой и чистой нержавеющей стали рассыпавшийся серо-черный столбик пепла выглядел неопрятно, напоминая пятнышко куриного помета, и Абзац смыл его струей из-под крана.
Держа дымящуюся сигарету в зубах, он открыл шкафчик над мойкой, взял оттуда бутылку, стакан и плеснул себе немного виски. В этих придорожных забегаловках можно было рассчитывать в лучшем случае на дешевый коньяк, продаваемый по цене настоящего «Хенесси», а Абзац остро нуждался в хорошей выпивке. Всякий раз, когда ему приходилось пить всякую дрянь вне дома, он сразу же по возвращении запивал ее скотчем. Эта процедура у него называлась «восстановить кислотно-щелочной баланс».
«Восстановив баланс», он почувствовал себя совсем хорошо. Перед глазами начинало понемногу плыть, и брошенный в унитаз окурок, ударившись о край фаянсовой чаши, отскочил и завалился в угол, продолжая дымиться, как сбитый истребитель. Абзац пробормотал короткое ругательство и полез доставать норовистый бычок, поскольку знал, что, если не будет поддерживать порядок, дом быстро превратится в свинарник.
Разобравшись с окурком, он с удовольствием стащил с себя сбившийся до самых лопаток модный черный пиджак и, волоча его по полу за рукав, двинулся в спальню, чтобы переодеться. Войдя в эту выдержанную в холодноватых серебристо-белых тонах просторную комнату, он в тысячный, наверное, раз удивился: на кой черт, спрашивается, ему нужна такая огромная и роскошно обставленная спальня, если он не рискует даже привести сюда свою девушку? Для кого он обставлял и отделывал этот пятикомнатный сарай - для себя, что ли? Здесь не бывает гостей, потому что он никому не верит и всех опасается. Здесь живут только наемный убийца по кличке Абзац и его коллекция записей «Битлз» - очень богатая коллекция, одна из самых богатых в Москве…
В гостиной кто-то кашлянул - негромко, но и не особенно скрываясь. Потом там звякнуло стекло и булькнула наливаемая в стакан жидкость. Абзац бесшумно уронил на пол пиджак и выпрямился, прислушиваясь. В доме царила тишина, но он был уверен, что кашель и звяканье стекла ему не почудились. Легкое опьянение несколько сглаживало грозный смысл этого происшествия. Подумаешь, кашель! Просто кто-то заглянул в гости, решив скоротать вечерок в приятной компании. Кто-то, ухитрившийся проникнуть в запертую квартиру без ключа и, судя по состоянию двери, даже без взлома. Форточка, конечно, открыта, но восьмой этаж…
«К черту, - решил Абзац. - Это будет очень невежливо, но я ведь никого не звал…»
Оружия в доме не было никакого, если не считать кухонных ножей и висевшего над фальшивым камином в гостиной древнего «Манлихера» с серебряной отделкой. «Манлихер» в данной ситуации был не более полезным предметом, чем ножка стула, тем более что гости, если только они не померещились, сидели именно в гостиной. С холодным оружием Абзац управлялся мастерски и мог бы, пожалуй, изрядно удивить любого противника, имея в руках обыкновенный хлебный нож. Вот только устраивать бойню у себя дома ему чертовски не хотелось. Победа в таком сражении обошлась бы чересчур дорого: испорченные полы и обои, испачканная, переломанная мебель да плюс к тому неизбежное милицейское расследование…
«А ведь я, пожалуй, поторопился, - подумал Абзац. - С чего это я взял, что не хочу сегодня встречаться с Ликой? Если задуматься, то дома абсолютно нечего делать…»
Он повернулся к выходу и увидел, что на пороге спальни стоит совершенно незнакомый ему человек. У незнакомца было квадратное лицо неприятного красного оттенка, тяжелый недружелюбный взгляд и расширяющаяся книзу фигура с мощными покатыми плечами. Волосатые кулачища болтались где-то в районе колен, а в правом Абзац разглядел казавшийся игрушечным по сравнению с фигурой пистолет.
Он испытал что-то вроде шока, поскольку это была именно та ситуация, на предотвращение которой он потратил столько времени и сил. Кто-то все-таки вышел на него и проник в его дом именно тогда, когда он был к этому не готов.
«Хватит юлить, - сказал себе Абзац, разглядывая стоявшую в дверном проеме вооруженную гориллу. - Что значит - „кто-то“? Хромой, вот кто. Больше некому. Он знает про меня все, хоть и непонятно, как этот подонок ухитрился меня выследить. Не знаю, что теперь делать.»
Он сжал кулаки, повел плечами, но тут же расслабился, мысленно махнув рукой: пытаться опрокинуть загородившего путь здоровяка было все равно что таранить головой каменную стену. Между тем незнакомец поднял правую руку и сделал повелительный жест вороненым стволом пистолета, указав им в сторону гостиной. Абзац пожал плечами, засунул руки в карманы и двинулся прямо на него. Человек с пистолетом посторонился. Когда Шкабров проходил мимо, его обдало смешанным ароматом одеколона и чеснока. Абзац поморщился и вышел в прихожую.
У входной двери, задумчиво почесывая щеку мушкой старенького парабеллума, стоял еще один человек. Этот выглядел вполне прилично и даже щеголевато, хотя его тупоносые ботинки на толстой подошве были бы уместны где-то в октябре или даже в ноябре. Эти ботинки почему-то очень не понравились Абзацу, хотя он затруднился бы объяснить свою странную неприязнь к чужой обуви. Обладатель ботинок, увидев Шкаброва, приветственно помахал ему пистолетом. На его губах заиграла блудливая ухмылочка.
В гостиной, удобно устроившись в любимом кресле Абзаца, сидел Хромой собственной персоной. На столике перед ним стояла начатая бутылка «Баллантайна», а в покрытой старческим пушком костлявой пятерне был зажат хрустальный стакан, из которого старый хрыч с нескрываемым удовольствием прихлебывал виски. Он пил скотч маленькими глоточками, как чай, подолгу задерживая его во рту. Стакан был полон на две трети, как будто там и в самом деле был чай: Хромой не скупился на чужое добро.
«Пропадать, так с музыкой», - решил Абзац и перешел в атаку.
- Очень мило! - воскликнул он. - Может быть, ты объяснишь, какого черта забрался ко мне в квартиру и жрешь мою выпивку? Да еще горилл своих приволок. Они мне весь паркет истопчут…
Хромой молча шевельнул бровью и сделал движение указательным пальцем сжимавшей стакан руки. В то же мгновение на шею Абзаца обрушился страшный удар, который бросил его на колени. У Шкаброва возникло странное ощущение. Комната стала тошнотворно поворачиваться вокруг какой-то невидимой глазу оси, расположенной где угодно, только не по центру помещения, паркетный пол накренился и косо поплыл навстречу Абзацу. Абзац вытянул перед собой руку и оттолкнулся от этой матово поблескивающей плоскости, пока она не ударила его в лицо.
Пол послушно выровнялся и, качнувшись еще разок-другой, принял нормальное положение. Абзац тряхнул головой, приходя в себя, и понял, что стоит перед Хромым на коленях. Он согнул правую ногу в колене и оперся на нее, как кавалер, предлагающий даме руку и сердце. Нужно было встать. Зачем это нужно, Абзац не понимал и к тому же был уверен, что ничего, кроме новых неприятностей, из этого не выйдет, но все же попытался подняться: уж очень унизительно было стоять на коленях перед этой старой сволочью.
Встать на ноги ему так и не дали. Кто-то схватил его сзади за волосы и бесцеремонно намотал его роскошный «конский хвост» на кулак. Голова Абзаца запрокинулась, из глаз посыпались искры. Толчок между лопаток снова бросил его на колени, в щеку уперлось холодное дуло, воняющее пороховой гарью.
Хромой снова отхлебнул из стакана и наконец-то заговорил.
- Вот ты и вернулся, - начал он. - А мы уже заждались! Пришли, понимаешь, в гости, а хозяина нету. Хозяин, понимаешь, в бегах. Бегает он хорошо. Быстро бегает…
- Даже собаке не нравится, когда у нее на хвосте консервная банка, - сказал Абзац. - А я не собака. Скажи своему придурку, чтобы отпустил волосы.
- Ты не собака, - слегка дребезжащим старческим голосом сказал Хромой. Он, как обычно, немного переигрывал, изображая из себя немощного старца, который не может передвигаться без посторонней помощи. На самом деле Хромой пребывал в весьма неплохой физической форме, да и не так уж он был стар - лет шестьдесят или шестьдесят пять, никак не больше. - Нет, ты не собака, - повторил он. - Знаешь, кто ты? Ты - падло! Вонючий конченый алкаш, который пропил мои деньги и не может выполнить пустяковую работу.
Абзац рванулся. Это оказалось очень больно.
- Слушай, - сквозь зубы сказал он, - если ты пришел говорить о деле, то это очень странная манера вести разговор…
- О деле! - саркастически воскликнул Хромой. - О каком деле можно говорить с алкоголиком?! Ты же опять пьян!
- По-моему, это касается только меня, - процедил Абзац. - И потом, для человека, который стаканами пьет чужой скотч, ты слишком часто повторяешь слово «алкоголик».
Не говоря ни слова, Хромой вдруг подался вперед и с завидной точностью выплеснул содержимое стакана в лицо Шкаброву. Абзац тряхнул головой, насколько ему позволяли зажатые в чужом кулаке волосы, и непроизвольно облизнулся. По его лицу тек холодный, слабо заваренный чай.
- Умойте его, - приказал Хромой. - Приведите в порядок! Он мне нужен трезвым. Не хватало еще тратить время на разговоры с пьяной свиньей.
Абзаца поволокли в ванную. Здесь он увидел, что его поджидает наполненная ледяной водой ванна. В течение последующих пятнадцати минут его старательно топили, окуная головой в холодную купель. Он терпел, с холодной отстраненностью размышляя о том, что в жизни, судя по всему, наступил какой-то перелом. Вряд ли после сегодняшнего происшествия он сможет жить как прежде. Вряд ли у него получится сделать вид, что ничего не произошло. Придется что-то делать, чтобы снова ощутить себя человеком после пережитого унижения. Он отлично знал, что нужно сделать, оставалось только придумать способ.
Когда его снова бросили на колени перед Хромым - мокрого, избитого, полузадохнувшегося и абсолютно трезвого, - он посмотрел прямо в выцветшие холодные глаза за стеклами сильных очков и сказал:
- Ты сильно рискуешь, Хромой. Я тебе не ларечник.
Он сразу же пожалел о сказанном, поскольку угроза получилась жалкой. Хромой холодно усмехнулся краешком бледного рта. Здоровяк с красным лицом сильно дернул Абзаца за волосы, запрокидывая его голову к потолку, а второй бандит шагнул вперед и без предупреждения ударил пленника в промежность тяжелым ботинком.
- Ого, - простонал Абзац. «Придется Лике попоститься», - подумал он, из последних сил борясь с подступающей темнотой.
- Теперь слушай, - доносилось до него из этой расцвеченной красными и зелеными фосфоресцирующими кругами темноты. Слова падали, как камни в бездонный колодец, рождая призрачное эхо. - У нас с тобой есть незаконченное дело, и ты его закончишь. Мне не хотелось вмешиваться, но ты меня заставил. Если у тебя есть какие-то неудачные мысли по поводу меня и моих ребят, лучше забудь о них. Надо работать, Абзац, а все остальное приложится. Пока что ничего не предпринимай. Ты разворошил это осиное гнездо, пусть немного успокоятся. Отдохни пару дней, подумай о смысле жизни… Я тебе позвоню, когда что-нибудь придумаю. А будешь бегать, - в голосе Хромого зазвенел металл, - уничтожу! Все! Отпустите его.
Абзац почувствовал, что его больше не держат. Чернота отхлынула, и он снова начал видеть окружающее с небывалой четкостью. «А ведь он прав, - подумал Абзац, с трудом поднимаясь на ноги. - В чем-то этот старый подонок прав. Я уже очень давно не был трезвым. Все время не в фокусе, все время в каком-то пограничном состоянии - полутрезв, полупьян… Вот же суки, устроили вечерок! Весь день пил, а к вечеру оказался трезвым…»
Стоять прямо было тяжело. Все время хотелось поплотнее сдвинуть колени и присесть, баюкая в ладонях то место, куда пришелся удар ботинком. Вместо этого Абзац выпрямился и глубоко, до головокружения вдохнул воздух, разгоняя остатки полуобморочной мути.
Гости собирались уходить. Собственно, они уже уходили. Здоровый бугай с красным лицом шел первым, за ним двигался Хромой, а тип в тяжелых ботинках замыкал процессию. Это было очень удачно.
- Одну секунду, - сказал Абзац, трогая обладателя ботинок за плечо.
- Чего тебе, урод? - зло поинтересовался тот, оборачиваясь.
Абзац хорошенько прицелился и так пнул его в промежность, что заныли пальцы на ноге. Когда бандит, хватая ртом воздух, сложился пополам, Шкабров от души двинул его локтем в челюсть.
Бандит отлетел к двери, с треском ударился головой о косяк и рухнул на паркет, как мешок с костями. Краснолицая горилла бросилась на помощь, но Хромой остановил своего телохранителя, поймав за рукав.
- Запомни, Жора, - наставлял он гориллу, - никогда не бей мужика по яйцам, если не собираешься его замочить.
Переодевшись в сухое, Абзац слил из ванны холодную воду и пустил горячую, добавив туда пены. Он чувствовал себя неимоверно грязным, как будто его долго валяли по раскисшей земле, пиная ногами, как футбольный мяч. Пока ванна наполнялась, он немного постоял перед зеркалом, разглядывая свое лицо. Оно было чистым - видимо, Хромой заранее предупредил своих костоломов, чтобы те не били Абзаца по физиономии.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

Он сходил на кухню, отыскал в одном из ящиков сухую пачку сигарет, закурил и вернулся в ванную. Здесь он открыл зеркальный шкафчик над раковиной и взял оттуда ножницы, стараясь не смотреть на скромно стоявшую в уголке бутылочку «Белой лошади». Сейчас, как никогда, ему хотелось «восстановить кислотно-щелочной баланс».
Тугая струя горячей воды с глухим шумом бежала в ванну, взбивая пушистую пену. Над ванной курился пар, зеркало начало запотевать. Абзац толкнул дверь, выпуская пар в прихожую, и перекинул свой длинный «конский хвост» через плечо на грудь, крепко обхватив его у основания левой рукой. Момент был почти торжественный, не хватало только музыки. Абзац подумал, не поставить ли ему «Битлз», но решил, что для разнообразия исполнит что-нибудь сам.
- А по тундре, - неожиданно для себя самого заголосил он, поднимая ножницы, - а вдоль железной дороги, где мчит курьерский Воркута - Ленинград…
Ножницы заскрипели, преодолевая сопротивление тугого волосяного жгута, лязгнули, и в следующее мгновение Абзац равнодушно бросил на крышку стиральной машины рассыпающийся пучок длинных черных волос.

Глава 9
ЖЕЛТАЯ СУБМАРИНА

До ближайшего гастронома было каких-то два квартала, а до стоянки, где ночевала его машина, - целых четыре. Арифметика получалась совсем простая, и Чиж отправился в магазин пешком, тем более что за ночь небо окончательно очистилось и день был ясным и жарким.
Все утро Чиж провалялся на диване, просматривая разделы спортивных новостей в газетах и переключая каналы телевизора. Непрочитанных газет у него накопилось штук десять, но изложенные в них спортивные новости уже были известны ему понаслышке из разговоров на службе и в метро. По телевизору показывали какой-то заунывный латиноамериканский бред и программы для подростков. Ведущие этих программ говорили как будто бы на русском языке, но Чиж с удивлением поймал себя на том, что не понимает доброй трети произносимых этими симпатичными молодыми людьми слов. Тогда он выключил телевизор и отправился в ванную бриться.
Водя по щекам безопасной бритвой, он все время косился в сторону ванны, под которой обычно хранилась одна из его многочисленных заначек. Коситься туда было абсолютно бесполезно: накануне вечером Чиж собственноручно «разрядил» все свои тайники, слив их драгоценное содержимое в широкую глотку финского унитаза. Он отлично помнил об этом, но взгляд, словно притянутая мощным магнитом стальная иголка, все время возвращался к узкому просвету между стеной и краем ванны, с надеждой ловя блеск стекла, которого там уже не было.
В результате этой стрельбы глазами Чиж порезал шею, да так, что это больше напоминало результат разбойного нападения, чем невинную оплошность во время бритья. Крови было столько, что пришлось подставить ладонь из опасения запачкать рубашку. На какое-то мгновение Чиж даже не на шутку перепугался, решив, что между делом перерезал себе сонную артерию, но это оказалось полной ерундой. Правда, залепить порез туалетной бумагой, как обычно в подобных случаях, Чижу не удалось, но и ничего особенного в происшествии тоже не было - обыкновенный порез, бывает и хуже…
Он залепил ранку бактерицидным пластырем, сполоснул испачканную кровью раковину и закончил бритье, дудя под нос мотив «Желтой субмарины». Дудел он недолго: развеселая бодрая мелодия совершенно не соответствовала его настроению, а музыкальные способности майора были таковы, что он мог петь, только пребывая в приподнятом расположении духа.
Время приближалось к обеду. Майор вспомнил, что еще не завтракал, и направился на кухню, поскольку делать ему все равно было нечего. Он все время боролся с ощущением, что спит и видит сон. Организм давно привык к определенному ритму жизни, и вынужденное безделье в разгар рабочего дня никак не укладывалось в этот ритм.
На кухне он, задумавшись о биоритмах, совершенно рефлекторно полез в шкафчик под мойкой. Он уже успел выдвинуть мусорное ведро и запустить руку в пыльный угол, когда вспомнил, что пришел сюда вовсе не за этим, а для того, чтобы приготовить себе обед, он же завтрак.
Яиц в холодильнике почему-то не оказалось, ветчины тоже. Вообще, Чиж вынужден был признать, что по части съестных припасов у него дома негусто. В последнее время он основательно подзапустил домашнее хозяйство, занятый другими делами.
Чиж пригорюнился, сидя на корточках перед открытым холодильником и глядя в его полупустое нутро. Он чувствовал себя отравленным и слабым, как новорожденный котенок. В желудке сосало, но мысль о еде вызывала отвращение. Он думал о том, что пятьдесят граммов водки мигом привели бы его в порядок. А если выпить сто, то и аппетит, глядишь, появится…
Он заставил себя сжевать завалявшийся на полке холодильника кусок копченой колбасы с черствой хлебной коркой, забытой в хлебнице, запил эту дрянь холодной заваркой прямо из носика, заварочного чайника и решил, что так жить нельзя. Нужно было идти в магазин, закупать продукты и вообще что-то решать.
Натягивая брюки, Чиж криво улыбнулся своему отражению в зеркальной стенке шкафа. Решать… Что ему решать? Все решено за него и без него, а ему остается только смотреть телевизор и листать газеты. Строго говоря, в такой вот ситуации возможно только одно радикальное решение - пустить себе пулю в лоб. Так ведь пистолет в сейфе, сейф в кабинете, а кабинет на работе, куда ему строжайше запрещено приходить в течение месяца. «Пока, - веско подчеркнул Лаптев, покачивая толстым указательным пальцем, - пока месяц. Ты в отпуске сколько не был? Три года? Это получается как раз три месяца отпуска. Пока пиши заявление на месяц, а там посмотрим. Вообще-то, тебя полагается разжаловать, но я постараюсь замять эту историю. Ну, ловили бандита, ну, ушел… А про вашу пивную экспедицию я промолчу.., пока. Все ясно?»
Чижу все было ясно. Он решил, что сравнительно дешево отделался, и счел своим долгом выразить подполковнику Лаптеву свою горячую признательность. И вот теперь он шел в гастроном за продуктами, наслаждаясь первым днем первого за три года отпуска и первым за последние полтора года днем абсолютной трезвости. Удовольствие было ниже среднего, но Чиж крепился. Он заставил себя пройти мимо пивного ларька, даже не повернув головы, чтобы проверить, есть ли сегодня в продаже горячо любимое темное бархатное.
Чтобы немного отвлечься, он стал вспоминать вчерашний день. Самым ярким впечатлением была, конечно же, стремительно надвигавшаяся на него хромированная решетка радиатора огромного «шевроле». Чижу приходилось читать и слышать о дорожных инспекторах, которые бросали свои машины под колеса тяжелых грузовиков, чтобы ценой собственной жизни задержать преступника и предотвратить человеческие жертвы. Он всегда старался пропускать такую информацию мимо своего сознания, поскольку она совершенно не поддавалась логическому анализу. То есть с точки зрения чистой логики такие действия выглядели вполне оправданными и разумными: петляющий по проезжей части «МАЗ» с пьяным водителем за рулем необходимо было остановить любой ценой, чтобы спасти ни в чем не повинных людей от увечий и смерти. Гаишник, преграждающий путь многотонной махине своим «жигуленком», просто до конца выполнял свой долг. Неясно было другое: как быть с инстинктом самосохранения?
После вчерашнего происшествия Чиж окончательно разобрался с этим вопросом. Инстинкт самосохранения сработал, но произошло это уже тогда, когда изменить что-либо не представлялось возможным. Посылая «Волгу» наперерез более тяжелому «шевроле», он просто не успел подумать о смерти. Он ни о чем не успел подумать, кроме того, что операция, похоже, сорвалась и преступник вот-вот уйдет. У него был только один способ остановить киллера, и он воспользовался им. Получается, что инстинкт охотника оказался сильнее инстинкта самосохранения, подумал Чиж и иронично улыбнулся. Есть вещи, подумал он, рассуждать о которых просто противопоказано. Думая о таких вещах, невозможно удержаться в рамках приличий: поневоле сбиваешься если не на патетику, то на обыкновенный цинизм.
Он вспомнил лохматую образину, которую успел разглядеть за лобовым стеклом пикапа. Неопрятные светлые волосы до плеч, бакенбарды, усы, круглые очки… Это что же, и был легендарный Абзац? Больше похоже на привидение - дух хиппи, откинувшего копыта от передозировки.
«А есть ведь еще и Кондрашов, - напомнил он себе. - Разобраться с господином депутатом будет посложнее, чем с Лаптем. Его не устроит сложившееся положение вещей, ему надо, чтобы я его защищал. Кондрашова не устроит мое устранение от этого дела, а Лаптя не устроит, если я буду продолжать этим делом заниматься на общественных началах. Батюшки, а ведь я влип! Да еще как влип-то… Рвануть, что ли, к морю, как Лапоть советовал? Пока я буду загорать, тут все как-нибудь закончится: либо Абзаца возьмут, либо Кондрашова шлепнут. Туда им обоим и дорога, вот только уезжать мне никуда не хочется. Чего я там не видел, на этом вашем море? И потом, не привык я, чтобы меня из моего дома выживали…»
Истошный визг тормозов вывел его из задумчивости. Чиж вздрогнул и огляделся, ожидая увидеть поблизости распластанного на мостовой пешехода в луже собственной крови и косо замершую иномарку с четким круглым отпечатком человеческой головы на радиаторе.
Никаких трупов поблизости не наблюдалось, зато иномарка была тут как тут. Огромный черный джип с тонированными стеклами замер у самой бровки тротуара в метре от Чижа. Затененные сверх всякой меры боковые стекла демонстрировали Чижу лишь искривленное отражение его физиономии. Начинается, подумал Чиж, и опять ошибся.
Дверца джипа распахнулась, и на тротуар буквально вынесло какого-то смутно знакомого детину почти двухметрового роста, с бычьей шеей, в деловом костюме и с неизменной телефонной трубкой в руке. Остриженная почти наголо голова этого гражданина цветом волос напоминала шляпку подосиновика, а на прямоугольной физиономии сияла широченная радостная улыбка. Чиж опомниться не успел, как оказался в медвежьих объятиях.
Он напрягся и с некоторым трудом высвободился из захвата, подумав, что, будь на его месте кто-нибудь пожиже, бедняга наверняка недосчитался бы парочки ребер.
Теперь он вспомнил водителя джипа и поразился тому, что не узнал его сразу. Перед ним, отводя для рукопожатия широкую, как совковая лопата, ладонь, стоял двукратный чемпион мира и серебряный призер Олимпийских игр по вольной борьбе Дмитрий Кулаков. Пару месяцев назад с чемпионом приключилась неприятная история. Какой-то умник из числа балашихинских отморозков сообразил, что у звезды российского спорта должны в немалом количестве водиться денежные знаки. На Кулакова наехали. Первый визит братвы к чемпиону закончился вполне предсказуемо: визитеры один за другим спустились по лестнице с четвертого этажа, не касаясь ногами ступенек. Следующей ночью машина Кулакова сгорела вместе с гаражом, через двое суток та же участь постигла его дачу, а когда на третьи сутки какой-то мерзавец до полусмерти напугал его жену угрозами по телефону, чемпион побежал в милицию. Он был заметной фигурой и потому обратился прямиком в МУР, где его направили к Чижу. Чиж уладил недоразумение с присущими ему тактом и изобретательностью, после чего благодарный чемпион долго не давал ему прохода, всячески выражая свою признательность. Вообще-то Чиж, как человек разумный и в достаточной степени современный, не брезговал подношениями, при этом строго следя за тем, чтобы брать только у тех, у кого можно, и только то, что можно взять, не рискуя потом подвергнуться примитивному шантажу. Но Кулаков, обладавший широкой натурой и минимумом деловых качеств, расчувствовавшись, был готов отдать последнюю пару нижнего белья, так что Чижу стоило немалых усилий заткнуть этот фонтан щедрости.
- Гаврилыч! - Голос чемпиона мира напоминал рев рассерженного медведя. - Здравия желаю, гражданин майор! А я гляжу: кто это с авоськой по тротуару чапает? А это ты! Это, Гаврилыч, судьба. Теперь я тебя живым не выпущу.
- Гм, - сказал Чиж в ответ на это многообещающее начало. - Как дела, чемпион? Братва больше не наезжает?
- Что ты! - радостно воскликнул Кулаков на всю улицу. - Извиняться приходили. Хотел им рожи набить, да не стал. Чего, думаю, зря руки марать…
- Это ты правильно решил, - сказал Чиж, почти незаметным движением уводя левое плечо из-под дружеского удара похожей на весло галеры ручищи. Обижать чемпиона не хотелось, но Чиж считал, что плечо ему еще пригодится. - Мараться об них действительно не стоит. Это очень нездоровое занятие, поверь моему опыту. Ну а как вообще? Жена здорова?
- В роддоме, - отрапортовал Кулаков. - На сохранении. Врачи сказали, что будет парень.
- Поздравляю, - сказал Чиж.
- Вырастет - чемпионом станет.
- Непременно, - пообещал Кулаков и сразу же, без паузы, выпалил фразу, которой сам Чиж старательно не давал соскочить с языка:
- Это надо бы обмыть!
Чиж набрал в грудь побольше воздуха и впервые в своей жизни произнес слова, в чужих устах всегда казавшиеся ему жалкой ложью:
- Извини, чемпион. Я в завязке.
- Че-го? - растерянно переспросил Кулаков. - Ты что, Гаврилыч? При чем тут завязка? Я же сам не пью, у меня режим… Но случай-то какой!
- Извини, - со вздохом повторил Чиж.
Видимо, это вздох прозвучал убедительнее любых объяснений. Кулаков внимательно всмотрелся в майора, и улыбка на его простодушном лице сменилась выражением искренней озабоченности и сочувствия.
- Что, так серьезно? - спросил он.
Чиж молча пожал плечами, поколебался и кивнул. Слабость, подумал он. Жаловаться первому встречному - это слабость. Просто на то, чтобы не пить, оказывается, нужно столько сил, что ни на что другое их уже не хватает.
- Вот черт, - огорченно сказал Кулаков. - Никогда бы не подумал… А, да что там! - оборвал он себя, махнув рукой. - Здесь, в России, от этого дерьма никто не застрахован. Извини, Гаврилыч. Небось все заначки в сортир повыливал?
Чиж удивленно хмыкнул.
- А ты откуда знаешь?
- А у меня тесть.., того.., с проблемами. Каждый месяц завязывает. Соберет свои нычки по всем углам, выльет все в сортир, а через три часа в гастроном бежит… Ты куда идешь, если не секрет?
- Не секрет, - сказал Чиж. - В гастроном. Дома жрать нечего.
- Жрать? - задумчиво переспросил Кулаков. - Погоди-ка…
Он вернулся к машине, открыл дверцу, покопался на заднем сиденье и вернулся, держа в руке какой-то продолговатый сверток.
- Возьми, - сказал он, протягивая сверток Чижу. - А то вдруг гости или сам.., гм.., передумаешь…
Чиж принял сверток, по его прикладистой тяжести сразу догадавшись, что находится внутри, развернул вощеную бумагу и посмотрел на этикетку. В бутылке был весьма дорогой и изысканный коньяк. Чиж такого еще не пробовал. Рот его внезапно наполнился слюной, как у собаки Павлова. Это было так унизительно, что у Чижа вспотели ладони.
- Прости, чемпион, - сказал он, возвращая Кулакову бутылку. - Тебе не кажется, что мне все же нужен шанс?
- Ох черт! - огорчился Кулаков. - Какая же я дубина! Мне жена все время говорит: ты, говорит, у меня хороший, добрый, только очень неотесанный… Я, дурак, обижался, а она права…
Он еще что-то говорил, извинялся и оправдывался, прижимая бутылку к груди, как ребенка, но майор уже повернулся к нему спиной и двинулся своей дорогой, стараясь держаться прямо. Ему было паршиво - пожалуй, даже хуже, чем в тот день, когда ушла жена.
- Счастливо, Гаврилыч!
- крикнул ему вслед Кулаков.
Чиж, не оборачиваясь, вскинул правую ладонь в прощальном жесте. Одинокий герой уходит навстречу полчищам врагов, подумал он о себе. Майор Гаврилыч против Змея Горыныча…
Он сходил в гастроном, купил каких-то продуктов, не отдавая себе отчета в том, что покупает, постоял возле винно-водочного, с мазохистской обстоятельностью разглядывая ряды разноцветных этикеток. Наглядевшись вдоволь, он купил двухлитровую бутыль минеральной и пустился в обратный путь, все время стараясь избавиться от навязчивого ощущения, что он - одинокий герой невидимой смертельной битвы.
«Ты жалок, приятель, - твердил он себе по дороге. - Жалок и смешон. Ты мучаешь себя и сам же себя жалеешь. Жалеешь и гордишься собой, потому что взял себя в руки и попытался изменить свою жизнь к лучшему. А к лучшему ли? Между прочим, это еще вопрос, что для меня лучше. Трезвость - норма жизни. Это отличный лозунг, только в нем пропущено одно слово. Это слово - „собачьей“».
Он старательно осмеивал и унижал себя, но никак не мог избавиться от чувства, что идет по дну глубокого водоема, преодолевая чудовищное сопротивление многометровой толщи воды. В мозгу опять сам собой всплыл мотив «Желтой субмарины». Мимо, поблескивая круглыми глазами, как диковинные разноцветные рыбины, проплывали автомобили, ветви деревьев вяло шевелились в густом послеполуденном воздухе.
«Сволочь, - подумал он о Кондрашове. - Втравил меня в историю, народный избранник. На кой черт я вообще с ним связался? Пускай бы подыхал. А этот его Абзац просто наглец. Дал Иванову в морду и пошел себе дальше, хотя не мог не понимать, что на даче его ждут не дождутся. Может, он наркоман? Этот его побег на пикапе нормальному человеку в страшном сне не привидится, такое только по телевизору могут показать… Впрочем, там, на дороге, мы оба здорово смахивали на маньяков - он по-своему, а я по-своему…»
Описание внешности Абзаца, данное по рации наблюдателями, и то, что майор успел разглядеть сам, готовясь погибнуть под колесами «шевроле», странно гармонировали с диким стилем поведения предполагаемого преступника, складываясь в весьма интересный портрет. В конце концов, что мешает известному киллеру быть в то же время одним из последних сохранившихся в природе хиппи? Между прочим, это было бы отличной маскировкой. Конечно, каждый встречный сержант станет проверять у него документы, но если паспорт в порядке, то такие проверки пойдут нашему мокрушнику только на пользу. А хиппи - это алкоголь, травка и наркотики. Два прокола подряд - это многовато для профессионала, если он в полном порядке. А вот если он обкурился, или укололся, или как следует принял на грудь, то проколов может быть и больше чем два. Правда, начав пить и колоться, профессионал очень быстро перестает быть профессионалом.
Иванов что-то такое говорил о волосатиках, собирающихся на Гоголевском бульваре. Битломаны, конечно, народ тихий, и у меня лично они ничего, кроме симпатии, не вызывают, поскольку я и сам недалеко от них ушел. Но!.. В семье не без урода - это раз. Человек с такой экзотической внешностью и стилем поведения, как у нашего киллера, обычно нуждается в общении с себе подобными - это два. Компания эта такова, что мне будет легко туда внедриться, - это три. Ну а если все это пустые домыслы и дело не выгорит, я хотя бы с толком проведу вечерок, разговаривая о понятных и приятных мне вещах с понимающими людьми. Не телевизор же смотреть, в самом-то деле!
Вернувшись домой и перегрузив в холодильник купленные продукты, майор первым делом полез на антресоли. Несколько минут он терпеливо рылся в пыльном хламе, но очень быстро потерял терпение и опрометчиво дернул за край какой-то изъеденной молью тряпки, который все время лез ему в лицо, мешая проведению раскопок. Тряпка оказалась его старой шинелью, в которую был завернут китель старого образца, которым, в свою очередь, были обернуты стоптанные хромовые сапоги и две пары форменных ботинок. Помимо вышеперечисленного, в узле оказались новенькие с виду форменные галифе и небольшой, но очень увесистый оловянный бюст Феликса Эдмундовича Дзержинского, кокетливо раскрашенный под старую бронзу. Узел был придавлен рулоном разрозненных обоев, оставшихся от многочисленных ремонтов, поверх которых лежал древний фотоувеличитель «Нева» на квадратной деревянной подставке. Когда Чиж потянул за полу шинели, все это богатство посыпалось ему на голову и с жутким грохотом обрушилось на паркет. В воздух поднялось густое облако едкой пыли, похожее на ядерный гриб в миниатюре. Скорчившийся в три погибели и судорожно вцепившийся в стремянку обеими руками Чиж разразился длинным проклятием, которое закончилось громовым чихом. После этого майор выпрямился, протер запорошенные глаза и наконец снял с антресолей искомый предмет, который оказался старенькой шестиструнной гитарой с обшарпанной декой, потертым грифом и позеленевшими медными струнами.
Он стер с деки пыль рукавом рубашки, присел прямо на верхнюю ступеньку стремянки и принялся настраивать инструмент. Его музыкальный слух оставлял желать лучшего, старая гитара не настраивалась, и он провозился минут сорок, прежде чем звучание шестиструнки его более или менее удовлетворило. После этого майор исполнил некий музыкальный отрывок, в котором не без труда можно было узнать знаменитую «Girl». В незапамятные времена Чиж неоднократно предпринимал попытки освоить искусство игры на гитаре, но все его потуги закончились ничем. Странные звуки, которые издавала видавшая виды шестиструнка, можно было назвать музыкой лишь с очень большой натяжкой. Каждый аккорд отделялся от предыдущего мучительной паузой, в течение которой Чиж старательно расставлял по струнам отвыкшие от такой работы, окончательно потерявшие подвижность пальцы. Физической силы ему было не занимать, но все равно он не мог толком прижать струны к грифу, и звуки получались приглушенными, скомканными. Через десять минут такой работы Чиж взмок, как будто разгружал мешки с цементом, а кончики пальцев его левой руки украсились глубокими вмятинами от струн и так болели, словно с них содрали кожу.
Тем не менее майор остался доволен своим небольшим экспериментом. Главная цель этого самоистязания была достигнута: он сумел настроить себя на общение с битломанами и более или менее вжился в образ. Кроме того, на протяжении последнего часа он ни разу не подумал о выпивке, занятый совсем другими мыслями.
«Вот так и будем действовать, - подумал он, спускаясь со стремянки с гитарой под мышкой. - Это ведь совсем просто. И пошел он подальше со своим центром Маршака!»
Последняя мысль относилась к Кондрашову. Депутат никак не выходил у Чижа из головы, и майор с некоторым удивлением обнаружил, что уже успел свыкнуться с тем, что ему необходимо пройти курс лечения и реабилитации. Он до сих пор избегал даже мысленно произносить слово «алкоголизм», но ситуация от этого не менялась: он был алкоголиком и знал это. Он не сомневался, что рано или поздно об этом станет известно всем, в том числе и подполковнику Лаптеву. Поэтому Чиж сейчас был готов с радостью ухватиться за любую соломинку, будь то супермодерновый реабилитационный центр или тусовка стареющих бездельников на Гоголевском бульваре.
Полутора часами позже, одетый в потрепанный и вылинявший почти добела джинсовый костюм, майор Чиж вышел из метро на Пречистенке и неторопливо двинулся по Гоголевскому бульвару, на ходу вынимая из кармана сигареты. Ему все время приходилось напоминать себе, что торопиться некуда: он находится в вынужденном отпуске, его никто не ждет, и нет никакой необходимости нестись сломя голову. Перестроиться на такой неторопливый ритм оказалось очень непросто, но в те немногие моменты, когда Чижу удавалось отключиться от мыслей о делах, он получал давно забытое удовольствие от неторопливой прогулки по тенистой алее, где, как и много лет назад, на скамейках сидели пожилые пары, а по газонам с визгом носилась детвора. За узорчатой чугунной решеткой, шурша шинами по асфальту и время от времени рыча двигателями, проносились машины, но они существовали в каком-то ином измерении, словно были отделены от этой аллеи и лениво бредущего по ней Чижа толстым пуленепробиваемым стеклом. Постепенно майор совсем расслабился и вскоре поймал себя на мысли, что ему уже очень давно не было так хорошо и покойно.
Вскоре он заметил впереди какую-то тусовку. Издали эта неторопливо движущаяся группа людей была похожа на миниатюрную толкучку, но, подойдя поближе, майор убедился, что наконец-то попал по адресу.
Водитель служебной машины, так неудачно повстречавшийся в лесу с Абзацем, не врал, рассказывая Чижу об этом месте. Народ здесь был самый разный, и некоторое время Чиж просто глазел на людей, получая от этого неожиданное удовольствие. В самом деле, здесь было на что посмотреть. В течение добрых пяти минут Чиж украдкой наблюдал за горячим спором, разгоревшимся между упитанным пожилым гражданином с внешностью профессора университета и каким-то не менее пожилым, но гораздо более потрепанным типом с грязными седыми космами до плеч и желтыми от никотина усами. Предметом спора служил виниловый диск в потертом бумажном конверте. Солидный гражданин в строгом костюме, белоснежной рубашке и дорогом галстуке что-то с жаром доказывал стареющему хиппи в грязноватых растянутых джинсах, жестикулируя зажатым в руке кейсом из натуральной кожи и время от времени тыча пальцем в пластинку, которую держал в руках его оппонент. Хиппи в ответ отрицательно тряс головой и, когда «профессор» принимался особенно ожесточенно тыкать в пластинку пальцем, осторожно отводил ее в сторонку, прикрывая от разбушевавшегося интеллигента костлявым плечом. Наконец последний демонстративно плюнул и, пристроив на жирном колене свой кейс, принялся трясущимися от возбуждения руками вертеть колесики кодовых замков. Чиж не удивился бы, если бы «профессор» выхватил из чемодана «кольт» сорок пятого калибра или толстую пачку денег, но, когда тот справился наконец с замками, на свет появилась еще одна пластинка - судя по виду, точно такая же, как та, что была в руках у второго спорщика. На какое-то время спор утих: скандалисты, сдвинув головы, занялись тщательным сличением потертых бумажных обложек. Чиж хмыкнул и принялся с интересом осматриваться, чтобы понять, как вести себя в новой обстановке.
Он очень быстро пришел к выводу, что никаких особенных правил поведения здесь просто не существует. Народу на пятачке было совсем немного - человек двадцать. Кто-то приходил, кто-то уходил. На нескольких скамейках были разложены пластинки, кассеты и книги. Подойдя поближе и окинув взглядом эти богатства, Чиж удивился: раньше он считал, что видел, слышал и держал в руках все записи «Битлз», когда-либо выпущенные и распространенные на территории бывшего Союза. Теперь выяснялось, что это далеко не так, и Чиж чувствовал себя как человек, неожиданно откопавший в собственном огороде двухведерный горшок с золотыми монетами. На какое-то время он даже забыл, зачем сюда явился, и добрых полчаса бродил от скамейки к скамейке, вглядываясь, щупая, читая названия и листая страницы книг, иллюстрированных никогда не виденными раньше фотографиями. Краем уха он ловил обрывки разговоров, звучавших для него как лучшая в мире музыка. Здесь практически не говорили о деньгах, события тридцатилетней давности обсуждали так, словно они происходили вчера. О «ливерпульской четверке» вспоминали, будто они были соседями по лестничной площадке. Эти люди, как и сам Чиж, навеки застряли в конце шестидесятых, даже не заметив того, что им уже давно не по шестнадцать лет. Те из них, что были постарше, по привычке побаивались КГБ и время от времени прерывали вполне невинные разговоры зловещим: «Все, старик, об этом не стоит…». Это выглядело довольно комично, но Чижу почему-то не было смешно: напротив, он испытывал странное щемящее чувство, от которого начинало подозрительно щипать в носу. Проанализировав свои ощущения, майор пришел к удивившему его выводу, что это чувство - обыкновенное сентиментальное умиление. «Черт подери, - подумал он, - неужели я на такое способен? Лапоть правильно сделал, что выгнал меня в отпуск: нервишки у меня совсем растрепались, даже неудобно…»
Ему действительно было неудобно, как будто он вместе со всеми, кто здесь был, увлеченно играл в какую-то детскую игру наподобие жмурок, более приличествующую воспитанникам детского сада, чем взрослым солидным дядям. Впрочем, тети здесь тоже встречались, хотя и в гораздо меньшем количестве: все, как одна, некрасивые, в подавляющем большинстве очкастые, громкоголосые и насквозь прокуренные. Смотреть на них тоже было неудобно - жалко, что ли…
Чиж мысленно пожал плечами. Каждый живет как умеет. Человек, который счастлив у себя дома и полностью востребован на работе, вряд ли станет самоутверждаться, заучивая наизусть чужие биографии и коллекционируя старые пластинки. Природа коллекционерства и поклонения эстрадным кумирам всегда оставалась для Чижа загадкой, но, побродив часок среди здешней публики, он понял, что впервые за много лет ощущает то, что в дни его молодости называлось «ловить кайф». Это была настоящая эйфория - не такая мощная, как после бутылки водки, но гораздо более чистая, не отравленная пьяной мутью.
«Ну и ладно, - подумал он, рассеянно листая какой-то старый журнал с фотографией Леннона на обложке, - ну и пусть это выглядит несолидно и даже смешно. Можно подумать, что пить водку, запершись в туалете на задвижку, когда в квартире, кроме тебя, никого нет, намного солиднее. Да ни капельки! И, если разобраться, это даже намного смешнее.»
Он вспомнил, как еще до ухода жены вставал по ночам специально для того, чтобы на цыпочках прокрасться в ванную и, воровато озираясь, глотнуть водки прямо из горлышка. Однажды жена застукала его. Она ничего не сказала - просто постояла в дверях ванной, глядя на него с жалостью и презрением, а потом повернулась и ушла обратно в спальню. С тех пор прошло уже почти два с половиной года, но при этом воспоминании Чиж почувствовал, что у него краснеют уши. Это было не смешно. Это было стыдно до слез, но тогда, помнится, Чиж не испытывал никакого стыда. Он был жутко зол на жену: выследила, вынюхала и довольна по уши… Теперь небось жаловаться побежит, благо Лапоть живет в соседнем подъезде…
Он аккуратно положил журнал на место и отошел в сторонку, чтобы переждать горячую волну смущения… От такого скота, каким он тогда был, можно было убежать на край света босиком… Вот странно, подумал он. Никогда я об этом не думал с такой точки зрения. Да и вообще, если припомнить, я об этом не думал ни с какой точки зрения. Так, плыл по течению, вяло поругивая Верку с ее генералом: бросила, мол, стерва, погналась за почетным званием генеральши…
- ..Шереметьево-два, - услышал он обрывок какого-то разговора. - Ясное дело! Как раз в семидесятом это было. Мы с ребятами тогда Сеню Шнейдера в Нью-Йорк отправляли. Шампанское у нас было, водка… Я тогда за Галкой ухаживал… Помнишь Галку? Ну, ту самую.., черт, как же ее фамилия? Короче, побежал я в буфет за шоколадкой. Стоят в уголке у окна ребята, кофе со сгущенкой пьют - наш кофе, совковый, а они пьют и не морщатся. Узлы у них какие-то, баулы, а поверх всего этого добра - гитара в чехле. Если бы не гитара, я бы и внимания не обратил. В общем, глянул я на того, который ко мне лицом стоял, и, веришь, и про шоколадку забыл, и про Галку, и даже про Сеню с его Нью-Йорком. Гляжу - мама дорогая! - Харрисон!
- Ну-ну, - насмешливо проговорил кто-то.
- Вот тебе и «ну-ну»! - с горячностью воскликнул рассказчик. Эта горячность заставила Чижа усмехнуться: он тоже слышал эту историю. - Говорю тебе: стоит Джордж Харрисон в натуральную величину и пьет кофе со сгущенкой! Я глазам не поверил. Захожу этак аккуратненько сбоку, гляжу: точно, они! Все четверо. Пальтишечки черные, белые рубашки, галстучки… Ребята как ребята. Если бы не гитара, прошел бы мимо и внимания не обратил. Я по карманам, а там ни клочка бумаги, ни ручки, ни хрена… Хоть бы автограф взять, думаю. Нашел в кармане трешку - ту самую, за которую шоколадку хотел купить. Где же, думаю, ручку-то взять? И, как назло, все английские слова позабыл, кроме «аи лав ю».
Чиж огляделся. Рассказчика слушали человек пять. Трудно было сказать, верят они этой байке или нет. Скорее всего здесь свято исповедовали принцип: «Не любо - не слушай, а врать не мешай». Рассказчик, жилистый, насквозь прокуренный бородач лет пятидесяти, азартно дымил вонючей сигаретой без фильтра и поминутно поправлял сползающие с переносицы очки с мощными линзами. Один из слушателей привлек внимание Чижа своей яркой, абсолютно не вписывавшейся в общий фон внешностью. Это был высокий и широкоплечий брюнет с волевой нижней челюстью и холодными глазами, одетый в черный костюм и черную рубашку с модным галстуком. На его гладко выбритом твердом лице застыло внимательное, предельно серьезное выражение, из чего наблюдательный Чиж сделал вывод, что незнакомец с трудом сдерживает улыбку. На какое-то мгновение их глаза встретились. Неизвестно, что рассмотрел незнакомец во взгляде майора, но его губы слегка дрогнули, сложившись в подобие ироничной и в то же время дружелюбной улыбки, словно он с первого взгляда признал в Чиже своего и приглашал его повеселиться вместе. Чиж, впервые в жизни видевший этого человека и не являвшийся сторонником случайных знакомств, почему-то не сумел удержаться от ответной улыбки - вернее, от намека на улыбку, поскольку обижать вдохновенного лгуна ему не хотелось.
Это было похоже на обмен условными знаками, словно они были двумя военными кораблями, встретившимися в густом тумане посреди нейтральных вод. Чиж порылся в памяти, пытаясь вспомнить, когда в последний раз испытывал такие приливы беспричинной симпатии к абсолютно незнакомому человеку. Получалось, что такого не случалось с ним уже лет двадцать, если не больше.
Незнакомец сделал странный жест головой, словно отбрасывая назад длинные волосы. Прическа у него была совсем короткая, волосы густые. Чиж представил себе, как выглядел бы этот человек с длинными волосами. Портрет получался довольно симпатичный, хотя и не совсем традиционный. Чижу вдруг сделалось грустно. "Все-таки жизнь - большая сука, - подумал он. - Как бы мы ни брыкались, пытаясь оставаться самими собой, она все равно подминает нас и калечит, причесывая под одну гребенку. Ей зачем-то нужно, чтобы все мы были одинаковы, и у нее всегда стоит наготове заведенный бульдозер, чтобы срыть любой бугорок, торчащий над общим плоским уровнем. Она нас топчет, а мы, идиоты, тешим себя иллюзиями, будто становимся старше, мудрее, солиднее… Вот стоит человек, который совсем недавно обрезал волосы. Почему он это сделал? Да потому, что в его возрасте серьезные люди не носят локоны до плеч. Это общеизвестно, это принято в приличном обществе, и он наконец устал бороться, хотя одеваться и причесываться так, как тебе нравится, а не так, как принято, не такой уж подвиг.
Хотя это как посмотреть, сказал он себе. Интересно, как бы отреагировал наш Лапоть, появись я у него в кабинете одетый по форме и с волосами до плеч? Это же подумать страшно, что было бы… Может, у этого парня тоже есть начальник, который не терпит волосатиков?
«Ах да, спохватился он, - волосатики! Я же пришел сюда не просто так, а в надежде встретить одного конкретного волосатика - патлатого блондина с усами и бакенбардами, одетого в мотоциклетную куртку, камуфляжные штаны и армейские ботинки. Шансов на это у меня маловато, но все-таки…»
Он отошел от группы, где уже с пеной у рта спорили, приезжали «Битлз» в семидесятом году в Москву или все-таки не приезжали, и осмотрелся. Патлатых блондинов на пятачке было аж трое, но один из них был низкорослым толстяком, а двое других не подходили Чижу ни по возрасту, ни по приметам. Теряю время, подумал он, но тут же махнул рукой: времени у него теперь было сколько угодно, а идти домой, чтобы там в одиночестве ждать звонка Кондрашова, не хотелось. Кроме того, здесь все-таки было чертовски хорошо, несмотря ни на что.
Он побродил еще немного, прикидывая, что из своих записей можно было бы обменять на имевшиеся здесь сокровища, без особой нужды купил иллюстрированную книгу под интригующим названием. «„Битлз“ - мифы и реальность» и уже совсем собрался уходить, когда неподалеку вдруг ритмично забренчала под умелыми руками гитара и несколько голосов нестройно затянули: «We are living in yellow submarine…». Постепенно хор выровнялся, исполнение стало вполне приличным. Это, конечно, были не «Битлз», но в то же время в такой трактовке «Желтая субмарина» звучала как-то совсем по-домашнему. Чиж поймал себя на том, что пытается подпевать, бормоча под нос полузнакомые иностранные слова, и тут с противоположного конца пятачка долетел какой-то шум, в котором тренированное ухо майора без труда уловило знакомые нотки начинающегося скандала.

Глава 10
ФАНТОМНЫЕ ОЩУЩЕНИЯ

Прямо с утра Шкабров отправился в парикмахерскую приводить в порядок свою новую прическу. Обрезанный накануне хвост он выбросил в мусорное ведро. Рука у него при этом не дрогнула, а в душе ничто не шевельнулось. Короткие волосы гораздо практичнее: они не требуют ухода и за них невозможно ухватиться.
Перед тем как выйти из дома, он открыл бар, наугад взял оттуда бутылку, задумчиво взвесил ее на ладони и неожиданно для самого себя поставил на место. Толстое донышко негромко стукнуло о стеклянную полку, крышка бара захлопнулась с легким щелчком. «М-да», - негромко произнес Шкабров и отошел от бара, почему-то стараясь ступать как можно тише.
Всю дорогу до парикмахерской и обратно вызывающе красный джип «ниссан» маячил в зеркале заднего вида, не отставая от «Ягуара» Абзаца больше чем на два корпуса. Это уже была не столько слежка, сколько психологическое давление, но Шкабров с удивлением обнаружил, что это его больше не волнует. Мир вокруг него в одночасье изменился до неузнаваемости, и он незаметно для себя уже начал приспосабливаться к реалиям этого вывернутого наизнанку мира. Он знал, что теоретически человек может приспособиться к чему угодно, но все-таки не ожидал от себя подобной гибкости.
«А что, - думал он, ведя машину по запруженным транспортом улицам. - Чему тут, собственно, удивляться? Чем ты недоволен, приятель? Не ты ли любил после третьего стакана порассуждать о том, что организм - не дурак и сам знает, что ему полезно, а что вредно? Организм действительно не дурак и понимает, что пуля в затылок гораздо вреднее для здоровья, чем плевок в физиономию. Вот он и приспосабливается помаленьку, учится с достоинством утираться.»
Днем ему позвонила Лика. Оказалось, что у нее скопилась целая неделя отгулов, и теперь она интересовалась, нет ли у него каких-нибудь ценных мыслей по поводу того, каким образом лучше всего потратить эту свалившуюся с неба неделю свободы. «Лежи на диване и гляди в потолок», - хотел сказать Абзац, но сдержался: в его неприятностях Лику стоило винить в последнюю очередь. Плохо дело, подумал он. Я ведь понятия не имею, что ей сказать. Она ждет ответа, а я молчу как пень, хотя должен, по идее, бурно радоваться. А что я могу сказать? Прости, родная, но тут возникло одно маленькое затруднение: мне плюнули в морду, и я никак не могу отмыться. И вообще, сейчас тебе лучше не появляться рядом со мной, потому что за мной следят отморозки на красном джипе… Глотнуть бы сейчас - прямо из горлышка, чтобы разом продрало до печенок. Тогда нужные слова нашлись бы сами собой.
- Мне ужасно жаль, - сказал он после неприлично долгой паузы. - Это какое-то фатальное невезение. Представляешь, шеф посылает меня в командировку.
- Когда? - упавшим голосом спросила Лика.
- Прямо сейчас. Я уже на вокзале, поезд отправляется через четверть часа. Все вышло так неожиданно, что я даже не успел тебе позвонить. Как раз собирался, а тут ты сама…
- Действительно, неожиданно, - холодно сказала Лика. - Впервые слышу, что у тебя есть шеф.
- Я сам узнал об этом буквально вчера, - честно ответил Абзац. - Это очень длинная и запутанная история, в которой нет ничего интересного.
- Да? - В голосе Лики отчетливо слышались ледяные нотки. - А вот мне кажется, что это очень любопытно… Впрочем, тебе виднее.
Она сделала паузу, давая ему последнюю возможность что-то объяснить. Абзац молчал, стиснув зубы до звона в ушах.
- Ладно, - сказала она наконец. - Позвони, когда вернешься.
- Обязательно, - сказал Абзац. - Я тебя целую.
Она не ответила, в трубке зачастили короткие гудки. Шкабров достал сигарету и подошел к окну. Во дворе стоял красный джип, который с высоты восьмого этажа был похож на детскую игрушку. Абзац вяло порадовался тому, что не держит в доме оружия: сейчас он мог бы наделать глупостей, расплатиться за которые потом было бы тяжело.
Он заставил себя думать о Лике. Обычно она разгуливала по дому в прозрачном шелковом пеньюаре, с откупоренной бутылкой «Дом Периньон» в одной руке и зажженной сигаретой в другой. Когда они целовались, ее дыхание пахло шампанским и дорогим табаком, и этот запах сильно возбуждал его. Абзац закрыл глаза и представил ее всю, от макушки до кончиков пальцев на ногах. У него ничего не вышло: возникший образ был плоским и смазанным, как на скверной газетной фотографии. Все правильно. Так и будет, пока он снова не почувствует себя мужиком. А это вряд ли скоро произойдет. Лика может и не дождаться…
Он открыл глаза и посмотрел вниз. Джип стоял на месте. Абзац отошел от окна, повалился в кресло и сразу же вскочил, вспомнив, что именно в этом кресле вчера вечером сидел Хромой. «Идиот, - отругал он себя. - Что ты дергаешься? Чего ты хочешь - убить Хромого? Так пойди и убей, причин для этого предостаточно. Найти его будет несложно. Внизу, в джипе сидят двое. Заманить их в укромное местечко, одного шлепнуть сразу, чтобы не путался под ногами, а другому завинтить ствол в задний проход и вежливо спросить, как найти Хромого. Скажет как миленький, потому что знает, кто я такой и чем зарабатываю на жизнь. Потом.., ну да, потом его тоже придется застрелить. Потом охрана Хромого, потом сам Хромой… Трупов будет больше чем достаточно, чтобы смыть кровью любое оскорбление. Но тогда я перестану быть профессионалом и превращусь в обыкновенного палача. А это сильно повредит моей репутации…»
Он заметил, что стоит перед открытым баром, привычно шаря взглядом по шеренге бутылок, и упрямо тряхнул головой. Конечно, алкоголь - лучшее лекарство от всех скорбей, но он не решает проблем. Напротив, проблемы от этого только усугубляются, растут как снежный ком. Если ты намерен что-то решать, делать это нужно на трезвую голову. Но, черт подери, как это, оказывается, трудно!
Абзац захлопнул дверцу бара и включил магнитофон. Голоса из прошлого пели о человеке ниоткуда, который живет в небывалой стране. Шкабров сломал сигарету, горячий уголек упал на паркет, оставив на светлом лаке круглую черную подпалину. Голоса-призраки наполняли просторную - чересчур просторную! - квартиру, и под звуки этих голосов Абзац начал ощущать себя нереальным. Он сам был человеком ниоткуда, особенно теперь, когда запрещал себе прибегать к испытанному средству, которое всегда помогало ему примириться с реальностью.
К вечеру его добровольное заточение превратилось в настоящую пытку. Абзац переоделся, равнодушно бросив в угол мятый костюм, в котором целый день валялся то на кровати, то на диване в гостиной. Переложив в свежий пиджак сигареты и бумажник, он вышел из дому, напоследок слишком сильно грохнув дверью. Его так трясло, что он испугался: неужели это только потому, что за весь день он не выпил ни капли? Не может быть, он же не наркоман. Но что же это, если не ломка?!
«Нервы, - ответил он сам себе. - Просто нервы, и ничего больше. Чертов Хромой, почему же он не звонит? Ему что, некуда торопиться?»
Красный джип висел на хвосте как приклеенный. Уйти от него на «ягуаре» ничего не стоило, но Абзац не видел в этом смысла. «Надо уничтожить Хромого, - думал он. - Убить Хромого - значит проиграть. Проиграть все, потому что убить Хромого - значит принять его правила игры. Еще лучше - убить и ограбить. Вот так-то, храбрый парень Робин Гуд, доблестный защитник ларечников и предпринимателей от подлых кавказских рэкетиров…»
Он заметил, что едет по Гоголевскому бульвару, направляясь к площади Пречистенских ворот, и снова испугался. Похоже, он чуть было не наделал глупостей: пока мозг развлекался парадоксами и самобичеванием, тело уверенно вело машину прямиком к его потайной берлоге на Остоженке, где в тайнике под половицей хранился целый арсенал. Видимо, мысль об убийстве автоматически включила внутри организма какую-то программу, и он, сам не подозревая об этом, уже приступил к ее выполнению.
Абзац увидел справа свободное парковочное место и без раздумий загнал туда машину. «Пройдусь, - решил он. - Вечер просто дивный. Обожаю гулять вечером по Москве. Это чертовски красиво, это успокаивает и в то же время бодрит. Зайду куда-нибудь, выпью.., выпью кофе. Что может быть лучше, чем чашечка хорошего кофе на ночь! Особенно когда и без кофе не можешь сомкнуть глаз…»
«Отлично, - думал он, выбираясь из машины и запирая центральный замок. - Просто великолепно! Пройдусь сам и заодно прогуляю ребят Хромого. Убегать я от них не стану, но подергаться им придется. Должен же я вернуть себе хоть немного самоуважения! Вот, пожалуйста, они уже нервничают…»
Стоя у края проезжей части и готовясь перейти дорогу, он со злорадством посмотрел на красный джип. Поблизости не было ни одного свободного места для парковки, и бойцы Хромого оказались в щекотливом положении: человек, которого они пасли, готов был вот-вот скрыться из поля зрения, а бросить машину им было негде.
Джип вдруг замигал всеми огнями, подавая сигнал аварийной остановки, и Абзац невесело улыбнулся: ну вот, они и решили проблему. У этих ребят все проблемы решаются просто. Если машину негде припарковать, они ее просто бросят посреди дороги, вот и весь разговор. Все правильно. Штраф за стоянку в неположенном месте - ничто по сравнению с разносом, который их ожидает, если они потеряют Абзаца.
Он перешел дорогу и двинулся по бульвару. На центральной аллее было уже почти темно: сумеречный вечерний свет едва проникал сюда сквозь густые кроны старых деревьев. Закуривая сигарету, Абзац покосился через плечо, но так и не смог понять, кто из прохожих за ним следит. «Определить это совсем просто, - подумал он, убирая в карман зажигалку. - Вот взять и побежать. Кто бросится следом, тот и есть мой „пастух“. Только зачем мне это нужно? Дразнить Хромого - очень нездоровое занятие. Вчера мне это наглядно объяснили на вполне доступном моему пониманию примере. Сколько ни бегай, а возвращаться все равно придется. Можно, конечно, и не возвращаться, но к такому побегу надо как следует подготовиться. На кой черт мне это нужно - драпать с голой задницей, как Чапаев от белых?»
Он остановился, с удивлением обнаружив, что забрел в самую гущу какой-то тусовки. Приглядевшись и прислушавшись, Абзац удивился еще больше: похоже, он ненароком набрел на сборище самых настоящих битломанов. Теперь он припомнил, что кто-то когда-то между делом рассказывал ему об этой тусовке, - даже не рассказывал, а так, вскользь упомянул с насмешливой ухмылочкой. Собственно, Абзац был близок к тому, чтобы вместе со всеми считать битломанов некой разновидностью тихих сумасшедших. Ему всегда казалось, что между музыкой «Битлз», которую он искренне любил, и частной жизнью музыкантов нет никакой связи. Она наверняка существовала в тот момент, когда создавалась музыка, но теперь слова, манера одеваться и семейные неурядицы четверки из Ливерпуля не имели никакого отношения к музыке. Музыка давно существовала отдельно от них, и Шкабров не понимал людей, которые упоенно смаковали каждый факт биографий своих кумиров. Он всегда считал всевозможные фэн-клубы чем-то вроде религиозных сект, где нехватка знаний с лихвой компенсируется слепым поклонением, а засаленной бумажке с неразборчивым автографом поклоняются как святым мощам.
Впрочем, здесь никто не рвал на себе нижнее белье и не проповедовал, взобравшись на садовую скамейку. Все было вполне пристойно, тихо, а местами даже интересно. Потолкавшись возле скамеек, на которых были разложены виниловые диски и магнитофонные кассеты, Абзац обнаружил пару редких пластинок и один настоящий раритет: кассету, скопированную с любительской записи одного из первых концертов «Битлз». Кассету продавал ясноглазый парнишечка с прической а-ля поздний Джон Леннон и в точно таких же, как у Леннона, очках в круглой стальной оправе. Несмотря на ангельскую внешность, цену за кассету паренек заломил такую, что даже давно отвыкший считать деньги Абзац удивленно приподнял бровь.
- Послушай, дружок, - сказал он юному нахалу, - побойся Бога! Это ведь всего-навсего копия, и притом наверняка не первая!
Парнишка посмотрел на него таким непонимающим взглядом, что Абзац слегка растерялся. «Черт его знает, - подумал он. - А может, не врет? Вон как смотрит, будто я ему прямо в душу плюнул. А с другой стороны, они нынче все такие ушлые, что даже не знаешь, чего от них ожидать. Он тебе лапшу на уши вешает, да так мастерски, что тебе же перед ним неловко: как это я его, такого честного, красивого и хорошо воспитанного, заподозрил в корыстных намерениях? А он сделает тебе ручкой на прощание и пойдет себе дальше, на ходу засовывая твои бабки в карман. Он даже смеяться над тобой не станет, потому что ему на тебя глубоко начхать. Какой смысл смеяться над деревом, с которого сорвал грушу? Оно, дерево, для того и существует, чтобы с него груши рвать…»
Он пошел дальше и остановился возле небольшой группы людей, которые слушали какого-то потертого типа с неопрятной седой бородой и засаленными кудрями, сосульками свисавшими на воротник ветхой джинсовой куртки. Бородач что-то увлеченно втолковывал своим слушателям, жестикулируя дымящейся сигаретой без фильтра и поминутно поправляя сползающие очки. Абзац остановился, чтобы послушать, и с первых же фраз понял, что бородач беззастенчиво врет, повторяя расхожую байку о якобы имевшем место в семидесятом году приезде «Битлз» в Москву. Легенда о случайной встрече с «жуками» в буфете аэропорта ходила по городу кругами, то затихая, то вновь возвращаясь к жизни, но Шкабров впервые видел пустозвона, который отважился излагать ее от первого лица. Впрочем, подумал он, чем черт не шутит? Может быть, так оно все и было. А может быть, вот этот засаленный тип много лет назад самолично придумал эту сказку и так долго ее рассказывал, что в конце концов поверил в нее сам?
Он стал от нечего делать разглядывать слушателей и неожиданно столкнулся взглядом с каким-то незнакомым человеком средних лет. Наружность у этого гражданина была самая непримечательная, и Абзац не понимал, что привлекло его внимание в этом плотном, как постаревший Колобок, невзрачном лысоватом блондине в линялом джинсовом костюме и белых кроссовках. Туго обтянутое футболкой объемистое брюшко этого почитателя «Битлз» откровенно выпирало между полами его джинсовой куртки, а выражение лица живо напомнило Абзацу ту почти комичную печаль, которую можно видеть на мордах охотничьих собак. Между указательным и большим пальцами правой руки этот бывший блондин катал сигарету, разминая ее перед употреблением. Лицо у него при этом сохраняло скорбное выражение, но глаза - Абзац готов был поклясться в этом - смеялись, из чего следовало, что незнакомец видит рассказчика насквозь и от души потешается над его историей, хотя предпочитает держать свое мнение при себе.
Не удержавшись, Шкабров позволил себе слегка улыбнуться: блондин понравился ему чем-то неуловимым. Чем конкретно, объяснить было бы трудно, но возникшая симпатия была взаимной - «Колобок» ответил на улыбку Шкаброва, глаза у него на мгновение потеплели. Потом, словно вспомнив что-то и спохватившись, он принялся оглядываться по сторонам и вскоре отчалил от группы, где стоял Абзац. Он ушел, не оглянувшись, и Шкабров подумал, что так и должно быть. Возможно, он принял желаемое за действительное, решив, что встретил человека, который был ему чем-то близок. И потом, что это значит: близок?
«Черт знает что, - подумал Абзац, отходя от группы, где уже разгорелся ожесточенный спор. - Симпатии, улыбочки… Это еще можно было бы понять, будь на месте того блондинчика красивая женщина. Что мне померещилось в этом пузане? Вот именно - померещилось… Нет в нем ничего и быть не может. Да и не нужно мне это все. У меня своих забот полон рот… Улыбается он! Может быть, как раз он за мной следит, отсюда и улыбочки…»
Высмотрев свободное место на краю скамейки, Абзац присел, заложив ногу за ногу, и закурил. На бульваре зажглись фонари, мошкара бестолково толклась в конусах отбрасываемого ими света. Небо сразу же потемнело и словно исчезло вовсе, заслоненное электрическим сиянием. Где-то за спиной у Абзаца забренчала гитара, и несколько голосов нестройным хором затянули «Желтую субмарину». Шкабров слегка поморщился: он терпеть не мог всех этих туристических штучек наподобие хорового пения у костра. Кроме того, его всегда коробило, когда хорошую музыку упрощали и уродовали неумелым исполнением. Он даже обернулся через плечо, почти уверенный, что увидит в сгущающейся темноте разгорающееся пламя костра, но никакого костра на Гоголевском бульваре, конечно же, не было и в помине.
«А ведь мой „хвост“, наверное, с ума сходит, пытаясь понять, какого черта я здесь делаю, - подумал Абзац, снова принимая нормальное положение и откидываясь на спинку скамьи. - Ничего, ничего, пусть поломает голову, поупражняет мозги. Ему это будет оч-чень полезно…»
На другом конце скамьи пожилой гражданин с длинными седеющими волосами беседовал с прилично одетым мужчиной примерно одного с ним возраста, по виду - типичным чиновником. Эти двое обсуждали сравнительные достоинства бобинных магнитофонов «Юпитер», «Орбита» и «Маяк» с таким жаром, словно эти древние гробы только вчера появились на прилавках столичных магазинов. На скамейке рядом с длинноволосым лежало несколько картонных коробок с бобинами. «Господи, - подумал Абзац, - ну и паноптикум! Но здесь как-то уютно, словно вся эта компания открыла секрет управления временем и по вечерам, устав от суеты, в полном составе отправляется в начало семидесятых, чтобы там расслабиться и набраться сил для следующего дня.»
- Эй, отец, - услышал Абзац чей-то развязный, откровенно пьяный голос и поднял голову. - Музычку продаешь?

Предыдущая страница 7 Следующая страница


Алкоголик 8

Вопрос был адресован длинноволосому соседу Абзаца. Задал его юнец лет двадцати с небольшим - крепкий, румяный, голубоглазый, что называется, кровь с молоком. Росточка в этом крепыше было чуть-чуть поменьше двух метров, из распахнутого ворота его легкой рубашки словно невзначай выглядывал треугольник тельняшки с голубыми полосками. Румянец на его щеках горел неровными пятнами, которые то и дело буквально на глазах меняли свои очертания, и Шкабров понял, что юноша пребывает в состоянии пьяного куража. Ему сразу же захотелось уйти: он был не в том возрасте и положении, чтобы от нечего делать ввязываться в случайные уличные скандалы.
А в том, что дело пахнет скандалом, можно было не сомневаться, поскольку за румяного амбала, сильно шатаясь, цеплялся еще один молодой человек, тоже пьяный в дым и тоже в десантном тельнике. Услышав слово «музыка», он с заметным усилием вскинул тяжелую голову и зашарил по лицам присутствующих мутным, ничего не понимающим взглядом.
«Какого черта я тут сижу? - подумал Абзац. - Надо уходить, пока не началось. До чего же я ненавижу эти молодые сытые хари в тельниках и беретах разных мастей! Возвращаются из своих горячих точек и всю оставшуюся жизнь ищут, кого бы им поставить на колени мордой к стене…»
- «Руки вверх» у тебя есть? - продолжал допрос румяный защитник отечества. - «Крошка моя, я по тебе скучаю…» есть?
- Дерьма не держу, - сдержанно ответил длинноволосый.
Его прилично одетый собеседник бочком двинулся к выходу из сквера, поняв, как видно, что дальнейшее пребывание здесь может оказаться опасным для здоровья. Абзац удивился: седой битломан словно специально нарывался на неприятности. Мог бы, кажется, ответить и повежливее… Хотя этим пьяным отморозкам наверняка безразлично, что и в какой форме им ответили: все равно найдут к чему прицепиться.
- Дерьма-а, - с непонятной интонацией протянул румяный. - Ий-ясно. А что у тебя есть? Муслим Магомаев?
- Шли бы вы, ребята, - по-прежнему сдержанно предложил длинноволосый. - Здесь вы для себя ничего не подберете. Вы же видите, у меня одни бобины.
- А ты чего нас посылаешь? - неожиданно подал голос приятель румяного. - Ты кем командуешь, козел волосатый? Витек, дай ему в рыло! Патлы отрастил, педик старый, и еще командует!
«Все, - подумал Абзац. - Начинается. Ведь у нас без этого нельзя. Пора домой», - решил он, но почему-то остался на месте.
- Гля, точно, волосатый! - неизвестно чему обрадовался румяный. - Мужик, ты что, педик? Или это у тебя парик? А ну, дай пощупать!
Длинноволосый отшатнулся, но было поздно: рука румяного уже крепко ухватила его за волосы. Абзац на мгновение зажмурился, снова открыл глаза и тряхнул головой, словно отбрасывая упавшую на глаза прядь. Фантомные ощущения, подумал он. Вот что такое - фантомные ощущения. Отрезанные руки ноют к дождю, отрезанные волосы лезут в глаза… Черт, их всего двое. Маловато. Хотя, с другой стороны, голубые тельники хоть к чему-то да обязывают… Как это здорово, что я без оружия!
Абзац встал, понимая, что сейчас сделает глупость. Ему хотелось делать глупости с самого утра, а теперь нарыв лопнул, и Шкабров вдохнул полной грудью прохладный вечерний воздух, с первобытной радостью освобождаясь от всего человеческого. Он коротким движением отшвырнул в сторону недокуренную сигарету, шагнул вперед и без объявления войны врезал румяному по зубам, разом разбив костяшки пальцев и даже не почувствовав боли. «We are living in yellow submarine, yellow submarine, yellow submarine!» - все еще горланили за спиной. Приятель румяного с неожиданной прытью рванулся вперед и раскрутился в классической «вертушке», норовя засветить Абзацу ногой по физиономии. Абзац небрежно блокировал удар правой рукой, и десантник, не удержавшись на ногах, с невнятным ругательством нырнул головой в асфальт, словно хотел посмотреть, что делается в метро.
Послышался быстрый топот, возбужденные голоса, и Абзац понял, что напрасно расстраивался по поводу малочисленности противника. Со всех сторон, сшибая с ног зазевавшихся битломанов и переворачивал лотки с кассетами., к нему бежали крепкие ребята в голубых тельняшках. Некоторые были в беретах, а один даже щеголял в камуфляже, поверх которого диковато белел витой шнур аксельбанта. «День десантника? - подумал Абзац, встречая самого быстроногого из противников мощным ударом в грудную клетку. - Возможно, хотя и непохоже… А, какая разница! Сколько их тут - десять, двенадцать? Набьют они мне морду, ох набьют!»
Абзац вскочил на скамью, перемахнул через спинку, прижался спиной к дереву и занял оборону. Не принимавшие участия в увеселении битломаны и случайные прохожие в спешном порядке покидали сквер. Расшибленная правая кисть ныла и плохо слушалась. Можно было не сомневаться, что в ближайшее время она распухнет до размеров боксерской перчатки. Гриша Лыков, его тренер и закадычный приятель, за такой удар обязательно накостылял бы ему по шее. Руки надо беречь, а не проламывать ими стены и чугунные лбы нашей славной десантуры…
Десантура, хоть и была под градусом, дралась насмерть. Абзаца уже дважды сбивали с ног, и оба раза ему удавалось встать лишь ценой невероятных усилий. Он разодрал свой дорогой пиджак, разбил часы и получил несколько весьма чувствительных ударов. Потом в воздухе мелькнула бутылка. Абзац успел увернуть голову, и удар пришелся по плечу. Теперь и левая рука начала неметь. Было совершенно ясно, что речь идет о жизни и смерти, но Абзаца это не испугало: такой оборот лишь придавал событиям дополнительную остроту. Он уже видел, что проигрывает драку, и никак не мог понять, почему ему не страшно. Тело действовало словно само по себе, парируя удары и нанося ответные, от которых противники разлетались в разные стороны, в то время как мысли витали где-то далеко. Он думал о множестве вещей одновременно, и в частности о том, какая рожа будет у Хромого, когда его соглядатаи доложат ему, что Абзаца забили ногами пьяные десантники. Хромой этому просто не поверит, а если поверит, то наверняка не поймет, какого черта профессиональный киллер ввязался в потасовку, когда его лично никто не трогал. Где уж ему разобраться в том, чего Абзац и сам не понимал!
Потом вдруг что-то неуловимо изменилось. Противников как будто сделалось меньше, и прыти у них поубавилось. Свалив с ног очередного десантника - здоровенного кабана, весом никак не меньше ста двадцати килограммов, - Абзац воспользовался внезапно возникшей паузой и осмотрелся.
Оказалось, что у него появился помощник - тот самый «Колобок» в джинсовом костюме, которого он заметил недавно. Этот невзрачный пузан двигался с неожиданным проворством, а его руки работали, как два кузнечных молота, - без затей, но очень эффективно. Он приседал, ныряя под сыпавшиеся со всех сторон удары, легко распрямлялся и бил в ответ - коротко, точно и сильно.
«Еще один сумасшедший, - решил Абзац, хорошо нацеленным пинком опрокидывая набежавшего из темноты верзилу с зазубренным осколком бутылочного горлышка в руке. - Какого черта он сюда полез? Десятеро на одного - это, конечно, несправедливо, но ему-то какое дело? Ему что, больше всех надо? Старая закваска, человек-динозавр (не в том смысле, что тупой и толстокожий, а в том, что такие, как он, - вымирающая порода), прямо как тот чокнутый мент, что пытался загородить мне дорогу своей „Волгой“. Потому их и мало, что такие долго не живут: лезут на рожон, лупят плетью по обуху и не верят, что сила солому ломит…»
Краем сознания Абзац уловил какой-то новый звук - этакую смесь улюлюканья с оглушительным, усиленным в сотни раз кошачьим «мяу». Поначалу он принял этот звук за вызванную алкогольным голоданием галлюцинацию, но тут очередной его противник опустил занесенную для удара руку, повернул голову, вслушиваясь, и вдруг, пригибаясь, пулей ринулся в темноту. Только теперь Абзац разглядел справа и слева от себя красно-синие вспышки милицейских мигалок и понял, что происходит. Вокруг уже вовсю топали чьи-то ноги и слышались властные окрики. Не успев ни о чем подумать, Шкабров увернулся от налетевшей на него фигуры в погонах, опрокинул угодившего под ноги сержанта и бросился бежать, радуясь тому, что ноги у него пострадали не так сильно, как руки.
На бегу он оглянулся и увидел, что его догоняют двое милиционеров. «Черт возьми, - подумал он, - ну что за идиотизм! Я абсолютно трезв, документы у меня в полном порядке, и драку затеял не я. Так какого же дьявола я побежал? Да еще и сбил с ног мента при исполнении… Теперь они от меня ни за что не отстанут. „Добрые дела наказуемы“, - это сказал кто-то очень умный…»
Снова оглянувшись, он увидел, что его вот-вот настигнут. Сержанты были моложе и бегали, увы, быстрее. Кроме того, им не пришлось принимать участие в неравной драке, так что шансов уйти от них у Абзаца практически не было. Все получалось до неприличия глупо и, более того, очень опасно, но тут откуда-то сбоку, из темноты, на освещенное пространство аллеи выскочил давешний «Колобок» в испачканном землей, зеленью и кровью джинсовом костюме и с ходу протаранил того сержанта, что был ближе к нему. Сержант покатился, очень удачно угодив под ноги своему приятелю, который, не успев притормозить, тоже полетел кувырком, потеряв свою дубинку.
«Колобок» высоко подпрыгнул, чтобы не споткнуться об эту копошащуюся, изрыгающую лютую матерщину кучу, все-таки споткнулся, пробежал несколько метров, опасно кренясь вперед, удержал равновесие, выровнялся, круто вильнул вправо и снова исчез в темноте на противоположной стороне аллеи. Абзац тоже свернул и бросился напролом через кусты, держа наперерез «Колобку». Теперь он был почти на сто процентов уверен, что «Колобок» приставлен к нему Хромым в качестве соглядатая и ангела-хранителя, и хотел выразить ему свою искреннюю благодарность, как следует отполировав этому умнику мослы.
Вслед за «Колобком» перемахнув через низкую чугунную решетку сквера, Абзац выскочил на проезжую часть. Он был уверен, что соглядатай в джинсовом костюме повернет налево - туда, где остался «ягуар» Абзаца и джип Хромого. Но «Колобок», даже не посмотрев в ту сторону, сразу же рванул направо, чем немало удивил Абзаца. Получалось, что это вовсе не соглядатай. «Впрочем, - решил Абзац, - этот парень себя обнаружил, и ход его мыслей вполне мог совпадать с моим. Так что теперь он скорее всего улепетывает не столько от ментов, сколько от меня…»
Далеко убежать «Колобку» не удалось. Не успев как следует разогнаться, он с разбегу влетел прямиком в гостеприимно распахнутые объятия двоих сержантов - похоже, тех самых, которых он опрокинул на аллее минуту назад. «Колобок» вильнул в сторону, комично перебирая ногами и норовя увернуться, но его уже схватили за джинсовую куртку, опрокинули на асфальт и без лишних разговоров перетянули резиновой дубинкой по почкам.
Абзац не заметил, как оказался рядом. Полностью отдавая себе отчет в том, что действует вопреки логике и здравому смыслу, он наградил одного из сержантов увесистым пинком в оттопыренный зад. Сержант, который стоял над распростертым «Колобком» и, наклонившись вперед, готовился еще разок приласкать того своим «демократизатором», перелетел через свою жертву и растянулся на асфальте. Острая боль пронзила руку Абзаца от распухшей кисти до самого плеча, когда он с разбегу дал второму сержанту в ухо. Со стороны все это выглядело очень неуклюже, по рабоче-крестьянски, но Абзацу сейчас было не до балетных номеров. Схватив «Колобка» за ворот его линялой джинсовой куртки, Шкабров рывком поставил его на ноги и развернул в нужном направлении. Они побежали к машине Абзаца, топоча, как лошади.
На бегу Абзац шарил по карманам. Слава Богу, брелок с ключом от машины остался при нем, не вывалился из кармана во время драки. Купленная у нахального юнца кассета тоже лежала в кармане. Ненароком дотронувшись до нее, Абзац скорее ощутил, чем услышал неприятный хруст трущихся друг о друга осколков пластмассы и понял, что если не сама кассета, то уж коробка, в которой она лежала, разлетелась вдребезги от полученных им молодецких ударов. «Здорово кто-то расшиб себе клешню», - подумал он, нажимая кнопку на пульте управления центральным замком. «Ягуар» приветливо мигнул габаритными огнями и коротко пиликнул. Абзац добежал до него, распахнул дверцу и прыгнул за руль. В следующее мгновение на соседнее сиденье мешком рухнул запыхавшийся «Колобок». Он сделал это без приглашения, и Абзац бросил на него короткий удивленный взгляд. Если это был соглядатай Хромого, то он вел себя как-то странно. Неадекватно, так сказать…
Трогая машину с места, он покосился в зеркало заднего вида и успел заметить запыхавшегося долговязого парня, который нырнул в салон все еще стоявшего позади «ниссана». «Вот он, соглядатай», - подумал Абзац и дал полный газ, отрываясь от милицейской погони.

Глава 11
СИНЯКИ И САНТИМЕНТЫ

Когда стало ясно, что погони за ними нет, владелец роскошного «ягуара» немного снизил самоубийственную скорость. Оторвав от руля распухшую до немыслимых размеров кисть правой руки с разбитыми костяшками, он осторожно промокнул сочившуюся из разбитой губы кровь рукавом своего разодранного в клочья дорогого пиджака. После этого он шмыгнул расквашенным носом, скособочился за рулем и, шипя сквозь зубы не то от боли, не то от злости, принялся по одному выгребать из внутреннего кармана куски прозрачного пластика и раздраженно швырять их себе под ноги. Когда обломки у него в кармане наконец закончились, на свет божий появилась магнитофонная кассета в треснувшем по диагонали корпусе из дрянной черной пластмассы. Увидев трещину, владелец «ягуара» досадливо крякнул, но все же затолкал кассету в приемную щель магнитолы. Кассета вошла туда с мягким щелчком, едва слышно зажужжал движок магнитофона, по панели забегали зеленые огоньки и светящиеся стрелки. Потом из динамиков поплыли какие-то утробные хрюкающие звуки, перемежающиеся треском и отдельными обрывками фраз на английском языке.
Чиж первым понял, что происходит. - Жует, - негромко сообщил он. Это было первое его слово, обращенное непосредственно к хозяину машины - тому самому высокому брюнету, который показался ему таким симпатичным там, в сквере.
Брюнет бросил на него непонимающий взгляд, а потом, спохватившись, с ругательством выключил магнитолу. Кассета неохотно вылезла из приемной щели примерно на треть и застряла. Хозяин потащил ее оттуда - сначала аккуратно, а потом, окончательно раздражившись, рывком. Машина опасно вильнула, шедший в соседнем ряду «опель» длинно просигналил.
- Пропади ты пропадом! - в сердцах воскликнул хозяин «ягуара», бросив взгляд на кассету, с которой свешивалась длинная борода спутанной, мятой, изжеванной ленты. Конец этой бороды по-прежнему скрывался в приемной щели магнитолы. - Черти полосатые! Плакали мои двадцать баксов!
Из-за распухшей нижней губы говорил он не совсем внятно, и Чиж решил, что ослышался. Двадцать долларов за магнитофонную кассету? Она что, из чистого золота? Так ведь нет как будто…
Брюнет между тем еще одним злым рывком оборвал ленту, опустил боковое стекло и выбросил злополучную кассету в окошко. Кассета, бренча и подскакивая, покатилась по мостовой, а секундой позже попала прямиком под колесо следовавшего за «ягуаром» красного джипа. Чиж поморщился от неприятного хруста и сел прямо.
Сидевший за рулем «ягуара» человек снова принялся шарить по карманам своего превратившегося в грязные лохмотья пиджака. Ему перепало гораздо основательнее, чем Чижу, и в этом не было ничего удивительного: насколько понимал майор, этот красавец сам затеял драку с пьяной десантурой, отмечавшей неизвестно какую знаменательную дату. Он дрался один с дюжиной подвыпивших здоровяков, владевших приемами рукопашного боя, и, судя по тому, что видел Чиж, отступать не собирался. Если бы майор не махнул на все рукой и не вмешался в это побоище, брюнета просто разодрали бы в клочья, как его пиджак.
Брюнет тем временем вынул из рваного кармана мятую пачку «Мальборо», откинул полуоторванную крышечку и начал копаться внутри, одновременно ухитряясь вести машину. В результате этих поисков решительно скомканная пачка последовала за кассетой.
- Ни одной целой, - пояснил брюнет, не глядя на Чижа. - Как нарочно… Вот суки!
Он снова сделал странное движение головой, словно отбрасывая назад упавшие на лицо длинные волосы, спохватился и немного смущенно провел распухшей ладонью по своей короткой стрижке.
- Шишка, - сообщил он удивленно. - Нет, две. Хорошая у них, в армии, подготовка. Не кулаки, а булыжники.
Чиж молча вынул свои сигареты, угостил хозяина машины и закурил сам. Каждое движение вызывало у него тупую ноющую боль в избитом теле.
- Слушайте, - сказал он наконец, - что это было? У вас что, идиосинкразия на голубые береты?
Брюнет, вместо ответа, только дернул распухшей щекой, измазанной подсыхающей кровью. От этого движения с зажатой у него в зубах сигареты сорвался столбик пепла и упал ему на брюки. Брюнет рефлекторным жестом отряхнул колени, хотя брюки выглядели не лучше пиджака: они лопнули по шву и были густо перемазаны черно-зеленой дрянью. Это можно было понимать как угодно, в том числе и как предложение не соваться не в свое дело. Во всяком случае, Чиж понял это именно так и замолчал, старательно делая вид, что не обиделся, хотя был основательно задет. В конце концов, этот фанфарон на «ягуаре» мог хотя бы сказать «спасибо» за то, что ему спасли жизнь! Ну пусть не жизнь, но здоровье-то наверняка…
«Впрочем, мы, можно сказать, квиты, - напомнил себе Чиж. - Если бы не он, меня бы повязали. Сомневаюсь, что мне удалось бы вразумительно объяснить Лаптю, почему я ввязался в драку и зачем оказывал сопротивление работникам милиции. Господи, час от часу не легче! Ведь трезвый же, казалось бы, так нет - все равно ухитрился влезть в историю! Это мне, дураку, наука: не лезь в частные детективы, сиди дома, смотри телевизор…»
Он повернулся, усаживаясь поудобнее, и невольно закряхтел от боли в спине - удар резиновой дубинкой по почкам давал о себе знать. «Непонятно, как я после такого удара добежал до машины, - подумал Чиж. - Да, если бы не этот парень… Ребята из ППС, обнаружив, что отметелили майора МУРа, быстренько сообразили бы, откуда дует ветер, и на всякий пожарный состряпали бы протокол, в котором черным по белому было бы написано, что гражданин Чиж находился в нетрезвом состоянии, нарушал общественный порядок и вообще дебоширил, в результате чего они вынуждены были применить к упомянутому гражданину силу. А что написано пером, не вырубишь топором…»
Водитель «ягуара» бросил на него быстрый взгляд и едва заметно поморщился: видимо, внешность Чижа производила сейчас еще более тягостное впечатление, чем обычно.
- Вы-то за каким дьяволом полезли в эту кашу? - неприветливо поинтересовался он.
- Что же я, по-вашему, должен был позволить им забить вас до смерти? - огрызнулся Чиж. - А они бы забили, не сомневайтесь. Они же ничего не соображали…
- Так я и думал, - вздохнул брюнет. - Воспитание… Семья и школа. Олег, - вдруг представился он.
- Николай, - автоматически ответил Чиж.
Они замолчали. Чиж понятия не имел, о чем думает его новый знакомый. Сам он в это время был занят тем, что отгонял от себя навязчивое видение: перед ним, как живая, маячила запотевшая, только что из морозилки, бутылка русской водки, к которой прилагался огромный бутерброд с толстым куском ветчины. «Впрочем, - подумал Чиж, - без бутерброда я бы запросто обошелся. А вот пропустить стаканчик сейчас было бы очень даже недурно. За знакомство, за славную викторию и вообще… В лечебно-оздоровительных целях, так сказать.»
Чур меня, чур, подумал Чиж, но тут же мысленно махнул рукой: а, чего там… Сил на то, чтобы бороться с внутренним врагом, у него уже не осталось.
- Кстати, - сказал он, - куда вы меня везете?
- Понятия не имею, - откликнулся Олег. - Честно говоря, до сих пор я просто старался подальше унести ноги от этого филиала Куликовской битвы. Ненавижу, когда пьяная шваль куражится над людьми! - неожиданно с чувством заявил он.
- Да уж, - неопределенно промямлил Чиж.
Он вдруг будто наяву увидел себя самого: пьяного, расхлюстанного, с отвисшей слюнявой губой, с дымящимся пистолетом в руке возле простреленной навылет коммерческой палатки… Он не помнил этого эпизода своей биографии, зная о нем лишь со слов Сапсана, но не сомневался, что если это было на самом деле, то выглядел он в момент совершения своего славного подвига именно так. Пьяная шваль… Слова Олега неожиданно больно резанули его прямо по уже начавшей затягиваться ране, и Чиж понял, что выпить сегодня просто не сможет, как бы ему этого ни хотелось.
- Куда вас подбросить? - спросил Олег, прерывая его невеселые размышления.
- К метро, - рассеянно ответил Чиж.
- Заметут, - без тени сомнения сказал Олег. - Прямо на входе.
- Тьфу ты, черт, - расстроился Чиж. - Я совсем забыл, что похож на жертву крушения поезда… Тогда домой, если вас не затруднит.
- Ну, вас ведь не затруднило засунуть свою задницу прямиком в соломорезку ради незнакомого человека, - сказал Олег. - Честно говоря, по этому случаю не мешало бы выпить, но…
- Я не пью, - поспешно вставил Чиж, не давая себе времени на раздумья.
- Вот совпадение, - со странной интонацией сказал Олег. - Я тоже… Так куда поедем?
Чиж сказал ему адрес и откинулся на спинку сиденья, занявшись раскуриванием новой сигареты. Он был полон тихой гордости, хотя и подозревал, что, окажись новый приятель чуть-чуть настойчивее, его твердость была бы поколеблена. После такой встряски человеку просто необходимо привести в порядок нервы, а лучшего средства для этого, чем стаканчик спиртного, просто не существует. Ему всего-то и нужно, что один-единственный стаканчик…
Его спутник вдруг проглотил слюну - не слишком гулко, но все равно заметно и очень красноречиво - и спросил:
- Вы часто бываете там, на Гоголевском?
- Сегодня в первый раз, - ответил Чиж. - А вы?
- Представьте, я тоже, - сказал Олег. Он выбросил в окошко окурок и поднял стекло. - Чертовски не повезло. Купил там кассету с концертной записью «Битлз». Заплатил за нее черт знает сколько, а эти недоумки ее испортили. Часы расколошматили, скоты…
В подтверждение своих слов он показал Чижу металлический браслет с массивным дорогим хронометром - вернее, с тем, что от него осталось. Осталось от хронометра немного, и Чиж сочувственно поцокал языком. Посмотрев на свое запястье, он обнаружил, что его собственный «Ролекс», подаренный соседом-бизнесменом в знак благодарности за оказанную в свое время услугу, бесследно исчез.
- Люблю качественные вещи, - продолжал между тем Олег. - Неброские, без мишуры, но чтобы сделаны были на века…
- М-да, - промямлил убитый новой потерей Чиж. - Это я заметил…
Он протянул руку и опустил солнцезащитный козырек. Как он и ожидал, в обратную сторону козырька было вмонтировано небольшое зеркальце. Поймав в этом зеркальце свое отражение, майор огорченно зашипел сквозь зубы.
Олег бросил на него быстрый взгляд.
- Да, - с мягкой иронией заметил он, - альтруизм в наше время дорого обходится.
Чиж хмыкнул, разглядывая свою перекошенную физиономию.
- Вы не могли бы подбросить меня к самому подъезду? - спросил он, щупая синяк на челюсти. - У меня начальник в соседях. Не дай бог, заметит…
- Зверь? - с улыбкой спросил Олег.
- Хуже, - сказал Чиж. - Дурак. Слава Богу, я первый день в отпуске, не надо с такой физиономией на работу тащиться.
- Хорошенькое начало для отпуска, - посочувствовал Олег.
- А, чего там, - махнул рукой Чиж. - Какой отпуск, такое и начало… Вот сюда, во двор…
Сверкающий «ягуар» плавно затормозил у подъезда. Не выключая двигатель, Олег повернулся к Чижу.
- Что ж, - сказал он, - наверное, я должен вас поблагодарить. Хотя… Да нет, какого черта! Спасибо вам. Выручили.
- Ну, это взаимно, - улыбнулся Чиж. - Провести ночь в кутузке мне совсем не улыбалось. Ну, счастливо вам. Может, свидимся еще.
- Кто знает, - сказал Олег, закрывая за ним дверцу.
Чиж немного постоял на тротуаре, глядя вслед удаляющимся габаритным огням «ягуара». Мимо него, сдержанно рокоча мощным двигателем и шурша покрышками высоких колес по корявому асфальту, прокатился ярко-красный джип «ниссан». Чиж нахмурился: ему показалось, что совсем недавно он уже видел эту машину. Пожав плечами, майор повернулся лицом к подъезду и двинулся вперед.
Ему повезло: скамейка перед подъездом, на которой зимой и летом сидели языкатые старухи, сегодня почему-то была пуста. Проходя мимо скамейки, Чиж старательно смотрел себе под ноги. С момента ухода жены прошло уже полтора года, но майор никак не мог избавиться от въевшейся в плоть и кровь привычки задирать голову, чтобы проверить, не горит ли в окнах его квартиры свет. Свет, конечно, не горел, и Чиж шел дальше, борясь с разочарованием. Правда, в последнее время он стал забываться все реже, «Привыкаю, - думал Чиж, преодолевая сопротивление мощной дверной пружины. - Скоро совсем привыкну, как будто так и было с самого начала…»
Лифт дожидался его на первом этаже, и майор с облегчением нырнул в кабину. Такого архитектурного излишества, как зеркало, здесь не было, и Чиж подумал, что это кстати: лишний раз видеть свою разбитую рожу ему не хотелось.
Остановившись перед дверью своей квартиры, он запустил руку в правый карман джинсов, где всегда лежали ключи. В правом кармане ключей не было. Чиж полез в левый, потом в оба задних, обшарил карманы куртки, прощупал подкладку… Ключей не было. Скорее всего они остались на месте недавнего сражения.
Чиж в сердцах хватил по двери кулаком, по подъезду прокатилось гулкое эхо. Ну что за день! Что это за жизнь такая собачья! Мало было приключений, так теперь еще полночи возись с дверью: сначала ломай, потом чини… Эх!..
Не удержавшись, он пнул дверь носком кроссовка и вдруг замер, прислушиваясь. За дверью раздавались легкие шаги, которые явно приближались. Вот сухо затрещал отставший паркет - знакомый звук, возникавший всякий раз, когда Чиж проходил мимо встроенного шкафа… Внутри квартиры кто-то был, и Чиж постарался уверить себя, что доносящиеся оттуда шаги вовсе не кажутся ему знакомыми.
Шаги приблизились, щелкнул отпираемый замок, и дверь распахнулась.
- Гм, - сказал Чиж, преодолевая неловкость - Вот не ждал… Какими судьбами?
- Здравствуй, - сказала жена. - Входи скорее, пока соседи тебя такого не увидели.
Выражение легкого смущения на ее лице быстро сменялось привычным усталым разочарованием: она увидела именно то, что ожидала увидеть. Ожидала увидеть и надеялась, что все-таки не увидит… Чиж почувствовал, как им овладевает знакомое глухое раздражение: какого черта?! Какое она имеет право осуждать его? Он абсолютно трезв, а если бы даже и выпил, то это его личное дело, и ничье больше…
Стоп, стоп, остановил он себя. Полегче на поворотах, приятель. Ее вполне можно понять. Полтора года не виделись, заглянула проведать, а тут этакая образина…
- Здравствуй, - сказал он, входя в прихожую и закрывая за собой дверь. - Извини, что я в таком виде… Пришлось немного подраться, но в целом все в порядке.
- Разумеется, - сказала она. - Как всегда.
Чиж заметил, что ее ноздри осторожно, едва заметно раздуваются, втягивая воздух. Он бы не обратил на это внимания, если бы не многолетняя практика. Ничего не забывается, понял он. Словно и не было развода, генерала и этих полутора лет. Вот она стоит и тянет в себя воздух, стараясь, чтобы это выходило незаметно. Принюхивается, как гончая, потерявшая след. Неужели за этим она и приехала из своего Ростова.., или Нижнего?
«Нюхай, нюхай, - мысленно сказал ей Чиж. - Посмотрим, что ты унюхаешь…»
- Ну, - сказал он наконец, - и чем я, по-твоему, пахну? Надеюсь, не генеральским одеколоном?
- Увы, - сухо сказала она, но за этой сухостью тренированное ухо Чижа легко различило нотки глубоко запрятанной растерянности. - Пахнешь ты далеко не так хорошо, как мне хотелось бы, но…
- Но и не так плохо, как ты ожидала, - закончил за нее Чиж. - Извини, что я тебя разочаровал. Нужно было предупредить, что приедешь, я бы подготовился: достал бы ведро самогонки и выхлебал его прямо в лифте. Кстати, ты так и не ответила на мой вопрос: каким ветром тебя сюда занесло?
Продолжая говорить, он обошел жену как неодушевленный предмет и, прихрамывая, направился прямиком в ванную. Он чувствовал себя старым, усталым и больным. Кроме того, он был зол на себя за ту вспышку щенячьего восторга, которую испытал, увидев на пороге жену.
- Выглядишь ты просто чудесно, - продолжал он, сдирая с себя грязную, забрызганную неизвестно чьей кровью куртку и швыряя ее в корзину с грязным бельем. - Прямо помолодела, - его голос сделался приглушенным из-за майки, которую он стаскивал через голову, - прямо девочка стала… Только невеселая чего-то. Неужто генерал обижает? Оно и понятно, им не больно-то покомандуешь: генерал все ж таки… Хотя я, признаться, удивлен. Мне казалось, ты можешь скрутить в бараний рог любого министра…
Он охнул и застыл в неудобной позе, придерживая одной рукой наполовину снятые джинсы, а другой схватившись за стенку, чтобы не упасть. Вот тебе бараний рог, подумал он. Будешь знать, как языком-то молоть… Хоть бы отпустило скорее, что ли. Торчу тут, как абстрактная скульптура, неудобно все-таки…
- Тебе помочь?
Жена стояла в дверях ванной. Лицо у нее было встревоженное. Чиж заметил, как ее глаза опустились вниз, к здоровенному синяку на ребрах, и тут же испуганно метнулись обратно к его лицу.
- Пустое, - прокряхтел он, силясь выдавить из себя улыбку. - Это не радикулит. Мне радикулит по штату не положен, это болезнь генеральская. А меня просто ушибли немножко. Сейчас пройдет. Уже проходит… Ну вот, прошло.
Он развернулся на одной пятке, осторожно опустился задом на холодный и жесткий край ванны и, подергав ногами, сбросил джинсы на пол.
- Иди, иди, - сказал он своей бывшей жене. - Нечего тут глазеть.
Генерал приревнует. Ступай, я сейчас. Душ приму только.
«Какого дьявола я прицепился к этому ее генералу? - с досадой подумал он. - Я его сроду в глаза не видел, так же, как и он меня. Может быть, он мировой мужик, откуда мне знать? Во всяком случае, он наверняка ни разу не пришел домой с расквашенной мордой.»
- Подвинься, - сказала жена, протиснулась мимо него, пустила воду и принялась деловито мыть ванну, не обращая внимания на брызги, летевшие прямо на ее строгое бордовое платье.
- Ты чего это? - тупо поинтересовался Чиж, наблюдая за тем, как раскачиваются в ее ушах, посылая во все стороны острые лучи, бриллиантовые серьги. - Что это ты затеяла?
- Примешь горячую ванну, - сухо сказала она. - Половину твоих болячек как рукой снимет. У тебя неприятности?
- Приятности, - привычно огрызнулся Чиж. - Ты все-таки того.., шагай отсюда. Что генерал подумает?
- Что подумает? Если бы он мог тебя сейчас слышать, то наверняка подумал бы, что ты клинический идиот. Вернее, маньяк, одержимый навязчивой идеей. Ты так часто повторяешь слово «генерал», что становишься похожим на попугая. На сержантского попугая. Кстати, если ты забыл: моего генерала зовут Георгием. Георгием Ивановичем.
- А! - обрадовался Чиж. - Как главного героя в этом твоем любимом фильме.., как его… «Москва слезам не верит»! Теперь я понял, что ты в нем нашла. Ну и как он? Не пьет?
В течение двух или трех секунд он был уверен, что ему вот-вот залепят пощечину - прямо по разбитой физиономии, по синякам и царапинам. Он не стал бы возражать: после кулаков десантуры и милицейского «демократизатора» пощечина стала бы чем-то вроде легкого десерта, достойно завершающего роскошный обед. Кроме всего прочего, ему было страшно интересно узнать, способен ли он еще вызвать у своей бывшей супруги хоть какие-то эмоции, кроме усталости и раздражения.
Потом свирепый холодный огонь в ее прозрачных серых глазах погас, словно кто-то щелкнул выключателем. В ванне с глухим ревом била сильная струя воды. Жена повернулась к Чижу спиной, нашла на полке пузырек с каким-то шампунем, или гелем, или черт его знает, как там называлась эта дрянь, второй год стоявшая без употребления в самом углу полки, и щедро плеснула из пузырька в ванну. В том месте, куда била струя воды, моментально вспухло облачко густой пены и пошло увеличиваться прямо на глазах, затягивая поверхность воды толстым пушистым слоем.
- Полезай в воду, - непререкаемым тоном приказала жена. - Я отвернусь, если ты такой стеснительный.
- Я не стеснительный, - проворчал Чиж. - Я просто привык строго соблюдать морально-правовые, этические и.., как это?., социальные нормы. А! Чуть было не забыл! Самое главное - субординация. Что скажет Генерал Иванович, когда узнает, что какой-то майоришка показывал стриптиз госпоже генеральше?
- Иногда ты бываешь просто невыносим, - сказала она неестественно ровным тоном и быстро вышла из ванной, плотно закрыв за собой дверь.
Чиж скорчил ей вслед рожу, но безо всякого удовольствия, просто по инерции. Ему было неприятно признать, что после ухода жены в ванной стало как-то пустовато. Да и только ли в ванной?
Кряхтя, он полез в корзину с бельем, выкопал свою куртку и извлек из кармана забытые сигареты и зажигалку. Его так и подмывало докопаться до самого дна - раньше там, на дне, в самом углу частенько пряталась чекушка, - но теперь никакой заначки в корзине не было, и майор взял себя в руки. Он закурил, стащил с себя трусы и носки и осторожно погрузился в ванну. Горячая вода огнем обожгла ссадины и ушибы, и Чиж промолчал только потому, что был в квартире не один.
«Кстати, - подумал он. - Кстати-кстати-кстати… Ведь она так и не сказала, зачем пришла. Я спрашивал два раза.., или даже три?.. Неважно, сколько именно. Важно, что она так и не ответила. Может быть, ей просто нечего сказать? Может, она решила вернуться, но не знает, с чего начать разговор?»
Чиж глубоко затянулся сигаретой и до самого подбородка погрузился в воду, так что пушистая пена защекотала нижнюю губу. Хорошо, подумал он. Просто здорово. Мир на земле и в человецех благоволение. Насчет того, что она решила вернуться, - это, конечно, полная ерунда, но могу же я немного помечтать!
Несколько минут он мечтал - ровно столько, сколько понадобилось, чтобы докурить сигарету до самого фильтра. После этого он намылился, осторожно потер себя мочалкой, тщательно обходя синяки и ссадины, сполоснулся под душем, побрился и вскоре предстал перед госпожой генеральшей одетый в свой любимый мохнатый халат, распаренный, посвежевший, гладко выбритый и словно заново родившийся на свет. Госпожа генеральша была права: половину его болячек действительно как рукой сняло. «Сейчас бы заложить сто пятьдесят за галстук, и от второй половины следа бы не осталось», - подумал Чиж, подавляя вздох.
Он прошел на кухню, звонко хлопая задниками домашних шлепанцев по босым пяткам, и обнаружил, что его дожидается накрытый стол. Госпожа генеральша в своем бордовом платье и бриллиантовых серьгах смотрелась на кухне немного неуместно. К такому наряду больше подошел бы интерьер гостиной и чтобы на крахмальной скатерти сверкал хрусталь и поблескивало начищенное серебро, но то, что ужин был накрыт именно на кухне, создавало атмосферу, очень близкую к семейной, - той, которая была у них в их лучшие дни. Кроме того, в отличие от своей экс-супруги, сам Чиж щеголял отнюдь не в смокинге, а в халате, из-под которого торчали тонкие волосатые ноги.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

- Ого, - сказал он, потирая руки, - еда! Настоящая еда, не из консервных банок! Все-таки супружеская жизнь имеет свои преимущества.
- Я рада, что ты наконец-то это понял, - ровным голосом сказала жена. - Лучше поздно, чем никогда. Открой вино, пожалуйста.
- Да, - стоя к ней спиной и по очереди выдвигая и задвигая многочисленные ящики, сказал Чиж. - Конечно. Теперь я понял, зачем ты пришла. Ты пришла убедиться, что я все прочувствовал, осознал и полон раскаяния. Это не совсем соответствует действительности - не на все сто процентов, я имею в виду, - но допустим, что все так и есть. Ну и что теперь? Черт, да куда он опять подевался?
- На верхней полке, - сказала жена. - В красной коробке. Нашел?
- Нашел, - буркнул Чиж, возвращаясь к столу со штопором в руке.
Он мастерски откупорил бутылку. Руки у него при этом почти не дрожали. Да и с чего им было дрожать? Сухое красное - не водка. Чиж терпеть не мог сухое вино, как, впрочем, и все остальные вина. Для утоления жажды существует вода, а если тебе хочется опьянеть, то сорок градусов - оптимальный вариант. Это доказал еще Менделеев, а он был умный мужик.
Впрочем, в данный момент Чиж был готов пересмотреть свое мнение. Хорошо вертеть носом, когда есть из чего выбирать. А если выбора нет, то сойдет, пожалуй, и этот компот без сахара…
Он наполнил бокалы, стараясь не замечать испытующего взгляда госпожи генеральши. Ему вдруг сделалось как-то неловко и за себя, и за нее. Словно они, двое взрослых, неглупых людей, ни с того ни с сего затеяли какую-то детскую игру. Он никак не мог понять, почему люди не могут жить просто, не мучая себя и друг друга.
- За встречу? - с вопросительной интонацией сказал он, поднимая бокал.
- За встречу, - откликнулась она и, не чокаясь, поднесла бокал к губам.
Чиж смотрел, как она пьет - как всегда, с непринужденным изяществом, маленькими, медленными глотками, - и думал о том, что существует такая примета, согласно которой мужу и жене нельзя чокаться, иначе в доме не будет денег…
Он поднял бокал и поднес его к губам. Терпкий аромат вина ударил в ноздри, заставив их затрепетать. Чиж посмотрел на жену поверх бокала и успел перехватить ее напряженный взгляд прежде, чем она поспешно отвела глаза.
«Хорошая штука - вино, - подумал Чиж. - Если бы в этом чертовом бокале была водка, даже не знаю, как бы я себя повел.»
Он слегка смочил вином губы, чтобы все это не выглядело детской демонстрацией, и осторожно поставил бокал на стол. Губы он сразу же промокнул салфеткой, но на них все равно остался терпкий сухой привкус.
- Ну-с, - бодро сказал он, наваливая себе в тарелку салата, - так ты мне скажешь все-таки, чему я обязан приятностью нашей встречи? Мне не хочется повторяться, но я надеюсь, что твой визит вызван не ссорой с генералом?
- Хамишь, Чижик, - грустно сказала жена. - Хамишь и врешь. Совсем не на это ты надеешься.
- Ну хорошо, - с аппетитом жуя и наслаждаясь полузабытым вкусом, согласился Чиж. - Хорошо, хорошо… Переспорить тебя мне никогда не удавалось, поэтому я лучше сразу сдамся и подниму лапки кверху. Я тебя полтора года не видел, так что ссориться не хотелось бы… Согласен, на самом деле я надеялся совсем на другое: что твой генерал тебя наконец-то выгнал.., то есть, пардон, что ты выгнала его… Ну, в общем, что вы разбежались и ты решила вернуться. Явиться, так сказать, с повинной.
- А ты изменился, - медленно сказала она. - Стал откровеннее.
- Так ведь я никогда и не скрывал, что не испытываю никакого восторга по поводу этого развода, - прежним бодрым тоном проговорил Чиж, плотоядно вонзая вилку в сочную свиную отбивную. «Какая закуска пропадает, - огорченно подумал он. - Какая закуска!» - Тем более что ты не просто ушла, а ушла к генералу. Меня это, в общем-то, почти не задевает, но на тебя бросает определенную тень. Хотя вынужден признать, что ушла ты не столько к генералу, сколько от меня. И правильно сделала. Бывают моменты, когда я сам готов бежать от себя на все четыре стороны, но это, сама понимаешь, невозможно.
Госпожа генеральша задумчиво взяла со стола бутылку, слегка наклонила горлышко в сторону Чижа (майор отрицательно качнул головой), наполнила свой бокал и поставила бутылку на место. Обалдеть можно, подумал Чиж. Сама принесла, сама наливает… Этикет побоку. Чем это они по вечерам с господином генералом развлекаются? Мне, выходит, нельзя, а генералу можно?
- Ты изменился, - повторила она, сделав глоток из бокала. - Только не пойму, в какую сторону. Но в том, что у тебя неприятности, я не сомневаюсь.
- Еще бы, - хмыкнул Чиж, совершая хищные круговые движения нацеленной вниз вилкой над тарелками и блюдами. - К такому выводу не придет разве что слепой… При моей-то роже!
Он вонзил вилку в очередную отбивную, отправил в рот до неприличия большой кусок и мечтательно закатил глаза.
- Ммм, - промычал он. - Мммммм!!!
Госпожа генеральша поморщилась, как делала всегда, когда Чиж в неподходящий, с ее точки зрения, момент принимался валять дурака.
- Перестань паясничать, - потребовала она, - и объясни, что с тобой происходит.
Чиж начал жевать быстрее. Жена терпеливо ждала. Он проглотил недожеванное мясо, едва не подавился, хотел было запить это дело вином, но вовремя спохватился и отдернул руку.
- Даже не подумаю, - спокойно сказал он. - Во-первых, это служебная тайна, а во-вторых, с некоторых пор мои проблемы не касаются тебя. Возможно, это звучит чересчур грубо, но это действительно так.
Внутри у него все болело, и виноваты в этом были вовсе не ушибы. Ему приходилось прилагать нечеловеческие усилия к тому, чтобы боль была незаметна снаружи, и он вовсе не был уверен, что это у него получается. «Ай-яй-яй, - подумал он. - А я-то, дурак, был уверен, что все уже прошло и забылось. Банально, но факт: эта встреча похожа на… На что, собственно? Ну, допустим, оттяпали человеку ногу или, скажем, руку, а через полтора года он вдруг обнаруживает, что его ампутированная конечность не похоронена, не сожжена, не отдана в анатомический театр, или что там они еще делают с отрезанными руками-ногами… Ничего подобного! Ее пришили к чужому телу, она отлично прижилась и великолепно себя чувствует. За полтора года ты уже привык считать свое увечье чем-то само собой разумеющимся, а тут вдруг видишь: ба, да это ж моя рука! Или нога… Отдайте, сволочи! Не имеете права! А они тебе: имеем, дружок, закон на нашей стороне, да и конечности твоей, сам видишь, на новом месте лучше, чем с обой…»
«Сантименты», - подумал он, глядя, как его бывшая жена мелкими глотками пьет вино. Она пила медленно, опустив глаза в бокал, и он в очередной раз поразился тому, какая она все-таки красивая. Королева. Она всегда была королевой, а теперь, после полутора лет относительно спокойной жизни со своим генералом Жорой, стала просто чертовски хороша, - так хороша, что Чиж не мог понять, как это она в свое время вышла за него замуж и пятнадцать лет прожила с ним.
Есть ему вдруг расхотелось. Он встал из-за стола, подошел к окну и стал смотреть в темноту, где яркими зеленовато-голубыми звездами горели редкие фонари и светились разноцветные прямоугольники окон. У него за спиной щелкнула зажигалка, потянуло дымком. «Это еще что за новости?» - подумал Чиж.
- И давно ты начала курить? - не оборачиваясь, спросил он.
- Давно, - сказала она. - Что-то около полутора лет. Как-то мне тогда было…
Она оборвала начатую фразу, помолчала какое-то время и заговорила снова.
- Собственно, в Москве мы проездом. Георгия переводят в Выборг. Мы пробудем здесь неделю или немного меньше… Не знаю, сколько точно, это зависит от того, как пойдут дела. Я решила.., гм.., решила зайти и отдать тебе ключи от квартиры.
- В Выборге красиво, - сказал Чиж.
- А за ключи спасибо. Я свои потерял. Как раз сегодня, представляешь? Так что тебя мне сам Бог послал.
Он замолчал, не зная, что еще сказать. Молчание росло и крепло, становясь несокрушимым, как Великая китайская стена. В этом было что-то не правильное, но Чиж не понимал, как можно изменить то, что уже состоялось. Все было решено, все сказано, мосты догорели и рухнули, и двигаться можно было только вперед - навстречу Сапсану, Хромому, депутату Кондрашову и киллеру по кличке Абзац.
Он закурил и, наблюдая за отражением красного огонька своей сигареты в черном оконном стекле, слушал, как стучали по паркету острые каблуки ее туфель. Он слышал, как она вызывала по телефону такси. Потом в прихожей звякнула о полочку связка ключей. «Надо бы проводить», - подумал Чиж, но оборачиваться было тяжело. Стоять у окна, курить и смотреть в темноту было легче.
- Ты меня проводишь? - послышался из прихожей ее голос, как всегда уверенный и ровный.
- Да, - сказал он, гася в пепельнице сигарету. - Да, конечно.
Перед уходом она легко коснулась губами его щеки и тут же стерла оставленный губной помадой след носовым платком, который, оказывается, был предусмотрительно зажат у нее в кулаке.
- Держись, Чижик, - сказала она.
- А я что, - бодро сказал Чиж и улыбнулся во весь рот улыбкой клинического дебила. - Я ничего. Привет Георгию Ивановичу. Да нет, я вполне серьезно. Передай ему привет. Он ведь в курсе, что ты у меня? Вот и передай. Так, мол, скажи, и так: мой бывший передает тебе привет и желает всех благ.
- Опять ты паясничаешь, - сказала она, резко повернулась на каблуках и вышла, громко хлопнув дверью.
- Да ничего подобного, - вполголоса возразил Чиж, слушая, как на лестничной площадке лязгают двери лифта. - Я не паясничаю, я сентиментальничаю.
Он вернулся на кухню, не спеша убрал со стола, вымыл посуду и выкурил еще одну сигарету. Через полчаса в прихожей зазвонил телефон, и Чиж пошел поднимать трубку, ни капли не сомневаясь в том, что звонит Кондратов.

Глава 12
ПУЛЯ - ДУРА

Абзац не торопясь вел машину к своему дому, думая о том, что ему предстоит довольно утомительная процедура. Нужно было для начала заехать домой переодеться и лишь после этого гнать машину на стоянку. Оставлять вызывающе новый «ягуар» прямо на улице было опасно, а шагать от стоянки до подъезда в своем теперешнем виде Абзацу совсем не хотелось. Он жил в элитном доме, соседи у него были очень приличные, да и вообще…
«Пропади она пропадом, эта машина, - подумал Абзац. - Разок переночует во дворе, ничего с ней не случится. А если случится, всех наизнанку выверну - всю окрестную шпану. И потом, там ведь будет круглосуточная охрана - два придурка в джипе. Они, конечно, вряд ли станут ложиться костьми, защищая мой автомобиль, но все-таки наутро будет с кого спросить.»
Он похлопал себя по карманам в поисках сигареты, потом вспомнил, что выбросил всю пачку в окно, и плюнул с досады. Надо было стрельнуть пару штук у этого альтруиста… Николая, кажется. У друга Коли… Странный парень. На бандита не похож, на соглядатая тоже не тянет: поведение не то. Не та повадка. Ни расспросов, ни попыток навязаться в попутчики…
Он недовольно покосился в зеркало заднего вида, где неотвязно маячили фары джипа. «Пастухи» окончательно перестали прятаться - нагло ехали по пятам, на перекрестках вплотную подпирая «ягуар» высоким передним бампером своего внедорожника.
«Правильно, - подумал Абзац. - А зачем прятаться? Я знаю, что они знают, что мне известно, что они за мной следят. Вот так. Ребра мне пересчитали, в морду плюнули, я утерся и делаю, что велено, - сижу и жду звонка. Вот, прогулялся, сорвал злость, получил пару раз по хребту. Это разрешается, это сколько угодно. Попросить как следует, так они еще и добавят.»
Не выпуская из рук обтянутый пористой резиной обод рулевого колеса, Шкабров напряг все мышцы и повел плечами. Это было больно, но он внезапно обнаружил, что бодр и свеж, как никогда в последнее время. Где-то глубоко под ложечкой все еще жило неприятное сосущее чувство: казалось, что там открылась некая черная дыра, в которую только вставь жестяную воронку и лей, лей, лей - бутылками, литрами, канистрами… Эта дыра не закрывалась ни на мгновение, но теперь Абзац вдруг обнаружил, что может не обращать на нее внимания. Зато голова была ясной, и мысли маршировали внутри нее стройными колоннами, как солдаты на строевом смотре.
«Ба, - воскликнул Абзац, - это что-то! Неужто я наконец протрезвел? Причем протрезвел настолько, что в конце концов заметил, сколько времени проходил пьяным… Да, дела… Выпивка для русского человека, конечно, праздник, но все-таки прав тот тип, который первым сказал, что трезвость - норма жизни. Норма! А праздник - он и есть праздник. Праздновать без просыпу нельзя, так и подохнуть недолго.»
«Допраздновался, - подумал он, снова покосившись в зеркало. - Езжу по городу с почетным эскортом, как питбультерьер на поводке… Скучно им, беднягам, за мной по всему городу таскаться, да и бензина жалко, наверное. Никак они в толк не возьмут, зачем Хромой их ко мне приставил. Они же знают, что я уже спекся. Бежать мне некуда, да и Хромой меня конкретно предупредил насчет всякой беготни: ноги, мол, переломаю, семь шкур спущу и голым в Африку пущу.»
Неожиданно для себя самого он резко развернул «ягуар» прямо посреди улицы. Машина опасно накренилась, протестующе завизжала покрышками, выровнялась и как ни в чем не бывало покатилась по улице в противоположном направлении. Абзац посмотрел в зеркало заднего вида и еще немного снизил и без того мизерную скорость: красный «ниссан» застрял на развороте, зажатый двумя параллельными транспортными потоками.
"Вот так, - злорадствовал Шкабров. - Теперь они не благодушествуют. Матерятся, наверное, так, что в машине стекла дрожат. Это хорошо, это им полезно… Теперь они будут держать ушки на макушке и не отстанут от меня ни на шаг. Что и требуется доказать.
О чем я думал все это время? Что творил? Если бы так действовал кто-то другой, я бы решил, что парень либо сошел с ума, либо ищет смерти. Да что там! Я бы решил, что этот придурок пропил последние мозги, и, между прочим, был бы абсолютно прав. Хромой - дурак, что со мной связался. Я же мог завалить ему все дело. Да я его уже почти завалил, и единственное объяснение тому, что старая сволочь продолжает за меня цепляться, это его патологическая скупость. Он наверняка рассчитывает пришить меня сразу же после того, как я завершу свою часть работы. Посмотрим. То, что я собираюсь сделать, конечно, не очень разумно, но мне это просто необходимо. Не для личной безопасности необходимо и не для того, чтобы получить свободу действий. Ничего подобного! Просто я как-то ухитрился скатиться из фигур в пешки, и теперь мне просто необходимо вернуть прежний статус хотя бы в собственных глазах. Иначе сожрут и не поперхнутся, как только я начну действовать…"
Красный «ниссан» закончил наконец разворот. Ревя двигателем и опасно петляя в транспортном потоке, он догнал машину Абзаца, угрожающе выдвинулся вперед сначала слева, потом справа, все время моргая фарами и отрывисто сигналя, легонько толкнулся передним бампером в задний бампер «ягуара» и наконец, утихомирившись, занял прежнее место в хвосте.
- Фу ты! - воскликнул Абзац. - Коз-з-злы!
«Интересно, - подумал он, - как они держат связь с Хромым? Вряд ли они докладывают ему о каждом моем шаге. С чего им беспокоиться? Я - вот он, весь как на ладони. Пока я не потерялся, они могут не нервничать. Впрочем, какая мне разница? Как бы я ни хитрил, заметая следы, Хромой все равно поймет, „кто виноват и в чем секрет, что счастья нет и горя нет…“. Да мне, собственно, как раз и надо, чтобы он все как следует понял и прочувствовал…»
Он свернул с проспекта в боковую улицу, потом снова свернул и остановил машину. Место здесь было глухое. Конечно, для его целей больше подошел бы темный лес или какая-нибудь заброшенная стройка, но выбирать не приходилось.
Он положил ладонь на дверную ручку, но на несколько секунд задержался, чтобы все обдумать. Потом его разбитые губы тронула тень улыбки. Ну конечно! Первое пришедшее в голову решение не всегда самое лучшее. В джипе сидят двое отморозков, но это не повод для того, чтобы лишний раз марать руки. Убивать людей для самоутверждения - это пошло и глупо. Кроме того, это разозлит Хромого. Его необходимо разозлить, но не до такой степени. Обозлившись по-настоящему, он может полезть на рожон и начнет отдавать своим ублюдкам «горячие» приказы.
«Хромой - дерьмо, - подытожил Абзац. - Но он платит мне за то, чтобы я аккуратно убрал с его дороги другую кучу дерьма - Кондрашова. Он заказчик, а я обязан выполнить заказ. Более того, я не вижу причин, по которым мне стоило бы отказаться от этой работы. Это моя профессия, мой хлеб, а я не привык есть свой хлеб даром. Да мне никто и не даст есть его даром, этот мой хлеб… Просто Хромого нужно поставить на место, чтобы не забывал, на каком свете живет, и не корчил из себя дерьмового императора. Он попытался поставить на место меня, а я попытаюсь поставить на место его. Вот и все. Притворимся, что тут ничего личного, и будем действовать культурно…»
Он выбрался из машины и некоторое время стоял в полусогнутом положении, придерживаясь ладонью за теплое пыльное крыло. Избитое тело затекло, пока он сидел за рулем, и разогнуться оказалось затруднительно. Наконец боль отступила, и он неторопливо разогнулся, не обращая внимания на красный джип, который с потушенными фарами стоял в десятке метров от него.
Разодранный черный пиджак свисал с него живописными лохмотьями. Абзац переложил бумажник в задний карман брюк, снял пиджак и хотел было швырнуть его на дорогу, но в последний момент передумал. Держа превратившуюся в черную тряпку деталь своего гардероба в опущенной руке, он не торопясь двинулся в ближайшую подворотню.
Теперь все зависело от того, последует ли кто-нибудь за ним, и если да, то в каком количестве. Шкабров чувствовал, что в случае острой нужды сумел бы справиться и с двумя противниками, но один все-таки предпочтительнее.
На ходу он попробовал сжать правую руку в кулак. Распухшие, как немецкие сардельки, пальцы отказывались сжиматься до конца. Они не были сломаны - пока. Но если как следует двинуть таким, с позволения сказать, кулаком кому-нибудь в челюсть, парочка переломов обеспечена.
Абзац подвигал левой рукой. «Ох, не знаю, - подумал он. - Вмазать-то я вмажу, но вот что из этого получится? Времени на второй удар у меня скорее всего не будет. Рука не слушается, да и удар у меня с левой не тот, что с правой. Послабее удар…»
Сворачивая за угол, он обернулся и увидел, что один из «пастухов» идет за ним - тот самый, который следил за ним на Гоголевском бульваре. Он держался на почтительном расстоянии, но Абзац не сомневался, что его сопровождающий ускорит шаг, как только он скроется из виду.
В проходном дворе было темно, как в угольной шахте. Лишь вдали, под очередной кирпичной аркой, одинокой звездой горела лампа. Света она давала примерно столько же, сколько и звезда в ночном небе, и, в точности как звезда, могла в лучшем случае служить ориентиром для путника.
Абзац споткнулся обо что-то твердое и сразу же наклонился, шаря у себя под ногами вытянутыми пальцами. Под руку ему попалось что-то шероховатое, холодное, имевшее знакомые прямоугольные очертания. Это было именно то, в чем он нуждался.
Он поднял с земли половинку кирпича и торопливо зашагал вперед, на ходу оборачивая свою добычу пиджаком. Хорошо, когда под рукой есть все необходимое, от ножа до винтовки с оптическим прицелом и базуки. Хорошая экипировка может помочь справиться с заданием даже полному лоху. Но если ее нет, лох становится беспомощным, в отличие от профессионала.
Абзац обернул кирпич пиджаком, завязал узлом остатки рукавов, собрал концы узла вместе и взвесил в руке получившийся примитивный кистень. Позади зачастили торопливые шаги преследователя. Шкабров миновал скупо освещенную арку, свернул за угол и сразу остановился, заранее отводя для удара свое импровизированное оружие.
Из арки падал косой прямоугольник желтоватого света. Вскоре под кирпичными сводами затопали бегущие ноги, в световом пятне запрыгала, корчась, длинная тень. Преследователь вылетел из освещенной арки в кромешную тьму и сразу же затормозил, пытаясь сообразить, куда подевался его объект.
Он стоял спиной к Абзацу, освещенный сзади тусклым электрическим сиянием, и был виден как на ладони. Абзац шагнул вперед, под его ногой громко хрустнуло битое стекло. Бандит стремительно обернулся, но тут завернутый в ткань кирпич, описав в воздухе стремительную дугу, с глухим стуком опустился на его прикрытую каскеткой голову.
Абзац вложил в удар все, что мог, и человек Хромого рухнул, как бык на бойне. Шкабров с трудом опустился возле него на корточки. Бандит дышал, пульс у него был ровный, и только на голове под каскеткой отлично прощупывалась здоровенная шишка.
Убедившись, что с его противником все в порядке, Абзац быстро и без лишних церемоний стащил с него куртку. Под курткой обнаружилась открытая наплечная кобура, в которой висел верный друг всех российских бандитов - старенький «ТТ» китайского производства. Абзац одобрил такой выбор: пистолет был неплохой и при этом широкодоступный и сравнительно недорогой. С приобретением патронов к этому пистолету проблем не было и не предвиделось, а в случае чего его было не жалко «скинуть», то есть, попросту говоря, выбросить.
Абзац укоризненно покачал головой. Сам он очень редко перемещался по городу с оружием, а этот сопляк имел наглость крутиться под самым носом у ментов с пушкой в наплечной кобуре, как какой-нибудь гангстер из американского боевика. Как будто в этом была нужда! В кого он стрелять-то собирался? Разве что в себя, если «объект» опять рванет когти прямо из-под носа…
Он быстро натянул на себя тесноватую спортивную куртку, шипя от боли и бормоча невнятные проклятия, на ощупь отыскал откатившуюся в сторону каскетку и напялил ее на голову, надвинув козырек пониже. Разорванные брюки и черная рубашка оставляли желать лучшего, но времени на переодевание у Абзаца не было. Кроме того, частичное преображение его вполне устраивало: остальное должны были довершить темнота и спешка.
Он выскочил из арки на улицу, придерживая левой рукой козырек каскетки, и призывно замахал зажатым в правом кулаке пистолетом. Двигатель джипа мгновенно ожил, вспыхнули фары. Не дожидаясь, когда их лучи во всех подробностях высветят его фигуру, Абзац нырнул обратно в арку, делая вид, что ужасно торопится. Проскочив кирпичный тоннель, он отпрыгнул в сторону и повернулся лицом к проезжей части.
Джип влетел во двор и резко затормозил возле него: водитель решил, что «объект» надул своих сопровождающих, и рвался в погоню. Абзац распахнул дверцу и навел на водителя пистолет.
- Давай ствол, - коротко скомандовал он.
- Ты чего, братан? - удивился водитель, до сих пор пребывавший в заблуждении относительно того, с кем имеет дело.
- Ствол давай, придурок, - повторил Абзац и снял кепи.
- Ой, е… - растерянно сказал водитель и полез за пазуху.
- А ты щеголь, - похвалил Абзац, увидев протянутый ему рукояткой вперед тяжелый никелированный «Магнум» с удобной деревянной рукояткой. - За пушку небось сумасшедшие бабки отвалил.
- Слышь, Абзац, ты… это…
Кончай, слышишь? Хромой тебя закопает.
- Тебе-то какая разница? - равнодушно ответил Абзац. - Допустим, закопает. Так ведь тебе от этого ни жарко ни холодно. Ты-то этого все равно не увидишь. Я имею в виду, если не заткнешь свою пасть. Ты меня понял? Вижу, что понял. Теперь так. Передай Хромому, что контракт остается в силе, но сумма гонорара удваивается. И пусть перестанет посылать ко мне своих придурков! Мне это действует на нервы, а когда я нервничаю, я черт знает чего могу натворить. Потом самому неудобно, а исправить уже нельзя…
В подтверждение своих слов он отступил на шаг и пальнул из «ТТ» в правое переднее колесо джипа. Машина тяжело осела на бок, а совершенно деморализованный водитель ничком упал на сиденье и затих, закрыв голову руками.
- Экий ты, братец, трусишка, - добродушно проворчал Абзац и пошел вокруг джипа, методично разряжая оба ствола.
Узкий двор-колодец наполнился грохотом выстрелов, звоном стекла, лязгом пуль о жесть и тошнотворным визгом рикошетов. В воздухе запахло вытекающим из пробитого в двух местах бака бензином, изрешеченный радиатор превратился в фонтан. Все пять колес были прострелены, одна фара разбилась и погасла. Наконец патроны кончились. Машина к этому времени напоминала старый помятый дуршлаг, и было совершенно очевидно, что двигаться без посторонней помощи она сможет только после основательного ремонта.
Напоследок Абзац взял с приборной панели джипа присыпанный битым стеклом мобильник и раздавил его каблуком.
- Будь здоров, приятель, - сказал он все еще лежавшему в прежней позе водителю, бросил ему под ноги оба ствола и бросился бежать к своей машине.
Трогаясь с места, он посмотрел в боковое зеркало и успел увидеть, как из арки выскочил водитель джипа, пробежал несколько метров и остановился, вскинув перед собой сцепленные в замок руки. Абзац инстинктивно втянул голову в плечи и крутанул руль вправо. Переднее колесо «ягуара» с громким шорохом прошлось по бордюру, но сухой щелчок выстрела все равно прозвучал громче. Боковое зеркало, в которое только что смотрел Абзац, со звоном разлетелось вдребезги. Это означало только одно: у водителя джипа имелась запасная обойма, но не хватало мозгов.
Бандит выстрелил еще два раза, но «ягуар» уже был далеко. Проехав метров двести, Абзац свернул в проходной двор, проскочил квартал насквозь и не спеша поехал по параллельной улице, тщательно соблюдая установленную скорость. Ему показалось, что он слышит где-то в отдалении вой милицейской сирены, но это могло ему и почудиться.
Через полчаса он уже свернул с Остоженки в знакомый переулок и остановил машину в двух кварталах от своей «норы». Время было еще не очень позднее, но, когда Абзац, отперев дверь своим ключом, вошел в квартиру, там было темно. Откуда-то из глубины квартиры доносился раскатистый храп, перемежавшийся хриплым кашлем и невнятными вскриками: хозяин спал и, судя по производимым звукам, видел какие-то не слишком приятные сны. Стоило Абзацу войти в прихожую, как в нос ему ударила тяжелая вонь застоявшегося табачного дыма пополам с кислым винным перегаром.
Шкабров нашарил на стене справа от входа выключатель и зажег свет, чтобы не переломать себе ноги в царившей здесь темноте. В принципе, он мог бы добраться до своей комнаты и на ощупь, поскольку отлично знал дорогу, но хозяин квартиры имел дурацкую привычку переставлять и разбрасывать вещи, так что, пытаясь в потемках пересечь прихожую, можно было сослепу наскочить на что угодно - от старого табурета до стремянки с ведром грязной воды на верхней ступеньке. Иногда Абзацу казалось, что старый хрен делает это нарочно, чтобы немного поразвлечься.
Под потолком прихожей вспыхнула засиженная мухами лампочка без абажура. Абзац покачал головой: конечно же, и сегодня не обошлось без сюрпризов. Вешалка вместе с висевшим на ней тряпьем валялась на полу, прямо на том месте, куда рухнула, сорвавшись с гвоздей. Ржавые гвозди просто вывалились из штукатурки, не выдержав тяжести старого хлама. Абзацу пришло в голову, что в этой аварии, возможно, виновато резкое увеличение популяции гнездившейся в прелом тряпье моли.
Перешагивая через воняющую псиной груду, поверх которой, оскалив кривые клыки гвоздей, валялась вешалка, он подошел к двери своей комнаты. Сначала он внимательно осмотрел замок. Хозяин в последнее время запил по-настоящему, и несколько раз, придя сюда, Абзац заставал шумные компании каких-то сильно побитых жизнью и весьма подозрительных личностей. Бог знает, что могло прийти им в голову после третьего стакана. Конечно, Шкабров не держал в своей берлоге ничего ценного, по крайней мере на виду, но, когда человеку по-настоящему хочется выпить, он становится чертовски находчивым и изобретательным: это Абзац знал по себе.
Замок был в порядке. Абзац вошел в комнату и закрыл за собой дверь, заперев на задвижку. Кровать с продавленной панцирной сеткой стояла у стены и манила его, суля сон и отдых. Сейчас она выглядела гораздо привлекательнее, чем обычно, и Абзацу стоило больших усилий отвести от нее взгляд и проигнорировать непреодолимое желание рухнуть на скрипучую сетку, повернуться на бок и проспать часов десять подряд.
Для начала он переоделся: снова надел свои любимые черные брюки и такого же цвета футболку. Перед этим не мешало бы принять душ, но хозяин квартиры был чертовски неряшлив, а Абзац всегда считал, что преодолевать природную брезгливость можно лишь в тех случаях, когда в этом есть острая необходимость. Сейчас такой необходимости не было, и потому Шкабров просто натянул на покрытое ссадинами и кровоподтеками тело чистые брюки и футболку, решив, что помоется дома.
После этого он, стараясь производить поменьше шума, отодвинул от стены кровать, присел на корточки и поднял две скрепленные вместе половые доски. Полы в этой квартире стелили в незапамятные времена, доски были толстыми, прочными, а лаги, на которых они лежали, больше смахивали на отесанные с двух сторон бревна. Между полом и перекрытием оставалось добрых тридцать сантиметров свободного пространства, так что при большом желании там мог бы поместиться взрослый человек. Абзац не стал на практике проверять это предположение, а просто запустил в тайник руку по самое плечо, пошарил там и выволок на свет божий объемистую и очень тяжелую сумку из прочного брезента.
Абзац отдавал себе отчет в том, что сильно осложнил свою жизнь, избавившись от приставленных к нему сопровождающих так грубо и недвусмысленно. Фактически он поставил Хромого перед выбором: принять его условия или развязать войну на взаимное уничтожение. Хромой был холодным и расчетливым дельцом, но ради сохранения своего авторитета мог отдать приказ убрать Абзаца. Время разговоров и кулачных боев осталось позади, теперь нужно было готовиться к настоящим неприятностям.
Шкабров раздернул длинную стальную «молнию» сумки и развел брезентовые края в стороны. Свет горевшей под потолком лампы тускло отразился в вороненом, слегка замасленном железе. Абзац не колебался, делая выбор. Он заткнул за пояс джинсов старый девятимиллиметровый «вальтер», рассовал по карманам две запасные обоймы и, порывшись в сумке, достал с самого ее дна жесткий брезентовый чехол, внутри которого лежал охотничий ремингтон. Он положил чехол на пол и поставил рядом две коробки патронов - одну с крупной картечью, другую с пулями. Два месяца назад он потратил полтора часа на то, чтобы сделать глубокие крестообразные запилы на каждой пуле. Модернизированный таким нехитрым способом тяжелый свинцовый шарик при ударе о препятствие разлетался на четыре части, так что человеку, получившему такой гостинец в живот или в грудную клетку, невозможно было остаться в живых.
Перед тем как убрать сумку в тайник, Абзац вынул из нее вместительное портмоне из потертой коричневой кожи. В портмоне лежало несколько комплектов документов на все случаи жизни, в том числе и охотничий билет, разрешение на ношение гладкоствольного оружия и свидетельство о регистрации ремингтона, выглядевшее совсем как настоящее. Убедившись в том, что его паспорт, водительское удостоверение и документы на оружие выписаны на одну и ту же фамилию, Абзац спрятал сумку, закрыл тайник и поставил на место кровать.

* * *

…На углу Пречистенки и Зубовского бульвара его остановил дорожный инспектор. Пока он, поблескивая нашивками на куртке, шел к машине, Абзац надвинул бейсбольную кепку пониже, чтобы тень от длинного козырька скрыла лицо, и опустил боковое стекло со своей стороны. Инспектор наклонился к открытому окну, небрежно козырнул, попросил предъявить документы и вдруг замер в охотничьей стойке, уставившись на чехол с ружьем, торчком стоявший на переднем пассажирском сиденье.
- Что это у вас такое? - спросил он настороженно.
Уловив в его голосе осторожные нотки, Абзац с трудом сдержал усмешку. Москва в последнее время стала не самым лучшим местом для людей в милицейских погонах. Остановив какую-нибудь машину для обычной проверки документов, гаишник рисковал нарваться на вооруженного наркомана, плохо соображающего, где он находится и что творит. В такой ситуации ничего не стоило схлопотать пулю в лоб, что случалось в последнее время довольно часто. Поэтому испуг молоденького лейтенанта был Абзацу понятен: крутая иномарка, водитель с разбитой физиономией и ружье - не в багажнике, а на переднем сиденье, под рукой…
- Это у меня ремингтон, - любезно сообщил он лейтенанту. - Такое, знаете ли, охотничье ружье.
Его игривый тон не произвел на гаишника никакого впечатления. Лейтенант посуровел, отступил на шаг от дверцы и казенным голосом приказал:
- Выйдите из машины.
Абзац выбрался на мостовую, все время помня от том, что за поясом джинсов у него торчит заряженный пистолет. Такого оборота событий он просто не ожидал - вернее, надеялся, что чаша сия его как-нибудь минует. Разумеется, на дорогах все еще было полно омоновцев и бойцов СОБРа, время от времени принимавшихся шмонать машины и водителей, но должно же невезение иметь какие-то границы! И потом, его ведь остановил не ОМОН, а обыкновенный дорожный инспектор, охотящийся на нарушителей правил дорожного движения.
- Документы на оружие есть? - спросил лейтенант уже из машины.
Еще один гибедедешник как-то незаметно очутился поблизости и встал в двух шагах от Абзаца, держа на виду автомат. Похожий на воронку раструб короткого ствола смотрел не то чтобы прямо Абзацу в живот, но и не совсем в сторону. «О времена, о нравы», - мысленно воскликнул Абзац, прикидывая, как бы ему выпутаться из этой передряги. Он вынул из кармана охотничий билет, разрешение на ружье и шагнул к «ягуару», но автоматчик, набычившись, шевельнул стволом, и Шкабров остался на месте.
Лейтенант откинул клапан чехла, и его брови удивленно поползли вверх.
- Это что? - спросил он, наполовину вынимая ружье из чехла и демонстрируя Абзацу отсутствие приклада. - Боевиков насмотрелись, так это надо понимать?
- Да какие боевики, командир, - миролюбиво сказал Абзац. - Вы же видите, что он не отпилен, а обломан. Упал я в лесу неловко. Видите, морду разбил, приклад сломал… Все настроение пропало, пришлось возвращаться. Стал бы я ночью со стволом по городу мотаться, если бы не эта ерунда! Теперь надо его в ремонт нести. Опять семь шкур сдерут, да еще попробуй, найди его, этот ремонт…
Пока он бубнил и канючил, лейтенант внимательно осмотрел уцелевшую шейку приклада, который действительно был не отпилен, а косо обломан, как и сказал Абзац. Это создавало некоторые неудобства при стрельбе, зато не вызывало подозрений. Абзац понятия не имел, существует ли закон, запрещающий превращать охотничьи ружья в обрезы, но из самых общих соображений было ясно, что ремингтон с отпиленным прикладом может насторожить сотрудников правоохранительных органов. Именно поэтому, укорачивая громоздкое охотничье ружье, он в свое время воспользовался не ножовкой, а трехкилограммовым молотком. Кому-то такая предосторожность могла показаться излишней, но Абзац не верил в существование излишних предосторожностей. Помимо всего прочего, сломанный приклад позволял Абзацу удовлетворительно ответить на вопрос, почему он возит ружье по городу. «Везу в починку» - вот и весь разговор… Правда, по ночам ружья в ремонт не возят, поэтому Абзацу пришлось на ходу сочинить байку про то, как он упал в лесу. История была не самого высокого качества, и лейтенант не замедлил обратить на это внимание.
- Это как же надо упасть, - сказал он, - чтобы у ремингтона приклад отскочил?
- В овраг надо упасть, - проворчал Шкабров. - В кусты. На камни, мать их… Мужики, может, я домой поеду? У меня все тело болит, как будто в нем ни одной целой косточки нету.
Лейтенант выбрался из машины, проверил документы на оружие, вернул Шкаброву права и снова небрежно козырнул.
- Аккуратнее надо быть, Игорь Петрович, - сказал он на прощание. - Счастливого пути.
«Какой Игорь Петрович?» - хотел было удивиться Абзац, но вовремя вспомнил, что в данный момент пользуется комплектом документов на имя Игоря Петровича Лупоглазова. Он просто обожал такие фамилии - Лупоглазов, Варнаков, Кривоклыков… Они отвлекали внимание официальных лиц от того обстоятельства, что предъявленные им документы являются такими же липовыми, как трехдолларовая купюра.
Он вернулся за руль, наглядно-показательно защелкнул ремень безопасности и плавно тронул машину с места. Автоматчик курил, равнодушно глядя в сторону, а лейтенант уже снова размахивал своим жезлом, останавливая очередную машину.
Абзац ехал домой.

Предыдущая страница 9 Следующая страница


Алкоголик 10

Он понимал, что его квартира в данный момент являлась последним местом, где ему следовало бы появляться. Если тебя где-то и ждет засада, то наверняка именно там, где ты бываешь чаще всего, - дома. Абзац был опытным охотником и хорошо знал азбуку, но сегодня у него не было настроения прятаться и красться. Подстегивая мощный двигатель короткими толчками педали, он с удивлением чувствовал внутри какое-то странное движение, словно там, в тесном пространстве грудной клетки, ломался многолетний лед или трескалась толстая известковая скорлупа какого-то невиданного яйца. Было совершенно непонятно, что за птенец вылупится из этого яйца и птенец ли это вообще.
«Что это со мной, - думал он, сворачивая на знакомую улицу и немного снижая скорость. - Что это меня разбирает с самого утра? Ведь я, похоже, действительно намерен предъявить Хромому ультиматум. Вернее, уже предъявил и жду ответа…»
Лежавший на приборной панели мобильник словно в ответ на его мысли мелодично запиликал. Абзац взял трубку и поднес ее к уху.
- Абзац, - сказал знакомый голос, - ты хорошо подумал, прежде чем сделать то, что ты сделал?
- Даже лучше, чем ты можешь себе представить, - ответил Шкабров. - Тебе передали мои условия?
- Да. - Хромой помедлил. - Ты отдаешь себе отчет в том, что это… Я даже толком не знаю, как это назвать. Это не условия, Абзац, это бред умалишенного. Ты что, опять надрался?
- Ты можешь говорить и думать что угодно, но это не бред, а именно условия. Мои условия, ясно? Либо ты их примешь, либо откажешься от моих услуг. Выбирать тебе, но имей в виду: я тебя не боюсь - это раз, и я не испытываю к тебе ни уважения, ни симпатии - это два. Так что, если ты попытаешься меня достать или откажешься платить, я открою сезон охоты на тебя. Это моя работа, и я умею с ней справляться. А если я снова увижу на горизонте кого-нибудь из твоих людей - убью без предупреждения.
- Да, - медленно проговорил Хромой, - все-таки врачи не врут: алкоголь - страшный яд.
- Еще какой! - согласился Абзац. - Я понял это только сегодня.
- У тебя была отличная возможность подохнуть от цирроза печени, сынок, - сказал Хромой. - Она и сейчас у тебя есть. Не стоит ее упускать. До цирроза ведь можно и не дожить.
- Что же мне может, помешать? - с насмешкой спросил Шкабров.
- Пуля, - коротко ответил Хромой.
- Пуля - дура, - сообщил ему Абзац и выключил телефон.

Глава 13
НЕСПОРТИВНЫЙ РОК-Н-РОЛЛ

Он не ошибся: звонил действительно Кондрашов. Услышав голос господина депутата, Чиж скорчил постную физиономию, снял телефон с полки и, волоча по полу длинный шнур, неохотно поплелся в гостиную. Здесь он включил торшер и тяжело опустился в кресло. Сигареты и зажигалка лежали в кармане халата. Чиж закурил и досадливо крякнул: пепельница так и осталась на кухне.
- Подождите секундочку, - сказал он в трубку.
- Нет, это вы подождите, - сказал Кондрашов.
Голос у него был взвинченный, в нем чувствовалась подступающая истерика пополам с невысказанными угрозами. Слушать его было противно, и Чиж не стал дожидаться, а просто поставил телефон на пол, положил трубку рядом с аппаратом и отправился на кухню за пепельницей.
Когда он вернулся, в трубке было тихо.
- Алло, - невнятно сказал Чиж, раскуривая сигарету. - Вы еще там?
- Черт подери, майор, где вас носит?! - немедленно откликнулся Кондрашов. - Что за хамские манеры? Я звоню вам по делу, а вы…
- Сожалею, Владимир Кириллович, - вежливо сказал Чиж, - но никаких дел у нас с вами нет. Поверьте, не по моей вине. Я сделал все, что мог…
- Да! - выкрикнул Кондратов. - Разумеется, вы сделали все, что могли! Надрались как сапожники, послали своего шофера за пивом, спугнули Абзаца…
- Что ж, - подавляя раздражение, спокойно сказал Чиж, - какая-то доля правды во всем этом присутствует. Но я также рисковал жизнью, пытаясь задержать этого вашего Абзаца.
- Рисковать жизнью может любой дурак! - прорычал Кондратов. - Мы с вами не на стадионе, майор! Мне нужно от вас не участие, а победа. Победа, понимаете?
- Боюсь, это вы не понимаете. Ни о каком участии не может быть и речи. Меня в принудительном порядке отправили в отпуск, так что я выведен из игры на целый месяц.
Теперь вашим делом займется кто-то другой.., если это дело существует в действительности, а не является плодом вашего воображения.
- Что вы несете, майор, - раздраженно проворчал Кондратов. - Какое там, к дьяволу, воображение? Зачем, по-вашему, мне нужно разыгрывать из себя идиота?
- Для придания себе дополнительного авторитета, например, - сказал Чиж. - Вы ведь не стали посвящать средства массовой информации в подробности своих взаимоотношений с Хромым, не так ли? Газеты криком кричат о том, что на вас охотятся противники реформ и, в частности, организованная преступность, которой вы крепко наступили на хвост. Приемчик старый, но весьма действенный. Кое-кому даже удалось таким путем пролезть в президенты.
Впрочем, Бог вам судья. Сожалею, что ничем не смог вам помочь. Не смог и, увы, уже не смогу…
- Странно, - сказал Кондратов. - Мне казалось, что мы достигли определенного соглашения… Вы ведете себя некорректно, майор. Боюсь, что при таких условиях я не смогу выполнить свою часть договора.
- Это вы про центр Маршака, что ли? - спросил Чиж. - Да аллах с ним, с этим вашим центром. Как-нибудь перебьюсь.
- Насколько я помню, речь шла не только о лечении, - напомнил Кондратов.
- Ага, - сказал Чиж. - Так… Пряник вы у меня уже отобрали, теперь самое время доставать кнут. Вы имеете в виду Сапсана и его.., э.., сувенир? Это довольно неприятно, но не так уж и страшно, если разобраться. И потом, теперь я при всем своем желании ничего не смогу для вас сделать. Просто физически не смогу. Даже если бы вы располагали неопровержимыми доказательствами, скажем, моей причастности к торговле наркотиками или печатанию фальшивых денег, я и тогда ничего не смог бы для вас сделать. Я выведен из игры, понимаете? Я в отпуске, меня просто нет… Поймите, здесь нет ничего личного, и я не хотел бы, чтобы вы подумали, будто мне что-то от вас нужно.., будто я набиваю цену.
- Это все пустые слова, дорогой мой Николай Гаврилович, - неожиданно спокойно сказал Кондратов. - Истина же заключается в том, что вы обманули мое доверие. Я вас уничтожу, майор Чиж. Я ударю со всех сторон, и ударю так, что от вас только брызги полетят. То, о чем говорил с вами Сапсан.., то есть Валера.., так вот, покажется вам детским лепетом. Через неделю вы станете безработным, через две - бомжем, а через месяц вас упекут пожизненно.
- А вы не боитесь, что наша беседа записывается? - так же спокойно поинтересовался Чиж. - Вы уверены, что вас слышу только я? Вот я, например, в этом не уверен. Откуда мне знать, какими методами пользуется наш отдел кадров, чтобы удостовериться в благонадежности офицеров? Так что вы все-таки поаккуратнее, Владимир Кириллович. И потом, вот это как раз и есть пустые слова: уничтожу, растопчу, посажу… Мало того что вряд ли у вас хватит влияния на то, чтобы привести в исполнение свои необдуманные угрозы. У вас запросто может не хватить времени! Поверьте, я не злорадствую, но поймите же, в конце концов: я от-стра-нен! И потом, что я могу - один, без спецназа, без опергрупп, без техники, даже без оружия? Наймите себе ребят из какого-нибудь частного агентства, и вперед! В конце концов, из меня бодигард, как из бутылки молоток. Мне сегодня какие-то ребята в сквере все ребра пересчитали…
Кондрашов вдруг весело хмыкнул, как будто до этого они не орали друг на друга, а мило беседовали.
- Я в курсе, - сказал он, - мне уже доложили… И кой черт, скажите мне на милость, дернул вас лезть в эту драку? Вас ведь, кажется, не трогали!
- Однако, - сказал Чиж. - Я и не подозревал, что вы меня пасете. Доверяй, но проверяй, а? А насчет драки… Ну не знаю. Рефлекс, наверное, сработал.
- Вот видите, - сказал Кондрашов. - А вы говорите - не бодигард… Рефлексы у вас как у хорошей овчарки. Это комплимент, если вы не поняли. А что касается доверия, так ведь его заслужить надо. Пока что поводов доверять вам у меня маловато.
- Да я и не особенно нуждаюсь в вашем доверии, - сообщил ему Чиж.
- Вот что, Николай Гаврилович, - вздохнув, сказал Кондрашов. - Давайте сделаем вид, что вы только что сняли трубку, и начнем сначала.
- С самого начала? - ужаснулся Чиж. - Опять?
- Уф-ф-ф! - выдохнул Кондрашов. - Ну, полно вам. Я погорячился, вы тоже вели себя не лучшим образом… На самом деле я вам доверяю, потому и обратился не к кому-то, а именно к вам. Я ведь позвонил вовсе не для того, чтобы затеять с вами свару.
- Что вы говорите?! - поразился Чиж. - А мне показалось, что именно для этого.
- Мы теряем время, - сказал Кондрашов, а между тем у меня есть конкретное предложение. Неизвестно, где и когда Абзац выйдет на меня в следующий раз, поэтому я решил его немного подтолкнуть. На будущей неделе я намерен дать банкет по случаю пятилетия со дня образования фирмы. Средства массовой информации уже оповещены, будет куча народа. В такой толпе ничего не стоит незаметно подобраться к человеку и под шумок пришить его на глазах у пораженной публики. Как вы полагаете?
- Я полагаю, что вы правы, и шансов вернуться с этого банкета живым у вас немного.
- Вот именно! Абзац будет рассуждать точно так же и обязательно явится туда.
- А вы не ходите, - посоветовал Чиж. - Как-нибудь обойдутся без вас.
- Но ведь тогда Абзац не.., как это по-вашему.., не проявится!
- И слава Богу, - ответил Чиж. - И пускай себе. Кондрашов наконец сообразил, что майор попросту развлекается, и скрипнул зубами. Услышав этот скрип, Чиж вздрогнул и, отняв телефонную трубку от уха, бросил на нее удивленный взгляд. Сплошная мелодрама, подумал он с досадой. Все кругом с нервами, один я с милицейским чувством юмора. Хватит, пожалуй, не то его кондрашка хватит прямо у телефона, и никакой киллер ему уже не понадобится.
- Черт бы вас побрал, майор, - сквозь зубы процедил Кондрашов. - Перестаньте валять дурака! Я предлагаю вам способ раз и навсегда разделаться с этим Абзацем.
- Если говорить серьезно, то ваш способ сильно смахивает на самоубийство, - заметил Чиж. - Вы отдаете себе отчет, насколько это опасно?
- А вы отдаете себе отчет в том, что я теперь живу в аду? - снова начиная заводиться, спросил Кондрашов. - Я три ночи не сплю, если хотите знать. Все мерещится, что он вот-вот выйдет из-за шторы…
Ну, майор! У вас же, в конце концов, рефлексы! Вы же видели его в лицо!
- Боюсь, я видел только то, что он хотел мне показать, - сказал Чиж. - Куча грязных волос - это не лицо. Но если вы действительно серьезно настроены…
- Черт возьми! Он еще спрашивает, серьезно ли я настроен! А для чего я, по-вашему, затеял этот дурацкий банкет? Тоже мне, повод - пятилетие фирмы!
В конце концов они договорились, и Чиж повесил трубку с таким чувством, словно только что разгрузил вагон цемента. «Черта с два, - подумал он. - Цемент - чепуха. Грузили мы этот ваш цемент, знаем, какой он на ощупь. Я бы предпочел два вагона цемента и вагон щебня одному такому разговору, пропади он пропадом. Ну хорошо, а на что тогда это было похоже, если не на разгрузку цемента? На танцы, может быть? Если я что-то и умею делать хуже, так это танцевать. Быстрый рок-н-ролл, к примеру. Да не простой рок-н-ролл, а акробатический. Станцевал бы я сейчас акробатический рок-н-ролл? Большой красоты танец, если его умеешь танцевать. Лично я не умею, и в молодости тоже не умел.»
«Значит, - решил он, - я чувствую себя так, словно два часа без перекуров танцевал спортивный рок-н-ролл. Хотя насчет спортивного… Мое поведение во время этой пляски вряд ли можно назвать спортивным, а уж Кондратов - тот и вовсе вел себя как Майк Тайсон, когда тот пытался прямо на ринге отгрызть сопернику ухо. Как его звали-то, этого соперника? Ни черта не помню!»
Чиж встал, отнес на место телефонный аппарат, высыпал в мусорное ведро содержимое переполненной пепельницы и с тоской посмотрел на холодильник, в котором стояла принесенная госпожой генеральшей бутылка вина. Почти полная бутылка… Дрянь, конечно, страшная, но не идти же на ночь глядя в магазин!
Чиж вытянул губы дудкой и подвигал бровями, как делал всякий раз, когда его терзали сомнения. «Нет, - решил он, - буду терпеть дальше. День терпел, а теперь что же - все насмарку? Надоело, черт возьми! Похмелье надоело, и чувство вины, и эти бесконечные угрызения совести… Хотя у трезвости, при всех ее плюсах, есть множество жирных минусов, и закрывать на них глаза мы, работники правоохранительных органов, просто не имеем права…»
Гитара валялась там, где он ее бросил, - на диване в гостиной. Чиж присел на диван, пристроил инструмент на коленях, пошевелил пальцами левой руки (костяшки пальцев были ободраны и свежо розовели после ванны), зажмурился, нахмурил брови и принялся наигрывать медленный, спотыкающийся, искаженный почти до неузнаваемости рок-н-ролл. Пальцы вспоминали забытую науку с трудом: все-таки он не играл уже очень много лет. Но дело шло гораздо веселее, чем несколько часов назад, когда он впервые после долгого перерыва попытался исполнить известную композицию из репертуара «Битлз».
«Хорошо, что жена не слышит», - подумал он и сразу же вспомнил, как она зажимала уши ладонями и выбегала из комнаты, стоило ему только взять в руки гитару. У жены, в отличие от Чижа, был неплохой музыкальный слух, и в конце концов Чиж перестал терзать супругу своими музыкальными экзерсисами, чтобы не подвергать семейные узы излишнему напряжению.
«Черта с два это помогло, - рассуждал он, с трудом, по одному, переставляя пальцы левой руки в другое положение и взяв с трудом очередной аккорд. - Видно, такие это были узы, что только и ждали удобного случая порваться. А кто виноват? Чиж, кругом один Чиж. И ведь как странно получается! Из какой, в сущности, чепухи складывается жизнь! На старте ты силен, бодр и полон надежд, а потом начинается: сказал, не подумав, выпил не в той компании, помог тому, кому если и следовало помогать, то с оглядкой… Глядишь, почти вся жизнь уже позади, однокашники твои все до одного полковники, а жена так и вовсе генеральша… Вот ведь какой винегрет: сам майор, а у твоей жены муж - генерал-майор.»
Чиж перестал бренчать и откинулся на спинку дивана, окончательно закрыв глаза. Спать ему не хотелось, но веки горели, словно в глаза насыпали по пригоршне песку. Как всегда, когда перевозбужденный мозг никак не мог отключиться от дневных проблем, Чиж постарался отвлечься, думая о чем-то постороннем, и вдруг понял, что верит Кондрашову, по крайней мере в том, что касалось Абзаца. Абзац действительно существовал, и покушения на Кондрашова не были инсценировкой. Для инсценировки все это было чересчур громоздко, а местами и просто нелепо. Человек, за умеренную плату изображающий покушение, ни за что не полез бы на дачу, встретившись в лесу с водителем милицейской «Волги». Он бы задал стрекача, для острастки пару раз пальнув в воздух. Конечно, Кондрашов мог сам нанять каких-нибудь жадных до денег дураков и на полном серьезе заказать им себя самого - через подставных лиц, разумеется. Это выглядело довольно логично, но Чижу в это не верилось. Почему - он не знал, но был уверен, что где-то поблизости вьется, сужая круги, настоящий убийца.
Он задремал, сидя на диване, и проснулся через два часа оттого, что у него замерзли голые ноги. Ворча и зевая, Чиж выключил свет в гостиной, почистил зубы и рухнул в постель, напоследок успев подумать, что впервые за очень много дней лег спать трезвым. По этому поводу у него немедленно родился какой-то блестящий афоризм, но в следующее мгновение Чиж заснул, а утром так и не смог вспомнить, что же это был за афоризм.

* * *

Чиж загнал машину на стоянку и выключил двигатель. Справа от него нестерпимым блеском сверкала, отражая лучи заходящего солнца, зеркальная громада новенького, с иголочки, торгово-выставочного центра, похожая на стеклянную безделушку, потерянную каким-то великаном. Для предстоящего банкета Кондрашов арендовал один из четырех расположенных здесь банкетных залов. О том, в какую сумму этот банкет обошелся господину депутату, Чиж старался не думать. Похоже было на то, что Кондрашов хотел изловить Абзаца даже сильнее, чем можно было представить, - если, конечно, он и вправду затеял этот банкет в качестве приманки для киллера.
Обширная асфальтированная стоянка перед зданием была почти пуста. Кроме машины Чижа здесь стояло около десятка автомобилей - в основном дорогих иномарок, среди которых майор заметил «ягуар», как две капли воды похожий на тот, что принадлежал его новому знакомому - Олегу. По старой милицейской привычке Чиж посмотрел на номерной знак, но это ничего ему не дало, поскольку номер машины Олега он не запомнил: просто в тот момент ему было не до номеров.
Продолжая коситься на «ягуара», Чиж запер свою машину и не спеша стал подниматься по широкой пологой лестнице, которая вела от стоянки к главному входу в центр. Странно, но о предстоящей работе майор почти не думал. Это было действительно странно, поскольку по дороге сюда он старательно обдумывал все детали предстоящей операции, по крайней мере те ее аспекты, которые хоть как-то поддавались прогнозированию. Планировать действия противника он был не в состоянии, поскольку не мог поручиться за то, что Абзац клюнет на заброшенную Кондрашовым удочку. Хуже всего было то, что майор до сих пор не был уверен в самом существовании неуловимого киллера, поэтому все его планы и прогнозы начинались с «если». Такая неопределенность раздражала: Чиж не привык руководствоваться в своих профессиональных действиях гаданиями на кофейной гуще. Поэтому к зданию нового торгового центра он приехал основательно заведенным и удивился, что его раздражение вдруг испарилось словно по мановению волшебной палочки.
Дойдя примерно до середины лестницы, он наконец сообразил, в чем тут дело. В имевшей место перемене настроения виноват был, конечно же, «ягуар». Майор ни за что не признался бы в этом вслух, но его новый случайный знакомый каким-то таинственным образом задел в нем давно молчавшие струнки - те самые, которые, как считал Чиж, давным-давно лопнули и были выброшены на помойку за ненадобностью.
Чиж приостановился, закурил и, обернувшись, бросил еще один взгляд на «ягуара». Машина действительно походила на ту, в которой его подвозили домой пару дней назад, но суть была не в этом. Конечно, случайно встретиться с Олегом посреди многомиллионного города и пару минут поболтать о пустяках было бы очень приятно, но Чиж понимал, что вероятность такой встречи довольно мала, и не строил на этот счет никаких планов. Но знать, что в этом городе все же существует человек, близкий тебе по духу, далеко не глупый и при этом не боящийся пустить в ход кулаки, чтобы защитить слабого, было чертовски приятно. Чиж подумал, что, будь они оба хоть чуточку моложе, они непременно подружились бы в первый же вечер и были бы, наверное, неразлучны на протяжении многих лет.
«Во, наворотил! - с неловкостью подумал Чиж, поворачиваясь к стоянке спиной и возобновляя неторопливый подъем по лестнице. - Ох и наворотил! Перескажи я весь этот бред, допустим, Лаптеву, бедняга хохотал бы до сердечного приступа. Хотя я к нему, наверное, несправедлив. Не стал бы он хохотать. Наоборот, заявил бы, что душевное благородство и высокие порывы являются неотъемлемыми моральными качествами офицера российской милиции, после чего пометил бы у себя в блокнотике, что за мной надо хорошенько присмотреть: дескать, заговаривается Чиж, как бы вообще с катушек не слетел… И стал бы присматривать, серьезно, добросовестно, искренне полагая, что выполняет свой служебный долг и действует мне во благо. Это еще противнее, так что лучше уж пускай хохочет. Да и не скажу я ему ничего, и никому не скажу. Что случилось-то, собственно? Да ничего!»
На верхней ступеньке лестницы он снова остановился и огляделся по сторонам. Вокруг на добрых пятьсот метров не было ни одного укрытия, в котором мог бы засесть снайпер: ни чердака, ни подвала, ни деревьев - ничего, кроме ровного пространства, расчерченного идеально прямыми линиями асфальтированных дорожек и разноцветными пятнами клумб. Впрочем, если бы убийца собирался застрелить Кондрашова, он мог бы выбрать для этого более удобное место. Единственной причиной, по которой господин депутат все еще оставался в живых, по мнению Чижа, было нежелание Хромого афишировать свою неприязнь к уважаемому Владимиру Кирилловичу. Ему зачем-то было нужно, чтобы Кондрашов погиб в результате несчастного случая, а винтовочная пуля в черепе вряд ли могла сойти за случайность.
Стеклянные двери бесшумно разъехались при его приближении. Все еще не успевший привыкнуть к подобным штучкам, Чиж прошел в них с некоторой опаской и оказался в огромном, отделанном стеклом и черным мрамором вестибюле, посреди которого с негромким плеском бил фонтан, окруженный какой-то буйной экзотической растительностью. Не удержавшись, Чиж подошел к самому фонтану и наклонился над краем каменной чаши. Как он и ожидал, в фонтане, вяло шевеля роскошными плавниками, плавали упитанные золотые рыбки.
Чиж бродил по центру часа полтора: заходил в магазины, пил кофе в барах и даже перекусил в ресторанчике по соседству с тем самым банкетным залом, где через несколько дней должен был состояться организованный Кондрашовым банкет. Двери банкетного зала были закрыты, за ними сдержанно шумело какое-то веселье. Расплатившись с официантом, Чиж предпринял попытку проникнуть в банкетный зал и был немедленно остановлен вежливым молодым человеком двухметрового роста, который выглядел как сбежавший из магазина модной одежды манекен. К лацкану его пиджака была прикреплена какая-то табличка, а в левой руке молодой человек сжимал портативную рацию. Чиж вынужден был признать, что охрана здесь на уровне: он так и не успел заметить, откуда появился охранник.
Не поверив первому впечатлению, майор вступил с молодым человеком в пререкания, убедительно разыгрывая подвыпившего идиота, действующего по принципу: «Туда нельзя? А мне надо!». Охранник был предельно вежлив, но неуступчив. Разговор продолжался минуты полторы, после чего откуда-то возникли еще двое вежливых молодых людей и без лишнего шума, очень корректно и в то же время твердо взяли Чижа под локотки. Чиж готов был поклясться, что первый охранник никого не звал на помощь.
Будучи быстро и тихо выставленным на улицу, майор для очистки совести повторил попытку, зайдя на сей раз с тыла - через служебный вход. Здесь его поползновения были пресечены практически сразу, и через две минуты он, как злостный нарушитель установленного порядка, предстал перед начальником охраны, который, вникнув в суть дела, лишь пожал плечами и коротко бросил: «Вызывайте милицию».
Услышав эту фразу, Чиж прекратил валять дурака и предъявил свое служебное удостоверение. Пускаться в объяснения он не стал, но начальник охраны, похоже, все понял без лишних слов. «Зря вы это затеяли, - сказал он, провожая Чижа до порога своего кабинета. - Мимо моих ребят муха не пролетит, здесь вам не гастроном и не Большой театр.»
В каком-то смысле начальник охраны был, конечно же, прав. Его подчиненные могли уверенно противостоять любым случайным беспорядкам, да и большинству неслучайных тоже. Чиж убедился в этом на собственном опыте и не сомневался, что мрачная личность в черном трико и маске с прорезями для глаз, вооруженная пистолетом с глушителем и связкой гранат, не пройдет дальше дверей центра. Но для человека, обладающего определенными профессиональными навыками и четко представляющего, чего он хочет, вся эта система безопасности не могла служить серьезным препятствием. Майор был убежден, что даже он со своим животом и одышкой мог бы пройти через здешнюю охрану, как нож сквозь масло, сделать дело и уйти прежде, чем кто-то успел бы ему помешать.
«Да ладно, - подумал он, выводя машину со стоянки. - Как сумеем, так и сыграем. По крайней мере, от вмешательства в это дело дилетантов можно считать себя застрахованным. Если, конечно, Хромой не позаботится о том, чтобы заранее перекупить охрану центра…»
В конце концов от всех этих «если» и «вдруг» у него зверски разболелась голова. Дело шло к вечеру, дома его дожидалась пустая квартира, возвращаться в которую совершенно не хотелось. Он задумался: а чем, собственно, может занять свободный вечер одинокий мужчина средних лет? Да чем угодно, сказал он себе. Можно зайти в любой бар, в ресторан, познакомиться с такой же одинокой и симпатичной дамой… Да-да, именно в ресторан! Заказать себе и даме по бокалу мартини, поднести ей зажигалку, сказать комплимент… Но в первую очередь - заказать выпивку, потому что… Ну потому что… А что еще делать в ресторане? Жрать котлеты?
"Нет, - решил он, - ресторан отпадает, тем более что я только что оттуда. Есть я больше не могу, а пить мне нельзя, потому что я так решил. Значит, в ресторане мне делать нечего. Что остается? Кино, например. Так ведь там показывают то же, что и по телевизору, и вообще, несолидно это - в моем возрасте шастать по киношкам. Ну тогда… Тогда на выставку. На какую-нибудь, все равно на какую, поскольку ценитель искусства из меня никудышный. И если идти на выставку, то, опять же, чтобы закадрить там одинокую даму. Пригласить ее в ресторан… Вот черт, опять ресторан! Не надо в ресторан. Домой. Зажечь свечи, открыть бутылку хорошего вина…
Э, подумал он с тоской. Это что же получается? Получается, что я не мыслю себе культурный отдых без бутылки! А кто мыслит? Эта самая одинокая интеллигентная дама средних лет, которую я тут собирался закадрить, тоже очень удивится, если я прямо с ходу предложу ей нырнуть в постель - прямо с порога, без бутылки и свечей… Да и не нужна мне никакая дама! Что я буду с ней делать? Они от меня шарахаются, и правильно делают, потому что я либо принимаюсь мямлить, как пятнадцатилетний сопляк, либо с ходу беру быка за рога и называю вещи своими именами. Не умею я баб кадрить, пора уже в этом признаться. Не умею и не хочу."
…На город спустились прозрачные летние сумерки, вдоль дороги, моргнув пару раз, зажглись фонари. Бросив взгляд вправо, Чиж увидел сияющую электрическим светом широкую витрину, над которой полыхала неоновым огнем вывеска продуктового магазина. В сплошном ряду припаркованных у обочины машин, как по заказу, мелькнуло свободное место, и майор загнал туда машину, даже не успев сообразить, что, собственно, намерен предпринять.
«Десятка» вошла в просвет между потрепанным «крайслером» и ярко-оранжевым, как морковка, и таким же остроносым «фольксвагеном» точно и плотно, как пробка в бутылочное горлышко. Чиж затормозил в сантиметре от высокого бордюра и заглушил двигатель. Он вынул ключ из замка зажигания, закурил и взялся за ручку дверцы, но задержался, чтобы дать себе несколько секунд на размышление.
Размышлять ему совсем не хотелось. О чем тут было размышлять? Приобрести бутылку водки во все времена было действием, не требующим размышлений, особенно при наличии денег. Деньги у Чижа водились, а причин оставаться трезвым и весь вечер слоняться по пустой квартире из угла в угол, напротив, не было. Все выглядело просто, как оконная замазка, и именно эта простота заставила Чижа медлить.
"Думай, - приказал он себе. - Думай, кретин! Сколько можно жить, повинуясь одним рефлексам? Днем - выслеживать, вынюхивать, пытаться перехитрить противника, который тоже живет рефлексами, между делом чисто рефлекторно встревать в какие-то драки, а по вечерам все так же рефлекторно глотать водку - не потому, что это весело, интересно или хотя бы вкусно, а просто потому, что ты так привык, что так делают все и ты не видишь иного способа убить время.
Ну хорошо, - успокаивал себя Чиж, - чего ты разошелся? Если тебе так приспичило, можешь испортить себе еще один вечер. Вся беда в том, что рядом нет никого, кому стоило бы что-то доказывать. Посмотрим, - решил он, задним ходом выводя автомобиль со стоянки. - В конце концов, это моя собственная жизнь, и, если я хочу слегка поупражняться в мазохизме, никто мне этого не запретит."
…Тусовка на Гоголевском бульваре функционировала полным ходом. Собственно, Чиж не сомневался, что она «работает» едва ли не круглосуточно. Это было в порядке вещей: полузнакомые и совершенно незнакомые люди, собиравшиеся здесь, работали и учились в разные смены, жили своей жизнью, проворачивали какие-то дела, не имевшие никакого отношения к их увлечению музыкой «Битлз», и приходили сюда в удобное для себя время. Это была своеобразная отдушина, островок золотых шестидесятых, кое-как противостоявший бешеному напору будней. Сегодня Чиж ощутил это острее, чем в свой первый визит сюда, и невольно подумал, что многие из присутствующих наверняка имеют проблемы, аналогичные его собственным. Большинство из них, судя по лицам, не были анахоретами и стоиками, и их трезвость нуждалась в подпитке извне так же, как и у Чижа.
Майор немного послонялся между скамейками, листая журналы и разглядывая коробки с кассетами. Между делом ему удалось подслушать свеженькую историю о том, как Джордж Харрисон самолично скрутил забравшегося к нему в дом грабителя. Грабитель успел ткнуть отставного «битла» ножом, но рана оказалась несерьезной, и Харрисон довел дело до конца, сдав грабителя с рук на руки подоспевшей полиции. Самым примечательным, по мнению рассказчика, в этой истории было то, что соседи Харрисона даже не подозревали, что живут рядом со звездой, пока их не просветил заглянувший для снятия показаний офицер полиции.
Компания по соседству с жаром обсуждала последние новости о человеке, который много лет назад обезглавил «Битлз». Чиж, который был не в курсе этих новостей, с интересом узнал, что убийца Леннона, представ перед комиссией по досрочному освобождению, клятвенно пообещал сразу же после освобождения довести дело своей жизни до конца и отправить на тот свет и «эту чертову японку». Присутствующие пришли к общему мнению, что этот парень - просто псих, которому самое место в дурдоме, да не в американском, а в нашем, российском, где с ним не станут церемониться и живо выбьют из него всю дурь.
Чиж освоился здесь настолько, что уже открыл было рот, чтобы принять посильное участие в дискуссии, но тут его окликнули. Удивленно обернувшись, он увидел своего нового знакомого - Олега, в черном костюме и модной черной рубашке. Майор автоматически протянул руку, и Олег с готовностью пожал ее. Пожатие было крепким, без этой модной вяловатой ленцы, которая так не нравилась Чижу.
- Вот не ожидал вас здесь повстречать, - сказал Олег со смущенной улыбкой.
По этой улыбке Чиж без труда догадался, что Олег не столько не ожидал встретить здесь кого-то знакомого, сколько побаивался этого - как и сам Чиж, впрочем. Майор тоже был смущен, словно его застукали за занятием, не подобающим ему ни по возрасту, ни по чину.
- Да так, знаете ли, - сказал он. - Дай, думаю, загляну. Дома по вечерам такая тоска, что хоть.., ну я не знаю.., хоть телевизор смотри!
- Да, - сверкнув белозубой улыбкой, поддержал его Олег, - здесь, конечно, намного веселее.
Он легонько коснулся кончиками пальцев левой скулы. Глаза его при этом смеялись, и Чиж невольно улыбнулся в ответ.
- Бросьте, - сказал он. - Стоит ли об этом вспоминать? Уличная драка - это как дождик: не попал под него - повезло, попал - не жалуйся…
- Некоторые любят гулять под дождем, - заметил Олег.
- Я не люблю, - честно признался Чиж. - Потом то насморк, то кости ломит…
- Ломит? - переспросил Олег.
- До сих пор, - ответил Чиж. - Да и у вас, наверное, тоже, хотя по виду этого не скажешь.
- Ну так вид - дело тонкое… - Олег рассмеялся. - Слышали новость про убийцу Леннона?
Чиж кашлянул в кулак. И этот туда же… Впрочем, о чем еще здесь разговаривать? Не о погоде же, и, уж конечно, не о работе!
- Слышал, - ответил он.
- Чертов ублюдок. Психопат.
- Не думаю, - серьезно возразил Олег.
- То есть, несомненно, что у него не все дома, но он скорее напоминает мне.., гм.., последователя Герострата. Ему мало того, что он вошел в историю, как убийца Леннона. Ну убил, ну вошел… Отсидел двадцать лет, а теперь что же? На волю? Так ему там совершенно нечего делать. На его славе слой пыли толщиной в полметра, о нем давно забыли. Пойти и застрелить Джулиана? Так это же все-таки надо что-то делать, шевелиться… Проще заявить: я, мол, его все равно достану! И - обратно в камеру, перед корешами гоголем расхаживать… На воле-то страшновато: а ну, как объявится еще один такой же «геростратик»? Я, скажет, тоже хочу прославиться - замочить убийцу Джона Леннона… Это все банально, конечно, но я жутко раздражаюсь, когда слышу, как взрослые люди всерьез обсуждают действия каких-то неумех, которые жили еще до ледникового периода…
- Так он, по-вашему, неумеха? - заинтересованно спросил Чиж, у которого короткая, но очень эмоциональная речь Олега вызвала странные ассоциации: ему вдруг почудилось, что Олег говорит его собственными словами, причем волнует его не столько внутренний мир, сколько техническая сторона дела.
- А по-вашему, как? - спросил Олег. - Если уж он поставил перед собой задачу выкосить всех Леннонов, то какого дьявола он с ней не справился? Зачем дожидался, пока его арестуют? У них же не было никакой охраны - подходи, стреляй и уходи… Тем более что он не был связан никакими дополнительными условиями.
- Например, представить убийство в виде несчастного случая, - вставил Чиж, думая о своем.
Олег как-то странно посмотрел на Чижа, словно увидел его впервые в жизни.
- Да, - сказал он, застыв буквально на глазах, - например.
После этого в разговоре наступила неловкая пауза. Чиж не понимал, чем она вызвана, и никак не мог придумать, как ее прервать. Похоже было на то, что красавец Олег озадачен теми же вопросами. «Сейчас бы бутылочку, - подумал Чиж. - Принять по паре глотков, и всю неловкость как рукой сняло бы. Интересно, чем он занимается, что с таким компетентным видом рассуждает о давнем убийстве? Неужто коллега? Впрочем, сейчас все и каждый мнят себя специалистами в этой области, спасибо средствам массовой информации…»
Пауза была прервана появлением давешнего седоволосого гражданина - того самого, из-за которого пострадал Чиж и его новый знакомый. Гражданин неслышно подошел сзади и вознамерился было взять Олега за рукав, но тот вдруг бесшумно обернулся, словно у него были глаза на затылке. Двигался Олег с плавной и в то же время ловкой грацией крупного хищника. Его стремительный разворот на сто восемьдесят градусов так напугал длинноволосого гражданина, что тот подпрыгнул от неожиданности и отскочил на добрых полметра.
- А, это вы, - сказал Олег, мгновенно узнав длинноволосого. - Что же вы крадетесь, как карманник? Так ведь можно и между глаз заработать!
- 3-здравствуйте, - с легкой запинкой проговорил все еще не пришедший в себя длинноволосый. - Какой вы резкий… Не ожидал, что вы меня узнаете.
- У меня отличная зрительная память, - без тени хвастовства сказал Олег, и Чиж подумал, что это чистая правда. Сам он узнал длинноволосого только после того, как тот поздоровался. - Ну как вы? - продолжал Олег. - Они вас не очень помяли?
- Да, собственно… Как вам сказать… Собственно, меня вообще не помяли, - признался длинноволосый. - Честно говоря, все, что причиталось мне, досталось вам и вот этому молодому человеку…
Он кивнул в сторону Чижа. Майор, которого уже довольно давно никто не называл молодым человеком, сдержанно кивнул, подумав при этом, что им с Олегом наверняка досталось раз в двадцать больше того, что «причиталось» длинноволосому, который скорее всего отделался бы парой оплеух.
- Я, собственно, подошел, чтобы выразить свою благодарность, - продолжал длинноволосый. - В наше время люди редко заступаются друг за друга. Это ценное умение, увы, совершенно утрачено в процессе эволюции…
- Мне всегда казалось, - перебил его Олег, - что это, как вы выразились, ценное умение было придумано романтически настроенными писателями.
- Как придумано? - вскинулся длинноволосый.
- Из головы, - любезно пояснил Олег. - Вот отсюда.
Он постучал себя по виску согнутым указательным пальцем, с костяшки которого еще не сошла коричневая корочка.
- Вы тоже так считаете? - повернулся длинноволосый к Чижу.
- Увы, - печально сказал Чиж. - Звучит погано, но это так. Поверьте, у меня богатый опыт по этой части. Чтобы преодолеть инстинкт самосохранения, человеку обычно требуется нечто большее, чем зрелище чьих-то унижений, страданий и даже смерти.
Олег бросил на него быстрый взгляд через плечо, трудно было понять, одобряет он Чижа или, наоборот, потешается над ним.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- Но позвольте, - растерялся длинноволосый. - Зачем же вы тогда…
Он опять смотрел на Олега, адресуя свой вопрос к нему.
- А они мне не понравились, - сказал тот. - Терпеть не могу пьяную шваль, особенно когда она начинает распускать руки.
- Но разве это не то же самое?
- К сожалению, нет, - суховато ответил Олег.
Длинноволосый повернулся к Чижу, словно в поисках поддержки, но тот лишь кивнул головой, подтверждая слова Олега. Он действительно не мог спокойно смотреть, как обижают слабого, но при этом всю жизнь безуспешно пытался избавиться от раздражения, которое вызывали в нем взрослые, физически здоровые мужчины, покорно сносившие побои и унижения. Какого черта?! - думал он в таких случаях. Если ты видишь, что твое дело все равно труба и целым уйти не удастся, сделай хоть что-нибудь - ударь, лягни, укуси, в конце концов… Пусть противнику тоже достанется пара сувениров на память о вашей встрече! Так нет же…
- Понимаете, - объяснял тем временем Олег, - ну вот они пристали к вам, назвали козлом, педерастом, схватили за волосы… Извините, что напоминаю, но из песни слова не выкинешь. Ну а если бы они, скажем, пытались при вас изнасиловать вашу жену?
Это был удар ниже пояса. Чиж знал ответ и теперь с болезненным любопытством наблюдал за тем, как корчится длинноволосый. Напрасно он так, подумал Чиж об Олеге. Ну что возьмешь с убогого?
- Ну так как? - напирал Олег с каким-то очень знакомым Чижу раздражением в голосе. - Представляете картинку? Один ублюдок прижал вас к стенке и приставил нож к горлу, а еще трое разложили вашу жену на асфальте и сдирают с нее одежду. Один сидит у нее на голове и прижимает коленями руки, другой держит ноги, а третий.., ну сами понимаете. Ваши действия?
- Но позвольте, - пролепетал длинноволосый. - Какие же тут могут быть действия? То есть, я, конечно, попытался бы что-то… Но что я могу сделать?
- Убить, - жестко сказал Олег. - Или подохнуть. Это не два ответа, а один. Единственный из возможных.
- Убить? Но это противоречит всем законам - и человеческим, и Божьим…
- Да, - сказал Олег. - И поэтому вы будете спокойно стоять и смотреть, а когда все закончится, поможете жене добраться до больницы и побежите жаловаться в милицию, да и то лишь в том случае, если насильники не догадаются вас припугнуть: молчи, сука, иначе мы тебя из-под земли достанем…
Чиж посмотрел на длинноволосого и от души пожалел его: тот был бледен нехорошей предынфарктной бледностью и все перебирал и перебирал дрожащими пальцами пуговицы на своей джинсовой куртке. Олег нависал над ним, как осадная башня, сильно подавшись вперед и сверля беднягу неприязненным взглядом. На майора вдруг снизошло нечто вроде озарения: он понял, чем вызвана эта вспышка беспричинного гнева.
- Хватит, - сказал он, хватая Олега за правый рукав и готовясь к тому, чтобы блокировать стремительный хук с левой. - Оставьте его в покое, что вы, в самом деле?..
- Но я… - лепетал длинноволосый. - Я ведь всего лишь хотел поблагодарить…
- Вы уже поблагодарили, - сказал ему Чиж, разворачивая Олега и аккуратно оттирая его в сторонку. - Идите, идите…
Он отбуксировал упирающегося Олега подальше от пятачка. Тот вдруг остановился как вкопанный и выдрал из руки Чижа свой рукав.
- Ну будет вам, - сказал он неожиданно спокойным голосом. - Что вы вцепились в меня как клещ? Перестаньте, наконец, толкаться…
- Слушай, - незаметно для себя самого перейдя на «ты», сказал ему Чиж, - ты давно завязал?
- Четыре дня, - осторожно ответил Олег после короткой паузы. Он подозрительно всмотрелся в Чижа и вдруг ухмыльнулся. - А ты?
- Примерно столько же, - со вздохом ответил Чиж.
Они расстались на автомобильной стоянке. Чиж задержался возле своей машины, чтобы посмотреть, как Олег будет садиться в «ягуар». Когда длинная, действительно неуловимо похожая на присевшего перед прыжком хищника иномарка вырулила со стоянки, майор помахал ей вслед и замер с поднятой рукой.
Теперь у него было достаточно времени, чтобы рассмотреть номер машины, и этот номер полностью совпадал с тем, который Чиж видел несколько часов назад на стоянке возле торгового центра.

Глава 14
«КУШАТЬ ПОДАНО!»

На улице Народного Ополчения Абзац разогнался по-настоящему и включил пятую передачу. Место здесь было не самое подходящее для автомобильных гонок, и сидевший на соседнем сиденье Чиж покосился на него с легким недоумением. Впрочем, говорить он ничего не стал, целиком сосредоточившись на кастрюле с мясом, которую держал на коленях, чтобы, не дай Бог, не расплескать маринад.
Абзац долго не мог поверить в то, что Чиж - это не кличка, а фамилия. Он вовсе не пытался выведать у своего нового знакомого его фамилию, справедливо полагая, что толку ему от нее не будет никакого. Тот представился по собственной инициативе - попросил называть его не Николаем, а Чижом, потому что он, видите ли, так привык. Абзац не возражал: так действительно было короче и проще. Свою фамилию он называть не стал - просто не смог решить, какую именно выбрать. В данный момент он звался Лупоглазовым, а это была вовсе не та фамилия, которой можно гордиться.
Подъезжая к Карамышевскому мосту, Абзац размышлял о том, как странно порой поворачивается жизнь. Десять дней назад одна мысль о том, что он обзаведется приятелем, вызвала бы у него взрыв хохота. Против такой идеи восставало все: его характер, привычки, убеждения и, прежде всего, профессия. Если ты не хочешь посвящать друзей в свои профессиональные и личные секреты, проще всего вообще не иметь друзей. Если ты не хочешь, чтобы кто-то, кому ты доверяешь, выстрелил тебе в затылок, не доверяй никому и ни к кому не поворачивайся спиной. Если ты хочешь выжить, живи один и всегда держи руку на спусковом крючке.
Это была азбука, и Абзац даже под угрозой расстрела не смог бы вразумительно объяснить, что заставляет его одно за другим нарушать собственные правила, казавшиеся прежде такими же незыблемыми, как закон всемирного тяготения. Ответ был прост: Чиж ему нравился. С точки зрения профессионального киллера, это вообще не могло считаться ответом, но другого у Абзаца не было. В Чиже чувствовалась надежность, которая не зависела ни от веяний времени, ни от конъюнктуры, ни от прогноза погоды. «СО МНОЙ МОЖНО ИДТИ В РАЗВЕДКУ!» - было выведено у него на лбу крупными фосфоресцирующими буквами. Абзац не привык доверять транспарантам и все время пытался отыскать на простодушной с виду физиономии Чижа сделанную мелким шрифтом неприметную приписку, - пытался и не находил. В конце концов он решил оставить эти попытки до тех пор, пока Чиж не проявит себя сам. Если у этого толстяка был какой-то тайный интерес, какая-то своя, глубоко запрятанная цель, все это должно было рано или поздно выйти на поверхность. Оставалось лишь следить, чтобы это не произошло слишком поздно, то есть держать ушки на макушке, к чему Абзац давно привык и что делал чисто автоматически.
На повороте колесо угодило в глубокую выбоину, и машину тряхнуло. Надежные английские амортизаторы смягчили удар, но седоков все равно подбросило. В багажнике глухо лязгнула связка стальных шампуров, а Чиж поспешно и очень своевременно приподнял кастрюлю с мясом, компенсировав собственными руками то, с чем не справились амортизаторы «ягуара». Реакция у него была отменная - не по возрасту и, если уж на то пошло, не по комплекции. Назвать Чижа толстяком можно было с натяжкой, но он уже начал заметно полнеть и обзавелся отчетливо видным со стороны двойным подбородком. Однако Абзац видел его в деле и продолжал терзаться сомнениями: а вдруг простодушие и надежность его нового приятеля являются такой же маской, как и его не внушающая никаких опасений «колобковая» внешность?
«Бог с ним, - подумал Абзац, въезжая на мост. - Жениться я на нем не собираюсь, брать его на дело мне незачем… Если его подослал ко мне Хромой, то остается открытым один вопрос: зачем? Чтобы шлепнуть меня после того, как я уберу Кондрашова? Слишком громоздко и ненадежно. Откуда Хромой мог знать, что я клюну на эту удочку? Откуда он вообще может знать, на что меня следует ловить? И потом, надо быть круглым идиотом, чтобы думать, будто я позволю кому-то себя пришить только на том основании, что он называет себя моим приятелем…»
Он посмотрел в зеркало заднего вида. Серебристый «лендровер-дискавери» упорно ехал следом, отставая метров на сто. Выдерживать заданный Абзацем темп было трудновато, но водитель «лендровера» старался изо всех сил. Не доходит, подумал Абзац. В этом паршивом мире никому ничего нельзя объяснить словами. Кажется, русским языком предупредил: буду убивать. Что теперь прикажете делать? С одной стороны, слово - не воробей, а с другой… Ну не устраивать же пальбу прямо на глазах у этого Чижа! Кто его знает, как он себя поведет, когда начнется настоящая заварушка. Может, он только этого и ждет, чтобы дать мне сзади по башке и упрятать меня в мешок…
Они проскочили мост, миновали Нижние Мневники и вскоре въехали на единственную улицу деревни Терехово. Это действительно была самая настоящая деревня, застроенная древними развалюхами, которые стыдливо прятались за покосившимися гнилыми заборами среди почерневших от времени поленниц, замшелых яблонь и каких-то кособоких курятников. То, что это тихо догнивающее местечко было расположено чуть ли не в центре Москвы, казалось полным отрицанием здравого смысла, и именно по этой причине Абзац любил время от времени наведываться сюда. Он даже оборудовал здесь одну их своих запасных нор, купив бесхозную развалюху на задах деревни.
Возле одного из крайних домов Шкабров остановил машину. Чиж бросил на него еще один удивленный взгляд, но он сделал успокаивающий жест рукой: все нормально, не беспокойся. Выбравшись из машины, Абзац посмотрел назад. Серебристый «лендровер» куда-то пропал, хотя две минуты назад он прилежно пылил позади. Странно, подумал Абзац, разминая ноги. Неужели я ошибся? Неужели ребята просто решили половить рыбку или ехали к кому-то в гости? Впрочем, почему бы и нет? Места здесь живописные, напротив, за рекой - лесопарк…
«Если хочешь кого-то замочить по-тихому, лучшего места просто не найти», - подумал он и словно невзначай провел рукой по пояснице, проверяя, не выпирает ли из-под легкой черной ветровки рукоятка «вальтера». С пистолетом он теперь не расставался. Это было рискованно, но Абзац решил, что больше никому не позволит висеть у себя на хвосте, брать себя за волосы и бить коленом в пах.
Он прошелся по густой и короткой, основательно загаженной гусями траве, внимательно глядя под ноги, чтобы не испачкать подошвы, и постучал в покосившуюся, серую от старости калитку, оснащенную массивной затейливой щеколдой, явно выкованной вручную в те незапамятные времена, когда подобные предметы можно было свободно купить или заказать знакомому кузнецу. За калиткой загремела цепь, хриплым сорванным басом залаяла собака. Через некоторое время над щербатым крошащимся верхним краем калитки возникло мрачное небритое лицо, изборожденное глубокими морщинами и покрытое вечным темно-коричневым загаром.
- Здравствуй, отец, - сказал Абзац. - Пяток поленьев не продашь?
- Поленьев? - глубокомысленно переспросил абориген и зачем-то оглянулся через плечо, словно советуясь с кем-то невидимым, - возможно, со своим кобелем, который продолжал хрипло гавкать и громыхать цепью в глубине двора. - Давай на бутылку и грузи хоть полный багажник.
- Ну, ты бизнесмен, - усмехнулся Абзац, вынимая бумажник. - Смотри, как бы зимой за хворостом бегать не пришлось. Багажник-то у меня не маленький.
- А у меня этих дров хоть ж.., жуй, - флегматично ответил абориген и распахнул калитку. - Заходи.
Перед тем как войти во двор, Абзац снова оглянулся, но дорога позади «ягуара» по-прежнему была пуста.
Дров у хозяина действительно оказалось много - огромная поленница, сложенная в форме стога, да в придачу здоровенная бесформенная куча, явно дожидавшаяся своей очереди. Осторожно обойдя овчарку (это оказался крупный тощий кобель с длинными клыками, какие Абзацу когда-либо доводилось видеть), он набрал охапку колотых сосновых дров и вернулся к машине.
«Лендровера» по-прежнему не было видно, но Абзаца это не обрадовало. Его беспокоило то обстоятельство, что он не заметил исчезновения «дискавери», хотя постоянно наблюдал за ним в зеркало заднего вида.
«Паранойя, - подумал он, сваливая дрова в багажник на заранее расстеленный кусок полиэтиленовой пленки. - Профессиональное заболевание, которое сплошь и рядом оказывается спасительным. Подозревать всех и каждого очень неприятно, но необходимо, если хочешь выжить в этом шакальем мире.»
- Лентяй, - сказал ему Чиж, когда тот вернулся за руль. - Что это за пикник такой, для которого надо покупать дрова?
- Это очень цивилизованный пикник в духе времени, - ответил Абзац. - Ну, знаешь, «Гринпис», экологическая полиция, сохранение окружающей среды… В общем, весь этот компот.
Гринписовцы выглядят полными идиотами, когда трясут своими плакатами на улицах или пытаются брать на абордаж нефтеналивные танкеры, но это только потому, что нам удобнее считать их бандой экзальтированных дураков. На самом-то деле они правы, черти.
- Экзальтированных, - повторил Чиж. - Слушай, ты всегда так выражаешься?
- Как? - спросил Абзац, трогая машину с места.
- Навороченно. Так, что простым смертным нужно после разговора с тобой лезть в словарь, чтобы понять, о чем шла речь.
- Я выражаюсь точно, - сказал Абзац. - Стараюсь, по крайней мере. А в словарь заглядывать полезно даже простым смертным, хотя бы время от времени. И потом, ты ведь меня понял. Или было бы лучше, если бы я сказал «трахнутых»?
- Гм, - кашлянул Чиж.
Абзац покосился на него. Чиж сидел, вытянув губы дудкой, и озабоченно шевелил насупленными бровями. Невооруженным взглядом было видно, как он борется с острым желанием спросить, чем занимается Абзац. Ответ у Шкаброва был заготовлен заранее, но, если бы Чиж все-таки отважился задать этот вопрос, Абзац был бы в нем искренне разочарован: сам он ни за что не позволил бы себе такой бестактности. Между ними был заключен негласный договор, по которому ни один из них не пытался проникнуть в частную жизнь другого дальше, чем тот пускал его по собственной инициативе.
Чиж, как и следовало ожидать, промолчал, занявшись раскуриванием сигареты. Сигареты у Чижа были не из самых дорогих, но довольно приличного качества, ездил он на «десятке», что было не чересчур кучеряво, но все-таки свидетельствовало о наличии у него каких-то денег… «Интересно, - подумал Абзац, - кто он все-таки такой? Мелкий бизнесмен? Челнок? Не похож… И потом, откуда у челнока отпуск, да еще такой, который ему не в радость? Может быть, он обыкновенный бандит? Тоже не очень похож, хотя далеко не все бандиты распускают пальцы веером, разрисовывают себя мастями и - как это у них называется? - „ботают по фене“…»
Абзац вырулил на лужайку над Москвой-рекой и остановил машину. Облюбованное им место было словно нарочно создано для пикников - круглая проплешина в сплошных зарослях лозы и ивняка, заросшая невысокой изумрудно-зеленой травой. Трава здесь была заметно примята, ближе к кустам чернело круглое пятно старого кострища, немного правее - еще одно, посвежее, с горкой невесомого серого пепла посередке. В одном месте кусты расступались, образуя проход к воде, которая едва слышно плескалась о пологий песчаный берег. За рекой сине-зеленой стеной поднимались деревья Кунцевского лесопарка.
- Обалдеть можно, - сказал Чиж, выбираясь из машины и ставя на траву кастрюлю с мясом. - Вот за это я Москву и люблю.
Проживи в ней хоть всю жизнь, а все равно обязательно отыщется уголок, в котором ты сроду не был. А простора сколько!
- Есть такое дело, - согласился Абзац, копаясь в багажнике. - Если немного напрячься, можно представить, будто отсюда до Москвы километров двести. За спиной деревня, за рекой лес… Парадиз!
- Ладно, - сказал Чиж, подходя к открытому багажнику. - Говори, что мне делать.
- Отдыхать, - сказал Абзац. - Совершать променад, нюхать кислород и ждать, когда хозяин позовет к столу. Тут дел-то на три минуты, так что не путайся под ногами. Погуляй пока.
- Ага, - сказал Чиж. - Тогда я пойду немного пошвыряю…
Он вынул из багажника высокие рыбацкие сапоги и спиннинг. Абзац поморщился: рыбаков он не понимал так же, как и тех, кто любит собирать грибы, а речную рыбу ненавидел с детства, поскольку она, по его твердому убеждению, на девяносто восемь процентов состояла из острых, как иголки, костей, а на оставшиеся два - из чешуи.
- И много ты рассчитываешь здесь наловить? - спросил он со сдержанной иронией.
- В лучшем случае соседской кошке на ужин, - улыбнувшись, ответил Чиж. - А в худшем… Ну потеряю блесну…
- М-да, - сказал Абзац и потащил дрова к тому кострищу, что было подальше от кустов.
Он собрал и установил походный мангал, разложил вокруг него необходимые для приготовления шашлыков причиндалы и еще раз сбегал к машине за забытым в багажнике топориком.
Купленные у аборигена дрова вопреки ожиданиям оказались сухими, как порох, и огонь занялся быстро. В мангале потрескивало пламя; едва слышно плескалась у берега вода; из-за кустов со стороны реки время от времени доносилось жужжание спиннинговой катушки - Чиж убивал время, перепахивая блесной не слишком богатые рыбой воды Москвы-реки.
Абзац заглянул в мангал, прикурил от тлеющей головешки и решил, что углей будет маловато для хорошего шашлыка. Он усмехнулся. Как будто нельзя провести полдня на природе, ничем не обжираясь! Конечно, шашлык - это не просто еда. Это своего рода ритуал, традиция… Но если следовать ритуалам, то к шашлыку полагалось бы присовокупить бутылочку, да не одну, коли уж на то пошло…
«Интересно, - подумал он, - а европейцы, американцы и вообще западные люди также любят ковыряться палочкой в собственном дерьме, как и мы? Это же свихнуться можно! Сначала человек недоволен собой, потому что много пьет, потом - потому что много ест, а в конце концов все равно приходит к выводу, что поесть вволю - не грех, лишь бы было что выпить. И опять недоволен собой, потому что видит, что все его издевательства над собственным организмом ни к чему не привели и выпить хочется по-прежнему и даже еще сильнее…»
Дверца машины была распахнута настежь, внутри вовсю голосили «Битлз»: магнитола закончила перематывать кассету и автоматически включилась на воспроизведение. Абзац возился с толстым суковатым поленом, раз за разом тюкая по нему неудобным туристским топориком и проклиная себя за то, что, выбирая дрова, проглядел этого Буратино. Топорик был легкий, земля мягкая, и полено вместо того, чтобы послушно развалиться надвое, всякий раз лишь зарывалось нижним концом в землю, выворачивая куски дерна. Абзац шипел сквозь зубы, чувствуя, что начинает по-настоящему злиться, и вдруг понял, что на поляне что-то изменилось.
Он высвободил застрявший в полене топор и осторожно поднял голову.
Серебристый «лендровер-дискавери» стоял прямо перед ним в каком-то десятке метров.
Это было так неожиданно, что Абзац невольно вздрогнул. Видимо, внедорожник подкрался на малых оборотах, в то время как он слушал музыку, пыхтел, матерился и тюкал топориком. Абзац вспомнил свои недавние рассуждения о том, что уж кто-кто, а он будет держать ухо востро и не даст застать себя врасплох, и едва сдержал невеселую улыбку.
Примерно на полпути между джипом и костром стояли двое: гориллоподобный Жора и его приятель в тупоносых ботинках. Это была та самая парочка, которая вместе с Хромым приходила к Абзацу в гости, так что задавать вопросы не было никакой необходимости. Жора с озабоченным видом скусывал ноготь на мизинце левой руки, держа в правой увесистую монтировку, а его приятель закуривал сигарету, с улыбкой глядя на Абзаца поверх сложенных лодочкой ладоней. Знакомый парабеллум был зажат у него под мышкой рукоятью вперед, как градусник.
- Поедешь с нами, - без предисловий сказал шелушащийся Жора. - С тобой хотят потолковать.
- Обязательно, - сказал Абзац, осторожно заводя левую руку за спину. Тип в тупоносых ботинках улыбнулся шире и положил ладонь на рукоятку парабеллума, не вынимая, впрочем, его из-под мышки. Абзац уронил левую руку вдоль тела: нечего было и надеяться выхватить пистолет из-за пояса, снять его с предохранителя, взвести курок и выстрелить раньше, чем приятель Жоры влепит ему пулю между глаз. - Хорошо, - повторил Абзац, снова пристраивая торчком упрямое полено. - Вот шашлычков отведаю, и поедем. Не пропадать же мясу! И потом, ребятки, я здесь не один, так что момент вы выбрали не самый удачный.
- Насчет твоего кореша у нас инструкции простые, - сказал Жора. - Конь, займись.
Приятель Жоры, которого, как выяснилось, звали Конем, вытащил из-под мышки свой «градусник» и ловко крутанул его на указательном пальце. На его тяжеловатой физиономии изобразилось ленивое презрение.
- Козел ты, бля буду, - сообщил он Абзацу. - Я даже не думал, что ты такой козел.
- Почему же это я козел? - спросил Абзац, придерживая полено левой рукой, а правой занося для удара топор. - За «козла» ведь и ответить можно.
Разговаривать с этими отморозками было не о чем, но Абзац видел кое-что, чего пока что не видели они, и изо всех сил тянул время, выбирая удобный момент, поскольку второго шанса могло и не быть. Он понятия не имел, зачем понадобился Хромому, но в том, что его не ожидает ничего хорошего, можно было не сомневаться.
- Ты целку-то из себя не строй, - сказал Конь и снова крутанул на пальце парабеллум, как какой-нибудь сын прерий из голливудского вестерна.
Он все еще стоял боком к выходившему на реку проходу, и это было именно то, что требовалось в данный момент Абзацу. - «Почему» да «отчего»… Сам, что ли, не знаешь?
Он нацелился еще разок крутануть пистолет - видимо, он недавно освоил это нехитрое упражнение и до сих пор не наигрался, - и тут Абзац взмахнул топором. В точно рассчитанный момент топорище вырвалось из его ладони. Топор, кувыркаясь, полетел по прямой и с отвратительным хрустом вонзился Коню в физиономию. Удар пришелся слегка наискосок, так что середина лезвия глубоко вошла в переносицу. Конь рухнул навзничь, не издав ни звука.
Абзац вскочил, рванул из-за пояса «вальтер» и замер, глядя в дуло пистолета, неизвестно каким образом очутившегося в руках у Жоры. Расстояние было смешным: даже вооруженные кремневыми пугачами дуэлянты позапрошлого века стрелялись на дистанции вдвое большей, чем та, которая отделяла Абзаца от направленного ему в голову ствола. Жоре наверняка давно хотелось пристрелить Абзаца, и теперь ему представился великолепный случай осуществить свою мечту. Хромой, конечно, поворчит немного, но вынужден будет согласиться, что у Жоры не было иного выхода. И потом, спустить курок намного легче, чем, подвергая себя смертельной опасности, тащить через весь город непредсказуемого пленника…
Все эти мысли пронеслись в голове Абзаца со скоростью света, а в следующее мгновение что-то зажужжало, свистнуло, и сверкающая блесна с прочным, рассчитанным на крупную щуку, тройным крючком хищно впилась во внутреннюю сторону запястья сжимавшей пистолет руки.
Жора чисто рефлекторно нажал на спусковой крючок, но Чиж, уже некоторое время стоявший в тени кустов и с интересом наблюдавший за развитием событий, резко дернул спиннинг на себя, и пуля с коротким злым шорохом исчезла в листве. От рывка леска лопнула с глухим дребезжащим звоном. Жора взревел, как боевой слон царя Дария перед атакой, но все это уже не имело значения: Абзац, получив коротенькую передышку, спокойно, как в тире, навел «вальтер» в цель и спустил курок. Как раз в это мгновение Жора повернул голову к Чижу, и пуля пробила ему висок.
Абзац поставил пистолет на предохранитель, затолкал его за пояс и наклонился, отыскивая в траве гильзу. Чиж не спеша приблизился, деловито сматывая на катушку спиннинга оборванную леску. Он остановился возле Коня и присел над ним на корточки, склонив голову к плечу. Абзац покосился на него. Чиж разглядывал труп с торчавшим из середины разрубленного надвое лица топором без всякого выражения, словно перед ним был кусок холодной телятины.
- Еще дышит, - ровным голосом сказал он, посмотрев на Абзаца ничего не выражающим взглядом.
- Жаль, - откликнулся Абзац. Он наконец-то заметил откатившуюся в сторону гильзу, подобрал ее и, сильно размахнувшись, швырнул в реку. В двух метрах от берега всплеснулся маленький фонтанчик, негромко булькнула потревоженная вода, и по ее поверхности разошлись круги, которые тут же смяло и унесло течением.
- Дно илистое, - все тем же ровным голосом сказал Чиж. - Ее там ни одна собака не найдет.
- Угу, - сказал Абзац и двинулся к нему, на ходу вынимая из кармана складной нож. - Дышит, говоришь?
- Уже перестал, - бросив на Коня быстрый оценивающий взгляд, сообщил Чиж. - Ну и что ты думаешь делать дальше?
Абзац опустил нож в карман и пожал плечами.
- Н-ну-у… Это зависит от того, что собираешься делать ты.
Чиж вздохнул, с кряхтеньем поднялся с корточек и положил спиннинг на плечо, как винтовку. Уголки его широкого рта были опущены, придавая лицу почти комичное выражение печали. Потом он снова, как давеча в машине, вытянул губы дудкой, немного подвигал бровями, поскреб под полотняной кепкой лысину и громко, с досадой крякнул.
- Ветер со стороны деревни, - сказал он наконец. - Может, там ничего и не слышали… Но когда найдут трупы, обязательно всплывет десяток свидетелей, которые видели, как через деревню проехали две крутые иномарки. Возможно, ни один из них не запомнил номер и даже не слышал, что на свете есть такая марка машины - «ягуар», но существуют фотографии, картинки… «Ягуаров» в Москве не один и не два, но все-таки поменьше чем «Жигулей» и даже «мерседесов», так что… Это вопрос времени.
- Да, - сказал Абзац, косясь на него с невольным уважением. - Называется, поели шашлычков… Кушать подано, как говорится. А ты классно бросаешь спиннинг. И не задаешь вопросов.
- А что, есть смысл их задавать? - грустно спросил Чиж. - А спиннинг… Тренировался в молодости. Бросать топор, сидя на корточках, намного сложнее. Интересно, камни здесь есть?
Абзац посмотрел на него долгим внимательным взглядом, пытаясь увидеть своего странного знакомого насквозь.
- Ну что уставился? - грубовато спросил Чиж. - Надо делать что-то одно: либо топить этих жмуриков, либо строиться в колонну по одному и идти с повинной, пока нас тут не прихватили.
- И откуда ты такой грамотный? - спросил Абзац.
- От верблюда, - огрызнулся Чиж и, с трудом разжав сведенные предсмертной судорогой пальцы, выцарапал из ладони Коня парабеллум. - Хорошая игрушка. Не чета нашему «макарычу».
Он взял пистолет за ствол, размахнулся и швырнул его в реку. Абзац заметил, что руки у Чижа мощные, как у молотобойца, но бросок все равно впечатлил его: пистолет взмыл в небо по широкой пологой дуге, вертясь, как бумеранг, и поблескивая на солнце, и упал в воду чуть ли не на середине реки. Чиж с озабоченным видом подвигал рукой, проверяя, в порядке ли плечевой сустав, и повторил ту же операцию с пистолетом Жоры.
- Главное, - сказал он, - чтобы на том берегу не сидел какой-нибудь бездельник с хорошим биноклем. Ну, ты нашел камень?
Он распоряжался так, словно подобные ситуации были для него самым обыкновенным делом. Более того, казалось, что в таких обстоятельствах он привык не только действовать самостоятельно и быстро, но еще и командовать, причем Абзац вынужден был признать, что командует он толково.
«Сумасшедший дом, - думал Шкабров, вслед за Чижом раздеваясь донага и задом входя в воду. - Все наперекосяк, все не так, как должно быть, и даже не так, как бывает обычно, а вообще вверх ногами, шиворот-навыворот.» У него было странное ощущение, что он действует во сне. Чиж удивил его, проявив неожиданно деловой подход к ситуации, которая любого нормального человека повергла бы в состояние столбняка или истерики. Он не знал, что теперь делать. По всем правилам Чижа теперь следовало бы отправить вслед за Конем и Жорой, как опасного свидетеля и крайне подозрительного типа. Абзац вспомнил, что Конь перед смертью высказал вполне недвусмысленное намерение пристрелить Чижа - не Абзаца, как можно было бы ожидать, а именно Чижа. В этом не было никакой необходимости: Чиж бродил берегом, бросая свой спиннинг, и, по идее, не должен был ничего видеть. Жора и Конь могли сделать с Абзацем что угодно: увезти, набить морду, задушить голыми руками, - и Чиж вряд ли смог бы им помешать. Он был бы очень удивлен, вернувшись к костру и обнаружив исчезновение своего приятеля или его труп… Если, конечно, действительно ловил рыбу, а не прятался в кустах, приглядывая за Абзацем.
Так рыбачил или прятался? С одной стороны, причин кормить комаров, сидя в кустах, у него не было, а с другой - уж очень вовремя он появился. И зачем все-таки людям Хромого понадобилась его голова?
Труп Коня, который Абзац волоком тащил за собой, когда оказался в воде, сделался намного легче. Дно под ногами действительно оказалось илистым, ступать по нему было неприятно. Зайдя в воду до подбородка, Абзац оттолкнул труп подальше от берега и с облегчением пустился вплавь, дав небольшой крюк, чтобы обогнуть Чижа, который таким же манером буксировал то, что осталось от Жоры. Им повезло найти пару приличного размера булыжников, и теперь можно было не беспокоиться, что трупы обнаружат, хотя бы в течение нескольких дней, а при удачном стечении обстоятельств - даже месяцев.
Кое-как обтерев руки, они стали одеваться. Надев брюки, Абзац взялся за рубашку и увидел лежавший под ней пистолет. Медленно, как во сне, он выпустил воротник рубашки и положил ладонь на теплую от солнца рубчатую рукоятку. Чиж смешно прыгал на одной ноге, надевая брюки, его заросшее густым рыжеватым волосом пузо тряслось в такт прыжкам. Медленно-медленно, словно боясь спугнуть зверя, Абзац поднял пистолет и замер, встретившись глазами со спокойным взглядом Чижа. В течение нескольких долгих секунд они молча смотрели друг на друга, застыв в странных позах: один, согнувшись, как будто его прихватил радикулит, с пистолетом в полуопущенной руке, а другой - держась обеими руками за наполовину натянутые штаны.
- Одевайся скорее, - нарушил молчание Чиж. - Нашел время в игрушки играть. Тебя что, никогда не учили не направлять оружие на людей даже в шутку? Не дай бог, пальнет случайно… Ты какую машину поведешь? Учти, их корыто здесь бросать нельзя…
Абзац молча поставил пистолет на предохранитель, засунул его за пояс и наклонился, чтобы взять свою неизменную черную рубашку.
…Ведя «лендровер» по проспекту маршала Жукова, он все время думал о том, что помешало ему выстрелить в Чижа, но так ничего и не придумал.

Глава 15
ЛАПОТЬ И ПЛЮГАВЫЙ

Чиж добрался домой на такси. «Ягуар» Олега он бросил на Гоголевском бульваре, как и было условлено. Произошедшее на берегу Москвы-реки двойное убийство, в котором он принял участие, смазало все удовольствие от управления роскошной иномаркой. По дороге от Терехова до Гоголевского бульвара Чиж думал только об одном: что делать, если его остановят. Удостоверение было при нем, но это ничуть не меняло того обстоятельства, что Чиж не знал даже фамилии владельца машины. Конечно, показав гаишнику свое удостоверение, он мог наговорить с три короба, но в сложившейся ситуации нужно было очень внимательно следить за своим языком, чтобы не сболтнуть лишнего.
Войдя в квартиру, Чиж первым делом включил музыку. «Битлз» запели своими золотыми голосами, изо всех сил стараясь убедить майора в том, что все на свете хорошо и неуклонно меняется к лучшему, а если что-то не так, то это лишь на время. Это было старое вранье, которому всегда хотелось верить, но сегодня оно не утешало. Чиж тщательно вымыл и поставил на место свои рыбацкие сапоги, спрятал на антресоли спиннинг, затолкал одежду в стиральную машину, принял душ, переоделся в домашнее и завалился на диван, пытаясь хотя бы теперь сообразить, что же он все-таки натворил и во что впутался.
Воздух вокруг него ритмично сотрясался в такт музыке, которая равномерно заполняла весь объем квартиры и назойливо ломилась в ушные перепонки. Чиж протянул руку, взял пульт и выключил магнитолу, мимоходом подумав, что начинает стареть: это был первый случай в его жизни, когда «Битлз» вызвали у него раздражение.
Стало тихо, настолько тихо, насколько это вообще возможно в городской квартире. В тишине Чижу вдруг сделалось совсем тоскливо. Мысли разбредались, как стадо бестолковых овец, и все время норовили вернуться к холодильнику.
"Ага, - подумал Чиж. - Да я же просто голодный! Вот откуда эта вселенская тоска. Мне же обещали шашлыки, а вместо этого заставили топить жмуриков в Москве-реке. Я же хотел наловить окуней, а вместо этого насадил на крючок какого-то бандита. А потом красавец Олег собрался меня кокнуть… Кстати, это было вполне логично, особенно если он обладает определенным типом мышления. Очень определенным… Хотя любой дурак, проведя пару вечеров у телевизора, без труда усвоит эту истину: если не хочешь, чтобы тебя заложили, перестреляй всех вокруг в радиусе прямой видимости. Вот только простому смертному, да еще и дураку в придачу, было бы не под силу так лихо управиться с двумя вооруженными людьми. А он управился и даже бровью не повел, как будто двух комаров прихлопнул. Так кто же он такой, этот красавец на «ягуаре»?
- Ешкин кот, - проворчал Чиж, встал с дивана и побрел к холодильнику.
В холодильнике по-прежнему стояла начатая бутылка вина. Чиж вынул ее оттуда, в десятый раз внимательнейшим образом изучил этикетку, откупорил и понюхал. Вино было хорошее, даже очень. Чиж усмехнулся. За всеми этими треволнениями он напрочь позабыл то, о чем помнил несколько последних дней: она в Москве, она все еще в Москве вместе со своим генералом, черт бы его побрал…
Держа вино в руке, Чиж закурил, подошел к раковине и опрокинул над ней бутылку. Темно-красная жидкость, булькая и распространяя пьянящий аромат, полилась прямо в черный глаз водостока, перечеркнутый хромированной крестовиной решетки и от этого похожий на перекрестие прицела. Опорожнив бутылку, Чиж рассеянно поставил ее рядом с мойкой и снова полез в холодильник. Он соорудил себе громадный бутерброд, проложив два куска черного хлеба всем, что подвернулось под руку, и стал механически жевать, время от времени затягиваясь сигаретой и даже не замечая этого.
В голове у него была каша. Там, на берегу, ему удалось случайно услышать обрывок разговора между Олегом и приехавшими на джипе бандитами. Бандитами ли? Да уж, наверное, не оперативными сотрудниками ФСБ! С такими-то рожами… На бандитов Чиж в своей жизни насмотрелся предостаточно и чуял их за версту. Да тут, собственно, и чуять было нечего: джип, манера держаться и даже пистолеты - парабеллум и «ТТ» - говорили сами за себя.
Судя по подслушанным Чижом фразам, бандиты приехали на берег с двумя четко обозначенными целями: во-первых, доставить Олега куда-то, где с ним очень хотели поговорить, а во-вторых, прикончить Чижа. Зачем, спрашивается? Эти люди никого не убивают просто так, от нечего делать или на всякий случай. Если они спускают курок, то на это имеется достаточно веская причина. Ведь, строго говоря, Чиж им совершенно не мешал. Он случайно Стал свидетелем их появления, и они понятия не имели о том, что он их видит. Значит, они не просто хотели избавиться от ненужного свидетеля. Они хотели убить его, Николая Гавриловича Чижа, лично.
"Интересно, чем же это я им так не угодил, - с ухмылкой подумал Чиж, проглотив последний кусок чудовищного бутерброда. - То, что я - майор милиции, еще не значит, что меня надо кончать. С Олегом эти ребята говорили как со старым знакомым, который сделал им что-то плохое. А может, и сделал? Возможно, у них были какие-то общие дела и он их подвел? Отказался сотрудничать?
К черту сложности. Вот тебе простейшая схема, в которую укладываются все обстоятельства дела: Олег - бизнесмен, эти обезьяны вымогают у него деньги, он отказывается платить, да еще и обзаводится приятелем - майором милиции. Он не знает, что я майор, а вот этим ублюдкам почему-то это известно. Логично? Вполне! А то, что Олег как-то уж очень ловко управляется с любым оружием, которое подворачивается ему под руку, да еще и таскает за поясом заряженный «вальтер», объяснить еще легче. Не все бизнесмены похожи на мешки с долларами. Среди них попадаются и крутые ребята, отслужившие срочную в спецназе и прошедшие огонь и воду и медные трубы. Они знают, что на милицию надеяться нечего, и защищают себя и свой бизнес как умеют. А умеют они сплошь и рядом очень даже неплохо…
А если так, то и беспокоиться не о чем. Главное, чтобы ребятки подольше пролежали на дне, покормили рыбу. Главное, чтобы Олег отогнал «лендровер» как можно дальше, не наследил внутри и не попался по дороге за рулем чужого автомобиля. Он действовал в пределах необходимой самообороны, а раз так, то с точки зрения закона он виновен разве что в незаконном хранении огнестрельного оружия. А кто его видел, это оружие? Кто видел, тот ничего не скажет, поскольку никакой необходимости в этом не было и нет. А тот неприятный эпизод, который имел место, когда они одевались после вынужденного купания, можно с чистой совестью списать на разгулявшиеся нервы."
Звонок в дверь заставил его вздрогнуть. Да уж, подумал Чиж, нервы разгулялись не у одного Олега…

Предыдущая страница 11 Следующая страница


Алкоголик 12

Он вышел из кухни, заметил, что крадется, и заставил себя идти обычным шагом. Посмотрев в глазок, он испытал легкий шок: как, уже?! Так быстро? Называется, замели следы…
За дверью стоял, нетерпеливо поглядывая на звонок, подполковник Лаптев собственной персоной - как всегда, при полном параде, при звездах, ромбах, нашивках и юбилейных медалях. Собственно, поначалу Чиж разглядел именно форму и с головы до ног покрылся холодным потом и лишь потом узнал под козырьком фуражки с кокардой гладкую физиономию Лаптя.
- Спишь, что ли, Гаврилыч?
- бодрым тоном спросил Лапоть, плечом вперед напористо пролезая в прихожую и даже не замечая слабого сопротивления Чижа. - Завидую я тебе! Отпуск, лето, тишина… Благодать! Не разбудил?
Запирая дверь, Чиж покосился на своего начальника с некоторым недоумением. Лапоть был, как всегда, самоуверен до отвращения и до головной боли громогласен, но в его бодряческих возгласах Чижу сегодня почудилась непонятная растерянность, словно Лапоть вовсе не ожидал застать его дома и был удивлен не меньше, а то и больше самого майора.
Лапоть остановился посреди прихожей и шумно, напоказ втянул ноздрями воздух, демонстративно принюхиваясь. Чиж сразу вспомнил о вылитой в раковину бутылке вина и понял, что в квартире наверняка стоит весьма откровенный и недвусмысленный запах. Сам-то он к этому запаху привык и перестал его замечать, как только последняя капля вина стекла в канализацию, но человек, вошедший с улицы, просто не мог его не учуять.
- А ты, я вижу, времени даром не теряешь! - бодро воскликнул Лаптев.
Теперь его голос звучал как всегда, и Чиж решил, что растерянность подполковника была плодом его воображения: в конце концов, он не видел Лаптя почти неделю и мог отвыкнуть от его манеры выражаться.
- Не жмись, не жмись! Что ты, как красна девица? Это ты на работе будешь жаться, а дома мы имеем права! Я, собственно, зачем пришел? Бабу свою я на дачу спровадил, во как!
По этому случаю не грех и выпить… А?
Лапоть щелкнул замками своего неизменного кейса и с ловкостью провинциального фокусника выхватил оттуда пузатую литровую бутылку водки. «Ешкин кот! - подумал Чиж. - Где ж ты раньше-то был? Чудны дела твои, Господи! Если бы кто-то мне такое рассказал - не поверил бы, на смех поднял…»
Лапоть тем временем по-хозяйски подтолкнул Чижа между лопаток рукой, в которой была зажата бутылка, направляя его на кухню. В другой руке он продолжал держать свой дурацкий кейс. Он так упрямо за него цеплялся, что Чижу вспомнились дипкурьеры, которые приковывали чемоданы с дипломатической почтой к своему запястью.
На кухне подполковник с самым залихватским видом бухнул свою бутылку на середину стола и плюхнулся на табуретку, которую обычно предпочитал Чиж, - в уголке у окна. Бесцветные глазки Лаптя мигом углядели пустую винную бутылку, которая по-прежнему стояла возле мойки, и рассыпанные по столу крошки, оставшиеся после приготовления бутерброда.
- На компот перешел? - спросил он. - Давай, давай, Гаврилыч, шевели корпусами, открывай закрома! Гони закусь, у меня трубы плавятся!
Совершенно обалдевший от такого напора Чиж послушно полез в холодильник и начал выставлять на стол все, что могло более или менее соответствовать определению «закусь». Лаптев снял наконец свою фуражку и понес какую-то сумасшедшую ахинею - что-то про дружбу, взаимовыручку, даже про корпоративную солидарность, помогающую противостоять разгулу организованной преступности. Все эти хорошие вещи каким-то неуловимым образом увязывались у него с ростом авторитета и материального благосостояния работников правоохранительных органов и, в частности, майора Чижа. Чижу, который понемногу приходил в себя, стало интересно, и он принялся жарить яичницу, чтобы немного потянуть время и не прерывать словоизвержение Лаптя. Подполковник принадлежал к тому типу людей, которые, начав говорить, могут остановиться лишь с очень большим трудом. Их гипнотизирует звук собственного голоса, и в таком полубессознательном состоянии они могут выболтать что-нибудь интересное. А в том, что на уме у Лаптя что-то очень любопытное, Чиж не сомневался: весь этот треп о дружбе и взаимовыручке в сочетании с бутылкой водки подозрительно напоминал пространное предисловие к какому-то весьма деликатному разговору.
Чиж повернулся, чтобы взять соль, и увидел, что Лаптев, продолжая болтать, что-то ищет в своем кейсе. Кейс лежал у него на коленях, крышка была слегка приподнята, и подполковник, придерживая ее левой рукой, шарил внутри правой, что-то там нащупывая. Перехватив взгляд Чижа, он перестал шарить, на мгновение замер, медленно вынул из кейса правую руку и так же медленно опустил крышку. Выражение его лица при этом ничуть не изменилось, но в бесцветных мутноватых глазках что-то подпрыгнуло - другого слова было просто не подобрать. Лапоть как будто вздрогнул, но незаметно, внутри собственной шкуры, и лишь его глаза выдали это непроизвольное движение.
- Что-то я разболтался, - сказал Лапоть еще фальшивее, чем в самом начале разговора. - Расскажи лучше, как отпуск. Чем занимаешься, Гаврилыч? Бабу себе еще не подобрал?
«Что-то не то с ним сегодня творится, - подумал Чиж. - Перегрелся он, что ли? Или эта бутылка уже не первая? Непохоже как будто… Интересно, что у него в чемодане?»
Он вдруг понял, что содержимое лаптевского чемодана его совершенно не интересует. Уж очень странным и одновременно знакомым был взгляд подполковника, когда он держал руку там, внутри, под крышкой… Точно таким же взглядом смотрел на Чижа Олег, медленно поднимая «вальтер» - то ли для того, чтобы засунуть его за пояс, то ли для того, чтобы влепить своему приятелю пулю между глаз.
«Галлюцинации начинаются, - решил Чиж. - Лапоть - киллер. Это уже на грани анекдота, причем чудовищно неприличного. Эх, Лапоть, Лапоть! Плакало мое воздержание…»
Он торжественно водрузил на стол сковороду с яичницей, выставил две рюмки и сел напротив Лаптева, не удержавшись от сомнительного удовольствия присмотреться к своему начальнику повнимательнее. Нет, Лаптев не был пьян. Возбужден - да, причем как-то странно, болезненно, но не пьян. Выпивкой от него даже не пахло, а пахло, напротив, дорогим одеколоном, хорошим табаком и - совсем чуть-чуть - привычной затхлой канцелярщиной.
Лаптев разлил водку, наполнив рюмки до краев, и предложил выпить за дружбу. Чижа от такого тоста слегка перекосило, но он мужественно поднял рюмку, чокнулся с Лаптевым и выпил залпом, передернувшись от уже основательно забытого вкуса. «Ах ты, крыса, - непочтительно подумал он о Лаптеве. - Что же ты затеял?»
Вторая пошла легче. Чиж выпил ее, как воду, и впервые за много дней почувствовал себя полноценной личностью. Ощущение вины буквально на глазах шло на убыль и наконец исчезло совсем.
- Нет, серьезно, - говорил Лаптев, распиливая вилкой яичницу: Чиж забыл подать ножи. - Сколько можно сидеть бобылем? Я уж не говорю о том, что разведенных да одиноких у нас продвигают не очень охотно, но самому-то каково? Нет, женитьба - дело сугубо добровольное, но это же не значит, что надо вообще баб не замечать! Неужто ты до сей поры по своей генеральше сохнешь? Кстати, я слышал, что она тебя на днях навещала…
Чиж автоматически кивнул и потянулся за бутылкой, намереваясь налить по третьей, но тут до него вдруг дошел смысл сказанного Лаптевым. Его словно ударили мокрой тряпкой по глазам. Жемчужный туман легкого хмеля, в котором блаженно тонул мозг Чижа, мгновенно рассеялся. Майор протрезвел в ничтожную долю секунды, но постарался не подать вида.
«Интересно знать, - подумал он, бросив на Лаптева короткий холодный взгляд, - от кого это ты слышал о визите госпожи генеральши? Неужели следил? Неужели же ты, гад, держишь меня под колпаком? Если да, то почему и каким образом? „Наружка“? Это вряд ли, это я бы заметил… Неужели „жучки“? Но за каким дьяволом это тебе понадобилось?»
Лаптев проглотил яичницу, сунул в рот кусок ветчины и блаженно закатил глаза.
- Вкуснятина, - сказал он мечтательно. - Моя грымза ни хрена готовить не умеет, а чтобы ветчинки купить или, скажем, балычка, так это ей, видите ли, дорого. В гроб она меня загонит… Так о чем это я? Ах да! Поезжай-ка ты, братец, на курорт, пока отпуск не кончился. Я тебе путевочку мигом организую. Знаешь, какие крали в нашем санатории отдыхают? Врешь, не знаешь! Ты про свою генеральшу в два счета позабудешь, как только эти ножки на горизонте покажутся. А груди какие? Как дыни, ей-бо… На любой вкус! Кстати, а генеральшу твою каким ветром в Москву занесло? Она еще здесь, что ли?
Чиж равнодушно пожал одним плечом и наполнил рюмки. Они выпили - на сей раз, как и следовало ожидать, за красивых и непременно молодых женщин - и одновременно со стуком поставили рюмки на стол. Чиж намеренно не стал закусывать и постарался максимально расслабить мышцы лица. Уголки его большого рта бессильно обвисли, веки наползли на глаза, нижняя губа пьяно оттопырилась. Это лицо Чиж неоднократно видел в зеркале, когда во время попойки забегал в ванную, чтобы сполоснуть руки после посещения уборной, и успел досконально изучить каждую его черточку. Оставалось лишь надеяться, что имитация получилась удачной.
Лаптев бросил на него быстрый оценивающий взгляд, и Чиж понял, что его фокус удался: подполковник буквально на глазах расслабился и даже позволил себе едва заметную полупрезрительную ухмылку.
- Ну, - сказал он, - а что твой Кондрашов? Давал о себе знать?
- Звонил, - ответил Чиж, всегда считавший, что полуправда работает эффективнее любого вранья. - Наорал на меня: дескать, почему я до сих пор не взял Абзаца? Обещал в бараний рог скрутить. Я его послал куда подальше. Сказал, что меня отстранили от дела и отправили в отпуск, чему я очень рад.
- Молоток! - похвалил его Лаптев. - Это ты правильно его отбрил. А то путают, понимаешь, милицию со своими холуями… Не бойся, мы тебя в обиду не дадим. И вообще, темненький он какой-то, этот депутат. Не нравится он мне. По-моему, всю эту бодягу он же сам и затеял. Нету никакого Абзаца! Я тут навел справки среди авторитетов… Так они, не поверишь, прямо в лицо мне смеются: ты что, начальник, детских книжек начитался?
- А если Кондрашова все-таки замочат? - спросил Чиж, чтобы спровоцировать Лаптя на откровенность.
- Ну-у, - протянул Лаптев, - так уж и замочат… А если замочат, мы убийцу найдем и отдадим под суд в лучшем виде.
- А Кондрашов?
- А что - Кондрашов? Тебе что, жалко этого мздоимца?
Коррупционера этого?
По мне, так чем меньше этой сволочи, тем лучше. Дали им волю, а теперь сами не рады…
- Тоже верно, - с преувеличенным энтузиазмом поддержал его Чиж. - Туда ему и дорога! А то, понимаешь, грозится… Я, говорит, вас уничтожу, товарищ майор… Прямая угроза!
- Прямее некуда, - согласился Лаптев. - Слушай, ты много по этому делу накопал?
- Да так, кое-что, - соврал Чиж. - Переговорил с парой человек… Вроде бы нащупал подход к заказчику.., если он на самом деле был, этот заказчик. Интересные вещи можно обнаружить, если как следует покопаться в связях некоторых уважаемых людей…
«Ну и чего он приперся? - подумал Чиж. - Что пристает с расспросами, зачем пытается споить? И эти его намеки насчет того, что Кондрашову не мешало бы как-нибудь тихо и незаметно протянуть ноги… Ну допустим, насчет Кондрашова я с ним согласен, но к чему весь этот разговор? Ладно, сейчас мы тебя проверим на вшивость…»
- Я кое-что записал, - сказал он. - Так сказать, записки следователя…
В целом, конечно, ерунда, но встречаются интересные свидетельские показания.
- Что ты говоришь?
- довольно равнодушно произнес Лаптев. - Интересно было бы взглянуть, если ты не возражаешь. Может, пригодится впоследствии…
Весь его вид говорил о том, что никакого интереса к несуществующим запискам Чижа он не испытывает и спрашивает о них исключительно из вежливости и по велению долга. Чиж, напротив, изобразил на своем лице бурный энтузиазм, подогретый служебным рвением.
- Какие могут быть возражения! - воскликнул он. - Не только взглянуть, но и забрать, и непременно пустить в дело! Я, с вашего позволения, действительно хотел бы посидеть в отпуске, пока вся эта история с Кондрашовым не закончится. Что-то она мне на нервы действует… А ребятам мои наметки могут очень даже помочь. Я имею в виду, когда Кондрашова.., того, этого…
Он похабно осклабился и сделал такое движение указательным пальцем, словно давил на крышке стола какую-то букашку.
- Я сам хотел вам предложить, - продолжал он, - но все как-то не решался. И потом, вы с такой скоростью выставили меня в отпуск, что я подумал.., ну, что это никому не нужно.
- Насчет твоего отпуска на меня начальство уж очень сильно надавило, - сочувственно сказал Лаптев. - Точнее, они требовали увольнения, но я тебя отстоял. Убедил генерала, что мы не имеем права из-за каждого просчета разбрасываться ценными кадрами. Так что там у тебя за записки? Давай тащи, а то у меня время… Я там, в управлении, кой-чего забыл, надо бы смотаться по-быстрому.
- Так ведь они не дома, - сокрушенно развел руками Чиж. - Я, признаться, боялся, что эти бандюги на меня выйдут. Ну и припрятал все материалы подальше. Знаете, как говорят: подальше положишь - поближе возьмешь. Но я мигом слетаю. За час обернусь, честное слово.
- Могу подбросить, - радушно предложил Лаптев.
- Да это совсем в другой стороне, - сказал Чиж. - И вообще… Короче, местечко это мне еще может пригодиться.., для всяких разных дел. Ну, вы же сами говорили насчет дамского пола…
Лаптев расхохотался. Чиж исподтишка наблюдал за тем, как он смеется. Глаза у подполковника оставались холодными и лишенными выражения, как у ящерицы.., да нет, как у чучела ящерицы, много лет пылившегося в витрине зоологического музея.
- А ты молодец! - воскликнул Лаптев, шутливо грозя Чижу пальцем. - Я-то думал, что все про тебя знаю! ан нет! Старая гвардия не сдается! Правильно, Гаврилыч! Познакомишь?
- Когда подберу подходящую, - пообещал Чиж, скабрезно подмигнув.
У него вдруг начало звенеть в ушах. Ему чудилось, что он слышит какую-то бесконечную гудящую ноту. Звук постепенно ширился, рос, превращаясь в глухой рев, сквозь который майор едва слышал голос Лаптева.
- Тогда давай сделаем так, - говорил подполковник, озабоченно разглядывая запястье, на котором поблескивали часы. - Я сейчас смотаюсь в управление, а ты.., ну, тебе виднее, куда ты там - ха-ха! - смотаешься… Только не застревай там надолго, а то знаю я тебя, быка-производителя. Часа тебе хватит?
- Лучше полтора, - напустив на себя деловой вид, сказал Чиж. - Мало ли что. Но через полтора часа я буду как штык. Вы сами зайдете?
- Может быть, - так же деловито и отрывисто ответил Лаптев. Он уже стоял, держа в правой руке свой кейс, а левой поправляя на голове фуражку с орлом. - А может, пришлю кого-нибудь.
- Лучше сами, - сказал Чиж, провожая его до дверей. - А то мало ли что…
- Постараюсь, - с оттенком легкого начальственного раздражения произнес Лаптев. - Но обещать не могу. Да ты не волнуйся, Гаврилыч. Если я кого-то пришлю, то это будет стопроцентно надежный человек.
Чиж запер за ним дверь и принялся одеваться, во второй раз за сегодняшний день пытаясь понять, что он только что натворил и, главное, зачем.
"Ну хорошо, - сказал он себе, натягивая чистые джинсы. - Чего ты добился? Вот придет к тебе через пару часов Лапоть и скажет: давай, Гаврилыч, свои записки. И что ты ему ответишь? Что пошутил? Или что они сгорели? Украдены? Не представляют интереса? Думаешь, его удовлетворит такой ответ? И вообще, какого черта нужно было ломать комедию? Надо было его вежливо выпроводить и забыть о том, что он приходил. А теперь скандала не миновать.
А, да что там! Впервой, что ли? Пусть он сначала придет, тогда и поглядим, что ему сказать. На рожу его гладкую посмотрю, и все сразу станет понятно…"
Он оделся с максимально возможной при его комплекции скоростью и вышел из квартиры, тщательно заперев за собой дверь на два оборота. Можно было, конечно, просто пересидеть эти полтора или два часа дома, но кто мог поручиться, что за квартирой не следят?
Спускаясь по лестнице, Чиж нащупал в нагрудном кармане своей любимой спортивной куртки что-то округлое, порылся там указательным пальцем и выудил половинку мускатного ореха, которую постоянно таскал с собой, когда садился за руль, потому что вечно благоухал перегаром. «Правильно, - подумал он. - Где водка, там и мускат, это уж как заведено…» Совершенно автоматически он откусил от половинки ореха изрядный кусок и принялся жевать эту терпкую, вяжущую дрянь, получая от этого какое-то извращенное удовольствие.
Ровно полтора часа он мотался по городу, то и дело пересаживаясь с одного вида транспорта на другой, глазея на витрины, резко сворачивая за разнообразные углы и не менее резко и неожиданно выглядывая оттуда в надежде засечь «хвост». В результате всех этих маневров он пришел к выводу, что если за ним кто-то и следил, то это был профессионал высочайшего класса, каких на Петровке можно по пальцам пересчитать. В конце концов он зашел в первый попавшийся незапертый подъезд, выкурил сигарету, стоя на площадке между пятым и шестым этажом, и через несколько минут вышел на улицу, направившись прямиком домой.
На скамейке у подъезда, по обыкновению, сидели старые сплетницы. Это было что-то наподобие клуба: они собирались сюда со всего дома или, как минимум, его половины и вели бесконечные пересуды, живо обсуждая достоинства и недостатки всех, кто входил в подъезд или выходил из него. Справедливости ради стоило отметить, что далеко не все они были стары, самой молодой из них едва перевалило за сорок. Проходя мимо, Чиж вежливо поздоровался. Ему ответил нестройный хор елейных голосов, и, как только майор повернулся к скамейке спиной, на ней началось оживленное движение: головы склонялись друг к другу, бесцветные губы шевелились, смакуя пикантные подробности, руки беспокойно двигались… Чиж подумал, что у Лаптева не было никакой нужды устанавливать в его квартире следящую аппаратуру или пускать за ним группу наружного наблюдения. Чтобы получить исчерпывающую информацию о любом из жильцов дома, достаточно было просто умело расспросить этих зловещих ворон, которые были заняты наблюдениями полный световой день.
Эта мысль внезапно обеспокоила его. До сих пор он даже не пытался всерьез думать о том, что мог ошибиться. Но если болтовня Лаптева была именно болтовней, а не особой формой допроса; если никакой слежки за Чижом не было, а сведения о визите его бывшей жены получены от сидевших на скамейке старух; если странное поведение подполковника Лаптева не было каким-то образом связано с утренним нападением вооруженных бандитов, то получалось, что Чиж вел себя как круглый идиот и опять нажил неприятности с начальством, ухитрившись сделать это, даже не выходя на работу.
В квартире пахло сигаретным дымом, остывшей едой и недопитой водкой. Ноздри Чижа затрепетали, втягивая этот дивный аромат, и в голове забегали вороватые скользкие мыслишки. «А что, - думал он, - что такого? Я искренне хотел завязать, и у меня это неплохо получалось. А с Лаптем я выпил исключительно в интересах дела. И раз уж начал, то почему бы не продолжить? Все равно день пропал…»
Чиж решительно прошагал на кухню, навинтил на горлышко бутылки алюминиевый колпачок и быстро, пока не передумал, спрятал водку в холодильник. Стало немного легче, хотя флюиды, испускаемые литровой посудиной, пробивались даже сквозь дверцу холодильника, заставляя мысли майора скакать и путаться.
Чиж ждал звонка в дверь, но вместо него в прихожей зазвонил телефон. Майор схватил со стола кусок ветчины, сунул его в рот, выбежал в прихожую и снял трубку.
- Ты уже дома? - спросил Лаптев.
- Ммм-угу, - промычал в ответ Чиж, старательно жуя.
- Материалы привез?
Чиж хотел честно признаться в том, что хватил лишнего и спьяну наговорил чепухи, но притаившийся за его левым плечом зловредный бес поспешно дернул его за язык, и майор неожиданно для себя заявил:
- Конечно. А вы скоро?
Это прозвучало не совсем внятно, поскольку Чиж продолжал жевать, но Лаптев его отлично понял и, казалось, остался вполне доволен.
- Ты закусывай пока, Гаврилыч, - сказал он. - У меня тут опять разные дела образовались… Откуда они берутся, можешь ты мне сказать? Вроде, когда уходил, ничего срочного не было. Заскочил на минутку, а тут опять, понимаешь, авгиевы конюшни - за неделю не разгребешь…
- Ммм, - замычал Чиж. - А я-то думал… - Он шумно проглотил ветчину. - Думал, посидим вечерок, водочку допьем…
- Не вытанцовывается, Гаврилыч, - со вздохом сказал Лаптев. - Так что допивай один. Да ты, по-моему, уже начал, а?
- Да как вам сказать, - засмущался Чиж. - Так, слегка… Для поддержания тонуса.
- Допивай, допивай, - разрешил Лаптев. - Не стесняйся. Только сразу не налегай, а то дверь открыть не сможешь. Я к тебе человека послал. Плюгавенький такой типчик с бородкой, в темных очках. Выглядит не ахти, но человек надежный. Ты ему все отдай… Расписка нужна?
- Раз писка, два писка, - слегка заплетающимся языком пробормотал Чиж и глупо хихикнул. - Какие расписки, Иваныч? Мы же свои люди! Коллеги, ешкин кот…
Повесив трубку, Чиж забегал. Как всегда в подобных случаях, нужные предметы все до единого куда-то попрятались, хотя должны были, по идее, спокойно лежать на раз и навсегда отведенных для них местах. Старая картонная папка для бумаг отыскалась почему-то не в секретере, а на книжной полке между старыми, еще доперестроечными номерами «Иностранной литературы», которые в течение многих лет собирала супруга Чижа. Чувствуя, как уходит время, и от этого торопясь еще больше, Чиж не глядя сунул в папку два номера «Иностранки», взвесил папку на ладони, пришел к выводу, что получилось как-то чересчур увесисто и солидно для результатов такого кратковременного расследования, и выкинул один номер. Он поволок папку в прихожую, но на полпути заколебался, вздохнул и вернулся в гостиную. Старый номер «Иностранной литературы» был ему абсолютно не нужен. Более того, он был не нужен даже его бывшей жене, раз уж она, уходя к своему генералу, оставила его здесь. Но выбросить эту стопку переплетенной бумаги Чиж почему-то не мог.
«Нашел время для сантиментов, - раздраженно подумал он, торопливо заталкивая в папку тощую стопку старых газет. - А весело получится, если я ошибся! Представляю, какая рожа сделается у Лаптя, когда он откроет папку…»
В дверь позвонили. Чиж вдруг вспомнил, что в доме нет ничего смертоноснее кухонного ножа. Он сделал нерешительный шаг в сторону кухни, но тут же махнул рукой. Открывать дверь с хлебным ножиком в руке было бы просто смешно и, главное, бесполезно.
Он осторожно посмотрел в глазок. На площадке, переминаясь с ноги на ногу, стоял худощавый гражданин среднего роста, чье лицо было сомнительно украшено редкой козлиной бородкой и узкими темными очками. Чиж отпер дверь.
- Добрый день, - произнес гражданин. - Я от Лаптева.
Чиж подумал, что Лапоть удивительно точно описал внешность своего гонца, назвав его плюгавым типом. Это был именно плюгавый тип, и даже не плюгавый, а плюгавенький. Редкая русая бороденка, прилепившаяся к почти незаметному подбородку, только усиливала производимое его лицом неприятное впечатление. На плюгавом была мешковатая джинсовая куртка, болтавшаяся вокруг его тощей фигуры, как заштилевший парус вокруг мачты.
Чиж взял лежавшую на полочке папку и протянул ее плюгавому. Гонец принял папку, сунул ее под мышку и зачем-то полез за пазуху.
- Сейчас я вам расписочку… - пробормотал он.
- Я же сказал, что расписка не нужна, - старательно разыгрывая из себя пьяного, возразил Чиж.
- Лаптев велел, - сказал плюгавый, - а мое дело маленькое…
В его руке словно по волшебству возник пистолет - добрый старый «ТТ» с глушителем, любимое оружие российских киллеров. Плюгавый не медлил ни секунды, но Чиж был готов к такому повороту событий и не стал ждать, когда «расписка» калибра 7,62 будет «доставлена по назначению».
Сжимавшая пистолет рука ударилась запястьем о дверной косяк. Вслед за глухим ударом раздался тихий хлопок. Пуля, вспоров обои и выбив облачко известковой пыли, срикошетила на стену. Чиж ожидал, что киллер сразу же выпустит пистолет, но тот продолжал упрямо цепляться за рукоять, и тогда майор еще раз ударил его запястьем о косяк.
Пистолет выпал из потерявшей чувствительность руки и отлетел в угол, волчком вертясь на паркете. Чиж схватил киллера за отворот джинсовой куртки и дернул на себя, увлекая в квартиру. Тут его поджидал сюрприз: плюгавый с неожиданной при его субтильной внешности силой вывернулся из захвата, врезал майору в солнечное сплетение и бросился бежать. Чиж рванулся за ним, игнорируя то обстоятельство, что ему было трудно не только держаться прямо, но и дышать.
Папка со старыми газетами попалась ему под ноги, и он не глядя отшвырнул ее пинком. Киллер с грохотом сыпался вниз по лестнице. На середине первого пролета Чиж почувствовал, что снова может нормально дышать, и дело пошло легче. Между седьмым и шестым этажом он настиг плюгавого и ухитрился ухватить его за воротник куртки. Киллер рванулся, опять каким-то чудом вывернулся, оступился, потерял равновесие и, чтобы не упасть, боком, очень неловко и рискованно сиганул почти с середины лестничного пролета.
Он не долетел до площадки совсем чуть-чуть, косо приземлившись на ступени. Его левая нога сорвалась со ступеньки, и он начал падать. Чиж видел, как рука киллера в поисках опоры ухватилась за перила, но соскользнула. В следующее мгновение плюгавый почти под прямым углом врезался головой в стену, свалился на пол и затих.
Чиж коршуном упал на него сверху, схватил за грудки и как следует тряхнул, давая понять, что дальнейшее сопротивление бесполезно. Киллер и не думал сопротивляться. Его голова тяжело мотнулась, как пришитое к шее тряпичной куклы чугунное ядро, и запрокинулась назад, давая Чижу возможность убедиться в том, что борода у киллера была накладная. Только теперь Чиж заметил тонкую струйку темной венозной крови, стекавшую из левого уголка губ незадачливого убийцы. Пока он смотрел, не в силах поверить собственным глазам, еще одна такая же струйка показалась из уха плюгавого и бесшумно заскользила вниз по плохо выбритой щеке.
Чиж пощупал пульс и, наклонившись к самым губам киллера, попытался уловить хотя бы слабое дуновение, хотя отлично видел, что имеет дело с трупом. В широко открытых глазах мертвеца не было ничего, кроме безграничного изумления: как же это вышло, граждане? Чиж целиком разделял это чувство. Все произошло очень уж скоропалительно и совсем не по плану, а главное, закончилось совсем не так, как рассчитывал Чиж.
"Да уж, - подумал Чиж. - На такой финал вряд ли кто-то рассчитывал. Лапоть - ах, мерзавец! ах, сукин сын! - рассчитывал, судя по всему, получить мои несуществующие заметки и свидетельские показания, которые его почему-то сильно беспокоят, а заодно и мое тело в качестве бесплатного приложения. На поминках он бы сказал прочувствованную, со слезой речь о моем мужестве и высоком профессионализме, после чего благополучно забыл бы о моем существовании. Этот обормот с накладной бородкой наверняка уже в мыслях потратил бабки, полученные за мою голову, а я, дурень, мечтал прижать его и заставить объяснить мне, что за бредятина происходит вокруг меня и какова во всем этом роль моего любимого начальника.
Теперь придется расколоть самого Лаптя. Другого выхода у меня просто нет, хотя и это, если разобраться, не выход. Доказать что бы то ни было я не в состоянии, а вот он может повернуть дело, как ему вздумается. И поверят ему, а не мне, потому что он начальник отдела, а я алкаш, который провалил ответственную операцию из-за двух бутылок пива. Что же мне теперь, пытать его, что ли? Если понадобится, буду пытать", - решил Чиж и на всякий случай осмотрел карманы убитого. Как и следовало ожидать, никаких документов не оказалось, если не считать небольшую сумму в российских рублях, которую Чиж обнаружил в потертом кожаном бумажнике. Майор зачем-то выгреб из бумажника все до копейки и засунул деньги в задний карман джинсов, словно и впрямь рассчитывал списать эту смерть на случайных грабителей.
Внизу, на первом этаже, гулко хлопнула дверь подъезда, а через пару секунд ожил, завыл и залязгал спускающийся из-под самой крыши лифт. До Чижа вдруг дошло, что киллер мог явиться сюда не один. Видимо, его дружки потеряли терпение и решили подняться и посмотреть, почему он так долго возится. Майор торопливо протер бумажник убитого полой куртки, бросил его поверх тела и огромными скачками бросился вверх по лестнице.
Он ворвался в квартиру, как бомба, с грохотом захлопнул дверь, запер замок и схватил все еще валявшийся в углу «ТТ» с аккуратным, явно промышленного производства, глушителем. На всякий случай он решил позвонить в дежурную часть и снял трубку, одновременно держа под прицелом входную дверь.
Телефон молчал, словно был отлит из цельного куска черной пластмассы и установлен на полочке в прихожей исключительно в качестве украшения.
Чиж по инерции набрал «02», потом «01», но с таким же успехом можно было пытаться куда-нибудь дозвониться, вертя кран в ванной и прижимая к уху душевую насадку.
Поняв, что только даром теряет время, майор нырнул за выступ стены в прихожей и занял там огневую позицию, продолжая держать под прицелом дверь квартиры на тот случай, если ее станут ломать.
Ломать дверь никто не стал. Вместо этого на площадке раздались быстрые уверенные шаги, и кто-то позвонил. «Совсем обнаглели», - пробормотал Чиж.
Звонок повторился. Чиж стал осторожно подкрадываться к двери и едва не подскочил до потолка, услышав громкий сухой треск. Придя в себя, он сообразил, что опять забыл о рассохшемся паркете и наступил как раз туда, куда наступать не следовало. Он перестал изображать из себя идущего по тропе войны индейца, нормальным шагом подошел к двери и посмотрел в глазок, уверенный, что сквозь дверь в него стрелять не станут: стоявший на площадке человек не мог знать, достанется пуля хозяину квартиры или киллеру.
На площадке за дверью, нетерпеливо поглядывая то на часы, то по сторонам, стоял Олег.

Глава 16
ОПЕРАЦИЯ "Ы"

Абзац шагнул через порог, плечом закрыл за собой дверь и протянул хозяину потертую картонную папку для бумаг. Тесемки папки были развязаны, и из-под верхней крышки торчал слегка пожелтевший уголок газеты.
- Это случайно не твое? - спросил он.
- Мое? - Чиж опять начал было свою излюбленную пантомиму с вытягиванием дудкой губ, но тут же, спохватившись, придал лицу нормальное человеческое выражение. - Почему ты решил, что мое?
- На газетах стоит номер твоей квартиры, - сказал Олег. - Да и папка валялась на твоей площадке. Кстати, у вас на лестнице всегда лежат трупы?
- Какие еще трупы? - выкатил глаза Чиж. - Где?
- Между шестым и седьмым. Если честно, то труп там всего один. Мне кажется, парень сломал себе шею, свалившись с лестницы.
- Мне показалось, что ты ехал в лифте, - сказал Чиж и едва не выругался от досады: вряд ли стоило признаваться в том, что он имеет отношение к лежавшему на лестнице трупу.
Потом он заметил, что Олег как-то странно смотрит на его правую руку, опустил глаза и увидел пистолет.
- Иногда, - медленно проговорил Олег, обводя прихожую внимательным взглядом, - я так делаю. Вызываю лифт, а сам иду пешком… Во-первых, полезно для здоровья, а во-вторых.., во-вторых, тоже полезно.
Он наконец отыскал глазами рваную дыру в обоях и втянул носом кислый запах порохового дыма, чуть заметно улыбнувшись краешком губ. Чиж повертел в руках папку со старыми газетами и равнодушно швырнул на полку, сбив стоявший там флакон с освежителем воздуха. Сейчас следовало выдать какую-нибудь сочиненную на ходу басню, но Олег, во-первых, ни о чем не спрашивал, а во-вторых, похоже, уже успел увидеть и правильно оценить все, что можно: и труп на лестнице, и папку с газетами, и пистолет, и дыру в обоях, и то, что Чиж только что вернулся с лестницы, и даже запах порохового дыма. Вот разве что улетевшую неизвестно куда пулю он до сих пор не нашел, но это только потому, что не искал… Ну и еще гильзу, хотя толку ему от этого никакого: и так все ясно.
- Слушай, - сказал Чиж, - а как ты меня нашел?
- Я же тебя подвозил, помнишь? А номер квартиры мне твои соседки сказали. Там, перед подъездом, у вас настоящее справочное бюро.
- А кроме «справочного бюро» ты никого там не заметил? - спросил Чиж и сразу подумал, что сморозил очередную глупость. Вряд ли коллеги погибшего киллера торчат на виду с автоматами наперевес. И кстати, что делает здесь Олег? Может быть, он и есть те самые «коллеги»? Уж очень «своевременно» он здесь появился…
«Какого дьявола я его вообще сюда впустил», - подумал Чиж, покрепче сжимая в ладони рукоять пистолета и осторожно кладя палец на спусковой крючок.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

- Никого и ничего, что заслуживало бы внимания, - сказал Олег. - Да, дела… А я хотел попроситься к тебе на ночлег.
Это была чистая правда: появляться у себя дома после того, что произошло утром на берегу реки, ему совершенно не хотелось. Он рассчитывал пожить у Чижа некоторое время или хотя бы переночевать, поскольку не был уверен, что Хромой до сих пор не взял под колпак обе его запасные норы. Теперь он был разочарован, выяснив, что укрыться у Чижа не получится: пожалуй, тому укрытие требовалось ничуть не меньше. Кроме того, утренние события, судя по всему, продолжали развиваться. Нападение на Чижа - а в том, что это было нападение, Абзац не сомневался, - служило доказательством того, что желание Коня пристрелить толстяка не было случайной прихотью или излишней предосторожностью. Чиж чем-то сильно мешал Хромому, но вот чем именно, Абзац понять не мог.
Конечно, стрельба и труп со сломанной шеей могли быть результатом попытки ограбления. Но квартирные воры не ходят на дело поодиночке, да и вооружение у них, как правило, полегче. И потом, тот парень со сломанной шеей пришел сюда налегке, не взяв с собой даже сумки. Он что, собирался унести награбленное в карманах? И еще эта папка…
Он взглянул на Чижа. Чиж стоял с пистолетом в опущенной руке и тоже о чем-то напряженно размышлял, искоса поглядывая на Абзаца. "А ты не прост, - подумал Шкабров, - ох не прост, приятель! Чем же ты так насолил Хромому? Ведь ясно же, что за тобой охотятся, иначе ты бы не пошел открывать дверь с пистолетом в руке. С чужим пистолетом, который еще не остыл после того, как из него стреляли в тебя…
А если этого недоделанного киллера послал не Хромой, то и вовсе получается, что Чиж - прелюбопытнейшая фигура. Это же надо быть черт знает кем, чтобы на тебя в один день покушались члены двух банд!"
- С ночевкой проблемы, - сказал Чиж. - Сам видишь…
- Так, - со вздохом проговорил Абзац. - Ну и что ты теперь намерен предпринять?
Позвонить в ментовку?
- Честно говоря, я уже пытался, - ответил Чиж, очень удивив таким ответом Абзаца. - Телефон обрезан.
- Ну, телефон-то в наше время не проблема, - сказал Абзац, вынимая из кармана сотовую трубку.
- Спасибо, - отказался Чиж, - как-нибудь в другой раз. И вообще, Олег, не впутывайся в это дерьмо. Я как-нибудь сам, потихонечку…
За стеной опять взвыл и залязгал лифт. Чиж едва заметно вздрогнул и чуть-чуть приподнял ствол пистолета. Абзац посмотрел в дверной глазок и отрицательно покачал головой: лифт шел вниз.
«Чтоб ты провалился, - подумал Абзац. - Мало мне своих неприятностей. Но теперь, по крайней мере, становится ясно, почему сегодня утром Хромой высказал мне свое недовольство. Выходит, я совершенно случайно снюхался с личным врагом Хромого, и ему об этом стало известно. Более того, старая сволочь, похоже, уверена, что я сделал это нарочно, с какой-то своей целью.»
- Слушай, - сказал он, - давай рванем. Пускай он там валяется. Или давай затащим его сюда, запрем дверь на ключ и свалим. А?
- Благодарствуйте, - язвительно сказал Чиж. - У меня, ешкин кот, всего одна квартира. И в ней нет морозильной камеры, в которую этот урод мог бы поместиться. Да ты иди, иди. Нечего тебе здесь делать.
- Конь, - напомнил Абзац. - И еще Жора. Особенно Жора. Если бы не один рыбак, который вздумал побросать спиннинг вместо того, чтобы тихо слинять берегом, мы бы с тобой сейчас не разговаривали.
Чиж надул щеки и с шумом выпустил воздух.
- Ну, брат, - сказал он, - ты и загнул… Книжек, что ли, начитался? Ну если так… Тогда я его сейчас приволоку, а ты сними со стены в спальне ковер. Тот мозгляк не очень крупный, как раз поместится. Надеюсь, ты на колесах?
- Да, - коротко сказал Абзац, не став ничего уточнять.
Он прямиком направился в спальню и начал отдирать от стены ковер. Ковер оказался прибит намертво, безо всяких петель, колец и реек - прямо гвоздями к стене. Судя по тому, как это было сделано, Чиж не отличался особенной домовитостью и наверняка прибивал ковер не по собственной охоте, а из-под палки, лишь бы избавиться. Значит, он не всегда был холостым. Интересно, где его жена?
Один гвоздь, забитый примерно посередине, сидел как-то особенно прочно. Абзац покрепче ухватился за край ковра и дернул изо всех сил, увеличив силу рывка собственным весом. Гвоздь выскочил из стены вместе с пробкой, вслед за ним с коротким пулеметным треском вылетели оставшиеся пять, кое-как забитые прямо в штукатурку. Абзац потерял равновесие, выпустил проклятый ковер, замахал руками и с грохотом врезался спиной в зеркальную дверь шкафа.
Он выпрямился и обернулся посмотреть, не раскололось ли зеркало. Зеркало было цело и невредимо, зато соседняя створка слегка приоткрылась от удара, и из образовавшейся щели прямо в глаза Абзацу ударил неяркий блеск одинокой майорской звезды.
Рассеянно потирая ушибленный локоть, Абзац приоткрыл створку пошире и несколько секунд любовался на милицейский китель с майорскими погонами, любовно повешенный на плечики. На верхней полке шкафа обнаружилась фуражка с высокой «эсэсовской» тульей, на которой едва помещался двуглавый орел, всегда напоминавший Абзацу распластанного на лабораторном столе чернобыльского мутанта.
- Твою мать! - выдавил наконец Абзац. Других слов для описания собственных ощущений у него не нашлось.
Выходит, он ухитрился подружиться не просто с врагом Хромого, а с ментом. На свете насчитываются десятки тысяч ментов, но Хромой за что-то очень не любит именно этого майора. И вот он узнает, что Абзац, который по непонятным причинам все тянет и тянет с выполнением его заказа, вдруг начал тесно общаться с тем самым ментом, на которого у него, Хромого, имеется зуб…
В прихожей послышались тяжелые шаги и пыхтение, хлопнула дверь. Абзац поспешно закрыл шкаф, подхватил с пола ковер и, путаясь в нем ногами, поволок его из комнаты.
Он расстелил ковер на полу в прихожей, и Чиж с облегчением свалил на него свою ношу. Абзац увидел, что он держит в зубах свалившиеся с переносицы киллера темные очки, и его слегка передернуло. Особой чувствительностью Шкабров не отличался, но таинственный процесс превращения живого человека в медленно протухающую мясную тушу всегда вызывал у него неприятное чувство.
На какое-то мгновение он заколебался. В сущности, ему не было никакого дела до возникших между Чижом и Хромым разногласий, но наличие в непосредственной близости милицейского майора беспокоило, как вылезший из подошвы гвоздь. Если несколькими днями раньше Абзац удивлялся тому, что вообще подпустил кого-то к себе вплотную, то теперь удивляться было поздно: завязав приятельские отношения с ментом, он совершил нечто, вообще не поддающееся анализу и оценке. Киллер и мент - хороша парочка! Кроме того, сейчас Абзац не мог бы поручиться, что эта дикая ситуация сложилась сама по себе, а не была тщательно организована. Возможно, его конспирация не была такой надежной, как ему казалось, и Чиж оказался рядом с ним во время драки на бульваре вовсе не случайно. Тогда от майора следовало как можно скорее избавиться, и Абзацу был отлично известен самый надежный способ провернуть это.
Вдвоем они аккуратно закатали тело в ковер. Чиж принес откуда-то несколько кусков бельевой веревки (у Абзаца сложилось совершенно определенное ощущение, что он попросту срезал ее у себя в ванной), и они туго перевязали сверток в трех местах. Рулон получился подозрительно толстым, но с этим нельзя было ничего поделать.
- Ну что, - сказал Чиж, хватаясь за один конец свертка, - взяли?
- Погоди, - остановил его Абзац. - Сделаем по-другому. Незачем нам вдвоем светиться с этим дерьмом. Старухи у подъезда, и вообще… Я понесу его один, а ты выйдешь через пару минут. Старухам скажешь, что ковер продал.., э-э-э.., сослуживцу. Я буду ждать за углом.
Чиж открыл рот, чтобы возразить, но тут же закрыл его и кивнул. Взгляд, которым он посмотрел на Абзаца, был внимательным и серьезным. Абзацу даже показалось, что майор к нему приценивается, как к бутылке дорогого коньяка: купить или не купить.
- Ладно, - сказал наконец Чиж. - Только не надорвись. Какой-то он… Тощий, но тяжелый.
- Это потому, что он мертвый, - сказал Абзац. - Мертвые всегда тяжелее.
Чиж помог ему взвалить рулон на плечо и открыл дверь. Шкабров вышел из квартиры, стараясь ступать легко и непринужденно, словно тащил не завернутое в ковер тело, а просто ковер, веса в котором было не больше десяти килограммов. Возле лифтовой шахты он поставил рулон на попа и нажал кнопку вызова. Пока лифт поднимался с первого этажа, Абзаца одолевало неуместное любопытство: ему вдруг стало интересно, правильно ли он поставил рулон. А вдруг бедняга, которому и без того пришлось несладко, стоит на голове? Как в "Операции "Ы"", когда Шурик закатал Федю в обои и поначалу поставил вверх ногами. Вот только в том, чем занимался сейчас Абзац, не было ничего комичного.
Входя в кабину лифта, он подумал о телефоне. Он поверил Чижу на слово, когда тот сказал, что телефон не работает. А что, если это не правда? Не встретит ли его у подъезда наряд милиции с автоматами? Поди докажи потом, что это не ты сломал закатанному в ковер парню шею! Впрочем, если Чиж вертелся поблизости с целью надеть на него наручники, в такой подставе не было нужды: Абзац убил у него на глазах двоих человек. И вообще, если майор втерся к нему в доверие намеренно, значит, ему было заранее известно, кто такой Абзац и чем зарабатывает себе на жизнь. Просто ловить человека, который тащит на плече завернутое в ковер тело, гораздо легче, чем того, кто сидит за рулем «ягуара» с пистолетом в кармане…
У подъезда его никто не дожидался. Сидевшие на скамейке сплетницы проводили его внимательными взглядами, фотографируя во всех подробностях и уже, по всей видимости, вырабатывая какие-то суждения на его счет. Это было так непрофессионально, так досадно и глупо, что Абзацу захотелось застонать от разочарования в себе самом, швырнуть проклятый рулон на асфальт, пнуть его ногой и удалиться отсюда с максимальной скоростью. Ничего подобного он, конечно же, делать не стал. Вместо всего этого он спокойно подошел к машине, поставил рулон на землю, снова невольно подумав о том, где же, черт подери, у этого парня голова, и открыл заднюю дверь.
Удобнее всего было бы положить рулон в багажник. Целиком ему там было не поместиться, но можно было бы откинуть спинку заднего сиденья и просунуть сверток в салон. Это было бы просто замечательно, если бы Абзац приехал сюда на своей машине. Но его «ягуар» стоял там, где его несколько часов назад бросил Чиж, и в свете сложившихся обстоятельств у Абзаца не было ни малейшего желания появляться поблизости от своего автомобиля. Поэтому машина, на которой он приехал к Чижу, была ржавой вишневой «девяткой», угнанной Абзацем из какого-то двора. Ключей от этой машины у него, естественно, не было, а возиться, взламывая замок багажника на глазах у местных сплетниц, ему совершенно не хотелось.
В конце концов он решил проблему, откинув спинку переднего сиденья и втиснув проклятый рулон в машину наискосок. У него не было никакого желания возиться с трупом, выручая какого-то мента, но завернутый в ковер покойник теперь превратился в единственную возможность хотя бы на время избавиться от Чижа. Только бы чертов майор не вышел из квартиры раньше времени."
Абзац поспешно сел за руль и торопливо соединил провода зажигания. Между оголенными концами проводов с треском проскочила голубая искра, взвился легкий синеватый дымок, и двигатель послушно ожил. Выруливая со стоянки, Абзац подумал, что ему повезло: хозяин машины поддерживал двигатель в идеальном состоянии, чего никак нельзя было предугадать, глядя на местами проржавевший до дыр кузов.
Разумеется, он не стал ждать Чижа за углом. Если у майора и были неприятности, в чем Абзац теперь уже начал сомневаться, то он как-нибудь справится с ними сам. Рисковать репутацией и собственной шкурой, продолжая поддерживать отношения с ментом, Абзац не собирался.
От свернутого в рулон ковра исходил сухой пыльный запах. Шкаброву упорно чудилось, что к этому запаху примешивается едва заметный, но весьма настойчивый душок начинающегося разложения. Это была полная ерунда: с момента смерти прошло слишком мало времени, чтобы труп начал разлагаться.
Он немного покружил по улицам, привычно проверяя, нет ли слежки, а потом направился прямиком в Северное Бутово. Он старался держаться в крайнем левом ряду, откуда излишне любопытному инспектору ГИБДД было бы трудновато его выцарапать, и эта тактика, хоть и была довольно сомнительной, на сей раз не подвела его. Он прибыл на место без приключений, загнал машину в какой-то двор, старательно протер в ней все, к чему прикасался, выбрался из-за руля, повернулся к автомобилю спиной и не спеша зашагал к автобусной остановке.

Глава 17
КЛЫКИ И КОГТИ

Чиж сбежал по ступенькам, чувствуя во всем теле непривычную легкость, как будто двигался во сне или каким-то непостижимым образом сбросил лет тридцать, снова превратившись в подростка. По этому поводу ему вспомнился анекдот про то, как какой-то чудак ходил охотиться на львов с двухпудовой гирей в рюкзаке. Зачем? Да чтобы быстрее убегать, сбросив эту самую гирю…
Конечно, дело было вовсе не в трупе, который он на собственных плечах втащил по лестнице к себе в квартиру и от которого его так любезно избавил Олег. Летящая походка майора объяснялась проще: он был по уши накачан адреналином и едва сдерживался, чтобы не пуститься бегом.
Старухи у подъезда поздоровались с ним нестройным хором. Это были очень воспитанные старухи: они здоровались с Чижом всякий раз, когда он проходил мимо, даже если это происходило по пять раз на день. Вероятно, они считали, что иметь в соседях майора уголовного розыска очень удобно, и, как умели, старались поддерживать с ним хорошие отношения, что нисколько не мешало им сплетничать по его поводу. Обычно необходимость раскланиваться с этими старыми кошелками раздражала Чижа, но сейчас сборище у подъезда было очень кстати: он вдруг сообразил, что не знает, за каким именно углом его будет ждать Олег. В спешке они не условились об этом как следует, и теперь Чиж был поставлен перед выбором: либо бегать вокруг квартала, отыскивая чертов «ягуар», либо не полениться и спросить у старух, которые всегда зорко следили за всеми происходящими во дворе перемещениями и были в курсе всех событий.
Чиж выбрал второе и был вознагражден.
- Скажите, - обратился он к компании на скамейке, - вы не видели тут такого высокого мужчину с ковром?
- А как же, - вразнобой ответили ему, - видели, конечно.
- Я же говорила, что украл, а вы спорили, - с торжествующим видом объявила стокилограммовая бабища с восьмого этажа, которую ее подруги почему-то называли Какавой.
- Да нет, что вы, - сдерживая нетерпение, возразил Чиж. - Ковер я ему продал, тут все нормально. Просто он мне лишних сто рублей дал. Обсчитался, наверное.
- Вон оно что, - разочарованно протянула Ольга Ивановна, ближайшая соседка. - А я-то думала… Ну и хорошо, что лишние дал. Если бы недодал - другое дело. Спохватится - вернется. А не вернется, так вам же и лучше.
- Да нет, - сказал Чиж. - Так нельзя. Что он обо мне подумает? Не стоит подрывать свою репутацию из-за каких-то ста рублей.
- Оно, конечно, так, - вмешалась в разговор тощая ведьма Софья Марковна, у которой на трясущемся морщинистом подбородке серебрилась густая щетина. - Только он уже уехал. Сел в свою «девятку» и укатил. Теперь не догнать.
- В «девятку»? - удивился Чиж.
- Вишневая «девятка», - довольная его растерянностью, подтвердила Марковна и, закатив глаза от старательности, продиктовала Чижу номер. - Во-о-он туда поехал, - добавила она, махнув рукой в нужном направлении. - С минуту уж будет.
Чиж поблагодарил и неторопливой походкой двинулся в указанном Марковной направлении. Выйдя на улицу, он огляделся, но вишневой «девятки» поблизости не было. Он прошел полквартала, свернул за угол, но Олега не было и здесь.
Чиж остановился, закурил и не спеша двинулся в обратном направлении. Искать Олега дальше означало попусту терять время. Если бы он ждал Чижа, то наверняка не стал бы прятаться. Значит, он решил избавиться от трупа самостоятельно - вероятно, чтобы как-то оплатить утренний долг.
«Ну и денек, - подумал Чиж. - Не помню, кто это сказал, что лучший отдых - смена форм труда. Вот я и отдыхаю: в рабочее время ловлю убийц, а в отпуске убиваю сам и помогаю прятать трупы…»
Он вдруг понял, что Олег оказал ему огромную услугу, исчезнув вместе с покойником. Получив возможность чуть-чуть поразмыслить, Чиж изменил свое решение. Бежать было бессмысленно: во-первых, некуда, а во-вторых, долго ли удастся бегать? Бежать - значит повернуться к противнику спиной, а ему, противнику, только того и надо. К тому же в этом деле было чересчур много вопросов, и Чиж не мог справиться с чисто профессиональным желанием найти ответы хотя бы на некоторые из них.
Он вернулся домой (старухи у подъезда снова дружно поздоровались) и первым делом починил телефон, кое-как срастив концы обрезанного у самой дверной коробки провода. После этого он прошел в гостиную, развернул кресло так, чтобы из него была видна входная дверь, и придвинул вплотную к нему журнальный столик. На столик он положил «ТТ» с глушителем, аккуратно накрыв его развернутой газетой. Чтобы не скучать, он поставил рядом с пистолетом оставшуюся после визита Лаптева закуску, прихватил из кухни пепельницу и уселся в кресло, поставив на пол у своих ног телефон. Запирать дверь Чиж не стал, резонно рассудив, что возня с замком будет только лишней тратой времени.
Ждать было скучно. Еда и сигареты помогали скрасить ожидание, но не так чтобы очень. Думать о деле никак не получалось, и Чиж отлично понимал, почему: в его распоряжении было слишком много противоречивых фактов, а ключ к этой головоломке отсутствовал. Кроме того, майора по-прежнему сильно отвлекала стоявшая в холодильнике бутылка с водкой.
Минут через двадцать зазвонил телефон. Чиж посмотрел на часы, ухмыльнулся, снял трубку и ухмыльнулся еще раз: как он и ожидал, звонил потерявший терпение Лапоть.
- Ну что там у вас? - раздраженно бросил подполковник, не дав Чижу вымолвить слово.
- У кого? - невинным тоном осведомился Чиж. - Вы куда, собственно, звоните?
- А-к… - сказал Лаптев. - А-ссс". А куда я, собственно, попал?
«Хорошая реакция, - подумал Чиж. - Быстро он очухался, надо отдать ему должное.»
- Резиденция маршала Чижа, - любезно сообщил он. - Маршал Чиж у аппарата. Слушаю вас, товарищ подполковник.
- Опять дурака валяешь, - ворчливо заметил Лапоть. - Наклюкался и шутки шутишь… Даже завидно. Чего вы там возитесь? Мой человек у тебя?
- Ушел, - сказал Чиж. - Уже минут сорок как ушел. Забрал документы и все совал мне какую-то расписку. Я ему говорю: не надо, а он уперся: дескать, товарищ подполковник приказал… Насилу вытолкал, честное слово.
Лапоть издал странный звук, словно его мучила отрыжка. Для Чижа этот звук прозвучал победными фанфарами: товарищ подполковник пребывал в мучительном затруднении. «Да, - подумал Чиж, - ему не позавидуешь. Ведь теперь придется решать, верить мне или не верить, а для этого нужно, чтобы котелок хоть чуточку варил. Если бы мой герр обер-майор был чуть-чуть умнее, он бы сразу смикитил, что я пытаюсь, как говорится, обвести его вокруг пальца. Но главная прелесть дураков, особенно начальствующих, как раз и заключается в том, что они считают себя умнее всех. Он уверен, что я его ни в чем не заподозрил, а раз так, то в том, что я до сих пор жив, моей вины нет. Теперь он непременно решит, что в папке было нечто, представляющее для него непосредственную угрозу, и что его сообщники решили действовать через его голову. Это должно его напугать, а напуганный дурак становится дураком в квадрате. Итак, мы имеем дурака в квадрате, который выбился в начальство и на этом основании продолжает считать себя умнее всех.»
- Что с вами, товарищ подполковник? - участливо спросил Чиж. - Что-то не так? Он что, еще не приехал?
- Если бы он приехал, то какого черта я стал бы спрашивать, у тебя он или нет? - с начальственным раздражением в голосе ответил Лапоть.
- Ну, это не страшно, - успокоил его Чиж. - Может, он в пробку попал или пивка решил выпить Хотя, конечно, я бы на его месте не стал рисковать. В этой папочке встречаются такие документы, что ой-ей-ей… Но вы не беспокойтесь. Он произвел на меня самое благоприятное впечатление.
- Да я и не беспокоюсь, - соврал Лаптев. - Куда он денется? Просто надоело тут торчать.
- А вы плюньте на все и махните в отпуск. Как я, - не удержавшись, подпустил шпильку Чиж.
Впрочем, его шпилька прошла незамеченной: у Лаптя была слишком толстая шкура.
- Не могу позволить себе такой роскоши, - совершенно серьезно заявил этот кретин. - Кому-то ведь надо работать. Слишком велика ответственность, знаешь ли, чтобы можно было по твоему совету взять все и бросить.
- Да, - сказал Чиж с притворным вздохом. - Как тяжело быть генералом… Иван Иваныч, а можно вопрос? Это, наверное, не вовремя, вы заняты, наверное… Но вы сами предложили насчет санатория. Я тут подумал и решил, что было бы неплохо отдохнуть по-человечески. Сейчас этот разговор, конечно, некстати, но отпуск-то у меня не резиновый. Так как насчет путевки?
В разговоре наступила короткая пауза. Чиж словно наяву видел перед собой перекошенную гримасой гладкую физиономию Лаптева. Это зрелище Чижа вполне устраивало, поскольку именно такого выражения лица своего начальника он и добивался.
- Путевку? - глубокомысленно переспросил Лапоть.
- Наверное, это можно как-то организовать… Я тут уточню. Боюсь, что это будет сложно, но я постараюсь что-нибудь придумать. Перезвони мне завтра, ладно?
- Заметано, - сказал Чиж. - В смысле, есть. Будет сделано. Спасибо, товарищ подполковник.
Он положил трубку, сунул под мышку пистолет и отправился на кухню варить кофе. Бродить по собственному дому с пистолетом под мышкой было как-то неловко, но Чиж всегда придерживался мнения, что лучше быть смешным, чем мертвым. Лаптев пообещал что-нибудь придумать, и Чиж не сомневался, что подполковник постарается сдержать свое обещание. Для Чижа оставалось загадкой упорное стремление Лаптева переодеть своего строптивого подчиненного в белые тапочки, но, судя по последним событиям, Лапоть всерьез вознамерился присоединить голову майора к своей коллекции охотничьих трофеев. Короче говоря, в том, что Лапоть постарается что-нибудь придумать, можно не сомневаться.
Чиж всегда варил очень крепкий кофе, считая манеру добавлять туда сахар и сливки просто извращением и пустым переводом ценного продукта, но сегодня он превзошел самого себя. Получившаяся у него жидкость цветом напоминала сырую нефть, а ее вкус мог бы, наверное, поднять на ноги мумию Рамзеса II. Чиж пригубил это зелье и удовлетворенно кивнул: сейчас ему требовалось что-то именно в этом роде. Во дворе как-то незаметно сгустились сумерки, в доме напротив одно за другим загорались окна, и в темных углах квартиры опять поселилась привычная вечерняя тревога - смутное ощущение неуюта, а может быть, и неведомой опасности, не имеющей ничего общего с дневными тревогами и страхами.
Стоя в темноте у окна и прихлебывая горький, как хина, черный кофе, Чиж подумал, что этот неосознанный страх перед темнотой наверняка достался нам в наследство от далеких волосатых предков, которые жались к своим кострам, прислушиваясь к грозному рыку саблезубых тигров и пещерных медведей. Самодовольные горожане отгораживаются от тьмы за окнами шторами, электрическими лампами и мерцающими экранами телевизоров. Они знают, что саблезубые тигры вымерли все до единого, но страх остался, и они глушат его бормотанием телевизоров и собственной болтовней. Некоторые топят его в стакане со спиртным, но каждый вечер древний страх перед темнотой возвращается, принимая все новые обличья.
Совсем недавно Чиж поступал точно так же, но теперь ему было не до мистических страхов. Саблезубые тигры и пещерные медведи и не думали вымирать. Они просто приспособились к новым условиям существования: освоили прямохождение и человеческую речь, научились пользоваться ножом и вилкой, повязывать галстук, водить автомобиль и расплачиваться наличными. Они подпилили клыки, чтобы те не торчали из пасти, и незаметно смешались с толпой, чтобы без помех выбирать себе жертвы, утаскивать их в свои логова и там жадно жрать, давясь и чавкая. Чиж довольно успешно охотился на этих реликтовых тварей в течение многих лет, и вот теперь звери решили взять реванш и пообедать охотником.
Эти размышления были неожиданно прерваны до боли знакомым звуком: в прихожей сухо затрещал паркет. Чиж стремительно и бесшумно присел, чтобы его силуэт не выделялся на фоне окна, как грудная мишень на стенке тира.
- Есть кто живой? - донесся из прихожей смутно знакомый голос.
Чиж осторожно поставил на пол кружку с кофе, засунул пистолет под мышку, чтобы заглушить щелчок, и взвел курок большим пальцем. Сидеть на корточках при его комплекции было неудобно, но он не решался сменить позицию, боясь выдать себя.
В прихожей что-то громыхнуло, послышалось сдавленное ругательство. Похоже, незваный гость в потемках налетел на табуретку, которой Чиж пользовался, когда обувался. Пока он шипел сквозь зубы и с треском топтался по рассохшемуся паркету, Чиж бесшумно переместился к выходу из кухни. Со своей новой позиции он мог видеть часть прихожей, освещенную падавшим с лестничной площадки желтушным светом слабой электрической лампочки.
Гость стоял спиной к нему в пятне света и потирал ушибленную голень. Если при нем и было оружие, то он не собирался пускать его в ход: его руки были пусты. Чиж аккуратно навел пистолет на широкую спину гостя и негромко сказал:
- Будешь дергаться - продырявлю. Повернись.
При звуке его голоса гость вздрогнул, поспешно развел в стороны пустые ладони и медленно обернулся. Это был Сапсан, про которого Чиж как-то совсем забыл.
- Закрой дверь и включи свет, - скомандовал Чиж. - Тебя мама не учила, что надо сначала позвонить в дверь, а уже потом входить? С такими манерами ты до пенсии не доживешь.
- Нашему брату пенсию не платят, - сказал Сапсан, закрывая дверь и щелкая выключателем.
- Просто некому платить, - возразил Чиж. - Такие, как ты, действительно редко доживают до пенсионного возраста.
Он опустил пистолет и вышел на свет.
- Ого, - сказал Сапсан, - вот это мортира! Похоже, я не вовремя.
- Да, - сказал Чиж, - похоже на то. Я вообще не понимаю, какого черта ты сюда притащился. Соскучился?
- Очень ты мне нужен, - скривился Сапсан. - По мне, так чем от вас, мусоров, дальше, тем лучше. Меня Папа прислал. В смысле, Кондрашов.
- Мог бы и не уточнять, - сказал Чиж. - И без этого ясно, кто тебя прислал. Не пойму: ты что, в шестерки к нему записался?
- Я ему должен, - ответил Сапсан. - Он меня выручил, а теперь я пытаюсь выручить его. Надо, чтобы ты достал Абзаца, майор. Очень надо. И не только Папе, но и тебе тоже.
- Придумай что-нибудь поновее, - сказал Чиж. - Байка насчет простреленного мной киоска несколько устарела. Я уже все проверил - и пулю, которую ты принес, и все киоски в околотке. Фуфло. Я был о тебе лучшего мнения.
- Ну допустим, сплоховал, - согласился Сапсан. - Торопился я тогда очень, не было времени все как следует организовать. Но это дело прошлое. Зачем старое ворошить?
- Тогда вообще непонятно, что тебе здесь надо. Учти, я уже неделю капли в рот не брал, так что сказки про меня можешь приберечь для своих внуков, если они у тебя будут.
- Слушай, майор, - как ни в чем не бывало спросил Сапсан, - а кого это ты тут поджидаешь? В темноте, с этой гаубицей наготове… Тебя что, прессуют?
- Вроде того, - ответил Чиж.
- Хромой, - убежденно сказал Сапсан, - больше просто некому. У него кругом свои люди. Наверняка и в вашей ментовке тоже. Иначе откуда бы он, су-чара старая, узнал, что именно ты его быка выпасаешь? Это плохо, майор. Ей-богу, я тебе сочувствую. Но дела это не меняет. Абзац все равно за тобой. Этот банкет, который дает Папа, - твой последний шанс.
Других попыток не будет. Мне велели передать: не возьмешь Абзаца - пеняй на себя.
- Ого, - с кривой улыбкой произнес Чиж, - вот это уже интересно! Это угроза?
- Это информация к размышлению, - ухмыльнулся Сапсан. - Это предупреждение, чтобы ты вел себя очень аккуратно и не вздумал снова завалить дело. Ты пойми, чудак: я тебя уважаю, и Папа тебя уважает, и вообще братва считает, что ты правильный мужик, хотя и мент. Если бы не это, базар у нас с тобой получился бы другой. Мы тебе добра желаем, майор. И, если ты это дело для Папы провернешь, будь спокоен: добра у тебя будет столько, что в двух руках не упрешь.
- А если не проверну? - спросил Чиж.
- Тогда говно твое дело, - сообщил Сапсан. - Поверь, я тебя не пугаю.
- Еще бы, - сказал Чиж. - Пугать-то нечем.
- Есть чем, - заверил его Сапсан. - Есть, поверь.
- И чем же?
- Узнаешь в свое время, - пообещал Сапсан и повернулся к дверям.
- Пшел вон, - с некоторым опозданием напутствовал его Чиж.
- А я что делаю? - насмешливо поинтересовался Сапсан и скрылся за дверью.
Чиж поднял перевернутую Сапсаном табуретку, сел на нее, привалился плечом к стене и закурил, свесив руку с пистолетом между колен. Вдруг дверь снова приоткрылась, и в образовавшуюся щель просунулась голова Сапсана.
- Да, - сказал он, - чуть не забыл. Не вздумай подключать к этому делу своих ментов. Учти, стукачи в вашей конторе есть не только у Хромого.
Чиж посмотрел на него исподлобья, вялым движением поднял «ТТ» и пальнул в стену рядом с головой Сапсана. Голова скрылась, словно ее и не было.
- Козел бешеный! - донеслось с лестничной площадки.
Чиж встал, плотно прикрыл дверь и задумчиво поковырял пальцем дыру в обоях. Стена здесь была бетонная, и пуля засела совсем неглубоко: Чиж отлично видел неровный кружок расплющенного металла, который поблескивал в дыре.
Он вернулся в гостиную и опустился в кресло. Кончик сигареты вспыхивал в темноте, как бортовой огонь самолета, из прихожей на пол падал неровный прямоугольник света. Чиж думал о том, что сказал ему Сапсан. Ничего конкретного в этом разговоре не было, но в душе майора почему-то крепло ощущение, что он сидит между распахнутыми челюстями саблезубого тигра, и челюсти эти вот-вот сомкнутся с глухим костяным лязгом, превратив его в мясной фарш. Разумеется, его испугали вовсе не туманные намеки Сапсана на какие-то грозные беды, ждущие его впереди: в своей жизни Чиж слышал угрозы похлеще и пережил не одну попытку привести эти угрозы в исполнение. Но с приходом Сапсана что-то изменилось, и майор буквально кожей чувствовал нарастающую угрозу, хотя и не знал, откуда она исходит. Хромой? Да, Хромого было рано сбрасывать со счетов, так же как и Лаптя. Боже мой, неужели Лапоть продался этой старой пиявке? Невероятно! Но факты - упрямая вещь…
«Да, - подумал он. - Лапоть. И Хромой. Они снова попытаются меня убрать, но дело не в них. Дело в Кондрашове - в Папе, как назвал его Сапсан. Господину депутату неймется, ему нужна голова Абзаца, чтобы прибить ее над камином. На худой конец, он согласен взять мою, и, похоже, он уже начал перепиливать мне шею, а я до сих пор не могу сообразить, с какой стороны он пилит. Сапсан обещал, что я все узнаю, когда придет время. В этом можно не сомневаться, так же как и в том, что это время придет слишком поздно, когда я уже ничего не смогу сделать.»
Он раздавил в пепельнице сигарету. По идее, нужно было сделать пару телефонных звонков, но шевелиться не хотелось. "Да черт с ними, - подумал Чиж. - Какое мне до всего этого дело? Ну пришьют они меня в самом крайнем случае. Так ведь я же никогда не собирался жить вечно. То есть было, было такое время - в детстве, да еще и в юности, пожалуй. Тогда казалось, что чем дольше проживешь, тем больше нового и интересного успеешь повидать, пощупать и попробовать на вкус. А потом как-то незаметно стало ясно, что ничего нового и интересного вокруг не происходит и никогда не происходило, а на вкус все на свете приблизительно одинаково - что салат оливье, что собачье дерьмо.

Предыдущая страница 13 Следующая страница


Алкоголик 14

Вот сейчас, например, Кондрашову кажется, что он должен жить и что я просто обязан его защитить. Еще ему кажется, что если меня как следует пришпорить, то я вмиг добуду ему Абзаца - просто выну из заднего кармана и преподнесу. Но это же чистой воды заблуждение! На самом деле для всех без исключения будет лучше, если господин Кондратов подохнет в ближайшее время. Никаких моральных обязательств у меня перед ним нет, потому что я не чувствую себя обязанным защищать эту сволочь, которая ничуть не лучше Хромого и почти наверняка хуже Абзаца. Тот, по крайней мере, зарабатывает себе на жизнь своими руками - как умеет, конечно. И рискует он собственной головой и в случае чего ни к кому не бежит жаловаться, а решает свои проблемы сам - опять же, как умеет. И пришпоривать меня бесполезно. Я тоже работаю как умею - не лучше, но зато и не хуже."
Телефон у его ног осторожно звякнул, словно пробуя голос, а потом разразился длинной требовательной трелью.
- Пропадите вы все пропадом, - сказал телефону Чиж и снял трубку.
- Алло, - сказал незнакомый голос на другом конце провода. - Это Николай Григорьевич?
- Гаврилович, - не слишком любезно поправил собеседника Чиж. - Ну, что вам еще надо?
- Да как вам сказать… - обладатель незнакомого голоса пребывал в явном замешательстве, и Чиж испытал по этому поводу короткий прилив злорадного удовольствия. - Видите ли… Это вас Соловьев беспокоит.
- Какой еще Соловьев?
Чиж чертовски устал за этот бесконечно длинный и до предела насыщенный безумием день, и у него не было ни малейшего желания знакомиться с каким-то Соловьевым. «Наверняка очередной потерпевший, - подумал Чиж. - Из богатеньких. Они все до единого почему-то считают, что у нас как в поликлинике: можно лечиться даром, но плохо, а можно хорошо, но за деньги. И, что самое характерное, это чистая правда. Сейчас он скажет, что ему рекомендовали меня с самой лучшей стороны и что я - его последняя надежда…»
- Какой Соловьев? - раздраженно повторил он. - Что вам нужно? Я собираюсь ложиться спать, так что, если можно, говорите покороче.
- Соловьев, - снова представился голос. - Георгий Иванович.
В голове у Чижа что-то щелкнуло, и он понял, с кем говорит. «Этого еще не хватало, - подумал он с тоской. - Отелло, мавр нижегородский…»
- А, - проворчал он, - генерал… Так бы сразу и сказали. Откуда мне знать, какая у вас фамилия?
«Нормальная фамилия, - подумал он. - Хорошая. Он Соловьев, а я Чиж. Он генерал-майор, а я просто майор, без генерала. Это, как минимум, два очка в его пользу. Возможно, у этого парня есть еще какие-нибудь достоинства, о которых я не знаю.»
- Ну хорошо, - сказал он, изо всех сил стараясь говорить хоть чуточку приветливее. - Чем обязан?..
- Понимаете, - со странной, совсем не генеральской растерянностью в голосе заговорил Соловев, - я знаю, что Вера заходила к вам на днях…
- Да, - сказал Чиж.
«Вот оно, начинается. Сейчас последует разыгранная по всем правилам сцена ревности, - подумал Чиж. - Хотя по голосу что-то непохоже…»
- Я просто хотел узнать… В данный момент она случайно не у вас?
Чиж взял со стола сигареты, зубами вытащил одну из пачки, чиркнул зажигалкой и закурил. «Интересное кино, - подумал он. - Неужто госпожа генеральша наставила своему генералу рога? Что она, с ума сошла?»
- Нет, - осторожно ответил он. - У меня ее нет. Она заходила на днях, мы поговорили, и с тех пор я ее не видел. А почему вы решили, что она у меня?
- Потому что она отправилась к вам.., вчера. Последнее слово явно далось генералу с большим трудом. Чижу тоже стоило немалых усилий не присвистнуть от удивления. Вот это да! Нет, она точно спятила…
- И вы решили, что она до сих пор здесь? Погодите-ка… Ко мне? Вчера? Но ее здесь не было, черт подери! Вы можете объяснить мне, что происходит?
- Если бы я знал, что происходит, я бы не стал звонить вам, - ответил генерал. - По крайней мере, не стал бы без острой необходимости.
- Погодите. Давайте-ка по порядку. Я понимаю ваше состояние…
- Боюсь, что нет.
- Боюсь, что да. Я ведь сам побывал в шкуре отставного мужа… Поэтому сразу хочу поставить вас в известность: если бы Вера собиралась вас бросить, она бы сделала это совсем не так. Не тайком, я имею в виду. Значит, с ней что-то произошло.
- Слабое утешение, - сказал генерал.
- А я вас не утешаю. Я излагаю факты… Вы больницы обзванивали?
- И больницы, и морги, и милицию… В милиции у меня отказались принять заявление. Сказали, что по правилам должно пройти трое суток, прежде чем они начнут искать. Сказали, что. В общем, я едва удержался от того, чтобы не дать дежурному по физиономии.
- Правильно сделали, что удержались, хотя я представляю, чего это вам стоило. Воображаю, что он вам сказал.
- Да… А буквально десять минут назад мне позвонил какой-то незнакомый мужчина и сказал, что, если хочу видеть свою жену живой и здоровой, я должен позвонить вам. Сказал, вы знаете, что нужно делать.
Чиж откинулся на спинку кресла и закрыл глаза. Под веками жгло, словно туда сыпанули соли, в ушах глухими шелестящими ударами отдавались размеренные толчки пульса. «Есть чем путать, - вспомнил он слова Сапсана. - В свое время узнаешь…»
«Суки, - подумал он. - Сумасшедшие твари. Они что же, всерьез считают, что таким вот образом им удастся принудить меня к лояльности? Да я же сейчас пойду и собственноручно шлепну этого их Папу - Кондрашова. Задушу голыми руками - и его, и всех, кто попытается мне помешать. Они просто не знают, с кем связались. Нет, знают. Отлично знают и умело пользуются своими знаниями. Не впервой, надо полагать. Мне никакими силами не удастся заставить Кондрашова или Сапсана признать, что Вера находится у них. Они будут улыбаться, разводить руками и делать голубые глаза, уверяя меня, что все обойдется: главное, чтобы я взял Абзаца, а уж мою бывшую жену они постараются найти - в знак благодарности и из глубокого ко мне „уважения“…»
Голос в телефонной трубке что-то говорил, пытаясь докричаться до него из каких-то запредельных далей. «Ах да, - вспомнил Чиж. - Это же генерал. Волнуется. Правильно, я бы на его месте тоже волновался. Это тебе не дивизией командовать в мирное время…»
Он понимал, что несправедлив. В конце концов, в том, что случилось с Верой, был виноват вовсе не генерал-майор Соловьев. Чиж знал, кто во всем виноват, но не имел ни малейшего понятия, что ему делать с этим знанием.
- Алло, - сказал он в трубку, перебив генерала прямо посреди какой-то длинной тирады. Голос подвел его, и произнесенное слово больше напоминало хриплое карканье. Он откашлялся, прочищая горло, и повторил:
- Алло, вы слушаете? Ложитесь спать, Георгий Иванович.
- Что?! Что значит - ложитесь спать? Это все, что вы можете мне посоветовать?
- В данный момент ничего другого вам просто не остается.
Возможно, завтра утром вы понадобитесь мне - свежий, отдохнувший и готовый к решительным действиям. Если вы понадобитесь мне ночью, я вам позвоню. Оставьте мне ваш номер.
- Но что происходит?
Вы хотя бы понимаете, в чем дело?
- Конечно, - сказал Чиж. - Это очень изящно. Знаете, что вы сейчас делаете? Вы шантажируете меня с подачи мерзавцев, которые взяли в заложники вашу жену. В силу некоторых причин они не хотят звонить мне сами, поэтому позвонили вам, а вы - мне. Все просто, как кусок хозяйственного мыла. Их требования мне известны…
- Так почему бы вам не выполнить эти трахнутые требования? - перебил его генерал.
- Если бы я мог, я сделал бы это не задумываясь. Но это труднее, чем протащить верблюда сквозь игольное ушко. Может оказаться, что это вообще невыполнимо.
- И что тогда?
Чиж снова закрыл глаза. «Генералами не рождаются, - подумал он. - Генералами становятся, и разные люди делают это по-разному. Размазне генералом не стать, это ясно. Хорошему человеку стать генералом тоже затруднительно, но Вера всегда отлично разбиралась в людях и ни за что не вышла бы замуж за мерзавца. Ей нравятся настоящие мужики, и от меня она ушла только тогда, когда я окончательно перестал быть мужиком и превратился в пьяную медузу. Значит, наш генерал-майор должен быть настоящим мужиком. Крепким. Вот мы сейчас и проверим, какой он крепкий. И вообще, что я могу ему сказать, кроме правды? Он имеет право знать правду, а я не имею права ему лгать.»
- Тогда, - медленно сказал он, - вы овдовеете.
Генерал немного помолчал, переваривая сообщение. Когда он заговорил снова, голос у него, к удивлению Чижа, был спокойным и ровным.
- А ты в паршивом положении, майор, - сказал он. - Тебе не позавидуешь.
- Да, - согласился Чиж. - При любом исходе дела я оказываюсь по уши в дерьме. Но это мои проблемы.
- Я могу тебе помочь?
- Спи, генерал. Сейчас это лучшее, что ты можешь сделать. Завтра я позвоню. Может быть, к утру хоть что-то прояснится.
- А чего они от тебя хотят? Чиж вздохнул.
- Чтобы я в одиночку поймал профессионального киллера, про которого никто толком не знает, существует ли он на самом деле. Не больше и не меньше.
- Т-твою мать, - сказал генерал.
- Вот именно, - ответил Чиж и повесил трубку.
Он лег в кресле, закурил новую сигарету и попытался заставить себя думать. Выпить ему хотелось так, как не хотелось еще никогда в жизни.

Глава 18
«КОГДА ПОСЛЕДНИЙ ВРАГ УПАЛ»

- Ну хорошо, - сказал Хромой, с нарочитой неторопливостью раскуривая сигарету. - Я думаю, нам пора поговорить спокойно. Я пожилой человек, мне вредно нервничать, а ты заставляешь меня волноваться. Нехорошо, сынок. Некрасиво, понимаешь?
Абзац дотронулся до припухшей нижней губы, внимательно осмотрел палец и подвигал челюстью.
- Да, - согласился он, - некрасиво. Что дальше?
- Послушай, - устало произнес Хромой. - Что ты хочешь доказать? Что ты крутой парень? Ты выбрал для этого не самый лучший способ. Тебе прекрасно известно, что твоя репутация напрямую зависит от того, насколько качественно и своевременно ты выполняешь заказы. А ты взял аванс и бегаешь от заказчика, как какой-то шаромыжник.
Абзац вздохнул. К сожалению, Хромой был прав на все сто процентов: условия контракта нарушал не он, а Абзац, причем нарушал злостно и систематически. Это была одна из тех ситуаций, где никакие смягчающие обстоятельства не берутся в расчет. Да никаких смягчающих обстоятельств у Абзаца, по сути дела, не было. Разве можно считать оправданием неряшливой работы начальную стадию алкоголизма? После допущенных промахов физическое устранение Кондрашова превратилось в почти невыполнимое дело. Господин депутат умело прятался, непредсказуемо меняя маршруты своих поездок, подставляя вместо себя загримированных двойников и раз в неделю меняя личных телохранителей.
- И после всего этого, - продолжал Хромой, - ты ставишь передо мной какие-то смехотворные условия, пытаешься торговаться, калечишь и убиваешь моих людей… Ты можешь объяснить мне, что случилось с Конем и Жорой?
- А что случилось с Конем и Жорой? - удивился Абзац. - Я их не видел с тех пор, как вы втроем вломились ко мне домой.
Хромой раздраженно отмахнулся от его слов рукой, в которой дымилась сигарета.
- Расскажи это своему менту, придурок, - сказал он.
- Да, - сказал Абзац, - мент… Тут я сплоховал, не спорю.
- Я рад, что ты признаешь хотя бы это, - проворчал Хромой.
Абзац подошел к окну, повернувшись к хозяину левым боком, и принялся играть с планками горизонтальных жалюзи, глядя с высоты четвертого этажа, как по мостовой Старого Арбата неторопливо прогуливаются приезжие туристы и рысью пробегают вечно озабоченные москвичи. В окно был вставлен прочный тройной стеклопакет, прошибить который насквозь было бы очень затруднительно, даже врезавшись в него с разбегу головой.
- Не вижу, какое отношение это имеет к нашему делу, - слегка покривив душой, сказал Абзац, глядя в окно. На узкий жестяной карниз снаружи спланировал жирный голубь, взмахнул крыльями, удерживая равновесие, оступился, заскрежетав когтистыми лапами по оцинкованной жести, сорвался и, захлопав крыльями, перелетел на балкон дома напротив. - Не понимаю, чем тебе так не угодил этот мент. Я не знал, что он из ментовки, а он до сих пор не знает, кто я. О делах мы с ним не разговаривали, так что он не представляет никакой угрозы. Чего ты к нему привязался? Отстреливать ментов - гнилое дело. За своих они мстят по полной программе. Зачем тебе эта головная боль?
- Он еще учить меня будет!
- стариковским фальцетом вскричал Хромой. - Он будет мне рассказывать, что менты - тоже люди! Идиот! - внезапно перейдя на глубокий рокочущий бас, проревел он. - Мудозвон сопливый! Туз дырявый, сявка трехкопеечная! Ты знаешь, с кем ты снюхался, урод?! Он не просто из ментовки. Он с Петровки, дружок! Старший оперативный уполномоченный по особо важным делам майор Чиж Николай Гаврилович!
- Черт, - смущенно пробормотал Абзац. - Я этого действительно не знал. Это меняет дело. Хотя… Насколько мне известно, он в отпуске. Если не наврал, конечно.
- Детский сад, - сказал Хромой. Не предлагая Абзацу, он налил себе коньяка и залпом осушил стакан. Абзац вспомнил вкус стекающего по лицу холодного чая и снова отвернулся к окну, стиснув зубы.
- Ты меня удивляешь, Абзац! - воскликнул Хромой. - Стоишь тут и гадаешь: правду тебе сказал опер с Петровки или наврал? Верить нельзя никому, и в первую очередь ментам. Хотя этот сказал тебе правду - наверное, для разнообразия. Он действительно в отпуске, но важно не это. Ты знаешь, чем он занимался перед тем, как его выперли в отпуск? Не знаешь?
- Откуда? - равнодушно спросил Абзац. У него под ложечкой возник неприятный холодок: он начал догадываться, о чем собирается ему сообщить старый вурдалак.
- А ты бы спросил у него, - посоветовал Хромой, - у друга своего… Тебя он ловил, ясно? Засада на кондрашовской даче - его рук дело. Как ты оттуда ушел, ума не приложу. Тебя там человек пятнадцать караулило.
- Просто повезло, - сказал Абзац, не слыша собственного голоса.
«Хорошо сработано, - думал он. - Все-таки там, на Петровке, еще остались спецы. А я-то, идиот, ничего не заподозрил. Только чего он ждал? Почему не взял меня давным-давно? Возможностей у него было сколько угодно. Я вел себя с ним как теленок, он сто раз мог меня заломать. Правда, толку ему от этого… Конь и Жора - это же чистая самозащита, а кроме них, на меня можно было повесить разве что незаконное хранение огнестрельного оружия. Ну, дали бы пятерик в самом крайнем случае… А он, как видно, решил сработать покрасивее: взять Абзаца с поличным, чтобы не отвертелся. Но как же он, зараза, на меня вышел?»
- Как же он, зараза, на меня вышел? - вслух спросил он.
- Это уж тебе виднее, - сказал Хромой. - Если по понятиям, то тебе еще надо доказать, что он тебя в стукачи не подписал. Откуда я знаю: может, вы вдвоем под меня копаете?
Кондрашов мне столько должен, что десяти процентов этой суммы вам с этим мусорком хватило бы на всю оставшуюся жизнь. Может, он вас обоих купил, и ты теперь меня за нос водишь, компромат собираешь?
- Мне было бы проще тебя шлепнуть, - равнодушно сказал Абзац, вынимая из кармана сигареты. - А уж кому продать твой лысый скальп, я бы нашел. Поверь, в этом городе полно людей, которые не пожалеют денег, лишь бы прибить у себя над диваном твою сморщенную шкуру. Так что насчет компромата ты попал пальцем в небо. Не моя специальность.
Хромой с кряхтеньем встал из глубокого кресла, доковылял до бара и взял оттуда чистый стакан. Плеснув туда коньяка, он подошел к окну и протянул стакан Абзацу.
- Ну будет, - сказал он. - Ты был не прав, я тоже погорячился. Просто этот Кондрашов сидит у меня в печенках. Деньги он мне не вернет, это ясно, и убрать его незаметно теперь тоже не удастся. Но ты можешь хотя бы просто застрелить эту сволочь? Красиво, как только ты умеешь, а? Чтоб другим неповадно было. Чтобы запомнили, суки, что с Хромым шутить нельзя!
Абзац повернул голову и через плечо посмотрел на Хромого. Дряблые щеки старого вора раскраснелись, подбородок трясся, как у паралитика, бесцветные глазки опасно выпучились, а лысину усеяли мелкие бисеринки пота. В своей ярости он был совсем не страшен, а скорее жалок, и Абзац вдруг подумал, что Хромой за последние полгода как-то незаметно сдал, превратившись в настоящего старика. Теперь это был просто смертельно ядовитый сморчок, бессильно истекающий отравленным соком. Абзац понял, что очень скоро это заметят все остальные, и тогда дни Хромого будут сочтены: его просто растопчут в жестокой борьбе за передел сфер влияния более молодые и сильные конкуренты. Но сейчас он все еще смертельно опасен, и поворачиваться к нему спиной не стоило.
- Давай, - протягивая Абзацу стакан с коньяком, сказал Хромой, - давай выпьем за то, чтобы эта сволочь подохла, как бродячая собака!
Абзац взял стакан, задумчиво покачал его в руке, наблюдая за переливами прозрачной коричневой жидкости, и аккуратно поставил на подоконник.
- Извини, Хромой, - сказал он. - Я не пью. Хромой замер, не донеся свой стакан до рта, и уставился на Абзаца непонимающим взглядом.
- Обидеть хочешь? - спросил он. - Тебе, значит, со мной выпить в падлу?
Абзац покачал головой и снова взял стакан: сейчас было не время высказывать Хромому все, что он о нем думал. Он отсалютовал Хромому стаканом, слегка смочил губы коньяком и вернул стакан на подоконник.
- Извини, - повторил он, - но я действительно не пью.
Поросячьи глазки Хромого весело блеснули.
- Да неужто завязал? Вот это хорошо, это для дела очень даже полезно… Руки не дрожат с непривычки?
- Спроси об этом у Коня, - закуривая сигарету, сказал Абзац. - Или у Жоры. Если, конечно, сможешь их найти.
- Ну, я так и думал, что твоя работа, - хихикнул Хромой. - Правильно, тренировка всем нужна, и мокрушникам в том числе. По мишеням в тире палить - невелика хитрость.
А вот живого человека замочить - совсем другое дело…
- Извини, Хромой, - сказал Абзац, - но мне недосуг слушать лекцию о том, каково это - замочить живого человека. Я про это знаю побольше тебя, так что, если по делу тебе сказать нечего, я, пожалуй, пойду.
- По делу? - Глаза Хромого опять сверкнули, словно какой-то мелкий хищный зверек на мгновение выглянул из норы. - Если по делу, то не мешало бы тебе своего приятеля.., того. Ну, ты меня понимаешь. Слишком близко этот мусор к тебе подошел.
Абзац поморщился. Старый стервятник был прав, но думать о том, что Чижа придется подстрелить из засады, почему-то было неприятно. Поэтому Абзац поморщился еще раз - очень демонстративно, словно Хромой предлагал ему отведать тухлой рыбы, - и, сверху вниз глядя на собеседника, надменно спросил:
- Что, бесплатно?
- А что, я тебе еще и за это должен заплатить? - удивился Хромой. - Этот мент - твоя находка. Ты нашел - тебе и терять. По всем понятиям так.
Абзац снова поморщился - прямо-таки скривился.
- Да? А как я теперь это сделаю? Твои лохи все испортили. Он же не полный отморозок и уже, наверное, сообразил, что его раскололи. Как только он меня увидит, тут же спустит всех своих псов, а то и просто в лоб пальнет.
Хромой вздохнул и допил свой стакан.
- Не хотел я тебе говорить, - начал он, - да видно, придется. Тут фокус один есть… Ты не поверишь, но он, ментяра твой, до сих пор не знает, кто ты такой. Сечешь? Снюхались вы с ним действительно случайно, это я тебе авторитетно заявляю. Мы его по-всякому пытались притормозить. Он ведь и вправду не дурак. Рано или поздно до него бы обязательно дошло, с кем он по вечерам в сквере гуляет и музыку слушает. Вот ты Коня и Жорика грохнул, а ведь они помочь тебе шли. Завалили бы они этого майора, и всем на свете стало бы хорошо и спокойно. Уж очень он, по слухам, дошлый. Прямо без мыла в задницу лезет, козел… Между прочим, это он за тобой от кондрашовской дачи на «Волге» гнался. Вот и скажи после этого, что мир не тесен… Тесен, еще как тесен! Так что ни о чем не беспокойся: подходи к нему вплотную и бери его голыми руками. Он и пикнуть не успеет, как на том свете окажется. Ну что, замазано? Если хочешь, я тебе за него пару косарей накину, чтоб не обидно было.
Абзац не ответил. Он снова видел выскочившую прямо под колеса «шевроле» белую «Волгу» - поперек дороги, почти на верную смерть… Вот, значит, кто это был. Что ж, на него похоже. Если он что-то делает, то делает до конца и ни у кого не просит пощады. Единственный настоящий человек в этом сучьем мире, которого ему посчастливилось встретить, да и тот - мент. И не просто мент, а опер с Петровки, который идет по его следу. Интересно, что он скажет, когда узнает всю правду? Хотя, если послушаться Хромого и сделать так, как он советует, то сказать что бы то ни было Чиж просто не успеет.
- Я подумаю, - сказал Абзац.
- Думать тебе некогда, - ответил на это Хромой. - Этот кондрашовский банкет - твой последний шанс. Это все понимают, и твой мент в том числе. Так что думай поскорее, дружок.
- Много куришь, Хромой, - продолжая смотреть в окно, заметил Абзац. - Рака не боишься?
Хромой закашлялся, поперхнулся слюной и закашлялся еще сильнее. Пока он сипел, колотя себя в грудь костлявым кулаком и выкатывая слезящиеся, в красных прожилках глаза, Абзац повернулся к нему спиной и спокойно вышел из комнаты.
К вечеру с запада приползли тучи, одного взгляда на которые было достаточно, чтобы стало ясно: дождя не миновать.
Из-за пасмурной погоды темнеть начало рано, как будто на дворе стоял не август, а, как минимум, октябрь. Дождь пошел, когда Абзац уже сидел в машине. Капот и лобовое стекло усеяли мелкие капли воды, в которых огни уличных фонарей и реклам дробились на миллионы мелких острых бликов. Абзац включил «дворники», и те с легким шорохом заходили взад-вперед, собирая со стекла дождевую воду.
Скрип и постукивание дворников раздражали, отвлекая от главного и не давая сосредоточиться. В «ягуаре» дворники не скрипели. Там все работало бесшумно, создавая ощущение полета, - все, кроме радио, разумеется.
Вспомнив о радио, Абзац протянул руку и включил магнитолу. По радио передавали концерт «Машины времени». Шкабров пожал плечами: «Машина» так «Машина». Это не «Битлз», конечно, но и не «Иванушки» какие-нибудь…
«Сегодня самый лучший день, - пел Андрей Макаревич, - пусть реют флаги над полками…»
«Надо же, - подумал Абзац. - Прямо как по заказу. Сегодня самый лучший день: сегодня битва с дураками… Прямо концерт по заявкам идущих на дело киллеров. Друзьям раздайте по ружью, и дураки переведутся…»
Он еще раз прокрутил в мыслях свой план, отлично понимая, что тот оставляет желать много лучшего и что у него очень мало шансов довести задуманное до конца. А уж уйти оттуда и вовсе будет невозможно…
За два дня, которые прошли со времени последней встречи с Хромым, ему так и не удалось найти Чижа. Что он станет делать, разыскав майора, Абзац до сих пор не знал, но искал его с настойчивостью человека, который раз за разом тревожит кончиком языка ноющий зуб, пока тот, наконец, не разболится по-настоящему. Утром он говорил с Хромым по телефону. Тот сказал, что Чиж как в воду канул и что даже стукач с Петровки, который раньше поставлял информацию о Чиже, не может сказать по этому поводу ничего вразумительного. Стукач напутан, сказал Хромой. Он засветился во время последней попытки убрать Чижа и теперь ждет ответного удара. Так что майора надо валить, как только он появится на горизонте: слишком много знает, слишком большую силу набрал…
Остановившись на красный сигнал светофора, Абзац закурил. Подсвеченный уличными огнями табачный дым потек по холодному стеклу, сиявшему тысячами рубиновых огоньков. Краденая «Волга» едва заметно вибрировала, работая на холостых оборотах.
«И что теперь? - подумал Абзац. - Все-таки прав был кто-то из писателей, когда сказал, что в этом мире ни одна сила надолго не остается без хозяина. Он долго пытался жить по принципу „не друг человечества, но враг его врагов“, но такая жизнь возможна только в кино - в дрянном голливудском боевике, где люди живут, действуют и чувствуют по примитивной схеме. В реальной жизни все намного сложнее. Весело жужжащей мухе никто не запрещает считать себя венцом природы и свободной личностью, но паук придерживается на этот счет совсем иного мнения. Для него муха - просто сытный ужин, по недосмотру матери-природы оснащенный совершенно несъедобными крыльями. Муха - дура, паук - хищный кровосос. И почему-то в конечном итоге выходит так, что третьего не дано: либо ты дурак, либо хитрый и подлый упырь. И то и другое просто отвратительно, и количество заработанных или украденных тобой денег здесь, увы, ничего не меняет. Какая разница, жирная ты муха или тощая? Если это кого-то и волнует, так разве что паука, который тебя сожрет…»
Он включил передачу и начал плавно отпускать сцепление. Когда машина миновала светофор, на нем загорелся зеленый. Позади нетерпеливо засигналил какой-то торопыга, но Абзац не обратил на него внимания.
«Когда последний враг упал, - под ритмичные удары по струнам пел Макаревич, - труба победу прокричала. И в этот миг я осознал, насколько нас осталось мало.»
Абзац почувствовал, как по спине поползли мурашки. «Умный мужик, - подумал он. - Бывают такие люди, которым не требуется годами стрелять в себе подобных и подставлять собственные головы под пули, чтобы понять довольно простые, в сущности, вещи. Они постигают мир головой, а не руками и ногами. И, хотя они тоже не застрахованы от ошибок, их промахи не смертельны. В результате этих промахов никто не умирает, и по прошествии некоторого количества дней или лет о них можно со смехом вспомнить во время дружеского застолья. Вот этот, например. Тридцать лет он поет. Даже не поет, по сути дела, а толкает речи. Каждая песня - энергичный спич. Его цитируют, его слушают, за ним тянутся и даже, черт возьми, обожествляют. Это все, конечно, ерунда, и согласны с ним только те, кто подсознательно всю жизнь воспринимал мир так же, как он, но все же… Вряд ли, конечно, ему удалось изменить чью-то жизнь, но его, по крайней мере, знают и помнят. За ним остался след. Ха, след! Да за каждым из нас остается след. Вопрос лишь в том, какой это след. За мной, например, осталось несколько десятков мраморных надгробий, под каждым из которых гниет отборная мразь. Не спорю, мир от этого не изменился, но вот нескольким хорошим людям я помог.»
Он загнал «Волгу» на просторную стоянку, забитую автомобилями. Впереди, на возвышении, сияло и переливалось разноцветными огнями похожее на хрустальный ларец с драгоценностями здание выставочного центра. Дождь на какое-то время прекратился, и Абзац мимоходом порадовался этому обстоятельству: мокнуть ему не хотелось. Он закурил, стоя рядом с угнанной черной «Волгой», и почувствовал укол сожаления: сейчас ему не хватало хорошего глотка из его старой кожаной фляжки.
Абзац поднялся по широкой пологой лестнице. Банкет был уже в разгаре, все гости давно прибыли, и идущий вверх по залитым огнями светлым мраморным ступеням человек в смокинге был виден как на ладони. Охрана стояла прямо у входа, и Абзац подумал, что Кондратов пошел на сумасшедшие расходы, пытаясь заманить его в ловушку: чтобы полностью перекрыть посторонним доступ в здание, его нужно было арендовать целиком, со всеми торговыми и выставочными залами, ресторанами, барами, служебными и складскими помещениями. Оставалось лишь сожалеть о напрасно выброшенных на ветер деньгах: один из людей Хромого сообщил, что Кондратов здесь, а это означало, что Абзац достанет его любой ценой. Должен достать.
Одетый в роскошный черный смокинг, белоснежную рубашку, он выглядел вполне респектабельно. Он сразу попытался пройти мимо охранников как мимо пустого места, но одна из двухметровых горилл в крахмальной манишке шагнула ему наперерез, загородив дорогу длинной, как железнодорожный шлагбаум, рукой. Абзац отлепил от нижней губы тлеющий окурок, окинул охранника надменным взглядом, немного помедлил, но все-таки сделал вид, что спохватился, и протянул горилле отпечатанное на мелованной бумаге с золотым тиснением приглашение. Добыть эту бумажку было совсем не просто, и денег она стоила немалых, зато действие ее было прямо-таки волшебным: пробежав глазами по затейливой вязи черно-золотых литер, горилла вернула приглашение и отступила на свое место, изобразив нечто, что при известной доле воображения можно было принять за вежливый полупоклон.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Вы запоздали, - сказал этот истукан, почти не шевеля губами.
Абзац никак не отреагировал на это замечание. Больше не глядя на охранников, он шагнул вперед. Автоматические двери бесшумно распахнули перед ним свои стеклянные створки, и он оказался в вестибюле, который на протяжении минувшей недели успел изучить как свои пять пальцев.
Он обогнул окруженный пышной тропической зеленью фонтан. Возле лифтов обнаружилось нововведение - кокетливо декорированная цветами, мигающими елочными гирляндами и зеленью арка передвижного детектора металлов наподобие тех, что применяются в аэропортах. Увидев это архитектурное излишество, Абзац презрительно дернул щекой: к такому сюрпризу он был готов заранее.
Здесь ему снова пришлось предъявить свое приглашение. Честно говоря, он был о Чиже лучшего мнения: дурацкая бумажка, такая же фальшивая, как трехдолларовая купюра, действовала безотказно. А ведь могли бы, кажется, составить подробный список гостей и раздать его охране. Впрочем, особенно расслабляться не стоило: возможно, список гостей у охраны имелся, а радушие кондрашовских горилл объяснялось полученными от Чижа четкими инструкциями, которые касались гостей, чьи имена не значились в этом списке. Если бы Абзацу довелось поменяться с Чижом местами, он наверняка поступил бы именно так: заманил незваного гостя наверх, откуда ему было бы трудно смыться, дал бы ему возможность проявить себя, а потом схватил за руку - ровно за секунду до выстрела, не раньше и не позже. Планируя покушение, Абзац исходил именно из такого варианта развития событий и заготовил пару сюрпризов на этот случай.
Когда он шагнул под увитую гирляндами металлическую арку, детектор издал отвратительный приглушенный писк, как будто крысе наступили на голову. Охранник дернулся, схватившись одной рукой за рацию, а другой за пистолет. Абзац хлопнул себя ладонью по лбу и выгрузил из кармана ключи от квартиры и машины. На связке болтался брелок - миниатюрный пульт управления центральным замком «ягуара». На сей раз детектор ничего не имел против его присутствия на банкете, и охранник с непроницаемым лицом вернул Абзацу ключи.
Пройдя через детектор, Шкабров миновал двери лифтов и направился к лестнице. Охранявший стеклянную дверь мордоворот нерешительно шагнул ему наперерез, но Абзац надменно вздернул брови, и охранник отступил: в конце концов, если кому-то хочется наживать одышку, карабкаясь по лестничным маршам, это его личные проблемы. Гость безоружен и имеет приглашение, а раз так - пусть себе делает что хочет…
Абзац ничего не имел против технического прогресса, но лифт - это такое место, откуда некуда бежать. Узкая труба лестничной клетки в этом отношении немногим лучше, но на лестнице у взятого в клещи беглеца все-таки есть минимальный шанс уйти от погони.
Шагая через две ступеньки, он подумал, что, возможно, излишне осторожничает. Чиж исчез, как в воду канул. Может быть, он пришел к разумному выводу, что защищать Кондрашова не стоит? В конце концов, он в отпуске, и его служебный долг здесь ни при чем. Деньги? Это вряд ли. Абзац на своем веку повидал продажных ментов, но ни один из них даже отдаленно не походил на Чижа. Впрочем, мент на службе и мент в отпуске - это, как говорят в Одессе, две большие разницы…
Он осторожно приоткрыл неширокую дверь матового стекла и выглянул в коридор. Вход на лестницу располагался в кривом, скупо освещенном тупичке справа от лифтов. Здесь уже был слышен шум веселья, находящегося в том градусе, когда все уже изрядно приняли на грудь, но еще не успели забыть о том, что они - «сливки общества». Абзац, никогда не забывавший о том, что поверху плавают не только сливки, неприязненно поморщился.
В воздухе запахло табачным дымом и дорогой ресторанной жратвой. В конце коридора спиной к Абзацу торчал еще один охранник. Судя по его позе, этот парень был профессионалом и даже не думал расслабляться при виде всеобщего веселья. Абзацу даже почудилось, что его оттопыренные уши слегка шевелятся, как тарелки локаторов.
Этот охранник мешал Абзацу, как никто другой, но убирать его сейчас, чтобы очистить себе путь к отступлению, нельзя: его могли хватиться. «А какой момент, - подумал Абзац, - какой момент! Подойти к нему сзади и свернуть шею прежде, чем он успеет пискнуть…»
Словно подслушав его мысли, охранник резко обернулся. Абзац сделал ему ручкой и двинулся вперед неуверенной походкой слегка подвыпившего человека. Увы, этого оказалось мало: перекрикивая шум внезапно возобновившего игру оркестра, охранник вежливо, но непреклонно потребовал предъявить приглашение.
- Черт подери, - сказал ему Абзац, - сколько можно?! Это уже просто смешно…
На разные лады повторяя, как ему смешно и насколько нелеп этот «паспортный режим», он долго рылся в карманах и наконец сунул охраннику под нос свое помятое и даже слегка надорванное приглашение. Тот все так же вежливо извинился и вернулся на прежнюю позицию. Прямо напротив него, над входом в банкетный зал, Абзац заметил немигающий красный глазок следящей телекамеры, и это ему не понравилось. Похоже было на то, что отступать придется напролом, оставляя на каждом выступе стены клочья собственной шкуры. Конечно, рисковать Абзацу было не впервой, но он начал опасаться, что на все понатыканные здесь рогатки и колючки его шкуры может не хватить.
У входа в зал он остановился. Здесь царило пьяное оживление, там и сям стояли кучки курильщиков, живо обсуждая какие-то свои проблемы, сплетничая и волочась за наряженными в вечерние платья и бриллианты женщинами. Обнаженные плечи и спины женщин, казалось, светились в табачном дыму собственным жемчужным светом, их хрипловатый смех приятно щекотал нервы.
Чувствуя на своей спине тяжелый взгляд охранника, Абзац рассеянно похлопал себя по карманам, достал сигареты и, закуривая на ходу, свернул налево, к туалетам.
В мужском туалете было на удивление пусто, чисто и сухо. Абзац шагнул к умывальникам, но тут дверь за его спиной с шумом распахнулась, и в туалет вошел какой-то невысокий толстяк с огромной сверкающей лысиной и восточными чертами лица. Отдуваясь, напевая под нос какой-то попсовый мотивчик и на ходу расстегивая брюки, он устремился к ближайшему писсуару. Абзац нырнул в кабинку, прикрыл дверь и стал через оставленную щелочку наблюдать за толстяком.
Тот утомительно долго мочился, напевая и бормоча, потом залихватским жестом задернул «молнию» и покинул туалет, не задержавшись возле умывальников. Абзац немедленно выбрался из укрытия, понимая, что действовать нужно быстро. Пожалуй, он допустил просчет, устроив тайник в сортире: можно было так и просидеть в кабинке до самого утра, дожидаясь, пока туалет опустеет.
Он подошел к электрической сушилке для рук, бросил последний взгляд на дверь и решительно снял с сушилки крышку. Внутри корпуса оставалось достаточно свободного места, чтобы там уместился завернутый в полиэтиленовую пленку «вальтер» и глушитель в отдельном пакете. Помимо оружия здесь хранилось еще кое-что, не столь смертоносное, но необходимое для успешного проведения операции. Растолкав все это хозяйство по карманам и кое-как установив на место кожух сушилки, Шкабров вернулся в кабинку.
Через минуту он вышел из туалета, ступая непринужденной походкой слегка подвыпившего и не имеющего никаких проблем человека. Вокруг него говорили, курили, спорили, смеялись и пили. Мимо лица проплыл уставленный бокалами с шампанским поднос. Абзац ловко снял с него один бокал и стал протискиваться поближе к центру событий, непринужденно лавируя между группами гостей и держа бокал слегка на отлете. Время от времени он подносил бокал к губам и делал вид, что отпивает. Его лицо теперь украшали аккуратно подстриженные на английский манер тонкие усики и такая же бородка, которые очень гармонировали с черными очками в золотой оправе. Очки на вид казались очень мощными, в то время как на самом деле в них было вставлено обычное темное стекло. Надежно укрытые за этими очками глаза Абзаца неторопливо и внимательно обшаривали зал, выискивая жертву и возможные сюрпризы, заготовленные неугомонным Чижом.
«Кстати, - подумал Абзац, - и самого Чижа не мешало бы заметить раньше, чем он заметит меня. Если он до сих пор не сообразил, кто я такой, то, увидев меня здесь в этой клоунской бороде и черных очках, сразу поймет, каким ветром меня сюда занесло. Вряд ли он станет бурно радоваться моему присутствию на банкете. Скорее всего он сразу науськает на меня своих псов, и тогда…»
Кондрашова он заметил сразу. Господин депутат стоял в центре зала и что-то втирал внимательно слушавшей его небольшой компании унылых типов среднего возраста, более всего похожих на банкиров, и не просто на банкиров, а на банкиров, из которых выцарапывают кредит. В руках у всех были широкие бокалы с чем-то темно-коричневым внутри, и Абзац мог бы поклясться, что в этих бокалах не кока-кола.
Он снова осмотрелся. Чижа по-прежнему нигде не было видно, а время безвозвратно уходило. «Черт с ним, - решил Абзац. - В конце концов, я пришел сюда за Кондрашовым, а вовсе не за майором Чижом.»
Вызванное обычным в таких случаях волнением ощущение легкого онемения во всем теле внезапно прошло. Все мышцы обрели привычную гибкость и упругость, сердце билось ровно и спокойно. Глаза превратились в автоматический дальномер, уши сами собой сортировали беспорядочный поток звуков, отыскивая в нем те, что могли нести в себе угрозу, пальцы рук стали сухими, твердыми и гибкими. «Пора, - понял Абзац. - Прими, Господи, душу раба твоего Владимира. Поганенькую душу, грязненькую, но, с другой стороны, такая уж у меня работа, что чистенькие не по моей части…»
Он поставил бокал на столик с закусками, опустил левую руку в карман, нащупал брелок с единственной кнопкой и утопил ее большим пальцем. Он немного волновался, дойдет ли сигнал, но сигнал дошел в лучшем виде. Со стороны кухни вдруг раздался хлесткий звук пистолетного выстрела. Все другие звуки в зале разом смолкли, словно обрезанные ножом. В наступившей тишине на кухне снова бабахнуло, потом послышалось три выстрела подряд, и сразу же что-то тяжело громыхнуло. Загремели какие-то кастрюли и противни, кто-то завизжал нечеловеческим голосом. Абзац готов был спорить на собственный палец, что визжала не женщина.
Публика шарахнулась в сторону дверей. Со всех сторон на кухню устремились охранники, буравя толпу, как живые торпеды. Две гориллы подхватили Кондрашова под локти и, оттаптывая гостям ноги и подолы, поволокли его к выходу - прямо на спокойно наблюдавшего за их приближением Абзаца.
Абзац не торопясь вынул из-за пазухи пистолет и навел его Кондрашову в лоб. Господин депутат все еще не видел угрозы: увлекаемый телохранителями, он все выворачивал голову назад, пытаясь через плечо разглядеть, что делается в ведущем к кухне проходе. Но один из охранников заметил Абзаца и открыл рот - вероятно, он собирался закричать, предупредить, а может быть, у него просто отвисла челюсть от удивления и испуга…
Абзац спустил курок, и в этот момент установленные на тридцать секунд таймеры замедлителей отсчитали положенный промежуток времени. Раздался тройной кашляющий звук, и вместе с посыпавшимися вниз обломками пенопластовых потолочных плит в зал хлынули удушливые облака «черемухи». На всякий случай Шкабров выстрелил в Кондрашова еще раз, хотя отлично видел, что собирается всадить вторую пулю в труп: в виске депутата чернела дыра, а стоявшая позади него пожилая сука в бриллиантах пронзительно завизжала, не решаясь стряхнуть со своего голого костлявого плеча дымящиеся мозги государственного человека.
Абзац согнулся в три погибели и нырнул в толпу, прижимая к лицу мокрый носовой платок. Очки, усы и бородка полетели на пол, чего в суматохе никто не заметил. Пистолет он пока бросать не стал: мог еще пригодиться. Начало вышло удачным, но как-то все пойдет дальше?
Кашляя, вопя, сморкаясь, давя друг друга и опрокидывая все на своем пути, гости устремились вон из превратившегося в газовую камеру банкетного зала. Увлекаемый толпой, Абзац пробкой вылетел в коридор. Мокрый носовой платок спасал лишь отчасти - глаза все равно слезились, и по щекам текло в три ручья. У лифтов образовалась давка. Все три кабины стояли распахнутые настежь. Они были набиты битком, и счастливчики кулаками и ногами вышибали наружу лишних, которые в свою очередь рвались в спасительные лифты, не стесняясь в средствах.
Впрочем, идиотами здесь были не все. Кое-кто рванул прямиком к туалетам - полоскать лицо холодной водой и дышать воздухом, выставив физиономию в открытое окно. Этот путь Абзацу не подходил: ему нужно было покинуть здание раньше, чем закончится паника. Подробной и обстоятельной проверки приглашений и документов ему не выдержать, и он не тешил себя иллюзиями на этот счет. Поэтому вместе с большинством не утративших способность соображать гостей он повернул не налево, к туалетам, а направо - к лестнице.
Охранник, который так не понравился Абзацу с первого взгляда, оказался на месте. Он стоял, каким-то чудом не давая толпе сбить себя с ног, и шарил по перекошенным, залитым слезами и соплями физиономиям гостей внимательным профессиональным взглядом. Шкабров пригнул голову, но охранник уже заметил его: Абзац понял это по вспыхнувшему в его глазах холодному огоньку. Плечом вперед охранник двинулся ему навстречу, поднося к губам портативную рацию, и тогда Абзац выстрелил в него с расстояния в три или четыре метра. Охранник молча опрокинулся в толпу, утонув в ней, как в морском прибое. Никто из бегущих этого, похоже, не заметил, лишь какая-то женщина коротко взвизгнула, угодив каблучком прямо в лицо лежавшему навзничь охраннику.
Привычно сохраняя выдержку и хладнокровие, Абзац спустился по лестнице, стараясь держаться в гуще этого обезумевшего стада. На площадке между первым и вторым этажом он резко остановился, едва не сбив с ног ковылявшего следом седобородого сморчка в концертном фраке, распахнул заранее приоткрытое окно, шагнул на подоконник и выпрыгнул в дождливую тьму.
Он мягко приземлился на носки, присел, выпрямился и бросился бежать к стоянке, на ходу засовывая в карман пистолет. Пистолет никак не желал помещаться в кармане: мешал глушитель. Кто-то сиганул из окна следом за ним и тут же жалобно завопил, очевидно, подвернув ногу при неловком приземлении. «Помогите! - вопил этот кретин. - Моя нога!»
На бегу Абзац оглянулся. Возле ярко освещенного главного входа охранники героически боролись с толпой, не давая ей вырваться наружу. Кто-то из этих ребят довольно быстро начал действовать, но, увы, недостаточно быстро, чтобы взять виновника этого переполоха.
Лакированные туфли скользили по поросшему мокрой травой склону, и Абзацу пришлось немного снизить скорость, чтобы не упасть. Пистолет все еще был у него в руке: он решил выбросить его из окна машины перед тем, как покинуть стоянку. Он все еще не мог поверить, что живым и невредимым ушел из этой гигантской мышеловки, и не просто ушел, а вместе с лежавшим внутри куском сыра.
«Что ж, - подумал он на бегу. - Теперь осталось лишь устроить все так, чтобы Хромой заплатил мне долларами, а не пулей. Он, конечно, приложит все усилия, чтобы от меня избавиться, но я уж как-нибудь постараюсь сделать так, чтобы все вышло по-моему. Должен постараться. Совесть у меня теперь чиста, так что…»
Он не додумал мысль до конца. Автомобильная стоянка была хорошо освещена, но Абзац не видел притаившегося возле его «Волги» человека, пока тот не выпрямился во весь рост. На его нижней губе белела незажженная сигарета, а в руке поблескивал мокрым вороненым металлом знакомый пистолет - «ТТ» с длинным глушителем. На плечах потертой пилотской кожанки серебрились капли дождя, и окруженная остатками рыжеватых волос лысина тоже влажно поблескивала, как и кончик короткого толстого носа. Лишь глаза майора Чижа прятались в тени, и Абзац почему-то подумал, что это к лучшему: смотреть майору в глаза ему не хотелось.
Он остановился и поднял свой пистолет, доводя до окончательного совершенства патовую ситуацию, которую какой-то шутник в незапамятные времена назвал «мексиканской ничьей». Два удлиненных глушителями ствола смотрели друг на друга, поблескивая в свете ртутных фонарей. С неба продолжал сыпаться мелкий дождь. «Пропал смокинг, - ни к селу ни к городу подумал Абзац. - Майору хорошо, он в кожанке…»
- А ты оказался шустрым парнем, - первым нарушил молчание Чиж.
- Да и ты не промах, - ответил Абзац. - Ну что, так и будем стоять?
- Да нет, конечно.
- Чиж вздохнул и полез в карман. - Сейчас поедем. Только не надо спрашивать куда. Сам знаешь.
- Так уж и поедем, - лениво произнес Абзац. «Все верно, - подумал он, - А ты чего ожидал - бесед на философские темы? Ты для него обыкновенный мокрушник, взятый с поличным, и разговаривать вам не о чем. Больше не о чем. Отныне. Надо же, какое паршивое словечко - „отныне“. Есть в нем какая-то безнадега. - Почему бы это? Ах да! „Отныне и присно, и во веки веков… Аминь“.»
- Не дури, Олег, - сказал Чиж. Сказал как-то устало и безнадежно, словно был уверен, что Абзац все равно не послушается и станет дурить. - Это место давно оцеплено. Уйти тебе все равно не дадут.
- Какая же ты сука, майор, - с тоской сказал Шкабров. - Какой я тебе Олег? Знаешь ведь, как меня в народе зовут.
- Это я-то сука? - все так же устало возмутился Чиж. - На себя посмотри. Ты хотя бы знаешь, что натворил?
Эх, не успел я…
Бросай ствол и садись в машину, некогда мне с тобой возиться!
- Ого! - удивился Абзац, поудобнее перехватывая рукоятку пистолета. Рука у него почти не затекла, разве что совсем чуть-чуть, но он знал, что огромные лапищи Чижа не затекли ни капельки. - А может, это ты бросишь свой ствол? Ты хоть соображаешь, какой мне срок ломится? Ты извини, конечно, но при всем моем уважении к тебе мне ехать не резон. Уж лучше пулю схлопотать, чем двадцатник строгача.
- Об этом надо было раньше думать, - сказал Чиж. - А впрочем… Какая теперь разница?
Он вдруг опустил свой пистолет, одновременно с помощью большого пальца осторожно спустив взведенный курок. Абзац не поверил своим глазам и быстро огляделся по сторонам, ожидая подвоха.
- Катись, катись, - сказал ему Чиж. - Мне действительно некогда. Надоест бегать - сам придешь. Адрес тебе известен - ко мне домой или прямо на Петровку, 38. Хотя о чем это я…
Абзац сделал осторожный шаг назад. Чиж стоял, не двигаясь, и Абзацу вдруг перестало нравиться то, что он не видит глаз майора. Пятясь, он отступил еще на шаг и остановился.
- Брось эти ментовские штучки, майор, - сказал он. - Лучше колись сразу, в чем тут секрет. На вшивость меня проверяешь, а в кустах рота автоматчиков?
- Дурак, - чиркая колесиком зажигалки и опуская кончик сигареты в дрожащее оранжевое пламя, равнодушно сказал Чиж. - Где ты видишь кусты? Ступай себе.., к Хромому.
Упоминание о Хромом сильно задело Абзаца. По-прежнему держа перед собой направленный на Чижа пистолет, он открыл рот, чтобы сказать что-нибудь резкое и оскорбительное, но вдруг заметил за спиной у майора еще одну фигуру. Лица этого человека было не разглядеть в туманной мгле, но Абзац отчетливо увидел, как свет фонарей заиграл на звездах и нашивках и как тускло блеснул, поднимаясь на уровень глаз, пистолетный ствол. Не успев до конца осознать происходящее и даже удивиться тому, что одетый по полной форме мент целится прямиком в затылок Чижу, Абзац сдвинул прицел на миллиметр влево и спустил курок. Он увидел, как его пуля ударила точно в центр смутно маячившего под высокой фуражкой с двуглавым орлом лица, а в следующее мгновение кто-то выстрелил ему в правое ухо из полевой гаубицы - во всяком случае, ощущение у него было именно такое.
Кувырком перелетев через капот стоявшего рядом «мерседеса», Абзац ударился лицом о шершавый мокрый асфальт, выпустил из ладони пистолет и потерял сознание.

Глава 19
НЕ БУДИТЕ СПЯЩУЮ СОБАКУ

Генерал-майор Соловьев оказался крупным мужчиной под метр девяносто пять, и весил он наверняка больше ста килограммов, но при этом его живот был плоским, грудь выпуклой, спина прямой, а подбородок имел радующие глаз квадратные очертания. Виски генерал-майора отливали благородной сединой, и, сколько ни приглядывался ревнивый Чиж, ему так и не удалось обнаружить на голове генерала ничего, что хотя бы отдаленно напоминало лысину. Короче говоря, генерал был писаным красавцем, что автоматически добавляло еще одно очко в его пользу к тому неутешительному счету, который вел в уме Чиж.
Теперь обнаружилось еще одно из многочисленных достоинств этого супермена: оказалось, что он умеет мастерски сбивать людей с ног одним ударом пудового кулака. Глядя на то, как Абзац вверх тормашками летит через капот чьего-то «мерседеса», Чиж невольно подумал, что сам не сумел бы ударить лучше. Это был чистый нокаут.
Сигнализация «мерседеса» немедленно принялась истерично выть и крякать на разные голоса. Чиж поморщился и обернулся: ему до сих пор не верилось, что Абзац мог промахнуться, стреляя в него с трех метров. Тут был какой-то секрет, и, поискав глазами, майор быстро нашел ответ на все свои вопросы: прямо у него за спиной, завалившись в узкую щель между «Волгой», на которой собирался сбежать Абзац, и чьим-то «бьюиком», лежал одетый по всей форме подполковник Лаптев. В руке у подполковника до сих пор был зажат пистолет, и Чиж не удивился, увидев вместо табельного «Макарова» никелированный гангстерский кольт сорок пятого калибра. Белоснежные вставные зубы подполковника были оскалены, как будто тот собирался кого-то укусить, а в переносице чернела круглая дыра, похожая на дополнительный глаз.
Рядом с ним остановился генерал. Чиж заметил у него в руке знакомый «вальтер» с глушителем. Другой рукой генерал крепко вцепился в воротник смокинга, внутри которого, как дыня в авоське, болтался Абзац, все еще пребывавший в блаженном бессознательном состоянии. Увидев мертвого Лаптя, Соловьев слегка приподнял Абзаца и встряхнул его, как щенка.
- Мерзавец, - сказал он. - Этот подполковник - ваш коллега?
- Это Лапоть, - ответил Чиж.
Возбуждение схлынуло, и на него опять навалилось ощущение громадной потери. На губах стыл вязкий вкус поражения. - Сволочь он, а не коллега. Продажная шкура. Сваливать отсюда надо, Георгий Иванович.
- Зачем же? - удивился генерал. - Вы взяли этого киллера, - он снова встряхнул Абзаца, - и теперь ничто не мешает нам обменять его на Веру…
- Вы что, издеваетесь? - Голос Чижа звучал устало, и генералу приходилось напрягаться, чтобы расслышать его сквозь вой и улюлюканье сигнализации. - Он же застрелил Кондрашова! Теперь все пропало. Пока Кондратов был жив, у нас оставалась хоть какая-то надежда. А теперь…
Он с трудом удержался от того, чтобы пнуть лежавшего без сознания Абзаца в ребра.
- Давайте грузить его в машину, - предложил он генералу. - Повезем на Петровку. Там подумаем, как быть дальше.
- А у нас есть время на раздумья? - проявив недюжинную проницательность, спросил генерал.
- Нет, - честно ответил Чиж.
Они уложили Абзаца на заднее сиденье машины, и Чиж первым делом сковал ему руки за спиной.
- Ас этим что? - спросил генерал, указывая на Лаптя.
- Да пускай валяется, - устало ответил Чиж. - Охота вам сиденье пачкать…
Генерал сел за руль своей потрепанной «тойоты» и задним ходом выбрался со стоянки.
- Понимаете, - объяснял ему сидевший рядом Чиж, - этот мерзавец все-таки меня провел. Я, конечно, не сильно надеялся на честность нашего господина депутата, но, взяв Абзаца, я бы мог вступить в переговоры. Я мог бы.., черт, я мог бы его шантажировать, в конце концов. Мол, если вы немедленно не отпустите Веру, я выпущу Абзаца. И ведь я почти добился своего! Мы вычислили его сразу же, как только он вошел в здание… Признаться, я был очень удивлен, когда увидел на мониторе знакомое лицо. Его уже готовы были взять, когда он устроил это светопреставление… Как ты это сделал, мерзавец? - спросил он, обернувшись к заднему сиденью.
- Элементарно, - ответил Абзац, и машина слегка вильнула: генерал явно не ожидал, что кто-то способен так быстро прийти в себя после знакомства с его кулаком. - Несколько петард, один стандартный армейский взрывпакет, пара баллонов «черемухи», плюс знание электроники на уровне кружка радиолюбителей. А кто такая Вера, ради освобождения которой ты готов был меня выпустить?
- Моя жена, - хором ответили Чиж и генерал и переглянулись с самым недовольным видом.
Абзац завозился на заднем сиденье, устраиваясь поудобнее, что было не так-то просто, учитывая скованные за спиной руки.
- Это не твоего ума дело, - грубо добавил Чиж, глядя прямо перед собой на мельтешащие за лобовым стеклом городские огни. - Все, что мог, ты уже сделал. Твои двадцать лет строгого режима с нетерпением ждут тебя.
- Насчет двадцати лет я, пожалуй, погорячился, - спокойно сказал Абзац. - Скорее всего это будет остров Огненный.
- Что? - не понял генерал.
- Остров Огненный, - объяснил Чиж. - Есть такое уютное местечко, где держат приговоренных к высшей мере. Мы же теперь цивилизованные и никого не расстреливаем… Поделом тебе, - добавил он, обращаясь к Абзацу.
- Это довольно спорный вопрос, - сказал Абзац. - Ни один из тех, кого я отправил прогуляться, не был законопослушным гражданином. По сути дела, майор, я занимался тем же, чем ты, только намного эффективнее. Всех, кого я убил, я не задумываясь убил бы снова, потому что все они были отпетыми негодяями.
- Не все, - со вздохом сказал Чиж. - Теперь уже не все. Вера не была.
Генерал бросил на него свирепый взгляд: очевидно, упоминание о жене в прошедшем времени ему не понравилось. Чиж выдержал этот взгляд не моргнув глазом. Что бы ни вздумалось сказать или сделать генералу, теперь это уже не имело ни малейшего значения. Теперь, когда труп Кондрашова медленно остывал на полу банкетного зала, спасти Веру могло разве что чудо. Майор уголовного розыска Чиж лучше кого бы то ни было знал, что чудес на свете не бывает. Жертвы подобных похищений обычно погибают независимо от того, выполнены условия похитителей или нет. Если бы только знать, где ее прячут! Но Чиж этого не знал, а смерть Кондрашова выбила у него из рук последний козырь.
- Послушайте, - обратился к сидевшему за рулем генералу Абзац, - вы не могли бы сделать небольшой крюк и заехать на Гоголевский бульвар?
- Зачем это? - зло поинтересовался Чиж.
Генерал тем временем сбросил скорость, прислушиваясь к их разговору.
- Моя машина до сих пор там, - пояснил Абзац. - В багажнике лежит ремингтон и две коробки патронов - картечь и пули. Понимаете, нас трое, а стволов только два.
- Даже и не думай, - сухо сказал Чиж. - Ты арестован, и разговор на этом кончен. Мало тебе крови? Не напился еще, да?
- Произошла ошибка, - спокойно возразил Абзац. - Она произошла по незнанию, но это не отменяет необходимости ее исправить. Я могу это сделать, так за чем же дело стало? Если ты такой правильный, могу дать тебе слово, что не убегу. Как только все закончится, ты снова наденешь на меня наручники. Идет?
- Нет, - отрезал Чиж.
- Да, - сказал генерал. - Послушай, майор, глупо упускать наш единственный шанс из-за приверженности букве закона.
- Он же просто хочет нас кинуть, - с отвращением произнес Чиж, чувствуя тем не менее, как в душу помимо его воли закрадывается надежда. - Вы что, верите ему? И потом, что дальше? Мы ведь даже не знаем, куда ехать. Это наверняка знает Сапсан, но он как в воду канул…
- Вот, - перебил его Абзац. - Сапсан. Я знаю, где у него дача. Если ваша женщина еще жива, то она наверняка там. Это очень укромное местечко, о котором знают единицы. Решайся, майор!
Чиж заколебался. Все это выглядело как скверный анекдот: взятый с поличным киллер уговаривал майора уголовного розыска не просто расковать ему руки, но еще и дать в эти руки оружие - заряженный картечью ремингтон, который на небольшом расстоянии опаснее десятка пистолетов. А соль анекдота заключалась в том, что майор был готов выполнить эту не лезущую ни в какие ворота просьбу наемного убийцы…
Пока Чиж раздумывал, не зная, на что решиться, генерал прибавил газу и круто повернул направо из крайнего левого ряда. «Ну правильно, - подумал Чиж. - Работа генерала как раз и заключается в том, чтобы принимать волевые решения и нести за них полную ответственность. Вот только ответственность в данном случае придется нести мне, потому что генерал из другого ведомства.»
Он откинулся на спинку сиденья и прикрыл глаза отяжелевшими веками. Он смертельно устал за последние несколько дней, но знал, что уснуть не удастся. Впрочем, впереди его поджидала отличная возможность поймать пулю и заснуть надолго, а может быть, и навсегда. Обдумав эту перспективу, Чиж вяло удивился тому, что она его нисколько не пугает.
Остальное запомнилось ему в виде каких-то обрывков, отдельных смазанных картинок, которые никак не желали складываться в единое целое, все время норовя распасться на десятки фрагментов. Видимо, перегруженный напряжением и тревогой последних дней мозг просто отказался воспринимать новую информацию и предоставил телу Чижа разбираться в ситуации самостоятельно. Чиж помнил генерала, который неторопливо шел к своей машине от стоявшего у бордюра «ягуара» Абзаца. В одной руке генерал с самым небрежным видом нес зачехленное ружье, а другой прижимал к груди две коробки с патронами.
Немного позже майор почему-то обнаружил себя сидящим на переднем сиденье мчащегося сквозь ночь «ягуара». За рулем сидел Абзац. Голова у майора была ясная - это ему запомнилось очень четко, - но он совершенно не помнил ни того, каким образом они оказались в этой машине, ни того, когда и как он снял с Абзаца наручники. Позади на полнеба полыхало электрическое зарево Москвы, впереди подмигивали огоньки какой-то деревни. Фары встречных автомобилей слепили глаза, в боковом зеркале то возникали, то снова исчезали два ярких пятна - фары генеральской «тойоты». Генерал ехал следом, то и дело отставая и принимаясь мигать фарами: его потрепанной «японке» было не угнаться за стремительным британским зверем. Тогда Абзац ругался сквозь зубы и сбрасывал газ: чертов военачальник совершенно не знал Подмосковья, и разыскивать его по проселочным дорогам никому не хотелось.
Чиж хорошо запомнил массивные, серые от старости ворота деревенского дома и покосившийся, непривычно высокий забор, над верхним краем которого на фоне звездного неба чернели кроны каких-то плодовых деревьев. Ему запомнился одуряющий запах зелени, коровьего навоза и антоновских яблок, но как выглядел дом, он почему-то не обратил внимания. Через забор полез Абзац - самый молодой и ловкий из них троих. В течение какого-то времени по ту сторону забора было тихо, и майор пережил несколько неприятных минут, окончательно уверившись в том, что проклятый киллер просто смылся и теперь на бегу хихикает в кулак, вспоминая доверчивого мента. Потом за воротами послышался короткий свистящий хлопок, что-то упало с тяжелым шумом, и сразу же залязгал отодвигаемый засов. Абзац стоял за воротами, держа в опущенной руке свой «вальтер» с глушителем, и Чиж яростно оглянулся на генерала, который втихаря, даже не посоветовавшись с ним, вооружил профессионального убийцу. На светлой бетонной дорожке темнела продолговатая масса неопределенных очертаний, и только наступив в потемках на откинутую в сторону руку, Чиж понял, что перед ним свежий труп.
Позади него генерал со скользящим щелчком передернул затвор ремингтона, и Абзац вполголоса сказал ему:
- Тише. Только без нервов.
Они сделали все аккуратно и тихо. Лишь в самом конце генерал сорвался: когда Сапсан, увидев в дверях комнаты вооруженного пистолетом Чижа, пальнул в него из старенького нагана, генерал бабахнул в ответ из ремингтона. Чижу так и не удалось узнать, зачем Сапсан выстрелил. Возможно, это было сделано просто от испуга, а может быть, он решил изобразить гангстера… Так или иначе, это стоило ему жизни: генерал стрелял отменно, и то, что осталось от головы Сапсана, не опознала бы даже родная мать.
Обратной дороги Чиж не запомнил. Запомнилось почему-то, как прощались. Неумело ткнувшись губами в щеку жены в ответ на ее поцелуй, Чиж пожал твердую сухую ладонь генерала и отступил в сторону. Соловьев протянул руку Абзацу.
- Спасибо, брат, - сказал он и повернулся к Чижу. - А ты уверен, что это обязательно?..
- Что именно? - спросил Чиж, хотя отлично знал, что тот имеет в виду.
Вера смотрела на него из-за генеральского плеча огромными испуганными глазами, которые походили на осенние звезды. Чиж упрямо отвернулся, чтобы не видеть этого взгляда. Впрочем, за Веру он был спокоен: она могла его не одобрять, но понимала с полуслова.
- Ну… - Генерал на секунду замялся. - Вот это все: арест, тюрьма, остров Огненный… Все-таки, если бы не он…
- Если бы не он, ничего бы не произошло, - злобно огрызнулся Чиж.
Звучавшая в его голосе злоба не имела к генералу никакого отношения: это была просто защитная реакция. Чиж никогда не умел дипломатично препираться со старшими по званию, отлично об этом знал и потому обычно дерзил сверх всякой меры.
- И вообще, - сказал он, незаметно пряча за спину левую руку, с которой на мостовую медленно капала пропитавшая рукав от плеча до кисти кровь, - не давите мне на психику. Не надо выяснять, есть ли у меня совесть. Она есть, но ее лучше не трогать, иначе могут случиться страшные вещи.
- Да, - неожиданно поддержал его Абзац. - Не будите спящую собаку. Поезжайте домой, генерал. Вашей жене нужно отдохнуть.
И повернулся к Чижу спиной, протянув ему сведенные вместе запястья. Чиж защелкнул на этих запястьях наручники и наконец-то почувствовал себя более или менее спокойно. Дело было сделано, Абзац арестован, Вера освобождена, и даже Лапоть, мысли о котором уже третьи сутки не давали Чижу покоя, получил свое. Скоро в вестибюле управления появится пышный некролог, в котором будет сказано, что подполковник Чиж погиб во время задержания опасного преступника. Это будет чистой правдой, и только один или два человека, которые прочтут еще на написанный рапорт Чижа, будут знать, что на самом деле произошло на автомобильной стоянке возле выставочного центра.
Чиж не спеша закурил, глядя вслед удаляющимся габаритным огням генеральской «тойоты».
- И мне, - сказал Абзац.
Майор раскурил еще одну сигарету и сунул ее в зубы арестованному.
- Ну что, майор, - сказал Абзац, передвинув сигарету в угол рта и глубоко затянувшись. - Каждый получил по заслугам, так? Всем сестрам по серьгам, как говорится. Кондрашову - пулю, Хромому - череп Кондрашова вместо пепельницы, генералу - жену, а тебе - почет и уважение.
- Отстань, - сказал Чиж, которого в данный момент почет и уважение волновали меньше всего. - За то, что мы натворили на даче, мне положен срок, а вовсе не почет и уважение.
- Могу взять на себя, - предложил Абзац.
- Ах, какие все кругом благородные! Какие добрые! Один я - мент поганый.
- С этим трудно спорить, - сказал Абзац. - Поехали на твою Петровку, майор, а то ты вот-вот свалишься, а я не смогу даже вызвать «скорую».
Когда Чиж, пачкая кровью кожаную обивку, устроился наконец за рулем «ягуара» и запустил двигатель, сидевший рядом с ним Абзац словно невзначай заметил:
- А Хромой-то непыльно устроился.
Тебя ему грохнуть не удалось, зато его стукач теперь никому ничего не расскажет.
- Ты расскажешь, - сквозь зубы ответил Чиж. Ему было не до разговоров: голова кружилась от потери крови, и он почти не чувствовал левой руки. «Сука Сапсан, - подумал он. - Герой доморощенный, чертов ублюдок… Не мог взять немного правее…»
- Я? - Абзац рассмеялся. - За кого ты меня держишь? Это во-первых. А во-вторых, что бы я ни сказал, у вас все равно будет мое слово против него. Да он себе такое алиби обеспечит, что вся ваша ментовка его за десять лет не развалит. Нет, майор, Хромого вашей конторе не достать.

Предыдущая страница 15 Следующая страница


Алкоголик 16

Чиж промолчал: у него не было сил спорить. Тем более что Абзац был прав от начала до конца. Предельно сосредоточившись, майор заставил себя привести машину на стоянку перед управлением, сдал Абзаца с рук на руки дежурному и лишь после этого потерял сознание, повалившись сначала на стол дежурного, а потом на пол вместе с кучей бумаг и телефонным аппаратом, за который схватился в последней попытке удержаться на ногах. Перед тем как окончательно погрузиться в темноту, он успел подумать, что Абзацу не позавидуешь: все решат, что именно этот бандюга ранил майора Чижа во время задержания, и кто-нибудь наверняка не удержится от того, чтобы пересчитать негодяю ребра. Он хотел что-то сказать, чтобы предотвратить это несправедливое и бессмысленное насилие, но язык его уже не слушался, а через мгновение сознание окончательно отключилось, и Чиж погрузился в блаженное забытье.

* * *

…Примерно месяц спустя Чиж выбрался из прокуренного салона служебного автомобиля на мокрый асфальт загородного шоссе. В его правой руке дымилась сигарета, а левую неприятно сдавливал стальной браслет наручников. Другой браслет обхватывал правое запястье Абзаца. В отличие от майора, киллер выглядел веселым и отдохнувшим - видимо, то, что в официальных бумагах именовалось следственным экспериментом, он воспринимал как обыкновенную загородную прогулку, особенно приятную после месяца одиночного заключения, когда единственными его собеседниками были неразговорчивые вертухаи и следователь из прокуратуры, который больше любил слушать, чем говорить.
Чиж остановился, поджидая остальных, и угрюмо обвел глазами неуместно зеленевший на фоне серого сентябрьского неба молодой сосняк, желтый песчаный откос и темную ленту шоссе, которое сразу за мостом делало крутой поворот вправо и исчезало из глаз за стеной леса. Все это напоминало ему декорацию к фильму о партизанах. Чиж криво ухмыльнулся, вспомнив, что в этом фильме ему отведена незавидная роль гестаповца.
Он неловко закурил одной рукой и окутался густым облаком табачного дыма, прячась за ним, как осьминог прячется за своей чернильной завесой. Чиж знал, что выглядит неважно: этой ночью уснуть так и не удалось, и донимавшие его до самого утра мысли были далеко не самого приятного свойства. Он думал о том, как поведет себя в критический момент Абзац, что подумают и как станут действовать остальные, а главное, чем все это кончится. Но все это была шелуха. Больше всего Чижа волновало другое: прав ли он был, сделав то, что сделал. Чертов генерал все-таки разбудил мирно дремавшую собаку, и теперь, спустя месяц, Чиж чувствовал себя обглоданным до костей.
Сдавив зубами фильтр сигареты, майор поправил на голове кепку и поднял воротник своей потертой кожанки. С низкого серого неба сеялась мелкая водяная пыль, в чем-то даже более неприятная, чем обыкновенный дождь. Оператор наконец разобрался со своими причиндалами, включил камеру, вскинул ее на плечо и навел объектив на Абзаца. Проклятый мокрушник обворожительно улыбнулся в камеру и сделал ручкой. Чиж раздраженно дернул рукой, к которой был прикован арестованный: этот продолжавшийся почти месяц бенефис ему уже надоел.
- Веди, - угрюмо буркнул он.
Оператор, не отрываясь от объектива, скривился и укоризненно покачал головой. Чиж демонстративно плюнул под ноги и, повернувшись к Абзацу, произнес:
- Покажите место, с которого вы вели обстрел автомобиля Кондрашова.., депутата Кондрашова.
- Там, - сказал Абзац и указал свободной рукой на поросший сосняком песчаный откос.
Пока они поднимались на невысокий бугор и продирались сквозь колючие заросли, Абзац любезным тоном давал пояснения, без утайки рассказывая, каким оружием пользовался, с какой стороны подошел к посадке и на какой эффект рассчитывал, сидя в засаде с мелкашкой в руках.
- Кажется, здесь, - сказал он наконец, останавливаясь перед неглубокой промоиной в песке, доверху заваленной прошлогодним хворостом.
- Постарайтесь быть поточнее, - строго сказал Чиж, у которого немного отлегло от сердца. Он очень боялся напутать и одновременно хотел этого. Путаницы не получилось, и майор почувствовал, как глодавшее его на протяжении последних двух суток чувство раздвоенности разом ослабло. Теперь, слава Богу, все зависело не от него. Ну пусть не все, но большая часть наверняка…
Абзац огляделся, присел на корточки, чтобы бросить взгляд на шоссе, снова встал и уверенно кивнул.
- Точно, здесь. Я подошел оттуда. Винтовка была спрятана под хворостом. Я вынул хворост из ямы…
- Покажите, - бесстрастно перебил его Чиж.
- Что?..
- Покажите, как вы это сделали. Это следственный эксперимент, вы должны точно повторять все свои действия.
Приступайте.
Выньте хворост из промоины.
- Послушайте, майор, он же мокрый!
Чиж упрямо выпятил подбородок и ничего не ответил. «Чертов белоручка, - подумал он. - Ты мне еще горбатого будешь лепить! С-скотина…»
Демонстративно кряхтя, Абзац присел и начал по одной вынимать из ямы сырые ветки, брезгливо беря их двумя пальцами. Раскисшая мертвая кора оставляла на его ладони грязные следы.
- Так же, как тогда, - железным голосом напомнил неумолимый Чиж.
- Это произвол, - заявил Абзац.
На это заявление никто не отреагировал, и тогда он, вздохнув, подцепил обеими руками охапку хвороста и с брезгливой миной отшвырнул его в сторону.
- Довольны?
- Дальше, - сказал Чиж.
- Дальше я наклонился… - Абзац наклонился, и голос его слегка дрогнул. - Наклонился и взял…
- Что?
- А вот это!
Абзац резко выпрямился, поднес что-то ко рту, вцепился зубами, рванул и выплюнул под ноги тусклое металлическое кольцо, на котором болталась какая-то проволочка. В его поднятом над головой кулаке каждый желающий мог без труда разглядеть черное стальное яйцо с кольцевым выступом по центру и блестящей трубкой запала в торце. Одновременно он сделал сложное круговое движение правой рукой, к которой был прикован Майор. Чиж оказался прижат спиной к его груди, с собственным локтем у подбородка и наполовину перекрытым кислородом.
- Ох, е… - выдохнул кто-то.
- Стволы сюда, - деловито скомандовал Абзац. - Сюда, мне под ноги. Ну, живо! И без этих ваших выходок! Мне терять нечего, а ваш майор жив до тех пор, пока я держу рычаг. Может, мы и еще кого из вас с собой прихватим. Осколочная граната - это как лотерея… Ну, шевелитесь веселее!
- Задушишь, урод, - просипел Чиж.
- Переживешь, - огрызнулся Абзац, но хватка на майорском горле немного ослабла, и он задышал свободнее.
Один за другим пистолеты полетели на землю.
- Так, - сказал Абзац Чижу. - Теперь мы аккуратно приседаем, берем пистолетики с земли, вынимаем из них обоймы и очень, очень аккуратно насыпаем во все дырочки песочка… Ты будешь насыпать, а я - держать гранатку и наблюдать за нашими друзьями. Здесь собрались очень симпатичные люди, и мне бы не хотелось, чтобы кто-то пострадал.
- Все равно мы тебя возьмем, - угрюмо сказал один из оперативников.
- Попытка - не пытка, - афористично ответил Абзац, заставляя Чижа опуститься на корточки. - Приступай, майор. Только один пистолетик оставь для меня, он мне еще пригодится. Да, и давай без фокусов! Рука у тебя тяжелая. Еще двинешь, чего доброго, и - бах!..
Чиж хотел ответить, но сдержался, потому что камера продолжала работать и объектив смотрел, казалось, прямо ему в лицо. «Ничего, - подумал он, - одной рукой неловко набивая в стволы „Макаровых“ сырой песок вперемешку с опавшей хвоей. Ничего, я с тобой еще поговорю…»
- Плотней, плотней набивай, - подгонял его Абзац. - Не жалей песка! Мы с тобой, как в песне поется, одной веревкой связаны, а точность боя у этих пугачей сам знаешь, так себе. Так что моя пуля может достаться тебе, майор.
Чиж отшвырнул в сторону последний пистолет. Теперь оружие превратилось в груду бесполезного железа и останется таким до тех пор, пока его тщательнейшим образом не вычистят. А за это время Абзац успеет уйти далеко."
К машинам они спустились вдвоем. Действуя по команде Абзаца, Чиж спустил два из четырех колес «уазика», вывел из строя рацию и лишь после этого, с трудом нащупав в кармане ключ, разомкнул наручники. Абзац оттолкнул его от себя. Теперь в одной руке он держал пистолет, а в другой - гранату. Пистолета Чижу было жаль. А с другой стороны - ну что они все могли сделать? Кто же мог знать, что там окажется граната? «Все-таки организованную преступность победить сложнее, чем СПИД», - подумал Чиж, неохотно отступая к обочине. Остальные так и стояли на краю сосняка, держа в руках свои бесполезные пистолеты.
- Ты бы прилег, майор, - сказал Абзац перед тем, как сесть за руль «Волги». - Не могу же я вести машину с этой хреновиной в руке. Придется бросить.
Чиж оглянулся. Его товарищи были далеко и вряд ли могли его услышать, поскольку он не собирался орать.
- Можешь хоть в задницу ее засунуть, - сказал он негромко. - Все равно это муляж.
Секунду Абзац молча смотрел ему в глаза, а потом его губы тронула тень улыбки: он все понял. Его пальцы медленно разжались. Наблюдая за этим движением, Чиж испытал инстинктивное желание упасть носом в асфальт и зажмурить глаза, хотя и знал, что взрыва не будет. Потом Абзац незаметно для стоявших в отдалении людей бросил безобидную железку на сиденье, уронил пистолет на дорогу, боком упал за руль, хлопнул дверцей и дал газ.
«Волга» сорвалась с места, как выпущенная с борта корабля торпеда. Чиж в два прыжка подскочил к тому месту, где она только что стояла, схватил валявшийся на асфальте пистолет и разрядил обойму вслед удалявшейся машине. Одна из пуль разбила задний фонарь, остальные прошли мимо. Майор плюнул и с размаху грохнул разряженным пистолетом об асфальт - очень эмоционально, но при этом так, чтобы, не дай бог, не повредить механизм.

* * *

Операция «Перехват» не дала никаких результатов, поскольку была введена в действие с большим опозданием. Два дня Чиж терпеливо ждал вестей, а в начале третьих суток из сводки происшествий по городу узнал о смерти уголовного авторитета Павла Букреева по кличке Хромой. Смерть эта была описана в сводке как очевидный несчастный случай: в первом часу ночи тяжелый «континенталь» Хромого, идя на огромной скорости, потерял управление и врезался в опору троллейбусной контактной сети. Живых в машине не осталось. Прибывший на место инспектор ГИБДД установил, что причиной аварии послужил прокол правого переднего колеса - баллон просто взорвался, послав тяжелую машину в смертельный занос.
Дочитав сообщение, Чиж откинулся на спинку стула, закурил и стал думать о принесенной Лаптевым бутылке водки, которая до сих пор поджидала его в холодильнике. Случай был особенный, и Чиж решил, что вечером непременно примет сто граммов перед тем, как отправится на прогулку по Гоголевскому бульвару.

Предыдущая страница 16


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ПОЛНЫЙ АБЗАЦ     (Страница 1)
  • Глава 2
    ПАПА НА ИЗМЕНЕ     (Страница 1)
  • Глава 3
    «ЧИЖИК-ПЫЖИК, ГДЕ ТЫ БЫЛ?»     (Страница 2)
  • Глава 4
    ВЕЧЕР ТРУДНОГО ДНЯ     (Страница 2)
  • Глава 5
    «НАША СЛУЖБА И ОПАСНА, И ТРУДНА…»     (Страница 3)
  • Глава 6
    ВОЛЧЬЯ ЯМА     (Страница 4)
  • Глава 7
    КРОШКА В ЧЕРНОМ     (Страница 5)
  • Глава 8
    «ПО ТУНДРЕ, ВДОЛЬ ЖЕЛЕЗНОЙ ДОРОГИ…»     (Страница 6)
  • Глава 9
    ЖЕЛТАЯ СУБМАРИНА     (Страница 7)
  • Глава 10
    ФАНТОМНЫЕ ОЩУЩЕНИЯ     (Страница 7)
  • Глава 11
    СИНЯКИ И САНТИМЕНТЫ     (Страница 8)
  • Глава 12
    ПУЛЯ - ДУРА     (Страница 9)
  • Глава 13
    НЕСПОРТИВНЫЙ РОК-Н-РОЛЛ     (Страница 10)
  • Глава 14
    «КУШАТЬ ПОДАНО!»     (Страница 11)
  • Глава 15
    ЛАПОТЬ И ПЛЮГАВЫЙ     (Страница 11)
  • Глава 16
    ОПЕРАЦИЯ "Ы"     (Страница 12)
  • Глава 17
    КЛЫКИ И КОГТИ     (Страница 13)
  • Глава 18
    «КОГДА ПОСЛЕДНИЙ ВРАГ УПАЛ»     (Страница 14)
  • Глава 19
    НЕ БУДИТЕ СПЯЩУЮ СОБАКУ     (Страница 15)


Андрей Воронин

Алкоголик

Цикл: "Алкоголик" - 1

 Читать книгу

Аннотация

В книге убедительно доказывается, что бизнес, замешанный на крови, никогда не приносит радости. Жестокие разборки криминальных авторитетов с грязными политиканами в центре Москвы заканчиваются трагично для обеих сторон.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel