Андрей Уланов - На всех хватит!

1 Андрей Уланов

ГЛАВА 1 Кристофер Ханко, охотник за эдельвейсами

Проснулся я из-за того, что какая-то сволочь полоснула по моим глазам эльфийским клинком.
Гады. А я ведь предупреждал, что будить меня опасно для здоровья. Ну ничего, вот еще минутку… еще пять минуток подремлю, а потом эти несчастные эльфы пожалеют, что родились. Разлепив наконец веки, я обнаружил, что никакого клинка нет, зато есть луч утреннего солнца, пробившийся сквозь опущенные занавески и не утративший при этом режущих способностей. А еще была головная боль.
Причем на редкость противная. Самым неприятным в ней было то, что я абсолютно не представлял, откуда она взялась.
Если бы дело происходило в походе, можно было бы предположить, что я проглотил за ужином кого-нибудь не того – хотя в этом случае логичнее было бы болеть животу – или развел неправильный костер. Но я лежал в мягкой и удобной кровати на втором этаже салуна «Одноглазый эльф», и хотя за Фредди, конечно, водилось множество грешков, но отравленных клиентов, насколько я помнил, пока не числилось.
Больше всего эта боль была похожа на очень гнусное похмелье. Но, во-первых, Фредди никогда не позволит себе выставить ослиную мочу, а, во-вторых, я вообще не пью. Так, пропущу иногда пару стаканчиков, но напиваться как орк – не вижу смысла. В жизни есть куда более приятные занятия.
В этот момент в правом виске раздалось особенно гулкое тупанье. Я застонал и повернулся на бок. Боль пропала. Это произошло так неожиданно, что я едва не свалился с кровати.
Ничего не понимаю. Я сел, осторожно потряс головой, попытался зевнуть – спать совершенно не хотелось – и попробовал прилечь обратно на подушку. Боль моментально вернулась с удвоенными силами.
Ага. Значит, на подушке она есть, а в других местах – нет. Интересно.
Я слез с кровати, завернулся в одеяло, вытащил из-под матраса свой «Тигр» и начал перетряхивать всю постель сверху донизу, не совсем, правда, представляя, что именно я ищу. Но нашел.
Находка моя представляла собой деревянный амулетик для наведения порчи – дрянная дешевка, какую можно купить у любого гоблинского шамана по полдайма1 за дюжину.
Амулетик был приклеен к днищу кровати со стороны изголовья. Приклеен, впрочем, тоже некачественно – стоило мне до него дотронуться, как он тут же упал.
Я выудил деревяшку из-под кровати, сдул с нее пыль и задумался.
Самая жуткая вещь, которую может вызвать подобный амулетик, – приступ кариеса. Ну, в крайнем случае, цинги, если вы разделяете в еде пристрастия стервятника. И всех проблем – сходить к доктору и заговорить больной зуб.
Уверен, что никто из моих друзей – а их не так уж много – не имеет склонности к шуткам такого низкого пошиба. С другой стороны, враги – а их тоже не легион, хотя и больше, нежели мне хотелось бы, – вряд ли стали бы размениваться на мелкие пакости. Убить – другое дело, но никак не меньше.
Оставалось предположить, что эта дрянь досталась мне в наследство от предыдущего постояльца. А раз так – можно потребовать от Фредди урезать плату за постой. В конце концов, проверка комнаты «на вшивость» входит в счет.
Придя к этому утешительному выводу, я выпутался из одеяла, побрызгал на себя водой из умывальника, оделся. По привычке осмотрел комнату, хотя все ценное надежно покоилось в несгораемом шкафу в подвале салуна, и вышел.
Со времен моего последнего визита сюда в архитектуре второго этажа появилось одно новшество, на которое я вчера вечером в темноте не обратил внимания. На стене в конце коридора теперь находилось зеркало. Небольшое, овальное, в вычурной бронзовой рамке, оно бы куда лучше смотрелось в гостиной над декоративным мраморным камином.
Последний раз я любовался на свою заросшую трехнедельной бородой рожу в каком-то пещерном озерце. А в зеркала не смотрелся уже, пожалуй, больше года – они в городке были наперечет.
На этот раз из зеркала на меня взглянул вполне обычный молодой человек. Черные волосы, серые глаза – вообще-то они у меня карие, но одно весьма полезное заклинание в качестве побочного эффекта изменило их цвет, – бело-синий шейный платок с эльфийским орнаментом и темно-синяя суконная рубашка. Рубашка, как я подозревал, была украдена с какого-то армейского склада и неисповедимыми путями очутилась на полке лавки Полосатого Джо. К сожалению, в зеркале не было видно пояса с кобурой, из которой эффектно маячила рукоятка шестизарядного «Тигра» фирмы «Гномиш армз» и новомодные брюки с заклепками от Леви Страусса. А жаль. Я подмигнул своему отражению и спустился вниз.
Фредди – шесть футов и пять с четвертью дюймов его темно-зеленой пупырчатой шкуры – уже открыл двери салуна и занял свою позицию за стойкой. При виде меня он радостно осклабился.
Некоторые непонятливые новички при виде Фредди, особенно улыбающегося Фредди, отчего-то начинают удивляться – что делает тролль в салуне под названием «Одноглазый эльф», на что старожилы, вроде меня, вполне резонно отвечают, что горбатый тролль ничем не хуже одноглазого эльфа.
Кроме Фредди в салуне еще почти никого не было. Только за угловым столиком какая-то личность в гордом одиночестве пыталась загипнотизировать кружку. Судя по небольшому росточку и по манере прятаться в темноту, это был гном-переросток.
– Доброе тебе утро, – сказал я, подходя к стойке.
– Как всегда? – осведомился тролль.
– Ага, – кивнул я и выложил на стойку амулетик.
Фредди запустил свою лапищу под стойку и добыл поднос, на котором явно не без помощи колдовства обнаружились яичница с ветчиной, кусок пирога и большая кружка кофе. Запахи были потрясающие.
– Извини, – пробасил Фредди, ставя поднос на стойку и сгребая амулетик свободной лапой. – Не заметил.
Раздался тихий треск, и из сжатого кулака Фредди выскользнуло облачко зеленоватого дыма. Тролль разжал кулак и стряхнул на пол горсть трухи.
– Так можно и бородавку заработать, – сказал я.
– Тебя тут искали.
Кусок ветчины замер на полдороги к моему рту.
– Кто? Все же знают, что я не работаю.
Я только позавчера вернулся из одной весьма прибыльной и даже не очень рискованной экспедиции, итогом которой было то, что два профессора-ботаника из Европы стали обладателями трех ростков красного эдельвейса, который, по их мнению, растет только на могилах древних эльфийских королей, ну а я стал владельцем четырех сотен полновесных американских долларов. Человек я добрый и не стал, получив деньги, объяснять профам, что, во-первых, в Америке никогда не было эльфийских королей, а, во-вторых, красный эдельвейс растет на их могилах потому, что его там сажают. Вообще-то он растет в горах.
И теперь, до тех пор, пока этим четырем сотням не придет конец, я намеревался валяться в мягкой кровати, читать Жюля Верна и Ницше, три раза в день питаться у Фредди и каждый вечер принимать горячую ванну. А в перерывах между этими занятиями предаваться ничегонеделанию.
Тролль пожал плечами.
– Мое дело – сказать. А спрашивать будешь сам.
С этими словами он ткнул во что-то за моей спиной.
Я развернулся в указанном направлении и обнаружил, что Фредди указывал на тот самый темный угол, где находилась темная личность. На этот раз я смотрел внимательнее и разглядел больше.
Это была невысокая бледная девушка, старательно закутавшаяся в серый плащ с капюшоном. Возможно, полуэльфийка или гномка, хотя и не обязательно – невысокие люди иногда появляются и без помощи других рас. Впрочем, все реже и реже.
Я подхватил поднос и двинулся к столику, дожевывая на ходу ветчину.
– Мне сказали, что вы кого-то ищете?
Девушка посмотрела на меня довольно возмущенно – очевидно, там, откуда она прибыла, не было принято садиться к даме за стол без приглашения, а уж тем более плюхаться, как это сделал я.
– Я разыскиваю мистера Ханко.
– Мистер Кристофер Ханко – это я.
Глаза у нее немного потеплели. Странные, кстати, глаза, довольно непонятного… я моргнул, сосредоточился, и они на миг полыхнули краснотой.
Вот, значит, как. Вампир. Точнее, вампирка.
Нельзя сказать, чтобы я сильно удивился. У нас здесь, как-никак, Пограничье. Одних оборотней не меньше, чем койотов. До тех пор, пока ты соблюдаешь определенные правила, всем плевать, что или кого ты сосешь в своей хижине. Другой вопрос, что вампирам с трудом удается держать себя в этих рамках – последнего здешнего кровососа три года назад отправили в его же собственном гробу в плаванье по озеру, возложив при этом на крышку связку динамита. Рыбы, говорят, остались весьма довольны.
– Мне сказали, что вы хороший проводник.
– Поправка. Я вхожу в двадцатку лучших проводников Пограничья. И на данный момент в этом городке я – самый лучший. До тех пор, пока не вернется Барсов, а это случится не раньше чем через пять дней. Но я не работаю.
Одно из немногочисленных преимуществ избранного мной способа зарабатывать на жизнь – не я бегаю за работой, а работа бегает за мной.
– Мне нужно попасть в глубь Запретных Земель. Ну вот. Начинается.
Исключительно из чистого любопытства я задал еще один вопрос:
– И сколько же вы собираетесь мне заплатить?
– Я надеюсь, – заявило бледное создание, – что пятидесяти фунтов будет достаточно? Это было даже не смешно.
– Послушайте, мисс-как-вас-там…
– Можете называть меня леди К.
– Нет уж. К. – это я. Кристофер, не забыли. Так вот, уважаемая мисс леди М. Меньше чем за пятьсот фунтов ни один хороший проводник даже разговаривать с вами не станет. А плохой проводник – это далеко не самый приятный способ самоубийства.
Похоже, вампирка слегка растерялась.
– Но у меня только сто семьдесят фунтов. Векселем Сити-банка.
Час от часу не легче. Ближайшее место, где можно реализовать вексель лондонского банка, самую малость поближе Лондона. Один проезд станет в половину суммы.
– Хотите бесплатный совет? Возвращайтесь в свой склеп и забудьте о том, что вас сюда привело.
– Я не могу. Это старый долг, и он…
– Если он такой старый, – заметил я, – то вполне может подождать еще сотню-другую лет.
По-моему, она хотела сказать еще что-то. Но смолчала. Нацепила на нос прртивосолнечные очки и вышла из салуна.
Я доел свой пирог, запил его кофе и, сам не знаю зачем, заглянул в ее кружку. В кружке был морковный сок. По-моему, она к нему даже не притронулась.

* * *

Когда я вышел на улицу, солнце уже поднялось довольно высоко. Пришлось добыть собственные очки – большие, не дающие бликов и, как следствие, очень дорогие. Что поделать – за хорошие вещи приходится платить.
Для начала я собирался зайти на почту. Почта находится в здании вокзала, а вокзал, в свою очередь, представляет собой конечный пункт одноколейки, по которой к нам раз в неделю приходит пара вагонов всяческого барахла, газеты второй свежести и примерно треть неприятностей. Остальные две трети приходят к нам пешком.
За те семь лет, что я провел в Пограничье, шесть железнодорожных компаний пытались проложить новую ветку в Запретные Земли. Все они обанкротились через пару месяцев, и вот уже больше года новых дураков не находилось. Похоже, седьмая сочла за лучшее заняться поисками Северо-Западного прохода. Так что в ближайшее время мы по-прежнему будем оставаться последним форпостом так называемой человеческой цивилизации. А с Западного побережья на Восточное придется добираться через Магелланов пролив.
Я вошел на почту, вежливо поздоровался со всеми присутствующими в лице нашего почтмейстера Енота Вилли и трех десятков сонных мух, выбрал скамейку почище и, вооружившись тремя кипами газет, начал приобщаться к новостям извне.
– Сеньор Ханко?
Я как раз с интересом начал изучать речь Бена Дизраэли, которую зачем-то перепечатала нью-йоркская «Тайме» из лондонской, и этот тип – кто бы он ни был – прервал меня на самом интересном месте.
– Да, это я.
Странный сегодня день.
– У меня к вам одно маленькое дельце.
Я опустил газету и посмотрел на человека, который уже после двух произнесенных им фраз начал мне очень не нравиться.
Загорелый чернобородый человек, одетый в дорогой костюм европейского покроя. По-английски говорит почти без акцента. То ли мексиканец, долго живший в Европе, то ли испанец, долго живший в Мексике.
Гораздо больше мне не понравились два мрачных типа, маячивших за его спиной.
В Пограничье не возят своих подонков. Выгоднее нанять их здесь – это дешевле, и, кроме того, они знают местные условия. У привозных бандитов обычно возникают трудности с акклиматизацией.
А маленькие дельца обычно оборачиваются большими неприятностями.
– Я вас слушаю.
– К вам сегодня обращалась одна сеньора.
– Я ей отказал, – сообщил я и потянулся за газетой.
– Я знаю, – кивнул тип. – Сейчас она договаривается с неким сеньором Хорьком.
Я хмыкнул и отложил газету обратно.
Черный Хорек ленив почти так же, как я. Правда, он трусливее меня, намного жаднее, а главное – он не умеет готовить. Но дело не в этом. Чтобы Черный Хорек взялся за дело без предоплаты, ему надо посулить действительно много. Впрочем, я всегда знал, что он дурак.
– И?
– Я был бы вам крайне признателен, сеньор Ханко, если бы вы сейчас явились к…
– Леди М.
– К упомянутой вами сеньоре и сообщили ей, что согласны работать на ее условиях. А я, в свою очередь, готов компенсировать все понесенные вами в этом случае издержки.
– У меня почему-то возникает чувство, – начал я, – что, если я приму ваше предложение, мне не надо будет вести ее очень уж далеко.
Тип как-то странно посмотрел на меня.
– Вы проницательны, сеньор Ханко. Слишком проницательны.
– Если не секрет, – спросил я. – Что это за дело, для которого вам так срочно понадобились проводники?
– Увы, уважаемый сеньор, – поклонился тип, – это я вам открою только в том случае, если вы согласитесь на мое предложение.
У меня возникло странное ощущение, что тип с превеликим трудом удерживается от того, чтобы придушить меня на месте. А удерживается он исключительно потому, что я ему невероятно, позарез нужен.
– К сожалению, сеньор…
– Сангре. Дон Педро Сангре.
Ну и фантазия у этого дона.
– Должен вам ответить то же, что и леди М. Я не работаю.
– Очень жаль, сеньор Ханко. Очень жаль.
С этими словами тип развернулся и покинул помещение почты. Оба бандитос потянулись следом.
Я аккуратно сложил газеты в стопку и задумался.
Дело пахло все хуже и хуже. В мире есть только три вещи с подобным запашком. Политика. Магия. Деньги.
Представлялось весьма маловероятным, чтобы наше захолустье вдруг ни с того ни с сего стало ареной политических баталий. Власть в Запретных Землях принадлежит тем, кто там живет, что бы ни думали по этому поводу господа в Вашингтоне.
Деньги? Я не знал, насколько остро стоят у вампиров финансовые проблемы, но дон Педро в деньгах явно не нуждался. Или нуждался, но в очень больших. Я достаточно навидался подобных людей. Деньги для них не цель, а средство.
Остается магия. Вполне логично – чего-чего, а этого добра в Запретных Землях предостаточно.
И единственное, чего я в этот день так и не смог понять, – за каким чертом я, выйдя из почты, направился обратно в салун, подошел к стойке и тихо спросил у Фредди:
– Зеленый, у тебя случайно нет на примете пары надежных ребят, которые согласились бы рискнуть своей шкурой и не содрали бы при этом последнюю с меня? Бренда Карлсен, охотница за вампирами
Полдень. Пыль, жара, вокруг каменистая пустыня с редкими кактусами, а над головой – солнце, похожее на пылающий косматый клубок. От такого пейзажа и свихнуться-то можно запросто, а уж навязчивые мысли в голову лезут, прямо как мухи на покойника.
Меня, например, уже третий час преследовали мысли о ванне. Большой, нет, огромной ванне, полной горячей воды и чтобы пена переваливалась через край. Упасть в нее, да так, чтобы только нос наружу торчал, и блаженствовать.
Наконец, когда это видение стало совсем невыносимо, я потянулась за флягой, откупорила ее, сделала пару глотков, а остаток воды выплеснула на лицо, смывая застывшую маску пота и грязи. Сразу стало легче.
Правда, я осталась без воды, но, по моим расчетам, до деревни оставалось не больше пары миль, и на горизонте уже виднелось что-то зеленое. А где зелень, там и вода.
Еще у меня оставался ирландский бренди, которым меня снабдил местный священник, отец О'Райли. Хороший человек этот священник, и мне он нравился – даже несмотря на то, что именно ему я была обязана этой работой. В конце концов, не будь ее, меня бы загнали в другую адскую дыру, которыми изобилует эта чертова страна. Ибо иерархи церкви очень не любят, когда я и мне подобные начинают шляться без дела вокруг собора в Мехико. Меня же они недолюбливают особенно – считают, что мой вид, видите ли, плохо влияет на паству. Наверное, так оно и есть.
Зато с О'Райли мы сразу же нашли общий язык, даром что я никогда не видела Зеленого Эрина. Ирландцы вообще приятные ребята, это подметили еще мои предки-викинги. Например, у них всегда найдется при себе хорошая выпивка – мне еще не встречался ни один ирландец без заветной фляжки. Держу пари, они и в аду умудряются припрятать глоточек-другой, дабы выпить в день Страшного суда за торжество Всевышнего.
От приятных воспоминаний о прошлом вечере меня оторвал звук, донесшийся из-за поворота. Кто-то долбил землю мотыгой – яростно, исступленно. Будь это в Техасе, я бы непременно решила, что копают могилу, причем злейшему врагу, чтобы успеть до захода солнца поплясать на ней.
Похоже, у Морганы возникли схожие мысли, потому что она вдруг замедлила шаг и, мотнув головой, вопросительно покосилась на меня.
– Спокойно, лошадка, – прошептала я, слегка похлопав ее по шее. – Сейчас мы завернем и посмотрим, кто это так шумит.
Сразу за поворотом начиналось небольшое поле, вскопанное едва ли на треть. Собственно, полем я назвала его из вежливости – скорее эта окаменевшая земля походила на подготовленную к промывке породу. Ее-то и долбил столь яростно человек в грязно-белой дырявой рубахе и таких же штанах. Крестьянин, или, по-местному, пеон.
Не люблю крестьян. Мысль о том, что я могла бы стать одной из них, собственностью подобной скотины, до сих пор вызывает у меня холодную дрожь. А ведь если бы не то пьяное животное – мой отчим, – я могла бы так и не решиться бежать из своей родной, трижды проклятой и забытой всеми богами деревушки. И была бы сейчас похожа на корову с вечно полным пузом, с кучей сопливых детишек, цепляющихся за подол корявыми руками. А уж лицо… пусть Тереза и говорит, что я уродую свою кожу солнцем и ветром, что мне необходимо регулярно делать маски, втирать масла и прочие кремы – сто против одного, что мои младшие сестренки по сравнению со мной выглядят форменными старухами.
До сих пор мой самый зловещий кошмар – это не вампиры, не оборотни, не ожившие мертвецы и даже не та тварь из старой пирамиды, едва не утащившая меня прямиком в преисподнюю, а утро на ферме, мычание недоеной скотины, запах гари от печи – и надо идти во двор, кормить птицу. От таких снов я просыпаюсь в холодном поту, сжимая рукоятку револьвера под подушкой – и на пару следующих ночей стараюсь затащить к себе в постель какую-нибудь грелку с приятным запахом изо рта.
Пеон был так увлечен своей работой, что не услышал моего приближения до тех пор, пока я не оказалась почти рядом. Только тогда он выронил мотыгу и, разинув рот, испуганно уставился на меня.
– Буэнос диас, – я всегда стараюсь вначале быть вежливой с людьми. Путь даже по ним сразу видно, что они этого не заслуживают.
– Э-э… буэнос диас, сеньор гринго.
Тень от моей шляпы падала ему под ноги, так что ему я должна была казаться чем-то вроде всадника Апокалипсиса – на вороной лошади, в длинном сером плаще и серой же шляпе на фоне огненного сияния. Разглядеть черты лица при такой подсветке сложно. Интересно, почему он не надел свое сомбреро, а бросил его на краю поля? При таком солнцепеке мозги закипят через три часа, а еще через пару – спекутся не хуже маисовой лепешки. Отличное блюдо для любителей человечинки – запеченные мозги, с корочкой.
– Далеко до деревни?
От моего голоса пеон вздрогнул и еще шире распахнул рот, из уголка которого тут же потянулась тоненькая нить слюны.
– Ы-ы.
Ну точно, спекся. Кретин.
– Деревня, – как можно разборчивее сказала я. – Эль-Экстинто. Далеко до нее?
С испанского «эль-экстинто» переводится как «потухший», но здесь, в Мексике, это слово имеет еще и второе значение – покойник, мертвец. Поди угадай, что имели в виду местные, давая своему поселению такое название?
– Э-э, сеньора…
Да, да, тупица, я – сеньора! Долго ты еще будешь обдумывать этот факт?
– Деревня в двух милях отсюда, – собрался, наконец, с остатками мыслей пеон. – Во-он там, – сообщил он, сопроводив свои слова взмахом руки.
Я развернулась в указанном направлении и окинула критическим взглядом каменную осыпь, через которую могла бы, пожалуй, перебраться какая-нибудь коза, но никак не Моргана.
– А разве дорога не ведет в деревню?
На этот раз он задумался надолго. Меня так и подмывало достать из нагрудного кармашка свои новые часики и демонстративно уставиться на них. Боюсь только, что это… существо отнюдь не оценило бы этого жеста, а, скорее, начало пялиться на новую блестящую игрушку, окончательно позабыв обо всем на свете.
– Дорога… длиннее, – пеон ронял слова с таким трудом, словно они были золотыми, опускаемыми в кружку нищего у ворот храма. – По ней ездят солдаты… бандиты… сборщики налогов. Мы не пользуемся ею.
Типично крестьянский ответ. Будь их воля, они бы вообще перепахали эту дорогу, чтобы прекратить поступление из большого мира всяческих неприятностей и соблазнов.
Помнится, один из моих друзей, аббат-бенедиктинец, объяснял мне, что практически любая деревня представляет собой замкнутый на себя мирок, микрокосм. Поскольку произносил он эту речь, будучи в ночной рубашке и держа в одной руке бокал с вином, а во второй – куриную ногу, эффект от речи получился смазанным. Но слово «микрокосм» я запомнила.
Крестьяне…
– Мучас грасиас, – сказала я, берясь за поводья, чтобы развернуть Моргану обратно к дороге.
– Си, сеньорита.
При чем тут «да» ?
Я отъехала сотни на три ярдов, обернулась – он все еще стоял с раскрытым ртом и смотрел мне вслед.
Не люблю крестьян.

* * *

Деревня выглядела так же, как и большинство виденных мной до сих пор мексиканских деревушек: колодец в центре – одна штука, широкая пыльная улица, по совместительству исполняющая обязанности площади, – одна штука, обязательная церквушка, местами начавшая осыпаться, и несколько десятков хижин, считать которые мне было просто-напросто лень. Ах да, жители – ни души. Словно вымерли.
Этот вариант отнюдь не был самым невероятным – учитывая цель моего приезда, но поверить в него мешало отсутствие некоторых обязательных атрибутов, как-то – стервятников и запаха. При такой жаре труп начинает разлагаться очень быстро.

1 Следующая страница


На всех хватит! 2

Я медленно проехала вдоль улицы, с сожалением покосившись на чернеющий в проеме колокольни образец средневекового литья. Пальнуть бы по нему пару раз – живо забегают.
Вместо этого я остановила Моргану у колодца, слезла, с трудом – боже, зачем эти люди подвесили сюда такую тяжеленную бадью! – вытянула наверх полное ведро чистейшей ледяной воды и взгромоздила его на край колодца. Наполнила заново обе фляги, затем аккуратно положила рядом шляпу – и сунула голову под воду. Вынырнула, отфыркиваясь, перевела дух и окунулась еще раз. Затем напоила из этого же ведра Моргану и ее же от души окатила остатками воды. Выжала волосы, благо они у меня короткие и сохнут быстро, надела шляпу, сдвинув ее пониже, и присела на край колодца.
Сейчас было бы здорово для полноты картины раскурить длинную гаванскую сигару и сидеть, медленно выпуская клубы дыма сквозь зубы. Но я не курю. Табак отбивает нюх не только у собак.
Рано или поздно они появятся. Что касается меня, то я никуда не спешу. До захода солнца еще уйма времени.
Их хватило ненадолго. Уже через несколько минут в домах начали колыхаться занавески, чья-то тень мелькнула за низким глинобитным забором, в полумраке дверных проемов появилось несколько пятен посветлее. Некоторое время я наблюдала за этой суетой, потом мне стало скучно, я надвинула шляпу на глаза и принялась загонять себя в некое сонное оцепенение, которое мой друг-аббат именовал забавным восточным словечком «медитация».
Вывел меня из него скрип сапог.
Сапоги – это хорошо. Нищий пеон не носит сапог, следовательно, ко мне приближается то, что изображает в этой нищей деревушке верховную власть. Неважно кто – сеньор алькальд, старейшина или просто деревенский лавочник. Тот, с кем я смогу договориться. Ну а если не смогу, пусть пеняет на себя.
– Э-э… досточтимая сеньора…
Нарочито медленно приподняв указательным пальцем край шляпы, я взглянула на говорившего.
М-да, дело еще хуже, чем я предполагала. Если этот оборванец, одетый хуже любого виденного мной нищего Мехико, – местная власть… я не стала додумывать эту мысль до конца. Ясно только, что на горячую ванну я вряд ли могу рассчитывать.
Позади представителя власти робко переминались с ноги на ногу двое пожилых пеонов, одетых примерно так же, как и встреченный мной по дороге их кретин-односельчанин. Разве что на этих рубахи были малость почище да сомбреро выглядели не такими обтрепанными по краям.
– Не будет ли досточтимая сеньора столь любезна…
– Я – сеньорита! – перебила я словесные излияния этого шута.
– О, простите меня, досточтимая сеньорита. Я должен был догадаться. Простите…
Не дожидаясь, пока этот несчастный олух рухнет на колени и попытается испачкать своими поцелуями мои сапоги, я вытянула из жилетного кармана свой Знак и продемонстрировала его троице.
Троица дружно шарахнулась назад. Не думаю, что я сумела бы напугать их больше, даже показав растущие из-под верхней губы клыки.
– С-сеньорита…
– Вы что, не знаете, что означает этот Знак? – держу пари, это знает каждый мальчишка, даже в такой дыре, как эта. Особенно в такой дыре, как эта. Серебряный крест из двух связанных кольев. Спят и видят, что пойдут в монахи, чтобы стать охотниками на вампиров. Знаменитыми охотниками. Такими, как Святой Рохас или брат Васко.
– Мы знаем… но вы?
Я слегка улыбнулась:
– По-вашему, охотник за вампирами – это непременно монах в серебряной кольчуге поверх рясы, с крестом в одной руке, осиновым колом в другой и горящими святым фанатизмом глазами?
– Нет, но… сеньорита, вы женщина, и вы… одна. Я улыбнулась шире:
– А с чего вы взяли, что я одна?
Троица начала лихорадочно озираться по сторонам, высматривая толпы стрелков с винчестерами наготове. Не обнаружив оных, они обратили свои взоры на меня.
Пока эти олухи глазели по сторонам, я распахнула плащ, обнажив при этом обе кобуры.
– Смит, Торфин и я, – моя ладонь обхватила рукоятку «бизона», – нас уже трое. Плюс этот черный парень, – пистолет из левой кобуры словно сам по себе взлетел вверх, крутанулся вокруг пальца и лег обратно, – нас уже много, – про притороченный к седлу «винчестер» я упоминать уже не стала. Имеющий очи, да увидит.
– Или, – я медленно обвела взглядом присутствующих, – кто-то хочет поспорить с моими друзьями?
Желающих не нашлось.
Я люблю свое оружие. Большой, тяжелый, никелированный «Смит-и-Торфин», прозванный «бизоном» за якобы присущую ему способность остановить этого зверя на полном скаку. Не знаю, как насчет последнего, не пробовала, но лягается Старший Брат будь здоров – я чуть кисть себе не сломала, привыкая к его бешеной отдаче. И «снарк» 38-калибра, поменьше, выглядит не так грозно, зато пятнадцать патронов в его обойме – как раз то, что нужно, чтобы удержать на расстоянии толпу разъяренной нечисти, пока заменяешь патроны в барабане Старшего Братца.
По-моему, это как раз те друзья, которые нужны маленькой хрупкой женщине вроде меня, чтобы в наше тяжелое время чувствовать себя спокойно. Надежный друг и защитник, который не предаст и не обманет. И вообще, человек чувствует себя по-настоящему свободным только тогда, когда он чувствует себя защищенным.
Один лишь алькальд, похоже, был не прочь поспорить, но, не найдя поддержки у своих односельчан, скис и стал похож на пустой бурдюк.
– Э-э… что же привело благородную сеньориту охотницу в нашу деревню ?
– Приказ епископа, – при этих словах все присутствующие, исключая, разумеется, меня и Моргану, дружно перекрестились. – Стали пропадать люди.
Троица озадаченно переглянулась.
– У нас и в самом деле пропали двое, – сказал один из пеонов. – Педро Хименес и маленькая Ра-мона. Но мы и помыслить не могли…
– Люди… – перебила я его. – Пропадали не только у вас!
Вчера мы с отцом О'Таили битых три часа мучились над потрепанной картой, пытаясь определить место наиболее вероятного местонахождения гнезда. И сошлись именно на этой деревушке. В других местах случаев было больше, там находили и тела с характерными следами – в трех десятках миль отсюда погибла целая семья из восьми человек, чья хижина стояла чуть на отшибе. Был даже один живой свидетель – какой-то отчаянно везучий парень, сумевший отмахаться от нападавшего вампира – скорее всего, недавно обращенного – факелом.
Так вот, если верить карте, Эль-Экстинто находилась примерно в центре охотничьих угодий тварей. И – всего два случая, причем оба раза тела исчезали без следа. Не гадь там, где живешь, – этому нехитрому правилу неукоснительно следуют все хищники.
Мне, наверное, стоило бы поговорить со свидетелем, но отец О'Райли сказал, что тот, отойдя от пережитого, быстро распрощался с односельчанами и подался к каким-то дальним родственникам то ли в Ниуауа, то ли в Дуранго. Весьма разумный поступок с его стороны – вампир наверняка запомнил его, а эти твари весьма злопамятны. Но преследовать жертву за пределами территории гнезда свежеиспеченный кровосос вряд ли отважится, хотя бы потому, что это может сильно не понравиться тамошним Хозяевам. Разве что сам Глава гнезда решит устроить показательную акцию возмездия.
Ну и ладно. Мне вполне достаточно самого факта надежного свидетельства. Только Господь и я ведаем, сколько мне пришлось наглотаться пыли, мотаясь по стране в погоне за очередным слухом, на поверку оказывающимся банальной пумой, бешеным койотом… в лучшем случае оборотнем. Да стоит этим суеверным пейзанам наткнуться на любой изуродованный труп – а в таковой превращается любое тело, над которым хотя бы десять минут поработали стервятники, – и они тут же принимаются вопить: «El Vampiro! Los Vampiros!» И приходится тратить уйму сил и времени, выясняя, что никакими вампирами здесь и не пахло, потому что последнего из них проткнули братья-охотники еще во времена Климента XIII.
– Мы, э-э… все верные слуги нашей святой матери-церкви, – поспешно сказал алькальд. – И, если такова была воля Его Преосвященства…
– Интересно, – задумчиво сказала я, глядя при этом на Моргану. – Найдется ли здесь человек, который сможет прочитать послание монсеньера епископа?
На самом деле у меня была лишь обычная бумажка из епископской канцелярии, долженствующая, главным образом, удостоверять, что я взялась за это дело не из-за любви к искусству охоты на вампиров, а вполне официально нанята Святой Церковью и в качестве таковой имею право на оговоренное – сумма прописью – вознаграждение. Но там действительно было что-то вроде «… всемерно способствовать», а внизу в самом деле красовалась размашистая роспись монсеньера Аугусто и печать его канцелярии.
– Нет, нет, сеньорита, что вы, – замахал руками алькальд. – Разумеется, мы готовы услужить вам всем, чем только можем.
– Крышу над головой, – лаконично сказала я, внимательно изучая ногти своей правой руки. Ногти были грязные. – Еду. Горячий кофе каждое утро. Если мне потребуется еще что-нибудь, я вам сообщу.
– Как вам будет угодно, сеньорита, – согнулся в поклоне алькальд. – Я предлагаю вам разместиться у меня, это лучший дом в нашей деревне… хотя вы, конечно, привыкли куда к большему.
– Ничего, – доверительно сообщила я, –Я привыкла довольствоваться малым.
Да-а. Долгими ночами под открытым небом. Ослепительный снег на горных перевалах – и горячий ветер пополам с песком на мертвых плоскогорьях. Дождь, превращающий дорогу в раскисшее месиво. Одиночество, когда неистово надеешься, что к твоему костру выйдет хоть кто-нибудь – даже тот, за кем ты охотишься сейчас, лишь бы сказал пару слов, прежде чем кинуться на тебя.
– Как пожелаете, сеньорита, – алькальд осмелел настолько, что попытался было протянуть руку к поводьям Морганы. Та недовольно фыркнула. Этого хватило, чтобы наглец отпрыгнул на несколько шагов и едва не упал, запутавшись в собственных штанах.
– Хорошая лошадка, – я одобрительно потрепала свою любимицу по шее, сняла сумки и протянула поводья пеону, стоящему справа, который показался мне более достойным доверия. – Позаботьтесь о ней, – мысленно добавив: «Не то я вас на колбасы переведу!»
– Прошу вас, сеньорита, – будь у алькальда метла, он, без всякого сомнения, принялся бы подметать площадь передо мной. Господи, как в одном человеке может уместиться столько готовности унизиться? Не понимаю.
– Вы должны, – с какой радости я им что-то должна?! – простить нас, досточтимая сеньорита охотница, – продолжал алькальд. – У нас очень маленькая, бедная деревня. Священник и тот бывает у нас всего лишь два раза в год…
– Я знакома с отцом О'Таили.
– …да, и тогда же приезжают сеньор сборщик с солдатами. У нас нет даже алькальда…
– А вы кто такой?
– Я… – говоривший на миг замялся. – Я простой хозяин лавки. Так уж повелось, что мои односельчане доверяют мне вести переговоры с приезжими. Но никакой официальной власти у меня нет. Прошу вас, сеньорита…
– Сеньорита Бренда, – сообщила я, наклоняясь, чтобы не задеть шляпой хлипкий косяк. – Называйте меня так.
– О… это большая честь для нас, сеньорита. А меня зовут Родриго. Родриго Санчес, с вашего позволения. Вот… эта лучшая в доме кровать.
Что ж, по крайней мере на ней было хоть какое-то подобие постели. Жалкое, по совести говоря, подобие, но все равно.
– Превосходно, – солгала я, забрасывая под кровать свои седельные сумки.
– Может, благородная госпожа охотница пожелает перекусить после столь длительного и трудного пути? Моя жена…
– Потом, – отмахнулась я. – Сейчас я хочу поговорить с родственниками пропавших.
– Да-да, конечно, как будет угодно… Этот низенький, с реденькими сальными волосами человечишка уже вызывал во мне большую неприязнь, чем все остальные жители деревушки, вместе взятые. Держу пари, он ведет себя так с каждым хоть сколь-нибудь значимым приезжим – мелким чиновником, О'Райли… просто проезжим гринго. А потом отыгрывается на односельчанах. Наверняка они все у него по уши в долгах.
Может, пристрелить его? Тоже ведь вампир, только еще худший.
В хижине, где жила маленькая Рамона Фернандес, мы не нашли никого, а из родных Педро Хименеса на месте была только бабка, скрючившаяся в плетеном кресле в самом темном углу хижины. Я отослала лавочника прочь и попыталась ее разговорить, но, судя по тому, что пробивалось сквозь полубезумное хихиканье, самые свежие новости бабки относились к взятию Аламо2.
Может, брат Рамон и сумел бы добиться от нее чего-нибудь путного – он даже мумию мог разговорить, – но не я.
При мысли о Рамоне мне стало грустно. Я вдруг воочию представила, как мы едем рядом – Моргана подозрительно косится на мышастого мула монаха, мул в свою очередь начинает перебирать ушами, я хохочу, а Рамон невозмутимо почесывает свою кастильскую бородку и выдает одну из своих любимых латинских пословиц.
Промучившись с бабкой еще минут десять, я, наконец, окончательно признала бесполезность сего занятия и вышла из хижины.
Лавочника, естественно, давно и след простыл. Равно как и прочих взрослых аборигенов. Сиеста, мертвый час, что вы хотите, сеньорита? Только стайка мальчишек сгрудилась около соседнего забора, бросая испуганные взгляды в мою сторону.
Впрочем… не только мальчишек.
– Эй, bonita, – махнула я рукой тому из сорванцов, что щеголял чуть менее, чем у прочих, измазанной физиономией, а заодно и короткой юбкой из разноцветных лоскутов. – Иди сюда.
Существо в юбке оглянулось на своих притихших сотоварищей, сделало шаг, снова оглянулось…
– Иди-иди, – подбодрила я ее, – не бойся.
При более детальном изучении особь в юбке оказалась довольно симпатичной девчушкой – а если бы кто-нибудь, решила я, взял на себя труд отмыть это дитя и нарядить во что-нибудь более приличное, – то ее можно было бы назвать и красивой.
Когда-то я тоже любила водиться с мальчишками.
– Ты знала Рамону Фернандес?
– Да, сеньорита охотница, – отозвалась девчонка, неотступно глядя на что-то в районе моего пояса.
Проследив за ее взглядом, я подавила тоскливый вздох и принялась рыться в карманах плаща. Не то, не то… ага, вот.
Вообще-то я не увлекаюсь ручным переснаряжением, но в силу специфики работы некоторые пули приходится делать самой.
– Держи, – я протянула девчонке гильзу от «бизона». – Как тебя зовут?
– Мария, – пискнула та, зачарованно уставясь на блестящий цилиндрик. – О… это мне?
– Лови, – гильза блеснула на солнце и тут же исчезла в смуглых ладошках.
– О… большое спасибо, сеньорита охотница, – затараторила девчонка. – Я… я сделаю из нее талисман. Повешу на шнурок… и буду носить рядом с крестом.
– Хорошая идея, – серьезно кивнула я.
– Я… – даже сквозь загар и слой грязи было заметно, что Мария отчаянно покраснела. – Я бы хотела стать такой, как вы. Сильной, отважной, никого не боящейся. Вы ведь никого-никого не боитесь, правда, сеньорита охотница? Даже самого Еl Diablo?
– Да хранит нас Господь от встречи с ним, – улыбнулась я. – Храбрый человек должен бояться.
– Но… как это может быть, сеньорита охотница?
– Бренда. Меня зовут Бренда.
– Какое красивое имя, – тоскливо вздохнула девчушка. – И необычное. А вот у меня…
– У тебя тоже красивое имя, bonita. Просто я родилась очень далеко отсюда. Там необычным сочли бы твое имя.
– Бренда… – задумчиво повторила девчонка. – А почему ты сказала, что храбрый человек должен бояться ?
– Так мне объяснил один мой друг-гринго. Он сказал, что только трусы не знают запаха страха – потому что удирают прежде, чем почуют его. Храбрый человек всегда идет навстречу своему страху и побеждает сначала его, потом то, что этот страх породило.
– И так каждый раз?
Я рассмеялась и надела на голову Марии свою шляпу, немедленно съехавшую ей на глаза.
– Нет. Один страх достаточно победить раз, и потом он сам будет бежать от тебя.
– А чего боишься ты, Бренда? – малышка поправила шляпу, но выглядела в ней все равно уморительно. Встрепанный воробушек, нацепивший себе на голову собственное гнездо.
– Сейчас, – я задумчиво огляделась по сторонам, – я больше всего боюсь остаться без ужина. Как осталась уже без завтрака и обеда.
– Бедная.
– Сможешь показать, где пропала Рамона Фернандес? – деловым тоном осведомилась я, возвращая шляпу на привычное место – солнце пекло просто немилосердно.
– Да, – девчушка заметно побледнела, но все же нашла в себе силы кивнуть.

* * *

Лес мне не понравился. Он был весь пронизан какими-то затхлыми, мрачными оттенками… я так и не смогла понять, что именно настораживало меня, но очень пожалела, что оставила «винчестер» в притороченном к седлу чехле.
Нехорошее место. Неудивительно, что тут заводится всякая нечисть. Странно другое – что находятся идиоты, согласные поселиться рядом.
– Дальше я пойду одна.
– Но, Бренда… – девчонка осеклась, когда я развернулась к ней.
М-да. Рамон, помнится, тоже говорил, что в такие моменты у меня исключительно паршивая рожа.
– Первое правило охотника, – прошептала я, наклоняясь. – Всегда и во всем слушаться старшего команды. Запомнила? – Мария истово закивала. – Тогда беги.
Я проследила, как белая фигурка скрывается между стволов, облегченно выдохнула и убрала ладонь с рукоятки «бизона».
Так-то лучше. Не люблю, когда кто-то крутится рядом, когда мне приходится стрелять – а сейчас я эту возможность отнюдь не исключала.
Лес был сильно истоптан многочисленными следами босых ног – жители деревни искали пропавших и делали это довольно старательно. Их проблема была в том, что они не имели ни малейшего представления, что и как именно нужно искать в таких случаях. Зато я знала и потому довольно быстро отыскала крохотную ложбинку, в которой закончила свой земной путь несчастная Рамона. Тварь даже не потрудилась особо замаскировать следы борьбы, впрочем, судя по ним, борьба эта длилась недолго.
Похоже, это опять был недавно обращенный, потому и напал так недалеко от гнезда. А разглядев на земле едва различимые бурые пятна, я окончательно убедилась в этом. Опытный вампир и капле крови не даст пролиться.
В принципе, уже сейчас можно было бы попытаться пройти по следу – я была больше чем уверена, что он ведет прямиком до гнезда, разве что идиота завернул кто-нибудь из более опытных тварей. Но, взглянув на солнце, я решила отказаться от этой идеи.
Второе правило охотника – торопись медленно!
А потому я нашла подходящий пенек, разложила на нем свой немудреный магический арсенал и прикинула, что смогу соорудить за оставшиеся пару часов.
Выходило не так чтобы много. Я еще не видела местных звезд и уж подавно не имела понятия, к кому из духов древних богов можно здесь обратиться. Впрочем, к этим и обращаться-то не очень хотелось – как-никак я выполняю поручение Святой Матери Церкви, и, хотя самому монсеньеру Аутус-то глубоко безразлично, как я добьюсь результата, в условия контракта входит обязательная исповедь. И если падре Сантос решит… в прошлый раз мне это стоило восьмидесяти Ave Maria.

ГЛАВА 2 Кристофер Ханко, искатель неприятностей

Разминувшись с семейством гномов, я обогнул пьяного хобгоблина, завернул за угол – и нос к носу столкнулся с Ужасом. Пришлось изобразить вежливый реверанс.
Ужас осклабился – это у него получается хорошо – и приподнял котелок над черепом.
– Привет, Крис. Как жизнь?
– Пока теплится. А ты что плохого скажешь? Ужас – скелет. Он остался от негра-проповедника, вознамерившегося нести жителям Запретных Земель Слово Божье. Правда, до гоблинских котлов он добраться не успел – неосторожно сцепился с кем-то в салуне, потом еще более неосторожно повернулся к обидчику спиной… двенадцать ножевых ран, самое жуткое самоубийство на моей памяти. Ну а поскольку самоубийцам не место на освященной земле, не приходится удивляться, что некоторое время спустя на улицах объявился сверкающий белизной костяк. Расставшись с плотью, он заодно избавился от некоторых иллюзий, и теперь Ужас – один из лучших кучеров дилижансов в Пограничье.
– Говорят, в Тролльфине появился Красный Охотник, – сказал Ужас, протягивая мне сигару.
– И на кого же?
– Это как раз самое интересное. Ни на кого.
– Не понял, – признался я, чиркая спичкой. Ужас дернул ключицами.
– Сам удивляюсь, – скрежетнул он. – Никогда раньше такого не было.
– Хм. Слушай, – вспомнил я, – а ты не слыхал в последнее время каких-нибудь свежих пророчеств относительно Конца Света или чего-нибудь в этом роде?
– Нет, – уверенно ответил Ужас. – Точно.
– Жаль, – вздохнул я.
– Обратись к Грипмпфелду, – посоветовал скелет.
– Кости, – проникновенно сказал я. – Ты – гений.
– Я знаю.
В самом деле, почему бы не обратиться к нашему светочу черной магии. Если что-то и в самом деле происходит, он-то наверняка в курсе.
Магистр Чернокнижья, Прикладной Магии, консультант по Запретной Магической Деятельности, а также обладатель еще не менее десятка столь же звучных титулов – все они были перечислены на потемневшей деревянной вывеске – содержал крохотную, изрядно захламленную лавчонку, главной достопримечательностью которой было чучело аллигатора. Аллигатор болтался под затянутым паутиной потолком и всем своим видом жаловался на то, что в родном луизианском болоте чувствовал себя не в пример лучше.
– Проклятье, – простонал Его Злодейство, едва завидев меня на пороге. – Ханко! Неужели я настолько кому-то досадил?
– Успокойся, К.М., – весело сказал я. – Ты настолько ничтожен, что никому и в голову не придет специально портить тебе настроение. А уж тем более нанимать для этого меня.
На самом деле К.М. Грипмпфелд достаточно сильный маг. В Пограничье же он сидит лишь для того, чтобы по дешевке скупать выносимые из Запретных Земель артефакты.
С другой стороны… я знавал не так уж мало магов, считавших себя могучими. И знаю, где можно отыскать многих из них. На кладбищах.
– Зачем пришел?
– За новостями, – я постарался, чтобы мой голос звучал как можно более кротко. – Ты не замечал в последнее время чего-нибудь необычного, а?
Грипмпфелд неодобрительно покосился на меня из-под очков.
– Необычного? Вы только посмотрите на него! – учитывая, что в лавке мы были одни, этот призыв мог относиться лишь к бедолаге-аллигатору. – Когда, по-твоему, в этом чокнутом городишке происходило что-нибудь обычное?
– А все-таки?
– А что я с этого буду иметь?
– Как насчет моего дружеского расположения? – предложил я.
– Можешь отправить его сам-знаешь-куда, – буркнул К.М. – Ладно, будь у меня и впрямь что-то интересное, я бы с тебя содрал пару шкур, а так… лови! Час назад забегал твой приятель Хорек…
– Я таких приятелей…
– Ваши проблемы. Так вот, какая-то приезжая дамочка навесила на этого скунса заклятье.
– Ревматизма?
Ай да леди Мышь! А я-то гадал, как она сумела заставить Хорька без предоплаты оторвать затылок от подушки.
– Нет, импотенции, – фыркнул К.М. – Хорошее заклятье, старинное.

Предыдущая страница 2 Следующая страница


3 Андрей Уланов

– И что?
– Три доллара пятнадцать центов, – Грипмпфелд кивнул на прибитый сбоку от прилавка лист с расценками. – Ты же знаешь наши правила, Ханко. Была бы это работа кого-нибудь из гильдии… а так – повезло дураку.
Похоже, леди Мышь опять недооценила туземцев.
– Хорек что-нибудь сказал?
– Нет, стучал зубами и трясся. Хотя, – нахмурился К.М. – Забавно – когда я закончил, он попросил сделать так, чтобы внешне все выглядело по-прежнему.
Хм. Похоже, парень решил приготовить кое-кому камень за пазухой. Или серебряный кинжальчик.
– Больше ничего необычного не случалось?
– Если не считать твоего визита, – фыркнул К.М.
– Что ж, – церемонно произнес я, пятясь к двери. – Спасибо, что уделил мне толику твоего драгоценного времени.
– Твоими спасибо, Ханко, сыт не будешь. Купил бы чего?
– В другой раз, – пообещал я, – непременно.
– Да и вот еще, Ханко! – Окрик К.М. догнал меня уже почти за дверью. – Передай Фредди, чтобы он держался подальше от кладбищ.

* * *

Запах я почувствовал еще в коридоре. А когда распахнул дверь, вырвавшаяся из-за нее волна смрада едва не сбила меня с ног.
Несколько секунд я молча обозревал открывшееся моим глазам зрелище, затем захлопнул дверь и бросился вниз.
Фредди как раз выходил из кухни. Я выхватил у него из рук заставленный тарелками поднос, осторожно поставил его на пол, разогнулся и попытался хорошенько приложить зеленого недоумка о ближайшую стенку. Не вышло – с троллями такие шутки проходят редко.
– В чем дело, Ханко?
– Ты еще спрашиваешь, в чем дело?! – взорвался я. – Дело, черт побери, в том, что посреди моей комнаты стоят два типа, видом, а главное, запахом очень смахивающие на несвежих покойников!
– Хорошие, крепкие зомби, – проклятье, этот кретин, похоже, еще и гордится собой. – Ты просил найти надежных парней – я нашел.
– Нашел – молодец! А теперь потеряй их обратно!
– Не могу, – лаконично отозвался тролль.
– Что?!
– Во-первых, они обошлись мне в семьдесят монет, – прояснил Фредди. – А во-вторых, они будут подчиняться лишь тебе.
– Ты что, заклял их на мое имя?!
– Ну да, – похоже, до тролля только сейчас начало доходить, что он сделал что-то не то.
– Фредди, ты кретин, – простонал я.
– Прости, – коротко сказал тролль.
– Это все, что ты можешь сказать?
– Прости, – повторил Фредди. – Но в тот момент мне это и впрямь показалось хорошей идеей. Когда тот тип спросил, не нужны ли мне магические услуги со скидкой…
– Какой еще тип? – настороженно спросил я. Если это окажется подарочек от «кровавого дона»…
– Какой-то негритянский шаман, – успокоил меня тролль. – Похож на сушеную макаку, а перьями обвешан так, что хватило бы на дюжину вееров. Ему понравился мой обед, и он спросил… ну а я подумал…
– Лучше бы ты не пытался думать, Фредди, – вздохнул я. – Сегодня для этого был явно не подходящий день.
– И что теперь делать? – сумрачно осведомился тролль.
– По крайней мере не оставлять их там, где они сейчас, – твердо сказал я.
– Я могу положить их в подвале и присыпать землей, – предложил Фредди.
– Буду признателен, – фыркнул я. – Ну а я пока схожу на кладбище.
– Зачем? – удивился тролль.
– Ну как же, – пояснил я. – Надо же знать, как зовут моих новых приятелей.

* * *

Как и положено уважающему себя Бут-Хиллу3, наше царство покоя и тишины имеет запирающиеся на ночь ворота.
А сверху еще и деревянную арку, украшенную соответствующей латинской надписью – правда, я так и не запомнил, какой именно.
Другой вопрос, что наличие ворот говорило лишь об оптимизме жителей городка – или о каких-нибудь других свойственных их мышлению особенностях, потому что ограда вокруг кладбища отсутствовала.
На войне мне доводилось видеть кладбища раз в двадцать больше этого – бесконечные ряды могил, вырытые парнями в серой форме с серыми лицами, от которых несло так же, как от парочки в подвале Фредди. Наше командование не видело ничего зазорного в том, чтобы мертвые мятежники сами обустроили себе места для последнего упокоения, а заодно оказали ту же услугу федеральным покойникам.
Много времени на поиски не понадобилось – чертов шаман даже не озаботился прибрать за собой. Обе могилы так и остались развороченными, кресты – поваленными, в изголовье могилы слева так и остался торчать огарок черной восковой свечи. Удивительная самонадеянность – подобные штучки могли бы сойти с рук где-нибудь на Гаити, но никак не в Пограничье.
Я полез было за спичками, и « этот момент из-за туч выглянула луна. Почти круглая – до полнолуния осталось два дня, и ее света вполне хватило на то, чтобы прочитать коряво выжженную на поперечине креста надпись: „Хосе Игнасио, прозванный Пауком“.
Логично. Хосе Игнасио на свете много, а вот типа по прозвищу Паук в Пограничье знают хорошо. То есть знали. Рядом же, надо полагать, лежал его единоутробный братец – их вздернули вместе, за три дня до моего возвращения в город. Должно быть, двум кабальеро4 большой дороги было чертовски обидно сводить знакомство с «пеньковой тетушкой», будучи пойманными на банальном конокрадстве.
С кладбища я постарался выбраться как можно быстрее.
Черт. Ну и как теперь прикажете избавляться от этих братцев-акробатов? Покойнички ведь из них еще те…
Задумавшись, я едва не проскочил мимо конечного пункта своего пути – массивного сруба, с дверью, рассчитанной на существо раза в полтора выше меня. В эту дверь я и постучал… сапогом. Потом еще раз и уже начал было заносить ногу для третьего пинка, как дверь неожиданно распахнулась.
– Привет, Тимми, – я едва удержал равновесие. – Не разбудил?
– Нет, ты прервал мою сиесту, – передразнил меня хозяин дома, всю одежду которого составляло небрежно подвязанное вокруг бедер полотенце.
– Прости. У меня к тебе дело.
– Твое дело никак не могло подождать до утра? – недружелюбно осведомился потомок великанов, глядя на меня с высоты своих восьми футов.
– Честно – не знаю.
Тимоти Валлентайн тяжело вздохнул.
– Если бы ты, Крис, – укоризненно произнес он, – по какому-то неизъяснимому велению высших сил не числился среди моих друзей…
– Весьма немногочисленных, – хмыкнул я.
– …то я бы с большим удовольствием арестовал бы тебя на месте, – закончил Тимоти. – Выкладывай, с чем пришел и проваливай. Я. Хочу. Спать.
– Боюсь, так просто ты от меня не отделаешься, – вздохнул я. – Видишь ли, я бы хотел, чтобы мы с тобой навестили одного нашего общего знакомого.
– Что, прямо сейчас?
– Именно.
Валлентайн смерил меня еще одним уничтожающим взглядом и, повернувшись, скрылся в доме.
Появился он оттуда три минуты спустя, одетый, чуть менее сонный и гораздо более злобный. Меня, впрочем, это устраивало. Надо было только направить эту злобность по нужному мне руслу.
Нас отделяло от хибары Хорька пять минут неторопливой ходьбы, и этого времени мне как раз хватило на то, чтобы вполголоса пересказать Тимми события последних суток – опустив, разумеется, такие детали, как два дурнопахнущих субъекта в моем номере.
– Вот, кажется, и все, – закончил я свой рассказ. – Мне показалось, что тебе это будет небезынтересно.
– Я все равно не понял, за каким чертом ты поднял меня из кровати, – скривился Тимми. – Равно как и за каким орком ты вообще поперся на кладбище.
– Честно – не знаю, – соврал я. – Считай это интуицией, которая меня подвела. А к Хорьку я хочу попасть сейчас, потому что не уверен, что мы сумеем проделать это завтра.
– Думаешь… – Тимми недоговорил свою мысль и, нахмурившись, обрушил свой кулак на стену хорьковского логова. Хибара вздрогнула и с душераздирающим скрипом перекосилась на пару дюймов.
– Какого дьявола! – донесся до нас визгливый голос Хорька.
– Открывай!
– Что?! Да кто вы… здесь ночь!
– А здесь закон! – ухмыльнулся Валлентайн, протирая рукавом куртки свою звезду помощника шерифа. – Эту бляху положено уважать в любое время суток! Короче, ты отопрешь нам или мне войти самому?
– Что?! Эй, нет, подождите! Я сейчас открою. Тимми весело подмигнул мне.
– Сейчас вывернем его жалкую душонку наизнанку, – пообещал он.
Я был настроен более скептически:
– Было бы что выворачивать.
Из-за двери донеслось шарканье, затем шуршание… загорелась свеча, высветив многочисленные щели, наконец, дверь распахнулась.
– Чего вам надо ? – прошипел Хорек, поднимая повыше подсвечник. – Я честный, богобояз… проклятье, Ханко!
– А что, я не могу зайти в гости к своему старому приятелю? – спросил я. – Вместе с другим приятелем. Мы же друзья, Хорек, не так ли?
Хорек затравленно огляделся. Мы с Тимми превосходили его фунтов на двести.
– К чему это ты клонишь? – с подозрением осведомился он.
– К тому, что между друзьями не бывает секретов, Хорек.
– Девушка, – вкрадчиво произнес Валлентайн. – Маленькая вампирша. Расскажи нам про нее.
– Не-ет! – взвизгнул Хорек, хватаясь за грудь. – Нет. Я ничего не знаю. Оставьте меня в покое.
– Проблемы с сердцем, Хорек? – участливо сказал я. – Ты же вроде раньше не жаловался.
– Вот что бывает с людьми, которые едят слишком много жирного, – наставительно заметил Тимоти.
Бегающие глазки Хорька никак не могли решить, на ком из нас остановиться.
– Я н-ничего не знаю, – выдавил он. – Она приходила – и ушла ни с чем.
– А что она хотела, Вилли? – все тем же вкрадчивым голосом произнес Тимоти. – Зачем она приходила к тебе?
– Ей нужно было в Запретные Земли, – сообразив, что мы не собираемся убивать его прямо сейчас, Хорек начал успокаиваться. – Хотела, чтобы я провел ее в… – он резко осекся и снова схватился за грудь. – Я отослал ее прочь.
– В самом деле? – я приподнял бровь, но в темноте этот жест остался никем не замечен.
– Да, я отослал ее прочь, – Хорек снова начал срываться на визг. – Она мне не понравилась, и я прогнал ее. Что, я не имел на это права?
– Знаешь, – доверительно сообщил мне Тимоти – по-моему, Хорьком его прозвали незаслуженно. Он куда больше смахивает на скунса.
– Ну что вам еще от меня нужно? – Хорек перешел с визга на заунывное нытье. – Я вам все рассказал. Дайте человеку поспать.
– Иди, – неожиданно легко согласился Валлентайн.
– Но помни… – начал я.
– … если ты нам соврал… – продолжил Тимоти.
– …то мы еще вернемся, – закончил я.
– Не нравится мне все это, – задумчиво сказал Валлентайн, когда мы отдалились от хоречьего пристанища на полсотни ярдов. – Ох… дурно все это пахнет.
– Надеюсь, ты не считаешь, что здесь тоже замешаны Великие Древние? – улыбнулся я.
У Тимоти имеется одна довольно безобидная идея фикс – что мы всего лишь одно из звеньев в бесконечной цепи цивилизаций, населявших нашу планету. Он почерпнул это из книжек какого-то гнома с непроизносимой фамилией.
– Не советовал бы тебе отзываться о них столь пренебрежительно, – Тимоти покосился на светлеющее в конце улицы небо. – Твой скепсис не сможет послужить защитой от древнего зла.
– Мне вполне хватает зла современного, – отозвался я. – Равно как и жадности, идиотизма и прочих цветов разума.
– Блажен, кто верует… нет, я не думаю, что это может быть связано с наследством давно минувших эпох, иначе даже ты ощутил бы холод космического зла. Возможно, что-то из нашего собственного, уже человеческого прошлого.
– Да ну, брось, – я с трудом удержал зевок. – Вот увидишь – все это окажется очередной шарлатанской аферой, вроде Настоящего Патентованного Философского Камня или Наиполлиннейшего Яйца Последнего Василиска.
– Знаешь, – медленно произнес Валлентайн, – мне очень хочется надеяться, что ты окажешься прав. А тебе?
– Тоже, – согласно кивнул я. – Кстати, не забудь позвать меня, когда соберешься вытрясти пыль из нашего маленького друга. Он ведь нам соврал.
– Разумеется, – кивнул Тимоти. – Он бы не просил К.М. восстановить внешний вид заклятья, если бы отказался от работы. Но я хочу сначала понаблюдать за ним… завтра.
– А сейчас пойдешь досыпать?
– Да какой теперь сон, – махнул рукой Валлентайн. – Пройдусь по округе… к Маленькому Джонни загляну.
– Тогда нам по пути, – решительно сказал я. Патрик Мигер, кавалерист-куда-пошлют
Федеральный бронепоезд втягивался на станцию медленными рывками, словно обожравшийся на полгода вперед удав.
Выглядел он, надо признать, весьма внушительно – массивные блиндированные вагоны, круглые купола бронебашен с черными хоботками орудий, два локомотива. Только три представительских вагона в середине состава напрочь разрушали это грозное величие блеском накрахмаленных занавесочек.
Капитан Мигер стянул с головы шляпу и тщательно выбил ее о колено. Затем он тоскливо покосился на рукава мундира – покрывавший их толстый слой пыли наводил на мысль о принадлежности капитана к шайке бывших конфедератов5, умудрившихся до сих пор сохранить униформу и некое подобие дисциплины.
– Эй, Флеминг! – окликнул он стоявшего неподалеку сержанта. – Не помнишь, такой же гроб пустили по откос орки у Грин-Ривер?
Сержант, несмотря на столь же толстый слой пыли, походивший на вышколенного дворецкого какого-нибудь британского лорда, задумался.
– Не-а, – отозвался он, – сэр. Тот был малость поменьше. У этого четыре бронеплощадки, а у того было две, и гаубица на открытой платформе. Сэр.
– А истратили на него оркй полдюжины динамитных шашек, – подытожил капитан. – Ну, на этот, положим, уйдет вся пачка – и что?
– Господа вашингтонские политики желают путешествовать с комфортом, – изрек сержант. – И в безопасности. Сэр.
– Лучше бы они читали наши отчеты! – капитан сплюнул. – От одного слуха об этой штуке все окрестные племена придут в совершенное неистовство. Нам это еще долго будет аукаться.
– Меня другое забавляет, – ухмыльнулся сержант, – сэр. Допустим, заползти они сюда заползли. А вот как они планируют выбираться обратно? Эти пять вагонов в хвосте…
– Будь я на месте командира этого чуда, – задумчиво сказал Мигер, – я бы скинул эти вагоны под откос за первым же поворотом и припустил отсюда на всех парах.
– Говорят, – сержант зевнул, – пару дней назад неподалеку видели Ныыра Рваное Ухо. Сэр.
– Да? – удивленно переспросил капитан. – Последнее, что я о нем слышал, – дело на гасиенде Лъяча-дель-Мадо, а это в полутораста милях отсюда.
– От гасиенды Лъяча-дель-Мадо осталась груда головешек, сэр, – заметил Флеминг. – Вряд ли они так уж доподлинно смогли доложить, кто именно на них напал. Если уж на то пошло, Рваное Ухо всегда заботился, чтобы о нем не рассказывали… даже хорошему некроманту.
– Что да, то да, – Мигер скривился, припомнив обгорелые останки на месте последнего виденного им налета. Полковой маг тогда сказал, что погибшим сначала вырвали язык, выкололи глаза, обрезали уши… и все остальное и только потом сожгли. Но еще живых – Рваное Ухо об этом позаботился. Он в этом выделялся даже среди прочих боевых вождей. Не очень, правда, но выделялся.
– В принципе, они бы могли успеть сюда даже после гасиенды, сэр, – неожиданно сказал сержант. – Если они захватили там лошадей.
– Не могли, – качнул головой Мигер. – Им бы пришлось скакать через земли Адруга Белого, а он давно мечтает украсить черепом Ныыра свой личный частокол. Им бы пришлось делать крюк.
– О, – оживился сержант, – глядите, сэр. Выходят.
– Черт, – выдохнул Мигер, глядя, как из распахнувшихся дверей вагонов выпрыгивают солдаты в синей форме. – Пехота.
Только ее здесь не хватало.
– Шестьдесят девятый Нью-Йоркский, – со знанием дела заметил сержант. – Но я не про них. Вы во-он туда гляньте, сэр.
Мигер посмотрел в сторону представительских вагонов. Возле них уже стояли двое. Один – пожилой господин в сером длиннополом сюртуке и надвинутой на лоб шляпе, из-под которой выглядывала седая окладистая борода. У второго же бородка была более козлиная, да и весь он чем-то неуловимо напоминал Абрахама Линкольна со старых литографий.
Третьего же как раз пытались выгрузить из вагона двое служащих. С того места, где стоял капитан, был виден только совершенно необъятный зад, отчаянно колыхавшийся на каждой очередной ступеньке.
– Орки будут от него в восторге, – заметил Мигер. – Такая туша, да еще, можно сказать, с доставкой в котел… ба, да у него еще и котиковый воротник на пальто. Из этого пальто выйдет наряд минимум для трех шаманов.
– Оу, – восхищенно выдохнул сержант. – Какая цыпочка!
Оба федеральных кавалериста восторженно уставились на очаровательнейшую голубоглазую блондинку, выпорхнувшую из второго представительского вагона.
– Мама, кажется, я влюбился, – пропел сержант. – Сейчас же бегу на телеграф, отбивать телеграмму.
– Красивая, – вздохнул Мигер, глядя вслед прекрасному видению, которое проплыло мимо, не удостоив их даже взглядом.
– Орки будут счастливы. Такая шейка…
– Ребятам ее показывать нельзя! – сержант был настроен на более оптимистичный лад. – Стоит парням увидеть ее, и рота взбунтуется.
– Капитан?
В последний момент Мигер успел обернуться и отсалютовать подходившему к ним офицеру.
– Полковник Кребс, – представился тот, опуская руку. – Из 69-го Нью-Йоркского.
– Капитан Мигер, сэр.
– Мигер? – переспросил полковник. – А вы случаем не родственник командира ирландской бригады?
– Так точно, сэр. Он мой дядя.
– О, – взгляд полковника на миг затуманился. – Мне доводилось встречаться с ним. При Эн-титеме… То-то мне показалось сперва, что вы слишком молоды для капитана.
– Я окончил Вест-Пойнт в первой десятке, сэр, – холодно отозвался Мигер. – А звание капитана мне было присвоено пять месяцев назад, за дело у ранчо Хаддока.
– Слышал, – кивнул полковник. – Жаркое было дело.

Предыдущая страница 3 Следующая страница


На всех хватит! 4

– Это была бойня, сэр.
– Бойня, – наставительно произнес полковник, – была под Фредериксбергом, где бригада вашего дяди за десять минут потеряла шесть сотен убитыми и ранеными.
– Так точно, сэр.
– Вот ваш приказ, – полковник протянул Ми-геру небольшой конверт. – Вы и ваша рота поступаете в мое распоряжение.
– Разрешите вопрос, сэр?
–Да?
– Что здесь, – Мигер кивнул на пыхтящий бронепоезд, – собственно, происходит… сэр?
– А вам разве не сказали? – удивился полковник.
– Я получил приказ идти к станции Форестберг прямо на патрулировании.
Полковник поморщился.
– Правительство организует экспедицию, – сказал он. – В глубь так называемых Запретных Земель. Я командую ее военной частью. Еще вопросы есть?
– Никак нет, сэр.
– Тогда зайдете ко мне через два часа. Сейчас мне надо проследить, – полковник качнул головой в сторону вагонов, – за разгрузкой.
– Черт! – выдохнул сержант в спину удаляющемуся полковнику. – Тысяча трахнутых троллями гоблинов и кх… простите, сэр.
– Да ладно уж, сержант, – скривился Мигер. – Я и сам собирался сказать примерно то же. Кристофер Ханко, шахтер поневоле
Хотя обычно виски не способствует просветлению мозгов поутру, а, наоборот, затуманивает их, эти три дюжины стаканчиков оказались исключением из правила. Я вдруг вспомнил, что в нашем городишке осталось существо, которое я пока еще не достал, хотя уже давно имел основания это совершить. Благо, помоев для выплескивания на его голову набралось вполне достаточно.
К моему удивлению, лавка Хинброкла была почти пуста. В ней не было даже мух. Единственным более-менее живым существом в лавке являлся приказчик. Он восседал на высоком табурете, возложив окованные сапоги на прилавок. Из-под надви-яутой до самой бороды черной стетсоновской шляпы доносилось равномерное сопение.
Приказчик, похоже, был новый – прежде я его, точнее, его бороду – не видел. Третий за полгода. Интересно, куда Хинброкл их девает, гоблинам на мясо продает, что ли? Так ведь там того мяса…
Я осторожно подкрался к прилавку, примерился и старательно провел пальцем по стеклу.
Сопение прекратилось.
– Это лавка мистера Хренбокла? – осведомился я, стараясь, чтобы мой голос как можно больше походил на только что извлеченный из стекла звук.
Край шляпы поднялся, явив «городу и миру» перевитые черной тесемкой усы и картофелеподобный нос.
– Чем могу быть полезен, сэр?
– Федеральная налоговая служба, – отрекомендовался я. – Мне необходимо видеть владельца лавки… А заодно уж и ваши учетные книги за три последних квартала. Немедленно.
– Сэр?!
В полном замешательстве приказчик оглянулся в сторону стойки с булавами.
– Ну, – подбодрил я его. – Вы что, плохо понимаете по-английски? Ну-ка, предъявите вашу иммиграционную карточку? Надеюсь, прививки у вас сделаны? Все до последней?
Откуда-то из-под прилавка раздалось что-то шипяще-булькающее, в котором я с большим усилием сумел разобрать что-то вроде «Шхто исчо там?».
– Простите великодушно, сэр, милорд, – выпалил приказчик и юркнул под прилавок.
– Эй, эй, куда же вы? – озабоченно воскликнул я. – Мы же еще только начали. Вот, например, ваша шляпа. Известно ли вам, что, согласно Постановлению номер 42876, Параграф 5 пункт бэ, максимально допустимый размер тульи…
Приказчик вынырнул из-под прилавка, волоча за собой что-то вроде сплюснутого яйца из черного эбонита.
– Да, платок есть, – доложил он яйцу. – Бело-синий, с орнаментом.
– Ясно, – прохрипело яйцо. – Ханко, если тебе так уж приспичило видеть меня, перестань издеваться над Крибеком и спускайся.
– А самому зад оторвать?
– Мне? Подняться наверх?
Яйцо издало мерзкое хихиканье.
– Ладно, ладно. Ты об этом еще пожалеешь, – на всякий случай пообещал я.
– Уже начинаю, – хрюкнуло яйцо. – Проводи его, Крибек.
Как говорил бывало один мой знакомый южанин:
«Две вещи ненавижу – расизм и негров». Я тоже недолюбливаю расизм, гномий – в особенности.
Ведь могли же эти проклятые коротышки предположить, что по их проклятым подземным ходам когда-нибудь понадобится пройти человеку нормального роста. Так ведь нет чтобы проделать хотя бы один приличный ход! Становитесь на колени, наглые, заносчивые большеноги, и ползите. Долго.
По-моему, этот ход был низок даже для самих гномов. Да, наверняка. Небось сами-то они здесь не ходят, приберегают. Для таких безмозглых мулов, как я.
Ничего. Хинброкл мне за это заплатит. Он мне за все заплатит!
Ход казался бесконечным. Вдобавок он не был прямым, а петлял и извивался, словно гремучка, которой прищемили хвост. Зуб даю, они сжульничали еще и на этом. Прорыли туннель до канадской границы и теперь надеются втихаря подцепить ко мне вагонетку с рудой.
С другой стороны, странно – я у Хинброкла тут, внизу, уже в четвертый раз. Казалось, мог бы уже запомнить этот клятый ход, даже карту составить. Третий поворот направо – синяк на левом плече. А не получается.
Чует мое сердце, не обошлось здесь без магии. А где пахнет магией – там ничего хорошего ждать не приходится. Свою бы шкуру целой унести.
Свет в конце туннеля забрезжил как раз в тот момент, когда я собрался дать торжественную клятву, что не позже чем через час явлюсь к Хинброк-лу с ящиком динамита и устрою местным обитателям небольшую проверку на сейсмостойкость.
Я рванулся вперед из последних – ну почти последних – сил, вывалился из хода в просторный, по гномьим, понятно, меркам, зальчик, распростерся на полу и с превеликим наслаждением потянулся.
– Кончай валяться, Ханко, – пролаял где-то справа мерзкий басок Хинброкла.
– Что?! – возмутился я. – Да я еще и не начинал.
– Я тебе сейчас…
– Не кипятись, Хин, – раздался слева какой-то новый, прежде мною не слышанный, но на редкость скрипучий голос – словно челюсть у его обладателя была железная и не смазывал он ее лет сто минимум.
– Пусть лежит, – продолжил скрипучий. – Главное, чтобы ему было что сказать.
Почти вежливый гном?! Это было настолько интересно, что я разлепил веки и сел, благо здесь это можно было сделать, не опасаясь приложиться макушкой.
Первое, что мне бросилось в глаза, – литография на стене. Зеленоватое с отливом чудище ростом, судя по изображенному рядом домику, футов под десять. Длинные лапищи, в избытке оснащенные соответствующих размеров когтями, и оскаленная пасть, полная белых иглообразных зубов.
Насколько я знал, в Запретных Землях, хвала господу, ничего подобного не водилось. Да и вообще, смахивало это творение на кошмар вдребезги упившегося, нет, даже не упившегося, а обкурившегося орка.
– О боже, – выдохнул я. – Что это? То есть кто это? Не отвечай, я сам угадаю. Твой любимый дядюшка, не так ли? Теперь я понимаю, Хин, в кого ты пошел характером.
– Куда уж мне до тебя, – проворчал старый пень, даже не подумав при виде гостя вылезти из своего пыльного закутка. – Твоему языку, Ханко, любой скорпион позавидует.
– Итак? – обладатель скрипучего голоса, похоже, не отличался великим долготерпением.
Я перевернулся, постаравшись при этом не сшибить с потолка люстру, и в упор уставился на его обладателя.
М-да. Возьмите Абрахама Линкольна с какого-нибудь до ужаса официального портрета, хорошенько просушите, так, чтобы он при этом сморщился раза в три, а затем облачите в сюртук, вышедший из моды лет семьдесят тому назад. Все это присыпьте белой пылью и накройте сверху стильным ночным колпаком. Получившееся блюдо….
– Итак!
Я выдержал достаточно большую паузу, чтобы дедушка Эйб начал нервно вздергивать бороду, и только после этого, нарочито медленно повернувшись к Хинброклу, сказал:
– Что-то не помню, чтобы ты представлял меня своему другу, Хин.
– Это достопочтенный Корнелиус Крип, член совета старейшин… – торопливо зачастил Хинб-рокл, осекся, виновато зыркнул глазами в сторону дяди Скрипа и продолжил: – Неважно. Тебе достаточно знать то, что он, как говорите вы, люди, большая шишка и при желании может скупить все Пограничье.
– Если давать за него ровно столько,. сколько оно стоит на самом деле, – заметил я, – то это может сделать любой нью-йоркский нищий и у него еще останется на хорошую выпивку.
– Крис, я прошу тебя…
– Да ладно, – я приятельски улыбнулся мистеру Скрипу. – Приятно познакомиться, Корни. Вы не будете против, если я вас буду так называть? Длинные имена трудно произносить, по себе знаю.
– Итак, – в третий раз повторил Скрипучка. – Вы хотите нам что-то сообщить?
Тон, которым он произнес эту фразу, подразумевал, что если я немедленно не выложу им, скажем, план подкопа под Форт Нокс, то выбраться из этих нор мне будет не суждено.
– Сообщить, – я сделал вид, что задумался. – Да, пожалуй, что нет.
И, прежде чем оба гнома успели взвиться под низенький потолок, добавил:
– Спросить хотел.
– Ну!!! – это был хоровой крик страдающей души.
– Вы случайно не знаете, что могло срочно потребоваться в Запретных Землях вампирше и странному испанцу, смахивающему на недорезанного Кортесом ацтека? – вкрадчиво осведомился я.
– Вампирша? – голос Хинброкла был исполнен такого искреннего негодования, что я на миг усомнился в своих расчетах. – Ацтек? Ханко, что ты несе…
– Хин!
От этого окрика старину Хинброкла буквально вбило в глубь его угла.
– Не будете ли вы так любезны, мистер Ханко, – медленно сказал достопочтенный Корнелиус Крипп, – еще раз повторить свой вопрос и заодно, если вас, конечно, не затруднит, описать этих… господ подробнее.
– Испанцу на вид лет тридцать-сорок, – начал я. – Черные глаза, черные волосы и борода того же цвета. Не такая роскошная, как у тебя, Хин, но вполне приличная. Подошел ко мне прошлым утром на станции и предложил поучаствовать в охоте на вампиршу. Я отказался.
– А она?
– Невысокое бледное создание. Очень жаждет попасть в глубь Запретных Земель. Если мрачный дон не соврал, уже успела подбить на эту авантюру Черного Хорька.
– Э-э, – старина Скрип, наконец, очнулся от спячки. – Мистер Ханко, простите мою нескромность, э-э, не показывала ли вам эта дама, э-э, некий предмет?
– Только кружку морковного сока! – фыркнул я.
– Жаль, весьма жаль, – задумчиво протянул гном. – Тогда бы мы могли судить определеннее.
– Не могли бы вы просветить меня, – произнес я самым любезным тоном из всех, на которые был сейчас способен, – что мне спросить у этой дамы в следующий раз? Если, конечно, мне представится такая возможность.
– М-м-м, – мистер Скрипучка озадаченно подвигал бородой. – Вы разбираетесь в минералах?
– У меня нет диплома, но золотую руду я почую за три мили. И отличу ее от обманки. Решайте сами, устраивает вас это или нет.
– Что вы скажете… – их достопочтение засучил ручонками по бесчисленным пуговицам своего сюртука. Похоже, расстегнуть их было сложнее, чем взломать несгораемый шкаф без помощи динамита. – …Вот об этом?
– Хм, – я озадаченно уставился на невзрачный серый камешек. Будь он чуть более плоским, я бы принял его за осколок дешевой бутыли. И, в любом случае, не стал бы за ним нагибаться. А вот если присмотреться…
Камешек определенно обладал какой-то магической аурой. Странное туманное сияние. Никогда еще такого не видел – и не жалею. Долго смотреть на него было отчего-то неприятно.
– Какая-то магическая дешевка, – пожал я плечами. – Похоже на плохо заговоренный амулет.
– Это – серый халцедон6, – наставительно сказал гном, пряча кулон обратно. – Думаю, у вампирки есть такой же, равно как и у ацтека.
Интересно, какую тяжбу они собираются выигрывать с его помощью? Других подходящих для гномов применений-амулетов из халцедона я вспомнить не мог. Серый, хм… вообще-то халцедонами частенько норовят обозвать целую группу кварцев, начиная от агата и кончая ониксом. Вот если бы они мне синий показали.
Демонстрировать все эти познания Скрипучке я, понятно, не собирался, а потому задал встречный вопрос.
– А у федеральной экспедиции?
– Возможно. Хотя профессор Моргенау и может заменить его… в какой-то степени.
– Мор – кто?
– Профессор Генри Моргенау, – начал Скрипучка. – Довольно известная личность… в узком кругу астрологов. Я бы даже назвал его одним из лучших, из числа ныне живущих… из числа людей, разумеется.
Ну да, можно подумать, гномы так часто любуются звездным небом…
– В принципе, астролог такого класса может локализовать место с достаточной степенью точности, – продолжал вещать гном. – Скажем, до мили. Не идеал… но федеральное правительство это, похоже, устраивает.
– Лока… – чего? – я не собирался выходить из образа недалекого жителя окраины. – Мистер, перестаньте сыпать мудреными словечками, у меня от них за ушами чешется.
– Это твои мысли по извилинам ползают, Ханко, – подал голос из своего утла Хинброкл.
– Неважно, – отмахнулся Скрип. Он подался вперед, вглядываясь своими глазками, казалось, в каждую складку моего шейного платка.
– Мистер Ханко, на каких условиях вы бы хотели работать на нас?
Черт. Теперь уж для меня пришло время крепко задуматься. С одной стороны, нельзя было продешевить, с другой же – я все еще не имел ни малейшего понятия, о чем идет речь.
А-а, блефовать так блефовать
– Как насчет десяти процентов? – осведомился я с милой улыбкой на устах.
Гномы с ужасом переглянулись.
– Э-э, послушайте, мистер Ханко, – начал Скрип. – Я не совсем уверен… вы ведь понимаете, что значение, э-э… предмета нашего разговора достаточно трудно оценить, тем более в денежном эквиваленте… вы ведь предпочтете именно такую форму вознаграждения?
– Обычно – да, – кивнул я. – Но готов рассмотреть и другие… эквиваленты.
Мой внутренний голос визжал, словно с него снимали скальп.
– Может, вы все-таки назовете сумму, способную… хотя бы в первом приближении…
– Папаша, я же сказал, без мудреных словечек! – рявкнул я, одновременно лихорадочно пытаясь просчитать обстановку. – Может, – добавил я уже более спокойным тоном, – вы сначала выскажете свое предложение?
– Ну… – Скрип замялся. – Возможно… пятьдесят тысяч долларов…
Я с огромным трудом удержался от того, чтобы заорать на всю проклятую пещеру: «Сколько?»!
– Это, – я выдавливал слова по капле, чтобы наружу не просочились бушевавшие во мне эмоции, – несерьезно. За такую сумму… вы не наймете… даже паршивого койота… который мог бы… провести вас туда… и вернуться.
– Но, – удивленно отозвался Скрип, – я думаю, что с возвращением проблем не возникнет.
– Да ну, – для того чтобы изобразить скептическую ухмылку, мне пришлось взяться за челюсть рукой, – а мой опыт категорически утверждает, что как раз тогда проблемы и начинаются.
Слово «категорически» уже выбивалось из образа недалекого парня, но, по-моему, этот мой ляп прошел незамеченным.
– Боюсь, мистер Ханко, – медленно произнес Скрип, – что я не располагаю всеми необходимыми полномочиями… мне необходимо будет посоветоваться…
– Сколько вам будет угодно, – осклабился я. – Но учтите – без достойного аванса я не шевельну и пальцем. Хин может подтвердить.
На самом деле, далеко не всегда. Фортуна – девка капризная.
– Э-э…
– Ну что еще?
– Мне бы хотелось, – начал Скрип, – заключить с вами, э-э… нечто вроде договора о намерениях.
– Че-его?
– То есть, – заторопился гном, – получить ваше согласие работать на нас. Естественно, в том случае, если нам удастся достигнуть компромисса в вопросе о вашем гонораре.
– Заметано, – поспешно сказал я. – Можешь передать своим, что если мы сойдемся по мани-мани, то все будет чики-чики.
Пограничный жаргон на пару секунд вверг бедного мистера Скрипучку в ступор. Надо отдать ему должное, вышел он из него достаточно быстро.
– Что ж, очень рад, мистер Ханко, что мы сумели прийти к взаимопониманию. К сожалению, я вынужден вас покинуть. Э-э… не желаете ли пока заняться подбором необходимого снаряжения?
Ха. Об этой стороне дела я подзабыл, увлеченный круглыми цифрами. А ведь если экспедицию снаряжают гномы…
Судя по жалобному стону, который прозвучал из Хинова утла, его тоже посетила эта мысль.
– Уин, – громко позвал Скрипучка. – Зайди.
Низенькая, окованная стальными полосами дверь в конце зальчика тут же распахнулась, и в проем – подслушивал он там, что ли? – пригнувшись, вошел еще один гном. Или не гном?
Одет вошедший был в короткую коричневую куртку, того же цвета пропыленные брюки, а в руке держал черную шляпу – точь-в-точь как у приказчика наверху. И он был заметно выше обычного гнома – так, что вполне мог сойти за невысокого человека плотного сложения. Полукровка? Очень вероятно.
– Это, – мистер Скрип прокашлялся, – мой, э-э, доверенный. Вы можете звать его просто Уин, так как его настоящее имя вам будет затруднительно запомнить. Уин – это мистер Ханко.
– Можно просто Крис, – вмешался я.
– Очень приятно, – произнес гном. – Мне доводилось слышать о вас.
– К сожалению, не могу сказать того же, – отозвался я.
Если… если… до меня доходили слухи о некоем малыше Уине. Парень, который в Эском-сити за пару секунд превратил пятерых ганфайтеров7 в кровавый фарш.
– Я, – гном слегка наклонил голову, – не столь известен.
А под курткой у него определенно что-то топорщится. Что-то габаритное, не меньше, а то и побольше моего «тигра», причем и справа и слева. Обоерукий стрелок? Только этого мне не хватало.
– Уин, проводи мистера Ханко на второй склад, – распорядился Скрип. – Пусть он отберет… все, что сочтет нужным.
– Достопочтенный Корнелиус! – взвыл Хинброкл. – Может, все-таки на третий?
– Заткнись! – оборвал его Скрип. – Ты не понимаешь, что поставлено на кон!
Мы с Уином дружно притворились, что семейная сцена нас не касается.
Любопытно. Третий склад – это место, где я пасусь обычно. Первый – «только для своих», в смысле для гномов. А что находится на втором?
– Пойдемте, мистер Ханко, – окликнул меня Уин.
– Крис, – напомнил я, сгибаясь, чтобы протиснуться в узкую темную нору, которую Хинброкл упорно именует коридором.

Предыдущая страница 4 Следующая страница


5 Андрей Уланов

– Заметано, – по голосу я не мог судить точно, но, по-моему, полукровка улыбнулся.
Второй склад по размерам ненамного превосходил зальчик, который мы только что покинули, а освещен был и того хуже.
– Вот, – сказал Уин. – Справа оружие, слева снаряжение. В дальнем конце – боеприпасы и взрывчатка.
– Бог мой! – только и сумел выдохнуть я. Полукровка по-хозяйски прошелся вдоль полок.
– Выбирать придется, в основном, тебе, потому что я Пограничья не знаю. Бывал пару раз, наездами. Мистер Крип предпочитает города. Могу посоветовать кое-что.
– Посоветуй, а? – жалобно попросил я. – Я тут и половины не знаю.
– Вот, например, – Уин вытащил откуда-то снизу тускло блеснувший серебром сверток. – Мифрильный жилет. Выдержит выстрел из вашего «спрингфильда» в упор, правда, – полукровка усмехнулся, – ценой пары ребер.
– А весит сколько? – полюбопытствовал я.
– Семнадцать фунтов.
– Немного.
– Когда жилет надет, вес равномерно распределяется по телу, – заметил Уин.
– Ага, – кивнул я. – Только когда мы будем ползти пешком по пустыне…
– …я с превеликой радостью поменяю эти фунты на лишний глоток воды, – закончил гном. – Поэтому я и говорю – выбирать тебе.
– Что из оружия посоветуешь?
– Хм… – Уин задумался. – В этом зале… у тебя ведь «тигр»? Хорошая модель… потом надо будет подобрать к нему патроны. Можешь на всякий случай взять еще что-нибудь более тяжелое. «Дракона» или, например, этот «носорог».
– Да, вот еще что, – вспомнил я, – мне понадобится… – я произвел в уме несколько подсчетов, умножил получившееся число на два и добавил для верности еще пять фунтов. – …Шестьдесят фунтов динамита. Найдете?
– Динамита? – переспросил Уин. – Хм… можно. А тебе обязательно нужен именно он? Тут есть более мощная взрывчатка. Тринитротолуол.
– Мне это ничего не говорит, я не алхимик. Она надежна?
– Ага, и при этом впятеро мощнее. Шестьдесят фунтов тебе хватит, чтобы сровнять с землей половину здешних поселений.
– Поверю специалисту.
– Он надежен, – повторил Уин. – Мне доводилось с ним работать пару раз.
– Вы закончили мародерствовать? – сунулось в дверь недовольное рыло Хинброкла.
– Пока нет, – отозвался я. – А ты, Хин, шулер.
– Что?
– Мухлюешь ты, старый пень, вот что. Тут нет того, что должно быть!
– Это чего же? – насупился Хинброкл, Презабавное зрелище – насупившийся гном.
– «Черный король», Хинни, – ласково пропел я. – Мне нужен «Черный король».
– Да ты… – задохнулся Хинброкл. – Ты знаешь, сколько он стоит?
– Знаю, – кивнул я. – Двадцать пять тысяч звонких долларов.
– Ты принесешь его сам? – осведомился Уин, становясь рядом со мной. – Или это сделать мне?

ГЛАВА 3 Ыыгыр Ойхо Третий, парящий орел

С высоты орлиного полета железная дорога казалась двумя блестящими нитками, а вагоны на ней – крохотными приплюснутыми квадратиками.
Ыыгыр Ойхо Третий, старший шаман гоблинов Кривого Ручья, плавно взмахнул крыльями и в очередной раз начал выписывать над станцией следую-ший круг.
– Железная змея бледношкурых вползла в свою нору, – нараспев произнес он. – И мечет из своего брюха синюю икру.
У сидящего напротив вождя враз отвисла челюсть.
– Че… Чего?
Ыыгыр моргнул и выпал из священного транса.
– Бронепоезд прибыл на станцию, дубина! – прорычал он. – И выгружает солдат.
– Много?
– Хрен его знает, – раздраженно ответил шаман. – Не успел я их сосчитать. А все из-за тебя, гнилозубого. Я этого стервятника четыре часа на самом солнцепеке караулил.
– Ек! – вождь хлопнул ладонью по земле. – Ну хоть примерно?
– Больше роты, меньше полка, – шаман сграбастал одну из многочисленных тыквенных бутылей, выбил затычку, прополоскал пасть и – вождь едва успел отстраниться – прицельно харкнул сквозь щель в пологе. Снаружи донесся залп отборной ругани.
– Неужто собрались-таки железку дальше тянуть? – предположил вождь.
Ыыгыр задумчиво поскреб пузо.
– Не-а, – заявил он, изучая образовавшиеся под когтями наросты грязи. – Бронепоезд-то правительственный.
– А может, и купленный, – усомнился вождь.
– Ты че? – воззрился на него Ыыгыр. – Ты хоть прикидываешь, сколько эта хренотень стоит? И потом, солдаты-то уж точно самые что ни на есть правительственные.
– Какого же им тогда орка здесь надо?
– А нам не по пню? – оскалился шаман. – Главное, чтобы их планы не сбылись, а вот наши – наоборот. Так что, созывай Большой Костер, вождь.
– Думаешь? – настороженно переспросил вождь. – Так вот сразу и Большой?!
– Да, так вот сразу и Большой! – передразнил его шаман. – А ты чего хочешь – сидеть и зад скрести, пока тебя за него не подпалят? У нас пять кривых рук воинов в набеге. Если этим чокнутым человекам вздумается прямо на нас ломануться – сидеть нам с тобой в скором времени под Священной Задницей Спящего. А другие, кто поумнее, будут в это время добычу делить.
– Не, ну че, точно думаешь, всех надо звать? – продолжал сомневаться вождь. – И Белого Мымри-ка, и Фуура?
– И Мымрика, и Фуура, и даже Грызма, – подтвердил шаман. – И к оркам с троллями тоже заодно гонцов зашли. Знаешь же, чем больше навалимся…
– …Тем меньше каждому достанется, – заметил вождь. – И Углуука, скажешь, тоже звать?
– А он что, не гоблин? То есть, – поправился шаман, – он, конечно, тварь пятнистая, а не гоблин, но все равно зови. Пригодится. Кстати говоря, под шумок можно будет попробовать его и… того.
– Ну, смотри у меня, – вождь грузно приподнялся на лапы. – Если… если вдруг окажется, что я зря Большой Костер распалил…
– Не окажется, – буркнул Ыыгыр. – Особенно если ты сейчас выдашь Одноглазому Тюлле связку динамита и пошлешь его к Эмврийскому холму. Там железка как раз так хорошо заворачивает…
– Сам знаю, – огрызнулся вождь. – Ты лучше того… еще одного орла попробуй поймать.
– А на пень он мне сдался, на ночь глядя?! – осведомился шаман. – Я уж тогда попробую нетопыря поймать.
– Тоже… э-э, правильно, – сказал вождь. – Ты главное, того, действуй.
– Непременно поймаю, – прошипел шаман, глядя вслед вождю. – Дождусь, когда ты речь перед Большим Костром толкать начнешь, и насру тебе на бошку! У-урыл! Кристофер Ханко, парень нарасхват
– Мистер Ханко?
Что-то последнее время слишком много народу начало обращаться ко мне излишне официально. Куда делось старое доброе: «Пойдем, старина, пропустим стаканчик, другой»?
Я медленно обернулся. М-да, давненько ко мне не обращались люди в синей форме.
– Не узнаете меня?
– Признаться, не с первого взгляда, капитан, – отозвался я. – Кстати, поздравляю с повышением. В той долине вы были еще лейтенантом.
Они тогда появились очень вовремя для нас – мы как раз решали, хватит патронов на две хорошие атаки или с нас будет достаточно одной. И тут, словно в дешевой сказке, появилась та самая кавалерия из-за холмов.
– Можно просто Патрик, – улыбнулся кавалерист.
– Тогда – просто Крис.
– Идет.
– Вы с бронепоезда? – кивнул я в сторону станции.
– Нет, – капитан скривился. – Я еще не настолько выжил из ума, чтобы передвигаться по Пограничью на этом чадном сундуке.
– Да, этот венец цивилизации на наших диких просторах смотрится… несколько непривычно.
– Надеюсь, он успеет убраться отсюда, прежде чем по-настоящему запахнет жареным, – сказал Мигер. – К сожалению, не могу сказать того же о себе.
– Сэр… прости, Патрик, а что вообще за каша заваривается в нашем тихом захолустье? – спросил я, стараясь, чтобы мой голос звучал при этом как можно более естественно. – Бронепоезд… солдаты, какие-то господа чуть ли не из самого Вашингтона… по городу ходят самые невероятные слухи.
– Например?
– Ну, два последних, которые мне довелось услышать – что в Запретных Землях нашли золото, хотя, по правде говоря, найти его просто, куда сложнее унести. И что правительство решило, наконец, объявить войну Союзу Племен.
– Последнее, – вздохнул Мигер, – похоже, скоро произойдет вне зависимости от желаний господ чиновников.
– О да, – кивнул я. – Сам факт появления этого, как ты выразился, чадящего сундука будет воспринят большинством вождей как личное оскорбление.
– Будь моя воля, – начал кавалерист, – я бы заставил этих беременных мулов-пехотинцев… – он резко оборвал фразу, скрипнув напоследок зубами.
– Но с господами из госдепа этот трюк не покатит, – заметил я. – И все-таки, Патрик, что происходит?
– Вообще-то это секретные сведения, – Мигер задумчиво оглянулся вокруг. – Но, поскольку их все равно через пару часов будет знать последняя подзаборная шавка… ловите. Картографическая экспедиция.
– Патрик, – сказал я после продолжительной Паузы. – Ты уверен, что мы вкладываем в это понятие одинаковый смысл? С тех пор, как на ужин к оркам попал лейтенант Пайк8, все географы дружно малюют на месте Запретных Земель слова «Великая Американская Пустыня».
– Готов поспорить, тот тип в Вашингтоне, которые все это придумал, очень гордился собой, – усмехнулся капитан. – Составить карту Запретных Земель, что может быть проще? В конце концов, это территория САСШ, и сей факт признан всеми цивилизованными странами.
– Угу. Проблема лишь в том, Патрик, что не вкусившие пока плодов этой самой цивилизации гоблины с троллями отнюдь не собираются способствовать успеху вашего начинания.
– Когда это политиков смущали такие мелочи?
– Патрик, – я постарался, чтобы мои слова звучали как можно проникновеннее. – Попробуй отговорить их от этого. Эти типы из Вашингтона… пусть они полные идиоты, но не самоубийцы же. Если вы углубитесь в Запретные Земли на сто миль, вас не спасет и вся армия САСШ.
– Ты же был в армии, Крис, – печально отозвался Мигер. – Первое правило обращения с вышестоящим начальством…
– Не… плевать против ветра, – я собирался употребить более обыденное слово, но вовремя вспомнил, что все-таки разговариваю с офицером. – Я это знаю… очень хорошо знаю…
Меня, похоже, начало трясти.
– Может, зайдем, перехватим по стаканчику? – неожиданно предложил Мигер, кивая на призывно распахнутые створки «Хромого мустанга».
– Не откажусь.
Внутри салуна нас встретил душный полумрак, гудение дюжины мух, храп какого-то ковбоя на столике около входа и не менее звучное сопение устроившегося в углу тролля, баюкавшего в своих лапищах здоровенную кружку пива.
– Текилу, – сообщил я притаившемуся за стойкой Маленькому Джонни – полукровке с болезненно-реденькой бородкой.
– Две, – добавил Мигер. – И не забудь протереть стаканы.
Маленький Джонни недружелюбно – ему не приходится для этого слишком напрягаться – посмотрел на Мигера снизу вверх, нарочито медленно стянул с подставки стакан, выудил из нагрудного кармана красный клетчатый платок и начал демонстративно водить им по краю стакана.
– Хватит, Джонни, – поспешно сказал я, видя, что стоящий рядом со мной ирландец вот-вот взорвется, да так, что «Хромого мустанга» надо будет собирать даже не по досточкам, а по щепкам, причем довольно мелким.
Джонни смерил меня не менее недружелюбным взглядом и, отставив несчастный стакан в сторону, снял с подставки два других.
– У меня, – сообщил он, ловко опрокидывая над ними бутылку, – все стаканы – чистые. Всегда.
Мигер промолчал, но, когда мы отошли к столику, он долго и придирчиво рассматривал свой стаканчик на фоне щелей в ставнях, прежде чем, наконец, последовал моему примеру и опрокинул его себе в глотку.
– Уф!
– Так вот, Патрик, – продолжил я, отдышавшись. – Однажды… мне довелось выслушать подобный приказ. Нашему взводу приказали атаковать выдвинувшееся вперед орудие конфедератов. Мы примкнули штыки… и пошли… а потом побежали… – я осекся.
Шейный платок вдруг превратился в удавку, стягивающую горло. Я вцепился в него, стараясь ослабить узел, а перед глазами вставало поле, накатывающиеся волны травы – и жерло пушки, опускающееся все ниже.
– Они подпустили нас, – я, наконец, справился с платком. – И пальнули картечью.
Мигер задумчиво крутил в руке опустевший стаканчик.
– У меня, – я сглотнул подступивший к горлу комок, – хорошее зрение. Когда я увидел, как конфедератский офицер махнул рукой… я успел упасть. А когда поднялся…
– В меня тоже однажды стреляли картечью, – неожиданно сказал кавалерист. – Еще в Ирландии. Очередное выступление…. я даже не помню, чего именно мы требовали тогда. Мне тогда было всего двенадцать, и старшие сказали, чтобы я не путался под ногами. Но я просто затерялся в толпе и пошел со всеми. – Мигер замолчал, точь-в-точь как я.
– Красномундирники преградили нам путь, и их офицер крикнул, чтобы мы расходились. А потом… он скомандовал: «Открыть огонь по мятежникам» – и королевские пушки дали залп. В тот день на площади остались лежать сто двадцать шесть наших, – Патрик тяжело вздохнул. – Один из них был моим братом, а другой – дядей.
– Когда я поднялся, – в тон ему отозвался я, – все вокруг лежали. Парни из моей роты… я был самым молодым, мальчишка-доброволец, и половина из них звала меня «сынок», что меня всегда жутко бесило. Они лежали… а когда я посмотрел вперед, то увидел, что конфедераты заряжают пушку для нового залпа.
– И что же ты сделал?
– Я поднял «кольт» капрала Броуза и побежал, – сказал я. – Так быстро, как не бегал и, наверное, уже не пробегу никогда.
– Судя по тому, – сказал Мигер, – что передо мной сидишь ты, а не какой-нибудь конфедератский артиллерист, ты добежал быстрее, чем они зарядили пушку.
– Именно, – кивнул я и, повернувшись, заорал: – Джонни, еще по одной!
– Послушай, Крис, – неожиданно сказал Мигер после того, как мы снова опустошили стаканы. – А ты бы не взялся поработать немного на правительство?
– Что? – я поперхнулся остатками текилы. – Наняться проводником к вам? Патрик, я что, так похож на самоубийцу?
– Ну, я не имел в виду, что ты будешь ехать в голове колонны, – пояснил Мигер. – Для этого у нас есть полковник Кребс со своей гнедой кобылой. А вот тихонько проскользнуть вперед, разнюхать то да се и, когда тучи соберутся, вовремя подать знак.
– Это может проделать любой из ваших парней, капитан.
– Не-ет, – мотнул головой Мигер. – Мои ребята хороши против небольших набеговых отрядов, но суметь просочиться мимо половины Союза Племен им не по зубам. Для этого нужен такой скользкий тип, как ты, Крис.
– Спасибо, Патрик.
– Я ведь слышал о тебе кое-что, – продолжил Мигер. – Ты слывешь осторожным… некоторые олухи называют это трусостью, за глаза. И в то же время ты по доброй воле ныряешь в дерьмо, от которого шарахаются самые безрассудные, и выныриваешь оттуда с кошельком в зубах.
– Еще раз спасибо за комплимент, капитан, но мой ответ – нет. Помимо прочих соображений… я уже нанят.
– Да? И кто же твои наниматели?
– Вообще-то у проводников не принято отвечать на подобные вопросы, – заметил я. – Но ты уже поделился со мной секретными сведениями, да и тайна эта такая же протухшая, как и твоя. Мой наниматель стоит в дверях за твоей спиной и подает мне знаки, чтобы я не вздумал рассиживаться.
Мигер резко обернулся и увидел прислонившегося к стояку Малыша Уина, с деловым видом раскуривавшего длинную кубинскую сигару.
– Гном?! Какого черта потребовалось гномам в Запретных Землях?
– Хороший вопрос, капитан, – сказал я, вставая. – Подумайте над ним как-нибудь на досуге, ладно? И… удачи, Патрик.
– Тебе того же, Крис, – серьезно сказал Мигер. – Она… пригодится нам обоим.

* * *

– Что надо было от тебя этому синемундирнику? – недружелюбно осведомился Малыш Уин, когда мы вышли на улицу.
– Да так, – усмехнулся я, – пытался убедить меня принять участие в крестовом походе в рядах истинных защитников веры.
– Без шуток? У тебя, часом, не неприятности? Если что, я могу…
– Спасибо за заботу, мамочка, – не знаю с чего, но на меня вдруг напал приступ исключительно хорошего настроения. Интересно, с чего бы? Не с двух же стаканчиков текилы. По такой жаре у меня лично текила может вызвать разве что приступ меланхолии. – Но свои проблемы я привык решать сам, особенно когда их нет. Мы с капитаном Миге-ром просто зашли пропустить пару стаканчиков.
– Вы с ним что, друзья? – недоверчиво спросил Уин.
– До сего дня не были.
Полукровка задумался.
– Так ты говоришь, он хотел нанять тебя?
– Угу, – кивнул я. – Что обычно нехарактерно для правительства.
– Должно быть, – медленно сказал Малыш Уин, – они придают этой экспедиции очень большое значение.
– И, – заметил я, – не одни они.
Честно говоря, меня так и подмывало выложить Уину, что я не имею ни малейшего представления, из-за чего затеян весь этот сыр-бор. Но, поразмыслив, я решил отложить эти откровения до более подходящего времени – скажем, третий-четвертый день пути, когда мы уже гарантированно не сможем повернуть обратно. Он, конечно, на вид неплохой парень, этот полукровка, но кто их гномскую душу разберет? Вон церковные иерархи добрую тыщу лет не могли определить, наличествует ли у гномов душа вообще или они относятся к разряду «разумных животных».
– Три роты 69-го Нью-Йоркского, – задумчиво сказал Малыш Уин. – Бронепоезд. Эти ребята настроены серьезно.
– Ты забыл упомянуть кавалерию, – сказал я. – Неполная рота под командованием моего нового друга Патрика.
– В связи с этим, – продолжил полукровка, – встает вопрос, какую стратегию нам лучше избрать? Выйти как можно раньше и попытаться опередить остальных или пристроиться в кильватер?
– Куда?
– В кильватер, – повторил Уин. – Морской термин, означающий: следовать за кем-то.
– Я что, похож на морского волка?
– Прости, – смутился полукровка. – Мне довелось одно время поплавать… в Южных морях. С тех пор иногда… проскальзывает в речи. Хотя мистер Крип это ужасно не любит.
– Да и я тоже не люблю… – усмехнулся я, – когда мне говорят то, чего я не понимаю.
– Я, – напомнил Малыш Уин, – извинился.
– А я заметил. И оценил. Хотя на самом деле, – продолжил я, – вопрос, который ты поставил, на самом деле не стоит и даже не лежит. Если мы не выйдем к вечеру, а еще лучше – через пару часов, нам останется только уговаривать парней с бронепоезда выделить нам пару футов крыши.

Предыдущая страница 5 Следующая страница


На всех хватит! 6

– Думаешь?
– Поправка, – я наставительно воздел палец. – Уверен. Не знаю, правда, успели ли гоблины прослышать про Большой Железный Сундук, но готов поставить десять к одному, что Большой Костер запылает уже этой ночью.
– Скреглик млин! – Судя по тому, с каким выражением Малыш Уин выдохнул эту фразу, я только что обогатил свой лексикон гномским ругательством.
– Мне доводилось слышать про Большой Костер.
– А мне, – медленно сказал я, – довелось видеть.
Большой Костер 1872 года. Я тогда только начинал работать проводником. Будь у меня на пару унций опыта больше… никогда бы не согласился на предложение того паренька.
Мы спрятались в узкой щели в стене каньона. Этот чертов придурок-баптист выпил всю свою воду в первый же день и на второй, после полудня, когда солнце достало до нас своими лучами, он начал ныть, клянчить, умолять… потом перешел к угрозам, перемежаемым бессвязными молитвами. Я не стал ждать, пока он, наконец, решится напасть – достал свой «боуи» и объяснил, что перережу ему глотку в тот же миг, когда он коснется моей фляги. Тогда он снова начал ныть, и пришлось пообещать прирезать его и в том случае, если он не заткнется.
А ночью на дне каньона запылал огонь.
Никогда в жизни я не видел более мрачного и величественного зрелища. И, надеюсь, не увижу.
Тысячи и тысячи нелюдей – орков, гоблинов, троллей и других. О некоторых я и не слышал до того дня. Темная масса, затопившая каньон, словно море…
Изредка до нас доносились крики приносимых в жертву. Их было немало – путешественников вроде нас, жителей дальних ферм, не успевших почуять приближающуюся грозу и убраться за стены фортов… впрочем, те, кто успел это сделать, лишь оттянули неизбежное – из пятнадцати фортов уцелело лишь два.
Пару раз, когда крики были особенно пронзительные – наверное, их издавала женщина или ребенок, – мне приходилось сражаться с баптистом, которой рвался… не знаю, что он собирался сделать…
Хуже всего был третий день. Прямо под нами расположился отряд гоблинов, и я боялся лишний раз шевельнуться – слух у этих ребят отменный, равно как и чутье. Мне еще повезло, что мой наниматель выбрал именно этот день, чтобы вручить свою душу Всевышнему – с утра он еще стонал и даже пытался шевелиться, а к вечеру уже остыл. . А ночью все повторилось снова. Я пытался заснуть, точнее, свалиться в бредовый кошмар… до тех пор, пока в один из моментов просветления не обнаружил, что сижу на краю щели и радостно хохочу, глядя на мечущиеся в пламени фигурки. Пришлось прицепиться ремнем к телу баптиста – благо он уже успел закоченеть и вполне годился на роль якоря.
Они ушли под утро.
– Наш единственный шанс, – медленно сказал я, – оставить между собой и федеральной экспедицией как можно большее расстояние. Попытаться проскочить границу во время сбора… и молиться, чтобы Союз Племен не очень интересовался, что происходит за их спинами.
– Я понял, – Малыш Уин с сожалением посмотрел на тлеющий огрызок сигары и тщательно втоптал его в песок. – Что надо делать?
– Мне, – я воровато огляделся по сторонам, – осталось обстряпать одно дельце… думаю, это не займет много времени. Заодно прикуплю кой-чего.
– Сколько? – лаконично осведомился Уин. Я произвел в уме быстрый подсчет.
– Сотни хватит с лихвой.
Кошелек мне пришлось выхватывать из воздуха буквально перед глазами – Уин бросил его почти без замаха. Хороший бросок…
– Ты пока можешь собрать все, что мы выжали из бедолаги Хинброкла, – сказал я. – А потом… просто выходи из города и иди в сторону солнца. Через три мили увидишь холм с двумя кактусами, на правом болтается коровий череп. Я буду ждать тебя под этим холмом.
– Собрать все… – задумчиво повторил полукровка. – Крис, вообще-то мы отобрали довольно много. Я, конечно, могу взять тележку, но как далеко…
– Точно, – я с силой хлопнул себя по лбу. – Так и знал, что непременно забуду тебе сказать. Видишь во-он тот черный забор? Это конюшня Пао Рутгера, хозяина «Железной подковы». Купишь там осла.
– Осла?
– Именно, – кивнул я. – Серенького такого ослика, желательно поменьше ростом… если, конечно, там будет из кого выбирать. Обычно там есть парочка… не считая приказчика.
– Я мог бы купить лошадей, – предложил полукровка. – Хотя, признаюсь, верховая езда никогда не входила в число моих любимых занятий.
– Уин, – я церемонно приложил ладонь чуть повыше кармана для часов. – Я мог бы прочитать длинную лекцию о сравнительных достоинствах и недостатках различных средств передвижения по Пограничью, но времени у нас немного, а посему очень прошу тебя – просто поверь мне на слово.
– Верю, – серьезно сказал Уин. – Мы ведь партнеры, не так ли?
– Партнеры, – согласился я.

ГЛАВА 4 Иллика аэн Леда, ненужная принцесса

«В предутренний час, когда языки тумана, в последний раз коснувшись черных скал, потянулись прочь от берега, белопарусный корабль возник из серой мглы. Легли на влажный песок резные доски сходен, и звонко простучали по ним копыта единорога, чья шелковистая шерсть источала волшебное сияние. А на спине его восседала прекрасная эль-фийка в блистающих доспехах, и зеленый плащ струился за ней…»
Так бы начал свою речь старый зануда Вальери, если бы вдруг воспылал желанием сделать из этой истории одну из своих заунывных баллад. Только желание у него такое никогда не возникнет – старый лентяй и ногтем не пошевельнет без королевского указа или не менее королевского задатка. Ну и ладно. Как говорят в таких случаях люди – не больно-то и хотелось. Тем паче что происходило все вовсе не так.
Никакого белопарусного корабля, конечно, и в помине не было. Все четырнадцать королевских ниэлей порхают, как прилежные пчелки, между Шанхаем и лондонскими доками, вызывая своими изящными очертаниями зубовный скрежет владельцев чайных клиперов. И приносят каждым рейсом очередную толику презренного желтого металла в королевский сундук. Неизвестно, откуда у его Светлого Величества прорезалась такая тяга к низменному торгашеству. По моему мнению – которое, впрочем, никому не интересно, – без толики гномьей крови здесь не обошлось. Просто род Фелеаноров имел куда больше возможностей неторопливо и вдумчиво, как и подобает истинным эльдарам, ознакомиться с хранимыми в Синей Башне летописями, что было недоступно всем прочим родам. Кто бы сомневался, что после подобных изысканий на Высоком Троне в блеске и славе окажутся именно чистокровные Перворожденные – в отличие от прочих претендентов, в предках у которых «вдруг» оказывается то гном, то фэйри… а одной принцессе достался человек. Спасибо хоть не орк или тролль.
Разумеется, ради такой принцессы никто не будет отвлекать корабль от действительно серьезного дела. Старейшины в Совете могут хоть сутками напролет талдычить о важности Миссии – их Светлое Величество, как говорят в таких случаях люди, чихать на них хотел. Ах, у вас Великая Миссия – так нате вам для нее принцессу, правда, не совсем первосортную, но вполне пригодную к употреблению, а в придачу к ней королевское благословение. Но о корабле даже заикаться не смейте. И о единороге тоже. Вы хоть представляете себе, сколько стоит его рог на аукционе в Сити?
А посему на американский берег я сошла не по любовно выточенной моими сородичами досточке, а по железному трапу, спущенному с борта новенького парохода-трансатлантика «Германик». Да, конечно, я преотлично знала, что эти пароходы – уродливый плод союза людей и гномов, железные монстры, грубо вспарывающие своими винтами океанские волны, а вид их труб, извергающих искры и дым, и вовсе должен повергнуть истинного Перворожденного в священный трепет.
Чего я не знала – так это того, что в каюте первого класса будет горячая вода и ванна, в которую эту воду можно налить. Что, несмотря на инкогнито, вокруг меня будут постоянно виться полдюжины воздыхателей, готовых по первому же движению бровей прыгнуть за борт в поисках ракушки со дна морского. Признаюсь, для принцессы, которую половина слуг во дворце – то есть, конечно, не слуг, ибо истинный эльдар никогда не опустится до участи слуги, а королевских почитателей, – старалась не замечать до крайних, дозволенных приличиями, пределов, такое отношение было не лишено приятности. Ну а если мне все же надоедало людское общество, достаточно было лишь подать знак Юлле – и я могла сколь угодно в одиночестве наслаждаться седыми волнами, соленым ветром и теплым, уверенным рокотом железного чудища под ногами.
Сейчас Юлла стояла в двух шагах от меня, бдительно надзирая за перегрузкой нашего багажа в присланный из отеля экипаж. Особого труда ей это не составляло – несмотря на царящую у пристани толкотню, вокруг нас без всякой магической помощи образовалось пустое пространство, причем у Юллы оно было на добрых два локтя больше. Я не обижалась – обычных эльфов местные жители наверняка должны были видеть хотя бы на картинках, а вот темную полуэльфку с великанской родней явно встречали впервые. К тому же манера моей спутницы прятать правую руку под плащом, под черными складками которого явственно угадывалось нечто угловатое, и тяжелый взгляд ее желтых глаз способствовали тому, что вокруг нас пока не собралась толпа зевак.
Я же, в свою очередь, с любопытством разглядывала все вокруг.
Меня всегда поражали человеческие города. Я могу понять прагматиков-гномов, которые не приступят к возведению своих подземных чертогов, не распланировав их предварительно до последнего камушка. С эльфами такое невозможно – ни один Перворожденный не потерпит ничьих приказов в столь важном деле, как создание жилища. Максимум, на что он способен, – это прислушаться к советам… или сделать вид, что прислушивался. В одном не приходится сомневаться, его делони либо органично вольется в общую гармонию каллингое, либо сгорит вместе со своим безутешным создателем – но непременно ярким белым пламенем. Люди же…
Это выглядело, словно какой-то очень юный бог вывалил на землю мешок пустых спичечных коробков, слегка разровнял образовавшуюся кучу, а потом, внезапно охладев к своей забаве, умчался прочь по своим божественным делам. Коробки же обнаружило одно экзотическое – с разноцветными брюшками – племя муравьев, не умеющих строить нормальные муравейники. Они замостили щели между коробками песком, выложили соломенные тротуары, заткнули дыры в коробках кусочками стрекозиных крыльев – но ничего не сумели поделать с тем, как коробки были рассыпаны изначально. Восхитительная симфония Хаоса… от которой у меня, похоже, начала кружиться голова.
Впрочем, нет – простое лицезрение домов, домишек, лачуг и хибарок вряд ли довело меня до такого состояния. Но мы были в порту, а это, среди прочего, означало жутчайшую какофонию как звуков – от лошадиного ржания до пароходных гудков, – так и запахов. Среди запахов преобладали «ароматы» навоза, немытого – причем весьма продолжительное время – человеческого тела и рыбы. До этого дня я и представить себе не могла, что рыба может издавать подобное амбре, разве что в качестве защитной меры – этот запах вполне способен был заставить любую чайку вывернуться наизнанку.
Сознание я не потеряла. Валиться без чувств на отходы конюшни и сосновую щепу недостойно ее высочества. Я всего лишь слегка прикрыла глаза и качнулась чуть вперед – этого оказалось вполне достаточно для того, чтобы Юлла в тот же миг оказалась за моей спиной.
– Что случилось?
– Ничего, – я попыталась восстановить равновесие. Не слишком удачно – не окажись за моей спиной опоры, непременно бы шлепнулась. Новеньким плащом, зеленым снаружи и пепельно-белым изнутри, из двойного паутинного шелка, пропитанного настоем на пыльце фей, вышитого, заклятого… испорченный плащ бы мне Хранитель Лаир точно бы не простил.
– Сейчас поедем, – Юлла в очередной раз оглянулась по сторонам, подолгу задерживая взгляд на чем-то видимом лишь ей одной – не то, чтобы у меня были поводы жаловаться на собственное зрение, но пронзать взглядом человеческую толпу подобно заговоренной стреле я пока не научилась. – Ты сможешь идти сама?
– Да… наверное.
– Тогда иди!
Замечательно. Любой из помянутых мной в-упор-не-замечающих-меня слуг в подобной ситуации, как говорят люди, в лепешку бы расшибся, чтобы дотащить полуживую принцессу до кареты – хоть магией, хоть на руках. Не от великой любви, разумеется, а просто чтобы помянутая принцесса не сумела уронить себя, а заодно и высокое достоинство правящего Дома перед каким-то человеческим отребьем. Но не Юлла – у нее немедленно нашлись куда более важные дела.
Я так и не сумела пока решить, радоваться ли мне тому, что из всех Неусыпных Стражей эллорн Хальгар, не раздумывая ни мгновения, избрал для этой миссии именно ее, или наоборот – величаво биться в истерике. Скорее все же первое – все же мы с Хальгаром всегда были в прекрасных отношениях. Кровь в его жилах тоже течет далеко не чистейшая – но, поскольку их Светлое Величество предпочитает иметь не истинно традиционную, а очень эффективную личную охрану, ревнителям обычаев приходится мириться и с тем, что ее возглавляет чуть ли не полукровка, вдобавок почти треть жизни проведший вдали от родных мэллор-нов, и с тем, с какой легкостью этот полукровка, как говорят люди, дает пинка под зад представителям древних родов, умеющим лишь стоять беломраморными статуями опричь Высокого Трона. А взамен набирает всяких сомнительных субъектов, которые порой – о, ужас! – даже и не эльфы вовсе. Впрочем, отпрысков истинно благородных и древних родов среди его подчиненных тоже немало. И, хотя они порой и делают вид, что смущаются, когда им начинают пенять за потеки оружейного масла на руках или плохо припудренные синяки, но при любой попытке задеть их командира немедленно теряют весь лоск и начинают прибегать к выражениям из лексикона своих собратьев по оружию – преимущественно людей и гномов.
О самой же Юлле, если не считать не нуждавшихся в особых подтверждениях сплетен о ее происхождении, я знала лишь то, что сам эллорн Хальгар ценит ее весьма высоко – должность лидера младшего созвездия соответствовала человеческому гвардейскому лейтенанту, при том, что сам Хальгар именовался в людских газетах капитаном. И что стражники-гномы прозвали ее демоном-разрушительницей, а стражники-эльфы, в свою очередь, боевой машиной-убийцей.
На корабле мне так и не удалось толком пообщаться с ней. Несколько моих попыток завязать подобную беседу во время прогулок на верхней палубе были вежливо, но решительно пресечены под очень странным предлогом – Стражница заявила, что «вокруг слишком много лишних ушей». Учитывая, что ближайший пассажир находился в добрых трех десятках локтей от нас – или же палубой ниже, – ее слова показались мне несколько странными. Возможно, она имела в виду рыб – но, насколько известно мне, эти существа лишены какого бы то ни было подобия ушных раковин.
В отведенной же для нее каютке рядом с моими апартаментами мне не удалось застать Юллу не единого раза – уже через полминуты после ужина она исчезала «незаметно пошнырять по кораблю», как она небрежно выразилась в первый вечер на борту «Германика». Каким образом чернокожая эльфийка, на полторы головы выше ростом среднего человека, может проделать это «незаметно», так и осталось выше моего понимания. Конечно, остается еще соответствующая магия…
В любом случае, я прямо-таки жаждала, чтобы откровенный разговор между нами состоялся как можно скорее – и как только запахи порта окончательно выветрились из моей головки, попыталась начать его самым, как мне в тот момент показалось, естественным вопросом:
– Что ты все время высматриваешь?
– Оглянись.
Последовав совету Юллы, я всего лишь заработала очередной приступ головокружения – от зрелища десятков карет и сотен, нет, тысяч, существ, помноженных на свои отражения в зеркальных витринах.
– Две кареты и трое всадников, – пояснила Юлла в ответ на мой жалобный писк. – Они держатся за нами от самого порта.
– Но зачем? – удивилась я.
– Чтобы знать, куда мы направляемся.
– Они не умеют читать?
На этот раз удивляться пришлось моей спутнице:
– С чего ты решила?
– Но ведь на карете большими буквами написано название отеля, – сказала я. – Ив нее загрузили наш багаж. Разве нельзя догадаться, что именно в этот отель мы и направимся.
Улыбка, которая появилась на лице Юллы после этих слов, мне не понравилась. Так улыбаются… скажем, глядя на несмышленого щенка, оставившего лужу на сияющем мраморе тронного зала.
– Они умеют читать, – сухо произнесла Юлла. – И умеют догадываться. Просто те люди, что следят за нами, не привыкли основываться на догадках – они желают знать. И быть твердо уверенными в этом знании. И потом, в их мире то, что вещи путешественника отправлены в какой-то отель, может означать как раз обратное – то, что он там никогда не появится.
– Почему?
– Думаю, – после недолгой паузы сказала Юлла, – ответ на этот вопрос тебе придется немного подождать. Он длинный. Очень.
Я заткнулась.
Отель выделялся среди окружающих его коробок размерами – семиэтажная серая громадина на, как не преминул бы уточнить любой гном, тысячу номеров. Впрочем, гном также постарался бы вымерять все возможные измерения этого здания снаружи и изнутри, попробовать на вкус камни, известку, штукатурку, и все это лишь затем, чтобы в очередной раз убедиться, что ничто, построенное не гномами, не может и близко сравниться с творениями подземных коротышек.
В просторном холле с мраморным полом и ослепительным электрическим освещением сидело человек пятьдесят, примерно такое же число вместительных плевательниц было расставлено вокруг. То, что последние занимали свое место вовсе не зря, я почувствовала еще в дверях.
Мы преодолели примерно половину пути к широкой, устланной красным ковром лестнице, когда из дверей – судя по шуму, клубам табачного дыма и запаху спиртного, это был бар – прямо на меня вылетел человек. Миг спустя он уже лежал у моих ног – а оседлавшая его Юлла пыталась завязать его руки двойным морским узлом.
– Доволь… ай… хва-а-а…
– Оставь его, – вздохнула я. – Столь нетрезвое создание неспособно совершить даже убийство таракана.
Юлла выполнила мой приказ «с довеском», не только отпустив несчастного, но и вернув ему – одной левой, без всяких видимых усилий! – вертикальное положение. Обретя свободу, человек, теперь я смогла разглядеть, что это был мужчина лет тридцати, поправил воротник сорочки, отчего тот еще более перекосился, и манерно раскланялся.
– Благодарю за спасение, о прелестная эльфийская дева.
Признаюсь, я удивилась – по моим представлениям, человек со столь высоким содержанием спирта в выдохе не мог бы простоять на ногах и двух ударов сердца, не говоря уже о том, чтобы произнести связную и соответствующую обстановке фразу.
Видно, эта же мысль посетила и Юллу, потому что та немедленно развернулась к незнакомцу боком, а угловатый предмет под плащом приобрел еще более угрожающие очертания.
Человек это заметил.
– Прошу вас, черная богиня, не надо делать из меня решето, – рассмеялся он. – Хоть я и не боюсь этого столь же сильно, как остальные в этом зале, но все равно залечивание дыр от пуль – чертовски долгое и утомительное занятие. Право, я и без того готов хоть десять раз признать себя побежденным. Николай Рысьев к вашим услугам, – отрекомендовался он и после неуловимой паузы добавил: – Граф. Потомственный. Вампир.
– Вы из Трансильвании? – с любопытством спросила я.
Человек скривился.
– Нет. Из Сибири.
– Сибирь – это в России, там, где холодно? – уточнила я свои географические познания.
– Да, – кивнул вампир. – Особенно зимой.
– А… – начала было я.
– Прошу прощения, граф, – неуловимым движением Юлла вклинилась между нами. – Но мы спешим.
– Понимаю… и не смею вас задерживать, – граф отвесил еще один поклон. Невероятно – но все его движения были четкими, выверенными и прекрасно скоординированными. Похоже, рассказы наставника Умхара о нестойкости людей к спиртному нуждаются в корректировке… по крайней мере, применительно к сибирским вампирам.
– Надеюсь, вы все же позволите мне питать надежду, что следующая наша встреча будет не столь скоротечна?
– При условии, – настойчиво подталкиваемая Юллой, я все же попыталась выдать Николаю одну из своих «коронных» ослепительных улыбок, – если она не начнется с того же, что и эта.
– Это невозможно! – выкрикнул вампир вслед мне. – Любой, кто видит вас, прекрасная леди, немедленно оказывается у ваших ног.
Мы должны были остановиться в лучшем номере отеля. Наверное, решила я, приступая к осмотру своих новых владений, это и впрямь обстоит именно так – анфилада комнат, каждая из которых была больше всех моих покоев в королевском дворце. В гостиной можно устраивать приемы на сотню гостей, на кровати в спальне – кавалерийские смотры, а на столе в столовой…
Увидев поднос посреди стола, Юлла недобро прищурилась. Меня же хватило лишь на то, чтобы не завизжать.
Широкий серебряный поднос был залит густой красной жидкостью, из которой торчала головка небольшого зверька с крупными, на полмордочки, глазами.
– К-кто это?
– Лемур, – наклонившись, Юлла рывком выдернула из-под подноса не замеченный мной вначале лист бумаги. – Хм-м. Любопытно. И весьма занимательно.
– Лемур?
– Некоторое время назад, – поучающим тоном произнесла стражница, – английский натуралист по имени Чарльз Дарвин выдвинул теорию, согласно которою все гуманоидные расы произошли от различных видов обезьян. Гномы – от макак, люди – от горилл, ну а эльфы, соответственно, от лемуров.
Даже не знаю, что меня удивило больше – то, что Юлла сумела сделать подобный вывод, или тот факт, что она вообще слышала о создателе эволюционной теории. Среди Перворожденных подобная теория, разумеется, не могла пользоваться популярностью – хотя некоторые особо нахальные юнцы не преминули возможностью похихикать над тем, что оная теория отнюдь не отменяет того факта, что чьи-то предки слезли с родных пальм на пару эпох раньше прочих.
– Но зачем ?
Вместо ответа Юлла протянула мне найденный лист. Надпись поперек него была сделана крупными печатными буквами различной степени кривизны и гласила следующее: «Эльфы, убирайтесь домой!»
– Занятно, правда?
– Не вижу пока ничего занятного, – ледяным тоном произнесла я.
– С виду все сделано так, чтобы представить дело выходкой каких-нибудь безумных эльфонена-вистников, – сказала Юлла, отбирая бумагу назад.
– По крайней мере, – осторожно заметила я, – писал это человек явно малограмотный.
– Быть может, – скептически отозвалась Юлла. – Но делал он это на качественной и отнюдь не дешевой бумаге. Чистый лист «Верже» не найдешь на помойке.
– Ты разбираешься в сортах бумаги? – поразилась я.
– Ровно настолько, чтобы отличить велюровую от вельветовой. Дальше – надпись сделана не дешевой синькой и даже не кровью, а отличной тушью. Корявые буквы – и при этом ни одной помарки или кляксы. Все линии одинаковой толщины, четкие и уверенные…
– Достаточно, – жалобно попросила я. – Я уже поняла, что сказала глупость.
– И, потом, – неумолимо закончила Юлла, – вовсе не обязательно, чтобы писавший был человеком. Эльф или гном также вполне способен намалевать эти буквы… кстати, это может объяснить, почему они получились такими корявыми при всех прочих деталях.
– Ясно, – убито кивнула я.
– Меня, – Юлла скользящим кошачьим шагом обошла вокруг стола, – куда больше занимает этот бедолага-лемур.
– А что с ним не так?
– То, – присев, стражница принялась внимательно изучать нижнюю часть столешницы, – что его сородичи не висят на каждой ветке в окрестных лесах. Я навидалась этих тварюшек в Африке и Южной Америке… но в здешних широтах он – редкостная диковинка. А у таких диковинок обычно имеются хозяева.
– Может, его убили уже давно? – предположила я, втайне надеясь, что Юлла подтвердит это предположение – мысль о том, что несчастный зверек умер из-за меня, была почти невыносимой.
– Не думаю, – безжалостно обрушила мой хрустальный замок Юлла. – Кровь еще не успела свернуться. Да и в любом случае его надо везти минимум несколько недель – а несколько недель назад даже Его Величество не ведал о предстоящем нам путешествии.
– Талантливая пророчица… – начала было я и осеклась, услышав очередной скептический хмык.
– Талантливая пророчица могла бы сразу объяснить своим хозяевам, что подобные дешевые фокусы не произведут на нас ни малейшего впечатления, – сказала Юлла. – Конечно, есть еще и телепортация… чертовски дорогое удовольствие… и не так уж много магов владеют межконтинентальными расстояниями. Нет, телепортировать они могли разве что этот поднос из номера этажом ниже… хотя тоже вряд ли – эти номера прекрасно защищены от магического воздействия, и пробивать здешнее охранное заклинание… намного проще и дешевле подкупить пару слуг.
Самое же занимательное, – продолжила она, – что, хотя подобные надписи не такая уж редкость на стенах в людских городах, даже самым тупым людям обычно не приходит в голову призывать эльфов вернуться домой. Ибо даже они помнят, сколько нынешних людских городов стоит на фундаментах наших дворцов.
– Может, этот… это существо было особо тупым?
– Или его не устраивает любое другое направление нашего отбытия, – отрезала стражница, выбираясь из-под стола. – В любом случае, одной вещи автор этого послания добился.
– Какой же?
– Продемонстрировал нам, что в этом отеле мы не можем чувствовать себя в безопасности, – пояснила Юлла. – И потому мы не останемся в нем ни одной лишней минуты… а всего их у нас десять.
– Но, – я растерянно оглянулась назад, на высящуюся посреди гостиной гору багажа. – За десять минут…
– Мы не успеем разобрать и половину этой груды, – кивнула Юлла. – Кроме того, это барахло сковывает нас по рукам и ногам. Мы оставим его здесь.
– Все?!
– Почти, – спокойно отозвалась Юлла, явно не оценив должным образом исторгнутый мной из глубин души возмущенный вопль. – У тебя есть что-нибудь менее броское, чем те наряды, в которых ты щеголяла на пароходе?
– Два охотничьих…
– Изумительным образом подходящих к единорогу, – усмехнулась моя спутница. – Именно это я и предполагала. Пошли, – отрывисто скомандовала она. – Думаю, у меня найдется кое-что… на подобный случай.
Кое-что оказалось форменной полевой курткой Порубежной Стражи – из прочнейшей гномьей ткани «кортек», знаменитой своей односторонней водопроницаемостью и нежнейшей подкладкой из тниаа – мха, который… впрочем, неважно! – обшитой немыслимым количеством разнокалиберных ленточек и лоскутиков всевозможных оттенков зеленого, – и такими же брюками. Нашлись и олоты – с толстенной кожаной подошвой и высоким замшевым голенищем. Поскольку вся эта одежда явно подходила Юлле разве что в нежнейшем детстве, я сделала логичный вывод, что моя спутница изначально запланировала устроить сей маскарад при первом же удобном случае. Который не замедлил представиться.
– Плащ оставь, – предупредила Юлла, с ожесточением – другого слова я подобрать не могла – роясь в багаже. – Это твои охотничьи одеяния?
– Да.
– Лови. Понесешь сама. Что еще нам может потребоваться, по-твоему?
Я тоскливо покосилась на небольшую зеленую сумку у своих ног – именно в ней и находилось все то, без чего наша миссия теряла всяческий смысл, – на лежащие чуть поодаль Огонек в походных ножнах и разобранный «до поры» боевой лук, и перевела взгляд на груду оставшихся вещей. Подумать только, я ведь не успела даже примерить и трети всех нарядов, и теперь вряд ли когда-нибудь вновь получу такую возможность. Разве что наша миссия увенчается столь оглушительным успехом, что Его Величество установит персонально для меня табурет из кости дракона одесную Высокого Трона и наречет Первой-Из-Дев, Истинной Перворожденной – и дюжиной подобных титулов.
– Свитки? – их мне было особенно жалко оставлять.
– Они нам действительно необходимы? Несколько долгих секунд я боролась с мучительнейшим соблазном.
– Нет.
– Тогда бросаем все! – разгибаясь, подытожила Юлла и, перехватив мой преисполненный тоски взгляд, успокаивающе заметила: – Ничего страшного. Все вещи будут отправлены обратно в целости и сохранности, а если пропадет хоть одна цацка из шкатулок с драгоценностями… или даже одна перламутровая пуговица с розового ночного халатика, я лично вернусь сюда и вытрясу из здешнего управляющего всю его жалкую душонку – думаю, он об этом подозревает.
– И куда же мы пойдем? – я, наконец-то, догадалась задать этот весьма немаловажный вопрос.
– Вниз.
Просто и непонятно. Я уже успела заметить, что моя спутница любит отвечать в подобном стиле. Как бы отучить ее от этой пагубной привычки? Бренда Карлсен, призрак-в-ночи
Солнце зайдет меньше чем через три часа. И, как только это случится, вампиры выползут на охоту. Или не выползут – в зависимости от того, насколько была удачна охота вчера и как хорошо Хозяин гнезда контролирует своих обращенных.
Была бы у меня собственная команда… или хотя бы один толковый помощник! Ну да глупо мечтать о несбыточном. Лучше заняться тем, что…
Треск ветки в полусотне ярдов от меня был, наверное, едва слышен, но для меня он прозвучал громче пушечного залпа. Старший Брат словно сам по себе оказался в руке, хищно нащупывая круглым зрачком ствола источник звука. Полуприсев, я осторожно передвинулась к выходу из ложбинки и выглянула наружу.
Никого.
Конечно, это мог бы быть и зверь, но лично я в своих расчетах всегда привыкла исходить из худшего. В гнезде минимум двое тварей должны были быть нечувствительны к солнечному свету – сам Хозяин и его Первый Слуга. А, значит, один из них вполне мог бы оказаться сейчас здесь – и это было бы весьма неприятным исходом, потому что к бою с Хозяином я в этот момент была решительно не готова. Хорошо, если получится достать его пулей, но ставить все на один-единственный удачный выстрел не в моих правилах, а второго мне сделать никто не позволит.
Поэтому я тихонько перебралась к противоположному выходу из ложбинки, и, пробормотав самую короткую, которую только сумела вспомнить, молитву святой Бригитте, выскользнула наружу.
Странно, однако, что не сработал амулет. На таком расстоянии он должен был почувствовать даже новообращенного, а при приближении самого Хозяина и вовсе скакать кузнечиком.
Вдобавок тот, с кем я сейчас намеревалась обменяться ролями в пьесе «охотник – жертва», похоже, не шевелился с тех самых пор, как наступил на ту, счастливую для меня, ветку. Что опять же отнюдь не характерно для той категории кровососов, которая представляет для меня интерес – имея в перспективе бесконечные века бессмертия, они при этом в большинстве своем не обладают даже минимальным запасом терпения. Тактика затаиться и ждать – не для них. Они предпочитают атаковать с ходу, обычно даже не пытаясь прикинуть соотношение сил, и, как правило, не успевают сообразить, что спастись бегством также уже не удастся. Рамон, помнится, уверял меня, что это проистекает из-за того чувства глубочайшего презрения, которое питают кровопийцы к простым смертным людям. Не знаю, так ли это на самом деле, но в любом случае эта черта вампиров значительно облегчает жизнь представителям моей нынешней профессии. Приобрети они привычку таиться в засаде, как это делает тот, кто сидит сейчас где-то в лесу передо мной – и я бы, наверное, начала задумываться о других способах заработать на хлеб насущный… если бы успела. С другой стороны, все, возможно, гораздо проще – вампиры, сумевшие сохранить достаточно высокий уровень интеллекта, просто-напросто настолько хорошо – как же это называл Рамон? – ах да, интегрировались в общество, что вряд ли когда-нибудь попадут в список разрешенных к охоте.
Тень-тень-тень, я просто тень… беззвучно двигающаяся в такт порывам ветра, растворяющаяся в длинных черных силуэтах деревьев, исчезающая в кустарниках. Меня здесь нет… здесь вообще никого нет, лишь ветер шумит в кронах. Ты ведь не различаешь цвета, тебе не дано наслаждаться великолепием дарованных Господом нашим этому миру красок, мой клыкастый друг. Для тебя мир состоит лишь из тьмы и оттенков серого, а свет ненавистного солнца отточенным лезвием режет по твоим глазам – и мой плащ на этом фоне всего лишь еще одно серое пятно. Ты не можешь различить его и не видишь… не видишь, я знаю. А еще я знаю, где тебя найду.
Припав к стволу дерева, я медленно вытянула шею, вглядываясь в едва заметное пятнышко впереди – затем тихо выругалась, опустила «бизон» обратно в кобуру и продолжила свой путь – только на этот раз в три раза быстрее.

Предыдущая страница 6 Следующая страница


7 Андрей Уланов

Тот, за кем я охотилась, не заметил меня – потому что был очень занят. Он, привстав на цыпочки, так увлеченно всматривался в кустарники за ложбинкой, что я смогла, почти не таясь, подойти к нему со спины и резким, взрывным движением левой руки рвануть его на себя – предварительно наглухо запечатав рот правой.
– Тихо, bonita, – прошептала я, глядя в широко распахнутые – и до краев полные ужаса! – глаза Марии. – Сейчас я уберу руку. Но, если ты издашь хоть один звук, сверну шею. Поняла?
На самом деле я вовсе не собиралась проделывать подобную операцию над этим худосочным цыпленком, хотя, должна признаться, разозлила меня девчушка изрядно. Битых десять минут изображать из себя тролля на тропе войны, немилосердно пачкая одежду и срывая ногти – ради какой-то малолетней дурехи?! Так пусть хоть испугается хорошенько!
Похоже, этой цели мне достичь удалось – судя по тому сдавленному подобию писка, который издала Мария, когда я убрала руку.
– Б-б… Б-б-р… Бренда! – лишь третья по счету попытка выговорить мое имя получались у малышки более-менее удачной. – Это ты!
– Нет, это Святой Рохас! Видишь, какой у меня нимб над головой? И крылья? Ах, да, прости, с крыльями вышла промашка – пока я ползала по кустам, скрываясь от тебя, они слегка утратили райскую белизну!
– Я-я…
– Ты, – жестко сказала я, – просто маленькая безмозглая, – в последний момент я вспомнила, какими эпитетами меня награждал в чем-то схожей ситуации мой первый старший команды, Мартин Эстерхази, – и закончила фразу вовсе не тем словом, каким собиралась первоначально, – негодница!
– Бренда, я…
Девчонка оправилась от испуга, на удивление, быстро – так что я, на всякий случай, снова запечатала ее ротик ладонью.
– Ты хоть понимаешь, что мы обе могли погибнуть из-за тебя? – спросила я, и, истолковав изумленно распахнутые глаза и невнятное бульканье, как отрицательный ответ, пояснила: – Если бы за тобой увязался вампир, то он бы заметил меня и, пока я тратила время, выслеживая тебя, спокойно зашел бы ко мне за спину.
– Он и сейчас может напасть?
– Нет, – стращать девчонку еще больше я не собиралась. – По крайней мере, на милю вокруг.
– П-прости меня.
– У твоего отца есть ремень? Забавно, но этот простой вроде бы вопрос поставил мою пленницу в тупик.
– Ремень, – повторила я. – Полоска кожи, которая не позволяет штанам валиться на землю. Один в вашей деревне точно есть – у лавочника. У твоего отца есть такой же или он подпоясывается обрывком веревки?
– Кажется, есть, – неуверенно отозвалась девчушка. – Но он лежит вместе с праздничной одеждой на самом дне бабушкиного сундука. Отец достает этот наряд только четыре раза в год – на Пасху, на день основания деревни, на Рождество и на…
– Жаль, – вдохнула я, – что он не делает это почаще. Потому что у меня есть очень большое желание снять свой и, не сходя с места, восполнить этот пробел в твоем образовании.
Возможно, я бы и впрямь проделала это, не будь мой ремень нашпигован уймой серебряных заклепок и нашлепок. Однажды мне довелось им воспользоваться – против нечисти, но не той, за которой я охочусь, а нечисти рода человечьего. Лохматый урод, обладатель гнилых зубов и ржавого «ремингтона», решивший было, что два ярда между девушкой и ее кобурами – достаточный повод, чтобы, гнусно скалясь, потребовать от нее скинуть штаны. Это требование я выполнила, а остальные он выдвинуть не успел – удар ремня лишил его глаза и большей части кожи с правой стороны лица. Урод улетел в костер, загорелся и с диким воем начал носится по поляне. На то, чтобы утихомирить его окончательно, мне пришлось истратить пол-обоймы «снарка».
Можно, конечно, выломать прут… или ветку кактуса…
– Прости меня, пожалуйста, – всхлипнула девчушка. – Я вовсе не хотела… не хотела помешать тебе.
– Угу, – мрачно кивнула я. – Не хотела. Но помешала. Ладно уж… воробушек. Пошли.
– К-куда?
– Назад в деревню, разумеется. Все равно, – я покосилась на зависшее над лесом солнце, – сегодня я уже ничего путного сделать не успею.
– Прости меня, – в третий раз повторила Мария. – Я… я… хочешь, я пойду по этому лесу ночью, а ты сможешь дождаться, пока вампир кинется на меня…
– И оторвет твою глупую вихрастую головку, – закончила я. – А мою голову оторвет твой отец… или монсеньор Аугусто. Хотя нет, епископ – человек пожилой, он, скорее, поручит эту обязанность одному из секретарей. Ценю твое желание помочь, но ты никак…
Я осеклась и, прищурившись, одарила создание в разноцветной юбчонке новым, оценивающим взглядом, от которого девчушку едва не бросило в дрожь.
Рискованно, конечно, – но, с другой стороны, это шанс покончить с гнездом за одну ночь. И убраться из этой проклятой дыры, не задерживаясь ни одной лишней минуты.
А еще – это шанс спасти чью-то жизнь.
– Ты и вправду хочешь мне помочь? – серьезным, деловым тоном спросила я. – Очень хочешь?
Побледнев, Мария зачем-то оглянулась назад, прикусила нижнюю губу и медленно кивнула:
–Да.
Ну, хорошо.
Я огляделась вокруг в поисках подходящей для моих замыслов ветки – не слишком толстой и не очень высоко от земли. Несколько подходящих оказались на кусте в паре шагов от нас. Хрясь – и на месте одной из них остался отличный заостренный сучок.
– Протяни руку, – скомандовала я Марии, доставая нож.
При виде хищно блеснувшего клинка девчушка побледнела еще больше, почти сравнявшись цветом лица с полированной сталью. Но все же у нее хватило смелости шагнуть вперед и протянуть мне правую руку ладонью вверх… измаранную почти до локтя.
– Нет, так дело не пойдет, – вздохнула я. – Покажи-ка левую… все ясно. Bonita, ты их моешь когда-нибудь?
– Это только сегодня, – виновато сказала Мария. – Мы с мальчишками играли в… то есть они играли, а я…
– А ты им в этом помогала, – закончила я, пряча нож и доставая из нагрудного кармана рубашки маленькую плоскую фляжку с ирландским бренди отца О'Райли. – Стой смирно.
Ценой дюжины глотков мне удалось расчистить примерно пять квадратных дюймов на левом запястье девчонки от нескольких слоев грязной глины.
– Так-то лучше, – проворочала я, завинчивая колпачок. – А теперь… – я наклонила голову и, продолжая цепко сжимать запястье, изумленно уставилась за спину Марии. – Что это еще за хрень?
– Где? – испуганно вскрикнула девчушка, пытаясь обернуться. – Ай!
– Поздно, – улыбнулась я, опуская нож.
– Ай, – повторила Мария тоном тише, с удивлением глядя на быстро набухающие ярко-алые капли. – Знаешь, а ведь почти не больно!
– Знаю, – кивнула я. – Это называется «хорошо заточенное лезвие». Таким можно провести по горлу, а человек лишь через… эй, bonita, не вздумай валиться в обморок! Ты ведь не какая-то городская сеньорита! И держи руку над сучком – первая кровь должна попасть на него!
– Зачем?
– Все должно выглядеть естественно! – пояснила я. – Ты шла по лесу, случайно напоролась на сучок, а потом…
– Что потом?
– Побежала в деревню. И мы с тобой сейчас пойдем именно туда. Только, – предупредила я, – держи руку на отлете, так, чтобы не капало на одежду. Она у тебя и без того достаточно измарана. Да и незачем напрасно тратить кровь – ее у тебя не бочка.
– А много нужно будет крови? – озабоченно спросила Мария.
– Надеюсь, что не очень, – я огляделась по сторонам. – Как только найду подходящее место…
Подходящее место обнаружилось минуты через три – поваленное вихрем дерево с совершенно замечательной ямой на месте бывших корней.
– Отлично, – вслух заметила я. – Становись вот сюда… да, руку держи именно так, пусть натечет лужица. Тебе стало плохо, ты оперлась об этот корень, а потом – это было самое слабое место в моих рассуждениях, но проверить его можно было лишь на деле – потом упала и через этот вот корень сползла в яму. Давай руку.
– А это что? – осведомилась девчушка, глядя, как я безуспешно пытаюсь вытрясти на приготовленный лоскут желтоватую, остро пахнущую массу из крохотного флакончика… массу, кажется, загустевшую к чертовой… ага, получилось!
– Кровоостанавливающее, – я аккуратно прижала лоскут желтым пятном к надрезу и стянула концы «морским» узлом. – Экстракт из листьев… впрочем, неважно, у вас оно все равно не растет. Но для нас, – улыбнулась я, – важно также то, что эта мазь обладает еще очень сильным запахом, который нравится кровососам примерно так же, как нам с тобой – аромат свежего дерь… навоза.
– Наверное, я не буду говорить родителям, что это ты порезала меня, – серьезно сказала Мария. – Скажу, что и в самом деле напоролась на сучок, когда шла по лесу. Правда, это грех…
– Не переживай, bonita, – примерившись, я ловко уронила свою шляпу на взъерошенную макушку своей юной помощницы – и девчушка вновь утонула в ней так, что из-под полей остался вид-неться лишь самый кончик носика. – Я поговорю с отцом О Таили, и он непременно отпустит его тебе, как только появится в вашей деревне.

ГЛАВА 5 Иллика аэн Леда, принцесса на экскурсии

– Ты здесь когда-нибудь бывала?
Мне приходилось трудно. Теперь, когда Юлла не считала нужным подстраиваться к моему шагу… разумеется, до настоящей усталости мне было далеко, я все же хоть и принцесса, но эльфийская. Просто я пыталась одновременно успевать за стражницей, старательно крутить головой, пытаясь разглядеть и запомнить как можно больше подробностей Города Гномов, и при этом не забывать удерживать нижнюю челюсть в закрытом состоянии, а вот проделывать все это одновременно было не так-то просто.
– Нет.
– Тогда как же…
– Они похожие.
Мы миновали еще один зал, свернули в коридор с выложенными зелеными плитами стенами, прошлись по узенькому мостику, символические перильца которого, на мой взгляд, – явно не соответствовали масштабу пропасти под ним, свернули еще два раза – этот зал был отделан янтарем и был многолюднее, точнее, многогномнее прочих – и, пройдя еще полсотни шагов, оказались перед массивной дверью, деревянная основа которой почти не проглядывала из-под начищенных бронзовых полос. Никакого колокольчика, колокола, звонка или стенобитного орудия поблизости от двери не наблюдалось.
– Интересно, – вслух предположила я. – Сами гномы стучатся в нее лбами?
– Нет, – усмехнулась Юлла. – Для этого у них есть обухи топоров.
Продемонстрированный ею в следующий миг прием из арсенала Стражи – мой наставник по традиционному эльфийскому рукобою именовал его по-старинному вычурно: «Удар копытом единорога по голове» – как мне показалось, ничуть не уступал хваленым гномским топорам по производимому эффекту. По крайней мере, на миг я вполне серьезно испугалась за целостность… нет, не двери. Стены.
Похоже, кто-то по ту сторону ворот пришел к схожим выводам, потому что едва моя спутница начала разворачиваться для второго удара, как изнутри донесся торопливый лязг отодвигаемых засовов, и дверь с неожиданной для ее вида легкостью приоткрылась, – ровно настолько, чтобы выпустить наружу молодого и очень нарядного гнома в сизом с радужным кафтанчике и с внушительных размеров коричневой кобурой на боку.
– Вам, здоровякам, что, негде больше оббивать грязь с ваших сапог? – с вызовом начал он, уперев кулаки в бедра. – Или вы умеете читать только собственные кривые каракули, а надписи, сделанные на более почтенных языках, уже не различаете?
– Какие надписи? – искренне удивилась я.
– Какие-какие – рунные, – буркнул коротышка, вглядываясь в меня, и чуть более мягким тоном добавил: – Прямо перед твоим носом… красотка.
Присмотревшись, я и впрямь различила среди прочих изобильно украшавших бронзовые полосы завитков знакомые изгибы рун Старшей Речи, без особого труда сложившиеся в крупное: «Не стучать!» – и, полосой ниже, чуть более мелко: «Собакам, лошадям и китайцам вход воспрещен!»
– Нам нужно к Торку! – заявила Юлла.
Гном попытался встретиться с ней взглядом – для этого ему пришлось задрать свою ухоженную бородку параллельно полу – и подбоченился еще больше.
– Всем нужен Торк, – гордо заявил гном. – Но, если вы думаете, что он, забыв обо всем на свете, примчится сюда по зову первого же…
Он осекся, потому что Юлла неуловимым движением сцапала кончик его бородки и, дернув ее чуть вверх, заставила бедолагу-гнома захлопнуть челюсть.
Обычно с коротышками подобные трюки не проходят – или заканчиваются весьма плачевно для проделывающей их руки, а если гном окажется не в настроении, то и для прочих конечностей. Стоит гному своими кулачищами лишь слегка сдавить запястье… но секунды текли, на обоих вцепившихся в руку моей спутницы кулаках явственно проступили жилы, а единственным видимым результатом стало то, что сафьяновые сапожки гнома оторвались от пола.
Трое… нет, уже четверо гномов, спешивших мимо по своим неведомым делам, остановились и начали заинтересованно следить за развивающимся действом.
Юлла широко улыбнулась и, наклонившись к начавшему уже выпучивать глаза гному, шепотом – который, впрочем, наверняка можно было без труда расслышать на противоположной стороне зала, – произнесла:
– Если ты немедленно не сообщишь достопочтенному Торку, сыну Болта, сына Шкоута, что к нему явилась Юлла, дочь Хеймурга, то я немедленно… – следующее употребленное моей спутницей слово не значилось ни в одном из известных мне словарей Старшей Речи, но я вполне догадалась о его значении, – тебя в центре этого зала. Ты меня понял?
Гном все еще испытывал проблемы с произнесением звуков, но постарался максимально компенсировать это мимикой.
– Хорошо понял? – уточнила Юлла.
– Да-а, – прохрипел гном. – Уже бегу. Только отпусти, а?
Насчет «уже бегу» он не шутил – сафьяновые сапожки начали семенить еще до того, как коснулись пола. Миг – и гном уже исчез за дверью, а лязг задвигаемых засовов на этот раз слился почти в один звук.
Оглянувшись – зрителей стало уже девять, причем расходиться они не собирались, явно надеясь на последующее продолжение, – я придвинулась поближе к Юлле и тихонько спросила:
– Ты серьезно?
–Что?
– Ну, про это самое, – хоть я запомнила употребленное стражницей слово, но при одной мысли о его произнесении все мое предыдущее воспитание намертво блокировало голосовые связки, – в центре зала.
– Конечно, нет, – отозвалась Юлла. – Размазать его по потолку было бы намного проще. Эти коротышки на самом деле вовсе не такие шикарные любовники, как о них рассказывают, – на миг она задумалась, и, с какой-то странной интонацией добавила: – По крайней мере, в одиночку. Всемером еще куда ни шло.
– Семь гномов, – пораженно прошептала я. – Но…
Картина, немедленно нарисованная моим воображением, была настолько… немыслимой, что, заслышав очередной лязг, я едва успела отскочить в сторону – на этот раз дверь распахнулась полностью, просвистев окованным краем в какой-то паре дюймов от моего лба.
Появившийся на этот раз гном был наряжен в забавный бархатный кафтанчик, темно-зеленый, с салатового цвета буффами. С виду он был в два раза старше своего сизо-радужного коллеги, но держался при этом не в пример почтительнее. Кобуры, в отличие от предшественника, на нем видно не было, но, обзаведясь уже кое-каким опытом, я обратила внимание, что кафтанчик под правым плечом чуть оттопыривается, как раз рядом с длинной горловиной обычного вроде бы кармана.
– Достопочтенная дщерь Хеймурга, – провозгласил он, старательно отвешивая поклон, который я, чуть поколебавшись, классифицировала как «уважение третьей степени, оказываемое при неофициальных приемах особ, приближенных к монархам надгорных держав». – Советник Торк желает немедленно лицезреть вас, – гном закончил разгибаться, узрел меня и, миг поколебавшись, тем же торжественным тоном закончил: – И вашу спутницу.
Я еще успела услышать дружный разочарованных вздох собравшихся зевак – а потом захлопнувшаяся дверь наглухо отгородила нас от шумов общей залы.
– Прошу, – гном повел рукой в сторону зеленого ковра, изображавшего – с типичной для наших рас скрупулезностью – цветущую лесную поляну. И одним лишь изображением дело не ограничивалось – провалившись на первом же шаге по щиколотку в пушистый ворс, я почувствовала запах доброй полусотни знакомых трав, услышала краем уха гудение шмелей, чириканье птах, звон ручья в полулиге к северу…
– Дверь советника в конце зала прямо перед нами, – напутствовал нас гном. Сам он вслед за нами на ковер вступить не решился, наверное, не желая лишний раз осквернять подобное произведение искусства и магии прикосновением подошв своих сапог. Если дело обстояло именно так, то я понимала его – этот ковер был воистину великолепен. И совершенно не гармонировал со статуями из серого камня, взиравшими на нас из многочисленных ниш по обеим сторонам зальчика. Все они изображали великих и, как я искренне надеялась, давно почивших гномов, ибо если эти несчастные и поныне продолжают столь мрачно глядеть на окружающий их прекрасный мир, то мне остается лишь от всего сердца посочувствовать им.
К моему удивлению, советник Торк не был в два раза старше гнома в зеленом кафтане – по крайней мере, больше чем в сто сорок лет я определить его возраст не смогла. Когда Юлла пинком распахнула дверь его кабинета, он начал было приподниматься из-за массивного морионового стола, но, увидев меня, жалобно простонал и упал обратно в кресло.
– Не-ет!
– Что случилось, Торки? – участливо осведомилась Юлла. – Я ведь еще и не начала говорить.
– Что бы ты ни сказала, – буркнул гном, уста-вясь невидящим взглядом в наши отражения на полированном камне, – добром это не кончится.
– Ты же еще ничего не знаешь…
– Не знаю! – взвился советник. – О нет, я знаю… другой вопрос, что до последнего мгновения я гнал это знание прочь, надеясь, что Тралла все же не повернулась к своему верному слуге своей самой необъятной частью тела. Или ты скажешь, что эта эльфийка за твоей спиной – не принцесса Иллика аэн Леда? Долженствующая выполнить некую невероятно важную миссию?
– А тебе-то какое дело? – мгновенно насторожилась Юлла.
– Какое-какое… никакого! – проворчал гном. – Мне лично. А вот Третьей Его Подземных Чертогов Величества Канцелярии очень даже какое. И Совету Старейшин, в особенности старому пню Корнелиусу… – Торк осекся и, озабоченно покосившись на выложенный яшмой потолок, продолжил тоном тише: – У меня полстола, – гном кивнул в сторону высившихся по правую руку от него бумажных холмов, – завалили телеграммами, едва вы отчалили от туманного Альбиона.
Я открыла было рот – и немедленно, не издав ни звука, захлопнула его обратно.
Тайная миссия, о которой было известно лишь самым доверенным… защищенная всеми мыслимыми магическими способами… может, проще было самим разослать объявления в десяток лондонских газет?
– И что, – обманчиво спокойным голосом осведомилась Юлла, – содержится в этих телеграммах?
– А тебе так вот сразу все и скажи? – прищурился гном.
– Торки! – в голосе Юллы начали появляться угрожающие нотки. – Не забывайся. Ты не хуже меня знаешь, чем обязан твой клан моему отцу… и как следует платить подобные долги.
– Не учи меня, с какого конца браться за кирку! – огрызнулся гном, –г– Я помню все… иначе бы вы со своей зеленоглазой тростинкой тут бы не стояли. Но, коль уж мне придется из-за тебя лезть голыми руками в горн, могу я хоть зад напоследок разок-другой почесать?
– Хоть до костей, – улыбнувшись, примирительным тоном сказала Юлла. – На самом деле я вовсе не такая злобная тварь, какой ты меня воображаешь. И, если, конечно, ты будешь вести себя хорошо – а это, среди прочего, включает в себя понятия «честно» и «откровенно», – то я даже постараюсь помочь тебе выпутаться из этой истории. Не могу обещать, что с прибылью, но и не лишившись последней пары сапог.
– Таким бы хлебалом, да медку, – буркнул Торк, продемонстрировав знакомство с фольклором своих древесных сородичей. – Давай уж, валяй.
– Ты бы хоть сесть гостям предложил.
– Ага. Вы уже и так сели… на мою шею. Валяйте, продолжайте, – тоскливо сказал гном. – Чувствуйте себя как дома… сигару? Кубинские, семь долларов штука… или коньяк? Лимонадов, извините, не держим-с, равно как и мороженого, но стоит тебе лишь пожелать…
– Не паясничай, Торки, – скривилась Юлла, подходя к столу гнома. – Что в тех телеграммах?
Придерживая ножны Огонька, я осторожно присела на краешек стула. Ткань обивки оказалась на удивление приятной на ощупь, а само сиденье – мягким, так что я позволила себе продвинуться на большую площадь, а чуть погодя – и вовсе откинулась на спинку.
– Ваше подробное описание. Дата прибытия, – гном презрительно хмыкнул, – будто я сам в расписание «Белой Звезды» заглянуть не догадаюсь, где остановитесь… ну и, само собой, список предполагаемых эльфийских резидентов – опять же, будто не я же его им каждый квартал отсылаю. Правда, они в него еще два десятка имен добавили, но вот что занятно – семерых из них в этом городе никогда и в помине не было, а трое – я даже не поленился перепроверить приказал, – уже, самое меньшее, лет по пять на кладбищах лежат и вставать вроде не планируют.
– А твое имя в этом списке значилось?
– Нет! – отрицательно мотнул головой Торк. – И не могло.. Это… ну как бы тебе попонятнее объяснить… непересекающиеся плоскости, вот!
Краем сознания я отметила, что утверждения наставника Умхара про неспособность гномов понять идеи Лобачевского, видимо, весьма близки к истине. Нашей расе все же больше повезло с абстрактным мышлением.
– О Долге твоему отцу знают все, – продолжал Торк. – По крайней мере, все те, кто хотел бы об этом знать. Но Долг Клана и то, чем занимается Третья Канцелярия, – они существуют как бы отдельно друг от друга. Гном, составлявший список, мог бы вписать в него последнего людского пьянчужку, которому ты однажды кинула шиллинг, если бы прознал о нем – но не меня. Наш Кодекс…
– Хватит, – небрежно махнула рукой Юлла. – Не стоит в очередной бесконечный раз пытаться приобщить меня к «Топору-и-Кирке». Ты явно не лучше зануды Гвиля… кстати, как там старый пенек?
– Как всегда, преотлично, – хмыкнул гном. – а что ему сделается? Сидит в своем гроте, хлещет бочонками эль и нудит, как хреново быть живой легендой в самом расцвете сил.
– Знакомая картина, – кивнула Юлла. – Увидишь в следующий раз – передавай ему три больших «кря» от Большой Черной Непоседы.
– Чтоб он поперхнулся и забрызгал меня элем с ног до головы? – возмутился Торк. – Не уж, я лучше воспользуюсь достижениями цивилизации и пошлю ему поздравительную каблограмму от твоего имени… после того, как спроважу тебя с глаз долой.
– Собственно, – задумчиво сказала Юлла, – именно за этим я к тебе и явилась.
– Да уж не затем, чтобы вручить мне орден Двойной Кирки, – язвительно заметил гном.
– Я серьезно, Торки. Что в телеграммах приказано лично тебе?
– Следить. Глаз не спускать.
– Мешать, значит, приказа не было.
– Нет. Но, буде таковым мешательством займутся иные заинтересованные стороны, препятствий оным не чинить.
– Ясно, – кивнула моя спутница. – Тогда могу тебя поздравить – ты только что с успехом завершил свое задание.
– И каким же, позволь узнать, образом? – недоверчиво осведомился гном.
– Таким, что ты прямо сейчас можешь отправить своему начальству ценнейшую информацию, которой пока не располагает никто из конкурентов. О том, что порученные твоему надзору особы в ближайшее же время планируют отбыть в следующий пункт своего путешествия. Экспрессом. Вашим экспрессом, подземным.
– Ловко придумано, – кивнул советник. – Может, ты мне еще и станцию назначения скажешь?
– Нет, – осклабилась Юлла. – Настолько далеко мое расположение к тебе, Торки, не простирается. Ты выдашь мне литер.
– Ты хоть знаешь, во сколько обходится эта голубенькая бумажка негному… – затянул было Торк, но, натолкнувшись на пристальный взгляд моей спутницы, осекся и, тяжело вздохнув, закончил: – Впрочем, тебе это нисколько не интересно.
– Умненький гном, – довольно произнесла Юлла, отходя от стола. – Понятливый. Недаром в советники выбился.
– Что-нибудь еще? – с отсутствующим видом осведомился Торк, разворачиваясь к высившемуся справа от него секретеру из черного дерева с множеством ящичков. – Например, ключи от хранилища местного филиала «Лепрекон-Банка»… мою мантию советника… Луну с неба?
– Сущие мелочи, – небрежно сказала Юлла. – Что-нибудь из ваших игрушек для моей спутницы – вдобавок к той зубочистке, что есть у нее сейчас…
Рукоять Огонька немедленно отозвалась на эти слова обиженным тычком в ладонь. В первый миг я сама едва не поддалась этому порыву, но, осознав нелепость могущей последовать сцены, опомнилась и принялась успокаивать клинок, ограничившись твердым намерением в ближайшее же время разъяснить Юдле недопустимость подобных высказываний.
– Этого добра у нас навалом, – Торк выдвинул сразу четыре ящичка и озадаченно уставился на их набитое разноцветными бумажками нутро. – Свистну Эгиля, он проводит вас в коридор к Оскинору… тот наверняка подберет ей чего-нибудь по руке… небольшое, легкое и так, чтобы целиться особо не приходилось… в общем, дамское.
– …и человеческую одежду.
Нацелившаяся было на середину стопки одного из ящичков рука гнома замерла в воздухе на полдороги к цели.
– А вот с этим, – медленно произнес Торк, – могут возникнуть небольшие проблемы.
– Какого рода? – настороженно осведомилась Юлла.
– У нас, под землей, – советник махнул рукой в сторону двери, – как ты могла бы заметить, живет не так уж мало людей. Но и не настолько много, чтобы устраивать ради них отдельное заведение по торговле человеческим тряпьем. Потому как тем из них, кто желает обновить свой гардероб, достаточно подняться на пару сотен ярдов вверх – а это они и без того проделывают достаточно регулярно. Скажу даже больше, – Торк покосился на лацкан своего строгого коричневого сюртучка и, нахмурившись, аккуратно снял с него длинный рыжий волос. – У нас нет подобного магазина и для нас самих. Потому как те наши собратья, которые отдают предпочтение наперстку и иголке перед кайлом и ювелирным пинцетом, также живут наверху – поближе к своей основной клиентуре, ибо их профессия требует личного контакта куда в большей степени, чем добыча руды. Причем, – добавил Торк, покосившись на меня, – как я понимаю, для этой крас…
– Торки!
– …самой прелестной из всех когда-либо виденных мной леди, – быстро поправился гном, – столь схожей по описанию с принцессой Илликой аэн Леда, тебе нужна будет женская одежда? Боюсь, что с этим будет еще сложнее. Если для тебя мы кое-как сумеем отыскать среди наемных рудокопов пару-тройку подходящих по габариту, то она вряд ли может перевоплотиться в чумазого мальчишку даже под страхом… э-э, укорачивания прически.
Мне стоило больших усилий остаться неподвижной – правая рука так и порывалась ринуться вверх, чтобы убедиться в том, что мои волосы все еще находятся на прежнем месте. Нет, я, конечно, представляла, что для достижения Великой Цели придется пожертвовать многим, нести лишения и все такое, – но мои волосьг?!

Предыдущая страница 7 Следующая страница


На всех хватит! 8

– Были б у меня пара часов и хороший гримировальный набор, – мечтательно произнесла Юл-ла, – я бы, Торки, с удовольствием заложилась на твою шляпу, что… ну да неважно. Ты прав, для нее нужна женская одежда.
– Которой сколько угодно в пятистах футах от тебя, – фыркнул гном. – Вертикально вверх. Не хочу хвалиться, но мой чек в самом изысканном магазине верхнего города будет принят с восторженным повизгиванием.
– Не подходит, – отрицательно качнула головой Юлла. – Даже если ты пошлешь одного из твоих шустриков со снятыми мерками – все равно не подходит. И времени на это нет. Думай, Торки, думай, докажи, что ты по заслугам попираешь своим седалищем это кресло.
– Еще неизвестно, – проворчал гном, теребя бородку, – останусь ли я в нем после… твоего «дружеского» визита.
– Ну же, Торки?! Где в городе гномов можно найти человеческих женщин?
– Где-где… – раздраженно отозвался советник. – В борделе! Их у нас целых пять.
– Так это, мисс эльфийка, я вам еще раз доподлинно советую – когда Мастер Оскинор начнет чегой-нибудь говорить, то ради всех Подгорных Богов не удумайте с ним спорить приниматься. А то ведь был у нас в позатом году случай – пришел к нему клиент, из людей, но по части упрямства форменный тролль. Поспорили они насчет одного стволика – нитроэкспресс 655, как сейчас помню – ну и слово за слово… а у Оскинора в его отнорке позади мастерской пещерка есть, прямой такой коридор ярдов на сотню, где он контрольные отстрелы проводит. Вот там-то они и стали друг напротив дружки, Мастер Оскинор и клиент евойный. Я так, мисс, понимаю, что клиент тот еще и насчет пуль оскино-ровых сомнение выражать изволил, потому как наверх его потом доставляли в тачке – то, понятно, что собрать сумели.
В провожатые советник Торк выделил нам того самого юного – по гномьим меркам юного – привратника, в сизом с радужным кафтанчике, который первым открыл перед нами дверь. Звали его, как он поведал нам, убедившись, что Юлла не.собирается приводить в исполнение свою угрозу, несколько нетипичным, на мой взгляд, для гномов именем Санчо… а еще, на мой взгляд, он был несколько излишне… словоохотлив.
– Мы запомним, – ответила вместо меня Юлла. – Ив беседе с Мастером Оскинором будем вести себя кротко, как лани.
Санчо с сомнением покосился на Юллу – но приподнятые уголки рта моей спутницы могла разглядеть лишь я, для гнома же ее лицо должно было показаться воплощением невозмутимости – и, опасливо вздохнув, ступил на нижнюю из трех мраморных ступенек перед дверью из матово-черной стали. На прикрепленной к двери сверкающей, начищенной медью табличке золотисто поблескивала одна-единственная руна – пожалуй, самая известная из всех символов Старшей Речи: «Оружие».
Признаюсь, при словах «гном-оружейник» мое сознание рисовало образ полуобнаженного, бугрящегося узлами могучих мускулов крепыша с опаленной бородой, стоящего у пышущего жаром горна. Или, по крайней мере, в мастерской, где столы, стены и даже потолок усеяны сотнями смертоубийственных приспособлений, а от запаха разогретой стали, масел и пороха голова начинает кружиться еще за дюжину шагов от порога.
Разумеется, я ошибалась. Хотя вышеперечисленные запахи и наличествовали, но они оставались далеко на заднем плане, перебиваемые ароматом тропических цветов – каждая из служивших им жилищем терракотовых ваз была произведением искусства сама по себе, – в три яруса расположившихся вдоль всей правой стены кабинета Мастера Оскинора. Справа из застекленных полок сочился тонкий запах книжной пыли, и при виде нескольких потемневших от времени тиснений на корешках из драконьей кожи я с трудом удержалась от тоскливого вздоха.
Сам же Мастер Оскинор больше всего напоминал старого клерка одного из гномьих банков в Сити, разве что устилавшие его стол листы были покрыты не ровными цепочками цифр, а исчерканы линиями десяти различных цветов, источником которых, по всей видимости, послужила вытянувшая вдоль края бронзовая чернильница, изображавшая группу водоносок.
Затем Мастер поднял голову – и я немедленно изменила свою первоначальную оценку. Два льдисто поблескивающих полированной сталью кружочка под седыми кустистыми бровями никак не могли принадлежать существу, всю жизнь занимавшемуся лишь переноской закорючек с одного листа на другой.
– Значит, – хрипло произнес он, – именно для этой юной леди сам советник Торк попросил меня подобрать что-нибудь достойное. Что ж, хе-хе, я не держу в своей мастерской недостойных вещей, а вот удастся ли нам подобрать для вас что-нибудь действительно подходящее – это мы сейчас посмотрим.
– Мастер Оскинор, я… – начал было Санчо.
– Ты, – оружейник встал и, ловко протиснувшись между краем ствола и зелеными нитями свисающих побегов, направился к нам, – будешь молчать, пока разговаривают старшие. Прошу вас, – вновь обратился он ко мне, – прекрасная леди, покажите вашу руку?
– Правую или левую? – уточнила я, откидывая плащ.
Оскинор не отозвался. Он стоял передо мной, словно заглянув в глаза василиску, и, проследив за его остановившимся взглядом, я обнаружила, что тот направлен точно на рукоять Огонька.
– Клянусь Подгорными Богами, – тихо произнес он полминуты 'спустя. – Ваше Высочество, я понимаю, что подобная просьба невероятно дерзка… но не позволите ли Вы бедному старому мастеру взглянуть на Ваш клинок?
Судя по тому, как потеплела под моей ладонью рукоять, речь Мастера Оскинора пришлась Огоньку по вкусу. Что же до меня… я искренне порадовалась, что эльфы не умеют краснеть.
– Разумеется, досточтимый Мастер, – церемонно ответила я, медленно развязывая шнур подвески и протягивая меч в полном соответствии с третьим параграфом малого кодекса – рукоятью вперед, ножны идут вдоль руки, чуть – и это «чуть» так же строжайше регламентировано – наклонившись к полу, дабы клинок не выскользнул под собственной тяжестью… – Не так уж часто ему доводится бывать в столь же достойных руках.
Прежде чем коснуться ножен, гном шагнул назад к столу и, лишь прикрыв ладони двумя листиками бумаги, осмелился коснуться лакированной поверхности. Предосторожность, вообще-то говоря, предусмотренная кодексом, но в данном случае совершенно излишняя – то, что у меня самые обычные дорожные ножны из магнолии, а не бесценный голубой дуб, покрытый столь же бесценным лаком «ночной полумрак», было очевидно даже для Санчо.
– В прежние времена дело обстояло совсем по-другому, – прошептал он, поднося клинок почти к самому лицу – так, что я даже забеспокоилась за целостность его носа. – Раньше эту рукоять сжимали руки великих. Хе-хе, готов спорить сто против одного, что я знаю, откуда взялась эта глубокая царапина на эфесе… но время течет, и старая слава перестает быть в цене для слишком многих… а ты не смей ржать, юный оболтус! – неожиданно рявкнул он, уловив краем глаза тень ухмылки на лице Санчо. – Я твои мысли читаю лучше, чем узор на булате! Небось решил, что старый Оскинор совсем запек мозги у топки и потому готов на колени рухнуть перед какой-то древней железкой? А?
– Да что вы, Мастер, как можно, – поспешно забормотал наш провожатый, склонив тем не менее голову, дабы не показывать пляшущих в глазах развеселых искорок. – Разве ж я…
– Дурак, – ласково сказал Оскинор, легким, почти незаметным движением выдвигая из ножен первый дюйм лезвия. – Молодо-зелено… пока полдесятка дюжин годков в забое киркой не помашет, ума в башке – ни унции, право слово. Думает, раз дуру с мортирным жерлом на пояс навесил, так теперь у него с дороги тролли разбегаться будут. Знал бы ты, олух, кого этим клинком добывали.., не то чтоб на колени перед ним пал, а весь пол в кабинете бы протер, на пузе елозя.
– Ну что вы в самом деле, Мастер, – чуть обиженно отозвался Санчо. – Я ж не человек какой… все ж понятие имею. И почет сумею воздать, коли надо, и вообще… уважение испытываю. Только…
– Что «только»? – передразнил его Оскинор. – Что замолк, язык проглотив? Только всем этим махательным штукам место на стене в Чертоге Славы, а дойди сейчас до настоящего дела – нашпигуют его владельца свинцом, как каплуна, прежде чем он полшага сделать успеет? Только вот некоторые пеньки, бородами заросшие, все никак это постигнуть не могут, все с топорами таскаются, будто при Гвалине-Основателе.
– Напраслину возводите, Мастер! – Санчо, похоже, напрочь позабыл собственные рассуждения о нежелательности споров с мастером-оружейником. – Не родился еще под каменным небом гном, который про наши топоры не то что слово молвит, а и мысль недобрую помыслить мог. Когда дело и впрямь горячим железом пахнет… патронов-то на всю жизнь не напасешься, а топор – он у настоящего гнома завсегда под рукой. Топор, он…
– Между прочим, – оружейник медленно повернул клинок, любуясь вспыхивающими на долах искорками, – этому клинку доводилось встречаться и с обладателями топоров… и не худших, далеко не худших… но, как оказалось, излишне самоуверенных.
Он снова поднес лезвие почти вплотную к лицу, провел свободной ладонью над клинком, медленно начал опускать ее – и, замерев на миг в каком-то волоске над сталью, стремительно отдернул ее назад. Зажмурился, выдохнул и, открыв глаза, протянул Огонек мне, в точности повторив мой собственный жест.
– Благодарю, Ваше Высочество, – отрывисто произнес он. – За оказанную мне высокую честь.
– Ответную благодарность воздаю я вам, Мастер Оскинор.
Возвышавшаяся за моей спиной Юлла издала некий неопределенный горловой звук.
– Я не нуждаюсь в напоминаниях, леди, – проклятье, если бы это не было совершено непредставимо, то я поклялась бы, что мастер-оружейник при этих словах подмигнул мне. – Советник Торк сообщил мне, что вы торопитесь, – но в моей мастерской я буду решать, на что необходимо потратить драгоценное для всех нас время.
Или все же подмигнул?!
– Я нисколько не желала высказать вам неуважение, Мастер, – еще одно чудо – ни разу до этого мне не доводилось слышать из уст моей спутницы что-либо, столь напоминающее извинение. – Но лишь подумала, что достопочтенный советник Торк не сумел правильно объяснить, что мы очень сильно торопимся.
– Достопочтенный советник Торк, – хмыкнул гном, подходя к книжному шкафу, – мечтает, чтобы вы покинули пределы его владений быстрее поросячьего визга…
Я не успела разглядеть, что именно проделал Оскинор – коснулся ли какой-то полки, нажал на спрятанную среди прочих паркетин особую дощечку или сотворил нечто другое, – но книжный шкаф, вместе со скрываемой им каменной стеной двухфутовой толщины, быстро отъехал в сторону. Будь на моем месте человек, он, вне всякого сомнения, узрел бы в этом вмешательство колдовских сил – ибо его уши не смогли бы уловить натужный шорох могучего механизма в потолке.
За стеной же находилась небольшая пещера, в точности соответствующая моему первоначальному представлению о мастерской гнома-оружейника. Три разновеликих верстака и две стены поблескивали холодом смертоносной стали.
– Так вот, моя эбеновая леди, – продолжил гном, проходя вглубь. – Хоть я и не обязан это делать, но исключительно из уважения к Ее Высочеству сообщаю вам, что один лишь взгляд на сей легендарный клинок сказал мне много. Больше, чем я бы мог узнать за добрых три часа изучения ладони принцессы… с лупой… и без оной… или иных, хе-хе, антропометрических исследований. Клинки, подобные этому, да будет вам известно, весьма разборчиво подбирают себе…
– Хозяев? – пискнул Санчо.
Мастер Оскинор неторопливо достал из нагрудного кармана пару квадратных очков, тонко блеснувших золотом оправы, аккуратно нацепил их и лишь после этого пригвоздил несчастного Санчо взглядом строгого школьного учителя.
– Партнеров. А еще точнее – друзей.
Я второй раз за последние минуты искренне порадовалась, что эльфы не умеют краснеть. Ай да Огонек. Тихоня-меч, смирнехонько висевший чуть ли не в самом дальнем и темном углу Личного Королевского Арсенала. И, кстати, на Аэнга-ключника этот тихоня не иначе как затмение навел, иначе получила бы юная принцесса для своих помахушек не великий клинок, а… вертел с дворцовой кухни.
– Признаюсь, – становясь рядом с ближайшим верстаком, сказал Оскинор, – в первый момент, когда достопочтенный советник Торк изволил связаться со мной, я надумал подобрать столь нежданной гостье что-нибудь простенькое… вроде вот это" го дерринджера – крохотный пистолетик с белой костяной рукояткой легко уместился на широкой гномьей ладони, – или «шипучки», – совершенная в своем уродстве угловатая штуковина, похожая на оголовник кувалды, к которому по ошибке или недомыслию приделали рукоять от игрушки юного гномика. – Но! – То, как почти небрежно мастер Оскинор опустил оба вышеназванных предмета обратно на верстак, означало, как я догадалась, чуть ли не высшую степень презрения, которую гном-оружейник мог проявить к творениям своего ремесла. – Давать это в пару к вашему клинку, принцесса, было бы воистину кощунством, и хвала Подгорным Богам, что они не позволили ему свершиться! Подходите, Ваше Высочество, – махнул он мне, – не жмитесь на пороге. Сейчас мы поглядим, найдется ли у меня что-нибудь, достойное висеть на одном поясе с одним из Легендарных.
Наверное, я все же действительно неправильная принцесса. Не думаю, чтобы хоть одна из моих сестер смогла бы вот так спокойно ступить в этот зальчик, где с трех сторон на тебя ледяным водопадом обрушивается спокойная высокомерная уверенность смертоносного металла. Они всегда предпочитали теплое дерево луков, древнего оружия истинных Перворожденных, и на уроках фехтования появлялись с видимой неохотой – хотя минула уже без малого эпоха с того дня, как эльфы оценили всю красоту искусства «плетения стальных кружев». А, оценив, переняли его у людей и взрастили до недосягаемых для тех вершин.
И уж подавно они не спускались в полутемный подвальчик Стражи, где звонко щелкают курки и затворы, капает масло, колыхаются чашечки ювелирных весов со сверкающими столбиками пуль и шуршат серые струйки тщательно отвешиваемого пороха. Где никому нет дела до того, занесены имена несчетных поколений твоих предков на драгоценный аммельский мрамор или же поднятый среди ночи приходской священник долго морщит лоб, подбирая имя для орущего свертка из оставленной у дверей церквушки корзинки.
Они никогда не поймут… не узнают то, в чем я долго не могла признаться себе самой, – что запах пороха может пьянить не хуже звона клинков, а радость от упавшей мишени не становится меньше из-за того, что в нее попала не «благородная» стрела, а «презренная» пуля.
– Мечи, подобные этому, – гном бормотал настолько тихо, что на миг я усомнилась – а предназначены ли эти слова для моих с Юллой ушек, – имеют свой склад, свой характер. Кого-то наделили им Мастера, создавшие их… к примеру, знаменитые «кровавые» клинки Льера Мамро… неспокойные, так и норовящие выпрыгнуть из ножен… немало их владельцев отправились к Великому Огню раньше срока благодаря своим мечам. А вот Ласс-Хромуля был кузнецом-поэтом… его клинки любили спокойно полежать в богатых ножнах среди красоты дворцов, а уж если выбирали стену сырого чердака, то можно было не сомневаться, что бумаги, которых коснулось перо хозяина этой каморки, его внуки, если он, хе-хе, успеет признать их законными, будут торговать по весу бриллиантов.
Этот же тонкий паренек всегда был себе на уме. Не любил, когда его тянут на свет без должного повода – но коли уж приходило время для дела, «плясал» почище иных забияк. Но кровь он не любит, хе-хе, вернее сказать, он не любит пачкаться… снесенные головы и разваленные напополам тела – работа не для него. Зато поставить точку в споре удачным выпадом, сразить могучего врага легчайшим касанием – в этом он Мастер, здесь равных ему мало. Так с кем же из моих детишек ты уживешься, а, Прямодушный? Вот с этим вороненым шестизарядным молодцом? Нет, он слишком великоват для изящной ручки, подходящей к твоему эфесу. А как тебе эти близнецы со швейцарских склонов? Только посмотри, какие накладки на рукоятках – картины хоть куда… ну да, ты прав, эта красота ни к чему, когда из-за нее оружие выскальзывает из вспотевших… или окровавленных ладоней. Право, жаль, что никто не делает накладок из акульей кожи, хе-хе. Та-ак, а вот с этой девочкой с Пиренеев ты, я полагаю, будешь совсем не прочь познакомиться…
Последние слова гном произнес так тихо, что мне пришлось «перевести» в слух большую часть внимания от остальных органов восприятия. А потому я почти пропустила тот момент, когда он, резко развернувшись, метнул в мою сторону что-то небольшое, блестящее, и поймала сей предмет лишь в двух дюймах перед своим носиком.
Это был не револьвер – их массивные овальные рукоятки и пузатость барабанов были мне неплохо знакомы. Плоское, с длинным стволом и прямоугольной рукоятью, незнакомое оружие было необычно легким для металлического предмета схожих размеров. Но, развернув его, я тут же отбросила всякую мысль об игрушке – черное отверстие ствола с уходящей вглубь спиралью нарезов будет казаться невероятно большим тому, на чью переносицу будет направлено.
– Эту малышку кличут Чауса, «камышовая кошка», – гордо сказал Мастер Оскинор. – Тридцать второй калибр, восемь патронов в обойме… плюс титановая рамка и никелированное покрытие.
– И где же, – нетерпеливо осведомилась Юл-ла, – мы сможем опробовать ее?
– Терпение, леди, терпение, – усмехнулся гном. – Позвольте вашей спутнице вволю налюбоваться своей новой игрушкой.
– И потом, тридцать второй – разве это не мало?
– Если вы хотите получить пушку, которая остановит бегущего тролля, даже, хе-хе, угодив в пятку – ехидно отозвался Оскинор, – то, конечно, мало. Для этого нужна ручная гаубица вроде «черного дракона», «бизона»… или того «носорога», что болтается у вас на бедре. Работа Иеереи Пинга, верно? Так же, как и тот, хе-хе, агрегат, который вы не выпускаете из рук… «Вомбат», вот уж кто воистину пушка без лафета! Но вы же не хотите, чтобы Ее Высочество каждым выстрелом уносило на пять шагов назад? А чтобы убивать, хе-хе, порой хватает и толщины вязальной спицы… или вовсе иглы – если попасть. Ну а попадать эта «камышовая киса» умеет.
– Пойдемте, Ваше Высочество, – обратился он ко мне. – Я, хе-хе, познакомлю вас с вашей новой подружкой поближе. А вы, леди, – в словах, предназначенных шагнувшей было за мной Юлле, явственно слышался лязг стальной пружины, – подождите здесь. Первое знакомство с оружием не терпит лишних глаз, это дело, хе-хе, почти интимное.
Губы Юллы шевельнулись едва-едва – так, что даже я не разобрала всех предназначавшихся Мастеру Оскинору и «прочим свихнувшимся от своих железяк коротышкам» слов. Гном, чей слух, без сомнения, должен был быть изрядно ослаблен многолетним стуком молотов и грохотом выстрелов, не должен был услышать этих слов вовсе – но, уже отворивший низенькую дверцу в конце зала Оскинор на миг замер, а затем, улыбнувшись, заметил:
– И, леди, напоследок – не пытайтесь ругаться на Старшей Речи, будучи столь взволнованны. Вы проглатываете двойные согласные, из-за чего оскорбительное «Ффхад паримего мишткла» вместо «помета помойной крысы» превращается в «отрыжку фиолетового хомячка».

ГЛАВА 6 Бренда Карлсен, нетерпеливый стрелок

Здесь, на юге, ночь наступает быстро – стоит лишь огненному диску солнца скрыться за горизонтом, и тьма окутывает землю, словно комнату без окон, в которой задули единственную свечу. А потом на небе загораются звезды… яркие, крупные. Наверное, для чистых душ дорога до рая здесь намного короче, чем на моей родине, – ну да тем, у кого впереди вечность, это уже неважно.
Многие из моих друзей уверяли меня, что одни из этих лучистых огоньков – миры, такие же, как наша Земля, а другие, отделенные от нас немыслимыми безднами пространства, – могучие светила, подобные Солнцу. Наверно, так оно и есть – слишком разными людьми были эти мои друзья, чтобы задумать подшутить над наивной девчонкой таким одинаково сложным способом. Но поверить… наверное, просто боюсь.
Я ждала.
Сидеть в яме был чертовски неудобно, особенно в первые минуты. Затем дрожь и волны жара, вызванные эликсирами, постепенно спали, дыхание вновь стало ровным, а затем и вовсе замедлилось, и я застыла, вглядываясь в причудливо разукрашенный колдовским зрением ночной лес впереди.
Когда-нибудь… не раньше, чем я стану дряхлой старушенцией, которая всем седлам на свете предпочитает кресло-качалку на веранде, обязательно напишу… нет, писать я уже тоже не смогу, а надиктую кому-нибудь целую книгу о засадах. Дневных и ночных, на раскаленной солнцем каменной плите и в кишащей сотней тысяч тварей болотной тине. Высоко в горах, где никак не можешь надышаться высушенным воздухом, а пальцы примерзают к скобе «винчестера», и в непролазной чаще, когда все, что ты видишь – это три ярда тропы, и знаешь, что у тебя будет лишь один выстрел.
Эта теперешняя засада в списке прочих, пожалуй, стояла бы в середке – или даже ближе к началу. В самом деле – с небес не хлещет ливень, орды ползучих гадов не валятся за шиворот, ночной ветерок хоть и пробирает порой, но не пытается прорезать плащ дюжиной ледяных лезвий. Вот если бы еще и ноги было куда вытянуть…
Минуты вытягивались в часы, и звезды над лесом лениво кружили свой бесконечный хоровод. А потом амулет под рубашкой задрожал и впереди, между деревьями, мелькнула та единственная нужная мне тень.
Я медленно высвободила правую руку из плаща и окончательно затаила и без того редкое дыхание. Тень приближалась быстро – размытый приземистый силуэт. Вот он оказался совсем рядом, шумно втянул воздух над кровавой лужицей, стремительно сунулся в проем между корнями – и обмяк, получив точно по лбу сокрушительный удар осиновым колом… плашмя.
Точнее – обмякла.
На вид вампирке было не больше двадцати. Конечно, определять возраст этих тварей на вид – занятие весьма неблагодарное, но, откинув спутанную массу черных волос, я разглядела на шее своей добычи явственный след укуса. Похоже, эта несчастная была обращена не больше пары месяцев назад – как раз перед первыми исчезновениями в округе. Но эта девушка явно не простая крестьянка – тонкие изящные руки, гладкая кожа, да и черты лица слишком правильно-европейские для жительницы захолустной деревушки.
Изрядно удивило меня то, что вампирка была полностью обнажена. Такое в моей богатой практике встречалось нечасто. Обычно голышом разгуливают оборотни, вампиры же, наоборот, стараются не просто одеваться, а обзаводятся целым гардеробом, иногда и весьма внушительным – правда, тяга к моде двух-, трехвековой давности порой играет с ними злую шутку.
Единственное, до чего я смогла дофантазировать, – что моя новая знакомая пыталась подобным образом заманивать своих потенциальных жертв в более удобные для трапезы места. Все необходимые для этого… части тела у нее были на месте и вполне соответствующих размеров, разве что волосы все же не мешало хоть иногда расчесывать.
Тут вампирка попыталась вяло трепыхнуться – живучие же все-таки твари мои подопечные, здоровый мужик после такого удара полчаса еще бы провалялся как миленький, а то и вовсе копыта бы отбросил! Пришлось выйти из задумчивости и позволить Ласке, давно уже нетерпеливо подрагивающей в правом кармане плаща, выпрыгнуть наружу и захлестнуть шею твари.
Как она взвыла!
– Что, больно? – участливо осведомилась я, поигрывая концом цепочки. – Жжет?
– С-сними… ж-жжет…
– Меньше дергайся, – посоветовала я. – А то чехольчик прорвется.
Еще одно свидетельство того, что девушка превратилась в кровососку сравнительно недавно, – раз моя магическая цепочка причиняет ей такую боль даже сквозь двойную холстину. Иммунитет к серебру вырабатывается веками, но, проживи она в этой ипостаси хотя бы полета лет, реагировала бы на Ласку не в пример спокойнее.
– Жжет… больно… сними…
– Сниму. Но сначала ты мне кое-что расскажешь.
– Чш-што тебе надо?
– Для начала – сколько вас и где вы…
Видимо, последствия знакомства с осиновым колом миновали у вампирки далеко не до конца – замах растопыренной пятерней с криво обломанными ногтями вышел неловкий, да и вообще замедленный по сравнению с обычной для тварей реакцией. Я без труда отшатнулась назад и легонько хлестнула по тянущейся к моему горлу руке свободным от чехла концом Ласки. Вампирка взвыла еще раз и отдернула руку, старательно зажимая дымящуюся рану.
– Хочешь еще раз?
– Не с-скажу. Ничего тебе не с-скааш-ш-ш-хр-хр-р! – конец фразы перешел в хрип, когда Ласка, повинуясь моему мысленному приказу, слегка стянула свою петлю вокруг шеи пленницы.
– Сколько вас?
– Т-трое…
– Врешь! – я сделала вид, что собираюсь замахнуться цепочкой, и вампирка со сдавленным хрипом сжалась, пытаясь как можно глубже втиснуться в нору под корнем.
– Ты – не та, что напала на парня в деревне к западу отсюда. Значит, в гнезде, кроме тебя, есть минимум еще один новообращенный. Плюс сам Хозяин, но я никогда не поверю, что самый очумевший от собственного могущества вампир попытается основать гнездо в одиночку. Еще раз – сколько вас?
– Четверо.
Это уже больше походило на истину. Правда, проверить эти сведения я не могла, так что оставалось лишь понадеяться на то, что соврать второй раз у твари бы не хватило фантазии.
– Где вы обосновались?
– Отпусти…
– Отпущу, – я постаралась, чтобы мой голос звучал как можно тверже. – Как только ты отведешь меня к гнезду. Мне нужен ваш Хозяин – а мелочь вроде тебя никого не волнует. Покажешь, где я смогу его найти и сможешь валить хоть на все четыре стороны одновременно.
– Обманешь…
– Думай. Я – охотница, убиваю за деньги, без предоплаты и муху пальцем не трону. За кого мне заплатят больше – за свежеобращенную дуреху или настоящего заматеревшего кровососа?
Вампирка последовала моему совету и задумалась. Я искренне понадеялась, что сей несвойственный тварям процесс не заставит ее мозги лопнуть от натуги. Рамон, помнится, рассказывал, как ему удалось прикончить чертовски опасную тварь – то ли зомби, то ли мумию какого-то древнего жреца, прокричав ему какую-то детскую загадку. Тварь тогда отвлеклась от окружающей ее реальности настолько, что даже не заметила, как у нее под ногами заботливо раскладывают костер из всего, что только нашлось подходящего для этой цели в гробнице. Хороший метод – для тех, кто, подобно Рамону, владеет полудюжиной древних языков, на которых говорили племена, сгинувшие с этой земли задолго до ацтеков.
– Поклянись, что отпустиш-шь.
– Клянусь Святой Девой Марией, что отпущу тебя сразу, как только ты укажешь мне гнездо, – быстро сказала я. – А также апостолом Петром, апостолом Павлом, апотолом Фомой, святой Бригиттой, святым Себастьяном…
– Хватит, – простонала вампирка, зажимая уши. – Прекрати.
– Ах да, прости. Я и забыла, что ты не можешь слышать святых имен…
– Издеваеш-шься…
– Веди, – коротко скомандовала я, дергая за цепочку. – Ты ведь не хочешь, чтобы мы добрались до места с первыми лучами солнца?
Я предполагала, что гнездо находится где-то недалеко, – и не ошиблась. Меньше чем через час мы вышли к склону потухшего вулкана, и моя проводница ткнула рукой в черное пятно в сотне ярдов выше по склону.
– Там. Пещера.
– Сейчас в ней кто-нибудь есть?
– Нет. Все уш-шли, – прошипела вампирка и, подумав, добавила: – Отпусти. Ты обещала.
– Отпущу-отпущу, не дергайся, – рассеянно отозвалась я, вглядываясь в пятно. – Только сначала давай поднимемся туда и удостоверимся, что ты выполнила свою часть соглашения.
– Я не обманула.
– Тогда шевели копытами. Быстрее поднимемся – быстрее избавишься от серебра на шее.
То, что моя пленница не соврала, я поняла еще на полпути к пещере – амулет начал подергиваться вновь, но не резкими рывками, как он обычно реагировал на приближающихся тварей, а мелкой мерной дрожью. А это как раз и означало, что тварей впереди нет, но есть место, где они бывают регулярно и подолгу.
Первый гроб обнаружился в двух десятках шагов от входа в пещеру.
– Видиш-шь, –от нетерпения вампирка начала подпрыгивать в каком-то странном подобии индейского танца. – Я не обманула. Отпусти.
– Это твой гроб? – с любопытством спросила я. Роскошное изделие из темного лакированного дерева, крышка обшита темным – кажется, красным – бархатом, по углам свешиваются массивные кисти. Наверняка он еще и выложен изнутри чем-то мягким… хотела бы я каждую ночь спать в чем-нибудь столь же комфортабельном! Какая несправедливость – тратить столько усилий на мертвеца, которому, в общем-то, должно быть глубоко наплевать, раньше или позднее доберутся черви до его плоти, тогда как множество живых людей вынуждено довольствоваться куда меньшим!
– Нет. Не мой. Отпусти. Ты обещала.
– Ну да, – медленно кивнула я. – Обещала. Уходи.
И отпустила Ласку.
Вампирка издала сдавленный вопль, почти немедленно перешедший в тихое хрипение. Впрочем, и оно, так же, как и судорожные конвульсии, продолжалось весьма недолго.
Дождавшись их окончания, я наклонилась, подобрала оставшийся свободным кончик цепочки и резко дернула. Голова моей незадачливой проводницы качнулась и, откатившись на пару шагов от тела, замерла, обиженно – как мне показалось, – глядя на свисающий с потолка пещеры сталактит.
– А ведь если бы ты учила теологию, – заметила я, позволяя довольно позвякивающей Ласке привычно обвиться вокруг запястья, – то знала бы, что нарушить клятву, данную исчадию ада, куда меньший грех, чем исполнить заключенное с ним соглашение.
Теперь следовало действовать быстро. Хозяин гнезда не мог не почувствовать смерть своей обращенной – а, значит, он уже наверняка спешит к гнезду и сзывает сюда же всех остальных. Что мне, собственно, и требуется.
Присев на гроб, я расшнуровала верх правого сапога, стащила его и, держа сапог на вытянутой руке, старательно принюхалась. Пахло именно так, как и должна была пахнуть плотная и почти две недели подряд таскаемая с утра до ночи обувь. Замечательно.
Сапоги отправились в нишу за гробом. Следом за ними туда улетели толстые шерстяные носки и плащ, а затем я, щедро плеснув на ладони настоем лориаски, быстро протерла лицо и ноги, после чего побежала – точнее, поскакала, словно юный мустанг, камень был холоднее льда – к выходу из пещеры.
Первая тварь появилась меньше чем через пять минут. На всякий случай я поглубже вжалась в приютившую меня каменную россыпь – как-никак, та была всего лишь в двадцати ярдах справа от входа в пещеру. Но в мою сторону вампир даже не глянул – сунувшись было в пещеру, он почти в тот же миг выскочил оттуда и резко шарахнулся в сторону, видимо, вполне отдавая себе отчет, какую прекрасную мишень будет представлять его силуэт на фоне светлеющего неба.
Этот кровосос был явно подревнее моей предыдущей знакомой. Мужчина, на вид лет тридцати с небольшим, высокий, стройный, смуглый – разумеется, настолько, насколько вообще может быть смуглым вампир. Короткие черные волосы, похоже, чем-то смазаны, а может, это и вовсе приклеенный к макушке парик. Белая, с кружевами рубашка – интересно, как он ухитряется не изорвать ее, лазая по здешним чащобам? – черный бархатный жилет. Франт, да и только. А вот подобных туфель с широкой металлической пряжкой местные кабальеро не носили уже лет пятьдесят…
Пока что его поведение полностью укладывалось в мои предположения. Узнав о смерти своей подруги-по-крови и почуяв спрятавшегося в пещере человека, вампир должен был сделать логичный вывод, что нашедший гнездо охотник собрался просто-напросто перестрелять всех, кто захочет попасть внутрь до восхода. И подобная перспектива вампира явно не устраивала – он хоть и не отдаст концы, как свежеобращенные, от первого же солнечного лучика, но обгорит здорово, а ожоги, как и солнечные, так и от серебра, заживают у тварей чрезвычайно медленно. И навряд ли у них снаружи припрятан запас защитной мази, предусмотрительность также не является типично вампирской чертой.
Двое следующих гостей появились одновременно. Нечто, старательно кутавшееся в грубо скроенное из кожи подобие рясы – из-под капюшона выбивалось лишь несколько прядей длинных светлых волос. И бледный юноша в светло-голубом камзоле с тонкими аристократическими чертами лица, при виде которого у меня сразу же зачесался кончик пальца на спусковом крючке. Даже без бешеного дерганья амулета мне было ясно, что именно этот обманчиво хрупкий юнец – Глава Гнезда и лет ему не меньше полтораста. Наверняка прибыл в эти края прямиком из старушки Европы, а уж сколько на его счету загубленных жизней, не хочется даже думать.
Мне нужно было лишь одно – дождаться, когда все трое окажутся недалеко друг от друга. Как только они сошлись, я аккуратно подвела мушку под ухо стоявшего ко мне боком Хозяина – и плавно потянула спуск.
Старший Брат могуче рявкнул, озарив вырвавшимся из дула снопом огня местность на добрых полмили вокруг. Прежде чем ошарашенные вампиры сумели отвести глаза от безголового тела своего бывшего господина, вторая пуля проделала ту же операцию с кабальеро в жилете – этот, правда, отделался потерей всего лишь половины черепа, а третья досталась существу в балахоне, отшвырнув тварь на добрых три ярда в сторону. Капюшон при этом смялся, обнажив вполне миленькое личико молодой девушки. Еще одна… впрочем, я никогда не слыхала о вампире, охотившемся на уродливых старух.
Видимо, она и была второй новообращенной – той самой, от которой сумел отбиться факелом везучий пеон. Чтобы убедиться в этом, а заодно и взглянуть на проделанную пулей работу, я, не выпуская из руки револьвер, наклонилась и вздернула балахон вверх – жест весьма непристойный, ну да между нами, девочками, все ж допустимый, а прочих ценителей женской наготы в округе не наблюдалось. Вгляделась и удовлетворенно хмыкнула – тело вам-пирки было покрыто россыпью небольших круглых ожогов. Потому она, видимо, и облачилась в это убогое рубище – от прежнего одеяния должны были остаться лишь обгорелые лоскуты.
Пуля «бизона» проделала в вампирке аккуратную круглую дырочку точно под правой грудью. Я начала было переворачивать тело, чтобы посмотреть на выходное отверстие – по моим расчетам, оно должно было потянуть дюйма на три – ив этот миг амулет резко дернулся! Неясная тень промелькнула справа-сзади, я крутанулась, пытаясь поймать ее стволом револьвера, второй рукой выхватила из кобуры «снарк» – дикий вой раскаленным штопором ввинтился в уши, а затем меня ударила волна, судя по ощущениям, состоящая в ближайших родственниках у мчащегося на всех парах почтового экспресса.
Удар отбросил меня на десяток шагов. К моему счастью, он не завершился встречей с одним из остроугольных валунов, которые в изобилии усеивали окрестный склон. Увы – на этом мое счастье закончилось. Я не видела, куда улетел «снарк», Старший Брат же поблескивал в четырех ярдах справа от меня – с тем же успехом он мог находиться и в четырех милях, а то и вовсе где-нибудь в Австралии.
Все-таки их было пятеро… и пятый, точнее, пятая как раз приближалась ко мне.
Высокая, с узким вытянутым личиком… сначала я решила, что у меня все еще сыплются искры из глаз, но потом сообразила, что эти искорки посверкивают как-то уж чересчур избирательно – на массивных серьгах в виде крыла летучей мыши, на брошках, вплетенных в струящуюся по груди черную косу, на колье поверх белой кружевной блузки, на перстнях… и на клыках.
Проклятье! Это ж надо было так ошибиться! Перепутать Главу Гнезда с его Первым Слугой – такого со мной еще не случалось.
Около мертвяка в голубом камзоле вампирка остановилась и, продолжая буравить меня взглядом, присела и без всякого видимого усилия перевернула тело – не знаю, правда, зачем, так как что со спины, что спереди голова у трупа отсутствовала совершенно одинаково.
– Бедный Пьер! – тонкие бледные губы не шевельнулись, но слова я услышала вполне отчетливо – они словно рождались прямо в голове, холодные и скользкие, словно жабы. – Пережить Тулонскую Охоту, гильотину, пересечь океан – и все лишь затем, чтобы погибнуть в этой проклятой стране от рук какой-то жалкой бродяжки.
– Насчет страны я с тобой совершенно согласна, подруга, – заметила я. – Хреновее, чем в этой чертовой Мексике, может быть разве что в Антарктиде – там вдобавок еще и холодно.
– Ты сильно расстроила меня.
– Прости, – буркнула я, пытаясь привстать. Попытка немедленно отозвалась острой болью где-то под левой грудью. Черт, как бы ребра не оказались сломанными, а это верные три недели в корсете. Ненавижу корсеты! Тип, который их изобрел, наверняка работал в инквизиции и слыл крупным специалистом по допросу темных ведьм. – Честное слово, меньше всего хотела расстроить тебя. Появись ты минутой раньше, спокойно умерла бы первой.
– Мне будет не хватать их, – проклятье, она мне еще и жаловаться будет! – Особенно Пьера. Надеюсь, ты сможешь заменить его – потому что иначе твое посмертное существование будет очень нерадостным.
– Не смогу я его заменить, – глядя на удлиняющиеся клыки, огрызнулась я. – Во-первых, если ты до сих пор не поняла, у меня отсутствует кое-что между ног…
– Это, – губы вампирки дрогнули, искривляясь в неприятной ухмылке, – поправимо. Да? Как интересно…
– А во-вторых, охотники иммунны к вашим укусам.
– Врешь, – холодно констатировала тварь, подходя вплотную ко мне. – А даже если и нет… что ж, тогда ты просто сдохнешь.
Пытаясь заслониться, я выставила перед собой правую руку – но вампирка не обратила на это никакого внимания. Ее холодная как камень рука словно тисками сдавила мое предплечье. Тварь запрокинула голову, льдисто блеснули в призрачном лунном свете полоски клыков – и так же блеснула сорвавшаяся с моего запястья Ласка, серебряной струйкой устремившись к горлу Хозяйки. Та отшатнулась, хрипя, длинные острые ногти заскребли по шее, сдирая лоскуты кожи и мяса, но магическая цепочка уже вдавилась вглубь. Попытка дернуть за свободно болтавшийся конец тоже не окончилась ничем хорошим – Ласка переплелась, и рывок лишь вдавил ее еще глубже в плоть.
Я попыталась встать – и снова плюхнулась обратно, на этот раз сраженная приступом боли в левой лодыжке. Пришлось, словно хромая псина, ковылять на трех лапах все четыре ярда, отделявшие меня от «бизона».
Первый выстрел снес вампирше верхнюю часть черепа. На миг застыв, тварь тут же возобновила борьбу с цепочкой, и я, чуть сдвинув ствол, разрядила в нее оба оставшихся в барабане заряда. Но даже после этого она дергалась еще с полминуты, прежде чем затихла окончательно!

Предыдущая страница 8 Следующая страница


9 Андрей Уланов

В наступившей тишине четко прозвучал обиженный серебристый звон.
– Ну извини, извини, – пробормотала я, подбирая Ласку. – Верю, что ты вполне могла бы справиться с ней сама. Я просто решила тебе немного помочь… так, на всякий случай.
После этих слов меня начало трясти. Хорошая, крупная дрожь… я сунулась было в карман, и с опозданием сообразила, что переложила фляжку с бренди в плащ. Пришлось кое-как все же вставать на ноги и хромать в пещеру.
Вернувшись, я первым делом присела на корточки рядом с Хозяйкой и принялась сосредоточенно избавлять ее от всех источников давешних искорок.
Украшения. Старинной работы, явно вышедшие Из-под рук мастера на противоположном берегу Атлантики. Взвесив на ладони, я оценила их, с учетом камней и качества обработки, по меньшей мере в пять сотен долларов. Конечно, скупщик в Мехико даст за них не больше половины, но в любом случае .это будет больше, чем те жалкие гроши, которые заплатит за них канцелярия монсеньера, в которую мне, вообще-то говоря, положено их сдать – дабы святые отцы очистили эти побрякушки от приставшего к ним векового зла, а буде делать это окажется невозможным, надежно сокрыли. Сокрыли, как же!
Будь на них по-настоящему серьезное проклятие, эти колечки-цепочки вернутся хоть со дна Мексиканского залива, а избавиться от того налета, который имеется на них сейчас, с лихвой хватит пары молитв отца О'Райли и пары капель святой воды… да и протереть их хорошенько чем-нибудь высокоградусным тоже не помешает. Грех, конечно, но на подобный счет давно существует негласный договор – и если я на исповеди, низко склонив голову, пробормочу про пару безделушек, которые мне пришлось продать на обратном пути, дабы не остаться без хлеба насущного, святой отец не станет вдаваться в подробности, а ограничится парой-тройкой лишних Ave Maria.
Золото отправилось во внутренний карман плаща, а я, достав из другого кармана небольшие плоскогубцы, вновь наклонилась над телом.
– Только не думай, что мне самой доставляет удовольствие это занятие, – сообщила я трупу, оттягивая вниз окоченевшую челюсть. – Убить – да, это дело другое. Равно как и все церемонии, необходимые, чтобы ты со своими приятелями навсегда лишилась малейшего шанса вновь вернуться из преисподней. Это, знаешь ли, доставляет мне глубокое моральное удовлетворение от хорошо сделанной работы. А клыки… они, у тебя, подруга, к слову сказать, чертовски крепкие… ага, вот. Клыки – это, на мой взгляд, лишнее, но что поделать, если Святая Церковь требует именно такого подтверждения от своих верных псов. И звериные клыки их не устроят, святые отцы не дадут надуть себя всяким проходимцам… вроде меня. Да и грех это. Так что прости, подруга, но вам напоследок придется вытерпеть еще и это, если хотите быть занесенными в анналы, потому что без ваших милых зубок я не только не смогу доказать, что вас было именно столько, сколько было, – я не смогу доказать, что вы были вообще! Иллика аэн Леда, клиент со странными запросами
– Юлла, – в третий раз за последние пять минут попросила я. – Умерь шаг.
Разумеется, за эту просьбу я была удостоена очередного недружелюбного взгляда – но, по крайней мере, мне не пришлось переходить на бег.
– Мы опаздываем.
Это я тоже уже слышала!
– Истинный Перворожденный – наставник Аммар, заставлявший нас заучивать все эти длинные, покрытые вековой пылью и никому не нужные цитаты, наверное, будет одним из самых жутких моих кошмаров до конца жизни, – никогда не поставит свой элао в зависимость от внешних сил, сколь бы значительны они ни были!
Слову элао трудно подобрать аналог в человеческих языках – похожим, хоть и неточным значением будет «жизненный ритм». Фразу эту произвел на свет король Элайя Жемчужный, когда ворвавшийся в королевские покои воин посмел в разгар процесса наложения макияжа побеспокоить Его Величество сообщением, что осадившая королевский замок объединенная армия людей, гномов и орков начала штурм. С тех пор сие высказывание входит в число 456 Истинных.
Помнится, наставник тогда остался крайне недоволен мной: получив задание изучить данную сентенцию, я не стала, как он надеялся, проводить исследование гармонических составляющих цитаты и их влияние на описывающий те события эпос великого Уллема. Вместо этого я принесла под мэллорн полуфунтовый свиток с выписками из летописей – и не только наших, благо архивисты Синей Башни и посейчас старательно копируют все сколь-нибудь похожее на хроники, до чего могут дотянуться.
Наши летописи гласили, что, благополучно закончив процедуру, Элайя возглавил своих воинов и лично перебил не менее половины штурмующих – завершить же это занятие ему помешали лишь предательские стрелы, общим числом три штуки, выпущенные, естественно, предателем-дарко, темным эльфом. Гномьи и людские анналы ничего не упоминали о темных эльфах в рядах штурмующих – что, в общем-то, было вполне логично, ибо, чтобы попасть королю в спину, предатель должен был стрелять из глубин замка. Излагаемая ими версия событий гласила, что атаковавшие прошли сквозь немногочисленных и лишенных руководства защитников замка, как дятел сквозь паутину. Возникшая же у дверей королевских покоев заминка объяснялась не столько проявленным личной стражей Элайи Жемчужного героизмом – хотя наличие оного не оспаривалось, – сколько свалкой, устроенной в узких дверях желающими лично добраться до короля. Разумеется, в людских хрониках победителем оной объявлялся человек, а в гномьих – гном. Орочий же хронист ехидно отметил, что не может пролить свет истины на сей спор, ибо его соплеменники дружно, все как один, устранились от вышеописанной битвы за честь и славу, предпочтя оной куда менее доблестное завоевание замковых погребов.
В довершение всего я имела неосторожность поинтересоваться, почему убивший короля дар ко, если он и впрямь был из числа нападавших, именуется предателем, хотя позиция, которую наши темные сородичи в те времена занимали по отношению к своим светлым собратьям, была абсолютно лишена двусмысленности – обе расы искренне ненавидели друг друга лютой ненавистью. Этот промах стоил мне двухчасовой нотации от самого наставника Ам-мара и чуть более короткой выволочки от клофели Звезд, которой наставник Ам-мар не преминул пожаловаться.
– Гномы про таких, – не оборачиваясь, холодно бросила Юлла, – говорят, что они и к собственной смерти опоздают.
– Эгей, – выдохнул семенящий слева от нее Санчо, который уже давно перешел на трусцу. – Лично я был бы вовсе не прочь опоздать на рандеву с Костлявой… на век-другой. Все, молчу-молчу, – поспешно добавил он, перехватив угрожающий взгляд моей напарницы. – Кстати, мы почти пришли.
Я догадалась об этом несколькими мгновениями раньше – заметив около одной из ничем с виду не примечательных боковых дверей знакомый темно-зеленый кафтанчик второго привратника советника Торка. Гном нетерпеливо переминался с ноги на ногу, сжимая в руках внушительный сверток, и явно чувствовал себя неуютно.
– Ну, наконец-то, – буркнул он, завидев нас. – Я уж решил, что вы решили соснуть часок-другой в каком-нибудь отнорке.
– Зирн, мы… – начал было наш провожатый.
– А ты вообще молчи! – похоже, день сегодня у бедолаги Санчо не задался.
Наш проводник отвернулся, обиженно хрюкнув напоследок. Гном в темно-зеленом попытался пробуравить его затылок неодобрительным взглядом первой степени и, убедившись в отсутствии у себя телекинетических способностей, вновь развернулся к Юлле.
– Держите, – буркнул он, протягивая сверток. – То, что надо… слегка грязновато, ну да знай я, сколько придется ждать, успел бы завернуть в прачечную.
– Обойдусь, – в тон ему отозвалась Юлла. – Накрахмалите в следующий раз.
– Пони-экспресс отходит через, – я не успела увидеть, когда гном достал часы – они словно бы сами по себе возникли в его руке за миг до четкого щелчка крышки, – тридцать две минуты. Литер у дежурного на перроне… но ждать вас никто не будет!
– Не сомневаюсь, – ехидно заметила Юлла, берясь за ручку двери – Скажи Торку, чтобы не переживал на этот счет – если я не успею на поезд, то побегу следом по рельсам.
Думаю, все согласятся с тем, что бордель – не самое подходящее для эльфийской принцессы место, пусть даже и такой неправильной, как я. И потому – не самое привычное.
Нельзя сказать, что я не знала об этих заведениях вовсе ничего – многие человеческие книги, которые мне довелось изучать, упоминали о них, порой весьма подробно. А однажды мне удалось даже стянуть в библиотеке свиток с воспоминаниями некоей Дели аэн Бэль, эльфки, которая сочла подобное заведение самым подходящим местом для проводимого ею исследования мира людей. И провела в одном из них без малого три дюжины лет – с 1576-го по 1610-й по человеческому времяисчислению.
Так что какое-то представление о борделе у меня было – правда, как оказалось, имевшее мало общего с реальностью.
Никакого роскошно отделанного и заполненного полураздетыми красотками зала за дверью не обнаружилось. Там имелась начинавшаяся в нескольких шагах от входа узкая, ведущая вверх лестница, а в нише справа – заспанный гном в красном вязаном колпаке, почти уткнувшийся носом в раскрытую на столике перед ним конторскую книгу. При виде нашей компании он не выказал ровным счетом никаких эмоций – видимо, сюда не реже трех раз на день захаживали куда более экзотические клиенты, чем мы.
– Вы вместе?
–Да.
– Оплата почасовая, прейскурант висит слева от входа, – монотонно забубнил гном, открывая чернильницу – очередной образец художественного литья. Горлышко широкого кувшина удерживал изображенный с большим старанием – видна была чуть ли не каждая жилка на вздувшихся от усилия мускулах – сатир, а внизу… я вовремя успела разглядеть острые кончики ушек и поспешно отвернулась. Да, эльфы не краснеют… но все же…
– Если снимаете комнату больше чем на три часа, – продолжал бубнить гном, – скидка пять процентов. То же самое, если берете больше трех девочек, – гном на миг запнулся и, пролистнув несколько страниц, уточнил: – На каждого.
Завидев блеск в глазах Юллы, я поспешно отвернулась.
– Кроме того, вы можете приобрести у меня абонемент постоянного клиента…
Голос его резко оборвался на придушенном вдохе. Я медленно обернулась – и облегченно вздохнула. Гном был жив – Юлла ограничилась тем, что всего-навсего выдернула его из-за стола – благо ей для этого не пришлось даже наклоняться. Сейчас же она удерживала его в таком положении, чтобы правое ухо гнома находилось точно напротив рта Санчо, уже начавшего что-то яростно нашептывать.
Возвращенный полминуты спустя на прежнее место гном – оставшийся столь же невозмутимым, разве что чуть менее сонный, – поправил сползший на нос колпак и уставился на меня. Да так, что это вызвало поначалу табун мурашек на спине, а затем острое желание вытащить Огонька или Чаусу – потому что даже простые эльфки рода аэн Леда, не говоря уж о принцессах, не привыкли к подобным оценивающим взглядам!
– Нет, – каркнул гном. – У меня подходящих нет. И не думаю, что в других заведениях найдутся столь худосочные цыпочки. Наши клиенты, – с ухмылкой добавил он, – предпочитают, чтобы женщину можно было найти в кровати без нашлемного фонарика.
– А если подумать? – угрожающе произнесла Юлла. – Хорошо подумать?
– Ну-у, – задумчиво протянул гном, разворачиваясь к стойке с ключами. – Есть у нас, конечно, полдюжины дамочек для изв… на любителя, – поправился он. – Вот, попробуйте, – протянул он моей спутнице массивный бронзовый ключ с затейливыми зубчиками. – Третий уровень, направо от лестницы, комната 342, Амиранда. По росту она самое то, но, – с ухмылкой добавил он, – сдается мне, что под платье вам придется напихать с десяток фунтов ваты.
– Посмотрим, – холодно сказала Юлла, забирая ключ. – А не хватит ваты – спущусь за твоей бородой.
– Вот еще, – вполголоса пробормотала я. – Этот грязный клок мочала наверняка жутко колется.
В отличие от гнома у лестницы, девушка из 342-й комнаты, хоть и заявленная как специалистка по нестандартным клиентам, явно впервые сталкивалась с подобным ассорти, каким выглядела наша компания, – об этом ясно свидетельствовали округлившиеся глаза и отвисшая челюсть.
– Э-э, – выдавила она, кое-как совладав с первым шоком. – Вы все трое ко мне одной?
– Да, – процедила Юлла.
Лично я в данный момент больше всего сожалела об отсутствии у меня магических навыков и инструментов, которые моя три-четверть-дальняя-ку-зина Рилль аэн Леда использует для консервации запахов. Не то чтобы все наполнявшие эту комнатушку ароматы были приятны, но они были так необычны, что восторженные охи Рилль были бы гарантированы мне на три года вперед.
– Э-э, – взгляд Амиранды попытался зацепиться за шнурок звонка около двери, но массивная фигура моей спутницы загораживала его почти полностью. – Ну, ладно. А-а… как вас обслуживать? Будете по очереди… или все вместе?
– Обслужить нас просто, – фыркнула Юлла. – Вывали на пол все свои наряды.
– Э-э… а потом?
– Потом советник Торк за каждую выбранную ими рваную тряпку купит тебе три платья в самом шикарном магазине Верхнего Города, – вмешался Санчо. – Смекаешь, нет?
– Ах, да, – Юлла уставилась на нашего проводника с таким видом, словно только сейчас узнала о его присутствии. – Ты – за дверь!
– Вот еще, – фыркнул Санчо. – Можно подумать, эта красотуля такая из себя недотрога, что не привычна при нашем брате разобла… ай!
– Не люблю кому-то что-то повторять по два раза, – задумчиво изучая обитый пыльным красным бархатом потолок, заметила моя спутница. – А тебе, приятель, это приходится делать уже второй раз за день. Угадай, что я делаю на третий раз?
– А-а-а… б-б-б… бороду… а-а-апусти!
– Дверь – там, – напутствовала Юлла незадачливого гнома, выпуская кончик бороды. Напутствие, впрочем, было явно лишним – названный ею предмет захлопнулся за Санчо еще до того, как моя спутница закончила фразу. Юлла едва заметно улыбнулась, развернулась к Амиранде и, обнаружив, что девушка вновь застыла в том же состоянии, в которое ее вверг вид нашей троицы в первый момент знакомства, ласково осведомилась: – А тебе, что, тоже нужно по два раза повторять?
– Нет! – взвизгнула девушка, выходя из ступора, и, молнией метнувшись в угол комнатенки, распахнула утопленный в стену шкаф. – Вот… и вот.». – вслед за шкафом свое чрево распахнул стоящий за кроватью сундук, – и вот…
– Я, конечно, не очень хорошо разбираюсь в тенденциях современной человеческой моды для повседневной одежды, – начала я, с ужасом глядя на вырастающую посреди комнаты шуршащую груду, – но не кажется ли тебе, что в любом из этих нарядов…
– Кажется, – угрюмо кивнула моя спутница. – В этом попугайском тряпье хорошо будет смотреться подружка гоблина… или сам гоблин. Эй, – это уже предназначалось хозяйке комнаты, – а как насчет чего-нибудь поскромнее?
– Ну, знаете, – возмущение Амиранды перекрыло даже испытываемый ею перед Юллой почтительный ужас. – Мне платят не за скромность, а вовсе даже наоборот. Если хочешь нарядить эту куколку скромняшкой, обращайся к монашкам из миссии Святой Джоанны – может, тебе с ними повезет больше, чем с этими бородатыми язычниками.
– Хорошая идея.
– Э-э… постой! – окрик девушки застал Юллу уже на полпути к двери.
– Что еще?
– Я того… пошутила насчет святых сестер, – призналась Амиранда. – В Городе Гномов нет никакой миссии. Говорят, лет десять назад хотели основать, но когда коротышки назвали им сумму аренды…
– Ясно.
– Вот, – девушка, разогнувшись, продемонстрировала нам еще одно – судя по разошедшейся по комнате нафталиновой вони, хранившееся на самом дне сундука платье. – Я в нем раньше за продуктами наверх ходила.
– А теперь? – с подозрением осведомилась Юлла.
– Теперь, – с вызовом отозвалась Амиранда, – когда мы с подругой выбираемся поглядеть на солнышко, то берем карету и пару приятелей с большими… топорами.
– Это платье я не надену! – твердо заявила я, мысленно выбирая – потерять сознание или все-таки зажать нос, хоть сей жест и недостоин эльфийской принцессы. Боги, как кружится голова… может, попробовать заклинание против нечистот?
– Не наденешь, – согласилась Юлла. – Аллергия прикончит тебя вернее револьверной пули. Значит, придется выбирать из остального… шляпа с густой вуалью у тебя есть?
– Три.
– Показывай, – коротко скомандовала моя спутница, наклоняясь над пестроцветной грудой.
До сего дня выражение «выбор между Сциллой и Харибдой» казалось мне не более чем красивой метафорой. Куда чаще мне приходилось уподобляться буриданову ослу. Однако в данном случае Гомер был вполне уместен – красное с черным платье, победившее на всех трех этапах конкурса между «плохим» и «очень плохим», было, на мой взгляд, ровно на волосок менее ужасным, чем остальные.
– И чего там этот пенек внизу бормотал про вату? – насмешливо сказала Юлла. – Ну да, если как следует затянуть корсет, то получится талия, которая не то что эльфке, а дикой пчеле фору в сто очков даст… что стоишь? – последний вопрос явно предназначался мне.
– Жду, – коротко ответила я.
– Чего? – удивленно осведомилась Юлла. – Особого приглашения? Божественного откровения? Или третьего свистка поезда?
Сама она скинула пока лишь плащ. Обнажившиеся при этом части тела с трудом можно было бы назвать «женскими округлостями». Это зрелище вызвало у хозяйки комнаты третий за наш визит шок.
– Но я же не могу, – медленно произнесла я, – обнажиться при… при посторонних!
Ударение, сделанное мной на последнем слове, должно было явственно показать, что под посторонними я понимаю далеко не одну Амиранду.
– Чушь! – резюмировала Юлла. – Было бы что скрывать… впрочем, – развернулась она к Амиранде, – ты бы и впрямь зажмурилась – если не хочешь заработать на всю оставшуюся жизнь здоровущий комплекс неполноценности.
– Чего-чего заработать? – осведомилась, мигом выйдя из ступора, Амиранда.
– Маячить она потом перед тобой будет, – пояснила Юлла. – Во сне и наяву, прекрасная вся из себя до недостижимой невозможности.
– А-а… это типа магия такая?
– Угу. Магия. Эльфийская.
– Так бы сразу и сказала, – понимающе кивнула Амиранда, прячась за ширму. – А то слова какие-то мудреные.
В результате стойкий комплекс неполноценности пришлось испытать мне.

* * *

На вокзал мы успели за пять минут до отхода экспресса.
Пони-экспресс, как уведомляла массивная жестяная табличка, отходил с первого пути первого перрона. Именно там я в третий раз за проведенное в Городе Гномов время убедилась в том, что мои познания в некоторых вопросах не соответствуют истине.
Нет, я, конечно, догадывалась, что пони-экспресс вряд ли будет представлять собой вереницу вагончиков, запряженных этими милыми ушастыми созданиями. Конечно, гном и его пони – это столь же архетипичный образ, как, скажем, эльфийка и единорог… или нет, лучше – как эльф и его лук, но коль уж эльфы учатся передергивать затворы винтовок, логично было бы предположить… но все равно, столь впечатляющего зрелища я не ожидала.
Вокзал был великолепно освещен: три ряда широких щелей под потолком сияли ярчайшим пламенем цвета расплавленного золота. В их свете длинная – в три, а то и в четыре раза больше виденных мной локомотивов, сделанных людьми, – небрежно вытянувшаяся на колесных парах туша паровоза также казалась отлитой из благородного металла. Формой она напоминала пулю – и лишь глаза истинного эльфа были способны уловить в ее сиянии красноватый оттенок меди.
– Неплох малыш, правда? – усмехнулась Юлла. – Выглядит чертовски крутым… и в деле он и впрямь такой. Мне говорили, что та сотня миль в час, которую он выдает сейчас, еще не предел, и, глядя на него, я склонна поверить этому.
– Сто миль в час? – ахнула я. – Но… разве такое возможно? Это магия?
– Это, – с непонятной интонацией произнесла моя спутница, – жаропрочные лопатки турбин.
– Но… а он идет по поверхности?
– Нет. Под землей.
– Но, – растерянно повторила я, – туннель такой длины…
– Гномы, – все с той же непонятной интонацией произнесла Юлла, – копают туннели вот уже несколько Эпох. Наверное, если бы ты занималась Чем-то столь долгий срок, то тоже научилась бы делать это хорошо.

ГЛАВА 7 Малыш Уин, гном-путешественник

Процесс покупки ослов не доставил Уину особого удовольствия. Ханко оказался прав, характеризуя приказчика, – тот явно не превосходил своих подопечных по интеллекту. По крайней мере, ничем иным Малыш не мог объяснить тот факт, что ему пришлось потратить восемь минут на то, что можно было сделать за три.
А вот симпатичные ушастые создания мышиного цвета гному понравились. Пока что они никак не проявили присущего их племени упрямства. Хорошие ослики.
Ханко оказался точен и в описании ориентиров местности – холм с двумя кактусами действительно наличествовал. Что ж, это вдохновляет. Уин, конечно, не рассчитывал на скрупулезность гнома – по правде говоря, он вообще не очень любил иметь дело со своими соплеменниками – но и присущая людям безалаберность тоже порой выводила его из равновесия. Взять хотя бы того субъекта из Фрис-ко! Он ведь так и не понял, за что Малыш пристрелил его – и это после трехчасового опоздания!
А потом он почувствовал запах.
По его представлениям, так пахнуть могла разве что груда мертвецов перед Гармом. Что могло быть источником этого зловония здесь, гном не знал, но очень надеялся, что это не Крис Ханко. Впрочем, вряд ли он бы успел протухнуть так сильно, даже если отправился бы сюда сразу после их расставания.
Справа тихо прошуршал песок. Малыш резко развернулся, одновременно хватаясь за рукояти «шипучек»…
– Отличная покупка, партнер.
Крис обзавелся длинным плащом трудноопределяемого – ближе всего, пожалуй, к желтому – оттенка и сменил шляпу на более широкополую.
– Ты случаем не знаешь, что или кто испускает сей дивный аромат? – осведомился гном, отпуская «шипучки». – Держу пари, если бы ты знал об этом заранее, то назначил бы встречу с наветренной стороны этого холма.
– Увы, – отозвался Крис, – должен тебя огорчить. Этот запах присутствовал бы и там.
Он три раза с силой топнул сапогом, заливисто свистнул и – песок на склоне холма начал шевелиться… словно кто-то пытался разрыть его из глубины холма.
– Что это? – спросил Малыш, глядя, как из-под земли появляется нечто синюшно-распухшее. Десяток мух, до этого озадаченно круживших над холмом, с радостным жужжанием спикировали вниз.
– Это – наш страховой полис, – довольно сказал Ханко. – Хотя с виду не скажешь, не так ли? Внешность, партнер, бывает ох как обманчива.
Он небрежно бросил на песок скатку, которую до этого держал в руках, и, подойдя к ослам, принялся рыться в мешках.
Уин пнул скатку носком сапога. Это оказались два весьма неаккуратно сшитых жилета с множеством карманов.
– Взрывчатка в каком мешке?
– С другой стороны, – отозвался Малыш. – И… партнер, может, ты все-таки будешь столь добр, что объяснишь, для чего нам могут пригодиться две груды полусгнившего мяса?
– Охотно, – кивнул Крис. – Если ты будешь столь великодушен, что поможешь мне набить этим вашим три… три…
– Тринитротолуолом, – подсказал гном.
– …этой вашей замечательной штукой, делающей большой бум, во-он те жилеты, я с удовольствием поясню тебе все, что ты пожелаешь… держи!
– Итак, – напомнил Малыш, наклоняясь над жилетами.
– Началось все с того, что я попросил Фредди подыскать пару надежных ребят, – Крис ловко вспорол ножом оплетку связки. – Еще до того, как меня нанял достопочтенный Скрип.
– Крип, – поправил Уин. – А для чего они тебе понадобились?
– Честно – не знаю, – сказал Ханко. – Просто у меня возникло чувство, что на наше тихое захолустье со скоростью курьерского поезда надвигается заварушка… правда, я не предвидел, что она будет настолько велика.
– И Фредди привел эту парочку.
– Угу, – буркнул Крис. – Не знаю, что на него нашло. Мне казалось, мы с ним достаточно неплохо понимали друг друга… до того вечера. Я, конечно, вытряс его из шкуры, но сделанного было уже не исправить.
– Да, не думаю, что эти парни охотно вернулись бы обратно в могилки, – поддакнул гном, пропихивая очередной брикет поглубже в карман.
– Именно. А наши сограждане хоть и не отличаются щепетильностью, когда речь идет об их жизнях, – Крис отложил взрывчатку и, добыв из плаща плоскую фляжку, отхлебнул пару глотков, – но чрезвычайно неодобрительно относятся к нарушению их посмертного покоя. Даже в тех случаях, когда речь идет о… хм, скажем, не самых благопристойных членах здешнего общества. Несколько странная позиция, не находишь, партнер?
– Один мой знакомый некромант, – задумчиво сказал Малыш, – вообще считает похороны глупой тратой ценного материала. А парни с Садвинчевых островов просто включают своих покойников в очередной пункт меню.
– Наши зеленые друзья из Союза Племен, – Крис махнул рукой в сторону повисшего над горизонтом солнца, – тоже практикуют подобный подход.
– И что было дальше?
– Как сам понимаешь, болтаться в их обществе по улицам мне не очень хотелось, – продолжил Крис. – Но и просто бросить их тоже было рискованно. Эти ребята при жизни были довольно беспокойными – кто знает, что они могли учудить после смерти? И тут мне подвернулся старина Скрип со своим предложением…
– Крип, – еще раз педантично уточнил Малыш. – Корнелиус Крип.
– Для тебя это очень важно, партнер?
– Не так чтоб сильно, – задумчиво сказал гном. – Но если я за время пути привыкну к этому прозвищу, а потом случайно откликнусь подобным образом на обращение достопочтенного Корнелиуса… согласись, партнер, у меня могут возникнуть неприятности.
– Понимаю, – кивнул Ханко. – Из тех двух бесед с твоим боссом, которыми он меня удостоил, у меня создалось о нем не самое лучшее мнение. Особенно после второй, когда мы уточняли размеры моего аванса.
– Ты хотел получить с него деньги, – констатировал Уин.
– Мне казалось, – проворчал Крис, – что это еще не повод демонстрировать все отрицательные черты своего характера сразу. Даже для гнома.
– Мистер Крип богат. Любой человек, наворовавший в десять раз меньше, может откалывать куда более худшие номера – и его назовут всего лишь «эксцентричным».
– Возможно, ты прав, партнер, – согласился Крис после минутной задумчивости. – Это одна из тех причин, по которым я подался сюда, подальше от так называемых «цивилизованных» мест – там стало очень сложно называть придурка – придурком, а подонка – подонком. Здесь, в Пограничье, ты носишь свой закон в кобуре. Впрочем, – с сожалением закончил он, – цивилизация добирается и сюда.
– Не могу разделить твое отвращение к цивилизации, партнер, – сказал гном. – Ведь она приносит с собой немало и приятных вещей.
– Например?
– Мягкая постель, изысканная еда, хорошая выпивка, красивые женщины…
– Не надо про женщин, – тоскливо попросил Крис. – Мне не повезло в этот раз. Бордель съехал из города за два дня до моего возвращения.
– У-у. Сочувствую, партнер.
– Мне скоро в каждом подходящем кактусе будет видеться женская фигурка, – пожаловался Ханко, переворачивая жилет. – Так вот, возвращаясь к нашим… эй, что ты делаешь?!
– Собираюсь закурить, – сообщил Малыш, откусывая кончик сигары, – если вспомню, в какой карман спрятал шведские спички.
Он ощущал настоятельную необходимость перебить исходящее от покойников зловоние хоть чем-нибудь.
– Сейчас? Здесь?

Предыдущая страница 9 Следующая страница


На всех хватит! 10

– Только без паники.
Искомые спички обнаружились в правом внутреннем кармане.
– Во-первых, – сообщил Малыш, выдыхая в сторону Криса идеальное кольцо ароматного дыма, – я не собираюсь тушить сигару о взрывчатку. Я собираюсь быть очень аккуратным.
– Да уж надеюсь, – пробурчал Ханко.
– А во-вторых, даже если я и сделаю это, максимум, что получу, – один сгоревший брусок. Тринитротолуол не взрывается от огня. Он просто горит.
– Надеюсь, – повторил Крис, – ты знаешь, что делаешь. А то знавал я одного торговца динамитом, который очень любил повторять, что он, как и Господь, предпочитает оптовые поставки.
– И?
– Кончилось тем, что он отправился на небеса – или чуть ниже – в обществе трех десятков орков, – вздохнул Крис. – Наверное, не сошлись в цене.
– Готово, – сообщил гном, заталкивая последний брусок. – Что дальше?
– Дальше, – ухмыльнулся Ханко. – Мы надеваем эти замечательные жилеты на моих синих друзей, и я приказываю им идти вперед. Прямо, никуда не сворачивая.
– Главное, чтобы они не попытались содрать их с себя прежде, чем удалятся на сотню ярдов, – озабоченно заметил Уин. – Потому что эта застежка работает дополнительной чекой.
– Все будет о'кей, партнер, – хохотнул Крис. – Этим парням жара нипочем. Зато какой замечательный сигнал они подадут в случае опасности.
Он защелкнул жилет на втором покойнике, отступил на шаг и, вытащив потрепанный листик бумаги, принялся что-то бормотать.
– …угулк. Идите.
Мертвецы синхронно качнулись и, увязая в песке, побрели прочь. На фоне заходящего солнца это смотрелось довольно зловеще – казалось, две мрачные фигуры идут прямиком в пылающий адским огнем диск.
– Отличная сигнализация, – пробормотал довольный Ханко. – Думаю, сработает и за два десятка миль.
– Проблема в том, партнер, – заметил Малыш, – что на этих милях могут оказаться не только наши глаза и уши.
– И превосходно, – отозвался Крис. – Пускай несутся сломя голову к месту взрыва – а мы тем временем спокойно обойдем вокруг. Малыш Уин, сторонник эффективности
– Ты зря несешь так винтовку, – сказал гном Крису.
– Интересно, – пробормотал Ханко, вскарабкиваясь на склон рядом с ним. – Как, по-твоему, я должен ее нести? В зубах?
Малыш ответил не сразу, потому что был занят. Втаскивать на склон холма двух ослов – занятие непростое само по себе, а если животные при этом еще и упираются…
– В чехле.
– Да ну? – недоверчиво оскалился Крис. – Чтобы полировку не оцарапать? Не ожидал от тебя столь нежной заботы об имуществе Хинка, партнер.
– Я забочусь только о своем и, как следствие, о твоем здоровье, – отозвался Уин. – Хотя, признаюсь, мне грустно смотреть, как ты относишься к этой винтовке. Согласись, она больше чем простое оружие – это почти произведение искусства.
– Возможно, – кивнул Крис. – Вы, гномы, умеете доводить вещи до совершенства. Черный орех, матовая сталь, просветленная оптика… она действительно чертовски красива. Но для меня это всего лишь инструмент, из которого я могу достать любого на шести сотнях ярдов.
– Ты недооцениваешь возможности «черного короля», – улыбнулся гном. – Тысяча ярдов – вот его настоящая дистанция!
Пожалуй, впервые ему удалось увидеть Ханко по-настоящему удивленным.
– Нет, – сказал он после продолжительной паузы. – Не верю. У вас, гномов, не принято бросать слов на ветер, но тысяча ярдов… слишком много факторов влияет на траекторию пули.
«Слишком много факторов» – эта фраза заставила Малыша Уина по-новому взглянуть на своего партнера. Слишком… слишком умная фраза для полуграмотного проводника.
– Как ты верно заметил, мы, гномы, не бросаем слов на ветер, – сказал он, присаживаясь на валун со сплющенной верхушкой и с наслаждением вытя-•гивая ноги. – Пари, партнер?
– Что ты попадешь в цель на тысяче ярдов?
– Поправка. Ты попадешь, – отозвался Малыш, с удовольствием наблюдая, как у изумленного Ханко отпадает челюсть. – Ты ведь будешь играть честно, партнер?
– Ну, до сих пор меня не ловили за столом с десятком тузов в рукаве, – пробормотал Крис, снимая винтовку с плеча. – И если ты докажешь, что я не прав…
Он снял плащ, аккуратно постелил его на землю, поставил рядом шляпу и напоследок уложил скатанный шейный платок на выбранный им в качестве упора камень.
– О'кей, сарж, – повернулся он к гному, закончив свои манипуляции. – Командуйте.
На самом деле Уин практически не рисковал своим даймом. Ему доводилось стрелять из подобных винтовок – правда, классом пониже, чем «черный король», – и он имел достаточно возможностей убедиться, что при правильном введении поправок процесс сводится к трем действиям – навел, нажал, попал.
– Подожди немного, – попросил гном, доставая из плаща крохотный цилиндрик подзорной трубы. – Сейчас подыщу что-нибудь заметное… ага, вот. Холм к западу от нас, с зеленым пятном на склоне.
– Вижу, – отозвался Крис.
– Десять ярдов правее и чуть ниже.
– Что? А, вижу. Такой приметный белый камень.
– Он самый.
Теперь начиналось самое сложное. Малыш не очень хорошо помнил баллистическую таблицу, да и подсчеты в уме не относились к числу его любимых занятий. С другой стороны, цель не пыталась убежать, да и потоки воздуха от земли хоть и затрудняли дело, но все же были куда более предсказуемые, чем в «каменных джунглях».
– До этого камня чуть меньше мили,. – задумчиво сказал гном. – Будем считать, что тысяча сто ярдов точно есть. Правый маховичок.
– Готово.
– Добавь еще два клика, – сказал Малыш, вглядываясь в струящиеся по земле тени.
– Сделано.
«Черный король» стреляет пулями 300-го калибра весом двести гран, вспоминал Уин. Поверхность пули отполирована до зеркального блеска, что снижает сопротивление воздуха примерно вдвое. Но остается еще и деривация… и раскаленный воздух пустыни.
– Шесть кликов влево, – скомандовал он. – И… еще полклика.
– Я стреляю, – предупредил Крис.
– Давай.
В свою десятикратку Уин отлично видел полет пули, оставляющей в воздухе взвихренный след. И то, что выстрел не пропал впустую, ему стало ясно еще до того, как над послужившим мишенью камнем взвилась струя белой пыли.
А потом до него долетел звук взрыва. Ныыр Рваное Ухо, гобл, который не испугался
Никто не мог доподлинно сказать, чего боялся боевой вождь Ныыр по прозвищу Рваное Ухо.
Среди его воинов наибольшей популярностью пользовалась версия, что Ныыр боялся быть добрым. Когда-то, рассказывали они друг другу по вечерам, склонившись к костру и настороженно оглядываясь по сторонам, давно, когда знаменитый ныне вождь был еще совсем маленьким гоблином, его родное племя поймало человека. И маленькому Ны-ыру – подумать только! – не позволили принять участие в мучительстве, заявив, что это дело для настоящих гоблов, а он – Ныыр! – слишком мягкосердечен, чтобы считаться им.
Так это или нет, узнать было уже нельзя – Рваное Ухо позаботился об этом с достойной гнома основательностью .
По крайней мере, ни сам вождь, ни три десятка скачущих за ним воинов ничуть не испугались, увидев две уныло плетущиеся фигуры в синих плащах. Возможно, удивились – гоблины отличаются отменным чутьем, и исходящее от зомби зловоние они ощутили с доброй сотни футов. Но это вовсе не помешало им окружить странных путников со всех сторон.
– Что это за уроды? – громко осведомился Ныыр, привстав в седле своего вороного.
Обнаружив перед собой препятствие в виде множества лошадиных морд, зомби попытались было обойти его, но кольцо уже замкнулось. Мертвецы замерли, монотонно раскачиваясь на месте.
– Э-э… человеческие покойники, вождь? – несмело предположил один из воинов.
– Это я и сам вижу! – рявкнул Рваное Ухо. – Я хочу знать, какого кукарачи они делают на моей земле!
На самом деле место, где произошла встреча, давно считалось землей племени Хрии Скунса, который хоть и считался заклятым врагом Аруга Белого, но вполне разделял чувства последнего к Ныыру. Однако никто из присутствующих не указал Рваному Уху на неточность его высказывания.
– Ну?!
Так и не дождавшись ответа, он пришпорил коня. От удара зомби отлетел назад, упал…
– Вождь! – завопил один из гоблинов, углядев под распахнувшимся плащом жилет с туго набитыми карманами. – Золото!
Он соскочил с лошади и даже успел протянуть лапу к заветному жилету – и в этот момент второй зомби дернул за чеку. Патрик Мигер, непризнанный пророк
Мерцающие цепочки огней несколькими рядами окружали долину со всех сторон.
– Совсем обнаглели, – проворчал сидящий на бруствере сержант Флеминг. Он принюхался – ветер нес сладковатый запах разлагающейся плоти. После дневной атаки на лагерь вокруг осталось не меньше пяти сотен тел, и еще примерно столько же нападавшие уволокли с собой. Особенно большие груды громоздились перед позициями «гатлингов».
– Твари. Был бы у меня «шарпс»9…
– Потерпи до утра, сержант.
– Сэр! – Флеминг начал поспешно подниматься. – Я и не заметил…
– Вольно, сержант, – взмахом руки остановил его капитан. – Как там парни?
– Парни? – хмыкнул сержант. – Сэр, а вам нужен хороший ответ или правдивый?
– Все настолько плохо?
– Так обстоят дела, сэр. Мы, понятно, стараемся пресекать разговоры на совсем уж похоронный манер, но всем рты не заткнешь. Равно как и не завяжешь глаза, чтобы не видеть, – Флеминг кивнул на цепочки огней, – этих.
– Так что, – обыденным тоном закончил он, – по всему выходит, что завтра мы будем завидовать ребятам Кастора.
(В Нашем Мире отряд генерала Джоржа Кастора (Кастера) был уничтожен на реке Литл-Биг-Хорн воинами племени дакота в июне 1876-го.)
– Завтра, – все с той же интонацией повторил Мигер. – Завтра будет новый день. Он и решит, кому жить дальше, а кому… кому нет.
– А что думает пол… – сержант осекся. – Простите, сэр.
– Да ладно тебе, сержант, – устало вздохнул Мигер. – Будем считать, что вы спросили разрешения задать вопрос и получили его. Что вы там хотели спросить? Про план полковника Кребса?
– У него есть план? – удивленно переспросил Флеминг. – Это обнадеживает, сэр.
– У него есть план, – с непонятной интонацией произнес Мигер, – и в этом плане простоты куда больше, чем гениальности. В двух словах он сводится к следующему – завтра на рассвете мы атакуем орков к западу от лагеря. Ну а пока весь Союз Племен будет увлеченно наблюдать за нашим шоу, 69-й полк выйдет из лагеря, построится в каре и будет пробиваться на восток.
– А орки?
– А что орки?
– Насколько я, – начал сержант, – в силу своих скромных умственных способностей постиг сей стратегический замысел, он предусматривает, что Союз Племен будет, выпучив глаза, толпиться на холмах или попытается снова завалить нас мясом? Сэр.
– Примерно.
– Но сэр… мы-то с вами знаем, что зеленые не попадают дважды в один капкан. Сегодня «гатлинги» заставили их умыться кровью, но это был всего лишь козырь, а не джокер, после которого сгребают выигрыш! И следующий ход не за нами!
– Как вы исключительно верно заметили, сержант, – задумчиво сказал Мигер, – «мы-то с вами знаем». Мы-то знаем, а вот господа из Вашингтона об этом не догадываются.
– Но вы…
– Я, – скрипнул зубами Мигер, – пытался! Господь свидетель, я пытался! До тех пор, пока этот надутый су… не приказал мне заткнуться и не мешать полковнику своими дурацкими советами!
– Значит, завтра… – Флеминг, не договорив, оборвал фразу.
Некоторое время оба кавалериста молча глядели на опоясанные огнями холмы.
– Признаться, сэр, – нарушил тишину сержант, – после того, что вы мне сейчас сообщили, я начинаю жалеть о своем шевроне. Сэр.
– И чем же он тебе мешает? – с интересом спросил Мигер.
– Ну-у, – медленно произнес Флеминг, – будь я простым рядовым, не особо обремененным всякими высокими понятиями, вроде воинского долга, чести, присяги и тому подобного, то завтрашнее утро было бы для меня самым подходящим моментом, чтобы покинуть стройные ряды кавалерии САСШ.
– У одиночки мало шансов прорваться сквозь кольцо, – сказал капитан.
– Может быть, сэр. Скорее всего, так оно и сеть. Но у тех, кто останется внутри, шансов не будет вовсе. С другой стороны…
– Ну, – нетерпеливо выдохнул ирландец полминуты спустя, убедившись, что заканчивать свою мысль сержант не собирается. – Что там, с другой стороны?
– С другой стороны, сэр, – тихо произнес сержант, – рота, даже неполная, как наша, – это сила. Если ударить в плотном строю… шансы бы появились у многих.
– Не скажу, – так же тихо отозвался Мигер, – что эта мысль приходила в голову только тебе. Но остается одна маленькая проблема, сержант. Проблема, которая называется 69-й полк.
– Эти несчастные ублюдки…
– Эти несчастные ублюдки, которые и без того обречены. Если мы не бросим их на съедение, они – может быть! – проживут на пять минут дольше, чем без нас. А может быть, и нет. Но мы ведь непременно захотим проверить это, не так ли, сержант?
– Так точно, сэр, – вздохнул Флеминг. – А все потому… стой, кто идет?
– Это я, Виккерс, – отозвался смутный силуэт в пяти ярдах от них. – Ты не видел капитана?
– Что случилось? – спросил Мигер, делая шаг навстречу говорившему.
– С вами хотят поговорить, сэр.
– Кто? Кавалерист замялся:
– Дама, сэр.
– Дама? – Капитан недоуменно оглянулся на Флеминга. Сержант изобразил еще более удивленную рожу и выразительно пожал плечами.
– Насколько мне известно, – вполголоса заметил он, – дама у нас в лагере только одна. Сэр.
– И какого орка ей от меня надо?
– Не имею ни малейшего понятия, сэр, – признался Виккерс. – Может, вам лучше спросить это прямо у нее?
– Где она?
– Ждет в вашей палатке, сэр.
За миг перед тем, как тяжелый брезентовый полог отлетел в сторону, в голове у капитана успела пронестись вереница соблазнительных видений, главным действующим лицом которых был, разумеется, голубоглазый и белокурый ангелок по имени Линда, непринужденно раскинувшийся на его одеяле в разнообразной полуодетости.
Кое в чем он оказался прав – мисс Келлер действительно находилась на его одеяле, но отнюдь не возлежала на нем, а просто сидела, поджав ноги, и взгляд ее небесно-голубых глаз был холоднее льда.
– Мисс?
– Там, на совете у полковника Кребса, – Мигер с трудом удержался от удивленного вздоха – привычка брать быка за рога, равно как и четкий деловой тон вместо легкомысленного щебетания были до сего дня совсем не характерны для секретарши вашингтонского чинуши, – вам не дали договорить. Закончите сейчас то, что хотели сказать там.
– Вы забыли кое-что добавить, мисс, – усмехнулся капитан, снимая шляпу и подтягивая к себе скатанное пончо. – Одно волшебное слово.
– Я не шучу, Патрик, – холода в этом голосе, отстранение подумал Мигер, хватило бы на десяток лотков с мороженым. – Это не просьба, а приказ.
Даже так?!
– Мисс, – медленно сказал ирландец, – я, как истинный сын Зеленого Эрина, готов выполнить любое указание, исходящее из столь прекрасных уст, но как капитан кавалерии все же хотел бы увидеть подтверждение вашего права отдавать мне подобный приказ.
– Разумеется, – кивнула мисс Келлер, начав расстегивать верхние пуговки блузки.
Мигер приготовился было издать восторженный вопль – но вместо ожидаемых пленительных округлостей его взгляд уперся в небольшой голубой конверт.
– Что это?
– Мои полномочия, – проигнорировав тоскливый взгляд бравого капитана, Линда аккуратно застегнула все пуговки. – Видите ли, поддакивание и восхваление всяких, как вы недавно изволили выразиться, жирных боровов вовсе не основная моя профессия… равно как и стенография.
– У вас, должно быть, чертовски хороший слух, мисс, – заметил Патрик, – раз уж вы сумели расслышать приватную беседу на противоположном конце лагеря.
– Именно, – ничуть не смутившись, кивнула Линда. – Это и есть моя работа. Я – агент бюро Алана Пинкертона.
– Однако, – только и смог произнести пораженный Мигер.
– Полагаю, – улыбнулась мисс Келлер, – если бы я назвалась переодетым полковником морской пехоты, это смутило бы вас куда меньше.
– По крайней мере, с полковником я бы точно знал, как мне следует себя вести, – буркнул ирландец, вертя в руках злосчастный конверт.
– А вы, – все с той же лучезарной улыбкой посоветовала ему агентесса, – попробуйте вести себя со мной точно так же, как и с любым другим начальством.
– Слушаюсь, сэр, – криво ухмыльнулся Мигер и, шутовски отсалютовав зажатым в руке конвертом, протянул его обратно.
– Не будете проверять? – удивленно вскинула брови Линда.
– Начальству принято верить на слово, сэр! – рявкнул Мигер, уставившись в дальний полог характерным остекленелым взглядом новобранца.
– Тише, Патрик, тише, – поморщилась мисс Келлер. – О том, что ваша луженая ирландская глотка способна издавать очень громкие звуки, я осведомлена и так.
Патрик?!
Видимо, этот немой вопрос огненными буквами вспыхнул на капитанском лбу – и именно отсверки этих букв веселыми искорками заплясали в голубых глазах агентессы.
– Да-да, ты не ослышался, я назвала тебя по имени, – сказала она и после короткой паузы добавила: – Так же и ты можешь называть меня просто Линдой… пока.
Мигер подумал, что белокурая красотка отрабатывает на нем метод кнута и пряника, даже не особо скрывая это, потом еще раз взглянул на сидящую перед ним девушку и решил, что ему на это глубоко наплевать!
– Итак, сэр, что именно вы желали бы узнать?
– Твое, – Линда, словно бы не замечая напряженного взгляда Мигера, вновь потеребила верхнюю пуговку блузки, – мнение по поводу происходящего.
– Сэр, а вам нужен хороший ответ или правдивый? – дословно процитировал капитан недавнее высказывание сержанта Флеминга.
– Откровенный.
Мигер фыркнул:
– Выразиться откровенно мне мешает тот факт, что, даже в ипостаси агента пинкертоновского бюро ты все еще продолжаешь оставаться женщиной… и чертовски красивой, не могу не уточнить, женщиной.
– Ситуация настолько плоха?
– Ситуация плоха настолько, что хуже она быть уже практически не может, – сказал ирландец. – Разве что с рассветом к Союзу Племен присоединятся Легионы Сатаны…
– Патрик! Ночью! Нашел, кого помянуть!
– А ведь это нас, ирландцев, считают суеверными.
– Не путай суеверие со знанием, – строго сказала Линда. – Особенно если речь идет о могучих силах, к которым ты, похоже, относишься с незаслуженным ими пренебрежением.

Предыдущая страница 10 Следующая страница


11 Андрей Уланов

– Я ко многим вещам отношусь с пренебрежением, – отозвался капитан. – Особенно когда ставка на то, что хоть кто-то из нас доживет до следующего вечера, не составляет и один к ста.
– Но ведь сегодня мы отбили все атаки, – возразила Линда. – Почему ты так уверен, что этого не удастся сделать и завтра?
– Потому что я уже четыре года служу в Пограничье, – капитан принялся медленно расстегивать мундир. – И сумел за это время заработать новые погоны… а не свинцовую пилюлю в живот, как многие другие. У зеленошкурых неплохие мозги, правда, пользуются они ими неохотно. Сегодняшнее кровопускание, которое мы им устроили, было как раз подходящим поводом.
– Но что они могут придумать? – озабоченно спросила девушка.
– Для ответа на этот вопрос тебе нужен хороший шаман, – усмехнулся капитан, стаскивая куртку – Или дипломированный гадальщик… о, кстати, у нас же есть один такой. Этот чокнутый проф-астролог, как его… Моринау?
– Профессор Генри Моргенау, – поправила Линда. – И это вторая причина, по которой я пришла к тебе.
– Что за причина?
– Он должен уцелеть в завтрашнем бою! – прозвучавшие в голосе Линды нотки Мигер – после недолгого раздумья – классифицировал как истерические. – Что бы ни случилось!
– Это он по своим звездам высчитал? – с интересом осведомился ирландец.
– Это я тебе говорю! – с нажимом произнесла Линда. – Ты, Патрик, должен будешь сделать все, чтобы Моргенау остался жив и невредим.
– Хорошая идея, – Мигер задумчиво поскреб щетину на правой щеке и попытался вспомнить – брился он последний раз три дня назад или только позавчера утром.
– Я и сам вовсе не прочь остаться живым и невредимым. И оказать ту же услугу своим парням. Да и, – взгляд ирландца медленно скользнул по девушке, заставив ее зябко поежиться, – оставлять тебя на десерт каким-то вонючим гоблам тоже не хочется.
– Обо мне не беспокойся, – резко отозвалась она. – Я вполне способна позаботиться о себе самостоятельно .
В следующий миг агент бюро Алана Пинкертона обнаружила себя лежащей и вдобавок придавленной сверху чем-то ужасно тяжелым, состоящим, похоже, из одних стальных мышц… и, на удивление, возбуждающе пахнущим.
– И каким же, позволь узнать, способом, – голос Патрика в точности походил на мурлыканье объевшейся пумы.
– Разными!
Прежде чем Мигер открыл рот, дабы произнести следующее язвительное замечание, он взлетел к пологу палатки. Приземлившись же, ирландец почувствовал, что упирается во что-то холодное – длинное и острое под подбородком и короткое и круглое животом.
– «Дерринджер»?
– И стилет, – подтвердила Линда, – так что если ты не хочешь…
Чего он не должен хотеть, ирландец так и не узнал – качнувшись вперед, он умудрился дотянуться до алых губок агентессы, затем в палатке на некоторое время воцарилась тишина.
– Патрик…
– Что?
– Эта штука расстегивалась… сзади. Крис Ханко, гостеприимный хозяин
Странные желтоватые полуторадюймовые таблетки, попавшие благодаря настойчивости Малыша в список нашего снаряжения, действовали просто превосходно – они горели ровным, жарким и практически невидимым даже с расстояния пяти шагов пламенем. Ночью невидимым, разумеется. Вдобавок, по заверению все того же Малыша, их запах должен был отгонять насекомых. Хорошо, если так. Меня мало волновали европейские комары, а вот заполучить укус паука-ткача в этих местах куда проще… и куда неприятнее по последствиям – далее если останешься жив, пару недель будешь чувствовать себя ожившим мертвецом.
О еде мой компаньон тоже позаботился, бросив в весело булькающий на невидимом огне котелок несколько кубиков, по цвету и консистенции подозрительно походивших на предыдущие таблетки. Некоторое время я опасливо принюхивался к помешиваемому им вареву – но пахло отличным мясным бульоном, и, попробовав ложку, я окончательно отбросил все страхи. Кроме, разве что, опасения, что на столь вкусный запах запросто могут сбежаться все койоты и гоблины округи.
– Пища для костра, пища для желудка, – благодушно пробормотал я, откидываясь на одеяло. – Как насчет пищи для души, партнер? Такой пилюли в твоих закромах не найдется?
– Если ты жаждешь той духовной пищи, – весело отозвался Малыш, – что подается под гулкими сводами библиотек, то вынужден тебя разочаровать. Так далеко не продвинулась даже наша алхимия. Но если ты подразумеваешь под этим кое-что покрепче… держи!
– Воистину! – выдохнул я, отрываясь от фляжки. – Я готов благодарить богов всех пантеонов за то, что один из них научил своих почитателей делать хорошую выпивку!
Содержимое моей собственной фляжки от гномьей выпивки отделяло примерно то же расстояние, что и луизианские виноградники от их сородичей в провинции Шампань.
– Согласно нашим традициям, за это следует благодарить Лейра, – сказал Уин. – Правда, далеко не все уверены, что этот знаменитый своей хитростью и коварством бог решил именно облагодетельствовать смертных подобным даром. Кроме того, он всего лишь научил гномов варить эль, а возможность изготовлять более крепкие напитки появилась лишь после изобретения дистиллятора мастером-алхимиком Бриком Були в 6759 Году Каменного Неба, да и применять его для получения пищевого алкоголя в промышленных масштабах начали лет на триста позже.
– Ужас, – вздохнул я, вторично прикладываясь к фляжке. – Надо непременно выпить за души тех несчастных, которые покинули земную юдоль, так и не отведав ничего подобного.
– Полагаю, – заметил Малыш, подкидывая в костер очередную таблетку, – они не так уж сожалели о том, чего не ведали. Ты, к примеру… что это?!
– Чертовски неприятный звук, – констатировал я, вслушиваясь в низкое, пробирающее до самых костей завывание. – Последний раз я слышал такое под Питерсбергом.
– Похоже, – кивнул гном. – Но, поскольку мы не слышали звука выстрела, я бы предположил, что мы видим, то есть слышим, полет болида.
– Кого-кого?
– Метеора. Точнее, – снова поправился Уин, потому что как раз в этот миг надсадное завывание завершилось гулким ударом неподалеку, заставившим землю ощутимо содрогнуться, – метеорита. Пойдем, посмотрим?
– Не советую, – сказал я. – Во-первых, ночью, в темноте, ты почти наверняка ничего не найдешь.
– Но ты же видишь в темноте?
– Не так хорошо, как днем, – признался я. – И недалеко.
– А во-вторых?
– Во-вторых, – задумчиво произнес я, – этот «вш-ших-бум-бум» был, на мой взгляд, слишком тихим для штуки, способной издавать этот вой. А посему я отнюдь не исключаю вариант, что нам куда проще подождать у костра.
– Подождать чего? – не понял Уин.
– Пока то или тот, кто сделал эту посадку столь мягкой, не явится к нам в гости.
– Собственно, – донесся голос из-за ската соседнего холмика, – если уважаемые джентльмены позволят, я готов присоединиться к вам сию же секунду.
Оружейный пояс лежал прямо передо мной, и я готов был ставить десятку против того, что успею выхватить револьвер, откатиться и всадить полбарабана в любого, кого не успеет за те же мгновения превратить в кровавые брызги враз нахохлившийся гном. Но, когда говоривший появился в световом круге – образованном, впрочем, не столько костром, сколько возможностями моего колдовского зрения, – я с превеликим трудом удержался от соблазна выстрелить.
Все же я удержался, и секунду спустя тихо порадовался собственной выдержке – когда разглядел, что приближающийся к нам человек все же не является моим мимолетным знакомцем с кровавым испанским имечком. Хотя и похож на него. Очень похож.
У этого тоже была короткая ухоженная бородка, но бледная кожа наводила скорее на мысли о туманах Сити, нежели о выбеленных солнцем площадях Мадрида или Мехико. А темно-синий бархатный камзол – о Гейдельберге10, где мода застыла на уровне века эдак семнадцатого, пришпиленная к оному месту указом декана.
Но главное – в отличие от своего мрачного двойника этот парень лучился веселым добродушием. Видно, то время, пока кровавый дон копил злобу и ненависть, наш гость серьезно занимался повышением уровня своей харизмы.
– Прошу прощения, джентльмены, – сказал он, подходя вплотную к костру, – что прервал ваш отдых. Я, собственно, не планировал совершать какую-либо остановку в данной местности, но, раз уж это случилось… позвольте представиться – Эрнандо да Коста, граф, черный маг.
– А чего ж тогда остановились? – заинтересованно спросил я. – Да еще с такими… звуковыми эффектами.
– Кончился жир некрещеных младенцев, – быстро ответил колдун и, вдоволь налюбовавшись нашими вытягивающимися лицами, добавил: – Шутка. Подобные… ингредиенты не в ходу уже лет триста, уважаемый…
– Уин, – буркнул гном, не обращая внимания на мою страдальческую мимику. – А он – Крис!
– Так что же произошло? – повторил я.
– Меня прервали, – граф и черный маг на удивление непринужденным движением присел у костра, протянул ладони к огню и с видимым наслаждением зажмурился. – О-о, благодать… если бы вы знали, джентльмены, какая стужа там, наверху…
– Знаю, – кивнул я, поймав при этом недоуменный взгляд не только от Эрнандо, но и от Малыша. – Вы ведь летели, судя по звуку, тысячах эдак в пяти? А мне приходилось бывать в горах такой высоты.
– На пять тысяч футов я снизился, когда понял, что меня сейчас будут бить, – сказал да Коста, откидываясь назад и подставляя огню подошвы блестящих лаковых туфель. – А до этого летел на тридцати… вот там уже никакая магия не спасает… б-р-р-р. Признаюсь вам, джентльмены, крайне, крайне недолюбливаю этот способ передвижения. Насколько приятнее старая добрая телепортация…
– Что вы ею не воспользовались?
– Из опасения, – спокойно ответил колдун. – Видите ли, уважаемый Крис, телепортация, как и большинство заклинаний из сферы Астрала, вызывает довольно сильные возмущения в Мировом Эфире. И эти возмущения – следы, по которым опытный маг легко опознает своего коллегу… и идентифицирует его. Тогда как заклинание «ветреный бегун», которым я воспользовался, представляет собой практически замкнутую на себя систему и потому чрезвычайно малозаметно.
– Но и это вам не помогло, – заметил я.
– К сожалению, – развел руками черный маг. – Мои… оппоненты оказались более достойными противниками, чем я предполагал. И это одна из причин, заставивших меня, джентльмены, выйти к вашему костру. Второй было желание погреться.
– Мы, – вкрадчиво произнес Малыш, – очень внимательно слушаем вас, граф.
Я снова покосился на рукоятку «тигра». Конечно, полдюжины амулетов от его высокомудрия К.М. Грипмпфелда, стратегически расположенные на моем теле, должны сильно удивить да Коста, вздумай он предпринять по отношению ко мне что-нибудь нехорошее. Да и у Малыша наверняка тоже имеется пара козырей в рукаве – к экипировке своего посланца мистер Скрип отнесся с присущей коротышкам основательностью. Но, с другой стороны… мне приходилось иметь дело с магами различных цветовых конфессий и могу сказать, что ни один из этой братии не отличался от прочей шайки-лейки более высокими моральными качествами, большим Гуманизмом, милосердием и тому подобным. Честно говоря, черные парни импонировали мне больше, чем их противники, потому что уже униформой честно предупреждали о том, что от них стоит ждать любой подлости.
– Ваш направляющий амулет экранирован великолепно, – да Коста подался вперед, и улыбка мигом пропала с его лица. – Мои поздравления… кстати, как вам это удалось, если не секрет?
Я остро ощутил, что мне не хватает дополнительной пары ушей – на тот случай, если уже имеющаяся ухитрится пропустить словечко-другое.
– Спрятали в шкатулку, – неохотно ответил Уин. – Облицованную изнутри. Агатом и ониксом.
– Очень остроумно, – одобрительно кивнул маг. – Вместе эти кварцы сильно искажают «картинку» от халцедона…
– Сэр, – медленно произнес Малыш, – мне очень лестно, когда меня именуют джентльменом, но поскольку я все же оным не являюсь, то позволю себе спросить прямо – какого орка вам от нас нужно?
– Поскольку я предпочитаю классифицировать своих собеседников по их поступкам, а не происхождению или манерам, – невозмутимо сообщил да Коста, – то, смею вас заверить, эпитет сей был вами вполне заслужен. Ибо лишь истинные джентльмены могли позволить незнакомцу, да еще назвавшемуся черным магом, расположиться у костра в столь недоброжелательно настроенной местности. Это что касается первой части вашего замечания. Что же до моих намерений… они очень просты. Джентльмены, я бы хотел предложить вам союз. У нас общая цель, и, как вы отлично понимаете, цели этой хватит на всех.
– Интересное предложение, – задумчиво кивнул Малыш. – Но не кажется ли вам, что подобный союз будет, мягко говоря, неравноценным?
– Отчего же? – мягко возразил колдун. – Лично я склонен весьма высоко оценивать ваши способности. К примеру, даже тот факт, что вы столь непринужденно беседуете со мной, а не улепетываете вместо этого с дикими воплями, говорит весьма о многом.
– В этих местах опасно бегать по ночам, – сказал я. – Заросли кактусов… гремучие змеи. А дикие вопли могут привлечь внимание орков.
– И кроме того, – добавил гном, – вы отлично понимаете, что наша цель не делится на всех. Этот приз для одного.
– Разумеется, – согласился да Коста. – Но ведь вы, точнее, ваши хоз… простите, наниматели, также отдаете себе отчет, что не сможете самостоятельно использовать Камень на полную, если пользоваться вашими, гномскими терминами, мощность. Для этого в любом случае потребуется помощь квалифицированного специалиста… мага… а список таковых весьма и весьма короток.
– Интересно, – сказал Уин. – Откуда у вас такая уверенность, что у нас уже нет подобного специалиста?
– Как и всякая достойная уважения уверенность, – холодно отозвался черный маг, – моя основана на знании.
– А что же, – вгляделся в колдуна Малыш, – предлагаете вы?
– В списке, о котором я только что упомянул, – начал да Коста, – мое имя занимает далеко не последнее место. Разумеется, я не претендую на причастность к сонму Великих… но, смею вас заверить, джентльмены, что касается нашей цели, то в этом моих познаний более чем достаточно.
И та часть возможностей Камня, к которой ваши наниматели смогут получить доступ благодаря предлагаемому мной сотрудничеству, в любом случае будет значительно больше той, на которую они могли бы претендовать самостоятельно. Помимо прочего, это дело для меня некоторым образом фамильное…
– Кстати, – не выдержал я. – Вам случаем не знаком один тип, старающийся выглядеть как недорезанный ацтек после визита к модному портному, называющий себя кровавым испанским именем и при этом похожий на вас внешне?
– Знаком, – на лице колдуна не дрогнула ни одна жилка, но какие-то неопределенные нотки, прозвучавшие в его голосе, подсказали мне, что стрела попала в цель. – Это мой брат… двоюродный. Подозреваю, что именно ему я обязан этой незапланированной посадкой.
– Кажется, – я приподнял бровь, но в ночной темени этот жест, похоже, остался незамеченным, – ваши отношения далеки от тех, которые обычно именуют «братскими»?
– Увы, – сожаление в голосе да Косты было почти искренним. – Подобные чувства куда чаще встречаются в семьях, не обремененных достатком и родословной. Нам же с Франциско выпала честь принадлежать к несколько иному кругу… а избранная обоими стезя усугубила дело.
– Он всерьез настроен вам помешать? – спросил Уин.
– Мой брат всерьез настроен добраться до Камня, – жестко сказал да Коста. – Или позаботится о том, чтобы до него не добрался никто другой, – что, как вы, джентльмены, понимаете, проще всего достичь путем умерщвления всех прочих соискателей. Добавлю, что вполне разделяю его чувства… в том плане, что лично мне в тот миг, когда Франциско обретет власть над Камнем, станет крайне неуютно находиться в одном с ним мире.
– Если обретет, – уточнил я. – А не когда.
– Совершенно верно, мистер Ханко, – кивнул колдун– – И именно этому «если» я всячески намерен воспрепятствовать.
Мне вдруг стало неуютно. Ни я, ни Малыш совершенно точно не упоминали в ходе разговора мою фамилию – и все же да Коста назвал ее, причем с нарочитой небрежностью. Возможно, талисманы К.М. вовсе не так хороши, как мне до сих пор казалось.
– Ваше предложение, мистер, – медленно произнес Малыш, – весьма заманчиво… и занимательно. Однако боюсь, что мы с партнером не сможем дать вам ответ немедленно…
– Разумеется, джентльмены, – понимающе кивнул черный маг. – Собственно, я не рассчитывал на то, что вы сможете принять мое предложение, не переговорив со своими нанимателями. Обдумайте его, взвесьте все «за» и «против»…
Я недоуменно моргнул – сидевший миг назад колдун сейчас уже стоял во весь рост. Он не вскочил, а, скорее, перетек из одного состояния в другое – и проделал это чертовски быстро.
– Думаю, – как ни в чем не бывало закончил он, – до нашей следующей встречи у вас будет достаточно времени для этого. Пока же, джентльмены, я еще раз благодарю вас за предоставленную возможность отогреться у огня.
– Не за что, сэр… – начал было я и замолчал, глядя на струйку песка, с тихим шуршанием скатывающуюся по склону, – единственное напоминание о посетившем нас госте.
– Ну и как тебе это? – обернулся я к Малышу. – Интересные личности выходят к костру в Запретных Землях, не так ли?
– На одном из маленьких островов в Южных Морях, где мне довелось пожить… месяцев пять, – мечтательно произнес гном, откидываясь на спину, – туземцы в похожих ситуациях говорили: «Чего только не выносит на берег прилив!» Они там, знаешь ли, все немного философы. Райский климат, на деревьях растет хлеб по соседству с выпивкой, девушки щеголяют в юбчонках из пальмовых листьев… вот только жрут друг дружку почем зря, – грустно закончил Малыш. – А уж потерпевших кораблекрушение в котел отправить и вовсе обычное дело… вместе с миссионерами, которые этих ребят пытаются отучить от их любимого лакомства.
– Тебя они тоже сварить попытались? – с любопытством осведомился я.
– Угу, – отозвался мой компаньон. – Мне предстояло стать третьим по счету блюдом на свадьбе младшей дочери вождя. Первым был миссионер из Фриско, вторым – наш китаец-кок, оба так себе, худые, костлявые. Зато невеста, – голос его снова приобрел мечтательные нотки. – Ах, Крис, видел бы ты, что это была за девчушка! С меня ростом, грудки как половинки кокосов, бойкая на язычок… во всех смыслах….
– И как же ты избежал столь высокой чести?
– Сожрал всю приправу в котле, – серьезно сказал гном. – Мы, прежде чем добраться до этого островка, неделю гребли как проклятые, имея на шесть рыл один полупустой бочонок с протухшей солониной, а тут – свежая зелень. А эти туземцы, – продолжил Уин, переворачиваясь на бок, – оказались, вдобавок ко всему, гурманами и есть пресную вареную гномятину не пожелали. Вытащили меня из котла, ну а там, слово за слово… в общем, свадьба все-таки состоялась, но жених был уже не тот, что в начале торжества.
– Кажется, я догадываюсь, кто выступил в этой роли, – усмехнулся я. – Но, послушай, если жизнь на том острове и впрямь так хороша… равно как и эта малышка… то какого орка ты здесь, а не там?
Ответа на этот вопрос мне пришлось ждать неожиданно долго. Если бы я не видел мерцающих отблесков в раскрытых глазах своего партнера, то подумал бы, что Малыш просто-напросто заснул. Хотя… может, гномы умеют спать с открытыми глазами?
– Знаешь, Крис, – отозвался, наконец, Уин. – Этот проклятый вопрос я задаю себе вот уже четыре проклятых года.

ГЛАВА 8 Патрик Мигер, персонаж баллады

– Еще пяток минут, и туман рассеется, сэр, – уверенно сказал сержант Флеминг, протягивая подзорную трубу обратно Мигеру.
Капитан молча взял трубу и, сдвинув ее, не глядя, опустил в карман на поясе. Взгляд его рассеянно блуждал по окружающему пространству, пока, наконец, не зацепился за пушистое черное перо на шляпе сержанта. Шляпа была совершенно неуставная – Флеминг подобрал ее в 64-м, после стычки с рейнджерами Мосби, знаменитыми «Серыми призраками» конфедератов, и с тех пор надевал ее перед всяким мало-мальски серьезным делом, невзирая ни на какие взыскания.
– А вот и мы!
При виде приближающейся к ним парочки Флеминг, ухмыляясь во весь рот, привстал в седле.
– Мисс…
Капитан ограничился тихим зубовным скрежетом.
Сказать, что профессор астрологии Генри Моргенау держался в седле плохо, – значило бы оскорбить всех новобранцев кавалерии, удостаивавшихся от своих инструкторов куда более нелестных эпитетов. Ибо даже самый тупой и несмышленый новобранец на памяти капитана по сравнению с профом выглядел подлинным кентавром.
Его спутница держалась в седле не в пример увереннее и свободнее – но вот светло-серая с коричневым «амазонка» уместнее, по мнению Мигера, была бы на лисьей охоте где-нибудь в Девоншире, но никак не в глубине Запретных Земель.
– Доброе утро, Пат! – весело сказала девушка, подъезжая вплотную к капитану. – Отлично выглядишь.
Капитан заскрежетал зубами еще раз и, резко натянув поводья, заставил своего гнедого развернуться вбок, заслонив таким образом агентессу от неровного строя роты.
– Во-первых, – вполголоса процедил он. – Я очень прошу тебя называть меня при посторонних только по имени или званию.
– Но, – растерянно-удивленно отозвалась Линда, – вчера в палатке мне показалось…
– То, что было…. что случилось вчера в палатке, касается только нас двоих, – резко отозвался Ми-гер. – И моим парням вовсе не обязательно знать об этом, они и без того все утро теряются в догадках.
– Понятно, – Линда мгновенно перешла на холодный деловой тон. – Мы с мистером Моргенау хотели поблагодарить тебя за лошадей. Великолепные животные… надеюсь, их прежние хозяева не обижаются на нас?
– Их прежние хозяева, – медленно произнес Мигер, – уже ни на кого не обижаются. Они оба погибли два дня назад.
– Прости.
– Ты хоть умеешь пользоваться, – Мигер выразительно покосился на револьверные рукоятки, торчащие из седельных кобур, – этими штуками?
– Обижае… те, сэр?
Массивный револьвер словно бы по волшебству покинул свое уютное, уже начавшее потихоньку нагреваться под солнечными лучами укрытие из потертой кожи и лихо крутанулся вокруг изящной ручки.
– Шестизарядный «скофилд»11 сорок пятого калибра, вторая модель – насмешливо отчеканила девушка. – Мне превратить в решето во-он тот кактус или ты поверишь мне на слово?
– Будете держаться позади строя, – буркнул капитан, вновь разворачивая коня. – Сержант…
– Я пригляжу за этой парочкой, сэр, – широко ухмыляясь, пообещал Флеминг.
– Возьми еще двоих.
– Тогда, – Флеминг задумчиво покосился на кавалеристов, – Ричи и Красавчика, с вашего позволения, сэр.
– И не рвись вперед. Сегодня хватит на всех!
– Ни секунды в этом не сомневался, сэр, – невозмутимо отозвался сержант.
– Капитан Мигер… – вытянулся рядом с мордой гнедого запыхавшийся пехотинец. – Полковник приказывает вам выступать.
Он едва успел отскочить, когда конь капитана рванулся вперед, в два прыжка вынося Мигера на левый фланг короткой цепочки кавалеристов.
– Передай, – обернувшись, крикнул ирландец, – полковнику, что его приказ будет выполнен!
– …though the soldier knew, – вполголоса пропел сержант Флеминг. – Someone had blundered…
Он отстегнул от седла флягу, поднес ее к уху, встряхнул и, одобрительно кивнув, запрокинул голову.
– Вы что-то сказали, сержант? – с интересом осведомилась мисс Келлер, заставляя свою вороную приблизиться к лошади сержанта почти вплотную.
Ответом ей было долгое буль-буль-буль. Затем сержант, оторвавшись от горлышка, одобрительно крякнул, аккуратно завинтил флягу, прицепил ее на прежнее место и лишь после этого с ухмылкой уставился на побледневшую от ярости агентессу.
– Простите, мисс?
– Я спросила, что вы только что сказали, сержант?!
– Ах, это… – протянул Флеминг. – Просто стишки. Забредает иногда, знаете ли, в голову нечто эдакое.
– Интересные стишки, – ядовито заметила Линда. – Сами сочинили?
– Ну что вы, – осклабился сержант. – Куда уж мне.
Прищурившись, он вгляделся в спины удаляющихся кавалеристов и с видимым удовольствием процитировал:
Theirs not to make reply,
Theirs not to reason why,
Theirs but to do and die,
Into the Valley of Death rode the six hundred 12.
– Альфред Теннисон, мисс! Так что, – добавил он, приподнимаясь на стременах, – добро пожаловать в ряды Легкой бригады.
Чем выше они поднимались, тем заметнее становилась одна деталь, разительно отличавшая их движение от знаменитого «Броска» – по роте никто не стрелял. Даже те несколько конных гоблинов, которые с утра маячили на вершинах, при виде атакующих кавалеристов исчезли, словно вспугнутые пташки.
В полусотне ярдов от вершины Мигер придержал коня. Продолжать атаку в прежнем виде было бы откровенным безумием – сто против одного, что на противоположном склоне их, злобно скалясь поверх наведенных стволов, поджидает как минимум половина Союза Племен. Правда, ирландец не совсем понимал, что помешало зеленошкурым уничтожить жалкую горстку всадников еще у подножия холма, но то Великое Неизвестное, что приходилось именовать логикой гоблинов, порой выделывало и куда более странные финты.
– Фил, – скомандовал капитан, – оставь коня и сбегай-ка, посмотри, как нас готовятся встречать?
Затем он оглянулся. 69-й полк также успел покинуть лагерь – четко видимый на зеленом фоне темно-синий квадрат пехотного каре, окаймленный тонким блеском штыков, «гатлинги» на углах, обоз и ученые – в отсутствие Моргенау таковыми оставались полдюжины картографов – в середине, в полном соответствии с заветом «маленького корсиканца». Сверху все это выглядело чертовски здорово…

Предыдущая страница 11 Следующая страница


На всех хватит! 12

– Капитан! – посланный на разведку кавалерист, до этого перемещавшийся едва ли не ползком, стоял во весь рост и недоуменно вглядывался куда-то в даль.
Получивший шенкеля в бок гнедой оказался рядом с ним в три скачка – как раз вовремя для того, чтобы его всадник успел разглядеть вдали россыпь черных точек с тянущимся за ними пыльным шлейфом.
– Проклятье, – пробормотал Мигер, вскидывая трубу. Удаляющиеся точки и впрямь были теми самыми гоблинами, которые совсем недавно гарцевали на вершине этого холма. И они мчались во весь опор, не жалея своих мустангов.
Капитан озадаченно покрутил головой. К его удивлению, поблизости не обнаружилось броненосной эскадры, чьи рассекающие траву тараны были, по мнению Мигера, тем немногим, что могло бы заставить почуявших запах крови гоблов столь отчаянно удирать. Затем он поднял голову вверх – но и пара пушистых белых облачков ничуть не походила на стаю драконов, готовых сорваться в смертоносное пике.
Невероятно… Произошедшее с ними было столь же невероятно, словно папское помилование еретику, к костру которого уже подносили факел, – вещь, возможная теоретически, но не записанная ни в одном из освещавших историю человечества письменных источников.
– Проклятье, – повторил Мигер. – Что ж их могло так напугать?
– Земля дрогнула, – неожиданно сказал разведчик.
– Что?
– Земля дрогнула, сэр, – повторил кавалерист. – Вы, на коне, этого, наверно, не чувствуете, но я-то… вот, опять! Слышите?
– Гул, как будто тролль сваю для моста забивает, – задумчиво сказал ирландец, складывая трубу. – Но какого… чтоб меня черти взяли!
За четыре года службы в Пограничье Мигеру часто доводилось видеть стада бизонов, насчиты-. вающие десятки тысяч голов. Пару раз попадались такие, которые он без особых натяжек мог бы назвать стотысячными. Рассказы же о бизонах, сбивающихся на Великой Равнине в миллионные стада, он считал досужими байками, авторы которых путали нули с донышками опрокинутых ими стаканчиков виски.
Сейчас он уже так не считал.
Появившаяся на противоположном конце долины серая масса была похожа на перекрашенное море. Она стремительно стекла вниз по склонам – туда, где продолжало поблескивать ощетинившееся штыками каре 69-го полка. Темно-синий квадрат дрогнул, расплываясь… грохнул залп, второй… захлебывающийся треск «гатлинга» на миг перекрыл мощный гул копыт… а потом серая волна захлестнула его.
– Ухо-о-одим!
Команда была лишней – оставшиеся кавалеристы уже поравнялись со своим командиром. Стоивший на земле разведчик взлетел в седло, не придержав коня и не коснувшись стремян, на полном скаку. Мигер, стиснув зубы, дождался, пока на вершине появится вороная кобыла Линды и лишь затем послал своего гнедого в галоп.
– Выдержишь?!
– Да! – выкрикнула девушка, пригибаясь к гриве. – Не думай обо мне! Присмотри за профессором!
Выполнять этот приказ ирландец, разумеется, не собирался, но одного бегло брошенного взгляда он Моргенау все же удостоил. Тот держался на удивление неплохо – должно быть, дыхнувшая жаром в спину смерть способна научить большему, чем сотня высокооплачиваемых инструкторов верховой езды. Правда, профессор даже и не думал управлять бешено мчащимся конем, да и нужды в этом не было – несущуюся следом Костлявую лошади чуяли ничуть не хуже своих седоков.
Оглянувшись, ирландец тоскливо отметил, что расстояние до серой массы увеличивается очень медленно… просветов не видно, ни слева, ни справа… хотя…
– Вправо! – выкрикнул он. – Всем держать правее!
Одна из мчавшихся впереди лошадей вдруг на полном скаку грянулась оземь – то ли подвернула ногу, то ли угодила копытом в нору луговой собачки. Мигер начал было придерживать гнедого – но к поднимавшемуся кавалеристу уже развернулись сразу трое его товарищей.
Медленно, дюйм за дюймом, ярд за ярдом, смерть разжимала свои ледяные объятия – и, наконец, клацнув напоследок: «Оревуар!», отвернулась, решив заняться подсчетом уже имеющейся добычи. Крис Ханко, герой-доброволец
– Ну, – осведомился я. – Что предложишь, партнер?
Малыш Уин медленно опустил свою подзорную гляделку и резким щелчком превратил ее в подобие стаканчика для виски.
– Тут я пас, – сообщил он. – Твой ход, партнер.
Прежде чем ответить, я еще раз оглядел расстилавшуюся перед нами равнину. Гладкая, словно поверхность стойки бара, равнина, полторы мили до ближайшего укрытия – и добрых пять миль, если мы попытаемся обойти эту чертову сковородку.
– По правде говоря, – сказал я, – не могу предложить для решения данной проблемы ничего лучше старой доброй тактики сержанта Краули – первое отделение бежит, второе прикрывает.
– Себе ты, надо полагать, отведешь роль первого? – уточнил Малыш.
– Угадал, – кивнул я. – Зато ты, «черный король» и наши серые друзья вполне сойдете за второе.
Уин встал, старательно отряхнул плащ и неожиданно зевнул.
– На самом деле, – задумчиво сказал он, закончив зевать, – я бы предпочел пойти сам.
– Положа руку на сердце, партнер, – я кивнул на продолговатый чехол, – кто из нас двоих лучше управится с этой игрушкой?
– Я неплохо управляюсь со многими игрушками, – отозвался гном. – Впрочем, тебе виднее. Проводник – ты, партнер.
– Вольно, рядовой, – улыбнулся я. – Разрешаю выйти из строя и закурить!
– Слушаюсь, сэр, – невозмутимо отозвался Уин, извлекая очередную сигару.
– О'кей. Тогда я пошел.
– Один вопрос, партнер, – остановил меня Малыш. – Как ты уже знаешь, дистанция «черного короля» – тысяча ярдов. Это хорошо для любой винтовки, но до тех холмов – полторы мили.
– Что ж, – я пожал плечами, – тогда ты будешь прикрывать меня, сколько сможешь.
– А потом?
– Если наступит «потом», – я поправил оружейный пояс и расстегнул ремешок с кобуры «тигра», – я повернусь и побегу назад так быстро, как только сумею. До того рубежа, где ты будешь в состоянии попасть в мишень размером с всадника.
– Хороший план, – серьезно кивнул гном.
На самом деле я сам удивлялся той настойчивости, с которой отстаивал право подставить голову под оркские томагавки. Вызываться добровольцем не в моих правилах – служба в рядах федеральной армии отучила меня от этой привычки.
Возможно, дело было в том, что мне уже давно не попадалось попутчика, которому не требовалось поминутно вытирать сопли и менять пеленки. Или в исходящей от него ауре уверенности в своих силах.
Как бы там ни было, я легко – насколько позволяли увязающие в песке сапоги – сбежал со склона и неторопливо зашагал к расплывающимся в полуденном мареве холмам.
Странно – столь благодушно-идиотской убежденности, что со мной ничего не случится, я не испытывал с того самого дня, когда шагал по устланному телами полю под Питсбургом.
Даже когда из-за холмов показались темные фигурки, быстро превратившиеся в десяток всадников, это чувство не поколебалось даже на унцию.
Гоблины. Вероятно, сбродный отряд – мало того, что выряжены кто во что горазд, так еще боевая раскраска разная. Они неторопливо – ну да, куда я от них денусь – рысили навстречу мне. Ярдов за пятьдесят кони перешли на шаг, а за столько же, но уже футов дружно остановились, и их всадники уставились на меня черными зрачками ружейных стволов.
Наверное, их тоже сбило с толку мое спокойствие – вряд ли им попадался прежде человек, который, стоя под прицелом десятка стволов, разглядывает их, словно надоедливых мух. Может быть. Я так и не узнал этого наверняка, потому что в тот миг, когда один из гоблов оторвал голову от приклада и разинул пасть, у него на лбу появился третий глаз.
Полукровка стрелял просто невероятно быстро – прежде, чем первый убитый им гоблин начал валиться вниз, вторая пуля буквально смела его соседа с коня. Третий гобл лишился скальпа – вместе с находившейся под ним частью черепа.
Только после этого до гоблинов начало доходить, что происходит нечто неладное – но я уже успел достать «тигра» из кобуры и даже дотащить его до уровня живота.
Все кончилось очень быстро. Лишь трое гоблов успели выстрелить, и только одну из выпущенных ими пуль с большой натяжкой можно было счесть опасной – ту, что обдала мои сапоги песком.
Я опустил револьвер, подошел к телу второго убитого мной гоблина, пинком перевернул его на спину, пригляделся повнимательнее – и длинно, затейливо выругался.
Этот гобл нацепил на себя форму федерального кавалериста – и пятна крови прежнего владельца еще не успели окончательно побуреть. Патрик Мигер, продовольственный запас
– Патрик, – возмущенно прошипела Линда Келлер, – немедленно перестань пялиться.
– Не могу, – соврал ирландец. – Шея затекла.
На самом деле затекли у него руки и ноги, намертво стянутые тонкими кожаными ремешками. Затекли – это мягко сказано, он уже почти час не чувствовал их, что не сулило ему в будущем ничего хорошего. Впрочем, будущее не сулило им вообще ничего – оно у них просто-напросто отсутствовало.
– Тогда прикажи отвернуться им!
– Мишш, – укоризненно прошепелявил сержант Флеминг. – Как вам не штыдно лишать ребят их пошледней радости на етом швете.
– Да пошли вы!
– Право шлово, мишш, – насмешливо продолжил Флеминг, сплюнув очередной багровый сгусток с белыми вкраплениями. Точнее, попытавшись сплюнуть, ибо сил у него хватило лишь на то, чтобы вытолкнуть его изо рта – вязкий комок повис на подбородке, лениво примериваясь к изодранному мундиру. – Вам абшолютно нешего штешняться… жато ешть много шем гордитшйа.
В этом Мигер был полностью согласен со своим сержантом – вид растянутой между двумя расходящимися стволами обнаженной Линды был единственным маячившим перед ними светлым пятном во всех возможных смыслах. Прошлой ночью, в темноте палатки, ирландец не имел возможности должным образом разглядеть тело своей любовницы и сейчас с немалым удовольствием восполнял этот пробел, благо именно этим, как он сам считал, ему оставалось заниматься всю оставшуюся жизнь – часа два-три.
– Патрик!!!
– В самом деле, Линда, не понимаю, почему ты так беспокоишься именно из-за этого, – примирительно произнес ирландец. – Даже если я и прикажу парням отвернуться… гоблы-то меня точно не послушают.
– Они смотрят на меня по-другому.
– Это точно, – неожиданно хихикнул висевший справа от Мигера профессор астрологии. – Их взгляды, нацеленные на вас, мисс Келлер, имеют несколько другой оттенок… куда более гастрономический, я бы сказал.
– Генри! Как вы можете!
– Кстати, капитан, – не обратив внимания на возмущенный выкрик агентессы, повернулся Мор-генау к ирландцу. – Вы случайно не в курсе, в каком порядке наши, кхе-кхе, гостеприимные хозяева предпочитают подавать блюда – начинают с самого вкусного или оставляют его, так сказать, на десерт?
– А? – переспросил Мигер, с трудом отвлекаясь от созерцания сжавшегося от ветра сосочка. Под прямыми солнечными лучами тот казался розовым, хотя вчера в палатке – это Патрик помнил совершенно точно – был коричневым. – Что? По-разному, – коротко сообщил он, дождавшись от профессора повторения вопроса. – Насколько мне известно, единой устоявшейся традиции по этому поводу нет… все зависит от конкретного… распорядителя банкета.
– Шо кашаетшя наш, – ухмыльнулся Флеминг. – То я готов поштавить пять к девяти, што ешли решать будет во-он то увешанное хорьковыми хвоштами пугало, которое копаетшйа в вашем, проф, мешке, то шперва в котел отправимша мы ш капитаном, а ваш, мишш, и ваш, шэр, этот желеный оштавит на потом…. когда проштые воины нажрут-шйа и он шможет нашладитшйа вами беж конкурентов. Так што, мишш, не волнуйтешь… вшкоре вы увидите наш куда более голыми, чем хотели бы.
На сей раз слова агентессы, предназначенные для сержанта, настолько выпадали из привычного для благовоспитанных дам лексикона, что заставили встрепенуться даже рядового, безвольно обвисшего на веревках слева от Мигера.
– Между прочим, Линда, – судя по загоревшимся в глазах профессора искоркам, высказанные девушкой в адрес Флеминга многочисленные пожелания навели его на какую-то идею, – вы избрали совершенно неверную тактику поведения с нашими хозяевами.
– По-вашему, я должна была соблазнительно улыбаться этим тварям?!
– Совершенно верно, – серьезно кивнул Моргенау. – Вы должны были как можно сильнее постараться пробудить в них вожделение вас как самки, а не как, кхе-кхе, субъекта пропитания.
– Зачем?!
– Чтобы они вас изнасиловали, естественно, – невозмутимо отозвался профессор. – При этом у вас были бы отличные шансы потерять сознание… и не возвращаться к нему максимально долго.
– Однако, – удивленно заметил Мигер, – для профессора астрологии вы неплохо разбираетесь в реальностях земного бытия.
– Приходится, – улыбнулся Генри. – Вообще удачливый астролог – это наверняка еще и хороший знаток людских душ. Звезды не ошибаются… как правило… но порой выражают свою волю настолько туманно, что приходится самостоятельно интерпретировать ее в понятную клиентам форму. А для этого необходимо научиться разбираться в людях – дабы знать, что именно те желают услышать.
– Кштати, – вмешался Флеминг, – а шло жве-жды говорили вам по поводу ваших шегодняшних першпектив? Ваш путь жакончитшйа в котле или нет?
– Увы, – вздохнул Моргенау, – среди моих коллег уже давно считается дурным тоном пытаться предсказать события, связанные с собственной личностью. Подобные попытки предпринимались прежде достаточно часто… и ничем хорошим не заканчивались.
– Жаль.
– А уж мне как жаль… вы даже и представить не можете.
– Патрик, – на этот раз голос Линды прозвучал почти умоляюще. – Ну пожалуйста… прикажи им отвернуться… я не могу… прошу тебя…
– Милая, – капитан постарался, чтобы его голос прозвучал как можно ласковее. – Поверь, лучше ты будешь думать об этом… чем о чем-нибудь другом.
На миг его взгляд невольно скользнул вбок, мимо девушки – меж двух холмов, где неторопливо кружили черные тени стервятников. Туда, где после короткой яростной схватки осталась лежать на вытоптанной траве почти вся его рота – кроме него, девушки с профессором, сержанта Флеминга и еще четверых кавалеристов. То, что за каждого убитого кавалериста гоблины расплатились минимум двумя, было для капитана очень слабым утешением – точнее, не являлось таковым вовсе.
– Эй, сержант, – негромко окликнул Флеминга один из рядовых. – К нам идет твоя шляпа.
– Уху, – отозвался сержант, выталкивая изо рта очередной сгусток. – Вижу… хотя луше бы не видел.
Чувства Флеминга в данной ситуации разделяли не только его товарищи по несчастью, но и соплеменники Угуюка Меченого – так именовался новый владелец рейнджерской шляпы. По их мнению, душа Угуюка еще до своего воплощения сумела так достать своим нытьем кого-то из Сидящих Задницей на Небесах, что в земной путь ее отправили не привычным шлепком пониже спины, а прицельным пинком по слезливой роже – в результате чего среди гоблов Кривого Ручья и появилось это урло со следом божественной пятки на рыле.
– Слышь, Ыыгыр, – при первых же донесшихся из перекошенной) пасти звуках Мигер болезненно сморщился – речь Угуюка вполне гармонировала с его внешностью. – Давай разделаем одного бледношкурого, а? Чего это… тролля за яйца тянуть? Жрать охота.
Ыыгыр Ойхо Третий, старший шаман гоблинов Кривого Ручья, с видимой неохотой оторвался от изучения полевого инструментального набора профессора астрологии – это занятие уже почти привело его в священный экстаз, и тут какой-то урыл! – и, злобно уставившись на Угуюка, прошипел:
– Ты, Меченый, уши хоть раз в луну чистишь?
– Нет, – растерянно отозвался Угуюк. – А че, надо?
– Надо, Меченый, надо… – появившиеся в голосе шамана ласковые нотки заставили двух ближайших к нему гоблов в ужасе попятиться назад. – Вот если бы ты, урыл, луну назад взял в лапы по шашке динамита, вставил бы их себе в ухо, по одной в каждое, да запалил шнуры… че б тогда было, а?
Вопрос застал Угуюка врасплох. Он явственно ощущал таящийся в словах шамана подвох, но вот в чем тот заключался – понять не мог, ибо описанное Ыыгыром действие казалось ему вполне разумным.
– Эта… не знаю.
– Ах, не знаешь, – процедил шаман, вставая. – Так я тебе шас подскажу! – взревел он. – Ты, урыл безмозглый, разнес бы к Ййдиту свою пустую бошку и шас не доставал бы тут меня своими трахнутыми троллем вопросами! Мык нечесаный, ты и впрямь не слышал, как вождь приказал до своего возвращения кончиком когтя бледношкурых не касаться?
– Эта… – начал было Угуюк.
– А ведь он, – процедил шаман, подходя к нему, – в пяти шагах от тебя стоял, а орал так, что на другом берегу ручья было слышно. Так что сдается мне, Меченый, что неправильно мы тебя… – Ойхо Третий на миг замолк, подыскивая подходящее выражение.
– Позиционируем, – неожиданно сказал Моргенау.
– А? Че?
– Позиционируете, – повторил астролог. – Вы его неправильно позиционируете. Лично мне кажется, что в роли бурдюка он будет куда более функционален… то есть, – поправился он, – принесет куда больше пользы.
Примерно две минуты все присутствовавшие при вышеописываемой сцене гоблины старательно пытались осмыслить услышанное, изображая при этом статуи различной степени окаменелости. Первым с этой сложной задачей справился Ыыгыр Ойхо Третий, еще раз подтвердив этим тот факт, что высоким званием старшего шамана – равно как сопутствующими оному привилегиями – он владеет по праву. Гоблин оскалился во всю пасть, оглушающее взревел и, не переставая реветь, повалился на спину – и только затем покрывшийся холодным потом Моргенау понял, что гоблин смеется.
– Слышь, Меченый, – не переставая гоготать, выдавил Ыыгыр. – Даже, гы-гы-гы, последний жалкий бледношкурый, гы-гы, и тот знает, что ты – набитый дерьмом бурдюк, гы-гы, и ничего больше.
После этих слов взревел – в более высокой тональности – уже сам Угуюк и, срывая с пояса томагавк, бросился к профессору. Моргенау зажмурился, с надеждой вслушиваясь в свист рассекаемого лезвием воздуха… но свист, равно как и рев разъяренного гобла, внезапно резко оборвался примерно в трех шагах от профессора. Открыв глаза, Моргенау увидел, что томагавк вместе с сжимающей его лапой кривящегося от боли Угуюка небрежно удерживает еще один гоблин, раза в полтора выше Меченого. Более темная, чем у других гоблинов, шкура безошибочно подсказала профессору об имеющихся у данного гобла родственниках из числа троллей.
– Меченый, у тебя, кажись, и впрямь сплошное дерьмо в башке, – задумчиво сообщило это новое действующее лицо, без всякого видимого усилия приподнимая своего собеседника на пол-ярда вверх. – Притом дерьмо засохшее, потому как свежее все ж иногда поживее шевелится, чем твои мозги. Черви там всякие ползают и прочее.
Высказав эту сентенцию, троллегоблин резко взмахнул лапой, отправив зажатого в ней Угуюка в короткий полет. Полет завершился звучным «бум» под кустом в дюжине ярдов от точки старта.
– Готов, – прокомментировал сержант Флеминг, сплевывая очередной багровый комок.
Некоторое время гоблины дружно рассматривали тело своего поверженного соплеменника. Затем внимание одного из них привлек раздавшийся неподалеку топот копыт.
– О, глядите… – попытался привлечь он к этому факту внимание остальных. – Вуник возвращается.
На его призыв откликнулось лишь трое – остальные гоблины продолжали увлеченно глазеть на тело Угуюка, изредка обмениваясь прогнозами по поводу дальнейшей судьбы оного.
– Какой же это Вуник? – возмутился один из откликнувшихся. – Ежли он на пегом мустанге. На пегом вот уже две луны Храпун ездит, а до него Ауюл с Дырявого Холма… пока Храпуну в карты не продулся.
– Но шкура-то на нем Вуникова? – возразил первый гобл. – И черепами сурков только Вуник себя так обвешал.
– Сдается мне, – неуверенно сказал третий гоблин, – Вуник все ж пониже будет… дюйма на три.
Тем временем расправившийся с Угуюком троллегоблин неторопливо прошелся мимо пленников и, развернувшись, остановился напротив Линды.
– Слышь, шаман! – рявкнул он. – Че там вождь говорил? Когтем не трогать? А ежли я не когтем, а чем другим… трону? А то зачесалось че-то…
Мисс Келлер резко вскинула голову – и натолкнулась взглядом на морду, состоящую, как показалось девушке, из одной лишь растянутой в оскале пасти. Затем ее взгляд скользнул ниже… чего делать, в общем-то, не стоило – штанов троллегоблин не носил, а небрежно пришитая к поясу тряпка весьма неважно справлялась с задачей прикрытия того, что, по идее, должна была прикрывать. Для этого она была явно мала.
Готовясь издать свой самый лучший – и, вероятно, последний в жизни – отчаянный вопль, Линда широко распахнула рот – и немедленно изогнулась в приступе кашля, вызванного залетевшим в этот рот студенистым комочком чего-то соленого.
Откашлявшись же и вновь подняв глаза, девушка с ужасом поняла, что этот комочек, равно как и полтора фунта забрызгавшей ее с ног до головы аналогичной массы, совсем недавно составлял содержимое головы троллегоблина, чье туловище все еще продолжало возвышаться перед ней.
Увидев, как мисс Келлер закатывает глаза, капитан Мигер понадеялся было, что уж теперь-то девушка, наконец, потеряет сознание. Но он в очередной раз ошибся – бледная как мел Линда снова изогнулась, и ее обильно вытошнило прямо на свалившийся к ее ногам безголовый труп. Крис Ханко, добровольная мишень
Как и предсказывал Малыш, его первого выстрела гоблины попросту не услышали – отразившись от камней, звук ушел в небеса и добрался до лагеря гоблинов секунды на две позже пули, притом в очень малоузнаваемом виде. Это дало мне шанс сделать еще целых пять лишних шагов, пока один из гоблов не обернулся, дабы поинтересоваться причиной издаваемых одним из пленников тошнотворных – в самом прямом смысле этого слова – звуков.
Еще шесть шагов я отыграл, пока привлеченные его воплем гоблы напрягали свои шеи, переводя взгляд сначала с меня на труп, а потом опять на меня.
Собственно, я мог бы пройти и еще дальше – на то, чтобы увязать столь внезапную кончину одного из своих собратьев с появлением неторопливо приближающегося одинокого соплеменника в одну причинно-следственную цепочку, требуется уровень абстрактного мышления, явно превосходящий среднегоблинский. Но, во-первых, среди этих парней одаренные личности встречаются куда чаще, чем этого хотелось бы представителям прочих рас, во-вторых, с каждым шагом резко повышалась вероятность разоблачения, а в-третьих, я заметил справа от себя место, самим Господом предназначенное для того, чтобы послужить стрелковой ячейкой.
Большинство гоблов собралось в кружок вокруг валяющегося в пыли у куста тела – не пленника, как я предположил, наблюдая сию мизансцену издалека, а одного из своих сородичей. Стрелять по ним было – одно удовольствие.
Я успел опустошить по ним барабаны двух трофейных «кольтов», пробежать три шага вбок, на ходу срывая с себя позаимствованный мной «карнавальный костюм», упасть за облюбованную мной гору барахла, выхватить «тигр» – и только после этого в украшавший вершину моего укрытия мятый медный чайник с визгом ударила первая пуля.
Впрочем, когда полторы секунды спустя чайник брякнулся о землю рядом со мной, дыр в нем было уже шесть.
Гоблины любят стрелять. Правда, у них неважно обстоят дела с тем, чтобы пули летели туда, куда нужно, а не туда, куда получается. Особенно, если их мишень не ждет, пока ее нашпигуют свинцом, а совершает активные телодвижения и стреляет в ответ. Но нынешняя цель моих зеленошкурых оппонентов полностью соответствовала их идеалам – она была большая, находилась всего лишь в трех десятках ярдов от них, не пыталась убежать и не отвечала огнем… еще бы, под таким-то обстрелом. А потому они самозабвенно разряжали в нее свои ружья и револьверы – то есть занимались именно тем, чего мы с Малышом от них и добивались.
Проще всего было бы, конечно, перестрелять эту банду издалека – минимум половина гоблов получила бы подарок от «черного короля» прежде, чем эти олухи хотя бы определили, откуда именно в них стреляют. Недостаток этого решения заключался в том, что, имея перед собой невидимого врага, гоблины все равно непременно начали бы пальбу во что-нибудь видимое – и почти наверняка этой целью стали бы пленники.
Теперь же я лежал за содрогающейся от попаданий грудой и вслушивался в изредка пробивающийся сквозь устроенную гоблами канонаду отзвук выстрелов Малыша. А также изо всех сил пытался сдержать рвущееся из моей груди наружу дурацкое хихиканье… до тех пор, пока в гулкие хлопки «винчестеров» не вплелось звонкое стрекотание, похожее на звук «зингеровской» швейной машинки, а в седле, в каких-нибудь двух дюймах от моего виска не появились три аккуратных отверстия.
В следующий миг я вылетел из-за кучи, двумя выстрелами успокоил двух наиболее рьяно пытавшихся обойти меня с левого фланга гоблов, забежал за палатку, упал – полотнище надо мной немедленно разорвала дюжина пуль – перекатился еще левее, вскочил, выстрелил еще трижды и вновь упал – на этот раз за массивный котел. Швейная машинка застрекотала вновь, но покатая поверхность котла оказалась не по зубам даже пулям.
Еще один гоблин попытался подобраться ко мне справа, но свалился, схватившись за грудь, еще до того, как я успел истратить на него последний патрон «тигра». Взамен я пристрелил урода, задумавшего поиграть с динамитной шашкой – и сосредоточился на перезарядке, стараясь не думать о том, что прямо передо мной находятся еще не меньше четырех очень злых и вооруженных гоблов.
Процесс перезарядки, как всегда в подобной обстановке, занял целую вечность – и я едва не опоздал! Темная туша заслонила от меня солнце в тот самый миг, когда барабан «тигра» с мягким щелчком занял свое место в рамке. Выстрел… гобл, медленно выронив из лапы ржавый «ремингтон» с длинным стволом, нехотя упал на колени. Вскочив, я придержал его за плечо – и с удивлением обнаружил, что бой окончился. Мой несостоявшийся щит был последним.
Последним, да не совсем… подойдя к распростершемуся в пыли телу, я на всякий случай отпихнул носком сапога тяжелый, богато украшенный резьбой посох и, наведя револьвер чуть пониже костяного налобника, скомандовал:
– Вставай.
Гоблин даже не шевельнулся.
– Вставай-вставай, – повторил я. – На тебе не видно дыр от моего напарника… а сам я пока не страдаю склерозом по части того, кого и сколько раз пристрелил.
– Ну, попробовать-то можно было, – проворчал гобл, перекатываясь на бок.
– Шаман?
– Старший шаман, – гоблин попытался было потянуться за посохом, но ствол «тигра» неодобрительно качнулся – и гобл стремительно отдернул лапу. – Ыыгыр Ойхо Третий, старший шаман гоблинов Кривого Ручья.
– Третий, это хорошо, – констатировал я. – Если будешь хорошо себя вести – получишь шанс завести Четвертого.
– Чтоб я да поверил бледношкурому…
– Не хочешь – не верь, – благодушно согласился я. – Тогда можем подойти к этому вопросу с другой стороны – ты предпочитаешь, чтобы я пристрелил тебя прямо сейчас или все же желал бы несколько отсрочить свою встречу с Верховной Задницей?
– Вскоре сюда вернутся наши воины, – мрачно предрек гобл. – И тогда…
Я изобразил глубокую озабоченность… затем задумчивость.
– Случаем, не те воины, которые столь любезно одолжили мне куртку и коня?
Судя по раздосадованной роже Ыыгыра, моя догадка оказалась верной.
– Значит, так, зеленый, – сказал я. – Начиная с этого вот момента я – твой самый лучший и близкий друг. Как у вас там говорится в таких случаях? Моя шкура – твоя шкура? Ну, ты понял…
– Понял, – шаман встал. – Чтоб ты лопнул, обожравшись невымоченных тушеных бобов, бледношкурый!
– Это было проклятье? – с интересом осведомился я.
– Проклянешь тебя, как же… талисманами обвешался от шляпы до сапог. Грипмпфелд сработал, да?
– Эй, Ханко! Неохота прерывать беседу с твоим новым приятелем, но не мог бы ты хотя бы отвязать нас? Патрик Мигер, полуживой
Проводник отвернулся от гоблина и, неторопливо подойдя к ирландцу, с интересом посмотрел на него.

Предыдущая страница 12 Следующая страница


13 Андрей Уланов

– Рад встрече, капитан. Хотя, – улыбнулся он, – не могу не отметить, что в прошлый раз ты выглядел не в пример лучше.
– Мистер! – Линда, похоже, уже успела почти полностью оправиться от последствий своей недавней слабости. – Немедленно снимите меня отсюда… и дайте что-нибудь, чем я могла бы прикрыться!
– А надо ли? – весело заметил кто-то за спиной капитана. – По-моему, вы и сейчас выглядите просто превосходно.
Вывернув голову, Мигер сумел-таки разглядеть говорившего – им оказался тот самый гном-полукровка, на которого вечность назад указал ему Ханко в «Хромом мустанге». Он ничуть не изменился – даже торчащая у него изо рта длинная кубинская сигара была той же длины, как и ее запомнившаяся капитану товарка. Единственной новой деталью была длинная черная винтовка, которую полукровка небрежно нес на плече, придерживая за приклад – ствол ее при этом возвышался над шляпой гнома не меньше чем на ярд.
– Что-о-о? – на несколько секунд агентесса замолчала, то ли будучи не в силах подобрать адекватные обуревавшим ее эмоциям слова, то ли просто задохнувшись от подобной наглости. – Да как вы смеете ?!!
Крис Ханко, полуобернувшись, окинул мисс Келлер быстрым взглядом – и немедленно отвернулся.
– Лучше мне на это не смотреть, – пробормотал он, уставясь в землю перед собой. – А то…
– Мы ей уше битый чаш то же шамое твердим, – пожаловался сержант. – Может, хоть вам она поверит?
– Так все же, – громко осведомился полукровка, останавливаясь позади капитана. – Какая, по-вашему, сила, прекрасная леди… ведь вы настоящая леди, с первого взгляда видно…
При этих словах гнома Линда, бешено взвыв, рванулась вперед – но гоблинские ремешки были рассчитаны и на куда более буйную дичь.
– …может помешать нам, – невозмутимо продолжил гном, – попросту развернуться и уйти?
– Как насчет людской солидарности? – предложил Моргенау.
– Не пойдет, – отрицательно мотнул головой Уин. – Я – не человек.
– О, прошу прощения… мне вас не видно.
– А из сострадания?
– Тоже мимо, – отозвался Ханко. – Если говорить о сострадании и милосердии, то проще всего было вас пристрелить.
– Оштается только жадношть, – сержант Флеминг был, похоже, чуть ли не единственным из участников дискуссии, которого происходившее откровенно забавляло. – Вы, парни, шогли ради наш такую уйму патронов…
– Сильный аргумент, – кивнул гном, снимая с пояса нож. – Принимается.
Капитан скорее догадался, чем почувствовал, как его руки, освободившись от пут, бессильно повисают вдоль туловища… затем Малыш махнул ножом еще раз, и Мигер растянулся на земле.
– Идти сможешь? – деловито осведомился Крис.
– Ползти, – пробормотал ирландец, пытаясь приподняться… или хотя бы приподнять голову.
Успехом увенчалась лишь третья по счету попытка… при этом капитан обнаружил, что лежит, почти уткнувшись носом в труп троллего блина. Последний жутко вонял – учитывая, что процессы разложения никак не могли длиться больше трех минут, это, по всей видимости, был его «естественный» запах – а покрывавшая тело сверху рвотная масса вполне успешно дополняла этот аромат до сочетания «непереносимо-отвратный». Мигер резко откатился в сторону, сел и лишь затем вяло удивился собственному подвигу.
– То-то же, – одобрительно заметил наблюдавший за вышеописанной сценой Ханко. – А то, чуть что, сразу «Нашатырь! Нашатырь!». Прав был мой папуля, когда говорил, что нет в природе лекарства лучше свиного дерьма… свежего.
– И что же, – полукровка двумя взмахами рассек путы сержанта Флеминга, сумевшего, в отличие от своего командира, удержаться на коленях, и перешел к следующему пленнику, – твой почтенный отец лечил подобной э-э… панацеей?
– А все подряд, – весело откликнулся Крис. – Старших братьев моих, помнится, чаще всего приходилось пользовать от похмелья. Рецепт был следующий – мордой в дерьмо, мордой в корыто с водой… а водичка была такая, что в трех шагах от корыта зубы ломить начинало… потом пара оплеух и напоследок – отмывка того самого корыта… до блеска.
– Вот этому, – заметил Малыш, глядя на безвольно осевшее тело освобожденного им кавалериста, – сейчас бы не повредила доза твоего фамильного эликсира.
– Ну, папашкиных оплеух я тебе продемонстрировать не смогу, – сказал Ханко. – Хоть и дразнили его соседи «горячим финским парнем», но зато уж когда он расходился, на дюжину ярдов, бывало, улетали… сквозь два забора. Что же до этого парня… – он наклонился над неподвижным кавалеристом, озабоченно присвистнул и, выпрямившись, заорал: – Эй, зеленый… тут работа для тебя!
– Тут работа для могильщика, – сержант Флеминг попытался встать с колен, но вместо этого неожиданно для себя очутился на четвереньках. – Бедняга Додшон вручил швою душу Гошподу еще чаш назад… ш такой-то дырой в боку. Жаль… он был хорошим кавалериштом.
– С удовольствием бы выбил ваши слова на его могильном камне, сержант, – сказал Ханко, снимая шляпу, – но, увы, – на пару секунд он замер над Додсоном, прижав шляпу к груди, а затем вновь нахлобучил ее. – Если мы попытаемся проделать это, то нам самим могильщики уже не понадобятся. Зеленый, что ты там уже жуешь?
Последняя фраза относилась к подходившему Ыыгыру Ойхо, челюсти которого и впрямь шевелись с размеренностью паровозных шатунов. Вместо ответа тот удостоил Криса очередным мрачным взглядом, подошел вплотную к все еще стоявшему на четвереньках сержанту Флемингу и, сплюнув на ладонь, сунул ее под нос последнему со словами «На, жри!».
– Шо это жа дерьмо? – с подозрением осведомился сержант, отодвигаясь от остро пахнущей коричневой массы, которая по цвету, да и по консистенции, весьма напоминала этот обсуждаемый недавно продукт.
– Хочешь беззубым ходить? – задал встречный вопрос шаман. – Не? Тогда жуй… и через пол-луны зубы будут как у аллигатора… в пять рядов, гы-гы-гы!
– Быстро же вы, любезный, перекрасились, – заметил Моргенау, который – благодаря тому, что привязывавшие его гоблы сочли возможным ограничиться почти символическими завязками – оказался единственным из освобождаемых, сумевшим удержаться на ногах.
– Умный патамучта, – невозмутимо отозвался Ыыгыр Ойхо. – Мы ж теперь вроде как одна банда… пока не получится вашими черепами мой личный шест украсить… особенно твоим, Ханко.
– Мерзавцы, а мерзавцы, – простонала Линда Келлер. – Может, кто-нибудь из вас, подонков, все-таки наберется смелости и освободит мне хоть одну руку? Пожалуйста!
– Только в том случае, мисс, – сказал Уин, подходя к ней, – если вы, мисс, торжественно поклянетесь не кусаться… потому что иначе я лучше поищу общества какой-нибудь оголодавшей пумы.
– Клянусь!

ГЛАВА 9 Бренда Карлсен, лучшая из худших

Я сидела в приемной епископа уже почти час, и это занятие понемногу начинало мне нравиться.
Здесь имелись мягкие глубокие кресла, приятный глазам – после ослепительно белого камня полуденных улиц Мехико – полумрак, а главное, в старинном здании царила прохлада.
Для того чтобы летом чувствовать себя белым человеком в столице этой проклятой страны, надо повсюду таскать за собой не меньше трех слуг – с большим зонтиком, очень большим веером и еще большим подносом с чем-нибудь прохладительным. В противном случае ты очень быстро начинаешь понимать, как хорошо бывает снеговикам по-весне…
Вначале я еще развлекалась тем, что раз в пять минут извлекала из кармана рубашки длинную «га-вану»– нет, курить я не начала, просто отказываться от дармовой десятидолларовой сигары тоже не в моих привычках – и вежливо интересовалась наличием огня у согнувшегося за столиком секретаря. Паренек, впрочем, оказался на диво сообразительным – уже на четвертый раз я вместо ожидаемого надрывного стона: «Сеньорита, здесь не курят!», удостоилась всего лишь преисполненного ненависти взгляда. Жаль, право… других невинных развлечений я придумать не могла, а на что-то более существенное у меня попросту не было сил и желания – и то и другое выпарилось из меня уже на полпути к резиденции монсеньора.
Я уже почти начала клевать носом, когда высокая дубовая дверь кабинета Его Преосвященства бесшумно распахнулась и показавшийся в ней длинный, холеный, унизанный массивным перстнем палец несколько раз повелительно… нет, не согнулся, а так… слегка дернулся.
– Сеньорита Карлсен, – мгновенно перевел этот жест секретарь. – Его Преосвященство монсеньор Аугусто просит вас зайти.
– Как насчет помочь даме выбраться из кресла? – ласково осведомилась я.
Никак, разумеется… этот слизняк в сутане даже не попытался привстать.
До сего дня мне приходилось общаться с епископом Аугусто дважды – хотя правильнее было бы сказать, что я просто присутствовала при его беседах с Рамоном – лично же мне за обе аудиенции перепало полдесятка слов да полтора благословления. В основном же с охотниками общался аббат Маркес, либо его заместитель, отец Жюв. Толстый и тонкий – так мы прозвали эту парочку, которую, наверное, изначально планировали спустить на землю в виде близнецов, но что-то в небесной канцелярии пошло наперекосяк и в результате в семье бразильского плантатора появился высокий, худощавый и очень молчаливый отпрыск, а у кюре под Лионом – болтливый пухлик.
Сам же монсеньор Аугусто своей бледностью и некоторыми привычками живо напоминал мне моих подопечных – правда, большинство из них выглядело не в пример здоровее.
Кроме него, в кабинете находился еще один человек – и при первом взгляде на него я испытала очень двойственные чувства.
Лет ему на вид было тридцать пять – сорок. Среднего роста, короткие русые волосы обильно испятнаны сединой. Шрам поперек правой щеки – длинный, жуткого вида, со следами штопки, каких постесняется последний коновал, и еще один, более древний и уже почти незаметный по сравнению с первым – белая тонкая линия на лбу. Синие и холодные, как весенний лед в моем родном фьорде, глаза. И потертая куртка из черной кожи, вся в серебряных заклепках. Коллега по профессии, чтоб его черти взяли… будто у нас тут работы – валом завались!
В этом-то и была двойственность – с одной стороны, этот парень был профессионалом, и у нас могло найтись немало общих тем для задушевного разговора. Но с другой стороны, он будет претендовать на кусок пирога, который и без того-то невелик.
– Вы не говорили, что ваш лучший охотник – женщина.
Голос у него оказался не очень приятный – резкий, с металлическим отзвуком, и чем-то неуловимо знакомый. Плевать… он не арии распевает. Зато и пренебрежительного оттенка в его словах я не уловила, как ни старалась.
– Лучшая из тех, кто есть сейчас, сеньор Мак-кормик, – мягко сказал епископ. – У нас здесь не Европа, и в те места, куда свойственно забираться людям вашей профессии, не всегда можно послать телеграмму… либо отправить сообщение каким-нибудь иным способом. Я показывал вам список…
– Да, показывали, – Маккормик пробарабанил пальцами по подлокотнику кресла. – И при этом добавили, что ни один из них не окажется здесь раньше чем через пять дней.
– И то если Господь будет благоволить к нему, – вздохнул монсеньор Аугусто. – В этой стране, сеньор, железнодорожное расписание – вещь не более стабильная, чем правительство.
– В любом случае, – резко сказал охотник, – у меня нет этих пяти дней.
Он рывком поднялся из кресла и шагнул навстречу мне.
– Меня зовут Алан Маккормик, – сказал он. – И мне нужно, чтобы вы, леди, стали моим проводником.
– Сеньор Маккормик, – вставил из-за стола епископ, – прибыл к нам из Ватикана.
Я мысленно присвистнула. Если этот человек – Старший одной из полулегендарных ватиканских спецкоманд… конечно, находятся среди нас дураки, которые завидуют парням, купающимся в освященном серебре и посылающим любые местные власти к чертям именем Его Святейшества. Но вот только они при этом забывают, что и задания для спецкоманд подбираются соответствующие, а не в стиле «вольных охотников»: захотел – не захотел.
– Сколько заплатите?
На мой взгляд, это был именно тот вопрос, который позволял одним махом прояснить наиболее важные детали. «Куда», «зачем» – все это вторично, да и почти наверняка всей правды мне с ходу никто не выложит. А вот степень риска и необходимость участия моей персоны…
Похоже, ватиканский охотник этого вопроса не ожидал – по крайней мере, первым. Но замешательство его было почти незаметным.
– Двадцать тысяч фунтов, – спокойно произнес он. – Наличными.
Как при этих словах не отвисла моя собственная челюсть, я не знаю. Но вот унизанная перстнями рука монсеньора Аугусто, тянувшаяся было к чернильнице, дрогнула совершенно явственно.
Двадцать тысяч фунтов по здешним меркам не просто состояние – богатство. Хотя сеньор епископ занимает не самое малопочетное и безденежное место в местной церковной иерархии – благодаря струящемуся мимо него денежному ручейку годовой доход монсеньора, весьма вероятно, исчисляется и большей цифрой, но, держу пари, что за раз, парой-тройкой хрустящих банковских упаковок, сеньор епископ вряд ли когда видел такую сумму.
Интересно, какого дракона они собрались убить, если этот парень из Ватикана готов вот так, за здорово живешь, выложить эдакую кипу бумажек с королевским профилем? Не уверена, что жажду узнать ответ на этот вопрос… ох как не уверена.
– А сколько из них – вперед?
Маккормик улыбнулся. Я решила, что он давно не любовался на свою улыбку в зеркало – выглядело она… жутковато.
– Все.
Это был самый подходящий момент для того, чтобы развернуться и уйти – причем уйти с намерением оказаться отсюда как можно подальше. Вырученного за вампирские побрякушки вкупе с вознаграждением вполне хватило бы на дорогу до побережья и каюту на не самой дырявой посудине. Но, видно, этот день у моего личного ангела был выходным – он его, признаю, целиком заслужил, прикрывая мою шею во время последней охоты, зато мой личный черт явно был свеж и полон сил и желания заработать себе очки в послужном списке.
– Отлично, сеньор Маккормик, – клянусь, эти слова вылетели из моего рта словно сами по себе, без всякого участия рассудка. – Двадцать пять тысяч – и, как только я увижу цвет ваших денег, можете считать меня неофиткой.
Улыбка охотника стала еще шире… теперь она была еще и гнусной. Положительно, ему стоит улыбаться только своим недругам. Непременно намекну ему об этом… как-нибудь после… после того как получу деньги.
– Двадцать тысяч фунтов, мисс Карлсен, – сказал он. – И ни пенни больше. Я не торгуюсь. Никогда.
– Двадцать так двадцать… – не попытаться выбить из ватиканца большую сумму было бы, на мой взгляд, еще большей глупостью, чем тот факт, что я, похоже, всерьез собралась взяться за его дело. – Когда и где я смогу их получить?
– В банке, – лаконично отозвался Маккормик. – Прямо сейчас. Мы и так потеряли непозволительно много времени в этом городе. Монсеньор…
– Да благословить вас Господь, Алан, – поспешно произнес епископ.
Поспешно – потому что последние его слова я услышала, находясь уже на пороге потайного хода. Однако… давно уже меня никто даже не пытался тащить за локоть. Признаю, делал это Маккормик со всей подобающей деликатностью – но все равно захват его живо напомнил мне один малоприятный предмет из полицейского арсенала.
– Надеюсь, собрать вещи вы мне позволите? – мрачно осведомилась я, пригибая голову – низкий проход потайного хода явно не был рассчитан на шляпы с высокой тульей.
– Три минуты. Заедем на пути из банка. Вам должно хватить.
– А как насчет получаса на макияж?
Охотник рывком распахнул дверь и на миг замер, щурясь под лучами полуденного солнца. Затем, не выпуская мой локоть, достал из кармана рубашки дорогие, гномьей работы, противосолнечные очки и аккуратно надел их.
– Позже, – сказал он. – Когда мы вернемся к моей команде. Не переживайте, мисс Карлсен. Во-первых, вы прекрасны без всякой косметики…
От удивления я чуть не споткнулась о ступеньку. Надо же, этот парень умеет говорить комплименты!
– А во-вторых?
– Во-вторых, – сказал Маккормик, подводя меня к черной, весьма внушительного вида карете, – в моей команде есть один специалист по макияжу. Иллика аэн Леда, табаконенавистница
Я разочаровалась в поездах, сделанных людьми.
Дело было даже не в скорости – хотя после стремительного «Пони-экспресса», который даже не летел, а словно бы падал к самому центру планеты, этот поезд, из «Юнион Атлантик» со своими двенадцатью милями в час выглядел даже не жалко, а попросту смешно. Все равно как, если вволю наскакавшись на молодом единороге, пересесть на клячу… нет, на корову. А внутреннее убранство вагонов третьего класса… эти жесткие деревянные лавки вообще вряд ли заслуживали того, чтобы именоваться подобным образом.
– Душно.
– Ты это повторяешь в третий раз за последний
Да – отозвалась Юлла. – Хотя еще после первого я сказала, что куплю тебе веер, как только мне представится возможность.
– Я помню, – огрызнулась я. – Но вот прохлады в вагоне с тех пор ничуть не прибавилось.
Если быть совсем точной, ее стало намного меньше – присутствие четырех десятков человек в сравнительно небольшом замкнутом пространстве отнюдь не способствует улучшению качества находящегося в том же объеме воздуха. Особенно, если люди эти, равно как и их ближайшие предки, никогда не подвергались облагораживающему воздействию нашей, эльфийской культуры – в отличие, скажем, от моих поклонников на «Германике».
Закрыв глаза – или даже не делая этого, – я могла бы без всякого труда перечислись полный список продуктов, которые в течение последних суток употреблял в пищу каждый, находившийся не далее трех рядов от нас. Даже если бы они и не обсуждали с всевозможнейшими подробностями процесс приготовления, поглощения и благополучного, а чаще не очень, переваривания оных. При этом они прилагали максимум усилий, чтобы их слова мог разобрать сквозь стук колес не только собеседник напротив, но находящиеся в противоположном Конце вагона.
– Я могла бы купить билеты в более дорогие вагоны, – совершенно правильно истолковала Юлла страдальческую мину на моем лице. – Но там бы мы привлекли внимание.
– Чем?
– Одеждой.
– А как насчет вагонов в конце поезда? – с надеждой осведомилась я.
– Они для лошадей.
На некоторое время я задумалась, пытаясь взвесить плюсы и минусы путешествия на охапке сена в обществе нескольких хоть и уступающих единорогам, но все же родственных им полуразумных существ, по сравнению с уже окружающей меня действительностью в виде особей, куда менее достойных этого статуса. Лошади смотрелись выигрышнее.
– Послушай, – начала я, – может, нам… о, нет!
Последняя реплика относилась к сидящей за пять скамеек от нас четверке молодых людей, один из которых только что закончил сворачивать из обрывка газетного листа чудовищных размеров сигарету.
– Юлла!
– Скреглик млин! – прошипела стражница, проследив за моим полным ужаса взглядом. – Надеюсь, их кто-нибудь остановит.
– А если нет? – прошептала я, глядя, как человеку с сигаретой в зубах сразу двое его соседей протягивают коробки спичек.
– Придется терпеть. Нам нельзя привлекать внимание.
Истинный Перворожденный обязан уметь вынести все. Лишения, пытки… все, что встретится на Пути. Лихорадочно перебирая в памяти имена самых известных мучеников нашего рода – Гиоля аэн Леда, три года проведшего в подвалах Инквизиции, Кирлана Стойкого, Майглю и остальных, – я приготовилась… приготовилась к подвигу. Но все мысли о возвышенном пропали, стоило лишь вонючему сизому облаку окутать меня, из глаз хлынули слезы, и гордая эльфийская принцесса, согнувшись в жутчайшем приступе кашля, едва не свалилась на заплеванный пол вагона.
– Так-так-так, кто это тут у нас?
Голос звучал на редкость неприятно… а вот разглядеть говорившего я пока не могла, занятая, во-первых, попытками вдохнуть хоть пару глотков относительно чистого воздуха, а во-вторых, вспомнить, где в этом платье находится платок и как воспользоваться им, не разорвав проклятую вуаль.
– Мисс такая нежная, что не переносит запах дыма? – насмешливо продолжило серое пятно передо мной. – Или красотуле просто стало скучно ехать в одиночестве и она решила привлечь к себе внимание достойных парней?
Левый глаз кое-как проморгался, и я смогла, наконец, идентифицировать обладателя гнусавого тенорка – им оказался один из приятелей курильщика. Лет двадцать, короткие черные усики, коричневая куртка в комплекте с такого же цвета штанами и явный дефицит мозгов.
– Отвали! – коротко скомандовала Юлла из-под низко надвинутой шляпы.
– Что?! – человек явно оказался не готов к тому, что сидящий напротив меня пассажир также захочет принять участие в диалоге. – Ты, ниггер чертов…
Даже если бы я вдруг и захотела предупредить его о том, что моя спутница очень не любит, когда ее пытаются схватить за плечо, мое предупреждение наверняка бы запоздало – движение стражни-цы было стремительным, как бросок атакующей змеи. Короткий хруст – и вот уже рука моей спутницы покоится на прежнем месте, а пытавшийся дотронуться до нее человек недоуменно пялится на свою кисть, пытаясь постигнуть, отчего она согнута под столь непривычным углом.
На полное осмысление этого у него ушло секунды две.
– Парни! – завизжал он, отшатываясь от нас. – Этот чертов ниггер мне руку сломал!
Парни, надо отдать им должное, отреагировали на призыв своего товарища достаточно резво – троица ломанулась к нам, едва не сбив с ног самого пострадавшего. И даже когда Юлла, все еще продолжавшая прикрываться шляпой, встала перед ними в проходе и они увидели истинные габариты существа, которое собрались бить… впрочем, тогда уже отступать им было поздно. Раз Юлла решила встать…
– Быстро, однако, – недоуменно произнес пожилой джентльмен на соседней скамье.
Схватка и вправду была очень быстрой. Возглавлявший наступления тройки парень с сигарой – он так и не выпустил ее изо рта – взлетел, проскрежетав сапогами по потолку вагона, и гулким ударом шлепнулся на спину футах в шести за спиной моей спутницы. Мгновением позже способность к полету обрели остальные нападавшие – правда, их траектории были чуть более настильными и закончились на головах пассажиров четырьмя скамейками дальше.
Им не повезло. У населявших вагон представителей человеческой расы, как я и подозревала, явно была не очень развита склонность к логическому мышлению. И потому, хотя за сам факт полета и последующего при… падения несла ответственность исключительно Юлла, ругань, пинки, удары тростью и проклятия разгневанных пассажиров достались двум и без того пострадавшим юношам.
Увы – и этот урок не оказал на них должного умиротворяющего воздействия. Правда, один из них, спасаясь от ударов, приложился макушкой о край скамейки и на некоторое время утихомирился. Зато второй, как только ему удалось выползти из зоны досягаемости фермерских сапог, вскочил и с диким воплем: «Все, ниггер, тебе крышка!», выхватил из-за пояса небольшой револьвер.
Он даже почти успел направить его на Юллу. Стражница, шагнув вперед, на миг коснулась его оружия – и тут же отступила.
– Тебе конец, черномазый! – продолжал вопить человек. – Ты уже покойник!
Справа от него кто-то звучно расхохотался. Человек оглянулся и, с криком: «Ну, все!», вытянул руку с револьвером и нажал на спуск.
Единственным результатом его действия стало то, что к хохочущему парню в высокой черной шляпе присоединилось еще двое пассажиров.
Человек с револьвером снова оглянулся – и еще раз нажал на спуск.
– Здорово! – выкрикнул один из смеющихся, седобородый мужчина в сером сюртуке, вытирая рукавом набежавшие слезы. – Небось теперь эта пушка как две капли воды похожа на ту, что у тебя в штанах, а сынок? Такой же короткий и кривой… и тоже не стреляет!
Только после этой реплики приятель курильщика догадался посмотреть на свое оружие – и вот тут-то взгляд его стал совершенно безумным.
Короткий ствол револьвера был направлен точно в пол – благодаря не свойственному ему до недавнего времени 90-градусному изгибу. Вдобавок у револьвера напрочь отсутствовал курок. – А-а-а!
Я с мимолетной грустью отметила, что мелькнувшее во взгляде безумие овладело человеком окончательно – вместо того, чтобы убегать от моей спутницы с максимально возможной скоростью, он бросился на нее, предварительно использовав злосчастный револьвер как метательное оружие.
Разумеется, до Юллы этот безумец не добежал – легко поймав брошенный в нее револьвер, та сразу же постаралась вернуть сей предмет законному владельцу… После звонкого «бум», возникшего в результате столкновения рукоятки и его лба, вышеозначенный владелец присоединился к своему уже лежащему поперек прохода товарищу.
В этот момент благодаря периферийному зрению я заметила крайне интересное отражение в вагонных стеклах – покачиваясь на подгибающихся ногах, ко мне пытался подобраться давешний курильщик. К счастью, сигарету он все же где-то потерял, обзаведясь взамен куда менее – с моей точки зрения – опасным оружием. А именно – здоровенным ножом с неприятного вида зубцами на передней трети лезвия.
Проще всего, конечно, было обратить на это существо внимание Юллы. Но действие сигаретного дыма было еще настолько свежо в моей памяти, что я позволила той крохотной толике человеческой крови, которая отвечала за мстительность, взять верх над чувствами Истинного Перворожденного – и привстала с сиденья, нарочито вытягивая шею, словно пытаясь рассмотреть происходящее впереди.
Нож-пила тут же оказался у меня под подбородком.
– Ни с места, ниггер! – заорал курильщик прямо в мое маленькое бедное правое ушко. – А не то этот цыпленок враз лишится головы!
– Сэр, – мягко пропела я. – Вы допускаете большую ошибку.
– Чего?!
– Вы допускаете большую ошибку, – повторила я, – полагая, что мне требуется чья-то помощь, дабы раздавить столь мерзкое насекомое, как вы!
– Ах ты, су…
Сначала я отобрала нож – кажется, сломав при этом нападающему два или три пальца. Затем, развернувшись, провела этим ножом по его щекам – исключительно с целью оценить степень заточки. Заточка, как я и ожидала, оказалась так себе, но для моих целей вполне пригодная.
Вообще-то, согласно канону, после победы на дуэли достаточно изобразить на противнике лишь первую руну слова «победа». Но, как объяснял нам наставник Ильтим, это правило – одно из тех немногих, которыми Истинный Перворожденный обязан пренебречь. Объяснял – а затем становился в позицию и командовал: «Атакуйте».
Сейчас же моя задача несколько усложнялась тем, что вырезать приходилось снизу вверх – курильщик был узковат в плечах, и задуманное мной попросту бы не уместилось на его груди, и в то же время значительно облегчалась тем, что он почти не пытался сопротивляться, зачарованно наблюдая за стремительным танцем лезвия.
Завершив работу, я с облегчением выронила нож и отступила на шаг, дабы полюбоваться сделанным – ив этот миг курильщик издал такой вопль, что мне осталось лишь удивляться прочности вагонных стекол, а заодно и собственной головы.
Причина вопля, меня, признаться, несколько удивила – я, конечно, понимаю, что торчащий из стопы нож нельзя отнести к приятным неожиданностям, но зачем же так орать?
Видимо, к тому же выводу пришел человек в пепельно-сером костюме, возникший позади вопящего. Короткий замах, хруст – и в вагоне, наконец, воцарилась тишина.
Человек в сером костюме презрительно покосился на тело у своих ног и аккуратно спрятал короткую дубинку в рукав.
– Не хочу показаться назойливым, мисс, – обратился он ко мне, – но я предлагаю вам и вашему спутнику продолжить путешествие в моем купе – благо три места рядом со мной совершенно случайно оказались свободны.
– Меня не пропустят в вагон первого класса, – мрачно заметила Юлла, становясь рядом со мной. – Мистер…
– Смит. Просто Смит. А насчет вагона первого класса, – тень насмешливой улыбки, скользнувшей по его губам, вряд ли мог различить кто-нибудь еще, кроме эльфа, – можете не переживать. Со мной вас обязательно пропустят. Бренда Карлсен, учитель прикладной географии

Предыдущая страница 13 Следующая страница


На всех хватит! 14

– Итак, – мягко сказал Маккормик, – давайте знакомиться. Это мисс Бренда Карлсен, наш будущий проводник. Что же касается моей команды… ребята, вы представитесь сами или мне сделать это за вас?
– Давай лучше ты, Алан, – акцент в голосе сказавшего эти слова высокого чернобородого мужчины лет тридцати, показался мне смутно знакомым. Что-то английское… то ли йоркширец, то ли валлиец. Он стоял, опираясь на оружие – помесь старинного мушкета с «гатлингом».
– Охотно, – кивнул Маккормик. – Итак, очень восточный господин справа от вас, – китаец в темно-синей шелковой блузе прижал сведенные ладони к груди и поклонился столь глубоко, что я в полной мере смогла оценить длину и ухоженность его косы. – Линь Вей.
– Моя очень рада знакомству с вами.
– Здоровяк, пытающийся согнуть картечни-цу, – Дэвид Хайтел…
– Алан, – укоризненно качнул головой бородач. – Сколько можно повторять, что меня зовут Дэффид ап Хайтел? Ты можешь звать меня Дэвидом хоть сто раз на день, но, раз уж взялся представлять, будь добр, делай это правильно. Приятно познакомиться, мисс.
– А справа от него наша достопримечательность…
– Ну, так уж сразу и достопримечательность, – усмехнулся невысокий мужчина лет тридцати, склонившийся с небольшими плоскогубцами над расстеленной на кровати серебряной кольчугой.
– Маркиз Хьюго де Танвилль, рыцарь Гроба Господня, один из последовавших за Ричардом Львиное Сердце в Святую Землю.
– Мое почтение, леди.
– Для современника Плантагенета вы сохранились просто замечательно, – не удержалась я от замечания.
– Это не моя заслуга, – отозвался Хьюго, – а одного черного мага, которому я имел неосторожность бросить вызов. Биться со мной в честном бою колдун не пожелал. А просто заточил меня, словно какую-то принцессу, в хрустальную глыбу, которую оставил покрываться пылью в дальнему углу подвала. Потом он умер, в башне остались хозяйничать сотворенные им твари, за которыми однажды и явился сэр Алан.
– И доктор Гвендолин Рин. Наш бессменный медик, алхимик, маг и просто украшение нашей команды. Она же – обещанный мной специалист по косметике.
– Я также рада, – певуче произнесла женщина, делая шаг мне навстречу, – что отныне у этой команды будут два украшения. По крайней мере, на какое-то время.
Я медленно скользнула по ней взглядом – начав от выглядывавших из-под черной юбки черных же шнурованных сапог на толстой подошве и закончив сколотым полудюжиной шпилек затейливым узлом огненно-рыжих волос на макушке. Потом вновь перевела взгляд на бледное личико, на котором болезненно-ярким пятном горели подведенные кармином губы, – и почувствовала, как по моей спине начинает маршировать рота мурашей.
Меньше всего я была готова к тому, что в рядах команды ватиканских охотников может оказаться вампирша.
– Очень… приятно.
Рыжеволосая красавица сделала еще один шаг, оказавшись рядом со мной. Несколько томительных секунд мы молча смотрели друг на друга – глаза в глаза, и я с неудовольствием поймала себя на мысли, что жду момента, когда два зеленых озера напротив полыхнут, наливаясь адской краснотой.
– Я догадываюсь, – тихо произнесла доктор Гвен, – что вы сейчас думаете. Но, прошу вас, поверьте – вряд ли вы когда-нибудь будете ненавидеть кого-то с такой силой, как я ненавижу тех, кто превратил меня в свое подобие. Вам наверняка представится случай убедиться в этом, но пока – поверьте на слово.
– Верю, – так же тихо отозвалась я. – Вам – верю.
Мне уже доводилось однажды слышать слова, сказанные подобным тоном, – в залитой кровью хижине тот единственный, кто успел дожить до нашего с Рамоном появления, просил… умолял… требовал, что мы вколотили ему кол меж ребер сейчас, не дожидаясь… того, что должно было с ним произойти.
– Что ж, – нарочито громко произнес Маккормик. – Полагаю, на этом церемонию взаимного представления можно счесть законченной. Перейдем к делу. Дэвид – карту!
Карта у них была отличная – военная французская, отпечатанная, надо полагать, для нужд армии Максимилиана. То есть для Экспедиционного корпуса его парижского родича. Правда, сгибаться над ней было неудобно, так что я, не долго думая, стянула плащ и, по-турецки поджав ноги, пристроилась к ней со стороны Мексиканского залива.
– Смотрите, мисс Карлсен, – сверкающая полоска стали с длинным золингеновским13 клеймом уткнулась в красный кружочек с надписью «Мехико». – Сейчас мы здесь.
Тоже мне откровение.
– Нам настоятельно необходимо, – нож медленно пополз вверх по карте, – через неделю оказаться вот тут. В месте под названием Иуво Касес Грандес.
– Это невозможно, – не раздумывая, выпалила я.
– Почему? – невозмутимо спросил Маккормик.
– Потому что это Мексика, а не Европа, сеньор, – с плохо скрываемым злорадством сообщила я. – И с железными дорогами дело обстоит не так, чтобы очень. А до нужного вам места добрая тысяча миль.
– Девятьсот тридцать шесть, – педантично уточнила Гвендолин. – По прямой.
– Вот-вот, – хмыкнула я. – Только в этой чертовой стране по прямой не летают даже птицы. Сеньор Алан, если вы так спешите и вам нужно было на север, то какого орка вы вообще притащились в столицу? Из Монтеррея ваш путь был бы в два раза короче.
– Это несущественно, – холодно отозвался Старший команды. – Сейчас значение имеет только срок, за который мы сможем попасть в Иуво Касес Грандес.
– За неделю мы хорошо если доберемся до Чихуахуа, – твердо сказала я. – В северных провинциях сейчас опять неспокойно – применительно к нам это означает, что поезд будут пытаться остановить раза в четыре чаще обычного.
– Остановить? – недоуменно переспросил валлиец. – Кто?
– Повстанцы, – пояснила я. – Борцы за свободу. За свободу в их понимании – право ходить увешанным оружием, палить в кого вздумается, вкусно жрать и пить, сладко спать и при этом ни черта не работать. Или бывшие повстанцы, или просто никогда не интересовавшиеся политикой бандиты. Конечно, на поезде наверняка будут солдаты, но бандиты, как правило, многочисленнее и в отличие от правительственных войск вооружены не музейным барахлом, а новенькими американскими винтовками.
– Не будет ли любезна многоуважаемая госпожа, – неожиданно подал голос молчавший доселе китаец, – объяснить неразумному, как она сама перемещается по столь полной опасностей стране?
– Верхом. И внимательно глядя по сторонам.
– Предусмотрительность ваша делает честь вам, – прощебетал китаец. – Благодарю за ответа.
– Верхом проделать весь путь мы точно не успеем, – Маккормик, прищурившись, глядел на карту так, словно нитки дорог по ней проводил его любимый враг. – Придется все же ехать поездом… и внимательно смотреть по сторонам.
– От Чихуахуа до нужного нам места всего сто шестьдесят миль, – заметила Гвендолин. – Так что, если в дороге же не случится чего-нибудь непредвиденного, мы вполне можем успеть уложиться в требуемый срок.
– Дальше будет еще труднее, – предупредила я. – За Чихуахуа почти нет дорог.
– Почему?
– Им некуда вести, – пожала плечами я. – По ту сторону Рио-Гранде уже начинаются Запретные Земли.
– Рио-Гранде, – педантично уточнила доктор Рид, – это река, обозначенная на этой карте как Рио-Браво-дель-Норте ?
– Ага, – кивнула я. – Так ее называют по эту сторону границы. Но, пожив в Техасе, я успела привыкнуть к тому названию.
– И долго вы успели пробыть в Техасе?
– Нет, – после короткой паузы отозвалась я. – Не так чтоб очень.
К счастью – уж не знаю, моему или своему, – Маккормик не заинтересовался подробностями моей техасской эскапады.
– Кроме того, – добавила я, – есть еще одна причина, по которой из Чихуахуа нет в нужную вам сторону прямой дороги. Горы. Конечно, какие-то тропки там есть, но проще всего будет, – я сделала паузу, пытаясь выудить из болтающейся в голове мешанины имен, названий и примет несколько единственно нужных, – проехать на север до Эль-Суэко, потом повернуть на западную дорогу, через Рикардо-Флорес-Магон до Бонавентуры и вот оттуда уже можно будет спокойно добраться до Нуво Касес Грандес. Так что не сто шестьдесят миль, а все двести.
– Ясно, – выпрямляясь, подытожил Маккормик. – Ясно, – повторил он, – что времени у нас еще меньше, чем казалось доселе. Пять минут на сборы – и отправляемся на вокзал.
– А не проще ли, – удивленно спросила я, – послать кого-нибудь вниз, к портье, за расписанием поездов?
Ответом мне были пять недоуменных взглядов.
– Мисс Карлсен, – только сейчас я сообразила, где я слышала похожий голос прежде – с точь-в-точь такими же металлическими нотками изъяснялся Мартин Эстерхази, мой первый Старший команды. – Во-первых, если вы этого еще не поняли сами, то поясняю – отныне и до момента нашего расставания вы – в Команде. Со всеми вытекающими из этого факта правами и обязанностями!
Угу. Намек яснее некуда. Первое Правило Охотника – всегда и во всем слушаться Старшего команды. Только зря пялишься, краснеть, словно нашкодившая девчонка, я все равно не буду.
– И второе. Если нужного нам поезда не будет, то мы, – Маккормик вновь ухмыльнулся, и на этот раз меня от его ухмылки почти передернуло, – сделаем так, чтобы он появился. Иллика аэн Леда, жертва алхимии
Пульмановский вагон добавил к моим впечатлениям от человеческих поездов понимание того, что обилие никеля, плюша и красного шелка ничуть не спасает от духоты и пыли.
– Прошу вас, – сказал пепельно-серый Смит, отодвигая штору. – Садитесь. Вещи можно положить на полку. Признаюсь, я некоторое время раздумывал над тем, как мне отыскать вас среди прочих пассажиров… и ваши энергичные действия весьма облегчили эту задачу.
– У меня с утра плохое настроение, – проворчала Юлла, протискиваясь к окну. Я с удивлением заметила, что моя спутница больше не пытается придать своему голосу гнусавый акцент, характерный для темной разновидности человечества, да и сдвинутая на затылок шляпа также не способствовала продолжению маскарада.
– Очень хотелось кого-нибудь избить.
– Надеюсь, – серьезно сказал Смит, – произошедший недавно инцидент хотя бы на некоторое время утолил вашу жажду разрушения, и в ходе нашей беседы вы сумеете воздержаться от подобных действий.
– Постараюсь.
– Очень на это надеюсь, – кивнул Смит и, повернувшись ко мне, добавил: – Ваше Высочество, присаживайтесь, прошу вас… иначе мне будет очень неуютно сидеть в вашем присутствии.
– С кем имею честь? – холодно осведомилась я, опускаясь на диванчик рядом с Юллой.
– Боюсь, я не имею полномочий прямо ответить на ваш вопрос, – мягко сказал человек. – Могу лишь заверить вас, Ваше Высочество, что в… гм, департаменте министерства иностранных дел представляемой мной державы…
– Европейской державы, – вставила Юлла.
– …я занимаю далеко не самую низшую должность, так что переговоры между мной и вами, Ваше Высочество, отнюдь не будут противоречить требованиям протокола.
– Переговоры? – насмешливо-удивленно переспросила моя спутница. – Зачем? Разве вам и так не известны мельчайшие подробности нашей миссии?
– Госпожа Бриннер… – легкая усмешка «Смита», означала, как я с опозданием сообразила, что он воспринял и оценил замечание Юллы не как констатацию факта, а как шутку. – Вам ведь не хуже меня известно, что в… департаментах, подобных тому, к коему я имею честь…
– Сомнительную.
– …принадлежать, достаточной информацией мог бы быть сочтен лишь отчет самого Всевышнего. Да и то многие, особенно из числа руководящих сотрудников, сочли бы необходимым потребовать подтверждение от независимого источника.
– Кстати, – с интересом спросила Юлла, – как вы нас отыскали?
– Я, не сочтите за нескромность, неплохо изучил эту страну. И, пока иные мои коллеги устраивали орочьи танцы вокруг вашего багажа, решил последовать примеру одного уважаемого мной… гм, военачальника сопредельной державы. А именно – внимательно ознакомился с картой и расписанием идущих в интересующем вас, Ваше Высочество, направлении поездов. Включая, разумеется, «Пони-экспресс». После чего путем довольно несложных расчетов определил три наиболее перспективных состава, в один из которых сел сам, а в два других направил своих сотрудников.
– Ловко. Интересно, многие ли из упомянутых вами коллег оказались способны на подобные действия?
– Для ответа на этот вопрос, – медленно произнес «Смит», – мне было бы крайне желательно уточнить содержание разговора, состоявшегося между вами, Ваше Высочество, и резидентом русской разведки.
– Какого-какого разговора? – переспросила я.
– Ваше Высочество, – с ноткой укоризны произнес «Смит», – не отследить ваш контакт с его сиятельством графом Рысьевым, возглавляющим русскую шпионскую сеть на Восточном Побережье, было бы с моей стороны совершенно непростительной оплошностью. И, поскольку я, даже делая скидку на свойственную русским эксцентричность, далек от предположения, что граф решил выступить в роли простого шпика, мне остается лишь констатировать, что между вами имел место обмен некоей информацией.
Все, что я смогла сделать в данной ситуации, – это продолжать сидеть и в который раз за день тихо радоваться тому, что эльфы не умеют краснеть и что выражение моего лица скрывает густая вуаль.
– Конечно же, – ехидно заметила Юлла. – Версию, что имело место то, о чем донесли ваши шпики, а именно обмен несколькими ничего не значащими комплиментами, вы с негодованием отметаете.
– Даже если предположить, – холодно произнес «Смит», – что амулет моего человека оказался на высоте и в холле отеля и впрямь не было совершено никакого магического воздействия, остается еще вероятность того, что тот невинный с виду разговор имел еще и второй, недоступный непосвященным, смысл. И пренебречь данной возможностью я попросту не имею права.
Наставнику Умхару, подумала я, будет весьма интересно узнать про этот разговор – в свете высказанной им однажды сентенции о том, что наиболее склонными к паранойе разумными существами являются горные гномы.
– Вы просто невероятно сообразительны, мистер, – насмешливо сказала моя спутница. – Для человека, разумеется. Может, вы даже догадываетесь, о чем именно мы могли бы говорить с этим русским?
– Нет, – отозвался «Смит». – Не догадываюсь. Однако какие цели мог преследовать подобный контакт, предположить могу. Ибо интересы Российской империи применительно к вашей, Ваше Высочество, миссии способен за пять минут просчитать любой клерк аналитического отдела… гм, моего департамента.
– Поделитесь же с нами этим откровением, – попросила я. – Мне и в самом деле интересно.
– Начиная со времен Крымской войны, – нарочито занудно-менторским тоном начал «Смит», – Россия проводит последовательную антианглийскую политику. В свете же последних афганских событий можно не сомневаться, что канцлер Горчаков всячески приветствовал бы возникновение очага напряженности в непосредственной близости от островов метрополии.
– Но почему успех нашей миссии должен обязательно привести к возникновению этого вашего «очага напряженности»? Мы никому не желаем зла.
– Ничуть не сомневаюсь, – едва заметно усмехнулся «Смит», – что лично ваши, Ваше Высочество, намерения, в самом деле чисты и благородны настолько, насколько это возможно в наше, увы, почти напрочь лишенное этих достоинств время. Но можете ли вы, Выше Высочество, поручиться, что, заполучив в свое распоряжение мощь Камня, его Светлое Величество не пожелает исправить… гм, ряд несправедливостей, причиненных вашему народу за последние несколько веков?
– Но ведь все наши споры с Англией давно уже улажены?
– Неужели? А вот радикалы из «Трельян Элайж» придерживаются несколько иного мнения.
– Король, – надменно произнесла я, – неоднократно заявлял, что данная экстремистская группировка не имеет ничего общего….
– Ваше Высочество, – перебил меня «Смит». – Право же, не стоит опускаться до уровня бульварных газетенок, когда речь идет о высокой политике и серьезной стратегии. О каналах, по которым ваш король деньгами и… гм, иными средствами поддерживает «Трельян Элайж», известно любой мало-мальски серьезной конторе. Или мне перечислить причины, благодаря которым эта ситуация устраивает также и вторую, участвующую в данном конфликте сторону? При всем уважении, Ваше Высочество, у нас не так много времени…
– Хорошо, маркиз, – я с удовольствием отметила, что названный Юллой титул заставил «Смита» на миг закаменеть – следовательно, стрела попала в цель. Что ж, сам виноват… незачем так открыто сверкать старинным, явно фамильным перстнем. – Вы правы, с проверками пора заканчивать. Но – как говорят мои друзья гномы, любой торг должен быть хоть немного обоюдовыгоден, не так ли? А посему, прежде чем удовлетворить ваше любопытство, я бы хотела получить ответ на два своих вопроса.
– Что касается первого из них, – медленно произнес шпион, – то могу сообщить лишь то, что французы и итальянцы потеряли ваш след сразу после отеля. Британцы тоже вроде бы застряли в Городе Гномов, но на вашем месте, госпожа Бриннер, я бы не стал недооценивать лорда Вортингдейла – тем более что у него ставки в этой игре выше, чем у прочих.
– И второе – какова позиция Ав… простите, вашей уважаемой державы в данном вопросе.
– Моя уважаемая держава, – сказал маркиз, – пока еще не сформировала по данному вопросу четкую позицию. С одной стороны, нельзя сказать, чтобы нас очень сильно огорчили возможные проблемы у Британии, но, с другой стороны, Альбион служит для нас неплохим противовесом в некоторых комбинациях… к примеру, против той же России. Кроме того, сама перспектива появления магического артефакта подобной силы в распоряжении нечеловеческого государства отнюдь не вызывает у нас прилив энтузиазма.
– Ну, еще бы, – кивнула Юлла. – Наилучшим вариантом вы бы сочли тот, при котором Камень оказывается у вас!
– Я – прагматик, а не восторженный мечтатель, – холодно отозвался «Смит». – Ив рассматриваемых мной построениях сей вариант, по крайней мере на данном этапе и при имеющихся предпосылках, слишком маловероятен, чтобы уделять ему внимание. Но я хотел бы обратить ваше внимание, госпожа Бриннер, что, хоть мы пока и не претендуем на участие в борьбе за главный приз, однако вполне можем попытаться повлиять на ход соревнований. А вариант, при котором Камень не достается никому… возможно, он в чем-то предпочтителен и для нас.
– Интересно, маркиз, – промурлыкала моя спутница, – а учли ли вы вариант, по которому я устраню ваше возможное влияние на, как вы изволили выразиться, ход соревнований, попросту убрав вас с доски. Прямо сейчас?
Для человека «Смит», кем бы он ни был на самом деле, контролировал себя просто великолепно – на его лице не дрогнул ни единый мускул. И лишь колыхнувшийся в глубине его глаз холод подсказал мне, что эту возможность маркиз до сего момента в своих расчетах не учитывал – и оттого на какой-то неуловимый миг ему стало по-настоящему страшно.
– Во-первых, – спокойно сказал шпион, – я не верю, что вы, госпожа Бриннер, способны на столь вульгарный поступок. Я читал ваше досье. Ваш кодекс чести весьма… гм, своеобразен, но он у вас есть. Равно как для наших игр помимо обычных правил поведения также имеется некий сложившийся этикет, в котором физическая угроза лицам сравнимого со мной ранга, скажем так, не одобряется. А во-вторых… госпожа Бриннер, вы же прекрасно сознаете, что я сижу здесь перед вами не как частное лицо, а как представитель системы. Моя гипотетическая смерть, возможно, замедлит на какое-то время процесс, зато вам будет уделено не в пример более пристальное внимание. И не из какой-то там банальной мести, а исключительно из скучно-бюрократических соображений безопасности оной системы – ибо конторы, подобные… гм, моему департаменту не могут позволить себе оставлять «уборку с доски» своих сотрудников безнаказанной!
– Что ж, – задумчиво произнесла Юлла. – Вы, маркиз, достаточно откровенны с нами, и, пожалуй, я отвечу вам взаимностью. Русский шпион, как вы и предполагали, предложил нам сотрудничество. Мы же это предложение отклонили.
– Почему? – быстро спросил маркиз.
– Все очень просто, – пропела я. – Мы не доверяем людям.
– А уж тем более, – добавила Юлла, – бывшим людям.
– Конечно же, вы не сможете подтвердить эти слова каким-нибудь более… гм, вещественным образом?
– Разумеется, маркиз, – усмехнулась Юлла. – Или вы полагаете, что вдобавок к магическому прикрытию нашей беседы я должна была вызвать невидимку-секретаря для ведения протокола?
– Да… это был глупый вопрос, признаю. Что ж, – маркиз встал. – Я, с вашего позволения, ненадолго отлучусь. Кстати… – улыбнулся он, – вы, Ваше Высочество, насколько мне известно, сегодня вынуждены были ограничиться лишь легким завтраком. Если пожелаете, то, проходя мимо ресторана, я могу распорядиться насчет легкого ланча?
Забавно, но только после его слов я сообразила, что вся моя сегодняшняя пища и вправду ограничивается несколькими тостами и чашкой чая.
– Мы будем признательны вам, маркиз, – произнесла я. – К сожалению, как вам, наверно, известно, далеко не всякая человеческая пища подходит…
– Не беспокойтесь, – кивнул «Смит», даже не дослушав до конца мою фразу. – Закажу только фрукты и… гм, что-нибудь прохладительное.
– Только не напитки, – предостерегающе сказала Юлла. – От местной воды…
– Кажется, – задумчиво сказал шпион, – я видел у них несколько бутылочек «Святого источника». Это минеральная вода из горного рудника, чистая как слеза. Думаю, она придется вам по вкусу.
Обещание свое «Смит» сдержал – не прошло и двух минут, как на столике перед нами возникли две до краев наполненные вазочки и пузатая бутылочка с ярко-синей этикеткой. На этикетке высокий старец с гривой, способной вызвать зависть у любого льва-альбиноса, возносил над головой длинный посох. Возможно, это был легендарный человеческий пророк, эльфийские летописи о котором так загадочно исчезли в конце прошлой Эпохи. Впрочем, некоторые косвенные намеки в сохранившихся документах заставили меня предположить, что это и в самом деле было разумным поступком… токую правду людям узнавать не следовало.
– Яблоки не трогай, – строго сказала Юлла, перебирая содержимое вазочек. – Какие-то они подозрительно нечервивые… лучше банан возьми. Они растут далеко от здешних центров цивилизации… на узкой полоске между морем и горами, – появившиеся в голосе моей спутницы мечтательные нотки заставили меня с тревогой оглядеться по сторонам. – А потом ими набивают трюмы, – обыденным тоном закончила Юлла. – По три реала за пучок.
– На самом деле, – жалобно сказала я. – Мне очень хочется пить. Ты не могла бы помочь справиться с пробкой?
Юлла молча отобрала у меня бутылку, небрежно шевельнула пальцами – но вместо воды из горлышка с шипением вырвался клок белого, остро пахнущего тумана.
– Что это… – начала было я, но миг спустя язык, равно как и все остальные части моего тела дружно заявили, что некоторое время мозгу придется обходиться без них, – и безвольная кукла, именуемая принцессой Илликой аэн Леда, медленно сползла на пол.
По дороге я еще успела разглядеть, как Юлла, вскочив, распахнула плащ и даже почти вскинула что-то черное, с невероятно огромным дулом… а затем, продолжая сжимать оружие, начала валиться прямо на меня.

ГЛАВА 10 Крис Ханко, без вины виноватый

Кажется, Малыш все еще продолжал дуться на меня за то, что я не предостерег его. Хотя я лично никакой особой mea culpa14 не ощущал.
В самом деле, кто из нас двоих женатый человек, тьфу, то есть женатый гном? Да и опыт общения с «нимфами прерий», или как там они именуются в других широтах, у него должен был быть явно поболе моего – так какого, спрашивается, орка? Я бы еще понял, обидься он на Патрика – ведь это он, судя по некоторым репликам, заарканил эту… горную пуму. Кстати, подумал я, вспоминая шипение и характерную кошачью стойку, лучшего прозвища этой дамочке не подобрать. Бедолага Уин…
К слову сказать, обещание свое мисс Пума сдержала – в ход были пущены лишь холеные наманикюренные ноготки. Впрочем, и их с лихвой хватило на то, чтобы за полминуты катания по песку – прежде чем мы с шаманом сумели вмешаться – нанести своему освободителю урон, аналогичный урону от хорошего заряда дроби.
В данный момент мой компаньон в гордом одиночестве восседал на камне по другую сторону костра и был, по крайней мере на первый взгляд, полностью поглощен изучением своей физиономии с ломощью конфискованного у профа-астролога зеркальца. Зеркальце, к слову сказать, на самом деле числилось неким предсказательным прибором с непроизносимым названием, но я искренне надеялся, что отражавшиеся в нем многочисленные багровые полосы все же не скажутся на дальнейшей судьбе как самого Малыша, так и его спутников.
– Все еще злишься? – спросил я, подойдя к гному.
– Нет, – коротко отозвался он. – Досадую. На себя.
– Жалеешь, что взялся самолично освобождать эту белокурую фурию, а не передоверил это дело профу?
– Нет, – Малыш чуть повернул зеркало. – Жалею, что пренебрег старинным гномским обычаем и не обзавелся подобающей бородой. Или хотя бы щетиной соответствующей колючести. Как у ежа, к примеру.
– Дикобраз опаснее, – заметил я. – Его иглы на концах чертовски хрупкие, постоянно обламываются и застревают в ране. А это на верном пути к нагноению.
– У меня, похоже, половина ссадин – верный путь к нагноению, – проворчал гном. – Ничуть не удивлюсь, если окажется, что у этой стервы отравленные ногти.
– Ну, это вряд ли, – сказал я. – Не думаю, что данный представитель подвида блондинок обладает какими-либо ядовитыми органами. Разве что языком.
– Честные змеи хотя бы предупреждают о том, что бросятся, – проворчал Малыш. – Трещат погремушками или шипят и раздувают капюшон. А эта – настоящая черная мамба. Пока не укусит – и не разглядишь, что за мерзость притаилась среди травы. Помню, – продолжил он, – ребята со шхуны «Танцующая джигу» подняли на борт шлюпку с полуорком… а тот, как оказалось, три недели болтался без весел по океану и в черепушке у него за это время все вконец перекосилось – едва только оказался на палубе, вцепился в горло старпому. Да так, что вчетвером оторвать не сумели. Отгрыз почти напрочь, даже позвоночник успел перекусить. А мы с тобой – такие же олухи… надо было поднять «следую своим курсом» и двигать вперед, не глядя по сторонам. Теперь имеем якорь… на шее.
– Партнер, ты не прав, – примирительно сказал я. – Во-первых, пять хороших стволов лишними не бывают никогда. Причем, заметь, мы не собираемся платить этим ребятам ни единого квотера15. Проф может послужить неплохим дополнением к твоему амулету, шаман уже сделал немало – взять хотя бы ограждающую завесу для этого костра! Ну а женщина… уверен, она тоже на что-нибудь да сгодится.
– Оркам на корм она сгодится! И мне не понравилось, что ты вот так запросто разрешил им присоединиться к нам! Потому как до боя речь шла только о том, чтобы помочь им избежать котла!
– Малыш, можно подумать, я открыл им Великую и Страшную Тайну Подгорных Владык! Эти ребята шли за тем же, что и мы, – и они не настолько идиоты, чтобы не сложить два и два и не сообразить, что иной причины, способной погнать кого-то в Запретные Земли, после того как был зажжен Большой Костер, попросту не может быть! И потом, они все равно не стали бы возвращаться – Погра-ничье сейчас представляет собой один большой чертов подожженный с четырех углов бордель!
– Мы обзавелись лошадьми, – напомнил Малыш. – И шаманом, который будет отводить от них враждебные глаза. Нужды топать пешком и падать на брюхо при каждом шорохе у нас больше нет, я прав? Так давай на рассвете вежливо помашем си-немундирнику ручкой и позволим им выплывать самостоятельно.
– Нет! – твердо сказал я.
– Сдается мне, – искоса глянул на меня Уин, – ты что-то темнишь, партнер.
– Темню… партнер.
– Что-то мне враз перестал нравиться твой сладкий голосок, Ханко, – пробормотал гном. – Давай, выкладывай, чего принес прилив на этот раз. Загвоздка ведь в этом свертке у тебя в руках, так?
– Именно, – кивнул я. – Только давай отойдем в сторонку… вон за тот валун.
Зайдя за камень, я опустился на колени, внимательно огляделся и, лишь убедившись, что ничьи лишние глаза не буравят мне спину, несколькими быстрыми движениями размотал дырявое шерстяное одеяло, все еще хранившее едкий запах прежнего зеленошкурого владельца. Темновато, конечно, но лично мне ночной мрак с некоторых пор уже не был помехой, а у гнома, полагаю, с ночным зрением дело тоже должно обстоять неплохо.
Уин тихо присвистнул.
– Забавная штучка, не правда ли, партнер? – осведомился я. – У меня, чтоб ты знал, музыкальный слух, одно время даже довелось побыть драммером – пока я не решил, что мне не по вкусу шагать в атаку с одними барабанными палочками. И потому, когда в палящем по мне гоблинском оркестре ВДРУГ появился новый инструмент, жутко захотелось поглядеть на него… «швейную машинку», стреляющую пулями калибра дамского револьверчика, но при этом навылет дырявящую трехдюймовые доски не хуже старины «спрингфильда». Да и вдобавок делающую это слишком часто для того, чтобы гобл с его кривыми лапами успевал дернуть скобу.
– И ты ее нашел…
– Именно, – кивнул я, поднимая тускло блеснувший в лунном свете небольшой карабин. – В самом деле непохоже на обычные гобловы игрушки, а, партнер? Да и на человеческие тоже. Только посмотри, – продолжил я, – какие изящные линии… какой баланс… пари держу, в этом красавчике нет ни одной унции лишнего веса! Право же, такое оружие подошло бы скорее эльфу.
– Оно для них и предназначалось, – глухо сказал гном. – Сначала.
– Ну! – нетерпеливо выдохнул я две минуты спустя. – Что замолк? Раз уж начал говорить, то продолжай… или тебе придется уложить сначала меня, а потом и всех остальных! Выбор небогатый, не спорю, но так уж легли карты… так быть или не быть, а, мой принц?!
Будь у меня в голове чуть больше мозгов, вряд ли я решился бы блефовать столь по-крупному – шансы на то, что гном успеет выстрелить первым, были семь к трем даже по самым оптимистичным прогнозам.
– Первоначально это был заказ одного из эльфийских правителей, – сказал Малыш, продолжая глядеть куда-то в темноту мимо меня.
– Какого? Впрочем, – перебил я сам себя, – неважно. Мне, в общем-то, нет дела до того, кто именно из оставшихся в старушке-Европе повелителей пары квадратных миль реликтовой пущи решил прикупить для своей игрушечной армии новые побрякушки. И почему он не сделал это у ваших тамошних сородичей. Хотя на последний вопрос я могу ответить и сам – длинноухий решил, что в нашем заокеанском захолустье больше шансов сохранить тайну. Расскажи лучше, что было потом.
– Потом… после того как заказ был выполнен, производство хотели свернуть. Но некоторые… весьма влиятельные… воспротивились. Модель получилась очень удачной, говорили они, так зачем тратить деньги на перестройку технологической линии. Тем более что… новые клиенты не очень привередливы.

Предыдущая страница 14 Следующая страница


15 Андрей Уланов

– Орки, – я произнес это медленно, словно пробуя на вкус. – И гоблины. Вы продавали им оружие.
– Можно подумать, твои соплеменники этим не занимаются, – буркнул Уин. – Три четверти…
– Интересно, чем зеленошкурые расплатились с вами? – я предпочел не расслышать последнюю фразу Малыша. – Нет, не отвечай, я опять попробую угадать! Долларами Конфедерации? Нет, вы, коротышки, хоть и гордитесь тем, что додумались до денежных бумажек, но сами всегда предпочитаете им звонкие монеты. Золото. А в Запретных Землях золото есть… где?
– Конкретно этими ружьями, – гном перестал глядеть мимо меня и вместо этого принялся сосредоточенно изучать носки своих сапог, – расплачивались за концессию в Черных Холмах. В местности, которою вы, люди, называете территорией16 Дакота.
– Ну да, – кивнул я. – Потом господа из Вашингтона долго удивляются, как это Союзу Племен удается так успешно противостоять натиску цивилизации, не имея за спиной пороховых фабрик Питтсбурга. А цивилизация-то на самом деле давно уже пришла на Запретные Земли – только не человеческая! В самом деле, зачем покупать у этих спесивых большеногое какие-то права, лицензии, платить их грабительские налоги…
– Между прочим, – буркнул Малыш, – принятый во время войны особый налог для нелюдей до сих пор так и не отменен. К нему лишь добавляют все новые статьи.
– …когда можно просто показать вождю десяток ящиков с новенькими винтовками – и он с радостью позволит смешным бородатым карликам ковыряться в земле в поисках каких-то дурацких камней. И даже если он потом придет за новыми патронами, потому что те, что дали в первый раз, кончились слишком быстро, это все равно будет дешевле, чем просит федеральная казна?
Неожиданно Уин перестал подсчитывать слои грязи на своих сапогах и с вызовом уставился на меня.
– Да, дадим, – выдохнул он. – Потому что для нас, гномов, он будет таким же покупателем, как и человек. Мы торгуем где захотим и с кем захотим, а в кого потом будет стрелять проданное нами оружие – не наше дело. Испокон веков гномы ведут дела так.
– Селясь на этой земле, вы давали клятву соблюдать наши законы, – напомнил я. – А закон запрещает торговать с зеленошкурыми.
– Вы, люди, тоже, помнится, давали клятвы ихним вождям, – желчно усмехнулся Малыш. – И не один раз. Великие клятвы о том, что очередная граница на веки веков станет последней чертой, за которую уже не ступит нога человека. А, Ханко? Какая была «последняя граница» – Миссисипи? Но ваш президент и не вспомнил об этом, когда подписывал «Закон о заселении Запада»17. Точно так же, – продолжил он чуть тише, – вы поступали с эльфами там, за океаном, в Европе. Шаг за шагом… потому что каждую отвоеванную у заповедных лесов пядь приходилось щедро оплачивать кровью. И твои предки платили не скупясь по самому высокому курсу – а вот эльфы оказались не готовы к размену, ибо почитали жизнь каждого Перворожденного слишком большой драгоценностью, чтобы менять ее даже на два или три десятка трупов в вонючих шкурах.
– Мои предки, – сказал я, – не скупясь платили еще за кое-что. Гномское оружие и доспехи. Броня, которую не пробивали стрелы длинноухих.
– Ну да, – хмыкнул гном. – А ведь эльфийские короли тоже требовали от нас не торговать с вами. Сначала требовали, потом уже просили – только мы не забыли всех слов, которыми эти спесивые зазнайки называли нас прежде.
Я уже почти успокоился. Межрасовые споры – тема столь же вечная, как и анекдоты типа «Встречаются однажды человек, гном и эльф…». Лучше всего, конечно, если ведут их где-нибудь в тепле, у огня, используя в качестве дополнительных аргументов достоинства производимых помянутыми расами хмельных напитков – но, по крайней мере, этот разговор уже вряд ли перейдет в стадию «кто первый выхватит». Малыш Уин, почитатель эльфов
– Эльфы ведь пробовали откупаться от вас, а, Ханко? – продолжал Уин. – И каждый раз вы уверяли их, что вот этот холмик, вот этот ручей… и где они теперь, а, партнер? Остались лишь те, кто встречал незваных гостей стрелами, не спрашивая, с чем они пришли в лес. Да, им тоже пришлось в итоге кое-чем поступиться, но они остались – немногие, а на фундаментах белостенных дворцов других сейчас стоят ваши столицы.
– Слушай, партнер, – задумчиво сказал Ханко. – Ты все излагаешь очень верно и правильно… наверное. Я одного не пойму – какого орка ты все это говоришь мне? Или тебе столько раз поминали про человечью кровь в твоих жилах, что тебе хоть однажды захотелось побыть истинным гномом?
– Мне поминали все! – после долгой паузы отозвался Уин. – Для людей я был «гномским ублюдком», а под землей становился «человеческим отродьем». Веселенькое детство, врагу такое не пожелаешь. Потом, когда я слегка подрос, то научился затыкать самые зловонные пасти, сначала ударом кулака, потом ножом, а после – пулей.
– Хороший метод, – кивнул Крис. – Знаешь, будь на моем месте кто другой, он бы, наверное, сейчас принялся расписывать, как он любит гномов вообще, и перечислять тех из них, кого он считает своими лучшими друзьями. Но лично мне, сколько себя помню, всегда было глубоко плевать, как выглядит разговаривающий со мной – лишь бы он не пытался перегрызть мне глотку или вогнать нож в спину. Так же я не намерен считать себя виноватым за поступки политиков, за которых я не голосовал, – хватит того, что я четыре года своей жизни выкинул орку под зад, стреляя в парней, которые лично мне не сделали ровным счетом ничего плохого. Я отвечаю только за себя и свою семью – но пока мой папуля и братцы вполне управляются самостоятельно.
– А чего ты тогда вспомнил про своих сражавшихся с эльфами предков?
– Да так, – улыбнулся проводник. – Разговор поддержать. Ты же так завелся… партнер, пафос из тебя так и брызгал, словно масло со сковородки.
– Извини, – вздохнул Уин. – Сам не знаю, что это на меня нашло. На самом деле это я могу тебе рассказать, что иметь дело с людьми мне нравится куда больше, чем с моими соплеменниками… хотя, собственно, именовать так я могу и тех и других. Но большую часть жизни я все-таки провел в том котле, который принято именовать человеческой цивилизацией.
– На самом деле, – серьезно сказал Ханко, – сам черт сломит оба копыта, пытаясь разобрать, чего намешал в это варево. Моей матери, которая и в тридцать могла перетанцевать иную юную красотку, часто намекали на толику эльфовой крови, а среди предков папули наверняка сыщется великан-другой, а то и горный тролль. Ну а скупердяйством он порой мог перещеголять и чистокровного гнома.
– Ты не похож на тролля.
– Угу, мне с детства говорили, что видом я пошел в мать, а от папули мне достались лишь глаза. Зато на непоседливый характер они, должно быть, скинулись, да еще заняли у дедов.
– Интересно, как тебя звали в детстве?
– Не скажу, и не проси, – отрезал Крис. – Давай лучше вновь вернемся к нашей вороненой красотуле… партнер. Не тревожа прах наших общих предков – почему ты не предупредил меня о том, что нам могут попасться ребята с вот такими игрушками?
. – Потому что не знал, что они нам могут попасться, – огрызнулся Малыш. – Я что, пророк? Отсюда до Дакоты…
– Три дня на хромом мустанге! – перебил его Ханко. – Помнится, в нашу первую встречу ты признался, что мало знаешь о Пограничье. А я здесь живу уже восьмой год и зарабатываю на бобы с мясом вовсе не мытьем полов в салуне Фредди. Так что давай, выкладывай, какие еще сюрпризы могут встретиться на нашем пути?
– Не знаю.
– Да ну? – нарочито удивленно протянул проводник. – Ты же ближайший подручный мистера Скрипа, члена Совета Старейшин, каждый чих которого вгоняет старину Хренброкла в нервную дрожь.
– И что с того? – запальчиво возразил Малыш. – Крис, неужели ты и впрямь считаешь, что все живущие-под-горой ходят строем из спальной пещеры в забой, а самостоятельно думать начинают лет в сто пятьдесят и то после соответствующего разрешения главы клана? Проклятье, да у нас политические дрязги почище, чем наверху! Я тебе больше скажу – не раз бывало так, что ваши… порой даже войны были лишь отражением наших баталий.
– Никогда не верил в святых, – сказал Крис. – Ни на земле, ни под землей… а если случится чудо и в небесной канцелярии потеряют ключ от шкафа с перечнем моих грехов, то сильно подозреваю, что и рай меня разочарует.
– Почему же… эльфы…
– Ну, партнер, – укоризненно вздохнул Ханко, – как ты сам только что говорил, «неужели ты и впрямь считаешь» ? Открой любую древнюю эль-фийскую сагу – и что мы там видим?
– Красоту, – мечтательно отозвался Уин, затем с подозрением покосился на своего собеседника и добавил: – Для тех, кто взял на себя труд познать древний язык.
– Вообще-то, на мой взгляд, там куда больше занудства, – заметил проводник. – Хотя, признаюсь, у меня так и не хватило силы воли пнуть себя под зад и освоить квенья. Но дело даже не в этом. Пусть в переводах и пропадает все эта невыразимая гармония «плетеного» стиха, пусть английский язык не в силах передать и десятой доли оттенков всей игры – я имею в виду другое. Предположим, ты возьмешь любую сагу… скажем «Песню о Камнях» и выбросишь из нее все многочасовые монологи терзающихся главных героев, все бесконечные описания красот и особенностей местности, которые с успехом могла бы заменить одна-единственная карта, всю эту высокую патетику – что останется, по-твоему, в итоге?
– Ничего, – твердо сказал гном. – То, что ты перечислил, как раз и составляет саму суть, становую жилу любой из саг. Их смысл. Это все равно что вынуть из живого существа кости и кровь – что останется в итоге?
– Смотря из какого существа, – ехидно возразил Крис. – Скажем, если ты попытаешься проделать подобную операцию над червяком, он этого даже не заметит. Но я имел в виду несколько другое. Тот, у кого хватит терпения и упорства проделать эту операцию, с удивлением обнаружит, что на самом деле знаменитый шедевр – всего лишь история внутриэльфийских дрязг давно минувшей Эпохи. Слегка припорошенная любовными страстями, не спорю. Но опять же – кто сейчас поручится, что принцесса, чье имя стало нарицательным, и впрямь была самой прекрасной девой королевства или все же она затмевала прочих не блеском красоты, а сиянием короны? Изображений-то, вот досада, не сохранилось. А так – кровавая и грязная история, которую потомки заботливо отмыли, отлакировали и выставили на видное место в дворцовом парке.
Малыш задумался. С одной стороны, ему крайне не нравилось то, что говорил его партнер. Несмотря на сказанные им недавно слова о длинноухих зазнайках, в глубине души Уин, как и большинство его соплеменников, испытывал к эльфам чувство, колеблющееся между почтением и благоговением, – оборотная сторона официально декларируемого презрения к «лесным эстетствующим бездельникам», по определению одного из великих подгорных философов. С другой стороны, присущая гномам обстоятельность не позволяла ему с ходу «отшить» нахального большенога, осмелившегося походя пнуть грязным сапогом одну из святынь. Для начала следовало хотя бы вспомнить, точнее, попытаться вспомнить текст «Песни», затем попробовать произвести над ним предложенное Ханко надругательство, вдумчиво проанализировать результат. Проблема… и она заставила полукровку внимательно посмотреть на породившего ее.
– Слушай, партнер, – после долгой паузы произнес Малыш. – Кто ты такой?
– Не понял, – озадаченно отозвался Ханко. – Поясни.
– Я расспрашивал о тебе мистера Хинброкла, – медленно сказал Уин. – Точнее, я присутствовал при том, как его расспрашивал о тебе Крип, но и сам вставил пару важных для меня вопросов.
– О, – приподнял бровь проводник. – Достопочтенный Корнелиус Крип соизволил поинтересоваться моей скромной персоной. Надо же… и что же поведал обо мне старина Хренброкл?
– Интерес Крипа вполне объясним, ибо от успеха или провала нашей миссии зависит очень много. Если пользоваться привычными мне человеческими аналогиями… не скажу, что он поставил на эту карту все – Крип слишком опытен, чтобы складывать все яйца в одну корзину, но игра идет по очень высоким ставкам. И его противники в Совете не упустят шанса, если он им представится.
– Ты хочешь сказать, что они скорее помогут кому-нибудь другому получить наш приз, чем согласятся оставить его в цепких лапках милого дядюшки Корни?
– В одной из ваших священных книг, – сказал Малыш, – есть притча. О том, как одному человеку предложили исполнить любое его желание – но с условием, что его сосед получит вдвое больше. Ты помнишь, каким был его выбор?
– Помню, – улыбнулся Ханко. – К слову сказать, я как раз недавно перечитывал эту книгу и, дойдя до этого эпизода, подумал, что человечеству в тот раз крупно повезло. Окажись на месте этого мелкого завистника какой-нибудь свихнутый альтруист, искренне жаждущий облагодетельствовать всех…
– И что ужасного, по твоему мнению, произошло бы в этом случае?
– Не знаю. Но всякий раз эти попытки оборачивались морем крови. Взгляни хотя бы на историю Французской революции. Какие замечательные слова они писали на своих знаменах: свобода, равенство, братство! А кончилось все гильотиной. И императором.
– Вот опять, Крис, – заметил гном. – Ты упорно выпадаешь из образа. Скажи-ка, многие ли из твоих коллег-проводников способны рассуждать о Французской революции или эльфийской поэзии? Альиеигльнео Кристофероль? Кто ты, партнер?
– Я ведь уже сказал тебе, что так и не выучил квенья, – усмехнулся проводник.
– Кто ты?
– А кем я могу, по-твоему, быть? – пожал плечами Ханко. – Назгулом? Я тот, кто я есть, не больше, но и не меньше.
– Это не ответ.
– Это как раз и есть единственный ответ, на который ты можешь рассчитывать, партнер, – сказал проводник. – Потому как история моей жизни, ты уж прости, останется при мне – равно как и твоя при тебе.
– Ну погадать-то, – мечтательно произнес гном, – я могу?
– Сколько угодно, – Ханко аккуратно положил карабин обратно на одеяло и принялся закутывать его. – Я даже могу подсказать.
– Подскажи.
– Как наверняка сообщил вам старина Хренброкл, я появился в Пограничье семь лет назад. Как сообщил тебе только что я сам, в моей жизни также имеются четыре года, проведенные на войне. Логично будет предположить, что событие, повлекшее формирование моего столь озадачивающего тебя облика, находится где-то в промежутке между вышеуказанными периодами? Я достаточно понятно выразился, а, партнер?
– О да, – кивнул Малыш. – Вполне. Иллика аэн Леда, познавшая отчаяние
Возвращение в реальный мир было донельзя мучительным. Более того, в первый момент, ощутив навалившуюся на меня тяжесть, я вообразила, что за время беспамятства наши попутчики-люди успели признать бедную эльфийскую принцессу безвременно умершей и позаботиться об ее упокоении. К счастью, период панического ужаса был недолог, а потом я с облегчением осознала, что, точнее, кто именно придавливает меня к ковру и что выбраться из-под обмякшего тела моей спутницы задача хоть и не простая, но все же не в пример более легкая, чем выкапывание из могилы. Другой вопрос, что по весу… я, конечно, предполагала, что моя спутница – существо весьма нелегкое во всех смыслах, но до сего момента не догадывалась, насколько именно.
Все же я попыталась пошевелиться – но в этот миг поезд резко дернулся, и что-то холодное коснулось моего виска, вновь отправив меня в объятия голубого тумана.
Следующее пробуждение оказалось не в пример приятнее – благодаря исчезновению давящей сверху массы. Открыв глаза, я обнаружила обладательницу оной массы, оглядывающуюся по сторонам с явным намерением кого-нибудь убить… а потом воскресить и убить еще раз… и еще раз… после чего вдосталь поглумиться над трупом.
– Что это было?
– Это, – брезгливо покосилась Юлла на валяющуюся на столике бутылочку, – прогресс в области алхимии.
– Я серьезно!
– И я серьезно, – отозвалась стражница. – Когда меня лет пять назад пытались травануть такой же мерзостью, то просыпаться после нее было – как после трехнедельного запоя. Так что прогресс, как говорят люди, налицо. У тебя голова не болит?
– Нет, – неуверенно сказала я. – Но вот какое-то странное чувство… словно чего-то не хватает… и почему в вагоне, кроме нас, никого нет… мы что, стоим?!
– Похоже, – наклонившись, моя спутница щелкнула стопорами и, опустив окно, прислушалась к доносящимся снаружи негодующим воплям:
– Скреглик млин!
– Это и в самом деле возможно – украсть локомотив? – севшим голосом переспросила я.
– Украсть можно все, – проворчала моя спутница, выглядывая в окно. – Будь то любимый единорог Его Величества или винты от броненосца. Вопрос лишь в том….
И в этот миг я поняла, что за странное чувство гложет меня… и увидела, чего мне не хватает!
– Юлла-а-а!!!
Кажется, до сегодняшнего дня я не издавала подобных звуков ни разу в жизни – равно как и не слышала их в исполнении какого-нибудь иного Перворожденного. Также глубоко сомневаюсь, что легкие живого существа способны произвести их самостоятельно – скорее, тут была замешана также инстинктивная магия.
Не знаю, как отреагировали на этот вопль остальные пассажиры поезда – так же, как и все прочие в радиусе трех миль от нашего вагона. Та же, к кому он был обращен, подпрыгнула, едва не расшибив затылок о верхний край окна, и повернулась ко мне с крайне неодобрительным выражением на лице.
– Боги, принцесса, зачем же так кр… – в этот миг Юлла увидела, на что именно я пялюсь втрое увеличенными по сравнению с обычным состоянием глазами, и осеклась.
– Украли…
Небольшая зеленая сумка, достать что-либо из которой могла только я – хитроумнейшее, три дня выплетаемое придворным магом заклятье! – алела небрежно вспоротым боком, а рядом с ней лежала распахнутая шкатулка, без содержимого которой моя Великая Миссия не стоила и ломаного гроша.
Не знаю, сколько я стояла там подобно статуе в дворцовом парке – время потеряло для меня всякое значение, равно как и все иное. В Мире осталась лишь продолговатая выемка на белом бархате – и черное, как Вечный Мрак, отчаяние.
Лязг открывающейся вагонной двери вывел меня из ступора, но не до конца – вошедший человек успел пройти почти половину вагона, прежде чем я закончила тупо разглядывать его черный фрак, идеально белую сорочку и черный же, с алой подкладкой шелковый плащ и вспомнила, где видела это бледное лицо прежде.
– Ну и голосок у вас, однако, Ваше Высочество, – как ни в чем не бывало сказал потомственный вампир и граф Николай Рысьев, подходя к нам. – Вот уж чего не предполагал – так это того, что представительница вашей утонченной расы способна так орать! Бывал я, помнится, на ярмарке в Нижнем, но тамошним торговкам до вас…
– Вы… – с ненавистью выдохнула я. – Вы…
– Я, – подтвердил русский шпион. – Собственной, весьма, должен заметить, довольной собой персоной. А что?
– Вы! – в третий раз повторила я и замолчала, Пытаясь облечь в мало-мальски вразумительные аргументы свое мнение о том, что в произошедшей трагедии виновно именно это конкретное мерзкое, ничтожное, отвратительное… в общем, человеческое существо.
Аргументы, как назло, не находились. Первый шок миновал, и потихоньку возвращающая ко мне способность к логическому мышлению принялась неумолимо доказывать, что для поисков главных виновников случившегося вовсе незачем отправляться в далекую Сибирь с ее холодными зимами, потому что оных виновников можно разыскать куда ближе. Например, некую принцессу, чьи остренькие ушки оказались в итоге вполне похожи на… кажется, эти собаки именуются спаниелями.
– Нас… обокрали… – нормальный тон все еще давался мне с большим трудом, с куда большей охотой я бы сейчас сорвалась на визг. – Один ваш… коллега по профессии… некий маркиз.
– Д'Тафферф, – понимающе кивнул Рысьев. – Он, к слову сказать, не рассказывал вам, за какие прегрешения его с треском вышибли из венского генштаба и, как говорят у нас на Святой Руси, законопатили в сию заокеанскую глушь? Полагаю, что нет… а история меж тем вели презабавная.
– Граф! Мне сейчас не до забавных историй!
– Понимаю, Ваше Высочество… – вампир цепко огляделся по сторонам, нагнувшись, поднял с ковра вазочку – кажется, именно ей я была обязана второму приступу беспамятства, – поставил ее на столик. Поднес к лицу давешнюю бутылочку с синей этикеткой, хищно шевельнул ноздрями и понимающе хмыкнул.
– До боли знакомый аромат. В соответствующих кругах, да будет вам, милые дамы, известно, сия субстанция уже успела обзавестись прозвищем «дубинка тролля» – надо полагать, за схожесть оказываемого действия. Вот, к слову, за что совершенно искренне люблю нашего общего друга маркиза – так это за склонность к прямым действиям. А то иной таких петель наплетет, такого тумана напустит – до следующей Эпохи не разберешься. Не-ет, – закончил шпион, – схема любой хорошей операции должна быть проста, как яблоко в разрезе.
Несколько секунд я старательно раздумывала, засчитывать ли высказанное графом пренебрежение к сложным многоходовым комбинациям за интеррасовое оскорбление, но так и не смогла прийти к окончательному выводу.
– Так что у вас все-таки украли?
– То, – тяжело вздохнула Юлла, – без чего наша дальнейшая миссия теряет всякий смысл.
– Это халцедон-то? – удивленно вскинул бровь вампир. – Ну это же несерьезно, право слово. Госпожа Бриннер… я еще могу понять отчаяние Ее Высочества, которая, будем уж откровенны, не обладает достаточным опытом, но от вас я, признаюсь, ожидал более адекватной оценки ситуации. Как дети, право… «украли», «теряет всякий смысл»… ей же богу, несерьезно!
– Вы считаете, что наше положение еще можно исправить?! – охваченная внезапно вспыхнувшей надеждой, я даже не обратила внимания на то, что меня, принцессу, только что практически назвали несмышленым ребенком.
– Да и исправлять-то особо нечего, – пожал плечами русский. – Видите ли, Ваше Высочество, я совершенно искренне не понимаю, почему вы придаете этому камешку такое значение. Любой мало-мальски приличный астролог укажет вам район местонахождения Камня с точностью до дюжины верст… то есть миль. До момента Открытия большая точность вам ни к чему… а к Открытию там наверняка соберется такая уйма соискателей, что проход непосредственно к нужному месту придется в толпе пробивать!
– Но… откуда?
– А вы что, и впрямь полагали себя единственными обладателями древнего знания? – с усмешкой осведомился Рысьев. – И вовсе не рассчитывали на конкуренцию со стороны неполноценных рас?
– Нет, – растерянно сказала я. – Но… амулет… мы считали, что все прочие безвозвратно утеряны.
– Амулетов этих, – медленно произнес граф, – только за последние пять тысяч лет наделали чертову уйму. Их даже у моих собратьев… я имею в виду вампиров, точно не меньше двух.
– То есть, – сказала Юлла, – вы считаете, что мы можем до поры до времени позабыть о нашем общем друге-маркизе?
– Разве я так сказал? – нарочито удивленно переспросил русский. – По-моему, я не говорил ничего подобного. Мое мнение, если оно вам хоть немного интересно, заключается в том, что нашего общего друга надо исключить из игры как можно быстрее – пока он не попытался причинить действительно серьезный вред.
– С большим удовольствием, – огрызнулась Юлла, – занялась бы этим, если бы не одна незначительная помеха – господин маркиз в данный момент удаляется от нас со скоростью двенадцать… впрочем, нет, без вагонов, наверное, и все двадцать миль в час. А следующий поезд по этой линии пройдет лишь завтра. Что вы улыбаетесь, граф? Перестаньте демонстрировать ваши клыки и скажите, в чем я не права?
Рысьев выполнил приказ моей спутницы лишь частично – он втянул клыки, но тонкие бледные губы продолжали кривиться в ухмылке.
– Вы, господа Бриннер, правы в том смысле, – сказал он, – что, сидя в этом роскошном вагоне, мы можем дождаться лишь завтрашнего поезда. Или Страшного суда. Но хочу обратить ваше внимание на тот факт, что рельсы, на которых стоит этот вагон, – вовсе не единственные на континенте… и даже не единственные в этих диких местах.
– Что вы хотите этим сказать? – спросила я.
– Всего лишь то, что, как говорите вы, эльфы, прежде чем рассматривать каждое дерево в отдельности, иногда полезно окинуть взглядом весь лес. Применительно же к нашему случаю это выражается в том, что, – русский шпион вытянул из жилетного кармашка небольшие золотые часы и щелкнул крышкой. Крохотные молоточки немедленно принялись вызванивать первые такты Сороковой Симфонии, – через час и семь минут развилху в пяти милях от этого полустанка будет проходить почтовый экспресс. До своего пони-родственника ему, конечно, далеко, но это все же очень хороший шанс. – Великолепно, – недобро прищурилась Юлла. – А еще часом позже вы это сказать не могли?

ГЛАВА 11 Бренда Карлсен, любительница полетов

Я так и не увидела чудо, хотя очень надеялась на это. Поезд в нужном нам направлении отправлялся всего через полчаса с момента нашего прибытия на вокзал, и потому Маккормик решил не тратить свои магические силы – или не менее могучее обаяние своей улыбки – на организацию специального состава для наших нужд. Заодно он также решил не тратиться на носильщиков, в результате чего каждый из рядовых членов команды – к числу которых я теперь имела честь принадлежать – обвесился грузом, способным свалить любого здешнего мула. Впрочем, весь багаж охотников за одну ходку перетащить не удалось – давешняя большая черная карета, помимо крыши и заднего ящика для вещей обладала, как выяснилось, еще и чертовски вместительным поддоном. Мне, из уважения не столько как к женщине, сколько к уже имевшемуся у меня багажу, навесили немного, зато хрупкая Гвен почти скрылась сразу за четырьмя огромными продолговатыми тюками. Лишний повод порадоваться, что я решила оставить Моргану в конюшне у Марии.
Разумеется, всю эту груду ни в коем случае нельзя было сдавать в багажный вагон – в результате чего переговоры с проводником, в ходе которых мне пришлось играть роль толмача, весьма напоминали теологический спор между ацтекским жрецом и католическим миссионером. Такие споры частенько разгорались в этих местах три с половиной сотни лет назад.
Истина в итоге, как обычно, оказалась у той из сторон, которая могла похвастаться более внушительным арсеналом, – то есть на нашей, – и мы благополучно загрузились в поезд, заняв при этом двенадцать мест вместо оплаченных шести.
С некоторых пор я недолюбливаю поезда. Конечно, в цивилизованной стране они представляют собой удобный способ передвижения, но, для того чтобы стать таковыми в Мексике, их создателям следовало бы для начала научиться регулировать температуру в вагонах.
Кроме того, поезда нагоняют на меня сон. Мерное гудение голосов и мух под потолком, равномерное покачивание и перестук колес – а за окном, сколько ни смотри, один и тот же пейзаж, словно и не двигаемся никуда.
Зато у меня оказалась уйма времени на то, чтобы познакомиться со своими новыми товарищами – теми из них, кто выказал хоть какое-то встречное желание.
Мой новый Старший, Алан Маккормик старательно производил впечатление «железного человека» – эдакий голем без страха, упрека, жалости и сомнения. Ни одного лишнего движения… а рот он раскрывал лишь для отдачи приказаний или уточняющих вопросов. Правда, Гвен под большим секретом сообщила мне, что под этой маской скрывается – подумать только! – тонкая и ранимая натура, но заставить себя поверить рыжему доктору я не смогла. Или эта маска настолько въелась в кожу, что разглядеть под ней подлинного Маккормика труднее, чем голыми руками выковырять устрицу из ракушки.
Китаец Линь Вей большую часть времени проводил, уставясь в окно. Что именно он, прищурившись, пытался высмотреть в плывущей мимо нас раскаленной пустыне, осталось для меня загадкой. В ответ же на мою попытку познакомиться с ним поближе он нацепил на желтое и плоское, как окрестные плато, лицо вежливую улыбку и протарахтел, что: «Моя очень-очень желала бы поговорит с прекрасная леди, но моя очень-очень плохо-плохо знай английский». После чего вновь вернулся к созерцанию собственного отражения в грязном стекле. Загадочная восточная душа…
Наблюдать же за бесконечными спорами Деффида ап Хайтела и де Танвилля было воистину занимательно. Эта парочка, даром что разделенная при рождении шестью веками, была словно создана друг для друга… точнее, для того чтобы не давать скучать друг другу и окружающим. Не было вопроса, по которому они могли бы прийти к единому мнению – а уж стоило им заговорить на профессиональные темы…
Долговязый валлиец был ярым приверженцем технического прогресса в области уничтожения – то есть огнестрельного оружия, тогда как бывший крестоносец с явным неодобрением относился к этой богопротивной гномьей выдумке, свято веря, что никакая громыхающая штуковина никогда не сможет сравниться со старой доброй сталью тройного заговора.
В общем-то, позиция Дэйва лично мне была ближе – но после вываленной на меня в первой же нашей беседе лавине сведений о тонкостях Великого Стрелкового Искусства: пороховых навесках, форме пуль, шаге нарезов и прочих таинствах – я так устыдилась собственного невежества, что решила впредь наблюдать за их, как выразился маркиз, турнирами откуда-нибудь из безопасного далека.
А вообще-то они оба, наверное, должны были родиться гномами.
Гвен же… если бы мне еще неделю назад кто-нибудь сказал, что я смогу настолько близко сойтись с вампиршей, то в ответ получил бы разве что долгий сочувственный взгляд.
До этого я не встречала ни одного из так называемых высших вампиров – и, подозреваю, к счастью. Те, на кого я охотилась, были сродни зверям – очень хитрым, опасным, но руководствующимся в своих поступках животными инстинктами, а не разумом. Пройти через первую стадию болезни, сохранив в себе человека… а ведь и после никуда не деться от иссушающей жажды. Жажды в десять, в сто раз более сильной, чем у заядлого курильщика – а ведь даже с этим мелким пороком находят силы справиться очень и очень немногие. Если же болезнь развивается под «присмотром» Старшего по крови, то шансы и вовсе ничтожны.
Мало кто может сделать это, опираясь на одну лишь силу воли. Чаще спасительным якорем для несчастных служит идея – настолько яркая, что заполняет все сознание, без остатка. Или вера. Или желание отомстить.
Рассказывая об истории своего превращения, Гвен не опускалась до подробностей. А у меня не возникло ни малейшего желания их уточнять – фразы «их смерть не была легкой» было вполне достаточно. Бессмертие зачастую имеет и свои отрицательные стороны, ну а мы, женщины, порой бываем куда изобретательнее мужчин.
Но вот если ей действительно удастся открыть способ лечения… Рамон рассказывал мне о занесенных в летописи случаях исцеления. Подтвержденных случаях, разумеется. За каждым из них стояла либо сильнейшая магия, либо прямое вмешательство высшей силы. Конечно, время не стоит на месте и в чем-то Гвен права – когда-то и оспа почиталась неизлечимой. А время у нее есть – очень много времени.
Альтруист – так, кажется, это называется. Обычный человек, вроде меня или тех же ап Хайте-ла и де Танвилля, редко им бывает, даже когда и творит бескорыстное на первый взгляд добро – гораздо чаще оказывается, что им двигает холодный циничный расчет. Не знаю, что ведет по жизни нашего Старшего команды или молчаливого китайца, но для рыжеволосой докторши то существование, которое ей приходится считать жизнью, даже не средство достижения заветной цели, а тяжкий груз. Не думаю, чтобы я смогла выдержать в ее шкуре хотя бы день – скорее всего моя ладонь легла бы на рукоятку «бизона» уже через десяток минут.
Первые пять дней нашего путешествия были похожи друг на друга, как шляпки гильз в барабане револьвера. Неугомонный валлиец уже в первый вечер начал подшучивать надо мной, требуя непременно продемонстрировать ему тех жутких мексиканских бандитос, которыми я пыталась напугать их в отеле. Первое время я огрызалась, потом – отшучивалась, а когда мы без происшествий миновали Закатекас, начала потихоньку подозревать, что у седоголового шотландца есть прямая связь с кем-то из белокрылых ребят на облаках – или крепко ему задолжавшая мохнато-рогатая личность глубоко под землей. Когда же мы столь же сонно-безмятежно доехали до Дуранго, подозрение перешло в почти уверенность, и я начала потихоньку расслабляться – чего, разумеется, делать ни в коем случае не следовало.
В первый момент я решила, что звук выстрелов мне просто приснился – и, пробормотав что-то нецензурное, покрепче обняла избранный мной в качестве подушки тюк. Миг спустя тюк неожиданно решил поменяться со мной ролями, что и проделал под аккомпанемент жуткого металлического скрежета, свиста пара, грохота падающих вещей и воплей пассажиров.
Дремавшего напротив меня ап Хайтела завалило сразу тремя мешками. Впрочем, на то, чтобы выбраться из-под них, у здоровяка-валлийца ушло не больше секунды. Я же, припомнив последние мгновения сна, торопиться не стала – и мои мрачные предчувствия не замедлили сбыться. Грохнул выстрел, и пуля, зазвенев разбитым стеклом, проделала аккуратное круглое отверстие в противоположной стене вагона. Вот, к слову, еще одна причина, по которой я не люблю поезда – эти хлипкие деревянные конструкции навылет пробивает даже, рогатка.
– Что это было?
– Кто-то сорвал стоп-кран, – предположила я из-под тюка.
Еще два выстрела, и снова звон разбитого стекла. Эти мексиканские бандиты прямо как дети – им непременно нужно насладиться зрелищем разлетающихся осколков. То, что они сыплются прямо на головы их распластавшихся на полу вагона соотечественников, никого не волнует.
– Я говорю про выстрелы! – возмущенно отозвался сэр Хьюго. – Они ведь могли кого-нибудь убить!
– Как заверил меня один хороший знакомый, – отозвалась я, – мертвецов проще обыскивать.
– Этот ваш знакомый случайно не был разбойником с большой дороги? – язвительно осведомился крестоносец.
– Никоим образом. Он числил себя принадлежащим к почтенному сословию пиратов и контрабандистов.
– Прекратите! – Маккормик, прижавшись к вагонной стенке, осторожно выглянул в окно. – С этой стороны человек двадцать. Вей, что с твоей?
– Шестнадцать, – из голоса китайца волшебным образом испарился дурацкий акцент.
– Но, – озадаченно произнесла Гвендолин, – в поезде же были солдаты…
– Солдаты, а не герои, – сказала я. – Судя по тому, что мы не слышим больше выстрелов, – рядом с соседним вагоном гулко громыхнуло, – то есть ожесточенной перестрелки…
– Они сдались, – перебил меня Алан. – И бросают оружие.
– Что ж, – уже успевший извлечь из поклажи своего многоствольного монстра Дэйв любовно провел ладолью вдоль пучка стволов и, аккуратно заправив ленту, с лязгом захлопнул крышку ствольной коробки. – Тем больше останется на нашу долю.
–Ты серьезно?
– Полагаю, – прогудел из глубины натягиваемой кольчуги де Танвилль, – нам следует напасть на них первыми – это даст нам преимущество,
– Какое еще, к орку, преимущество при соотношении сорок против шести?!
– Нет, – спокойно сказал Маккормик. – Подождем, пока они пойдут по вагонам. Тогда часть банды не сможет сразу вступить в бой.
– Замечательно. А кто, интересно, помешает оставшейся части изрешетить наш вагон вместе с нами?
Последовавший затем скрежет заставил меня болезненно скривиться – это сэр Хьюго, упершись ногой в скобу, взводил арбалет. Удобная штука против вампиров – полуметровый осиновый кол с серебряной шляпкой если и не успокоит их навечно, то хотя бы приколотит к чему-нибудь, но тратить столько серебра на каких-то бандитов, на мой взгляд, было явным расточительством.
– Пока, – добавил шотландец, указывая на мешки и тюки наших соседей, – соорудите из этого баррикаду!

Предыдущая страница 15 Следующая страница


На всех хватит! 16

Дэйв и китаец с энтузиазмом ринулись исполнять этот приказ, не встречая при этом особых возражений со стороны владельцев вещей – те были озабочены лишь желанием как можно быстрее отползти от сумасшедших гринго, не отрываясь при этом от пола.
– Алан! – крестоносец вспорол ножом обвязку продолговатого свертка, и перебросил Старшему нечто узкое, оказавшееся на поверку мечом в потертых кожаных ножнах. Клинок самого де Танвил-ля оказался чуть короче и шире.
Я закончила распихивать по карманам рубашки запасные обоймы к «снарку» и, обернувшись к Гвен, с удивлением обнаружила, что она продолжает спокойно сидеть на краю скамьи.
– А у тебя оружия нет?
В принципе, я могла бы попытаться найти свой «винчестер» – его чехол был погребен где-то под скамьей. Расставаться же со «снарком» не хотелось, а совладать с отдачей Старшего Брата, кроме меня, смог бы разве что ап Хайтел.
– Мне не нужно оружие, – улыбнулась доктор, и я с ужасом увидела коротко блеснувшие полоски выпускаемых клыков. –Я – сама себе оружие.
– Эй, гринго! Стоять!
Окрик самого пузатого из трех ворвавшихся в вагон бандитов, вне всякого сомнения, был адресован нам. Равно как и все находившиеся в их руках стволы были направлены именно на нашу группу. Слева направо – двуствольный дробовик с обрезанным стволом у обычного с виду, если не считать крест-накрест перечеркнувших грудь патронных лент, пеона в домотканой рубахе, «Миротворец»18 с двенадцатидюймовым стволом у толстяка и новенький «винчестер» у юнца в черном сомбреро.
Лично мне в этой компании наиболее опасным представлялся пеон – его темные, жилистые руки уверенно сжимали ружье, а двух картечных выстрелов вполне хватило бы на то, чтобы накрыть всех нас. Закусивший же губу юнец никак не мог определиться, на кого именно следует нацелить ствол, что же касается толстяка, то самую длинноствольную модель фирмы «Кольт» он явно выбрал для того, чтоб скомпенсировать недостаток в другом месте.
Маккормик медленно развернулся.
– Это ты мне говоришь? – вкрадчиво произнес он.
– Тебе-тебе, – подтвердил толстяк. – Тебе и твоим приятелям.
– Мы, – с нажимом произнес Маккормик, – посланцы Святого Престола, действующие по личному указанию Его святейшества… – запнувшись на имени наместника Петра, шотландец осенил себя крестом. Примеру Алана последовал бандит с дробовиком, убрав при этом правую руку от ружья – и это было последнее, что он успел сделать в жизни. В следующий миг осиновый кол из арбалета де Танвилля отбросил его на три ярда назад и пришпилил к перегородке.
Прежде чем оставшиеся бандиты успели осознать произошедшее, Маккормик уже был рядом с ними. Тонко блеснула сталь – юнец в черном сомбреро, выронив «винчестер», отлетел к стене, поперек его груди быстро вспухала карминная полоса, а толстяк, дернув локтем, с удивлением уставился на пол, где, все еще продолжая сжимать револьвер, лежала его собственная рука. Затем он начал раскрывать рот, явно готовясь издать свой лучший в жизни вопль, – а еще миг спустя безголовое тело, мазнув алой струей по потолку, покачнулось и рухнуло в проход между скамьями. Маккормик к этому моменту уже скрылся в тамбуре, и, судя по донесшемуся оттуда дикому воплю, у него нашлось там занятие.
– Крест и Меч! – раненым гризли взревел сэр Хьюго, прыгая прямо сквозь стекло на проезжавшего вдоль вагона всадника. Все трое – бандит, крестоносец и лошадь скатились с насыпи и скрылись в облаке пыли.
– Пожалуй, – Дэйв аккуратно пристроил своего многоствольного монстра на край выбитого де Танвиллем окна, – пора и мне принять участие в веселье.
Он выпустил короткую очередь куда-то влево, нахмурившись, поправил ленту и, резко развернувшись, длинно застрочил по невидимой мне цели в хвосте поезда.
Грохнула распахиваемая сапогом дверь в противоположном конце вагона, и я вскинула руку – три пули «снарка» отшвырнули бандита обратно в тамбур.
– Этой стороной, – сообщила Гвен, поднимаясь, – займусь я.
Проводив ее ошарашенным взглядом – никогда не думала, что в узкой длинной юбке можно так быстро перемещаться, – я вопросительно уставилась на стоящего рядом китайца.
Китаец уже где-то успел обзавестись длинным, фута на два больше его самого, черным шестом и сейчас неторопливо накручивал на него серебряный наконечник. Поймав мой взгляд, он застенчиво улыбнулся.
– Моя думает, – тихо сказал он, вскидывая голову, – кому-то надо заняться крышей. Слышите?
– Ага, – кивнула я, пытаясь прикинуть, где именно находится обладатель тяжелых сапог, затем вскинула «снарк». После четвертого выстрела на крыше раздалось глухое «бум» и мимо окна мелькнуло падающее тело.
– Мисс великолепна, – грустно прокомментировал Линь Вей. – Но патроны надо беречь.
И, прежде чем я нашлась с ответом, высунулся в ближайшее окно, изогнулся, словно змея, и исчез наверху – как он сумел при этом утащить за собой копье, я так и не сумела понять.
Секунду спустя по вагону хлестнул залп по меньшей мере из дюжины стволов. За ним последовал еще один, а затем ребята снаружи начали палить по нам всерьез.
Присев на корточки, я наклонила голову – так, чтобы со шляпы ссыпалась хотя бы часть стекла, спрятала пистолет в кобуру и, стараясь не касаться руками усыпанного осколками пола, переползла к телам зарубленных шотландцем бандитов. И к их оружию. Китаец прав, подумала я, подбирая «винчестер», свои патроны надо беречь – когда есть возможность спокойно тратить чужие.
Первыми двумя выстрелами я ссадила двух всадников, азартно паливших из револьверов в дюжине ярдов перед окном. Третьим прострелила чью-то не вовремя сунувшуюся внутрь голову. Потом в вагон с моей стороны полезли сразу четверо, и мне пришлось окликать Дэйва – развернувшись, он длинной очередью вдоль окон смел их, а заодно и вздумавшего проскакать мимо вагона пятого. Лязг шпор со стороны тамбура – развернувшись, я расстреляла в перегородку остаток магазина. Не знаю, удалось ли мне попасть, но, по крайней мере, оттуда никто не появился.
К этому моменту пули начали дырявить стенки вагона слишком близко от меня, поэтому я, отбросив опустевший «винчестер», вновь распласталась на полу, мимоходом удивившись тому, что из вагона уже успели исчезнуть все мексиканцы. Будто тараканы на свету… выдернула из отрубленной руки «Миротворец»… а мгновением позже в проход между скамьями ярдах в пяти от меня упала продолговатая связка, от которой со знакомым до боли шипением стелился синеватый дымок.
Раздумывать особо долго не приходилось – шнур уже почти догорел, – и все, что я успела, – это с диким воплем «Дэйв, прыгай!» рвануться к ближайшему окну. Потом чья-то мощная длань отвесила мне шлепок под зад, и я воспарила к небесам в приятном обществе досок, чугунной сковородки, трех мешков и донельзя перепутанной курицы.
Полет продолжался невероятно долго, и на всем его протяжении мы с курицей отчаянно размахивали всеми свободными конечностями и вопили – вдвойне активно после того, как поняли, что летим прямиком на кактусовый куст.
Я недооценила силу взрыва – куст мы миновали. Зато склон песчаного бархана за ним оказался неожиданно твердым.
Из забытья меня выдернули довольно невежливо – рывком за волосы. Сев, выплюнув пару фунтов песка и стряхнув вдвое большее количество с век, я открыла глаза и попыталась понять, что за круглые черные штуки маячат перед ними.
Ушло у меня на это секунд десять. Наконец в звенящей, словно церковный колокол голове что-то прояснилось, и черные дыры обрели очертания стволов потертого «ле мата»19, который судорожно сжимал лысый коротышка в рваной желтой рубахе.
– Очнулась, чертова девка, – проверещал он, брызгаясь слюной. – Ты… – дальше последовала длинная испанская фраза, из которой моя бедная голова сумела разобрать только многократно повторяемое «puta».
На правом запястье у меня что-то слабо дернулось – но для того чтобы отдать Ласке команду, надо было сначала вспомнить, как это делается, а я сейчас на подобный подвиг была явно не способна.
– Разве можно так выражаться в присутствии дамы?
Оглянулись мы одновременно – коротышка при этом подпрыгнул, едва не выронив револьвер, я же ограничилась тем, что уперлась левой рукой в песок, а правую прижала к виску – правда, на амплитуде качания окружающего меня мира это действие ничуть не сказалось.
Гвен, должно быть, было очень жарко в этом длинном закрытом платье – по крайней мере, черный кружевной веер в ее руке трепетал не хуже крылышек колибри.
– Ты это… – коротышка дернул было руку с револьвером, но в последний момент передумал, решив, очевидно, что женщина с двумя кобурами на поясе все же опаснее женщины без оных. – Ты кто?
– А разве не видишь? – улыбнулась доктор Рид. – Я – твоя смерть!
Монотонный шорох веера на миг прервался коротким металлическим щелчком. Упустив револьвер, коротышка схватился за горло, выкатив глаза при виде брызнувшей меж пальцев алой струи, рухнул на колени и медленно повалился на бок.
– Гвен, – глядя на быстро темнеющий вокруг трупа песок, попросила я, – напомни мне, чтобы я никогда не одалживала у тебя эту штуку.
– Веер? – педантично уточнила рыжеволосая докторша. – Хорошо, напомню. Как ты чувствуешь себя?
– Хороший вопрос, – оглядевшись в поисках шляпы, я обнаружила ее на ветке мескита в семи футах над землей – явно недосягаемая высота для моих наполненных студнем конечностей. – Может, ты, как доктор, сможешь ответить на него?
– Череп не задет, – отозвалась Гвен, наклоняясь надо мной. – А дыхание хотя и затрудненное, но все же не настолько, каким бывает при сломанных ребрах… или туго затянутом корсете.
Я потянула из кобуры «снарк», передумала и, с трудом разжав коченеющие пальцы коротышки, пронаблюдала, как из стволов «ле мата» просыпались две струйки песка.
– Тремор и головокружение, – продолжала Гвен, – как следствие контузии, должны вскоре… но вот стрелять бы тебе сейчас не рекомендовала!
– Плевать! – коротко отозвалась я, поднимая револьвер.
Стреляй я пулей, пришлось бы, наверное, сжечь не меньше ящика патронов, прежде чем попасть в цель меньшую чем полнебосвода. Но сноп дроби блестяще справился с задачей – шляпа мягко спланировала прямо к моим ногам, так что мне осталось только поднять ее и отряхнуть от песка.
– Тихо-то как…
– Видимо, это тоже остаточное действие контузии, – задумчиво предположила Гвен. – На самом деле довольно громкий треск исходит от горящего вагона.
– Я имею в виду, – схватившись за протянутую вампиршей руку, я кое-как поднялась на ноги и огляделась по сторонам, – стрельба затихла.
Словно специально для того, чтобы опровергнуть это утверждение, из-за вагонов в хвосте громыхнул выстрел, сопровождавшийся отчаянным, но почти сразу же оборвавшимся вскриком.
– Видимо, все умерли, – задумчиво предположила докторша и, перехватив мой полный ужаса взгляд, пояснила: – Все, кто пытался оказывать сопротивление. Лично я насчитала одиннадцать сбежавших, но, полагаю, могла видеть не всех – мне приходилось отвлекаться.
– У тебя, – пошатнувшись, я попыталась опереться рукой о мясистый зеленый ствол перед собой и тут же с визгом отшатнулась – кактус, как, вообще-то и следовало ожидать, оказался колючим. Кажется, моей голове досталось куда основательнее, чем следовало из беглого осмотра Гвен, – просто талант к преуменьшениям.
– Не к преуменьшениям, – возразила вампирша, отбирая у меня пострадавшую ладонь. – Это называется эвфемизм.
– Плевать… ай!.. как это называется, Гвен. Проклятье, если я расскажу кому-нибудь, что мы вшестером перебили целую банду, меня ославят на обе Америки!
– Разумеется, – серьезно кивнула докторша. – Ведь даже те из нападавших, кому посчастливилось сохранить свои жизни, будут рассказывать либо о целой армии, устроившей засаду в поезде, либо о чудо-воинах, от которых пули отскакивали, как горошины от стены. А поскольку ты не будешь походить ни на первое, ни на второе…
– То меня сочтут хвастуньей, причем глупой, – вздохнула я. – Которая… ай!… даже не сумела выдумать более-менее правдоподобную сказку.
– Именно, – вампирша ловко выдернула последнюю колючку и, не обратив внимания на мою жалкую попытку вырваться, щедро плеснула на пострадавшую ладонь зеленоватой, остро пахнущей жидкости из непонятно откуда возникшего в ее руке пузырька.
– А-а-ау-уо-о! Как я теперь, а-а-а, стрелять буду?!
– Ближайшие полчаса – левой рукой! – отозвалась Гвен. – Извини, но продезинфицировать было совершенно необходимо.
– Да я по-онимаю, но от этого не ле-е-егче!!!
Чтобы хоть как-то отвлечься от мыслей о пылающей руке, я принялась разглядывать поле боя. Картина вполне достойная кисти баталиста, с разбросанными там и сям телами и отдельными конечностями – это, похоже, работа Маккормика с его бритвой.
Затем я разглядела среди кожаных жилетов и пропыленных рубах непривычный для этих мест темно-синий отблеск первоклассного шелка и на подгибающихся ногах заковыляла в ту сторону.
Неразговорчивому китайцу больше никогда и ни от кого не придется отнекиваться, ссылаясь на плохое знание языка – теперь у него появилась куда более уважительная причина для молчания. Понятия не имею, какую религию исповедовал он, но такого бойца наверняка охотно пустили бы за свой стол мои предки в Валгалле – вокруг него лежало четыре трупа с характерными угловатыми дырами, а само копье было глубоко всажено в брюхо пятого. Занятно… я подобрала лежавший рядом с бандитом револьвер, крутанула барабан – тупые головки пуль блеснули только в трех гнездах из шести.
– Невероятно, да? – присев, Гвен осторожно коснулась груди Линь Вея. – Получить три пули в спину… выходные отверстия размером с кулак… причем одна точно в сердце, а вторая должна была перебить позвоночник. И после этого он еще жил – на то, чтобы развернуться и ударить копьем, никак не могло уйти меньше двух секунд.
– Он был… – я запнулась, пытаясь подобрать подходящее выражение. – Человеком?
– Если ты имеешь в виду, не обладал ли он какими-то магическими сверхспособностями, – тихо отозвалась Гвен, вставая, – то ответ будет – нет! Линь Вей не был ни вампиром, ни оборотнем, ни магом. Просто он был очень… ответственный. И, видимо, решил, что с местью своему убийце обязан справиться самостоятельно, не доставляя лишних хлопот остальным. Иллика аэн Леда, эльфийская лучница
– Что вы им такого сказали? – удивленно спросила я, глядя на стремительно удаляющиеся спины экипажа поезда.
– Всего лишь посоветовал им убраться подальше, – пожал плечами Рысьев. – Ну… еще улыбнулся при этом.
– Понятно…
У меня даже не осталось сил толком посочувствовать этим бедолагам – пятимильный рывок сквозь раскаленное послеполуденное марево подарил мне немало новых познаний о том, что могут и чего вообще-то не должны мочь эльфы. Ибо одно дело – бежать по живому лесу, будучи отягощенной лишь Куком и колчаном. И совсем иное – пытаться проделать то же с мертвыми шпалами, имея, кроме вышеупомянутого, еще несколько десятков фунтов поклажи. Это при том, что мне достался заплечный мешок, а ручную кладь взяла себе Юлла… на миг я вспомнила оставленную нами в отеле гору вещей и содрогнулась.
Зато – я, наконец, избавилась от ненавистного человеческого платья и смогла надеть один из оставленных мне охотничьих раотов – хоть одно светлое пятно в этой жизни.
Я выбрала серебристо-синий раот, тот самый, который и вызвал у Юллы язвительное замечание по поводу сочетаемости с единорогом. Первоначально он задумывался как танцевальный и для настоящего охотничьего оставлял слишком много неприкрытых участков. Пусть – выпученные глаза пассажиров оставленного нами поезда волновали меня куда меньше, чем солнечные лучи. Кстати о солнечных лучах…
– Граф, у вас случайно не найдется чего-нибудь противосолнечного ?
Вампир озадаченно покосился на меня и, похлопав по карманам фрака, протянул небольшую круглую жестянку.
– Вот. Очень хорошая мазь. Только, – предупредил он, – советую вам быть осторожной. Все-таки она рассчитана на совершенно иной метаболизм… если это слово вообще применимо к происходящим внутри меня процессам.
– Благодарю вас, граф!
– Не стоит, Ваше Высочество. Да и… – Рысьев на миг замялся. – Мы, высшие вампиры, особенно подлинные аристократы, порой бываем даже чопорнее вас, эльфов, но я по многим пунктам числюсь среди собратьев белой вороной… в общем, можете звать меня просто Николаем.
– С удовольствием, – улыбнулась я. – Хотя в то, что кто-то может держаться надменнее моих сородичей, я все равно не поверю. По крайней мере, пока не увижу это лично. Кстати, вы в свою очередь также можете обращаться ко мне просто Иллика.
– Иллика, – повторил русский. – Очень красивое имя. Интересно, а уменьшительная форма у него есть?
– На самом деле это и есть уменьшительная форма, – сказала я. – Мое полное имя…
– Не надо, не надо, прошу вас. На самом деле я видел его, когда читал ваше досье – и чуть не сломал об него оба глаза.
– Позвольте, – удивилась я, – а разве глаз можно сломать?
– Это такой оборот речи.
– Значит, договорились. Просто Иллика и просто Николай.
– Договорились, – кивнул вампир. – До Коли и Лики опускаться, полагаю, не стоит, ибо сие будет несколько вульгарно.
– Эй, – окликнула нас Юлла, выглядывая из окошка машиниста. – Не хочу прерывать вашу беседу, но не мог бы кто-нибудь из вас озаботить свой ум следующей проблемой – этот поезд мало того, что не стоит на нужных нам рельсах, но он еще и направлен в противоположную сторону. И, дабы вы не питали лишних иллюзий, поднять я его не смогу!
– Что касается первого, – весело отозвался русский, – то позволю себе обратить ваше внимание на стрелку, по которой мы сюда пришли. Путем нескольких несложных манипуляций мы вполне можем оказаться на нужном пути.
– Но не развернуться!
– А зачем, собственно, разворачиваться? – приподнял бровь Рысьев. – Из эстетических соображений? Это ведь не животное, госпожа Бриннер, а механизм, и его колесам глубоко безразлично, в какую именно сторону их заставляют вращаться.
– Раз уж вы, граф, так хорошо разбираетесь в этом чуде прогресса, – язвительно отозвалась стражница, – то не соблагоизволит ли ваша светлость занять подобающее место на капитанском мостике нашего крейсера?
– Охотно. Да, Ваше Вы… то есть Иллика, вам точно придется повременить с мазью.
– Почему?
– Потому что через пару часов вам все равно очень захочется ее смыть, – сказал Николай. – Вместе с дюжиной слоев угольной пыли.
– Неужели собираетесь поставить меня, эльфийскую принцессу, к топке? – грустно усмехнулась я.
– Вы видите вокруг много других кандидатов в кочегары? Нет? Впрочем, если вас это утешит, я вскоре присоединюсь к вам вместе с госпожой Бриннер – как только мы избавимся от вагонов с федеральной почтой и направим наш гордый корабль на путь истинный. Нет! Стойте, черт бы вас побрал!
Два последних, столь эмоционально окрашенных восклицания относились у Юлле, уже начавшей было отцеплять паровоз.
– В чем дело?
– Следующая сцепка, – процедил русский. – Тендер с углем пригодится нам самим.
Он взмахнул плащом и в следующий миг оказался уже на паровозной площадке. Еще через секунду окрестности огласил протяжный гудок.
– Поезд отправляется!
Я осторожно обошла пыхтящее железное чудовище и, старательно цепляясь за поручни, втащила себя наверх. Несмотря на жару, меня трясло, все же настолько близкое знакомство с механизмами – очень большое испытание для психики любого Перворожденного.
– Прошу вас, – кажется, жест графа был почти издевательским, но в моем полуобморочном состоянии мне было уже не до вдумчивого анализа интонаций. – Мешок можете кинуть в угол. Схема проста, как яблоко в разрезе, – топка справа, лопата слева.
– О боги, – тихо простонала я. – За что ?
Меня не удостоили ответом – естественно. Наши боги предпочитают являться в тенистую прохладу леса, наполненную трелями птиц и журчанием ручьев. Пышущая жаром металлическая клетка, по сравнению с которой даже недавняя пробежка вспоминается как приятный сон, могла привлечь разве что кого-нибудь из пантеона подгорных коротышек.
– А как часто нужно кидать в нее уголь?
– Так часто, как только сможете, – безжалостно добил меня вампир. – И чем быстрее, тем лучше.
Сдержав тяжкий вздох, равно как и вертевшиеся на языке слова, я сбросила мешок и взялась за отполированный до лакового блеска черенок огромной лопаты. Осторожно потянула ее на себя – лопата не поддавалась. Может, куча угля уже успела окаменеть, и теперь, для того чтобы извлечь из нее сей инструмент, нужна не эльфийская принцесса, а Артур Пендрагон?
– Ну что там у вас ? – раздраженно обернулся Николай. – Я же сказал – все просто! Смотрите!
Раз-з – лопата со скрежетом вывернулась наружу, прихватив на себе добрый пуд угля и подняв не меньше двух пудов в виде облака густой черной пыли. Я закашлялась. Два – стальные створки с лязгом распахнулись, и обнажившееся чрево железного дракона жадно поглотило очередную порцию пищи. Я почувствовала, как мои волосы – да и ушки, кажется, тоже – начинают сворачиваться от огненного дыхания топки. Три – лопата с жалобным скрежетом вновь зарылась в кучу.
– Теперь понятно? – крикнул Рысьев. На его лице не было ни капельки пота, шелковая сорочка по-прежнему резала глаз ослепительной белизной – это при том, что все вышеописанные манипуляции с лопатой он производил одной лишь левой рукой.
– Да! – зло выкрикнула я, повисая на черенке. – Понятно!
До сего дня меня искренне забавляли человеческие рассуждения о загробной жизни. Это было так легко – лежать в сплетении послушных ветвей, неторопливо просматривая свиток с монографией Гитаникина аен Пеллиу «Этимология Тартара». Конечно же… всего лишь древние рудники, искаженные воспоминания о которых… ничего реально ужасного… как же! Теперь-то я точно знаю – человеческий ад существует! Я даже знаю, как он выглядит!
Мир вокруг меня покачнулся и поплыл, распадаясь на отдельные, лишь изредка всплывающие сквозь горячую белую муть фрагменты. Вот сама по себе неторопливо проплыла полная угля лопата… Николай, высунувшись по пояс за ограждение – счастливчик чертов! – что-то кричит, точнее, я догадываюсь, что он что-то кричит по его распахнутому рту, ибо ни единого звука до меня не доносится. Потом из белой мути навстречу мне выплыла полыхающая топка, и я, выронив лопату, начала бесконечное падение прямиком в гостеприимно распахнутую огненную бездну.
Потом моего лица коснулось что-то прохладное. Набегающий ветер разворошил волосы… боги, как хорошо. Вот только отчего постель кажется такой неудобной?
– Потому что вы лежите на куче угля, – раздался откуда-то справа до боли знакомый голос. – А он не похож на горошину под двадцатью перинами!
– Рысьев!
– Он самый, – оскалился вампир, осторожно присаживаясь на кучу рядом со мной. – Как, очнулись? То-то же. Я сразу сказал вашей спутнице, что здесь вам будет лучше всего. Чувствуете ветерок? Тридцать миль в час, как-никак.
– В-в-в… – очередной порыв ветра щедро сыпанул мне в лицо горсть горячего пепла, и окончание фразы исчезло в приступе кашля.
– Что, простите?
– В следующий раз, – заявила я, поднимаясь, – непременно добьюсь, чтобы мне дали единорога!
– Лучше просите сразу носорога, – невозмутимо сказал русский. – У него, правда, неважное зрение, но при его массе это несущественно.
– Издеваетесь?
– Что вы, как можно…
В этот момент до меня, наконец, дошло, что летящий на меня дым и сажа никак не могли происходить из трубы нашего паровоза. Я попыталась вглядеться вперед… сквозь слезы… дернулась было протереть глаза, но, к счастью, вовремя опомнилась.
– Граф… Николай… у вас есть чистый платок?
– В кармане на груди фрака. Только, – предупредил вампир, – доставайте осторожно, за уголок, иначе к тому моменту, когда вы поднесете его к своим очаровательным миндалевидным глазкам, он уже не будет чистым.
– Благодарю… мы догоняем их!
– Именно по этой причине я счел возможным потревожить ваш отдых, принцесса, – ухмыльнулся Рысьев. – Пришла ваша пора сделать решающий вклад в наше общее дело.
– И как же? – настороженно осведомилась я.
– Там, на полустанке, когда наш общий друг маркиз руководил угоном локомотива, – начал русский, – с ним были пятеро. Рожи, должен заметить, откровенно каторжные. Двое были вооружены револьверами, а трое – ружьями. И меньше чем через пять минут мы приблизимся к ним на расстояние выстрела. Их выстрела. У меня, как вы, наверное, обратили внимание, оружия при себе нет вовсе, – Николай виновато вздохнул. – Так уж сложилось, что я привык рассчитывать на иные свои таланты. Арсенал же госпожи Бриннер весьма внушителен, но, увы – как только что сообщила она мне в крайне лаконичных и емких выражениях, уступает творению Оливера Винчестера по такому существенному для нас сейчас значению, как точность на большой дистанции.
Вдобавок госпожа Бриннер необходима мне в роли кочегара, ибо иначе мы просто-напросто начнем отставать!
– А чем же тогда могу помочь я?
– Однажды, – медленно проговорил вампир. – Мне довелось видеть, как стреляют эльфийские лучники. Полагаю, принцесс в Хранимом королевстве еще не перестали обучать древнему искусству?
Без сомнения, самым лучшим ответом было бы заявить этому русскому безумцу, что он окончательно лишился остатков разума, а для наглядности сопроводить эти слова универсальным межрасовым жестом. Вместо этого некая принцесса Хранимого королевства скрестила руки на груди и выдала самый надменный взгляд, какой только возможен с учетом отчаянно слезящихся от дыма глаз и перемазанного сажей и угольной пылью личика.
– Нет! Не перестали!
Мы пользуемся луками с начала времен. Пожалуй, если мы и достигли за все эти прошедшие Эпохи истинного совершенства хоть в чем-нибудь, то это что-нибудь – именно луки. Из посвященных им свитков можно сложить стопку высотой в мэллорн – и не один. Каждый градус четвертного изгиба их плеч и грифов выверен настолько, что любое отклонение от тысячелетних традиций считается кощунством.
Свой лук я, конечно же, делала сама – каждый истинный Перворожденный делает его сам, ибо иное недостойно эльфа. Другое дело, что далеко не у каждого эльфа при этом за плечом стоит один из признанных мастеров, готовый подсказать… поправить… помочь… и, разумеется, незамедлительно пресечь малейшее отступление от канона.
Впрочем, неправильная принцесса сумела отличиться и тут, избрав для оного занятия не одного из трех дворцовых мастеров, а Вигдаля доль Серрае – мастера, конечно же, авторитетного, но в юную пору обзаведшегося тем, что люди именуют «пятном на репутации». Два с половиной века назад юный Вигдаль мало того, что якшался с гномами, но даже – что не принято упоминать вслух – изготовил с их помощью несколько арбалетов, оружия и по сию пору ненавидимого и презираемого эльфами больше огнестрела. Будучи же уличен в оном проступке, покаялся не сразу, а поначалу изображал возмутительное недоумение – он-де не понимает, почему занятие сие считается столь недостойным, ведь и гномы и даже наши заклятые враги дар ко, несмотря на присущее им высокомерие, давно уже по достоинству оценили сие человеческое изобретение. Ведь одно лишь усилие на тетиве, минимум в десять раз превосходящее… в этот момент старейшинам стало окончательно ясно, что они имеют дело не с опасным еретиком и подрывателем устоев, а просто-напросто с больным, которого следует лечить. Долго и обстоятельно, как и подобает истинным Перворожденным.
Пройдя через цепкие руки целительниц, Вигдаль доль Серрае более не помышлял ни о каких дальнейших опытах с Морготовым порождением и вскоре стал одним из известнейших мастеров-лучников – критикуемым разве что за модернизм, склонность к излишнему украшательству и прочее потакание дурным вкусам молодежи. Но кое-какие ин-яости в нем все же остались. Скажем, в тех двух шпильках из витой проволоки, которые он с хитрой ухмылкой порекомендовал мне вделать в грифы, не было ни капли магии – проверяла три раза. Но ничем другим я не могла объяснить тот факт, что моя шестидесятифунтовка на пристрелке вбила стрелу на полдюйма глубже, чем семидесятипятка одной из моих се… одной из старших принцесс.
И, разумеется, искусство владения ни на волос ни должно уступать искусству изготовления. «Лучники легкокостные, драконов в око стрелами бело-серыми без промаха разящие» – такими запомнили моих сородичей современники Гомера. К слову сказать, не рассорься троянский царь с… впрочем, это все дела давно минувших дней.
Сейчас же меня больше всего волновала медленно сокращающая дистанция между двумя заполненными углем платформами – нашей и другой, на которой уже выстроились, дружелюбно помахивая ружьями, три человека.
Триста ярдов. Должно быть, они сильно удивляются, глядя на неподвижно застывшую серебристую фигурку. Двести девяносто. Посмотрим, удастся ли мне удивить их еще чем-нибудь.
Меня учили стрелять в самых диковинных условиях. Стоя на качающейся от порывов ветра ветке или свесившись с нее вниз головой. Со спины скачущего по лесу во весь опор единорога или мчащейся сквозь пороги легкой берестянки. Двести шестьдесят. Стрелять, стоя напротив солнца, в сумерках причудливо вытянутых теней, при обманчивом лунном свете, при блеске звезд… в туман, дождь, снег!
Двести пятьдесят…
И, когда мне в лицо будет нестись едкий дым пополам с раскаленными искрами, а под ногами будет подпрыгивающая на стыках платформа, мои учителя не предвидели. Двести тридцать пять.
И тут нервы одного из тех, троих, высокого бородача в красной рубахе, сдали окончательно – зверски оскалясь и выкрикнув что-то неразборчивое, он вскинул ружье и выстрелил.

Предыдущая страница 16 Следующая страница


17 Андрей Уланов

Первая пуля звонко цвикнула о рельс в трех шагах передо мной. Вторая провыла справа. Двести двадцать.
Плохо то, что у меня с собой только одиннадцать стрел. Из которых пять заговоренных тратить просто ужасно не хотелось бы. Двести пятнадцать. Третья пуля ударила в край платформы, оставив после себя выбоину с безобразно торчащим веером щепок. Двести десять. Пора.
К точно такому же выводу пришел и средний в трио напротив, блондин лет двадцати пяти, загорелый парень в пропыленной накидке – кажется, это называется пончо. Неторопливо подняв винтовку, он уверенным движением сдвинул плашку прицела, умостил ружье на локоть – а в следующее мгновение вонзившаяся в живот стрела отшвырнула его на угольную кучу.
Все-таки ошиблась. Надо было брать еще на палец выше – а так едва не промахнулась. Пойди стрела чуть ниже – и впустую прошла бы между ног…
Пожалуй, я с большим удовольствием, как говорят люди, выругалась бы – но в этом отношении квенья предоставляет весьма ограниченный выбор. Точнее – это лексикон принцессы предоставляет весьма ограниченный выбор – на самом деле, как я сильно подозреваю, превосходство нашего языка и в этом смысле неоспоримо.
С другой стороны, вид торчащей из брюха приятеля стрелы должен здорово пощекотать нервы двум оставшимся противникам. Так что порой даже ошибки великих идут им на пользу. Двести ровно.
Пули выбили два облачка угольной пыли слева от меня. Я успела заметить это краем глаза… потом белое перо нежно коснулось щеки.
Нетерпеливый бородач в красной рубахе получил мой подарок спустя два удара сердца – стрела попала ему в грудь, немного левее центра, на дюйм ниже правого соска. Опустив лук, я неторопливо потянула из колчана третью стрелу, и тут оставшийся стрелок не выдержал и попятился назад, паля «от бедра» – судя по свисту, ни одна из пуль не пролетела ближе чем в трех ярдах от меня. Я все так же неторопливо наложила стрелу на тетиву, начала поднимать лук – стрелок дико взвизгнул и, пригнувшись, метнулся влево, пропав за угольной кучей.
Сто восемьдесят пять.
Еще один человек перескочил на тендер с паровоза и, пригибаясь, побежал к краю платформы. Сто восемьдесят. Добежал, склонился над парнем в пончо, выпрямился уже с винтовкой в руках – я разжала пальцы – и медленно завалился вбок, хватаясь за пробитое насквозь горло.
Сто семьдесят.
Стрелок, спрятавшийся за угольной горой, наконец, насобирал в закромах своей трусливой души достаточно смелости, чтобы высунуть из-за кучи ствол ружья. Это сошло ему с рук, и он, осмелев еще больше, рискнул показаться над гребнем лично. Щелчок, свист – человек исчез и миг спустя показался вновь, точнее показалось его тело, обзаведшееся новым украшением правой глазницы.
Последний – если верить Николаю – оставшийся наемник, равно как и сам маркиз, показываться не пожелал. Что ж…
– Отличная работа, – сказал возникший рядом со мной русский – и с изумлением уставился на сверкающий трехгранный наконечник заговоренной стрелы в трех дюймах перед своим носом.
– Никогда не подкрадывайся ко мне! – прошипела я. – Слышишь!
– Слышу, слышу, – озадаченно пробормотал Рысьев. – В следующий раз непременно буду топать как стадо оледеневших мамонтов. Как там поживают наши друзья?
– Глаза есть? – насмешливо сказала я, опуская лук. – Считай!
– Сдается мне, что проще посчитать стрелы у тебя в колчане, – весело отозвался вампир. – Четырех не хватает… значит, на доске остались только наш друг маркиз и один… проклятье! Слышала лязг?
– Его я слышу беспрерывно, – жалобно сказала я. – Вся эта сумасшедшая гонка – слишком тяжелое испытание для моих бедных ушек. Когда вернусь домой, то лет на десять поселюсь в плавучем домике посреди озера и…
– Они отцепили платформу! – крикнул русский, вытягивая руку вперед. – Видишь?
– Но, – растерянно выдохнула я, глядя на приближающиеся к нам кучи угля – и удаляющийся паровоз за ними, – как же они…
– Наверное, засыпали углем будку машиниста, – устало отозвался Рысьев. – Если сумеют оторваться – спрыгнут и ищи их потом под каждым кактусом.
– Послушайте, граф… вы же вампир… сделайте что-нибудь?
– Что, к примеру? – язвительно переспросил русский. – Оборотиться в нетопыря при дневном свете? Благодарю покорно, но даже за сто пятьдесят семь лет жизнь еще не успела мне настолько наскучить.
– Но как-то же вы догнали нас?
– Иллика, – после долгой паузы произнес Николай, – я ехал в том же «Пони-экспрессе» через вагон от вас. Или вы думали, что я телепортировался через полконтинента?
Отцепленная платформа была уже меньше чем в дюжине шагов от нас. Аккуратно положив лук, я зажала уши, заранее предвидя, что столкновение будет сопровождаться ужасающе неприятным металлическим звуком. Помогло не очень – скрежет все равно пробрал меня от пяток до кончиков ушей… нет, зубов. Вдобавок, оказавшийся прямо передо мной человек со стрелой в животе от удара очнулся и даже попытался приподняться, но поскользнулся в луже крови и вновь замер.
– Какое расточительство, – печально пробормотал вампир, глядя на умирающего наливающимися краснотой глазами. – И они еще будут говорить мне о морали? Ну уж нет!
– Да очнитесь вы, кровопийца несчастный! – выкрикнула я. – Думайте, что еще можно сделать?!
– Молиться! – сверкнул клыками граф. – Как думаете, ваши лесные божки сумеют организовать такую мелочь, как взрыв паровозного котла?
– О боги, – прошептала я, наклоняясь за луком. – Конечно же…
В следующий миг я уже стояла на вершине угольной кучи. А еще через мгновение сорвавшаяся с тетивы заговоренная стрела, оставляя за собой искрящуюся золотистую полоску – в точности как после фей, на магии которых и основано это заклинание, – исчезла в черном прямоугольнике распахнутой дверцы паровоза.
Стрелу было жалко… хотя… думаю, зрелище взрывающегося паровозного котла этого стоило. Вряд ли мне удастся полюбоваться на такое еще раз.

ГЛАВА 12 Иллика аэн Леда, новичок в Пограничье

Отвратительный запах я почувствовала еще за пять миль до станции.
Мы приехали в Форестберг почти перед закатом. Очень маленький городок… собственно, по европейским меркам этот географический пункт и раньше с трудом мог претендовать на звание города – несколько десятков деревянных, преимущественно одноэтажных домишек, обнесенных неглубоким рвом, за которым возвышался невысокий же вал с частоколом. Теперь же, когда на месте добрых двух третей домов возвышались груды головешек…
По крайней мере, они успели убрать трупы с улиц – кроме той пятерки, что болталась на виселице и двух вывесках на уцелевших домах, – и теперь десяток наскоро заклятых зомби производили ту же операцию в окрестностях, подтаскивая все новые тела к двум дымящимся кучам в сотне ярдов от станции. Именно эти кучи и были источником воспринятого мной ужасающего зловония. Орки, гоблины, тролли – эти расы и при жизни-то не отличаются изысканным ароматом. Повалявшись же бездыханным телом день-другой под жарким солнцем, они и вовсе способны сделать любого истинного Перворожденного глубоко несчастным одним лишь только испускаемым запахом, не говоря уж о виде.
– По-моему, – заметила Юлла, мрачно озираясь вокруг, – мы приехали не вовремя.
– Но раньше мы никак не могли попасть сюда, – возразила я. – Даже то, что Николай сумел уговорить этого лейтенанта довезти нас, уже заслуживает удивления. Ты же видела те толпы беженцев…
– Я имею в виду не это!
– А что?
Ответа я так и не дождалась.
– Куда сгинул этот чертов русский?
– Кажется, – неуверенно сказала я, указывая на двухэтажный домик с аляповатой черной надписью «Одноглазый эльф», – последний раз он заходил вон туда…
– Кажется? – язвительно повторила Юлла.
– Если бы он по-прежнему был наряжен в свой фрак, я бы сказала точно.
Фрак графа остался там же, где и оба моих раота – под футовым слоем песка в полумиле от Ларедо. Он успешно противостоял угольной пыли, но десятимильное путешествие сквозь колючие заросли оказалось для него непосильным испытанием. Мне же пришлось вновь облачиться в куртку Порубежной Стражи – и теперь это было все, что сохранилось у меня из одежды.
– Если бы…
От выслушивания очередного колкого замечания моей спутницы меня спас высунувшийся из «Одноглазого эльфа» Рысьев, который несколько раз призывно махнул рукой и вновь скрылся за дверью.
– Наконец-то, – проворчала Юлла, поднимая узлы. – А то торчим тут, как мэллорн посреди Сахары.
– А что, в Сахаре растут мэллорны? – удивленно спросила я.
– Был… один, – отозвалась моя спутница таким тоном, что интересоваться дальнейшей судьбой загадочного дерева мне сразу расхотелось.
Внутри таверны – или, по-местному, салуна, как явствовало из надписи под названием, – было светлее, чем я предположила, глядя на заколоченные окна. Багровый свет заходящего солнца в избытке проникал внутрь через многочисленные щели и пулевые пробоины.
– Сюда, дамы, – окликнул нас из-за углового стола Николай. – Эй, Фредди… еще две порции фирменного.
– Нет, – слабо отозвалась я, падая на стул. – Я не буду здесь есть.
– Почему? – удивился вампир. – Ты же еще ничего не пробовала.
– Эти… запахи…
– Тот, что снаружи, или те, что внутри? – уточнил Рысьев. – Впрочем, неважно. Честью клянусь, что, хотя хозяин этого заведения – тролль, подаваемая им ветчина все же при жизни перемещалась на копытах. Что же касается запахов… во время осады здесь располагался лазарет.
– Я… догадываюсь, – темные пятна на полу и столах, разбросанные повсюду тампоны корпии со следами крови и гноя, намертво вцепившееся в ножку стула запястье с обрывками сухожилий… все это сливалось в один невыносимо тяжелый неслышимый стон, навылет простреливавший мою несчастную голову от виска к виску.
– Право же, – сказал вампир, – стоит вам лишь увидеть еду, как ваша утонченность тут же уступит место вашей практичности.
Граф – в пятый раз за последние дни – намекал на шокировавшую его сцену с вырезанием стрел из мертвых тел. При этом на логичный вопрос, а где, по его мнению, я могу достать хорошие эльфийские наконечники по эту сторону океана, он отвечать отказался.
– Интересно, – задумчиво спррсила Юлла. – Если хозяин тролль, то почему это заведение носит название «Одноглазый эльф»?
– Меня сие заинтриговало также, – кивнул Рысьев. – Я задал этот вопрос вон тому парню в черной шляпе за стойкой, и получил ответ, что, по мнению местных, горбатый тролль ничем не хуже одноглазого эльфа.
Ничем не хуже? Интересно, какими критериями руководствовались местные, давая подобную оценку?
Впрочем, беглый взгляд, брошенный мной в миску перед Рысьевым, заставил меня позабыть обо всех вопросах, кроме одного-единственного – не застрял ли этот тролль в коридоре между кухней и залом. Есть хотелось просто безумно… и я даже была почти готова не вдаваться в подробности относительно того, бегало ли это мясо на подкованных копытах или нет.
– Я изложил бармену, – несмотря на все свои аристократические манеры, Рысьев не сумел или не счел нужным удержаться от звучного чавканья, – нашу проблему. Его ответ, если отбросить вульгаризмы и прочую несущественную для нас информацию, сводился к тому, что вряд ли кто-нибудь из числа находящихся в городке сможет помочь нам в ее разрешении. Единственно – он порекомендовал на всякий случай обратиться к шерифу.
– Шерифу? – удивленно переспросила я. Лично у меня это слово ассоциировалось лишь с шелестом шервудских дубов, звоном мечей, замшелой кладкой стен ноттингемского замка и тонким профилем, срисованным со старинного медальона – вольного стрелка, известного людям как Робин Гуд, в роду Леда назвали иным именем.
– Так здесь именуют представителя закона, – пояснил Рысьев. – Бармен предположил, что если и он не сможет помочь нам, то этого не может сделать никто другой на полсотни миль вокруг. Бармена, кстати, зовут Фредди.
– Да мне плевать, как зовут эту зеленую тушу, – прошипела Юлла. – Он сказал, где мы сможем найти этого шерифа?
Прежде чем ответить, Николай, словно не замечая полыхающих желтых глаз моей спутницы, медленно отпил пахучую темную жидкость из жестяной кружки и откинулся на спинку стула.
– Разумеется, госпожа Бриннер, он этого не сказал.
– Тогда какого…
– Он, – качнувшись вперед, резко перебил Юллу русский, – эта, как вы изволили выразиться, зеленая туша, был настолько любезен, что согласился взять на себя труд сообщить шерифу о том, что с ним жаждут увидеться несколько его посетителей. Это во-первых. А во-вторых, госпожа Бриннер, на будущее я попрошу вас воздерживаться от подобных оценок… по крайней мере, пока мы путешествуем в одной компании.
– Во-первых, – язвительно отозвалась стражница, – я вовсе не жажду продолжать этот путь в одной с вами компании. А во-вторых… с чего это вы так возмутились, господин граф? Родственные чувства?
– Нет. Исключительно инстинкт самосохранения. У троллей, да будет вам известно, чрезвычайно тонкий слух.
– Если вы думаете, что я поверю, будто какой-то…
– Тише!
– Что случилось, Иллика? – после минутной паузы прошептал Николай. – Ваши чудесные ушки что-то уловили?
– Тише, – повторила я. – Слушайте… вот опять… такой нежный мелодичный звук… неужели не слышите?
– Это ветер.
До сих пор удивляюсь, как я сумела не только удержаться от подскока до потолка, но даже не вскрикнуть, когда рядом со мной словно бы ниоткуда материализовалась огромная темно-зеленая тень.
Никогда бы не поверила на слово… зато теперь я твердо знаю, что тролли не только обладают очень тонким слухом, но и умеют – когда хотят – перемещаться практически бесшумно. Даже для эльфов.
– Ветер?
– Ветер качает висельника на вывеске, – пояснил тролль, опуская на стол поднос с двумя исходящими ароматным паром мисками. – А на его сапогах большие мексиканские шпоры. Они и издают этот звон. Если вам это доставляет беспокойство, то прошу простить – парень качается, как умеет.
– Ничего страшного, – быстро ответил русский, догадавшись по моему побелевшему личику, что я на вразумительный ответ явно не способна. – Спасибо, Фредди… и можно еще одну кружечку кофе?
– Без проблем.
В следующие пять минут я была настолько занята поглощением первой за последние три дня горячей сытной пищи, что даже не соизволила обернуться на скрип входной двери. И лишь тихое – и, кажется, изумленное – посвистывание Николая заставило меня с сожалением отвлечься от выскребания миски.
Вход в «Одноглазого эльфа», как можно было логично предположить, был рассчитан на далеко не маленькие габариты его хозяина. Но человеку снаружи, чтобы пройти в дверь, пришлось пригнуться – и виновата в этом была отнюдь не только высокая тулья его шляпы. Шляпы, которая миг спустя оказалась на краю нашего стола – а рядом с ней плюхнулся на жалобно скрипнувший табурет ее хозяин.
– Мне сказали, что вы хотите меня видеть.
Я затравленно покосилась на Юллу. До сего часа подобного вскользь брошенного взгляда на массивную фигуру моей спутницы обычно вполне хватало, чтобы в моей смятенной душе вновь поселились уверенность и спокойствие. Но сейчас даже обычная угловатость под плащом не подарила мне этих чувств – выглядывавшая из потертой кобуры нашего гостя рукоять выглядела ничуть не менее внушительно.
– Прошу прощения, мистер…
– Валлентайн.
– …мистер Валлентайн, – Николай был единственным из нас троих, кто казался спокойным, – но, вас, кажется, ввели в заблуждение. Мы и в самом деле хотели увидеться, но лично с шерифом этого уважаемого города, а вы, насколько я могу судить, являетесь его помощником.
– Этой уважаемой груды обгорелых руин, – фыркнул гость, сметая невидимую глазу пылинку с серебряной звезды на лацкане куртки. – Все в порядке, мистер, сдавайте ваши карты. Я и есть шериф, просто прежнюю звезду похоронили вместе со ' стариной Джейкобом, а новую еще не успели привезти из Остина. Впрочем, – невесело усмехнулся Валлентайн, – даже оставайся я в прежней должности, вам все равно не удалось бы сыскать в этом богом проклятом месте иного представителя закона. Кроме разве что майора Дармса, но он не тратит много времени на болтовню с гражданскими – ровно столько, чтобы сплюнуть на ваши сапоги и отвернуться.
– В таком случае, прошу извинить меня, мистер Валлентайн, – чопорно произнес Рысьев. – Надеюсь, вы согласитесь с тем, что моя ошибка в данном случае была более чем естественна.
– Короче, мистер-с-акцентом, – устало произнес шериф. – Что вам надо?
– Нам необходимо попасть в так называемые Запретные Земли.
Резко наклонив голову, я старательно изобразила приступ кашля. Эльфы не краснеют… но, орк побери этого русского, мы так не договаривались!
– Знаете что, мистер, – после долгой паузы задумчиво сказал Валлентайн. – Поскольку никого из вашей странной компании, как я понимаю, не прельщает перспектива упокоиться в освященной земле, вы можете подойти к двум кучам тел за станцией и там пустить себе по пуле в висок. Это намного более простой и приятный способ самоубийства, чем предложенный вами.
– Послушай, ты… – вскинулась Юлла.
Я – эльф. Почти чистокровный. До сего дня у меня не было причин считать свою реакцию плохой. Но, проклятье, миг назад лапищи этого человека спокойно скрещивались на груди – а сейчас одна из них уверенно удерживает револьвер, чье не меньше чем дюймового калибра дуло направлено точно на переносицу Юллы. И проделал Валлентайн это без всякой помощи магии – хотя бы в этом я уверена твердо.
– Мисс, – мягкий, почти вкрадчивый голос шерифа пугал меня ничуть не меньше вороненого чудовища в его руке, – я не припомню, чтобы разрешал вам обращаться ко мне на «ты», хотя, весьма возможно, нам и стоит перейти к подобному обращению – как дальним родственникам. Но если вы желаете разговаривать со мной, то я настоятельно прошу вас последовать примеру вашей прекрасной спутницы и, вынув руки из-под плаща, положить их на стол. Медленно. Я, видите ли, привык видеть руки тех, с кем разговариваю. Даже, – слегка улыбнулся он, – если они не желают представляться в ответ, как это принято в приличном обществе. На именах я не настаиваю, но вот о правиле насчет рук попрошу никого не забывать. Потому как, – улыбка стала шире, – забывчивость в данном вопросе может стать весьма и весьма прискорбной.
Я оглянулась на Рысьева. Вампиры тоже необычайно быстры и сильны, а Николай при первой нашей встрече сам говорил, что не боится пуль.
Потом я с опозданием припомнила фразу Валлентайна о том, что никто из нас не желал бы лежать на освященном кладбище… а значит, шериф опознал нелюдей не только во мне и стражнице… и все же направил револьвер на Юллу. Логическая загадка для маленьких эльфов «Я знаю, что ты знаешь, что я знаю…» или, если пользоваться принятыми среди людей карточными терминами, блефует ли Валлентайн или у него и в самом деле имеется нечто, благодаря чему он не принимает вампира в расчет?
Что-то теплое и… словно пушистое шевельнулось на моем левом бедре. Огонек? Кажется, меч почувствовал мой испуг и пытался напомнить о себе – но Валлентайн был слишком далеко для внезапного выпада. Правда, есть еще Чауса…
Казалось, успела пройти целая Эпоха, прежде чем правая рука Юллы выдвинулась из-под плаща и небрежно легла на стол. Медленно – как и просил шериф.
Уф-ф!
– Еще раз приношу свои извинения, мистер Валлентайн, – начал вампир, дождавшись, пока вороненый монстр вновь займет свое место в кобуре. – Разумеется, я поступил крайне нетактично, позабыв представить вам как себя, так и своих спутников. Спешу исправить свое упущение. Дама перед вами – госпожа Бриннер, рядом с ней изволит находиться принцесса Иллика аэн Леда…
Я решила, что по окончании этого разговора мне точно придется прочитать Николаю небольшую лекцию – на тему популярного среди людей выражения «нем как могила».
– …что же касается меня, то, – белый с золотом прямоугольник, кружась, порхнул над столом и замер, выхваченный из воздуха точь-в-точь таким же жестом, каким наставник Ильтим ловил комаров для демонстрации «удара, отсекающего хоботок», – вот моя визитная карточка.
– Очень приятно, – шериф на миг скосил глаза на пойманную визитку, а затем коротким щелчком отправил ее в обратный полет. Я напряглась, но рассмотреть движение Николая все равно не успела – белый прямоугольник словно растворился в воздухе, не долетев каких-то пары дюймов до спокойно лежащих на столе длинных тонких пальцев с ухоженными ногтями.
– Граф… принцесса… – Валлентайн словно бы пробовал на вкус незнакомые ему доселе слова. – Не находите, что эти титулы придают еще более странный оттенок вашему присутствию здесь? Что вам нужно в Запретных Землях?
– Сожалею, шериф, – холодно произнес Рысьев, – но вот на ответе на этот вопрос я попросил бы вас не настаивать.
– Бога ради, – пожал плечами Валлентайн. – На самом-то деле это не имеет ровно никакого значения. Вне зависимости от степени испытываемой мной симпатии к вам или, наоборот, нерасположения я ничем не могу вам помочь. Только безумный проводник взялся бы вести вас в Запретные Земли сейчас – это раз. А два – в Форестберге в данный момент нет ни одного проводника. Крис Ханко ушел за день перед набегом, Барсов должен был уже вернуться, но… – шериф развел руками.
– В третий раз за вечер прошу извинить меня, – сказал Рысьев, – но все же… беседуя с уважаемым хозяином этого заведения, я совершенно случайно уловил реплику, возможно, не предназначавшуюся для моих ушей, оброненную одним из джентльменов за стойкой. В ней говорилось, что один проводник сейчас все же есть в городе – и находится он именно в «ведомстве шерифа», как выразился говоривший.
Валлентайн с неподдельным удивлением воззрился на него.
– Готов поклясться, – начал было он, затем осекся и, пробормотав что-то вроде «а, ну да», встал из-за стола.
– Пойдемте, – устало сказал он, надевая шляпу. – Я представлю вам того, кого имел в виду этот «один из джентльменов за стойкой».
Шагал шериф широко, а на улице было уже темно. И потому, пытаясь не оступиться, я сообразила, куда именно он ведет нас, только тогда, когда почти уткнулась носом в сапоги… мерно раскачивающиеся в ярде над землей.
– Знакомьтесь, – Валлентайн широким жестом указал на крайнего слева висельника. – Мистер Вилли Ларго по прозвищу Хорек.
Мой желудок, слегка подскочив, начал озабоченно размышлять – а так ли уж ему хочется переваривать свежесъеденный ужин.
– Если не секрет, за что его повесили? – осведомился Рысьев.
– За убийство, – шериф, похоже, ждал этого вопроса. – Точнее, за соучастие в убийстве своей клиентки. Которой тоже просто позарез, простите за невольный каламбур, было зачем-то нужно в Запретные Земли. Кстати, она была вампиркой.
Намек был яснее ясного – нам крупно повезло, что мы познакомились с мистером Ларго после его кончины, а не до этого прискорбного события.
– А как именно он с ней расправился?
– Такие подробности, – хмыкнул Валлентайн, – следствие не заинтересовали. У нас тут, знаете ли, чрезвычайно упрощенная процедура судопроизводства. Адвокатов нет. Между поимкой преступника, вынесением приговора и его исполнением редко когда проходит больше часа, необходимого, чтобы собрать толпу. А зачастую обходятся и без этой формальности.
– Какие же подробности, – наш вампир, похоже, всерьез увлекся темой, что, впрочем, с его стороны было вполне естественно, – следствие заинтересовали?
– Мы знали, что ни у Хорька, ни у девушки не было денег, когда они покидали городок, – отозвался Валлентайн. – Мы также знали, что некий тип пытался подкупить Криса Ха… другого проводника с тем, чтобы тот доставил девушку к нему. Поэтому, когда Вилли полдня спустя вернулся с лопающимися от золота карманами и начал нести чушь об орочьей банде, старый Джейкоб решил, что из мистера Хорька получится отличное украшение для виселицы.
– Похоже, – заметила Юлла, – мистер Хорек при жизни не отличался сообразительностью.
– Он отличался, главным образом, жадностью, – сказал шериф. – И неумением самостоятельно сготовить мало-мальски съедобную жратву. Но в этот раз ему попросту не повезло. Думаю, он рассчитывал спокойно смыться в соседний форт и отсидеться там недельку-другую – в этом случае его история стала бы хоть немного похожа на правду./
– Почему же он этого не сделал? – спросила я. Валлентайн тяжело вздохнул.
– Если бы сейчас был ясный день, – сказал он, – то госпожа Бриннер и вы, принцесса, с вашим прославленным эльфийским зрением наверняка смогли бы разглядеть на горизонте дымные столбы. Мы сами-то удержались исключительно попустительством божьим – и, подойди рейнджеры майора Дармса днем позже, вы бы разговаривали разве что с теми веселыми парнями, что складывают кучи за станцией.
– Что ж, – после долгой паузы медленно произнес Рысьев. – Благодарю вас, мистер Валлентайн, за то, что вы были настолько любезны, что согласились уделить нашей проблеме толику вашего времени. Ваша консультация была исключительно ценна для нас… кстати, сколько мы вам за нее должны?
– Нисколько, – фыркнул шериф. – Считайте, что я вполне удовлетворен возможностью лицезреть мисс принцессу, за один взгляд на дагерротип которой с меня в ином месте содрали бы не меньше двадцатки. Могу даже дать сдачу в виде совета – в ближайшие две недели не стоит даже носа совать за частокол. Всего хорошего.
– Благодарю за комплимент, мистер Валлентайн, – звонко пропела я в удаляющуюся спину и почти неслышно добавила: – Если, конечно, это был он.
– Ну и что теперь? – язвительно осведомилась Юлла, стоило тяжелым «плюх-плюх» шерифовых сапог удалиться на две дюжины ярдов. – Остались у вас еще какие-нибудь идеи, граф?
– Остались, – задумчиво окидывая взглядом виселицу, отозвался русский. – Но я крайне надеялся, что до них очередь не дойдет.
– Идеи? – с подозрением переспросила я. – Что еще за идеи?
– Ваши заговоренные стрелы содержат пыльцу фей, – это было утверждение, заданный же мной вопрос был, как обычно, проигнорирован. – Гусиное перо я видел на шляпе одного джентльмена в салуне, с веревкой повешенного, – граф снова покосился на виселицу, – также не должно возникнуть проблем.
Лично мне это перечисление Николаем ингредиентов пока не говорило ровным счетом ничего – но, похоже, Юлла обладала более глубокими познаниями в данной области.
– Нет! – если бы это не было практически нереально, я посчитала бы вырвавшийся у стражницы возглас паническим взвизгом. – Только не это. Я скорее воспользуюсь предложением шерифа!
– А разве он предложил нам что-нибудь? – удивился Рысьев.
– Да! Пойти и застрелиться! Патрик Мигер, знаток шкурных вопросов
– Должно быть, там, наверху, очень красиво, – задумчиво сказала Линда, глядя на сверкающие закатным огнем вершины.
– Там, наверху, очень холодно, – голос выходящего из-за скалы Ханко прозвучал глухо, и виной тому был объемистый продолговатый сверток, который проводник нес, прижимая к груди. – Держите!
– И что это? – с любопытством осведомилась девушка, глядя на сваленную к ее ногам горку, которую можно было приблизительно охарактеризовать как «меховая рухлядь». Миг спустя до нее добралась волна испускаемого рухлядью запаха, и Линда, зажав носик, с негодующим взвизгом шарахнулась в сторону.
– То, без чего вы не выдержите и пары часов на перевале, – насмешливо отозвался Крис, глядя на покрасневшую от возмущения девушку.
– Боже, – Линда с явной брезгливостью коснулась кончиком сапога вываленной перед ней груды, – чем от нее так несет?!
– Ослиным пометом, – спокойно сказал Ханко. – В этой местности, мисс, чертова прорва существ, запросто способных найти и разворовать схрон, сколь удачно бы он ни был замаскирован – начиная от койотов и заканчивая соплеменниками нашего доброго друга Ойхо. Но вот охотников рыться в дерьме среди них не сыскать.
– Я, – твердо сказала Линда, – это не надену.

Предыдущая страница 17 Следующая страница


На всех хватит! 18

– Ценю ваше самопожертвование, – без тени улыбки кивнул проводник. – Очень благородный жест… потому что на всех этой одежды не хватит.
– Себя-то, – ядовито заметила девушка, – вы не забыли.
Ханко сменил плащ на орочью кожаную куртку с характерной бахромой и красно-белым орнаментом. Вместо стетсоновской шляпы на проводнике теперь красовалась шапка из волчьего меха, позади которой лихо болтался волчий хвост. Еще одним новым элементом экипировки проводника были перчатки из толстой кожи, висевшие пока на поясе.
– Ты потому так настаивал, чтобы мы забрали все одеяла? – быстро спросил ирландец, не желавший, чтобы начинающаяся перепалка, как это уже неоднократно происходило за последние дни, переросла в вялотекущую свару. – Так, Ханко?
– Угу, – кивнул проводник. – Пончо из них, конечно, дрянные, но если надеть три подряд, то кое-как прожить можно… недолго, правда.
– Эта жуткая вонь…
– Мисс, – развернулся к Линде проводник. – Там, в миле над нами, ветер меньше чем за час выдует запах из всех уголков этих шкур. Но вы перестанете слышать его задолго до этого – я вам обещаю. Твердо.
– Интересно, почему же? – надменно осведомилась девушка. – Полагаете, я так быстро сумею к нему привыкнуть?
– Нет, – отрицательно мотнул головой Ханко. – Просто из вашего очаровательно носика, который вы так старательно зажимаете, вырастут две сосульки размером с моржовые бивни.
– Вы… вы… – задохнулась мисс Келлер. – Вы…
– Линда, прошу тебя, прекрати, – взмолился капитан.
– А что я, по-твоему, должна благодарить…
– Конечно же, должна, – перебил Линду подошедший профессор Моргенау. – Равно как и мы все должны ежеминутно благодарить мистера Ханко наравне с Господом нашим, во-первых, за то, что он избавил нас от участи пиршественного блюда, во-вторых, за то, что он не бросил нас посреди прерии, а, наоборот, предоставил возможность…
– Как же, как же…
– …продолжать выполнение нашей миссии в его обществе, – невозмутимо закончил Генри. – Что же касается предоставленной им теплой одежды, то эта услуга заслуживает совершенно отдельной благодарности.
– Благодарности? Да это его обязанность – обеспечить нас…
– Мисс Келлер, – укоризненно нахмурился Моргенау. – Вы упорно продолжаете меня удивлять… и разочаровывать. Если мистер Ханко и имеет перед кем-то из нас обязательства, то этим кто-то является его непосредственный наниматель, мистер Уин.
– К слову, проф, – вставил проводник, – большая часть той благодарности, о которой вы так занятно толкуете, по совести говоря, должна быть предназначена ему. Потому как он отказался от своего преимущественного права на эту одежду.
– Как ни прискорбно в этом признаваться, – раздался веселый голос гнома откуда-то сверху, – но при первом же взгляде на это, прости, Крис, тряпье я испытал те же чувства, что и мисс Пума. Так что не надо переоценивать мое благородство – большую часть его я умудрился проиграть в карты еще до первого пуха на щеках.
– Но как же, – углядеть в закатных сумерках устроившегося в пяти ярдах над землей Малыша сумел только привычный к ночным бдениям астролог, – вы планируете обойтись без этого, как вы изволили выразиться, тряпья?
– Я же гном, – хмыкнул Уин. – Горы для меня – дом родной. Ну а если серьезно – совершу надругательство над своим спальным мешком, благо нитка с иголкой имеется. Мне сдается, что жилет из гагачьего пуха защитит меня куда лучше. Кстати, верхней половиной могу с кем-нибудь поделиться. Мисс Пума, не желаете примерить?
– Благодарю вас, мистер Уин, – холодно отозвалась девушка. – Но запаху вашей постели я все же предпочту ароматы, используемые мистером Ханко для отпугивания… различных койотов.
С этими словами девушка, наклонившись, подцепила из вороха одежд длинную куртку с меховой опушкой и, держа ее в вытянутой руке перед собой, направилась к россыпи валунов неподалеку.
– Мисс Келлер…
– Да не переживайте вы так, проф, – весело сказал Малыш. – Мисс Пума просто не может смириться с тем, что на нас с Крисом не действует магия ее голубых глазок. Особенно же ее волнует тот факт, что она не понимает причин осечки.
– Ну что касается вас, уважаемый, – заметил Моргенау, – то я могу предположить, что ваша устойчивость к магическому действию глаз нашей прекрасной дамы вызвана тем, что вам поначалу пришлось испытать на себе действие… иных частей ее тела. А вот мистер Ханко…
– У мистера Ханко, – медленно отозвался проводник, – выработан иммунитет к чарам голубоглазых блондинок. Скажу больше – у него на них идиосинкразия.
– Крис, – укоризненно-насмешливо сказал Малыш. – Ты опять выпал из образа. Простой житель Пограничья не сможет даже выговорить последнее произнесенное тобой слово, а уж о том, чтобы догадаться о его значении, и речи быть не может.
– Профессор, – откашлялся капитан. – Вы экипируетесь вторым. Затем…
– Затем выбирает шкуру наш зеленый друг, – перебил Мигера проводник. – Потому как там, куда мы направляемся, он может пригодиться больше, чем десяток стволов.
– Да и еще, – добавил он. – Надо распределить всю поклажу. В горах лошади не пройдут.
– А ослы?
– Тоже. По крайней мере, четвероногие. Иллика аэн Леда, подопытная мышка
Эпоху назад мои почтенные предки были большими оптимистами. Они свято верили в то, что ни одно низшее существо никогда не сможет постигнуть всю глубину письменного квенья. А буде какому-нибудь особо одаренному и упорному гному сей подвиг окажется по силам, то простейших иносказаний будет вполне достаточно для того, чтобы рецепт мощнейших заклинаний так и остался для непосвященного всего лишь очередным шедевром эльфийской поэзии.
В их оправдание можно сказать, что тогда эльфы вообще плохо знали людей.
Например, они ничего не знали о присущей людям – и, как выясняется, некоторым произошедшим от них существам – способности так называемого «позитивного мышления». А именно неудержимому желанию заменять необходимые компоненты более легкодоступными. Например, я готова была поклясться, что в исходном тексте заклинания «дубовый лист, влекомый холодным осенним ветром», в строфе «призрачная нить, соединяющая хмурое сразу-после-восходное небо Нимроэля с чуть-промокшей-и-тронутой-искорками-холода землей» имелась в виду паутинка паука, а вовсе не веревка, снятая с повешенного. Конечно, паутинка подходит далеко не всякая, лишь взятая в определенное время – три-четыре дня в году, – в лесу, при соответствующей погоде. Зато недостатка в веревках с виселиц человеческие маги навряд ли когда-либо испытывали.
Точно так же под «частью опоры, что в небе дождливо-туманном птице стремительной-серой-кли-ном-летящей мчать помогает» подразумевалось перо дикого гуся, причем вполне конкретного подвида. Что же касается пера, приобретенного – вместе с потертой шляпой – неунывающим вампиром, то я испытывала большие сомнения, принадлежало ли оно хотя бы местной домашней разновидности вышеупомянутых птиц.
Ну а уж его намерение заменить основу – сплетенный из черенков опавших листьев коврик половинкой обгоревших ворот и вовсе… как говорят в таких случаях люди, не лезло ни в какие ворота.
Примерно в таком духе – ну, может, чуть более эмоционально – я высказала Николаю свои соображения по поводу его идеи, а заодно и прокомментировала его беседу с шерифом.
Разумеется, достойного ответа я не получила – не считать же за таковой встречный вопрос о наличии у меня собственных идей! Этот самоуверенный наглец… впрочем, надо признать, что от моих соплеменников мне приходилось слышать и куда менее деликатно сформулированные пожелания заткнуться и не мешать.
Но все равно обидно.
Я не питаю особых иллюзий по поводу того, как все происходящее выглядит со стороны. Для Юллы – а теперь и для Рысьева – их эльфийское высочество принцесса не более чем обуза, и весь мой жизненный опыт, как выяснилось, не стоит ничего за пределами родной пущи. При этом, если наша миссия закончится провалом, то виноватой окажусь именно я – ибо за Великую Миссию не может нести ответственность полукровка-стражница, а уж про вампира и вовсе никто не станет слушать.
Придя к этим неутешительным выводам, я встала – мои спутники не обратили на это ни малейшего внимания, полностью увлеченные друг другом, точнее горячим спором по поводу дальнейших перспектив нашего путешествия, – подошла к стойке и, кое-как вскарабкавшись на высоченный табурет, со всей возможной решительностью в голосе потребовала «чего-нибудь погорячее»!
Сказать, что моя просьба озадачила тролля, – значило бы не сказать почти ничего. Зеленошкурый Фредди впал в ступор на столь продолжительный срок, что я уж начала было беспокоиться, не спровоцировала ли я нечаянно процесс его окаменения.
Хорошо еще, что большая часть оставшихся в живых жителей Форестберга предпочитали проводить ночь в собственных жилищах – а то бы шерифу Валлентайну наверняка пришлось спасать меня из лап разъяренных завсегдатаев.
– Вы, мисс, – выдохнул Фредди четверть часа спустя, – однако, задали мне задачку! До сего дня я своим ассортиментом был вполне доволен, но вот что преложить столь утонченной особе – ума не приложу!
Мне стоило большого труда удержаться от соблазна перегнуться через стойку и хриплым шепотом потребовать: «Самого паскудного пойла, которое только сыщется в этом чертовом свинарнике!» – как это проделал час назад один из посетителей. Вместо этого я поправила капюшон плаща и, вздохнув, кротко попросила:
– Пожалуйста, дайте мне любой горячительный напиток, приготовленный без помощи алхимии.
– Хм, – прогудел тролль, занося лапу над затылком. Лапа застыла в нескольких дюймах от цели, и я было перепугалась, что Фредди опять выпал из реальности на четверть часа, но, к счастью, на этот раз процесс осмысления занял у тролля не больше двух минут.
– Щас, – пообещал он, запуская лапы куда-то под стойку. – Сделаем.
Манипуляции под стойкой сопровождались звоном, лязгом, дребезжанием и прочими звуками, заставившими меня припомнить известный афоризм насчет тролля в посудной лавке. В итоге на стойке появилась высокая глазурная кружка и целая батарея разнокалиберных бутылочек, в одной из которых я с удивлением опознала наш собственный – в смысле экспортируемый моим родным королевством – пурпурный бальзам.
– Од-минуту, мисс.
Первая вскрытая троллем бутылочка затопила салун волной травяных запахов, среди которых преобладали мята, лаванда, полынь и почему-то боярышник. Открывание второй – маленькой конусовидной бутылочки из темно-синего стекла с плотно притертой стеклянной же пробкой – сопровождалось мелодичным звоном и донельзя странным ощущением, словно сквозь меня пронеслась горсть ледяных пылинок.
Третьим оказался поскрип мандрагоры, и его запах вернул меня к реальности. До этого момента я зачарованно наблюдала за неожиданно – после учиненного под стойкой погрома – ловкими движениями массивных зеленых лал. Возвращение это произошло в виде воспоминания о стоимости мандрагорового экстракта, равно как и пурпурного бальзама и последующей проекции оной на длинный ряд еще не открытых бутылочек.
– Послушайте, – неуверенно сказала я. – Не уверена, хватит ли у меня…
– Все в порядке, мисс, – прогудел тролль, опрокидывая над стаканом четыре бутылочки одновременно – не думаю, чтобы существо с менее толстыми пальцами сумело бы повторить подобный фокус. – Это, как говорят у нас, за счет заведения. Давно уже мечтал сотворить разэтакий коктейль, но все случая не было… а на себя самого такие деньжищи ухнуть лапа не поднималась.
– Но…
– Давайте так, мисс, – Фредди энергичным движением взболтнул стакан, удивительным образом умудрившись не рассеять при этом его содержимое. – Если вы позволите мне впоследствии выставлять этот напиток под названием «коктейль эльфийской принцессы», то ваша нежная совесть может спокойно забыть о деньгах – за этаким чудом снобы выстроятся в очередь от этой стойки до самого Сан-Антонио. Идет?
Очередная опрокинутая бутылочка – точнее, крохотный керамический кувшинчик – исторгла из стакана густой клуб ядовито-зеленого дыма. В первый момент я приготовилась услышать исходящий из глубин облака низкий голос заточенного ифрита, но дым, поднявшись к потолку, растекся по нему без всяких последствий, во всяком случае – видимых.
– До… договорились.
– По рукам, – торжественно кивнул тролль, придвигая ко мне стакан. Масляно отблескивающая жидкость в нем была черна, как душа лесоруба.
– С-спасибо.
Поскольку Юлла с Николаем все еще продолжали ожесточенно перешептываться, я избрала для дегустации угловой столик, решив, что две стены в случае чего помогут удержать равновесие лучше, чем одна. Из чистого любопытства проверила стакан на наличие магии – и, к удивлению, не обнаружила. Украдкой опущенный в коктейль перстень-ядолов сохранил прежний цвет. Ничего другого придумать я не смогла – разве что зажмурилась, поднося стакан к губам.
Первые капли загадочного напитка отозвались во рту приятной прохладной свежестью. Осмелев, я сделала глоток – напиток странным образом нагревался по мере продвижения вниз, угнездившись в итоге ощутимым горячим шариком чуть ниже легких.
Прождав с полминуты и убедившись, что никаких иных эффектов троллиный коктейль оказывать не собирается, я отхлебнула еще чуть-чуть… а потом еще… и еще…
Затем меня осенило – магия была в стакане! Он был бездонным – ведь ничем иным нельзя было объяснить тот факт, что его содержимое вот уже полчаса застыло примерно в трети от дна и ничуть не уменьшается, несмотря на все предпринимаемые мной усилия! Ничем-ничем… ну, кроме того, что я сижу не шевелясь, словно скульптура из королевского парка. Хихик!
Я озабоченно огляделась по сторонам. Таверна… то есть салун, выглядела совершенно прежней, и спина Юллы, как и раньше, возвышалась прямо передо мной, но все же что-то… какая-то мелкая деталь вызывала у меня смутное беспокойство… новый элемент окружающего пейзажа. Интересно, что? А-а, ну, конечно же – розовые мыши! Хихик!
Розовые мыши различных размеров неторопливо бороздили пол во всех направлениях, тихо попискивая, свисали на хвостиках с потолка, а некоторые особо крупные экземпляры чинно восседали за стойкой.
Интересно, а цветы на полу тоже росли? Я не была уверена насчет фиалок и гладиолусов, но раскачивающиеся под потолком желто-черные диски подсолнухов выглядели немного непривычно… неужели я их прежде просто не замечала?
Дверь надсадно скрипнула, выпустила из-под себя четыре пары тоненьких ножек-веточек, вынулась из петель и, покачиваясь, побрела куда-то в ночь. В освободившийся проем вошел шериф Валлентайн. В его походке было нечто странное, но я довольно долго не могла понять, в чем именно заключается эта странность, и, лишь когда шериф подошел к стойке, сообразила, что шляпа шерифа неторопливо ползет по полу – в такт мерным движениям огромных сапог где-то под потолком.
К сожалению, я не смогла рассмотреть, как находящийся в таком положении шериф будет общаться с Фредди – непонятно откуда взявшееся темное облако напрочь загородило мне весь обзор. Я попыталась сдвинуться вбок – но там оказалось второе облако.
Это были грозовые облака – большие, темные, а в далеких громовых раскатах мне даже почудились знакомые интонации Юллы. Я попыталась припомнить заклинание для разгона туч. Но не сумела и решила, что вполне достаточно будет просто улыбнуться им, – ведь говорят же, что улыбка эльфки подобна яркому солнцу, пробившемуся сквозь тучи.
И в самом деле – улыбка явно пришлась тучам не по вкусу. Зловеще громыхнув, они отшатнулись в сторону… я попыталась привстать, чтобы окончательно закрепить победу, разогнав мрачные клочья по всему небу, – но ноги отчего-то подкосились, и я начала падать на стол… пролетела сквозь него, не встретив ни малейшего сопротивления. И очутилась на полу. Отсюда было очень удобно наблюдать за происходящим в салуне. Хихик!
Ощутив знакомое мерное покачивание, я поняла, что салун куда-то плывет – и потому ничуть не удивилась, когда прошедший сквозь стену младший штурман «Германика» объявил о замеченном с левого борта приближающемся айсберге.
Айсберг оказался синим, в фиолетовую крапинку муммаком, настолько большим, что в салуне поместились только ухо и часть бивня. Все крупные мыши немедленно развили бурную деятельность по переворачиванию столов, их связыванию, и… а-а, они делали плот! И они успели – строительство плота было завершено как раз в тот момент, когда сквозь потолок спустилась пушистая кисточка хвоста, украшенная кокетливым бантиком. Два мыша, подскочив, уцепились за нее зубами, остальные уцепились за них – и плот бесшумно воспарил к потолку.
Мне вдруг стало ужасно жаль маленьких розовых мышек, которые, присев на задние лапки, сосредоточенно наблюдали за отлетом своих больших сородичей. Но малыши, как выяснилось, тоже кое-что умели – опустившись на пол, они принялись дружно попискивать, причем писк этот складывался в мелодию… мелодию одного из старинных эльфийских заклинаний… только вот, как я ни старалась, так и не сумела вспомнить, какого именно. При этом их хвостики поднимались все выше и выше, и в какой-то миг я осознала, что некоторые мышки уже висят в воздухе, касаясь пола разве что кончиками усов. Хихик!
Взлетевших мышек становилось все больше и больше. Они начали вращаться – вокруг собственной оси, а также вокруг ближайших оставшихся столов. А затем, у них начали расти ушки – все больше и больше, и, как только они достигли размеров в полмыша, вращение разом прекратилось. Мерно помахивая ушами, мыши выстроились в клин и потянулись к двери.
В этот момент я сообразила, что шерстинка этих мышей сможет послужить куда лучшим ингредиентом заклинания, чем какое-то подозрительное перо, и, выскочив из-под стола, попыталась поймать пролетающую мимо мышь.
Это было не самым разумным поступком. Меня немедленно перевернуло вверх ногами и начало вращать. Все, что я успела, – это схватиться за уши в жалкой надежде как-то предотвратить их рост. Уши оставались прежними, а вот хвост…
Впрочем, рассмотрев свое новое приобретение повнимательнее, я неожиданно решила, что хвост мне нравится. Он был длинный, пушистый и имел радужный, словно крылья бабочки, окрас. Если правильно свернуться, то им вполне можно было укрыть одновременно ноги и руки… а еще с ним наверняка можно будет спать на ходу, положив кисточку на плечо, под щеку.
Но главное – с его помощью я могла управлять полетом!
Правда, получалось это пока неважно – эльфы все же не птицы и к полету приспособлены мало. Несмотря на все прилагаемые усилия, меня кренило то вправо, то влево, сносило вбок, вздергивало вверх и тут же роняло на десяток ярдов… неудивительно, что в темно-сером тумане рядом со мной кого-то выворачивает наизнанку.
– Право же, госпожа Бриннер, – раздался позади меня знакомый иронично-сочувственный голос, – я ожидал от знаменитых своим вестибулярным аппаратом эльфов большей выдержки.
Ответ Юллы прозвучал на квенъя, был короток и, по всей видимости, нефиксируем в письменном виде.
– А…
Я попыталась сесть – ив этот миг мое ложе провалилось вниз. Резкий рывок за поясницу… чувствительный удар по ногам и основанию спины, когда дощатая конструкция вновь решила послужить мне опорой.
– Очнулись, Ваше Высочество?
– Где… что это было?
– Боюсь, – отозвался смутно маячащий в тумане вампир, – что полностью перечислить все составляющие опробованного вами коктейля вряд ли сумеет даже его создатель. Подобные… гм, шедевры творятся не по расчету, а по наитию.
– Я… я напилась?
Плоскость подо мной резко накренилась вправо-вверх. От скатывания я была удержана очередным рывком за пояс – кажется, именно эту веревку я принимала за хвост в своем недавнем видении… точнее, кошмаре!
– Ну что вы, как можно! – возмутился Рысь-ев. – Подобная банальность ни в коей мере не в состоянии отразить тот эффект, который оказал на вас этот коктейль. Все равно что назвать лесной пожар маленьким костерком!
– Я… мне… – самое время пожалеть о том, что эльфы не краснеют. Впрочем, в этом странном тумане Николай все равно не разглядел бы моего лица. – Мне очень жаль. И стыдно.
Последнее слово было не совсем подходящим – но английский был слишком беден, чтобы отразить всю гамму обуревавших меня чувств, поэтому я добавила еще несколько слов на квенья. Не думаю, чтобы за последнюю Эпоху они раздавались из уст еще какой-нибудь принцессы, по крайней мере в адрес неэльфа!
Слева из тумана – там, по моим предположениям, находилась Юлла – донеслись какие-то странные звуки, которые с равным успехом можно было счесть как сдавленным кашлем, так и очередными судорожными попытками избавиться от ужина.
– Не стоит так переживать, Иллика, – мягко сказал граф после недолгой паузы. – Просто запомните на будущее, что у троллей весьма своеобразная биохимия организма… и столь же неортодоксальные представления о том, что могут выдержать желудки существ, не принадлежащих к их роду.
– Я запомню, – пообещала я и распласталась по доскам, отчаянно цепляясь за щели, потому что наше транспортное средство всерьез вознамерилось изобразить из себя волчок.
– Говорила же, – на этот раз прерывавшие стонущую речь мой спутницы звуки были вполне недвусмысленны. – Предупреждала, что нельзя ставить в этой строфе ударение на слове «лист»! И что в итоге? Хотели «лист, влекомый ветром» – получите! Или вы, граф, никогда не видели листопада в вашей чертовой Сибири?
– Видите ли, госпожа Бриннер, – отозвался вампир, – в Сибири преобладают хвойные породы деревьев. Ели… кедры… Согласен, – продолжал он, – наш магический скакун несколько норовист…
– Несколько?!
Бывшие ворота резко крутанулись на пол-оборота, словно пытаясь решить, какую часть себя им удобнее счесть носом, а какую – кормой. Несколько раз крутанулись.
– …но зато в этой местности ему нет равных по части скорости передвижения. Пари держу, что мы сейчас делаем не меньше полусотни миль за час, а эти ночные облака прекрасно скрывают нас от недоброжелательных взоров коренных обитателей Запретных Земель. Так что к утру у нас есть все шансы не просто догнать, но и намного опередить остальных соискателей Камня.
– Облака, – обеспокоено переспросила я. – Мы летим в облаках?
– Именно, – подтвердил Рысьев. – Ночью, да еще в облаках, нас практически нереально обнаружить с земли даже с помощью колдовского зрения.
– Но и сами мы при этом тоже ничего не видим!
– Мы летим над равниной, – сказал Николай. – Нижняя кромка облачности находится минимум в трех тысячах футах над поверхностью. Что с нами может случиться?
– Не знаю, – призналась я. – Просто… вы сами сказали, что мы очень быстро летим.
– И что же в этом плохого? Впрочем, – добавил Рысьев, – мы можем подняться еще выше.
Я не успела ответить на первый вопрос. Мы выскочили из облака, и над нашими головами засияли мириады звезд. Но огонь – огонь костра! – пылал гораздо ярче и вовсе не в трех тысячах футов, а меньше чем в двух сотнях ярдов.
Впрочем, это было еще не самое страшное – куда неприятнее был тот факт, что он горел не внизу под нами, а впереди, чуть-чуть правее курса нашего полета.

ГЛАВА 13 Крис Ханко, ночной спасатель

Костер – хороший костер – это всегда больше чем просто подпаленная дешевой магической зажигалкой небрежно сваленная куча деревяшек, распространяющая вокруг себя палящий жар и разъедающее глаза облако дыма. Он иное – дар, приносимый с незапамятных времен Великому и Могучему зверю по имени Огонь. Никакие камины и уж тем более печи не познакомят вас с ним, потому что там обитает давно одомашненная разновидность, жалкое подобие прекрасного дикого животного, способного в одно мгновение взметнуться до небес и превратить вековой лес в выжженную пустыню.
Наш костер был хорош – пусть даже топливо для него и пришлось волочить на себе от самого подножья. Возражала против него одна лишь мисс Пума, да и то, по-моему, исключительно из чувства противоречия. Я даже не стал спорить с ней, предоставив это неблагодарное занятие Ыыгыру Ойхо Третьему, для чего последнего пришлось буквально отдирать от профа-астролога – при виде усеянного звездами неба эта парочка родственных душ, кажется, была готова всю ночь говорить только о созвездиях. Недовольный – это было очень заметно по обилию англо-гоблинских эпитетов в его речи – шаман пояснил девушке, что, во-первых, подавляющее большинство воинов Союза Племен сейчас занято разведением собственных костров – на месте недавних человеческих поселений Пограничья. Во-вторых, ни один находящийся в здравом уме гоблин, орк или тролль, завидев наш костер, не захочет идти пять миль по ночной равнине, а затем еще подниматься по склону, дабы удостовериться в том, что за этим костром собрались в кружок почтенные гоблы, а не неведомо как забредшие в сердце Запретных Земель бледношкурые.
Выслушав гоблинскую тираду, мисс Келлер заметно побледнела – ну а мы смогли без дальнейших помех приступить к сооружению костра, около которого я сейчас и возлежу, лениво прихлебывая из кружки бульон из гномских кубиков и наслаждаясь видом крохотных саламандр, весело отплясывающих на сучьях. А заодно и вытянутыми лицами слушателей сержанта Флеминга, повествующего об обитающей в здешних местах особой горной пуме – той самой, у которой лапы с одной стороны тела короче, чем с другой. Одна из самых живучих баек… и ни один из слушателей на моей памяти так и не задался вопросом, каково будет бедному животному, если по склону придется бежать не тем боком.
Для полноты счастья мне недоставало разве что возможности снять сапоги, чего я, увы, сделать не мог – не столько из-за жалости к мисс Келлер, сколько из сочувствия к Патрику, на плече которого та пристроилась, старательно изображая из себя аллегорию очаровательной беззащитности.
Помнится, давным-давно, в траншее под Питерсбургом один умник уверял меня, что снаряды никогда не попадают в одну и ту же воронку дважды. Тогда я не был силен в математике, но даже той толики здравого смысла, которая иногда просыпалась во мне, хватило на то, чтобы предложить ему пройтись и поведать эту байку конфедератам в их, вдоль и поперек перекопанных нашей осадной артиллерией, траншеях.
Все произошло очень быстро – расположившиеся на валуне в десятке футов от костра проф с шаманом издали дружный вопль. Вскинув голову, я успел разглядеть мелькнувший на фоне туч неясный предмет, а затем слева от нашего бивака раздался звонкий треск, словно кто-то вывалил наземь полфургона досок.
Бравые представители кавалерии во главе с капитаном Мигером дружно повскакивали на ноги, с угрожающим видом наводя столы на единственную видимую им цель – облюбованный нашими звездочетами валун.
Мы с Уином обменялись озадаченными взглядами.
– Да Коста? – рискнул нарушить молчание гном.
– Я что, так громко думаю?
– Нет, просто в прошлый раз он прибыл именно так.
– Вот-вот, – кивнул я. – Это-то меня и смущает.
– Смущает? – переспросил Малыш.
– Понимаешь, – попытался объяснить я. – Мистер черный маг не произвел на меня впечатления человека, склонного к повторам. Кроме того, он сам сказал, что в прошлый раз его полет был прерван недоброжелателями – так зачем ему было предпринимать вторую попытку?
– Тогда кто или что это может быть?
– Меня спрашиваешь? – удивился я. – Между прочим, мы сидим у одного костра, так с чего ты взял, что я знаю больше тебя?
– Но проводник-то, – возразил Уин, – ты!
– Проводник, – с достоинством ответил я, – обязан знать о земных вещах, то же, что валится с небес, входит уже в компетенцию иных.
– Моргенау, что ли?
– К примеру…
– Лично я, – высказался сержант Флеминг, – за то, чтобы сходить и посмотреть. Хотя, разумеется, – добавил он, виновато оглянувшись на Миге-ра, – решение принимать вам, сэр.
– Крис, что скажешь?
– Можно, – отозвался я, поднимая оружейный пояс. – Пошли, Малыш, глянем, что принес прилив на этот раз.
– Крис, – нахмурился ирландец, – стоит ли тебе…
– Ну, если там и впрямь что-то враждебное, – заметил я, – то, на мой взгляд, лучше познакомиться с ним, а не позволять безнаказанно глазеть на нас из темноты. А выбор тех, кто зряч во мраке, у нас не так чтобы велик, не правда ли, капитан?
– Если кто не понял, – добавил, вставая, Уин, – это был еще и намек: все прочь от костра!
Бродить ночью по горному склону – не самое разумное занятие для тех, кто мечтает дожить до седых волос. Впрочем, я обзавелся первой сединой в шестнадцать, а потому даже залитую обманчивым лунным светом осыпь предпочитаю ровному травянистому полю, по которому приходится шагать навстречу полутора тысячам ружейных стволов.
– Ты что-нибудь видишь, Малыш?
– Нет, – после продолжительной паузы отозвался полукровка. – Но, кажется, слышу.
– Угу. Я тоже.
Первый обломок попался мне футах в пятнадцати от источника звука – черная деревяшка, чьи очертания показались мне смутно знакомыми. Подняв ее, я вгляделся повнимательнее – и удивленно присвистнул.
– Какого, спрашивается, орка…
– Что это? – с интересом осведомился Малыш. Я молча передал ему свою находку.
– Ив самом деле, странно, – согласился он, озадаченно покрутив ее в руках. – Больше всего это напоминает букву вашего алфавита «R», но кому в Запретных Землях…
– На самом деле, – отозвался я, взводя курок «тигра», – дело обстоит еще страннее, потому как эта конкретная буква мне неплохо знакома… да и ты, если напряжешь память, сумеешь припомнить ее.
Уин, нахмурившись, задумчиво поскреб затылок.
Я тем временем подобрал еще один обломок, на этот раз – простой доски. Он был покрыт слоем чего-то скользкого, пачкающего… осторожно коснувшись кончиком языка измазанного участка перчатки, я уловил вкус сажи, и открытие это мне не понравилось.
– Нет, не припоминаю, – признался полукровка. – А что, должен был?
– Угу, – кивнул я. – Помнишь, у кого ты покупал наших серых друзей?

Предыдущая страница 18 Следующая страница


19 Андрей Уланов

– Этого кретина-приказчика?
– Нет, его хозяина… впрочем, ты его мог и не видеть. В общем, его зовут Пао Рутгер, и именно эта буква совсем недавно украшала правую половину его ворот. Пи-Эр, Пао Рутгер, понимаешь?
– Теперь понял, – отозвался Уин и, почти без разбега ловко вскочив на валун, добавил: – А вот, похоже, и сами ворота.
– Точно, – подтвердил я, становясь рядом с ним. – Вернее, их половина… правая. И, кажется, под ними кто-то есть.
– Мы слышали стон, – напомнил Малыш.
– Это мог быть предсмертный стон, – заметил я, приглядываясь к торчащему из-под досок ботинку. Большой ботинок… из числа моих знакомых подобную обувку мог примерить разве что Джимми Валлентайн, но вот только вряд ли годового жалованья помощника шерифа хватит даже на подделку эльфийского алота – а этот выглядел вполне подлинным. Кто бы его ни носил, это, вероятно, очень уверенное в своих силах существо, раз осмелилось явиться в Пограничье в подобной обувке – у нас, случалось, убивали за куда менее дорогую.
– Надеюсь, что нет!
Я оказался быстрее Уина – «черный король» уставился на возникшего слева от нас незнакомца мгновением позже моего «тигра». Это, правда, послужило мне слабым утешением – пожелай этот парень прикончить нас, у него была бы для этого бездна времени и уйма возможностей. Но как, черт побери, он сумел так бесшумно подобраться?! Ночью, по каменной осыпи… не верю!
– Господа, – укоризненно произнес незнакомец, – я очень прошу вас опустить ваше оружие, которое, к слову сказать, вряд ли способно причинить мне вред, и помочь мне поскорее добраться до моих спутниц – возможно, кому-то из них требуется срочная помощь.
Кажется, я оглох. По крайней мере, именно эта мысль мелькнула у меня в голове при виде очередного действующего лица, бесшумно, словно призрак – белая шелковая рубашка весьма усиливала это сходство – возникающего за спиной незнакомца. Загадочная глухота… избирательная… но более разумного объяснения я в тот момент придумать не смог.
– Они не опустят оружие, – звонко заявила мисс Линда Келлер. – А вот вы поднимите руки. Медленно. И не советую так уж сильно надеяться на то, что наши пули не смогут причинить вреда вам, мистер кровосос.
– Мисс, – озабоченно сказал я. – В одной тонкой рубашке… босиком… ночью, по камням… вы же можете простудиться!
– Благодарю за заботу, Крис, – весело отозвалась блондинка. – Но я бы на твоем месте лучше озаботилась заменой патронов в револьвере… на те, что на ремне, справа от пряжки. Вдруг зверь все же окажется крупнее, чем мы ожидали.
Тайный смысл этой фразы – если она вообще предназначалась мне – я постигнуть не сумел. Патроны справа от пряжки ничем не отличались от тех, что уже уютно угнездились в барабане «тигра».
– Положительно, – шепнул мне Малыш, – сегодняшняя ночь полна сюрпризов.
Вампир не шевельнулся. Храбрый, однако, парень… или столь же глупый.
– Прошу вас, – повторил он. – Мне и в самом деле нужна ваша помощь, господа.
– А может, наша кровь?
– Ладно, – неожиданно сказал Малыш, опуская винтовку. – Может, я окажусь последним кретином, поддавшимся на уговоры вампира… но, кажется, там и впрямь кто-то стонет.
Мне очень хотелось сказать, что в Запретных Землях далеко не каждому нуждающемуся в помощи стоит оказывать ее – в большинстве случаев куда благоразумнее разрядить в оного нуждающегося револьвер. А потом еще и пару кольев вколотить, для вящей надежности.
Но вместо этого я спрятал «тигра» в кобуру и, повернувшись, спрыгнул с валуна. Миг спустя ко мне присоединились Малыш и незнакомец. Втроем мы без труда откинули многострадальные ворота, освободив погребенных спутников вампира… точнее, спутниц, которые, кажется, уже собирались выбираться самостоятельно.
До сих пор не знаю, как получилось так, что Малыш и вампир дружно решили, что в их помощи больше нуждается обладательница великанского алота – на мою же долю досталось некое существо, в свернутом виде более всего напоминающее ворох мятого тряпья.
– Э-э… мисс, – позвал я, припомнив, что вампир упоминал о своих спутницах во множественном числе. – С вами все в порядке?
Вопрос был, наверное, не самый умный, учитывая то, что после подобного приземления самочувствие переживших его не могло быть в порядке по определению, но ничего умнее я придумать в тот момент не сумел.
– Надеюсь, благородный сэр, очень надеюсь, – мелодично пропел ворох, разворачиваясь. – И, если вы будете настолько любезны, что протянете мне руку, я даже попробую встать.
Опустившись на колено, я послушно потянул руку – и застыл, потому что зацепившийся за обломок капюшон куртки откинулся.
Передо мной сидела… точнее, пыталась подняться, опираясь на мою руку, светлая эльфийка!
Наверное, я куда бы меньше удивился, если бы, превратив божественным сиянием ночь в ясный день, на соседний валун опустился ангел Господень с мечом огненным. И, пожалуй, да простит меня Всевышний, но ослепляюще-прекрасный лик его посланца не произвел бы на меня такого впечатления.
Она была нечеловечески красива… в обоих смыслах этого слова. Тонкая фигура девочки-подростка… женственная при этом как сотня «нимф прерий» и одновременно холодно-недоступная, словно пылающий беспощадным огнем ледник в заоблачной дали. Рассыпавшиеся по плечам волосы, которые даже в лунном свете отливали жгучим огнем расплавленного золота. Лицо же… мой взгляд скользнул по ней, не сумев зацепиться о магическую незавершенность, недоговоренность черт… проклятье, я даже не смог бы сказать, какого цвета были ее глаза, ибо назвать их зелеными мог бы только слепец, никогда не видевший весенней травы, мерцающего сияния гномьих изумрудов и отражающегося в небесах леса.
Помнится, когда-то я смеялся, читая о тех, кого старинная баллада называла «отравленными Авалоном». Что ж, теперь я мог рассмеяться вновь – но уже по другой причине. Тем кельтским олухам требовалась целая ночь – мне же хватило одного ' взгляда! Малыш Уин, фельдшер без диплома
Темнокожая эльфийка-великанша вовсе не нуждалась в чьей-либо помощи, понял гном, вслушиваясь в свист кулака. Она нуждалась в ком-то, кого можно было пришибить. К счастью для гнома, вампир был сочтен разгневанной дамой куда более подходящей кандидатурой.
И куда более наивной, отметил Уин, глядя, сколько усилий тот вкладывает в попытку уклониться от удара левой, хотя даже опоссуму должно быть понятно, что удар наносится нарочито замедленно, а потому явно обманный. Затем в ход пошел правый кулак эльфийки. На этот раз никакого свиста не было – был сначала короткий глухой удар, а затем чуть более гулкое «шмяк» о камень в четырех ярдах от точки старта.
– Готов? – с неподдельным интересом осведомилась сверху Линда.
– Не дождетесь, – прохрипел вампир, не спешивший, впрочем, отклеиваться от камня.
– Это, – пообещала великанша, зловеще потирая кулак, – было только начало разговора. А разговор нам предстоит долгий, это я вам обещаю!
– Возможно, – сказал Малыш, – вам все же будет удобнее перенести этот разговор к нашему костру?
Темная эльфийка, как показалось гному, только после этой фразы заметила, что рядом находится еще кто-то – до этого момента все ее внимание было сосредоточено на злосчастном вампире.
– Да… наверное, – буркнула она. – Спасибо, что помогли нам выбраться из-под этой мусорной кучи, мистер…
– Уин.
– Юлла Бриннер, – отозвалась эльфийка, пытаясь привстать – и тут же со сдавленным стоном осела обратно.
– Ффад мзарги!
Внешне Малыш остался невозмутим, хотя его внутреннее «я» издало продолжительный изумленный «ох!» – встретить посреди Запретных Земель темную эльфийку, ругающуюся на Старой Речи, было, по представлениям Уина, куда менее вероятным событием, чем подобрать из-под сапога самородок величиной с кулак.
– Перелом?
– С переломом она бы не смогла так ловко махать кулачищами, – прокомментировал вампир, поднимаясь. – Отделалась всего лишь вывихом… повезло.
– Тебе так не повезет, даже не мечтай, – проворчала Юлла, озабоченно ощупывая колено. – «Всего лишь вывихом!» – передразнила она. – Сдается мне, что «всего лишь вывихом» отделался кто-то другой… вывихом мозгов, еще при рождении. Да вдобавок хорошо задел темечком о балдахин над кроватью!
– Можно? – гном, присев на корточки, внимательно оглядел пострадавшую конечность, а затем, прежде чем эльфийка успела его остановить, схватился за голень и что было силы дернул. Прозвучавший в следующий миг вопль ясно засвидетельствовал, что сил у полукровки хватало.
– Так лучше? – невозмутимо осведомился Уин, дождавшись, пока эльфийка прервется, чтобы набрать в легкие порцию воздуха для очередного вопля.
– Лучше? – возмущенно воскликнула Юлла. – Да… – оборвав фразу, она озадаченно уставилась на ногу, осторожно попыталась согнуть ее в колене и охнула, но на этот раз от удивления.
– И в самом деле, лучше. Мои извинения, мистер… простите, не запомнила с первого раза?
– Уин. Малыш Уин. Только, – поспешно сказал гном, заметив, что его пациентка готовится предпринять очередную попытку подняться, – я бы все же не советовал использовать эту ногу в качестве опоры ближайшие день-два.
– Ну, это уже перестраховка, – бросил подходивший вампир. – Вы, любезный, не учитываете знаменитую эльфийскую способность к регенерации, а если принять ее во внимание, то завтрашний полдень можно назвать как вполне вероятный срок окончательного излечения.
– Не знаю, откуда вы прибыли, мистер, – нахмурился Уин, – но в здешних краях за подобное обращение могут и обидеться… вплоть до фатального исхода.
– Вы имеете в виду обращение «любезный»? – уточнил вампир. – Мои извинения. И искренняя благодарность за то, что все-таки сочли возможным помочь. Надеюсь, что смогу в ближайшее же время оказать вам ответную услугу, ибо я, граф Рысьев, не привык долго оставаться должником.
Малыш мрачно подумал, что это уже второй необычный граф, попадающийся на их пути. Не то чтобы он испытывал к человеческой аристократии какие-то особые чувства…
– Уин, – в четвертый раз представился он и после недолгой паузы добавил: – Девушка, которая целит вам в затылок, – мисс Линда Келлер, а человек, оказывающий помощь вашей спутнице, – оглянувшись на проводника, Малыш с изумлением обнаружил, что его компаньон сейчас больше всего напоминает иллюстрацию к средневековому рыцарскому роману. Проводник стоял, опустившись на колено, а девушка – которую гном после короткого замешательства классифицировал как чистокровную светлую эльфийку, – перед ним хотя и выглядела несколько изумленной, все же не предпринимала никаких попыток высвободить удерживаемую человеком ладонь. – …Крис Ханко, – смущенно закончил Уин.
При звуке своего имени проводник очнулся, разжал руку и, отступив на шаг, явственно – это было прекрасно заметно даже в лунном свете – покраснел.
– Иллика, – голос юной эльфийки, решил Уин, подобен звону бегущего в недрах гор кристально-чистого пещерного ручья. – Я – Иллика.
– Ее Светлое Высочество принцесса Иллика аэн Леда, – мрачно уточнила Юлла. – Чему вы усмехаетесь, граф? Я что-то забыла?
– Ну, – задумчиво сказал вампир, – полагаю, вы могли бы добавить пару слов о возложенной на Ее Высочество Великой Миссии. Не думаю, что это сильно удивит наших спасителей – они наверняка заняты тем же самым.
– С чего это вы взяли?
– Применил логику, – холодно произнес Рысьев. – Вероятность встретить случайную группу путешествующих по Запретным Землям, чей бивуак расположен всего в сотне шагов от идеальной прямой между Форестбергом и нашей целью, лично я считаю пренебрежимо малой. Зато если учесть, что данная группа пользуется аналогичным средством для определения азимута…
– Вывод верный, – Уин с облегчением отметил, что в голосе Криса прозвучали привычные язвительные нотки. А значит, его компаньон уже оправился от шока, вызванного лицезрением Перворожденной. Но исходная посылка в корне неверна. Все обстоит гораздо более прозаично – эта, с позволения сказать, тропа ведет к единственному проходимому перевалу на полсотни миль вокруг. Бренда Карлсен, мышь в норе
Мы успели.
С точки зрения нормального человека, устраивать засаду посреди голой – если не считать двух дюжин кактусов – равнины мог только законченный безумец. Или гений – как справедливо заметил один из моих приятелей, эти два понятия, как правило, являют собой крайности одной и той же сущности.
Не знаю, к которому из них был ближе мой новый Старший, но .на нормального человека он явно не походил.
Я знаю еще одно забавное словечко для таких вот идей – теоретически. Теоретически те, кого мы ждем, должны были намозолить себе пальцы на спусковых крючках, пробираясь по ущельям и лесным чащобам, по которым, словно пьяная анаконда, петляет эта незаслуженно удостоенная высокого звания дороги козья тропа. Спустившись же в долину, они должны расслабиться…
Их будет тринадцать, сказал Маккормик. Десять обычных людей и трое… наших постоянных клиентов. Плюс две лошади и пятеро мулов. Они пройдут здесь за два часа перед заходом – и это все, что о них известно. Ну, кроме, понятное дело, того, что они не должны пройти мимо нас.
Проблема была в том, что среди уцелевшей части багажа ватиканских охотников не нашлось ничего, способного хотя бы немного сойти за лопату. То есть кое-что, конечно, было, но ковырять бесцен-.ным клинком каменистую мексиканскую почву – один из вернейших способов угробить этот клинок до боя. На предложение же одолжить пару мотыг в ближайшей деревне я удостоилась долгого взгляда, который, наверное, можно было назвать почти сочувственным.
В итоге в ход пошли два винтовочных штыка, мое мачете и котелки. С их помощью нам удалось «всего лишь» за три часа выдолбить две неглубокие ямки, в каждой из которых мог бы разместиться один стрелок – при условии, что он сумеет обвиться вокруг своего ружья не хуже оголодавшего питона. Три часа каторжного труда под палящими лучами полуденного солнца! При этом только на мое лицо осело не меньше фунта рыжей пыли, а уж сколько я ее проглотила – не хотелось даже думать.
Ямки предназначались для меня и Дэйва – сам же Маккормик, наряженный в «одолженную» после битвы за поезд армейскую форму, вместе с де Танвиллем собирался обосноваться на обочине. Обычный патруль, как он сказал, никто не должен ничего заподозрить.
Я попыталась объяснить ему, что в здешних местах обычный патруль состоит не меньше чем из десятка солдат, при которых столь же обязательно имеется офицер. Меньшими отрядами толпа сброда, громко именуемая мексиканской армией, попросту не… как же говорил мой приятель-лейтенант?., а, не оперирует. Во-первых, они боятся бандитов, а во-вторых, едва выйдя за пределы офицерского окоема, солдаты начинают себя вести точь-в-точь так же, как их необмундированные конкуренты. Да и присутствие офицера мало что меняет.
Маккормик спокойно выслушал меня, покосился на расколотый ущельем зеленый склон и изрек одну-единственную фразу:
– Они тоже не местные.
Замечательно. То, что эти ребята могут поступить так же, как и сам седоголовый – то есть попросту нанять проводника, в эту упрямую шотландскую башку, видимо, не пришло. Или он просто решил, что он уже все решил!
– Не злись, – мягко сказала Гвен, приседая на край моего окопчика. – Алан знает, что делает.
– Знает или думает, что знает?
Я скормила очередной патрон в окошко «винчестера». Мой старичок не пережил взрыва вагона, а этот новый – когда я разобрала его, кое-где еще поблескивала заводская смазка, – 44-го калибра карабин был чуть тяжелее. Впрочем, бегать мне с ним сегодня не придется… черт, скоба все же ходит туговато. Новый-новехонький… не думаю, что бывт ший владелец добыл его в честном бою.
– Он один из лучших охотников Европы.
– Охотно верю, Гвен. Но! Одна маленькая, незначительная деталь – здесь не Европа! Или Маккормику было недостаточно одной смерти, чтобы заметить эту подробность?!
– Ты злишься.
– Да, злюсь, – последнее слово прозвучало в унисон с лязгом затворной скобы. Здорово прозвучало – надо будет запомнить и использовать при случае.
– Поверь, у него достаточно опыта…
– Достаточно для чего? И какого опыта? Проклятье, он посадил нас с Дэйвом напротив – чтобы мы перестреляли друг друга?
– Ты злишься, – повторила Гвен. – Ив тебе сейчас говорят эмоции, а не рассудок. Поверь, все пройдет нормально.
– Надеюсь, – буркнула я.
Последняя тлевшая у меня искорка надежды – что мне удастся убедить в своей правоте хотя бы Гвендолин и воздействовать на Маккормика через нее – медленно угасла.
– Где будешь ты?
– Там, – коротко сообщила рыжая докторша, кивнув в сторону дороги. – Присмотрю, чтобы на этот раз спасшихся бегством не оказалось.
– На этот раз?
– В отличие от поезда, – пояснила Гвен.
– Интересно, где же собираешься затаиться «там»? – усмехнулась я. – Или в число твоих многочисленных талантов входит умение оборачиваться кактусом?
– Мои таланты, – загадочно отозвалась доктор Рин, вставая, – очень разнообразны.
В этой команде, похоже, не было принято желать удачи перед боем – или они просто во всем брали пример со своего молчальника-Старшего. Поэтому я ограничилась тем, что трижды наспех пробормотала короткую молитву пресвятой Деве и трижды коснулась губами крохотного серебряного крестика. Затем свернулась и медленно натянула на окопчик усыпанное пылью одеяло.
Теперь мое укрытие нельзя было заметить, даже подойдя вплотную к нему. Разве что наступить.
Поправка – его наверняка можно будет обнаружить по запаху. Капельки пота резво сливались в потеки и ручьи, а моему дыханию позавидовала бы любая выброшенная на берег рыба. Или загнанная до полусмерти лошадь.
Через полчаса у меня затекла шея. Еще через час я попросту перестала чувствовать поджатые под себя ноги. Да уж, по сравнению с этой чертовой норой место моей предыдущей засады – яма под корнями – было настоящим раем на земле!
Потом я умудрилась почти задремать. Или это аукнулся давешний полет в компании курицы – но я битую минуту тупо пялилась на Маккормика, вышедшего на середину дороги, прежде чем сообразила, что это – сигнал! А сообразив, лихорадочно завозилась в своей норе, пытаясь вспомнить, в какой из многочисленных карманов спрятала пузырек с эликсиром.
Пузырек отыскался в правом нагрудном кармане рубашки. Это было не одно из моих привычных снадобий – пузырек вручила мне доктор Рин, – и мне оставалось лишь надеяться, что содержащееся в нем зелье успеет подействовать до того, как начнется ожидаемое веселье. А если не успеет… нет, об этом лучше даже не думать!
Эликсир подействовал почти мгновенно – изнуряющая духота на миг сменилась жгучим морозом, а затем я попросту перестала ощущать… эту… как ее… температуру окружающей среды! В ушах возник ровный гул, снизился до едва заметного шума и тоже пропал – а вместе с ним пропало дыхание. Зато я услышала шелест песка, скрежет камешков под сапогами сидящего на обочине Хьюго. Склонившись над когда-то белым обрывком полотна, он старательно изображал, что заинтересован одним-единственным на свете предметом – большой пузатой оплетенной бутылью. Запах текилы я тоже чувствовала – даже слишком явственно. Кажется, де Танвилль решил подстраховаться, окропив содержимым бутыли не только свою рубашку, но и пару ярдов земли вокруг себя.
Тени от кактусов вытянулись и расплылись – вокруг прежних четких черных полос возникла неясная полоса… октарина?
А затем я услышала стук подков.
Они приближались медленно – навьюченные мулы не любят быстро бегать, да и человеческие ноги после многих часов ходьбы по здешним тропам превращаются в две отнюдь не карточные колоды. Что вовсе не добавляет прыти их обладателям. Ближе к вечеру мысль о близком привале вдохнет в них новые силы, но сейчас косматый огненный шар висит еще высоко над горизонтом.
Интересно, почему они попросту не взяли больше лошадей? И почему всадники не едут впереди, в дозоре? Проклятье, а ведь Маккормик, держу пари, знал, что никакого дозора не будет – ведь после первого же испанского слова весь его маскарад не будет стоить и цента!
По крайней мере, во всем остальном его пророчество сбылось до деталей. Тринадцать человек… то есть тринадцать существ, выглядящих людьми. Две лошади и пять мулов. Всадники в дорогих, явно европейского покроя костюмах для верховой езды – редкость для здешних мест, но иные благородные идальго порой наряжаются не хуже. Пешие – в добротных пончо и не менее добротных сапогах. Семеро с ружьями, причем трое идущих впереди несут их в руках, а остальные четверо – на плече, но прикладом вверх, так что тратить лишнюю секунду на то, чтобы скинуть ремень, им не придется. Надо думать, пояса остальных тоже не пустуют…
Пожалуй, я не прочь была бы иметь пару-тройку этих парней на нашей стороне – чтобы хоть немного уравнять шансы.
А затем эликсир подействовал по-настоящему!
Мир вокруг меня вздрогнул, когда возникший под сердцем ледяной комок взорвался мириадами игл. Звуки исчезли. Точнее, теперь я не слышала их, а видела – в виде зыбкой дрожи воздуха, расходящейся от опускающихся копыт. Копыта опускались очень медленно.
Те, кто плетется в хвосте, вот моя цель, напомнила я сама себе, поудобнее упирая приклад в потертую кожаную нашлепку на плече. С теми, кто впереди, шотландец и крестоносец собираются разобраться самостоятельно.
Мне показалось, что прошла целая вечность, прежде чем шедший впереди грузный бородач остановился в трех ярдах перед Маккормиком. Из его раскрытого рта вырвалась очередная волна воздушной ряби – на миг я даже забеспокоилась, что он своим ревом сдует с лица шотландца толстый слой пыли, скрывший до поры европейскую бледность. В следующий миг это перестало иметь значение – поднявший голову де Танвилль почти без замаха метнул короткое копье с широким, похожим на лист серебряным наконечником в ближайшего всадника.
Я еще успела рассмотреть, как шотландец бросает свое ружье бородатому. Тот – это ж надо быть таким идиотом! – вскидывает руку, чтобы поймать его и отлетает назад, перечеркнутый сверкающей полосой. Затем мушка «винчестера», наконец, закончила наползать на серое пятно пончо, и я осторожно потянула спуск.
Отдачи почти не было. Зато я четко различила черную точку пули – просверлив в раскаленном воздухе ясно видимый серебристый след, она влетела точно под локоть скидывающему ружье охраннику каравана, а мгновением позже на крупе стоящего за ним мула появилась россыпь темно-багровых точек.
Рычаг вниз – сверкающий цилиндрик гильзы улетает вбок. Прежде чем он касается земли, я вновь тяну спуск – и второй окутанный облаком искр шмель, низко гудя, вырывается из ствола «винчестера». Очень просто – почти так же просто, как вечность назад, в Кентукки, когда Фред учил меня расстреливать выставленные на поваленном стволе пустые бутылки. Рычаг вниз… рычаг вверх… плавно потянуть спуск – сноп разлетающегося веером стекла ярко сверкает в лучах летнего солнца, словно ожерелье богатой южанки. Рычаг вниз… рычаг вверх… очередной серый силуэт кувырком летит в дорожную пыль, сбитый великанским пинком «сорок четвертого».
Бой был быстрым, как взмах меча. Я успела выстрелить пять раз – шестой охранник, скорчившись, упал на колени еще до того, как его коснулась мушка «винчестера». Меж его прижатых к животу рук скользко блестело что-то изгибающееся… клинок Маккормика легко, почти нежно коснулся согнутой спины – охранник резко качнулся вперед, уткнулся лбом в землю и медленно повалился на бок.
Я осторожно положила «винчестер» на землю и, вытянув из кобуры «бизон», медленно пошла к дороге.
Стволы кактусов вокруг причудливо изгибались, словно пляшущие вокруг адского котла чертенята. Неожиданно я очутилась на дне огромной чаши – а стоящие на дороге мулы вместе с разбросанными вокруг них тряпичными куколками на ее краю, в десятке миль от меня. Потом возникшая рядом черная тень ловко просунула мне между губ что-то прохладное, одновременно зажав нос – инстинктивно сглотнув, я взвыла и, упав на колени, зашлась в жутком приступе сухого кашля, мечтая лишь об одном: избавиться от этой невероятной, невыносимой горечи в глотке.
– Противоядие, – наставительно произнесла стоящая передо мной Гвен. – Надо принимать, как только появляется соответствующая возможность. Иначе действие эликсира начинает накладываться на адреналиновый шок… последствия могут оказаться самые непредсказуемые. Особенно это касается тех, для кого этот препарат еще не успел стать хоть сколь-нибудь привычным.
– У-у-учту, – выдавила я в промежутке между двумя приступами.
Зрение все еще продолжало радовать необычайной четкостью – но предметы вокруг уже приобрели обычный цвет, избавившись от магического октари-нового оттенка. Уши также вернулись к привычной работе – я услышала собственный хрип, негодующее ржание коня, удерживаемого Дэйвом, и отрывистый голос Маккормика.
– Быстрее, быстрее. Обыскать все, до последнего кармана, землю вокруг просеять – мы должны найти амулет!
– Не волнуйся, Алан, – отцепив от болтающейся на боку одного из мулов связки пузатую флягу, де Танвилль ловко выбил пробку, озабоченно принюхался и, одобрительно крякнув, опрокинул ее на себя. Я четко различила взметнувшиеся над крестоносцем облака пара.
– Побегать с решетом мы всегда успеем – но давай сначала убедимся, что амулета нет в более привычных местах. Уйти ведь никто не сумел, значит, и деться он никуда от нас не может.
– Гвен?
– Не ушел никто, – подтвердила рыжеволосая докторша. – Кроме второй лошади. Я не смогла поймать ее – ты же знаешь, Алан, как эти животные относятся к… подобным мне, а сдерживающее заклятье исчезло в момент смерти их прежних хозяев.
– Мисс Карлсен, – коротко скомандовал Маккормик, – займитесь ею! Замечательно! Я что, так похожа на бакеро20?
К моему счастью, обсуждаемая животина – гнедая кобыла с вышитым черно-золотым черпаком – вроде бы не горела желанием убегать. Удалившись на пару сотен ярдов, она остановилась, с интересом приглядываясь к чахлому мескиту.
Я медленно опустила Старшего Брата обратно в кобуру и не торопясь направилась к ней, в пол-уха прислушиваясь к разговорам за спиной и одновременно лениво размышляя, из какой части своего наряда мне придется делать лассо в том случае, если окажется, что гнедая пугается не только вампиров. Впрочем, до таких крайностей дело вряд ли дойдет – должна же в этом караване найтись хоть одна приличная веревка!
– Алан, а как вообще выглядит чертов халцедон?
– Халцедон выглядит как халцедон, Дэвид. Не задавай дурацких вопросов.
– Вот это да – полный ящик бутылок!
– Не может быть!
Звонко чмокнула откупориваемая пробка.
– Это не вино… – разочарованно произнес де Танвилль, – какая-то алхимическая мерзость…
– Хьюго, не-е-ет!
Обернувшись, я каким-то невероятным образом сумела «поймать» и запечатлеть в памяти не хуже дагеротипной пластинки сразу несколько обрывочных картинок: искаженное личико Гвен, удивленно вскинувшего брови Дэйва Хайвела, нахмуренного Маккормика, распахнутое нутро ящика на боку мула, где, аккуратно заправленные в песок, проблескивали ряды бутылок. И точно такую же бутылку, которая, медленно вращаясь, преодолевала расстояние между вытянутой рукой де Танвилля и обочиной дороги. Знакомый масляный отблеск…
Взрыва я не увидела. Просто какой-то взбесившийся гномский божок сначала резко выхватил землю у меня из-под каблуков, а затем с размаху огрел ею же меня по хребту. От удара у меня потемнело в глазах, а чертов божок, наверняка гнусно ухмыляясь, взревел мне в лицо, решив заодно и опорожнить часть своего желудка. Жрал же он, как и положено всякому гномскому богу, песок и камень.
Не знаю, сколько я провалялась без сознания, но когда сумела открыть глаза, то первым проблеском мысли было вялое удивление: «Как, все еще день?»
Все тот же день, и все та же голая каменистая пустыня вокруг – даже гнедая была почти на том же самом месте и сейчас очумело дергала головой, пытаясь подняться. Не было только каравана – на его месте курилась синеватым дымком четырехъярдовая воронка.
Я тоже попыталась встать – хотя бы на четвереньки, но это оказалось неожиданно сложной задачей. Никогда не думала, что можно промахнуться рукой мимо земли, а вот поди ж ты! – поймать ладонью упорно ускользавшую глину мне удалось только в четвертый раз.
Голова, казалось, была вырублена из цельного куска горного хрусталя – весила не меньше стоуна и при этом ежесекундно грозила расколоться на чертову уйму крохотных осколков. И болела как сто тысяч мигреней во главе с их всеобщей праматерью!
Особенно плохо чувствовало себя правое ухо. Попытавшись устоять на трех точках опоры – не получилось, ну да плечу уже тоже все равно, – я коснулась его»освободившейся рукой и потом не меньше полуминуты тупо пялилась на кровавый след, растекшийся по ладони. Как же называлась эта хрень? Беребонная перепонка? Перепонная ба-рабанка? Левое ухо вроде не кровит – но слышит ровно столько же!
Часы жалко. Изящные золотые часики, так уютно тикавшие в нагрудном кармане рубашки. Не думаю, чтобы им удалось пережить этот бабах… а я едва успела к ним привязаться. Пожалуй, мне будет их не хватать.
А потом я услышала, как кто-то кого-то зовет. Какую-то Бренду… мне стало интересно, и я пошла… то есть поползла в том направлении, и лишь на полпути сообразила, что зовут, вообще-то, меня. Меня? Да, меня – но быстрее передвигать конечности я все равно не смогу. Это и так слишком сложный процесс для моей бедной хрустальной головы. Поднять, передвинуть вперед, опустить – и так четыре раза! Раз-два, три-четыре – Господи, как сложно! Насколько проще было раньше – раз-два, раз-два. Интересно, как же лошади с этим справляются? Видимо, они значительно умнее людей… и прочих двуногих прямоходящих.
– Наконец-то, – в голосе рыжеволосой явственно слышится раздражение. – Я уж думала, что ты не доберешься ко мне до заката.
– Извини, подруга, – говорю я. – Но я, знаешь ли, слегка оглохла.
Доктор Рин пытается улыбнуться, но улыбка почти сразу же превращается в гримасу боли.
– Разумеется, ты оглохла, – шепчет она. – Было бы странно, если бы после взрыва такой силы у тебя сохранилась способность слышать. И именно поэтому я сейчас общаюсь с тобой телепатически.
И в самом деле… только сейчас до меня доходит, что Гвен разговаривает со мной, не раскрывая рта. А заодно я понимаю, что в ее облике – помимо того, что опознать в этом едва прикрытом обгорелыми лоскутами черно-багровом куске плоти прежнюю красавицу можно только по все еще тлеющим рыжим космам, – кажется мне столь неправильным.
– Гвен… ты… почему ты такая короткая?
– Надо же, заметила, – похоже, сил на мимику у доктора Рин уже нет. – Это все ерунда, мелочи… просто взрывом оторвало обе ступни… выше колена.
– Мелочи?!

Предыдущая страница 19 Следующая страница


На всех хватит! 20

– По сравнению с тем, что я уже добрых полчаса как мертва – да, мелочи.
– Гвен?!
– У меня сожжено больше трех четвертей кожного покрова, вдобавок, прости за неаппетитную подробность, в животе пирог с начинкой в десяток фунтов камней, приправленный колечками от серебряной кольчуги, – запнувшись, Гвендолин сухо закашляла, – и переварить его я точно не сумею. Проклятье, уже больше пяти лет не надевала эту дрянь… но в этот раз Алан лично попросил.
– Гвен, – повторила я. – Ты… ты же не можешь умереть.
– Еще как могу, подруга. Мы, высшие вампиры, твари живучие, – думаю, тебе это хорошо известно. Но выжить после такого днем, под прямыми лучами солнца…
– Я оттащу тебя в тень!
– Нет! – отозвалась Гвен, едва я коснулась ее плеч. – Ты что, не слушаешь меня? Я же сказала: я уже мертва! Меня удерживает лишь магия… но ее не хватит надолго, так что не трать зря время и силы – у тебя мало и того, и другого. Проклятье, так много надо сказать… ты слушаешь меня? – неожиданно вскрикнула она, пытаясь приподняться на локте. – Ты здесь, Бренда?
– Да, да, здесь и слушаю тебя… все в порядке.
– Холодно, – это прозвучало почти как жалобное поскуливание. Затем голос Гвен вновь окреп.
– Вот уж не думала, что при столь обширных ожогах можно испытывать чувство холода… или это особенности моего восприятия. А-а, неважно. Слушай внимательно. В этом караване должен был быть артефакт… амулет. Из серого халцедона.
– Может, и был.
– Не перебивай. Он должен был уцелеть при взрыве… амулеты подобной мощности не так-то легко разрушить. Найди его.
– Найти?! – игнорируя предыдущее указание Гвен, воскликнула я. – Однако ты сказала, подруга! Его запросто могло зашвырнуть прямиком на луну!
– Это вряд ли… при взрыве такой силы разлет осколков не должен был составить больше полутора миль. Воспользуйся лозой – он действительно очень мощный.
– Угу… и что мне с ним делать дальше? Отнести монсеньору Аугусто?
– Потом… и не ему… запомни, отец Рикардо Перес, иезуит… маленькая миссия в деревушке к югу от Мехико… только ему… и никому больше… слишком велик соблазн.
– Не волнуйся ты так, – успокаивающе сказала я. – Передохни. Я найду этот чертов амулет, этот, как его…
– Халцедон. Серый халцедон.
– Да, вот его. Обещаю.
– Некогда отдыхать! – затухающий голос у меня в голове неожиданно вновь обрел четкость. – Мое время кончается… Бренда, выслушай меня, внимательно выслушай – и, прошу тебя, не перебивай!
– Я слушаю, Гвен. Очень внимательно.
– Этот амулет – компас, указывает направление. Думаю, ты легко поймешь, как с ним работать. Он покажет тебе дорогу на север, в местность, которую вы здесь называете Запретные Земли.
Мне с большим трудом удалось удержаться от очередного восклицания. Запретные Земли, подумать только! Да пусть этот проклятый халцедон указывает дорогу хоть к потерянным сокровищам ацтеков – сунуться за ними в Запретные Земли отважится только настоящий безумец!
– Где-то там, – Гвен запнулась, словно переводя дыхание, – есть нечто – древний храм или пещера. Никто из живущих ныне не знает этого точно. Известно только, что большую часть времени это нечто находится вне этого самого времени – и пространства. Но скоро… очень скоро его путь пересечется с реальным миром, и тогда Камень вновь увидит свет нашего Солнца.
Слово «камень» умирающая вампирша выделила особо – так, что даже я со своей раскалывающейся головой сообразила, что речь идет вовсе не о придорожном булыгане.
– Камень – наследие, осколок из невообразимо древних времен. Некоторые легенды говорят, что он был сотворен в Лемурии. Другие – что ему поклонялись задолго до того…
Рауль в таких случаях витиевато заявлял, что «кувшин моих знаний показывает дно, досуха выпитый вашей мудростью». Лемурия… мой интерес к древней истории прорезался совсем недавно и носил чисто практический характер – знание прошлого этой земли могло помочь справиться с тем, что из нее вставало. За переделами же Юкатана мои познания ограничивались тремя названиями: Атлантида, Паке Романия и Ниддльстрем!
– …но все они сходятся на том, что в Камне заключена огромная, невообразимая мощь! Бренда! – Гвен стиснула мою ладонь с такой силой, что я с испугом глянула на землю – не шлепнулась ли перекушенная половинка. – Нельзя допустить, чтобы Камень попал в нечистые руки! Иначе древний Ужас обрушится на мир… нельзя… нельзя…
– И это все? – тихо прошептала я полминуты спустя. – Всего-то – прогуляться в Запретные Земли и мимоходом спасти мир? Нет проблем, я каждое утро, перед завтраком, откалываю номера и покруче – просто так, чтобы не потерять форму! Может, надо сделать еще что-то? К примеру, спуститься в преисподнюю и передать сатане привет от его бывших собратьев по райским кущам? Проклятье, Гвен, ну неужели ты не могла… И вообще, – добавила я, глядя на плывущее по небу одинокое белое облачко. – Если ты сейчас смотришь на меня оттуда, с небес, – а я думаю, так оно и есть, потому что должна же хоть в том мире быть какая-то справедливость – так вот, знай, что ты мне больше не подруга!

ГЛАВА 14 Крис Ханко, таукаллери (благосклонно внимающий)

– Привал десять минут, – объявил я, скидывая с плеча мешок. – Последняя остановка, где вы сможете нормально подышать – дальше пойдем по леднику!
Публика отреагировала на это известие без особого энтузиазма – мои подопечные просто разбрелись, выискивая более-менее подходящие места, на которые можно было бы взгромоздиться задницей без особого риска примерзнуть. М-да, мельчает народец раз от раза… даже прошлые профы-ботаники держались на этой высоте не в пример лучше. Возможно, дело в привычке – ботаники-то успели вдоволь полазить по всяким Альпам и Пиренеям еще в старушке Европе, но все равно – от доблестной армии САСШ я ожидал большего. Средний и младший командный состав в лице Патрика и Флеминга держится сносно, а вот рядовые начинают сдавать. Хоть бы с Линды пример брали – вот уже кому горы, словно дом родной. Куда там до нее Малышу Уину – скачет с валуна на валун, что горная коза!
У меня были некие подозрения о причинах столь лихой резвости мисс Келлер. И причины эти, точнее одна стройная зеленоглазая причина как раз прислонилась к узловатому деревцу в десятке футов от меня. Как ни старалась мисс Пума превзойти в грации легконогую эльфийку, у нее явно не выходило. Выше головы не взлетишь, как говорил в подобных случаях батяня, глядя, как мой братец Фил карабкается на старый сарай с очередным воздушным змеем на горбу. Похожая поговорка у гномов гласит: «Если бы Подгорные Боги хотели, чтобы мы могли плавать, они купили бы нам билеты на пароход!»
– Мисс, а что это вы такое интересное делаете? – вопрос я задал исключительно для того, чтобы в очередной раз полюбоваться зелеными магическими огнями и, добившись желаемого, неожиданно смутился и, потупившись, добавил: – Если это, конечно, не секрет.
– Никакого секрета, Крис, – весело прозвенел небесный колокольчик. – Я выменяла у достопочтенного Ойхо немного змеиной кожи, хорошего, как мне кажется, качества, и теперь хочу сделать оплетку для рукояти Чаусы.
– Это ваша шпага так зовется?
– Нет, – улыбнулась эльфийка, – мой меч отзывается на имя Огонек. И он не любит, когда его называют шпагой.
– Прошу прощения, – то, каким нечеловеческим во всех смыслах слова вниманием окружают эльфы свои мечи, знало даже такое серое существо, как я. – Дело в том, что я плохо разбираюсь в режущих предметах длиннее моего Боуи.
– Зато вы, наверное, очень хорошо умеете обращаться с пороховым оружием, – сказала принцесса. – Я видела сегодня утром, как вы тренировались…
Еще бы ты не видела – шоу предназначалось целиком и исключительно для тебя!
– Здесь Пограничье, мисс, – просто сказал я. – Тот, кто нацепит на пояс кобуры, не умея обращаться с их содержимым, умрет, и умрет быстро. А уж проводники и подавно существуют только в двух ипостасях: живые, с очень хорошей реакцией – или мертвые.
– Наверное, – грустно сказала эльфийка, – я еще долго не достигну вашего уровня мастерства, Крис.
– Почему же? – возразил я. – Для этого надо всего лишь постараться – только очень сильно постараться – остаться в живых. И в этом я вам помогу – если, конечно, вы сами того захотите?
– Хочу.
Ой! Я с трудом подавил желание оглянуться на склон – не рушится ли на нас ледник, растопленный улыбкой сказочной принцессы.
– Я понимаю, вы, Крис, сейчас очень заняты, – продолжила принцесса. – Но… если вы сумеете найти время на то, чтобы дать мне несколько уроков… возможно, я бы сумела стать меньшей обузой для нашего отряда?
Интересно, сколько ей на самом деле лет, внезапно подумал я. Эльфы, как общеизвестно, не стареют, и, вполне возможно, эта девчушка так же лучезарно улыбалась в те времена, когда на моих прабабок еще не заполнили прошения в небесной канцелярии. Остынь, Ханко, остынь, тебе уже далеко не девятнадцать, как тогда… тогда, когда ты так же повелся на ясный взгляд и ослепительную улыбку. И что с того, что в этот раз тебе улыбается самая настоящая эльфийская принцесса? Пари держу, женщины всех рас имеют – хотя бы по образу мышления – куда больше сходства между… гм, в общем, между собой, чем с представителями противоположного пола своего вида.
– Уроков?
К поясу у эльфийки был притянут шнурами тот самый, столь невежливо обозванный мной меч по кличке Огонек, а из-за спины выглядывали изящный изгиб лука и белые перья стрел. И ничего, хотя бы отдаленно напоминающего – как она сказала? – пороховое оружие. Но не танцам же человеческим она хочет научиться?
– Уроков стрельбы? – уточнил я.
–Да.
Хм и еще раз хм.
– Тогда, – спросил я, делая воистину героическую попытку настроиться на холодно-деловой стиль, – можно взглянуть на ваш ствол?
– Конечно, Крис, – тонкие пальчики скользнули к вороту куртки, и я замер, от души надеясь, что по моему подбородку не стекают потоки слюны. – Вот… Иллика аэн Леда, таукагори (несущая-свет-знания)
– …познакомьтесь, – сказала я, протягивая пистолет рукояткой вперед. – Это – Чауса.
– Очень приятно, – серьезно кивнул проводник. На миг наши руки соприкоснулись – и, странное дело, от этого мимолетного касания меня словно бы пробрал озноб. Глупо, да?
Этот проводник, Крис Ханко… все дело было в том затянувшемся, как мне показалось на целую Эпоху, взгляде прошлой ночью. За свою очень недолгую, по эльфийским меркам, жизнь я привыкла ко всяким взглядам: холодно-презрительно-жалостливым – в лучшем случае просто сочуственно-все-понимающим – от моих соплеменников. Востор-женно-жадно-раздевающим – от людей. И даже почтительно-восхищенно-обожествляющим от преисполненных почтения к любому Перворожденному европейских гномов – их американские собратья в этом вопросе походили на людей куда больше, чем, наверное, они готовы были сами себе признаться.
Прошлой же ночью… словно я стояла одновременно в обжигающем пламени костра и под ледяным потоком падающей воды. В глазах человека, стоящего напротив меня, не было привычной масляной жажды обладания – так мог бы смотреть эльф на воплощение своей заветной мечты.
А может, мне все это просто привиделось – бред, вызванный остаточным действием троллиной смеси, наслоившийся на шок от крушения? Ведь с тех пор мы обменялись всего лишь десятком малозначащих фраз – основные переговоры по поводу нашего дальнейшего путешествия единой командой велись между Крисом и Рысьевым при активном участии Юллы, товарища Криса – высокого гнома с забавным именем Малыш Уин – и девушки с револьвером. Вот она, кстати, подлинная красавица – по людским меркам, если я в этом хоть что-то понимаю.
И больше – ничего. Он даже – насколько позволяли судить украдкой бросаемые мной взгляды – не смотрел в мою сторону.
Наверное, я все же просто глупое, взбалмошное, невесть что возомнившее домашнее дитя, впервые выпущенное в Большой Мир. Ведь этот Ханко не обычный человек – он проводник в Запретные Земли. Место, о котором даже эльфы отзываются со страхом и почтением в голосе, для него так же привычно, как для меня – тропинки в родной пуще. Великий воин… и, как и подобает таковому, замкнут и самодостаточен, не нуждается ни в ком, кроме своего верного меча… то есть в данном случае револьвера.
– Это его вы собрались заворачивать в змеиную кожу? – голос Криса донесся до меня словно издалека.
– Ее, – поправила я. – И не заворачивать, а оплести рукоять.
– Зачем?
Недоумение в его голосе было искренним – и, осознав это, я с удивлением подумала, что в чем-то этот вопрос, наверное, даже естественен. Не для эльфа, разумеется.
– Чтобы она не скользила.
Крис задумчиво крутанул пистолет вокруг пальца. Затем еще раз… и еще, чередуя проворот и хват.
– По-моему, насечка справляется вполне нормально, – заметил он. – Дело, конечно, ваше личное… я знавал людей, у которых перед боем ладони потели так, что хоть полотенце к прикладу привязывай. Не знаю, как с этим обстоит дело у эльфов…
– Не так, – быстро сказала я, решив про себя не заострять внимание на том факте, что в бою я пока побывала всего однажды, да и то у меня перед ним не было времени толком испугаться. – Просто у нас, эльфов, принято оплетать рукояти своего оружия. Древний обычай. Традиция.
– Интересно, – Крис ловко подхватил выпавшую из Чаусы обойму, продернул затвор и, прицелившись в склон впереди, нажал спуск. То есть попытался нажать…
– М-м-м… что я делаю не так?
– Предохранитель, – подсказала я. – Маленькая пластинка над рукоятью. Он блокирует спуск.
– Гномы, – с непонятной интонацией произнес проводник. – Любители точной механики. Но, в общем, машинка хорошая, – сказал он, вщелкивая обойму обратно. – Спуск мягкий, с недлинным ходом, в руку ложится хорошо. Только…
– Что?
– Только зря вы, мисс, носите ее под курткой, – Крис многозначительно покосился на кобуру на своем бедре. Выглядывавший из нее тяжелый револьвер фиксировался лишь тонким ремешком – и сейчас этот ремешок был расстегнут. – Шнуровка на куртке у вас хорошая, – добавил он. – Говорят, если правильно затянута, то даже воду не пропускает. Но пока вы ее распутаете…
– Я поняла.
– И дошлите патрон в ствол, – посоветовал проводник. – На то, чтобы продернуть затвор, тоже уходит время.
– Кажется, – улыбнулась я, одновременно пытаясь сообразить, куда я могу деть Чаусу так, чтобы ее, с одной стороны, можно было легко достать, а с другой – чтобы она не выпадала при каждом неловком движении, – вы решили начать первый урок уже сейчас, Крис?
– Урок, но не стрельбы, – хмуро ответил проводник. – Вам, принцесса, похоже, надо сначала пройти курс по основам выживания в Запретных Землях.
– Похоже, – виновато вздохнула я. – Мне надо пройти курс «выживания в двух шагах от дома».
Эльфы не краснеют, эльфы не краснеют – когда я вернусь, вырежу эту надпись самыми крупными рунами, какие только поместятся на потолке моей комнаты.
Крис тактично промолчал, и это. молчание было красноречивее многих слов.
– Так что за оплетку вы хотели сделать?
– О! – обрадованно воскликнула я. Не то, чтобы это и в самом деле было моим любимым занятием, но сейчас я была готова говорить на данную тему долго… очень долго. – Разновидностей плетения маки21, занесенных в канон, насчитывается более семидесяти форм, но реально применяется лишь несколько наиболее простых и функциональных. – Принцип, в общем-то, один, различия состоят в мелких деталях. Например, хинтэри-маки – базовый стиль, при котором тесьма-имо скучивается в местах пересечения витков, ката-хинтэри-маки, при котором верхний виток не скручивается, а сдавливается в точке пересечения с нижним. Мне еще нравится цумами-маки – причудливый стиль, в котором защипываются оба витка.
– Как интересно.
– Еще есть хандатами-зука, хира-маки, кататэ-маки, дзибара-маки и куми-агэ-маки, – скороговоркой перечислила я.
– И еще более шестидесяти других, – кивнул проводник.
– Конечно, для настоящей, качественной оплетки используется только особая шелковая тесьма. Но я видела старинные экземпляры, рукояти которых были оплетены шнурками, нитями и даже лаковой бумагой. И змеиной кожей… поэтому, когда я увидела похожую у Ойто, то решила попробовать.
– Цвет, – спросил Ханко, – этой самой оплетки тоже определен каноном?
– Цвет может быть самый разный, – улыбнулась я. – Но классикой считается черный, темно-красный, коричневый и золотистый.
– А разве он не указывает на принадлежность к тому или иному клану?
– Нет. Понимаете… – боги, подумала я, что за чушь я говорю? Как может человек понять, что значит быть одним из Перворожденных? – Хотя стороннему взгляду порой кажется, что каждый шаг эльфа определен многотысячелетними традициями и обычаями… в чем-то это именно так и есть, но нельзя также забывать, что мы, эльфы – невероятные индивидуалисты. И чем туже стискивают мастера рамки канона, тем сильнее его желание создать в их пределах нечто свое, неповторимое. К примеру, наши луки… как ни старайтесь, вы никогда не отыщете двух одинаковых.
– Люди, – заметил Ханко, – очень редко способны на такое.
У этой произнесенной им фразы был странный привкус… недоговоренности, поняла я и, заглянув в лицо проводника, с удивившей меня легкостью прочла окончание: – «Они выходят за рамки!»
– Кстати, а правда ли, что эльфы всегда вяжут тетиву к луку одним-единственным способом?
– Конечно нет, – возмутилась я. – Даже финальный узел на, как вы только что выразились, «этой самой оплетке» – это совершенно отдельное искусство, называемое маки-домэ, и, хотя большинство узлов кажутся одинаковыми, техника их вязания совершенно различна. Как сказал один мой знакомый мастер: «Финальный узел – это всегда чуть-чуть клея и много-много обмана».
– Мал-мала простоты и много-много хитрости, как говорил один мой знакомый оркский вождь, – сказал Ханко. Затем легкая тень улыбки пропала с его лица, и, отвернувшись от меня, проводник негромко скомандовал: – Подъем! Малыш Уин, альпинист-любитель
Довольно забавно, думал Малыш, что, живя под горами, гномы уделяют так мало внимания их поверхности. Возможно, дело в том, что «вниз» для нас куда естественней, чем «вверх». И потому каждый раз, когда какого-нибудь юного гнома обуяет жажда к первооткрывательству, он, скорее всего, отправится исследовать пещеры, ведущие вглубь, где и впрямь может обнаружиться что-нибудь полезное. Вершина же над головой… а зачем, она и так прекрасно видна, если же кому-то захочется рассмотреть ее ближе – достаточно взять хорошую зрительную трубку. Карабкаться по отвесной стене, сбивая в кровь пальцы, срываться, падать и вновь, поднявшись, из последних сил ползти вперед для того, чтобы несколько мгновений постоять на куске скалы, отличающемся от прочих лишь тем, что он выше других, – на такое способны только люди. Впрочем, удовольствие людям порой доставляют самые неожиданные вещи.
Белая пустыня вокруг неприятно резала глаза. Уин в который раз беззлобно позавидовал дорогим зеркальным очкам Ханко… которые сейчас украшали собой точеное личико мисс Пумы. На складе Хинброкла противосолнечные очки были, но вот догадаться, что они потребуются…
Интересно, а были ли когда-нибудь эльфы-скалолазы? Вряд ли. Хотя слухи о легендарных Горных Эльфах появляются и в наши дни… даже чаще, чем в прежние времена.
Малыш усмехнулся. Еще бы им не появляться чаще, подумал он, если в таинственных прежде горах провесили канатные дороги и проложили маршруты туристических дилижансов. Да и газет раньше не было.
Он попытался представить себе ползущего вверх по склону эльфа в полном одеянии – включая на-шлемный фонарик – пещероразведчика. И не смог сдержать улыбки при виде нарисованной воображением картины. Эльф, правда, получился какой-то широкий и приземистый, да и двигался не очень изящно – зато уши были на уровне.
Жаль, с сожалением подумал он, что нельзя взглянуть на настоящую эльфийку – но они шли цепочкой, и, повернув голову, можно увидеть только хрипящего, словно загнанная лошадь, рядового-кавалериста.
В следующий миг Уин заметил вскинутую руку проводника – и, резко остановившись, схватился за края своего «спального жилета», мысленно досадуя на то, что это теплое и относительно удобное одеяние все же будет стоить ему лишней секунды, захоти он выдернуть «шипучки».
– Что случилось, Крис? – тихо спросил шедший сразу за проводником капитан Мигер.
– Не знаю, – не оборачиваясь, отозвался Ханко. – Ничего не вижу… и не слышу… только такой же снег… но все же что-то здесь не так. Ойхо!
– Че?
– Подойди.
Недовольно бормоча себе под нос что-то специфически-гоблинское, шаман сошел с протоптанной шедшими впереди тропинки и приблизился к проводнику.
– Ну?
– Чувствуешь что-нибудь впереди?
– Иде? Вааще или рядом с нами?
– Поблизости, – спокойно уточнил Ханко. Чтобы лучше видеть происходящее, Уин сделал шаг вправо – однако стоявшему перед ним Рысьеву пришла точно такая же мысль, и гному пришлось отойти еще на шаг.
Задумчиво поскребя плечо, Ыыгыр Ойхо Третий скривился, шумно втянул ноздрями сухой морозный воздух, снял с пояса нечто вроде наполненной разноцветным песком склянки и, держа ее перед самым лицом, несколько раз встряхнул, внимательно вглядываясь в содержимое после каждого очередного встряха. Следующим номером программы стало большое орлиное перо, описавшее десяток кругов. За пером последовала нитка с дюжиной мелких камушков, которой следовало помахивать на манер маятника.
– Хрен поймешь, – мрачно резюмировал свои изыскания Ыыгыр Ойхо Третий пять минут спустя. – Как бы и нету ни хрена, но… че-то все-таки есть.
– Вот и у меня, что характерно, в точности такое же чувство, – сняв шапку, Ханко зачем-то аккуратно прогладил волчий хвост и затем вновь нахлобучил ее на голову. – Вроде бы нет ничего – а какой-то мураш меж лопаток ползает.
– В горах энтих, – высказался шаман, – какой только хрени не встретишь!
– Что да, то да.
– А ведь дальше еще хужее будет.
– Этого, – рассеянно отозвался Крис, – точно никто не знает.
Он задумчиво пробарабанил пальцами по рукоятке револьвера. Прищурившись, посмотрел на повисшее над ними солнце и, пробормотав фразу, которую чуткий слух гнома распознал как: «Нам что, целый день здесь стоять?», обернулся и крикнул:
– Идем дальше!
Однако ушли они недалеко. Через полсотни шагов кавалерист за спиной Малыша коротко вскрикнул. Развернувшись, Уин увидел белое, как окружающий их снег, лицо с трясущейся челюстью, которую бедолага-рядовой тщетно пытался удержать на месте левой рукой – правой же он указывал куда-то вправо, не забывая издавать при этом жалобное «ва-ва-а-ва».
Проследив за его взглядом, Малыш обнаружил в четырех ярдах от их тропы торчащий из-под снега предмет. Точнее – часть тела, ибо это была рука. Зеленоватый цвет наводил на мысль о том, что ее обладатель когда-то принадлежал к Союзу Племен, хотя сказать уверенно Малыш бы не решился – по ссохшейся на скрюченных пальцах коже было заметно, что с тех пор, когда душа владельца руки покинула свою бренную обитель, минуло немало дней, успевших сложиться в года.
– И чего, спрашивается, кричим? – переводя взгляд обратно на кавалериста, весело осведомился Уин. – Мертвяка первый раз увидал?
– Ва-а-ва… велится!
– Что? – не понял гном
– Она шевелится! – выпалил рядовой, и в этот миг небольшой сугроб рядом с ними взорвался. На его месте появился обтянутый зеленоватой кожей череп. В черных провалах глазниц тлел, медленно разгораясь, беловатый огонек, макушку венчал перекосившийся ржавый двурогий шлем, но самым неприятным, по мнению Малыша, был тот факт, что справа и слева от черепа в снег уперлись две ладони, которые, похоже, собирались извлечь из снежного плена все остальное тело.
– Впе-еред! Живо!
Подбодрив мощным пинком в крестец замешкавшегося с выполнением команды проводника Рысьева, Уин бросил короткий взгляд влево – вырастающая цепочка зеленых фигур была куда более длинной, чем ему бы хотелось. Собственно, ему бы хотелось, чтобы оная цепочка отсутствовала вообще – хотя бы потому, что бежать, проваливаясь по колено в снег и пытаясь ухватить разинутым ртом хоть немного разреженного горного воздуха, было… неудобно.
– Стоять! – хлестко ударил окрик проводника.
Уин оглянулся назад. От цепи зеленых фигур их отделяло чуть меньше сотни ярдов – те продирались сквозь снег куда медленнее, испытывая вдобавок, судя по подергиваниям, а время от времени и падениям, проблемы еще и с координацией движения. Впрочем, тоскливо подумал Малыш, никто не может обещать, что эти проблемы не временные – по крайней мере, тлеющие в глазницах огоньки уже успели вырасти в тускло поблескивающие бельма. И функцию свою они исполняли – края бредущей на них цепи постепенно загибались.
– И это от них мы бежали сломя голову! – возмущенное восклицание Юллы заставило Уина оглянуться, а вид взятого ею наперевес оружейного монстра – восхищенно прищелкнуть языком. – Сотня жалких зомбей! Да я их сейчас…
– Не советую… – начал было проводник, но его слова были заглушены оглушительным грохотом.
Мощь выстрела также впечатляла – зомби буквально выдернуло из снега, подбросив на пару футов вверх и отшвырнув по меньшей мере на полдюжины футов назад. По группе вокруг Уина прокатился дружный вздох восхищения. Однако уже несколько секунд спустя он сменился разочарованным стоном – упавший зомби вновь поднялся на ноги и двинулся вперед, не обращая ни малейшего внимания на дымящуюся сквозную дыру в своем животе.
– Возможно, – граф Рысьев вопросительно глянул на принцессу, – эльфийская стрела…
Эльфийка подняла было руку к плечу – и, опустив ее, отрицательно качнула головкой.
– Нет, – пропела она. – У меня осталось только две заговоренные стрелы. Обычные же доставят этим порождениям Тьмы не больше хлопот, чем ваши пули.
– А если заставить их вытянуться в одну линию?
– Стоя на месте, вы этого точно не добьетесь, – заметил Ханко. – Все отдышались? – чуть повысив голос, осведомился он. – Тогда – шагом!
– Шагом?!
– До них сейчас ярдов шестьдесят, – оставив возмущенный выкрик без внимания, спокойно сказал Крис. – Постараемся пока удержать эту дистанцию.
– А почему бы нам не убежать от них?!
– Ты че, бледношкурый, совсем бошку от страха потерял? – насмешливо произнес Ыыгыр Ойхо Третий. – Думаешь че, они тебя обычным взглядом зырят? Ща! У них гляделка колдовская, они где хошь след разглядят… а еще они, бледношкурый, не устают! Крис Ханко, знаток прикладной хирургии
Как ехидно замечал в таких случаях один знакомый мне капрал: «Попытка убежать от шарпшутера22 приведет лишь к тому, что ты умрешь уставшим!»
– Но что же нам делать?!
– Держать дистанцию! – рявкнул я.
– До каких пор? – нотки обреченности, прозвучавшие в голосе Линды, пришлись мне совсем не по вкусу. – Шаман сказал, что они не устают – но мы-то устаем.
– До тех самых пор, – пояснил я, – пока мне, вам или кому-нибудь еще не придет в голову идея, как расправиться с этими тварями.
Мисс Пума промолчала. Я вновь оглянулся на бредущую за нами цепь – и едва не прошляпил миг, когда пара зеленых уродов, словно орк из засады, выскочили из-под снега в десятке футов передо мной.

Предыдущая страница 20 Следующая страница


21 Андрей Уланов

На этот раз я сумел рассмотреть их в мельчайших подробностях. Исходным сырьем для сотворившего их заклинания послужили люди, о чем ясно свидетельствовал оскал правого, медленно помахивавшего ржавым палашом зомби – никаких клыков, но и не столь мелкие зубы, как у эльфов. Зубов зомби слева видно не было, так как он сохранил в относительной целости губы – да и вообще выглядел лучше своего товарища: дырявое, с оторванным рукавом, но еще не опустившееся до звания ошметков пальто, почти целый шарф. Дай ему в руку вместо дубины бутылку виски, да усади под забором в Сильверадо, пари держу, никто и не заподозрит, что душа парня уже давненько не дружит с телом!
А затем между двумя грязно-зелеными фигурами возникла третья, тоненькая и тоже зеленая, но живого цвета весеннего леса, а не могильной плесени – и вот ее-то появление выдавило из меня испуганное «ох».
Зомби подобная наглость, похоже, также озадачила – или они просто еще не успели окончательно разморозиться – но прошло не меньше двух секунд, прежде чем один из них издал некий странный звук, полумычание-полурев и, вознеся над головой палаш, двинулся на эльфийку.
Та даже не шелохнулась, спокойно глядя из-под надвинутого капюшона на приближающуюся тварь.
Лук продолжал оставаться закрепленным за спиной, а меч по имени Огонек – висящим у пояса. Где прятался серебристый пистолетик, я не знал, но особой роли это не играло – пулю тридцать второго калибра тварь, скорее всего, просто бы не заметила.
И только когда зомби приблизился… появившаяся перед принцессой узкая полоска ослепительно-солнечного сияния заставила меня моргнуть – а миг спустя сцена уже стала статичной: тоненькая зеленая фигурка, держащая полоску зеркальной стали перед собой. И зомби, недоуменно глядящий на свои руки, валяющиеся на снегу перед ним.
– Классическая стойка, – вполголоса прокомментировал Малыш. – сейганно канаэ.
На этот раз мычание твари было куда более обиженным. Безрукая туша качнулась вперед, эльфийка почти синхронно шагнула назад, стремительно крутанулась – и подбиравшийся сзади зомби в шарфе также лишился воздетых рук, а заодно и головы с большей частью шеи. Еще один стремительный высверк – и к уже имевшимся на снегу конечностям присоединилась голова первого зомби.
– Магия! – восхищенно выдохнул ( рядовой Кормак. – Эльфийская магия!
– Эльфийская сталь! – одновременно и даже с практически одинаковой презрительной интонацией отозвались Юлла и Малыш Уин – после чего озадаченно уставились друг на друга.
Оба безголовых тела продолжали стоять. Меня это не удивило, а вот принцессу, кажется, разозлило – скользнув вперед, она осыпала остов первого мертвяка серией ударов. Произведенный ими эффект лучше всего описывается словом: «обстругали» – примерно таким же образом один мой приятель любит тупить свой ножик фунтовыми палочками, превращая их к концу ужина в жалкий полудюймовый огрызок.
Второму зомби досталось всего два удара.
– Ре-курулш, – продолжил свои пояснения Уин, – сечение поперек живота на уровне таза традиционно считается самым сложным в исполнении. И хиза-пгсшш – по коленному суставу.
Последние слова Малыша неожиданно выдернули из моей памяти несколько видений, казалось бы, уже давно погребенных более поздними и яркими воспоминаниями: яркий солнечный летний день, сизая пелена порохового тумана вдоль кромки облюбованного южанами леса, длинные ряды носилок. И седобородый полевой хирург, склонившийся к бледному, как сама смерть, долговязому парню из Коннектикута, который меньше пяти минут назад шагал в строю справа от меня – а теперь вряд ли сможет сделать хоть шаг без помощи костылей.
– Вот здорово! И остальных так же!
– Не выйдет, – отрицательно мотнул головой Малыш. – Пытаться изрубить неупокоенного, пусть даже и эльфийским клинком, – та еще работенка.
– Бегом! – скомандовал я, оглянувшись назад и с неудовольствием констатировав тот факт, что грязно-зеленая цепь в отличие от нас не останавливалась полюбоваться на устроенное эльфийкой представление. Наоборот, мертвяки воспользовались им, дабы сократить разрыв до трех десятков ярдов.
К нашему счастью, почти сразу же за изрубленными ошметками начался сравнительно твердый наст – и по нему можно было действительно бежать. Еще большее удовлетворение у меня вызвал тот факт, что зомби нашему примеру не последовали. Ну а самое главное – раскиданные по снегу обрубки даже не пытались шевелиться. Вот это и в самом деле – радость, ибо нет на свете более унылого занятия, чем пытаться убить мертвого бессмертного!
– Шагом!
– Мистер гном, – упрямо просипел кавалерист. Настойчивый, однако, парень – выглядит даже хуже обоих своих товарищей: синие уши, красный нос, пошатывается при каждом шаге, но все равно находит силы для трепания языком. – Почему это вы говорите, что мы не можем их изрубить? Вон мисс принцесса сразу двух так нашинковала, что любо-дорого! Не понимаю…
– Не понимаешь, значит, мозгов не нажил, – отозвался Уин. – Дерево сырое рубить и то проще, чем хорошо заклятого неуспокоенного. Враз клинок затупишь, застрянет он в чьих-то ребрах…
– И что?
– И все!
– Но как-то же с ними можно бороться? Пусть этот чертов шаман….
– Отсохни, бледношкурый! – рявкнул гоблин. – Мог бы я чего – давно б уже сделал! Думаешь, мне охота заодно с вами на клочки порваться? Тварей хороший маг заклинал, не чета мне… так шо не надейся… эти не отстанут, не угомонятся, пока нашим с тобой мясом глотку не набьют!
– Мясом?! Они ж мертвые!
– А че, по-твоему, их вперед тянет? Голод! – гоблин постарался, чтобы это слово прозвучало как можно более зловеще. – Голод у мертвяка особенный… он ему все остальные чувства заменяет. Вечный, неутолимый… да еще ненавистью к живому питаемый. Смекаешь теперь, че за зверушки у нас на хвосте плетутся, а, бледношкурый? Или не допер еще? Вон, вомпера порасспроси – он тебе про пос-лежизнь в подробностях растолкует!
– Благодарю за лестный отзыв, мистер Ыыгыр, – невозмутимо отозвался Рысьев. – Но позволю обратить ваше внимание на тот факт, что по сравнению с теми созданиями, которые, как вы сейчас изволили выразиться, плетутся у нас на хвосте, я, как ни странно это прозвучит, не очень отличаюсь от вас.
– Да ну? – усомнился один из кавалеристов. – Мне вот в воскресной школе втолковывали, что нечисть нечисти…
– Рядовой Джейк! – резко оборвал его Мигер.
– Да, сэр. Виноват, сэр.
– Возможно, – холодно произнес вампир, – некоторых из моих более примитивных сородичей наши преследователи могли бы счесть родственными существами. Однако лично для меня те чувства, что они испытывают к более высокоорганизованным жизненным формам, не сулят ничего хорошего. Так же, как и всем остальным.
– Некроманта бы сюда нашего полкового, – мечтательно произнес сержант Флеминг. – Вот уж кто ловок с ними управляться. Сам видел, как он однажды на пари сразу трех скелетонов заставил джигу отплясывать, даром что виски в нем к тому часу было никак не меньше пинты. Ему эти мертвяки – на один щелчок пальцев!
– А полк лориэнских гвардейцев в придачу тебе не нужен? – ядовито осведомилась Юлла.
– Не отказался бы.
Я в очередной раз оглянулся назад – рывок удался нам на славу, до грузно переваливающихся фигур было никак не меньше четырех сотен футов. Другой вопрос, что половина нашей экспедиции после этого подвига дышала так, что рука поневоле тянулась к револьверу – ибо будь на месте любого из них лошадь, пристрелить ее было бы несомненным актом милосердия.
Необходимо было срочно что-то предпринять… потому что погибнуть вот так, на самом пороге Тайны под ржавыми железками кучки зомби было попросту глупо. Впрочем, мне приходилось слыхать, а несколько раз и лично лицезреть куда более глупые смерти – ас придумыванием способов избежания столь неприятной участи дело обстояло плоховато. Даже можно было сказать, никак обстояло. Почти никак. Одна идейка все же была.
Идею эту, божественным попустительством забредшую мне под шапку, в другое время я сам бы первым с удовольствием поименовал дурацкой. Однако сейчас она стремительно выходила в фавориты – за отсутствием под вышеозначенной шапкой, равно как под головными уборами моих подопечных – более разумных альтернатив.
– Капитан Мигер!
– Да, Крис, – немедля отозвался ирландец.
– Пойдешь впереди. Направление держи, – я прищурился, подыскивая наиболее приметный ориентир, – три пальца левее двузубой вершины. Видишь?
– Та, что милях в пяти от нас, правая вершина чуть выше? – уточнил ирландец. – Вижу.
– Отлично. Малыш?
– Без проблем, Крис, – кажется, гном догадался о моих намерениях раньше, чем я коснулся лямки заплечного мешка. – Я еще внизу говорил тебе, что на меня спокойно можно навьючить вдвое больший груз.
– Угу, – кивнул я, передавая ему свой мешок, на верху которого был тщательно приторочен длинный чехол «черного короля». – Только я пока еще не забыл, что ты мой работодатель, а не тягловая живность.
– Что ты задумал, Крис?
– Ничего особенного, – соврал я, пытаясь зубами стянуть правую перчатку. – Просто хочу поближе взглянуть на тех ребят, что так настойчиво набиваются к нам в попутчики.
– Я пойду с вами.
Это прозвучало не как просьба, а как утверждение. Впрочем, не думаю, чтобы эльфийской принцессе приходилось так уж часто утруждать себя подбором просительных интонаций. Тем более – при обращении к человеку.
Куда больше позабавил меня тот факт, что произнесенная эльфийкой фраза вызвала живейший интерес не только у ее первоначальных спутников: русского и темной полукровки, но и у Малыша, Флеминга – а самое неподдельное изумление нарисовалось на лице… то есть… в общем, это был самый удивленный Ыыгыр Ойхо Третий из всех виденных мной доселе.
Хм… есть над чем поразмыслить. Хотя о чем это я… просто Мигер ушел вперед, а остальные слишком увлечены процессом восстановления дыхания.
Прежде чем ответить, я попытался рывком выхватить револьвер – и едва не зашипел, когда две полоски холодного металла коснулись ладони. Холодно.
– Мисс принцесса, – начал я. – Во-первых, я не собираюсь приближаться к этим тварям ближе чем на десять футов.
– Это вы так думаете, – возразила эльфийка, и я в очередной раз восхитился тому, насколько певуче может звучать мой родной английский. – Но я не советую вам недооценивать возможности порожденных Тьмой – порой они способны выказывать достойную удивления ловкость и резвость.
– Всенепременно учту, мисс.
Мимо, загнанно сипя, протащился замыкающий наш крохотный караван рядовой Харли. Я досчитал про себя до пяти, выразительно покосился на оставшуюся за ним тропку, затем перевел взгляд на девушку… непохоже, чтобы моя пантомима произвела на нее хоть какое-то впечатление.
– Вы чего-то ждете, мисс ?
– Продолжения, – спокойно отозвалась эльфийка и, перехватив мой изумленный взгляд, с: зошла до пояснений: – Вашего продолжения.
– Простите?
– Вы сказали, «во-первых», – весело напомнила мне принцесса. – Возможно, я не так xopoшо разбираюсь в присущих человеческой речи лексических конструкциях, но до сих пор мне казалось, что произнесение данного оборота предполагает следование за ним схожих «во-вторых», «в-третьих» и так далее.
– Ах, да, в самом деле, – вздохнул я. – Вы, Ваше Высочество, абсолютно правы. Существует некое «во-вторых», и оно заключается в том, что, – шагнув вперед, я наклонился к личику моргнувяшей от неожиданности эльфийки, и тихо, зловеще – крайней мере, я старался, чтобы это было именно так – отчеканил: – В этой экспедиции есть один командир! Я! Все остальные выполняют мои приказы! Беспрекословно! Именно на этих условиях ваша странная троица присоединилась к отряду! И если… – я вдруг поймал себя на мысли, что выгляжу сейчас точной копией капрала Росса, заслуженно прозванного Живодером и никогда не вызывавшего у меня иных чувств, кроме брезгливого отвращения. –Если я скажу «прыгать!», вы спросите только одну-единственную вещь, – смущенно закончил я.
Волшебно-прекрасное личико эльфийки как-то неуловимо изменилось. Проклятье… никогда не по верю тому, кто попробует уверить меня, что человек может различить эмоции эльфа, но сейчас я готов был прозакладывать душу, что из глубины зеленых озер на неуловимый миг проступила самая что ни на есть человеческая, более того, детская… обида?
– И какую же вещь я должна буду спросить, мистер Ханко? – тихо осведомилась принцесса.
– Как высоко, – сказал я… и в следующий миг рассмеялся – звонко, заливисто, так, что не только наши ушедшие вперед спутники дружно обернулись назад, но и приближавшиеся зомби сбились со своего размеренного шага.
А я продолжал хохотать – пока не увидел несмелую улыбку стоящей передо мной Ее Светлого Высочества принцессы Иллики аэн Леда.

ГЛАВА 15 Иллика аэн Леда, развеселившаяся

– Значит, так, – сказал Крис, выпрямляясь и утирая слезы левой, оставшейся в перчатке рукой. – Держитесь в двух шагах позади. Как только я поворачиваюсь – вы тоже поворачиваетесь и несетесь вверх так резво, словно за вами по пятам несется сам… кто там числится исполняющим обязанности главного злодея в вашем пантеоне?
– Мы предпочитаем не произносить имя его персонификации, – сказала я. – Особенно… в таких острых ситуациях, как сейчас. Возможно, на самом деле это и не привлекает его внимание, но…
– Понимаю, – серьезно кивнул проводник. – Помянешь черта, а он тут как тут.
– …и обычно используем для его обозначения различные эвфемизмы. Как то: Темный, Враг…
– В общем, представьте, что именно он за вами несется, – весело закончил Крис и, прищурившись, оглянулся на приближавшихся к нам неупокоенных. – Вместе со всеми своими подручными. У него ведь имеются подручные?
– В немереном количестве! – в тон ему отозвалась я.
– Так и думал, – задумчиво произнес Крис, разворачиваясь к приближающейся цепи. – У всякого уважающего себя злодея обязательно должна иметься уйма подручных, ибо творить Зло собственноручно в наши прискорбные времена почитается почти неприличным.
Я медленно коснулась ладонью навершия рукояти Огонька.
– Это цитата?
– Что? – рассеянно переспросил проводник. Он стоял спиной ко мне, руки его безвольно повисли вдоль тела – но я-то видела, как едва заметно подрагивает хищно согнутый палец.
– Да. Цитата. Из меня.
Шеренга неупокоенных была уже почти рядом… когда я сообразила, что так и не успела осведомиться у этого странного человека, что же именно он собирается предпринять. Стрелять по нежити из револьвера? Но откуда у него столько заговоренных пуль? Или… нет, не может же он всерьез надеяться достичь большего, чем громобой…
Бах-бах-бах-бах-бах-бах! Шесть выстрелов прогремели почти как один слитный звук – и ровно столько же неупокоенных неуклюже повалились в снег перед нами.
– Бежим! – выдохнул Ханко.
Ни одному человеку не дано догнать эльфа, ибо эльф бежит по лесу быстрее ветра. По лесу – а не по снежному склону на высоте полутора миль. И не когда этот человек… стиснув зубы, я рванулась вперед и сумела-таки добежать до каравана на целых пять секунд раньше проводника.
Разумеется, моего достижения никто не заметил – а ведь достанься победа в этом забеге Крису, его соплеменники наверняка судачили бы об этом до конца Эпохи. Впрочем, надо признать, у моих спутников была смягчающая причина – позабыв обо всем на свете, кроме разве что необходимости изредка дышать, они увлеченно разглядывали происходящее за нашими спинами.
Как я и предполагала, пули Криса не оказали на неупокоенных никакого особого действия – все шестеро упавших от выстрелов активно барахтались в снегу, пытаясь подняться. Вот встал один, второй… и первый, шагнув вперед, снова неловко завалился на бок.
Только теперь я поняла, что придумал проводник. И мне стало стыдно – потому что я могла и должна была додуматься до этого изящного, почти что эльфийского способа сама.
Все дело в анатомии. Конечно, мы не изучали именно человеческую анатомию, но между двумя нашими расами не так уж много отличий – свидетельством чему служат бесчисленные потомки смешанных браков. В частности, коленная чашечка устроена совершенно идентично у обеих рас: кость, хрящ, мениск и все такое прочее. Когда же в это великолепное творение Матери-Природы попадает быстролетящий кусочек свинца… на получившийся в результате фарш очень затруднительно опереться даже движимому магией мертвецу.
– Отличная идея, – сержант Флеминг уже уронил свой мешок и теперь деловито манипулировал с прицельной планкой «винчестера». – Ползком эти бравые зеленые парни точно нас не догонят.
– Только не жгите патроны зря, – посоветовал Ханко. – Пусть подойдут поближе.
Флеминг, оскалившись, подмигнул проводнику, приник щетиной к прикладу – и еще один неупокоенный, покачнувшись, упал на снег.
Забавно, как быстро меняется настроение у людей. Подавленно-гнетущая атмосфера исчезла, словно унесенная порывом ветра, сменившись шуточками по адресу плетущихся за нами мертвецов, спорами на тему, откуда они взялись – толстенький астролог и девушка при этом едва не подрались из-за подзорной трубы. Профессор утверждал, что большую часть неупокоенных составляют древние скандинавы, которые, согласно некоторым легендам, достигали порой берегов этого континента. Линда же с не меньшим жаром настаивала, что зомби при жизни были обычными карибскими пиратами. Трое же поочередно сменявших друг друга стрелков – к Флемингу присоединились Юлла и Малыш Уин, тогда как Ханко вновь занял свое место во главе каравана – почти сразу же устроили негласное соревнование. Предметом спора стало максимальное количество неупокоенных, отстреливаемое за один заход. В итоге победителем оказался гном, сумевший «охромить» сразу четырнадцать тварей. Его соперники принялись дружно сетовать на то, что зомби было мало – «слишком быстро-де они кончились».
Наконец мы поднялись на гребень.
– Почему стоим?
– Дальше этого места, – медленно произнес Крис, – я еще никогда не заходил в Запретные Земли. И не один из известных мне проводников – тоже. Те полдюжины бездельников, которые после третьего стаканчика принимаются расписывать свои подвиги «в самом сердце Запретных Земель», расходятся в деталях уже после второй фразы.
– Но, – предположила я, – возможно, один из них все же побывал там?
– Лучше на это не надеяться, мисс, – Ханко, заслонив глаза рукой, вгляделся вперед. – Никто не знает, что находится там, впереди… а те, кто узнал, уже не поделятся этим знанием с другими.
– Там – Зло!
Короткая фраза прозвенела, словно упавшая на камни сосулька. Я резко обернулась – Николай стоял, скрестив руки на груди, и тонкие губы на бескровном лице кривились в жутковатой пародии на усмешку.
– Эт-точно, – Ыыгыр Ойхо Третий, зажав большим пальцем левую ноздрю, шумно прочихался, утерся одним из свешивавшихся с его шапки хорьковых хвостов и продолжил: – Там свило гнездо самое что ни на есть всамделишнее Зло, какого вы, люди, еще никогда не видали!
– А ты, значит, видал?
– Не-а. Я шо, на собственное чучело похож? Ни один гобл в те горы не сунется. Так предки велели, а они, – веско добавил шаман, – были не чета нам.
– Предки? – развернувшись к нему, быстро спросила Линда. – Значит, это Зло появилось там сравнительно недавно?
– Ййдит знает, – равнодушно отозвался Ыыгыр Ойхо Третий, – а нам это ни к чему! Мы, гоблы, никогда не старались запомнить, сколько лун прокатилось по небу. И самый старый герой в наших гимнах живее дюжины трусливых псов, сдохших последней весной.
– А кто еще, кроме вашего Ййдита, – настойчиво произнесла мисс Пума, – может ответить на этот вопрос?
– Тролли. Это они жили в этих горах,., и спустились с них, когда Зло пришло сюда.
– Все?
– Нет, не все. Те, кто остался – умерли!
– Веселенькая перспективка, – сержант Флеминг озабоченно поправил шляпу, после чего оглянулся назад – проверить, как чувствует себя ползущее за нами мертвое войско.
– А что, обойти это гнездилище никак нельзя?
– Можно, – сказал шаман, и то, как он при этом выпятил клыки, мигом навело меня на ряд неприятных предположений. – Есть и другой путь… под горами. Там, правда, крюк… миль в сорок.
– Ну, уж нет, – покачал головой проводник. – Пусть я не знаю, что за хрень угнездилась впереди… но вот кто обосновался в здешнем пещерном лабиринте, представляю более-менее ясно. Пытаться идти сквозь них… Ыыгыр, ты, похоже, меня с обкурившимся троллем перепутал.
– Не, это я так, шутю, – ответил гобл. – Вздумай ты в пещеры лезть – я бы тебе мигом по бошке врезал, не глядя ни на какие гримпфелдовские штучки.
– Добрый ты у меня, – задумчиво пробормотал Ханко.
Он оглянулся на притихший отряд, задержав – или мне это все же показалось? – свой взгляд на моем лице чуть дольше, чем на прочих.
– Что ж, леди и джентльмены, – голос его прозвучал почти обыденно. – Мы идем вперед. Если кто из вас когда-либо учил молитвы – то подсказы-аю: сейчас самое время вспомнить их. Благо, – улыбнулся проводник, – в этом вопросе наши религиозные различия весьма кстати. Из стольких богов хоть один отзовется почти наверняка.
– Э-э… мистер Ханко…
– Что?
– А эти, – закутанный в одеяла кавалерист махнул рукой в сторону неупокоенных, – так и будут ползти за нами?
– Будут, будут, – подтвердил Крис. – Но недолго. До первого же подходящего места, где мы сумеем спустить на них камнепад. Крис Ханко, в осаде
– Сколько их там?
Флеминг, приподняв голову, осторожно выглянул из-за выщербившегося оконного проема.
– Десятков шесть, может, больше.
– Маловато будет, – констатировал я. – После такой-то пальбы…
– Они утащили своих раненых, – устало сказал сидевший в углу Патрик. – Оба раза. Их наверняка было немало.
– Наверное, – согласился я. – Может, даже кое-кто из них не доживет до рассвета. А может, и нет – если у них окажется под рукой хороший исцелитель. Потому в учет пока идут только снятые скальпы.
– Ну, еще на пару атак у нас патронов хватит, – заметил сержант. – И потом, с нами ведь мисс Иллика…
– Спасибо, – мелодично отозвалась эльфийка. – Если можно, передайте мне те две стрелы, что торчат перед вашим лицом.
– Прошу вас, мисс.
– Благодарю.
Получив запрошенное, принцесса аккуратно взвесила на пальце сначала одну, затем вторую стрелу, внимательно осмотрела наконечники – в результате одна из стрел улетела к дальней стене, присоединившись к двум дюжинам своих уже отбракованных товарок, а вторая легла на тетиву. Встав сбоку от двери, Иллика медленно подняла лук… шагнула вбок, одним резким движением оттянула тетиву до уха и сразу же отпустила. Звук щелчка прозвучал почти слитно с тупым стуком трех стрел, вонзившихся в землю на полфута дальше того места, где прекрасная лучница стояла миг назад – а следом раздались дикие завывания снаружи.
– Хотел бы я менять по такому курсу патроны, – тоскливо вздохнул сержант, выглядывая наружу. – Мои поздравления, мисс, отличный выстрел… до этого парня было не меньше ста восьмидесяти ярдов!
– Сто восемьдесят три, – уточнила эльфийка. – Дальше я стрелять не хочу, ибо желаю, чтобы за двухсотярдовой отметкой они пока чувствовали себя в безопасности.
– Понимаю, – улыбнулся Флеминг. – Но как только там появится кто-нибудь важный…
Затаившийся напротив дыры у правой стены Малыш с «черным королем» собирался проделать тот же трюк на полуторамильном рубеже, но я решил не заострять на этом внимание. В конце концов, Иллика и в самом деле сделала немало – судя по воплям, ее вялотекущая перестрелка с засевшими вокруг лучниками уже стоила пернатым уродам десятерых. А если прибавить к этому восемь стрел в телах на скале перед нами и троих зарубленных… лично я не был уверен, что могу сегодня похвалиться подобным результатом.
На первый взгляд баланс пока сходился в нашу пользу – столбец потерь был заполнен лишь рядовым Харли, «поймавшим» в первые же секунды боя десяток стрел, и тремя легкоранеными. Скорее даже двумя – стрела, угодившая в темно-эльфийку, потратила почти всю свою силу на прогрызание добротной эльфийской куртки и в итоге сумела нанести Юлле длинную, но совершенно неопасную царапину. Проф некоторое время будет вынужден спать на животе, ну а колдовавшая над предплечьем Патрика мисс Пума также не выглядела впавшей в печаль.
Противник же – пронзительно вопящие краснокожие ребята с отборными попугайскими хвостами в прическе – вписал, как сообщил недавно сержант Флеминг, жирную цифру шестьдесят в графу нашей прибыли. Особенно хороша в этом отношении была первая атака. Промахнуться по плотной, ломящейся напролом толпе было невозможно, каждая пуля находила себе цель, порой и не одну, горячему свинцу были нипочем стеганые хлопковые доспехи – и все же они почти не добились успеха. Если бы не эльфийка со своим мечом и этот русский вампир… воистину, они сотворили чудо, сумев удержать вход на те невыносимо долгие секунды, которые ушли у остальных на пополнение опустевших барабанов и смену магазинов.
Вторая атака была куда более вялой – несмотря на подбадривающие вопли кучки вождей в алых плащах, боевого запала у простых воинов хватило лишь на двадцать ярдов и три залпа прямо в размалеванные охрой рожи.
Так что тактически мы пока вели себя безупречно – полуразвалившаяся глинобитная хижина надежно предохраняла нас от стрел, тогда как пропасть позади – от обхода с тыла. Но вот со стратегией дело обстояло на порядок хуже.
По правде говоря, дело обстояло просто никак! Наше замечательное убежище при более детальном рассмотрении выглядело замечательной западней, а мысль о том, что мы уже истратили не меньше трех четвертей наших боеприпасов, звучала погребальным звоном для идеи о прорыве. Прибавить сюда столь же печальное положение с водой… М-да, остается лишь надеяться, что краснокожие разозлились на нас достаточно сильно и решатся еще на пару-другую приступов. Если они захотят испытать на нас правильную осаду… что ж, нам благодаря присущему нашему отряду расовому разнообразию выпадет уникальная возможность определить, какой из представленных разумных видов лучше переносит дегидрацию, сиречь обезвоживание. Лично я бы поставил на вампира.
М-да. Вот вам называется и жуткое неназываемое Зло, притаившееся в сердце Запретных Земель – горсть недорезанных конкистадорами краснокожих. Причем, похоже, вымирающих – взять хотя бы эту заброшенную деревушку, в которую нас так удачно загнали.
Нет, что-то здесь не так. Головоломка или, вернее сказать, мозаика не складывается. Из-за простых краснокожих тролли не устраивают массовых миграций.
Плохо, что мы никак не успевали обойти этот район. Не через подземелья же, в самом деле…
– Эй, мисс принцесса! – воскликнул рядовой Кормак. – Гляньте… индюк с желтыми перьями, что вылез на утес справа, кажется мне жирнее прочих… краснорожие так и норовят упасть перед ним. И погремушка его мне не нравится.
– Это колдун, – буркнул Ыыгыр Ойхо Третий. – Я его уже давно чую. Пытается порчу наслать.
– У этих дикарей неважные стрелы, – с явственным сожалением произнесла Иллика. – Если бы я могла вернуть мои…
– До него двести двадцать один ярд, – оторвавшись от приклада винтовки, сообщил Малыш. – Крис, может…
– Не надо. Я достану его.
– Ваше высочество, – озабоченно произнесла Линда. – Все мы наслышаны о способностях эльфов… но прицельный выстрел за двести ярдов… без помощи магии…
Сухо щелкнула тетива. На этот раз принцесса не торопилась уйти из проема – опустив лук, она спокойно стояла, словно ожидая чего-то… пока воздух не наполнился знакомым шуршащим свистом.
На этот раз в сплюснутый квадрат солнечных лучей у порога вонзилось не меньше дюжины стрел – и еще две оказались в руке Иллики.
– Невероятно…
– В этом несовершенном мире, мисс, – Уин, аккуратно прислонив к стене «черного короля», с крайне задумчивым видом принялся исследовать полу собственной куртки, – есть только два класса предметов, которые можно без особого насилия над истиной назвать идеальными. Это луки светлых эльфов и их мечи.

Предыдущая страница 21 Следующая страница


На всех хватит! 22

Коротко треснула разрываемая ткань… – и обернувшийся на этот звук сержант Флеминг не смог удержаться от завистливого вздоха.
– Последняя, – если бы какому-нибудь подгорному божеству вздумалось именно в этот миг провести среди своих почитателей конкурс на звание Самого Счастливого Гнома, то мой блаженно улыбающийся партнер наверняка мог бы твердо рассчитывать на место в первой десятке. – Закатилась в подкладку.
– А во фляжке твоей такой подкладки точно не имеется? – тоскливо спросил я, глядя на разгорающийся огонек сигары. Малыш Уин, эльфийский патриот
– Прости, Крис, нет.
– Мистер гном! – голос принцессы прозвучал столь страдальчески, что в первый миг меня посетила мысль о шальном наконечнике с ядом замедленного действия. – Не могли бы вы… – последние слова остались невысказанными, погребенные отрывистыми кашляющими звуками.
– О боги, конечно же, – побледневший гном поспешно затушил сигару, едва не переломав ее при этом. – Простите. Как же я мог забыть…
– Ничего страшного, – отозвалась Иллика, разгибаясь, хотя побледневшее личико эльфийки и извилистые потеки слез на запыленной щеке явно свидетельствовали об обратном. – Если вы хотите докурить…
– Нет-нет, я докурю потом, – быстро произнес Малыш. – Ближе к вечеру выйду на прогулку… в пропасть, кстати, будет удобно стряхивать пепел.
– Мистер Уин, – приподнял голову Моргенау. – А не могли бы вы чуть подробнее пояснить мне высказанный вами только что тезис об эльфийских луках и мечах. Если по поводу первого, разумеется, ни у кого из присутствующих не может быть и капли сомнений, то относительного второго… лично я до сих пор полагал, что при всей несомненности успехов соплеменников Ее Высочества первенство в данной области принадлежит вам, гномам.
– Мы, гномы, – улыбнулся Уин, – всегда были слишком рациональны, чтобы стремиться к подобному совершенству. Зачем варить сталь из нескольких десятков тысяч слоев…
– Сколько-сколько ?!
– Несколько десятков тысяч, – повторил Малыш. – Число может варьироваться… но оно совершенно точно не может быть больше 250 000 слоев. Металл вновь становится однородным. Так вот, зачем тратить время на это, когда почти такую же сталь можно получить полудюжиной присадок?
– Не забудь про полировку, – язвительно добавила Юлла. – Пять сотен фунтов за каждый дюйм клинка.
– Дойду и до нее, – махнул рукой гном. – Сначала…
– Мне очень неприятно перебивать ваш, вне всякого сомнения, весьма увлекательный рассказ, мистер Уин, – неожиданно сказал Рысьев. – Но, увы – обстоятельства вынуждают меня к этому.
– Не вопрос, граф, – кивнул гном.
– Господа, – вышедший на середину хижины вампир дернул шеей, словно поправляя невидимый тугой воротничок. – К моему глубочайшему сожалению, я должен в ближайшее же время покинуть вас… и настоятельно прошу оказать мне помощь в осуществлении этого намерения.
– Ну что вы, граф, какие мелочи, – насмешливо произнесла темная эльфийка. – Прикажете послать слугу за наемным экипажем или подождете, пока заложат вашу собственную карету?
– Весьма рад видеть, что ваше замечательное чувство юмора не изменило вам, Юлла, – коротко кивнул русский. – Но лично я сейчас серьезен. Если я останусь среди вас… вы очень скоро пожалеете об этом. Очень пожалеете.
– Да скажите вы толком, что случилось! – потребовал сержант Флеминг.
– Она приближается, – то, как исказилось при этих словах лицо Рысьева, вызвало у меня чувство, неприятно схожее с паническим страхом.
– Она?
– Пока она еще далеко, – отрывисто сказал вампир. – Я едва ощущаю Ее присутствие… старой кровавой суки… но едва зайдет солнце, как Она появится здесь. Вместе со своей свитой. С некоторыми из них я, пожалуй, рискнул бы сойтись, но против Нее… у меня нет шансов. А когда Она подчинит меня… – вампир замолчал, не окончив фразу, но одного беглого взгляда, брошенного им на лежащие за порогом разорванные тела, было достаточно, чтобы понять, на что намекал русский.
– Ну и как же вы собираетесь нас покинуть, граф? – нарушила молчание Линда. – Обернуться в нетопыря, насколько мне известно, вы днем не можете… иначе проделали бы это уже давно.
– Увы, – вздохнул вампир. – Я потратил на размышления по этому проводу последние четверть часа – и вынужден констатировать, что только один способ может в достаточной степени гарантировать мое невмешательство в последующие события.
– Вы имеете в виду… – прищурившись, темная эльфийка резким взмахом провела пальцем под подбородком.
– Этот самый, – подтвердил Рысьев. – Полагаю, заряд вашего, Юлла, оружия вкупе с пропастью, столь гостеприимно разверзшейся за нашим доблестным фортом, обеспечат меня пищей для размышлений на достаточно длительный срок. Разумеется, – усмехнувшись, добавил он, – мое санкт-петербургское начальство будет отнюдь не радо такому… хм, неожиданному уходу в отпуск одного из своих работников, так что по возвращении, точнее, по воскрешении, мне предстоит пережить немало неприятных моментов. Но, как я уже сказал, иного выхода нет!
На этот раз тишина длилась значительно дольше.
– Достопочтенный граф, – начавший было привставать астролог жалобно ойкнул и замер в нелепо перекошенной позе. – Прежде чем вы покинете нас, я бы хотел обратиться с одной просьбой… не совсем джентльменской.
– Слушаю вас, Генри.
– Не одолжите ли мне ваши ботинки? – смущенно произнес Моргенау. – Видите ли, мне кажется, что, несмотря на разницу в комплекции, размер стопы у нас схожий, а моя собственная обувь, как видите…
Кожаные – и, наверное, когда-то весьма недешевые – туфли профессора и впрямь представляли собой весьма печальное зрелище, ибо их создатели явно пытались сделать их удобными для неторопливых прогулок по городскому парку и не предусмотрели запас прочности, необходимый для путешествия по горам.
– Ну что вы, Генри, вы затронули очень важный вопрос, – присев на корточки, вампир принялся распутывать шнурки ботинок. – Возможно, господа, кто-нибудь еще хотел бы воспользоваться… хм, частью моего гардероба? Прошу вас, не стесняйтесь! Мистер Ханко? Сержант?
– Вот если бы у вас в карманах завалялась пара дюжин патронов сорок четвертого калибра, – мечтательно вздохнул Флеминг. – А одежда… спасибо, мистер Рысьев, но боюсь, если я предстану перед Господом нашим одетый не по форме, он скомандует мне: «Кр-ругом, шагом марш!» – и отправит меня маршировать в чистилище.
– Как скажете, сержант, – пожал плечами русский. – Профессор… ваши новые ботинки.
– Спасибо, граф.
– Не стоит, право. Что ж, господа, – вампир старательно отряхнул пыль с колен и, распрямившись, обвел взглядом хижину. – Еще раз приношу свои извинения за то, что вынужден оставить вас в столь затруднительной ситуации. И хочу напоследок заметить, что знакомство с каждым из вас было большой честью для меня. Госпожа Бриннер, вы готовы?
– Идите уж, Рысьев, – угрюмо отозвалась темная эльфийка. – Пока я не передумала тратить на вас заряд.
Удивительно, но стрелять по вампиру краснокожие не стали – он спокойно прошел все пятнадцать шагов, отделяющих заднюю стену хижины от края пропасти, склонился над ней, тихо присвистнул и, выпрямившись, развернулся к нам:
– Стреляйте!
Вороненый монстр в лапах Юллы плюнул огнем – и обезглавленное тело русского, покачнувшись, исчезло за каменной кромкой.
– Аминь, – подытожил сержант Флеминг. – Жаль. Хороший был мужик, хоть и вампир.
– Слушайте, а о ком это он так беспокоился? – озабоченно произнес рядовой Кормак. – Какая-то там Она? Если ее испугался даже вампир….
– Замолчите, рядовой, – резко сказал Патрик.
– Сэр, но я…
– Кормак, молчать!
– Да, сэр. Крис Ханко, игрок ва-банк
На мой взгляд, приказ Мигера был хотя и совершенно логичным – командир обязан пресекать любые панические рассуждения подчиненных, – но запоздавшим. В любом случае…
– Крис, – прервал мои размышления тихий оклик Уина. – Не составишь компанию?
– Для прогулки? – уточнил я. – Вообще-то я полагал, что тебе будет достаточно общества сигары, но если ты просишь, партнер – к твоим услугам.
– Общество для беседы тоже не помешает, – загадочно отозвался гном.
Переваливаясь через окно, я едва не расшибся – вот уж не думал, что за пару часов сидения под стенкой все мышцы успели настолько онеметь – и пополз было вперед, но вид спокойно прошагавшего мимо гнома заставил меня замереть на месте. Орк знает, что на уме у этих краснокожих, но Малыш спокойно дошел до пропасти, уселся на краю, деловито раскурил сигару – а лучники так и не дали о себе знать. Загадочно. То ли они ожидали от нас какого-нибудь особо хитрого подвоха, то ли у Них наступило время послеобеденной сиесты, то ли… впрочем, версию о закончившихся стрелах я, После недолгого раздумья, классифицировал как идиотскую.
Я осторожно присел на камень в трех футах от края пропасти – даже отсюда вид открывался куда более роскошный, чем мне бы хотелось лицезреть. Интересно, где Малыш Уин обзавелся столь наплевательским отношением в высоте? До сего дня я полагал агорафобию врожденной гномьей чертой… хотя мой партнер, похоже, весьма нетипичный представитель своей расы.
– Что скажешь, партнер?
Прежде чем ответить, Уин затянулся, тремя последовательными выдохами повесил в воздухе перед собой три аккуратных дымных колечка и лишь затем обернулся ко мне.
– Надо выбираться отсюда. М-да!
– Хорошее предисловие, – серьезно сказал я. – А как насчет содержания?
– Я не шучу, Крис, – гном подновил свое расплывающееся сизое ожерелье еще одним кольцом. – Нам надо выбраться отсюда – и как можно скорее.
– Пока что я вижу для этого лишь один способ. Тот, что продемонстрировал вампир. Гном усмехнулся.
– И что значит «нам»? – добавил я. – Нам всем?
– Нет, – отрицательно качнул сигарой гном. – Я смотрю на вещи трезво. Ты, я и гоблин. Если нам удастся оторваться от этих пернатых уродов, то мы сможем помочь оставшимся. Иначе пропадем здесь все и без толку.
– Если, – задумчиво повторил я. – Если – хорошее слово!
– На карнизе слева не больше двух десятков краснокожих, – сказал Малыш. – Мы вдвоем вполне справимся с ними – главное, не позволить их друзьям подняться по тропе…
– И кинуться за нами в погоню, – закончил я. – Может сработать, не спорю. Только вот как ты убедишь остальных пожертвовать собой ради спасения наших драгоценных шкур?
– Этот расклад дает им шансы, – вынув изо рта дотлевающий окурок, Уин тоскливо вздохнул и, тщательно затушив его о скалу, положил рядом с собой.
– Как только на эти камни опустится ночь, – веско сказал он, – оставшиеся патроны не будут нужны уже никому.
Я искоса взглянул на него.
– Что ты прячешь в рукаве, а, партнер? Ведь, говоря о помощи, ты не имел в виду, что мы ночными совами подкрадемся к лагерю краснокожих и начнем душить их поодиночке? Но и на кавалерию САСШ ты не очень-то рассчитываешь. Что тогда? Не отвечай, я попробую угадать! Страховка старины Скриппа – гнома, который слишком опытен, чтобы складывать все яйца в одну корзину. Особенно, когда игра идет по очень высоким ставкам! Я прав?
– Если я скажу «да», – медленно произнес гном, – что-нибудь изменится?
Я задумчиво пробарабанил пальцами по поясу – и отдернул руку, словно обжегшись о опустевшие патронные кармашки.
– Не изменится.
– Тогда в чем дело?
– Ты снова не был со мной откровенен, партнер, – укоризненно сказал я. – Придержал джокера в рукаве – а ведь у нас могло бы быть на двух мертвецов меньше!
– Одного мертвеца и одного полудохлого вампира, – возразил Малыш. – Что касаемо русского – он был хорошим парнем, не спорю, но все же мог в конце пути превратиться в конкурента, опасного конкурента. А потому я рад, что он убрался с игровой доски. Ну а этот бедолага-кавалерист… Крис, я ведь не знал, с чем нам предстоит столкнуться в этих горах. Этого не знал даже ты, а потому мой, как ты выражаешься, джокер должен был оставаться в рукаве – он слишком дорогая штука, чтобы пропадать «за так».
– Ладно, – вздохнул я. – Раз уж ты молчал столько времени – придержи язык еще немного. Всякое может быть – а я не хочу, чтобы из-за моего длинного языка наши краснокожие приятели загодя узнали о готовящемся сюрпризе.
Уин понимающе кивнул.
– Ты им скажешь или мне самому сделать это? – спросил он, покосившись в сторону хижины.
– Наверное, я. Хотя, – улыбнулся я, – честно предупреждаю, проповедник из меня хреновый.
– Ничего страшного, – спокойно отозвался гном. – Я вообще никогда не умел убеждать людей – из-за чего мне и пришлось научиться хорошо стрелять! Впрочем, – добавил он, – один совет я тебе дать могу. Начни с принцессы.
– Почему?
– Она тебе поверит. А остальные поверят ей. Гном, разбирающийся в психологи людей и эльфов? Не-ет, скорее я поверю, что он просто угадал!

* * *

– Риск велик, Крис.
Забавно… я и не заметил, когда мы успели перейти на «ты». Ведь с утра я еще был для нее просто «мистер Ханко».
– Рискованно сидеть здесь, ничего не предпринимая, – возразил я.
– За вами все равно будет погоня.
– О погоне позаботится Ойхо, – сказал я. – И потом, краснокожие тоже умеют считать – а восемь оставшихся больше, чем трое ушедших.
– Мне все равно не нравится этот план, – тихо сказала эльфийка. – Но… ты прав, иного выхода у нас нет. Подожди здесь…
Она скользнула в глубь хижины и почти сразу же вернулась назад с небольшим зеленым свертком в руках.
– Возьми… это целительскйй набор, наш, эльфийский…
Развернув сверток, я озадаченно уставился на множество кармашков, охарактеризовать содержимое которых мог одним-единственным образом: пахучая трава!
– Иллика, я же все равно не разберусь в этих лепестках и стебельках, – жалобно сказал я.
– Там ко всему есть ярлычки!
– Угу. С надписями на квенья.
Вам никогда не доводилось видеть пристыженного эльфа? Исключительно забавное зрелище!
Я начал было сворачивать аптечку обратно – и замер, когда изящная ручка положила на сверток пистолет с затейливо обмотанной рукояткой, а рядом – две запасные обоймы.
– Надеюсь, – мягко сказала принцесса, – этот мой дар больше придется тебе по вкусу.
– Иллика… – растерянно начал я – и осекся, почувствовав, как прохладные тонкие пальчики касаются моего запястья.
– Крис…
Даже сейчас, в изодранной о камни куртке, с потускневшими от пыли волосами и дорожками слез на щеках, она была ничуть не менее прекрасной, чем в тот миг, когда я увидел ее впервые. Четыре дня – целую вечность – назад.
– …буду ждать тебя.
И я вдруг с пронзительной ясностью осознал, что Иллика – никакое не преисполненное древней мудрости вечно юное существо. Какие, к чертям, межрасовые различия… люди… эльфы… все это отлетело, словно засохшая грязь, когда я понял, что в мои глаза с надеждой и испугом смотрит влюбленная в меня девчонка. Бренда Карлсен, ацтековед
Мой друг-аббат однажды – к счастью, не за едой – в очень простых и понятных выражениях поведал, что чувствует распинаемый на кресте человек: палящие лучи солнца, жажда, а главное – отек легких из-за затрудненности их вентиляции. Аббат очень серьезна исследовал этот вопрос, мечтая таким образом явить миру еще одно свидетельство божественности Христа – ибо обычный человек, по его мнению, никоим образом не мог вести долгих бесед, подобных тем, что вел Спаситель с Иоанном.
Сейчас этот разговор вновь и вновь оживал в моей памяти в мельчайших подробностях. В прохладном полумраке каменной темницы я могла не думать о первых двух пунктах меню, зато смерть от удушья маячила передо мной во всем своем отвратительном обличье – и надеяться оставалось лишь на заступничество Святой Девы… и на крохотный кусочек камня, на котором едва удерживались пятки.
Потом чадящий факел выплюнул последнюю струйку дыма и погас. Я осталась во тьме кромешной, и тишину нарушал лишь стук капель в углу, да мое собственное хриплое дыхание. Затем я перестала слышать и его.
Вечность спустя что-то прохладное осторожно коснулось моего лба. Открыв глаза, я без особого удивления увидела склонившегося надо мной ангела… по крайней мере, до сего дня я искренне полагала, что только ангелы могут быть столь прекрасны. Но откуда у ангела может взяться свежая ссадина под глазом и остроконечные ушки?
– Вы очнулись? – нежнейший голосок вновь воскресил было мысль о райских кущах – но потрескивание факела окончательно перечеркнуло ее. – Вам лучше?
– Кто… вы?
– Вообще-то, – произнес кто-то невидимый за моей головой, – мы сперва намеревались задать этот вопрос вам.
– Охотница на вампиров. Номер лицензии вспоминать?
– Обойдемся без него, – усмехнулся невидимка. – Рискну предположить, что именно ваше ремесло привело вас сюда?
– Ну… в какой-то мере.
– Отличное место для представителя вашей профессии.
– Издеваетесь? – я вывернула шею, стараясь разглядеть говорившего. Человек, лет сорока, в изорванном синем мундире, заботливо разглаживал полуоторванный шеврон на правом плече,
– Сержант иронизирует, – возразили мне из дальнего угла. – Пытаясь таким образом обыграть тот факт, что в этом городе очень много работы для представителя вашей профессии.
– О, благодарю, я успела это заметить, – огрызнулась я. – Как-никак, сижу здесь уже неделю.
Больше всего в происходящем.меня удивляло именно то, что эту неделю я ухитрилась пережить. Скажи кто мне прежде, что угодивший в лапы к такому большому количеству вампиров охотник протянет дольше пяти вздохов – рассмеялась бы в лицо. Однако вот – протянула, и даже относительно спокойно. Мелкие шалости вроде недавнего распятия не в счет, в остальном же – почти как в приличной тюрьме. Ну, избили пару раз – зато изнасиловать даже не пытались… впрочем, последнее могло быть из-за недостатка возможностей, а не из-за отсутствия влечения.
Мой врожденный оптимизм, правда, упорно настаивал, что столь мягкое обращение может быть вызвано лишь желанием кровососов приготовить для своей добычи нечто особенное, но я старалась ему не поддаваться. В конце концов, они могли устроить это самое нечто особенное и в день моей поимки, а неделя отсрочки – это, как ни посмотри, целых семь дней жизни!
– Неделю? – заинтересованно переспросил сержант. – Ба, да вы старожилка. Не просветите, как здесь с кормежкой?
– Лепешка из кукурузной муки и горсть вареной фасоли, – сухо отозвалась я.
– И все? – разочарованно уточнил сержант.
– А вы рассчитывали, что вас будут кормить как на убой?
Судя по воцарившейся тишине, шутка вышла не совсем удачной, потому я не стала продолжать тему достоинств и недостатков местной кухни, а просто откатилась к стене и, не без помощи рук переведя себя в сидячее положение, принялась разглядывать своих новых товарищей по несчастью.
Однако! До сего дня я не считала себя обделенной жизненным опытом – но вот более странной компании мне пока видеть не доводилось. Слева направо: двое молодых парней в рваной форме кавалерии САСШ, мой нынешний собеседник-сержант, ангельское видение, оказавшееся на поверку – лопни мои глаза! Быть этого не может! – светлой эльфийкой, громадная негритянка с удивительными ярко-желтыми глазами, еще один парень в армейских штанах и белой рубашке, светловолосая девушка, пытающаяся завернуться в военного покроя куртку с поперечной полоской погон, и, напоследок, поджавший ноги в дальнем углу толстячок абсолютно невоенного вида.
Мне немедленно захотелось выразить обуревавшее меня удивление несколькими простыми словами, но что-то – возможно, присутствие запыленного ангелочка? – заставило меня изменить первоначальную формулировку вопроса:
– Ребята, из какого балагана вы сбежали?
– Армия САСШ, мэм, – немедленно откликнулся сержант.
– Мисс!
– Прошу прощения… мисс.
– Не знала, – задумчиво произнесла я, – что в кавалерию янки берут эльфов.
– В кавалерию, мисс, готовы взять…
– Ее Высочество принцесса Иллика… – перебила сержанта светловолосая.
– Пусть говорит дама, – попросила я.
– Ее Высочество принцесса Иллика аэн Леда, – после короткой запинки повторила светловолосая, – и ее спутница, мисс Юлла Бриннер, присоединились к нашей экспедиции…
– Точнее, к ее остаткам, – вставил неугомонный сержант.
– …несколько дней назад.
– Всамделишняя эльфийская принцесса? – ахнула я. – Вот уж кого не чаяла увидеть!
– То же самое, – улыбнувшись, пропела эль-фийка, – я могу сказать о вас. Охотник на вампиров… да еще женщина. Мне кажется, это явление куда более редкое, чем эльфийские принцессы.
На миг я задумалась, не была ли эта фраза хорошо замаскированным оскорблением – обзывали меня по-всякому, но вот явлением пока не именовал никто. Но, еще раз взглянув на улыбающуюся эльфийку, решила все же расценить сказанное ею как комплимент.
– Вы шли со стороны мексиканской границы? – спросил парень в рубашке.
– Да… наверное. Вообще-то, – призналась я, – не уверена, по какую сторону границы находится этот чертов городок. Кроме того, местные ацтеки наверняка имеют собственное мнение по этому поводу.
– Ацтеки? – пискнул из своего угла толстячок. – Вы сказали – ацтеки? Если не секрет, мисс охотница, что навело вас на эту мысль?
Чадящий факел давал слишком мало света, чтобы я могла разглядеть, отмечено ли лицо спрашивающего печатью слабоумия… на мысль о которой наводил заданный им вопрос.
– Пирамиды. Это, – произнесла я, старательно выговаривая каждое слово, – такие большие каменные штуки, мимо которых вас должны были вести, прежде чем бросить в эту дыру. – Затем до меня дошло, что мой собеседник может не знать слова «пирамиды», и я поспешно добавила: – Похожи на горы, только со ступенями.
– В самом деле, – неуверенно произнесла эльфийка, – я припоминаю некоторые гравюры… так выглядели строения обитателей Юкатана до европейского вторжения.
– Да, пожалуй, я также вспоминаю несколько аналогичных рисунков, – кивнул толстячок. – Однако, мисс, я бы все же не стал высказываться столь категорично на основании одного этого факта. Ведь местные обитатели могли просто вновь заселить покинутый ацтеками город.
– Послушайте, – резко сказала я. – Вы… как вас там…
– Генри Моргенау, к вашим услугам, мисс, – отрекомендовался толстячок. – Профессор астрологии Университета Вермонт23.
– Ах, профессор…

Предыдущая страница 22 Следующая страница


23 Андрей Уланов

– Именно так, мисс…
– Бренда Карлсен. Так вот, профессор, эти парни выглядят как чистокровные краснокожие, они говорят между собой на наухатле и приносят кровавые жертвы своим богам – Тескатлипоку, Тонатиу, Тлалоку, Кецалькоатлю… короче говоря, они выглядят как ацтеки и ведут себя как ацтеки! Какого еще орка вам надо?!
– Ну, – задумчиво отозвался Моргенау, – при всем уважении к вам, мисс Карлсен, я бы все же называл их возможными потомками ацтеков. Логически рассуждая…
– Можете засунуть свое уважение куда-нибудь подальше, – раздраженно сказала я. – А логические рассуждения поведать верховному жрецу – в тот момент, когда он соберется вскрывать вашу грудь обсидиановым ножиком.
– Они и в самом деле продолжают практиковать свои древние ритуалы? – спокойно спросила эльфийка.
Я пожала плечами.
– Пару раз до меня доносились вопли. Ну и черепа в куче, мимо которой меня вели, выглядели довольно свежими.
– А кто такая Она? – у задававшего вопрос кавалериста явственно дрожала нижняя челюсть. – Наш… э-э, спутник, который был с нами, говорил, что здесь обитает какая-то жутко ужасная Она.
– Видно, он почуял Королеву, – сказала я. – В этом земном отражении преисподней каждый десятый – вампир, и их Королева правит городом наравне с Верховным Жрецом. Лет ей тыщи две… старая кровавая сука.
Вспомнив, как легко, без малейших видимых усилий справился со мной один из ее слуг, я не смогла сдержать зубовного скрежета. Конечно, мне не стоило так нахально переть вперед, не оправившись толком от последствий взрыва, и все же… он проделал это словно шутя!
– Интересно, – низким тоном произнесла спутница эльфийки. Только сейчас я с опозданием обратила внимание на то, что для негритянки у нее слишком правильные черты лица… и слишком острые уши. Еще один эльф, только темный – а-бал-деть!
– Может, попытаться договориться со здешними вампирами?
– Попытайтесь, – усмехнулась я. – Но на особый успех не рассчитывайте. Здешние – что вампиры, что простые ацтеки – живут исключительно мечтами о мести. О кровавом походе на родину, пирамидах черепов и зареве, встающем на месте человеческих городов, посмевших вырасти на их священной земле.
– И все же я попытаюсь, – без особой уверенности повторила… как там ее назвала светловолосая… а, Бриннер.
– Вольному – воля! – латинское звучание фразы я припомнить не сумела, поэтому пришлось ограничиться английским вариантом. – Ответьте только на один вопрос, прежде чем отправитесь общаться с нашими гостеприимными хозяевами – какого орка понадобилось эльфам в Запретных Землях?
– У нас была… то есть мы должны выполнить Миссию, – сообщила принцесса. – Чрезвычайной важности. Путь привел нас сюда.
Знакомые слова… неужели?
– Эта ваша Миссия, – медленно произнесла я, – случайно не заключалась в том, чтобы оприходовать один, появляющийся на свет раз в чертову уйму веков, камешек?
То, с каким оживлением мои сокамерники начали переглядываться между собой, – а в особенности то, какие у них были при этом лица! – в первый миг вызвало у меня стойкое ощущение, что я умудрилась ляпнуть нечто очень непристойное.
– А что, – вкрадчиво осведомилась светловолосая, – этот названный вами предмет был также и вашей целью?
– Был-был, – подтвердила я. – Только вот меня забыли предупредить, что на этом рынке такая большая конкуренция! Мисс…
– Линда Келлер, – представилась девушка. – Мы с, – она коротко кивнула на обладателя белой рубашки, – капитаном Патриком Мигером возглавляем сейчас экспедицию, направленную за Камнем правительством Соединенных Штатов. Вернее, как правильно уточнил сержант Флеминг, – с горечью в голосе добавила она, – ее остатки.
– Эльфы и правительство САСШ, – задумчиво повторила я. – Неплохо для начала. А кто еще в игре? Проф, вы за какую команду? Или сами по себе?
– Нет, я числю себя принадлежащим к, как вы изволили выразиться, команде мисс Келлер, – сказал астролог. – К числу же иных действующих лиц можно добавить мистера Ханко, проводника из По-граничья, его партнера, мистера Малыша Уина, и его пленника, мистера Ыыгыра Ойхо Третьего…
– Этот Ыыгыр, он что, гоблин?!
– Совершенно верно, – кивнул Моргенау. – Эти трое, бывшие до недавнего времени нашими спутниками…
– Крис, – сухо сказала эльфийка, – вернется. Он мне обещал.
– …представляют интересы гномьего сообщества, – невозмутимо закончил профессор.
– А вы, мисс, – обратился ко мне сержант, – От чьего имени выступаете на этом турнире?
– Ватикан.
– Х-хосподи, а эти-то как прознали?
– Наверное, от вампиров, – сказала я. – По крайней мере, направляющий амулет мне достался в наследство от их… экспедиции.
– Вампиры? – пробормотала Линда. – Хм… если припомнить еще кое-кого… начинаю думать, не слишком ли много вампиров вертится вокруг?
– Да уж немало, – фыркнула я. – Целый город!
– Мисс Келлер имеет в виду – вокруг этого дела, – акцент в голосе капитана показался мне знакомым… затем я припомнила отца О Таили и сообразила, что имею дело с уроженцем Зеленого Эрина.
– Дело в том, что до недавнего времени, – Ми-гер выразительно оглянулся на профа, – с нами был еще один спутник. Русский граф Николя Рысьев. Вампир.
– Николай, – педантично уточнила Бриннер.
– Я не стал упоминать о нем, – пояснил астролог, – поскольку его уже нельзя числить среди, кхе, активных игроков. Ближайшее время головной болью графа будут исключительно вопросы его собственного самочувствия.
– Это, – хихикнул сержант, – когда у него появится чему болеть!
– Юлла, – развернулась принцесса к своей темнокожей подруге. – Не вспомнишь – проводник из Форестберга, которого показывал нам шериф Валлентайн? За что его повесили? Кажется, шериф что-то говорил про вампира?
Темная эльфийка зажмурилась и чуть откинулась назад, потянувшись всем телом, словно огромная пума.
– Про вампирку, – сказала она, вновь открыв глаза. – Шериф сказал, что Вилли Ларго по прозвищу Хорек повесили за соучастие в убийстве своей клиентки, которая была вампиркой и, как и мы, очень хотела попасть в Запретные Земли.
– Интересно, – задумчиво сказал Флеминг, – Сколько всего игроков вышло на старт?
– Полагаю, – отозвался астролог, – присутствующие вполне могут поздравить себя с выходом… пожалуй, что в полуфинал.
– Угу. Только сдается мне, что почетные призы для проигравших устроителями не предусмотрены.
– А почему… – начала было я и осеклась, заслышав топот в коридоре.
Миг спустя в нашей темнице стало очень тесно – не столько из-за ворвавшихся ацтеков, сколько из-за их длинных копий. Три кроваво отблескивающих при свете факела наконечника этих самых копий маячили в неприятной близости от моих глаз.
– Похоже, сержант, – прошептала я, – вам не доведется ознакомиться со здешней кормежкой!
Снаружи была ночь. И тысячи вытянувшихся в цепочки на ступенях пирамид факелов странным образом не разгоняли тьму, а, наоборот, сгущали ее. Даже низко повисшая в небе над городом полная луна – никогда прежде не видела такой огромной багровой луны! – ничего не могла поделать с этим клубящимся сумраком.
Со всех сторон звучал мерный рокот барабанов. Один из них стоял неподалеку от нас – и, насколько я смогла разглядеть, белые палочки, мелькавшие в руках у краснокожего меломана, очень смахивали на берцовые кости. Надо полагать, кожа на эти барабаны тоже пошла не ослиная… черт, будь я хоть чуть-чуть впечатлительной личностью, спокойно бы померла от ужаса, не дожидаясь продолжения шоу. Продолжения, в котором, чует мое сердце, мне и моим новым знакомым отведены главные роли.

ГЛАВА 16 Иллика аэн Леда, жертва

– Кажется… – сержант, осекшись, заскрипел зубами, когда шипастая палица конвоира с размаху опустилась на его плечо. – Кажется, Крис Ханко запаздывает с выполнением своего обещания.
– Он придет, – прошептала я. – Он очень хороший… человек. И он придет… я верю.
– Принцесса, – вздохнул Флеминг. – Лучше б вы верили в то, что у него хватит ума не прийти.
Нас гнали через огромную площадь к темной громаде теокалли – так, вспомнила я, назывались эти пирамидальные сооружения, – стоящей в стороне от прочих зданий. Ее мрачный контур не пересекали пунктиры факелов – лишь одна нить желтых огней вытянулась к вершине вдоль лестницы. Когда мы подошли к ней, порыв ветра колыхнул мрак, донеся до меня запах… и лишь сильные руки Юллы помогли мне устоять на ногах, когда я осознала, что питает фитильки в выстроившихся вдоль лестницы плошках.
Боги! Как вы могли позволить существовать этому месту?!
Ответа я не ждала – мои боги были далеко!
Примерно на середине лестницы профессор Моргенау замер, словно пораженный громом, вглядываясь в аляповатую роспись стены справа, а затем обернулся к своим конвоирам.
– Простите, – начал он, – я понимаю, что моя просьба не вполне уместна, но не могли бы вы…
Опомнившийся ацтек опустил на макушку профессора древко копья, в результате чего оставшуюся часть пути к вершине теокалли астролог проделал в виде груза. Впрочем, у ацтеков хватило сострадания – или это было сделано из-за нежелания портить предстоящее удовольствие – тащить тело астролога за передние, а не за задние конечности.
Едва мы ступили на вершину, как сопровождавшие нас воины, развернувшись, бросились бежать вниз. Их бегство выглядело паническим.
Этот ужас явно вызвали не расставленные по краям площадки каменные уроды, не прямоугольный монолит посреди – хотя последний отчетливо излучал эманации боли и страха. И не четверо людей, трое из которых были наряжены в разукрашенные хлопковые накидки, а за спиной одного развевался плащ из черных перьев. А вот другие, стоявшие возле двух, похожих на латинскую «V» столбов, такой ужас вызвать могли – особенно та, что стояла впереди.
Ей черный плащ был ни к чему – полосы Тьмы, словно крылья чудовищной птицы, колыхались за ее плечами. Я даже не смогла рассмотреть ее – жуткий холод ледяными иглами вонзился в глаза и рванулся к сердцу – ноги подкосились, и я упала на колени, успев запечатлеть в памяти лишь горящие адским пламенем глаза и переливающийся тем же багровым оттенком огромный рубин в диадеме.
Кажется, остальные опустились на колени вместе со мной – Юлла чуть позже прочих, тогда как Линда, обмякнув, вытянулась рядом с тихо постанывающим астрологом.
Две серые тени выскользнули из-за струящейся Тьмы и, подхватив за плечи охотницу, потащили ее к столбам. Затем человек в плаще – я рискнула предположить, что это был местный верховный жрец невампиров, – что-то коротко выкрикнул, и твердые холодные пальцы, словно когти, впились в мое плечо.
Смешно, но, оказавшись на жертвенном камне, я почувствовала себя лучше. Быть может, его собственная мрачная аура каким-то образом отторгала темную силу Королевы – Зло редко любит делить власть даже с подобными себе. По крайней мере, лежа на этом кровавом алтаре, я могла смотреть в Ее сторону почти безболезненно.
Когда прислужники отошли, на растянутой между столбами Бренде остались лишь пояс и те обрывки рукавов, что оказались под веревками.
Королева что-то прошипела. В ответном выкрике стоящего надо мной жреца явно послышалось отрицание. Он указал на золотой диск перед алтарем – и на меня.
Тварь в обруче зашипела снова, требовательнее. Голос отвечавшего жреца чуть смягчился – но звучал по-прежнему отрицательно. На этот раз он ука-. зал на горы вдали – их края уже начали покрываться нежно-розовой пеной восхода.
Я прижалась щекой к камню алтаря – струившийся со стороны пропасти ветерок приятно холодил его.
Совсем скоро я умру. Бритвенно-острый камень коснется моей груди, кровь заструится по желобкам, стекая в изукрашенную чашу, – и принцессы Иллика аэн Леда не станет. Я знаю это – и не понимаю лишь одного! Почему мне совсем, нисколько-нисколечко, абсолютно – не страшно?!
Небо стремительно светлело. Вот полыхнули янтарным огнем верхушки столбов… порозовели примотанные к ним запястья охотницы… льдисто блеснул занесенный надо мной нож…
Я закрыла глаза. Рокот барабанов внизу давно стих, и только стук крови гулом отдавался в висках, порой сменяясь на низкое гудение – словно где-то над моей головой кружил огромный недовольный шмель.
– Не так быстро, приятель, – насмешливо донесся со стороны пропасти знакомый голос. – И вообще, положил бы ты эту штуку – выглядит она чертовски острой, значит, и порезаться недолго.
– Черт возьми, Ханко! – выдохнул сержант Флеминг. – Я уж начал всерьез беспокоиться, что ты пропустишь нашу вечеринку!.
– Я было запамятовал ваш точный адрес, – отозвался проводник. – Но вы здорово помогли мне, выставив ваш обычный ориентир – обнаженную ле…
Грохот четырех выстрелов прозвучал почти слитно – и обмякшее тело верховного жреца рухнуло поперек меня, придавив к алтарю не хуже, чем это могло бы проделать одно из стоящих по краю площадки каменных изваяний. Все, что я сумела, – вывернуть шею, чтобы не лишиться возможности хотя бы наблюдать за происходящим… раз уж не могу в этом самом происходящем активно поучаствовать!
В правой руке Крис сжимал свой револьвер, в левой же – направленную точно на Королеву – мою Чаусу.
– Даже не думайте, – предостерег он. – Это – смерть!
Пухлые ярко-алые губы Владычицы Ночи дрогнули, обнажив оскалившиеся клыки.
– Ш-ш-мертный, – похоже, ей давно не приходилось разговаривать на английском, – т-т-ы…
После грохота тяжелого револьвера выстрел Чаусы прозвучал коротким сухим щелчком. Королева качнулась назад, выпрямилась и, запрокинув голову, издала протяжный лающий звук – наверное, это был смех… в ее понимании.
– Д-дурак!
Крис нарочито неторопливым движением спрятал револьвер в кобуру
– Разве? – удивленно отозвался он. – А мои новые приятели-гномы уверяли, что эти пули – самое то для таких, как ты!
Лающий звук разом оборвался – Королева уставилась на свой живот, где чернело быстро увеличивающееся пятно, окаймленное рыжими язычками пламени. Затем она медленно подняла взгляд на Ханко, разинула пасть – пистолет щелкнул еще раз, и голова чудовища взорвалась, превратившись в облако горящих ошметков.
Прежде чем ошарашенная гибелью своей повелительницы свита успела осознать произошедшее, Чауса щелкнула еще шесть раз. Затем опустевшая обойма звякнула о камень, тихо лязгнул вставший на место затвор – и последняя пуля догнала седьмого, вытянувшегося в прыжке вампира в воздухе над лестницей. Этот – прежде чем порыв утреннего ветра развеял черный прах – успел издать короткий жуткий вопль.
– Отличная работа, Ханко, – тихо произнес Мигер.
По-моему, Крис даже не услышал его. Он медленно подошел к алтарю – я как раз пыталась сдвинуть тушу жреца, но благодаря всем моим усилиям смогла лишь только сесть – молча опустился рядом со мной, обнял за плечи. И я, Ее Светлое Высочество принцесса Иллика аэн Леда, прижалась к его груди, твердо зная, что никогда в жизни еще не чувствовала себя так уютно… спокойно… защищенно.
И никогда прежде я не чувствовала себя такой счастливой!
– Ты пришел…
– Да, зеленоглазка… а разве можно не вернуться к тебе?
– Крис…
– Право, сэр, мне зверски неловко прерывать столь душещипательную сцену, – прокашлялся подошедший к нам сержант Флеминг, – но к единственной лестнице уже подкатила чертова толпа кровожадных дикарей, а позади нас – бездонная пропасть. Я, – вновь кашлянул он, – просто хотел бы привлечь ваше внимание к этой проблеме.
– Это проблема – не проблема, – продолжая прижимать меня к себе, сказал Крис. – Мы с Малышом, когда собирались на вечеринку, предполагали, что хозяева будут не очень-то рады нашему появлению, а потому решили пригласить еще кое-кого…
– Случайно не архангела Михаила? Его огненный меч пришелся бы нам весьма кстати.
– Почти угадали, сержант, – улыбнулся Ханко. – Обернитесь.
Давешнее низкое гудение, столь упорно принимавшееся мной за шум крови в висках, быстро нарастало, переходя в могучий рокочущий гул. И вот – из черного омута пропасти за теокалли начало всплывать нечто, чему я вначале даже не смогла подобрать подходящее сравнение. Просто, забыв обо всем на свете – возможно, даже разинув от изумления рот, – смотрела на вырастающую передо мной выпуклую стену.
Сравнить элю можно было, пожалуй, разве что с гигантским сомом, поднимающимся из крохотного ручейка. Только сом был увеличен до размеров облака – верных две сотни ярдов длины от скругленного носа до кончика вытянутого крестообразного хвоста. И пятнадцать высоты – от непонятных решетчатых конструкций наверху до подвешенного под брюхом вагончика фуникулера. В распахнутых настежь дверцах вагончика стоял на массивной треноге какой-то зловеще отблескивающий вороненой сталью механизм, а в держащемся за него гноме я без особого удивления – ибо уже была не в состоянии сильно удивиться еще чему-нибудь – узнала Малыша Уина.
Летающий кошмар подплывал все ближе и ближе. На миг я похолодела, представив, как одним небрежным касанием воздушный левиафан сворачивает верхушку теокалли вместе со всеми нами, но затем поняла, что он движется не только вбок, но и вверх. Вот мы оказались под выпуклостью бока… радостно ухмыляющийся Малыш, выпустив на миг рукоятки своего агрегата, махнул нам рукой… днище вагончика замерло в нескольких футах от макушек каменных истуканов… Уин опустил ребристый ствол своего механизма вниз… тот противно взвизгнул, раскручиваясь – и на его торце вспыхнул и бешено затрепетал огромный белый мотылек.
Наверное, даже коса самой Смерти не смогла бы справиться с этой работой лучше, чем извергнутый гномьим оружием поток свинца. Карабкавшихся по лестнице ацтеков скосило, смело, они полегли все, разом, словно трава под порывом ветра. Затем невидимый палец принялся чертить зизгаги по собравшейся у подножия теокалли толпе… отвернувшись, я уставилась на сверкающую струю гильз, беззвучно сыпавшихся точно в чашу жертвенника.
Откуда-то сверху раздался пронзительный вой – сорвавшиеся со спины «сома» огненные стрелы прочертили извилистый дымный след и лопнули над обезумевшей толпой, разбрызгав вокруг свинцовые капельки.
– Не смотри туда, – с трудом расслышала я хриплый шепот Криса. – Это – не твое. Эльфы не способны на такое! Только гномы могут принять подсказки людей… Шрапнеля… Гатлинга… Нобеля…
Наконец рев оборвался – ив наступившей тишине я четко расслышала, как с мелодичным звоном упали и покатились вниз последние дымящиеся гильзы. Звон был долгий – массивная каменная чаша полностью скрылась под сверкающей латунной горой.
– Эй, на борту! – задрав подбородок вверх, крикнул Ханко. – Шкипер Корф! Напомните еще раз, как называется ваш чудесный кораблик?!
– Дирижабль! – отозвался кто-то невидимый из глубины вагончика. – Дирижабль «Молот Тора».
– Спасибо, – Ханко спрыгнул с алтаря, небрежно пнув при этом все еще валявшийся поперек моих ног труп жреца и, опустившись на колено, протянул мне руку.
– Ваше Высочество, – торжественно произнес он. – Дирижабль подан.
– Благодарю, – церемонно пропела я, соскальзывая с алтаря.
– Давайте, давайте, – двухрядная веревочная лестница мягко шлепнулась на площадку, а следом за ней из вагончика высунулась голова Уина. – Ветер усиливается… еще пара минут, и нас начнет сносить!
– Флеминг, Кормак, помогите мисс Карлсен, – скомандовал Мигер. – Линда и профессор…
– Момент, капитан, – неожиданно перебил его Моргенау. – Я… э-э, понимаю, что, возможно, моя просьба…
– Короче! – рявкнул ирландец.
– Мне совершенно необходимо спуститься к одному из рисунков внизу, – пробормотал профессор, опуская глаза. – Разумеется, я осознаю всю неуместность… но, поверьте, это и в самом деле очень важно!
– Для кого? – хмуро осведомился Мигер.
– Ладно, – выпустив мою руку, проводник подошел к краю площадки и заглянул вниз. – Я прогуляюсь с Генри… Иллика!
–Да?
– У одного из вампиров был твой меч.
– Я заметила. А вот лук…
– Не видел. Проф, ну где вы там?
– Уже иду, мистер Ханко! – выкрикнул Моргенау, торопливо семеня к лестнице.
– Этот лук? – освобожденная от веревок охотница, неклонившись, выдернула из-под сваленной у столбов деревянной кучи… увы! – не лук, а всего лишь тетиву, на концах которой жалко болтались обломанные кончики грифов.
– Прости.
– Не за что, – тоскливо отозвалась я. – Не ты же его сломала.
– Тоже верно, – кивнула Бренда, подходя ко мне. – Не возражаешь, если я позаимствую плащик этого парня? – спросила она, наклоняясь над телом верховного жреца. – Понимаю, что кругом сплошь джентльмены… но все равно, в одном поясе чувствую себя как-то неуютно.
– Не беспокойтесь, мисс, – весело сказал Уин. – По счастливому совпадению, на борту «Молота Тора» имеется уйма одежды, в том числе и человеческих размеров.
– Спасибо, приятель, только вот как быть с деньгами? Кошелька на мне, как видишь, не припрятано.
– Заплатим мы, – быстро сказала я. – Юлла…
– Ваше Высочество, – укоризненно мотнул головой Малыш, – право, не надо считать нас, гномов, настолько мелочными! Возможно, мы позднее предъявим вам и правительству САСШ счет за израсходованные на ваше спасение топливо и боеприпасы – но уж лишней курткой как-нибудь поделимся.
– Но плащ я пока тоже прихвачу, – заявила охотница за вампирами, кутаясь в искомый предмет. – И вот это, – добавила она, выуживая из груды горелых лоскутов рубиновый обруч Королевы.
Удивительно – но испепеливший вампира огонь не оставил следов даже на крепежных шнурах! Ножны же, стоило мне лишь провести по ним рукой, тут же очистились от сажи. Магия, не иначе – и, скорее всего, особая магия именно этого клинка.
К тому моменту, когда я закончила привязывать Огонька на его привычное место – меч при этом так и норовил мягко ткнуться рукояткой в мою ладонь, лишний раз потереться и вообще чуть не выпрыгивал из ножен, стараясь показать, как он соскучился по хозяйке, – Крис и Генри уже начали подниматься обратно. Профессор при этом казался чрезвычайно возбужденным – он подпрыгивал на каждой ступеньке, словно юный олененок, и радостно бормотал себе под нос что-то сугубо научное. С трудом разобрав часть фразы «тупицы, не помнящие, что Эпоху назад вместо Полярной египтяне поклонялись Дракону…», я решила не мучить дальше свои и без того исстрадавшиеся за сегодня ушки.
Крис же, напротив, выглядел необычайно тихим и задумчивым.
– И помните, проф, – он старался говорить очень тихо… наивный, неужели он думает, что мне надо слышать его? – пока у вас не будет твердой уверенности – никому не слова!
– О, разумеется, мистер Ханко, – бодро отозвался профессор. – Я буду нем, как камни под нашими ногами.
– Некоторые из этих камней вы только что сумели разговорить, – мрачно сказал Крис. – Так что лучше будьте немы, как те, кто на этих камнях лежит! – закончил он, выразительно кивнув на устилавшие нижнюю часть лестницы тела. Крис Ханко, снежный ныряльщик
– Долго еще лететь, шкип? – спросил я.
Прежде чем ответить, гном в черной с золотом фуражке с высокой тульей неторопливо вынул изо рта трубку, аккуратно вытряхнул ее в привинченную к массивному корабельному компасу пепельницу и лишь после этого произнес:
– Недолго!
Эти гномы… те еще ребята. Когда мой партнер размахивал сигарой над своей якобы невзрывающейся взрывчаткой, было еще ничего. Но вот шкип со своей трубкой… после того, как он мне вчера все уши прочистил на тему того, что летучий газ, которым заполнен его корабль, загорается раз в десять охотнее, чем хорошее виски!
– А можно услышать подробности?
Гном недружелюбно покосился на меня – и вновь целиком сосредоточился на замочке своей табакерки.
– Мы идем со скоростью восемнадцать узлов, – сообщил он, утрамбовывая большим пальцем очередную порцию своего зелья. – Могли бы быстрее – но я не хочу подниматься над горами!
– Почему?
– Нас будет видно издалека, – лаконично отозвался шкип. – А в небе мы не одни.
Угу. В небе еще летают драконы, грифоны, ман-тикоры – я усмехнулся, представив, что может сотворить с неосторожной мантикорой очередь из «чертова шланга». Ну и еще волшебники… кстати, о летающих волшебниках! Что там говорил про свой полет наш незабвенный друг да Коста?
– Если ваши расчеты верны, – сумев извлечь из трубки особо крупный клуб дыма, шкип подобрел настолько, что обратился ко мне без очередного пинка, – то мы будем на месте уже через сорок минут.
– Ясно, – я покосился на проплывающие внизу заснеженные камни. Вот так, легко и просто – из рукава достается джокер, и победитель сгребает выигрыш! Интересно, сколько бы мы брели по этим скалам? Неделю? Две?
– Надо бы поговорить с вашими спутниками, – задумчиво сказал Корф. – Но не хочу сейчас уходить из рубки. Полет вдоль складок рельефа – непростое дело, а мой помощник… пока не готов.
Я пожал плечами.

Предыдущая страница 23 Следующая страница


На всех хватит! 24

– Позовите их сюда. Места хватит.
Шкип задумчиво окинул взглядом гондолу, кивнул и потянулся было к блестящей пуговице звонка, но в последний миг отдернул руку.
– Накурено. Ее Высочество не сможет здесь находиться.
Сказано это было таким тоном, словно весь дым развел только и исключительно я.
– У нас вокруг чертова уйма чистейшего горного воздуха! – возразил я. – Если раздвинуть обе двери, от дыма уже через минуту и следа не останется! От тепла, правда, тоже, но мне-то в орочьей куртке все равно, а вот как ты в своей тужурке запоешь…
– Сквозняк, – одобрительно кивнул шкип. – Хорошая идея, Ханко. Раздвигай!
Приближение моих спутников можно было отслеживать даже не столько по грохоту металлических лестниц, сколько по скрипу кожи – кожаными, с пуховым подбоем, куртками обзавелись все, за исключением меня и обеих эльфиек.
– А где остальные?
– Профессор с шаманом полезли на верхнюю площадку, – сказал Мигер. – Я приказал Кормаку и Джейку, чтобы присмотрели за ними.
– Ну, я думаю, без них мы как-нибудь обойдемся, – заметил я. – Дело вот в чем…
На фоне могучего гудения серебристых дисков-пропеллеров это прозвучало как негромкий хлопок. Я обернулся на него секундой позже шкипа – и увидел, как от хвоста воздушного корабля в нашу сторону стремительно катится огненный вал.
– Прыгайте! – раненым гризли взревел Кроф. – Живо!
С моего места в распахнутый проем был виден только далекий силуэт соседней горы. Вроде бы мы шли над склоном, но на какой высоте? И что под нами – снежный покров или голые камни?
К счастью, пока мой мозг был занят подобными раздумьями, ноги сделали выбор самостоятельно, предпочтя возможную смерть на далеких скалах верной кончине в огненном пекле. Шаг, второй… я едва не зацепился за порог, а в следующий миг морозный вихрь вбил мне в распахнутую глотку приготовившийся было вырваться вопль.
Внизу был снег, и до него было не больше двух десятков футов – каждый из которых показался мне милей. Удар… рыхлый, подтаявший снег разошелся словно вода – и сомкнулся надо мной. Взвыв, я рванулся наверх, суматошно молотя руками, вырвался наружу – и как раз в этот миг окутанный пламенем «Молот Тора» рухнул на склон в полутора сотнях ярдов от меня. Лишенный обшивки, он был похож на скелет сказочного морского чудовища, какого-нибудь библейского левиафана, пытающегося вернуться обратно в родную стихию – и жуткий звук ломающихся шпангоутов вполне мог сойти за предсмертный вопль.
Словно отвечая на этот вопль, снег вокруг дирижабля дрогнул. Сначала медленно, а затем все быстрее и быстрее догорающий остов «Молота Тора» заскользил по склону. Двести, триста… в пяти сотнях ярдов от меня склон закончился и воздушный корабль, словно исполинская форель, взмахнув напоследок хвостом, скрылся за снежной пеленой. Чуть погодя со стороны пропасти донесся приглушенный грохот – и над склоном повисла тишина. Бренда Карлсен, уцелевшая
Один раз в жизни мне уже довелось пережить кораблекрушение. На старом колесном пароходике посреди Миссисипи взорвался котел, и вырвавшееся из разрушенных топок пламя принялось тогда пожирать деревяшки едва ли не быстрее, чем сейчас – гномий летучий газ. В тот раз я чуть не утонула, пытаясь вытащить на берег двух малышек, которые – как и три четверти пассажиров пароходика – совершенно не умели плавать.
Удивительно, но, выкопавшись из-под снега и пересчитав конечности, я с удивлением обнаружила, что безумный прыжок прошел для меня совершенно безнаказанно. Видно, на небесах сочли, что, пережив два взрыва, гостеприимство ацтеков и вампирское аутодафе, я сполна огребла причитающиеся на мою долю ушибы, шишки и переломы на пару лет вперед.
Мое везение разделили далеко не все. Золотоволосая эльфийка тихо шипела на склонившегося над ней проводника – запястье ее отставленной в сторону левой руки было вывернуто под явно неестественным углом. Говорят, кости у эльфов более хрупкие, чем у людей… впрочем, ее темная напарница, похоже, отделалась разве что парой ушибов, так же, как и товарищ Ханко – неулыбчивый гном, который, бормоча под нос что-то явно нецензурное, рассматривал порванный рукав своей «летной» куртки. Подружка ирландца сидела, держась за бок – и судя по побледневшему лицу, дело там обстояло не лучшим образом. Сам Мигер держался вполне сносно, хотя окровавленная физиономия придавала кавалеристу исключительно зверский вид. Еще чуть выше по склону маячил прихрамывающий сержант Флеминг, а больше… больше не было видно никого!
Никого? Прищурившись, я вгляделась в слепящую белую гладь перед собой. Что-то чернело там, впереди… на полпути между мной и тем местом, где «Молот Тора» впервые коснулся склона. Слишком маленькое для человека… но достаточно большое для гнома.
Мы подошли к нему почти одновременно – я, Юлла и Малыш. Чуть погодя подоспели оба кавалера в сопровождении своих дам – рука эльфийки уже висела на перевязи, в которой я опознала бывший шейный платок проводника, а из-под повязки на ее запястье выглядывали белые перья стрелы. Последним подхромал Флеминг – и, увидев распростертое на снегу тело, тихо присвистнул.
– Что с ним? – прошептала Линда. – Он жив?
– Пока – да, – так же шепотом отозвался присевший рядом с телом своего соплеменника Малыш Уин. – Но в чертогах Подгорных Богов уже выкликают его имя.
Бывший командир «Молота Тора», штандарт-шкипер Николас Ван Корф открыл глаза и медленно обвел взглядом склонившиеся над ним лица.
– Ноги, – хрипло выдохнул он. – Не чувствую ног… почему?
– А руки?
– Тоже… позвоночник, да?
Он поочередно взглянул на Юллу… Иллику… меня… Ханко – все, как по команде, опускали глаза. Наконец взгляд Корфа зафиксировался на Малыше.
– Уин… как гном гному….
– Плюс обширные внутренние кровоизлияния, – неохотно сказал Малыш. – Тут разве что магией, – он покосился на Иллику, но эльфийка, закусив губу, отрицательно качнула головкой.
– Ясно, – клинышек бородки шкипера чуть дернулся вниз, – похоже, это была попытка кивка.
– Еще кто-нибудь спасся?
– Нет.
– Плохо. Гхкаш барлог, и даже не застрелиться!
– Только не мечтайте, что мы окажем вам эту услугу, шкип, – с напускной веселостью сказал Ханко. – Во-первых, у нас каждый патрон на счету, во-вторых, у нас все равно нет припасов, так что ваш вес нам будет не в тягость. Доволочем, как миленького, а уж ваши хирурги, я слышал, далее мешок с костями соберут так, что лучше прежнего бу…
– Дерьмо горного тролля! – перебив проводника, отчетливо произнес штандарт-шкипер. – В твоих словах, Ханко, сплошное дерьмо горного тролля. Кроме, пожалуй, того, что у вас и впрямь каждый патрон на счету. Тут ты прав… но, может, Ее Светлое Высочество проявит снисхождение и оросит моей недостойной кровью ясную сталь своего меча?
– Нет, – выдохнула эльфийка, отступая назад. – Нет. Я не… – ее здоровая рука несколько раз слепо схватила воздух, пока не нашла предплечье проводника, а найдя – сжала с такой силой, что тот невольно охнул. – Не смогу, – закончила она. – Пожалуйста, не надо.
– Сможет-сможет, – криво ухмыльнулся Ханко. – В крайнем случае, я даю слово, что лично проткну вас этой благородной железкой хоть в трех местах – но прежде вы дадите нам шанс вытащить вас…
– Дерьмо! Горного! Тролля! – четко выделяя каждое слово, в третий раз произнес Корф. – Или мне по буквам повторить? Никуда ты меня не утащишь… потому что через десяток минут я начну выть от боли, как туннельная крыса с прищемленным хвостом, а через пару часов все равно подохну. Так будьте гно… а, проклятье, короче, помогите мне уйти достойно! Гхкаш барлог, я этого требую по долгу – вы мне все, кроме Ханко с Уином, жизнью должны!
– Врете вы, – неуверенно сказала Линда. – При переломах позвоночника боли не чувствуется.
– Мисс, – хрипло вздохнул штандарт-шкипер, – уж поверьте, мне виднее, буду я чувствовать боль или нет.
На этот раз тишина длилась значительно дольше.
– Ладно, – тихо сказал Уин. – Я сделаю это. Мисс?
Бледная эльфийка кивнула и принялась медленно распутывать шнуры от ножен.
– Стой, – развернувшись, Ханко неловко плюхнулся перед ней на колени. – Они же намокли… одной рукой ты их за год не развяжешь. Черт, зачем я, спрашивается, ногти обгрыз….
– Да плюньте вы на эти ножны! – рявкнул Малыш. – Дайте меч и валите отсюда!
Вынутый из ножен меч вспыхнул ослепительным сиянием, когда полуденный луч отразился от зеркальной стали легионом солнечных зайчиков. На миг мне даже почудилось, что в руках у проводника не обычный, пусть даже эльфийский, клинок, а и впрямь сотканный из божественного света «меч огненный».
– Сейчас, – Корф облизнул губы, не отрывая взгляд от клинка. – Ханко… два слова…
Мы отвернулись дружно, как по команде. Не знаю, куда смотрели остальные – мое же внимание приковал величественный пик в десятке миль к западу от нас. Он, словно айсберг, вздымался вверх из серого облачного моря, сверкая на солнце гранями ледника – бриллиант, который даже самому Великому Магу не по силам спрятать в своей сокровищнице.
Тихо скрипнул снег – подошедший проводник молча обнял Иллику, и та немедленно зарылась личиком в расстегнутый ворот его куртки.
Позади нас тихо прошипел рассекаемый воздух. Патрик Мигер, свидетель обвинения
Копать могилу в рыхлом снегу – не самое долгое на свете занятие. Малыш Уин присоединился к остальным минуту спустя.
– Отличный клинок, мисс, – тихо сказал он, аккуратно опуская меч у ног эльфийки. – На стали почти не остается следов… но все же я рекомендовал бы вам почистить его.
– Я, – сухо произнесла принцесса, отстраняясь от Ханко, – займусь этим при первой же возможности.
– Крис, – спросил ирландец, – как думаешь, мы успеем спуститься вниз до заката?
– Думаю, да, – медленно отозвался проводник.
– Тогда, – оглянулся капитан, – давайте двигаться. Уин, мы с вами пойдем впереди – надо будет протаптывать тропу. Сержант же…
– Не так быстро, Патрик, – перебил его Ханко. – У нас осталось еще одно незаконченное дело.
– Что еще за дело? – недоуменно вскинулась Линда. – О чем вы?
– О том, – четко выговаривая каждое слово, произнес проводник, – что, насколько мне не изменяет память, в случаях, подобных произошедшему с «Молотом Тора», принято проводить расследование? Не так ли, мисс от Пинкертона?
– Крис, о чем ты? – непонимающе глянула на него Иллика.
– Я думаю, – сказал Флеминг, покосившись в сторону пропасти, ставшей дирижаблю последним пристанищем, – что навернуться мы могли от чего угодно. Корф сам говорил, что кораблик его чуть ли не первый, а следовательно – экспериментальный. Конечно, если над его обломками потрудится рота гномьих экспертов, может, они и сумеют докопаться…
– Так вот, – слова проводника падали медленно и тяжело, словно первые капли дождя. – Расследование – разумеется, неофициальное – было проведено. Мной. Оно установило, что причиной катастрофы воздушного судна, повлекшей за собой гибель штандарт-шкипера Николаса Ван Корфа, семнадцати других членов экипажа, а также пассажиров: профессора астрологии Генри Моргенау, двоих солдат армии САСШ и гоблина по имени Ыыгыр Ойхо, стал взрыв.
– Ценное наблюдение, – фыркнула Юлла.
– Как явствует из показаний штандарт-шкипера Николаса Ван Корфа, успевшего обернуться на звук взрыва и разглядеть его, первая вспышка была зеленого цвета. Штандарт-шкипер твердо убежден… был… что на борту «Молота Тора» не было ничего, что могло бы придать пламени подобный окрас. Зато этот цвет весьма характерен для…
– Для магии Жизни, – прошептала Иллика. – Крис, но не предполагаешь же ты…
– Я, – холодно отозвался Ханко, – предпочитаю не предполагать, а знать!
– То есть, – почти выкрикнула Линда, – ты считаешь, что по «Молоту Тора» долбанул магией кто-то со стороны… и сейчас этот кто-то может быть совсем рядом с нами?!
– Примерно, – криво усмехнулся Ханко. – Так рядом, что дальше некуда. Магическая бомба была заложена изнутри… и приведена в действие мысленным приказом именно в тот момент, когда заложивший ее решил, что его шансы на благополучное спасение наиболее велики. Это была, – проводник на миг замялся, пытаясь отыскать в памяти нужное слово, – диверсия!
– И совершивший ее находится сейчас среди нас, – подытожил речь компаньона Уин. – Весело. И что ты посоветуешь нам делать дальше r a Крис? Не поворачиваться ни к кому спиной? Или ждать, пока у кого-нибудь сдадут нервы и он примется разряжать свою пушку в неловко дернувшегося соседа?
– Этого не будет, – твердо сказал проводник. – Потому что мы разберемся с этим делом прямо сейчас.
– Как? – язвительно осведомилась Юлла. – Бросим жребий? Погадаем на завалявшемся в кармане бутерброде? Вызовем с того света дух Ван Корфа?
– Думаю, мисс Бриннер, – сказал сержант Флеминг, – что мы сумеем обойтись без помощи магии. Ведь среди нас есть человек, который зарабатывает себе на хлеб, помимо прочих талантов, – проводник криво усмехнулся, – решением подобных детективных головоломок.
– Вообще-то, – неуверенно начала Линда Келлер, – моя специализация лежит немного в другой плоскости…
– Ну чему-то же, – возмутился сержант, – вас должны были научить!
– Основам… на трехмесячных курсах.
– Вот и вспомните!
– Значит, так, – Линда нервно облизала губы. – Во-первых, нам нужно определить мотив…
– Ну да, – фыркнула Юлла. – Поймать мышь и насыпать ей соли на хвост.
– Во-вторых, возможность совершения. Наверное, – чуть растерянно сказала она, – следует начать именно с этого. Малыш, вероятно; вы сможете как-то разъяснить нам…
– Ага, щас, – хмуро отозвался гном. – Единственное, что я могу, – это сузить область подозреваемых до одного меня. Для того чтобы правильно установить бомбу и подать команду на взрыв в нужный момент, требовался очень точный… воистину ювелирный расчет… на который вряд ли способен кто-то, кроме гнома. Малейшая ошибка – и диверсант бы разделил судьбу корабля.
– Ты недооцениваешь людей, – усмехнулась охотница за вампирами. – А кроме того, от исполнителя, помимо способности к расчетам, требуются владение магией, с которой у вас, гномов, неважно. Так что можешь смело расширять свой список до меня, Ханко, обоих эльфиек… да что там мелочиться, пиши всех.
– Все это ерунда, – громко сказал проводник и, дождавшись, пока все изумленные взгляды обратятся на него, добавил. – Для того чтобы разрешить эту загадку, вовсе нет нужды ломать голову, пользуясь логикой и этим… как его… дедуктивным методом. Достаточно обратиться к мудрости предков. Ибо, как любил печально повторять один мой знакомый капрал, глядя на ободранных мародерами мертвецов, все уже украдено до нас.
– Крис, если ты и впрямь хочешь что-то важное, говори прямо, – потребовал капитан. – Для завуалированных намеков сейчас неподходящее время.
– Намеки? – наигранно удивился проводник. – Какие намеки, Патрик? Меня, конечно, как и всех, изрядно приложило головой при… как это… а, посадке. Но, по-моему, я говорю ясно, как никогда. Нам. Надо. Воспользоваться. Историческим. Опытом. Наши предки были мудрыми людьми, пардон, существами и каждый раз, когда в компании, подобной нашей, требовалось найти предателя, им не требовалась для этого ни логика, ни магия.
– И кто же сумеет просветить нас по части исторических примеров? – обиженно осведомилась Линда. – Может, Ее эльфийское Высочество является знатоком древних хроник? Мисс аэн Леда, кого ваши предки назначали на роль предателя в подобных случаях?
– Темных эльфов, – растерянно сказала Илли-ка. – Но я не по…
Все произошло очень быстро – неясное движение, грохот выстрела, мягкий шлепок упавшего в снег тяжелого предмета. Взгляд Мигера вначале непроизвольно упал именно на этот предмет, оказавшийся черным пистолетом с необычно длинным и толстым стволом. И лишь затем поднялся на его бывшую владелицу, которая, скривившись, зажимала левой рукой простреленное запястье правой.
– Юлла! – ахнула Иллика.
– Не подходи к ней! – крикнул Ханко. Револьвер в его руке был направлен точно в переносицу темной эльфийке, и из черного провала дула медленно струился ясно видимый в чистом горном воздухе дымок от предыдущего выстрела. – Два шага назад, живо!
– Боишься, – понимающе кивнула Юлла, отступая назад. – Правильно… боишься. Хотя ты, Ханко, и впрямь оказался ловчее меня. Я уж решила, что раскусила все твои маски – а ты меня все-таки переиграл!
– Браво, Крис, – устало сказал Малыш Уин. – Отличная работа, партнер.
– Не понимаю, – призналась Линда Келлер, озадаченно переводя взгляд с Ханко на гнома. – Мисс Бриннер? Малыш, ты тоже знал?
– Нет, – отрицательно качнул головой гном, – потому и выражаю свое восхищение Крису.
– И все-таки логика, не так ли, Ханко? – заметил сержант Флеминг. – Ты просто нашел идеальное решение для уравнения: «расчет гнома» плюс «магия эльфа». В нашей темной приятельнице слишком часто проскальзывало что-то, что выдавало ее близкое знакомство с сородичами мистера Уина. Ругательства на Старой Речи… типично гномские выражения…
– Юлла в детстве… или юности провела несколько лет среди гномов, – сказала Иллика. – Но почему… Юлла?
– Ничего личного, Ваше Высочество, – криво усмехнувшись, отозвалась темная эльфийка. – Просто это моя работа… была.
– А зачем потребовался этот фарс с расследованием? – спросила Линда. – Ты ведь понял все еще там, – она качнула головой в сторону снежного холмика в десятке ярдов от них, – после слов Ван Корфа, не так ли?
– У меня не было доказательств, – просто сказал проводник. – И я решил сыграть… ставя на то, что темные эльфы славятся своей редкостной вспыльчивостью.
– Юлла, – не обращая внимания на предостерегающий жест проводника, Иллика подошла к своей бывшей компаньонке почти вплотную. Нахмурившийся Ханко чуть качнул стволом «тигра» – и его напарник, нарочито громко скрипнув расстегиваемой «молнией» куртки, занял позицию сбоку от темной эльфийки.
– Юлла, – повторила принцесса, вглядываясь в непроницаемое лицо стражницы. – Ответь мне… пожалуйста… почему? Зачем?
– Я же шказала – ничего лишного, – фраза вышла невнятной, потому что в зубах темной эльфийки был зажат край платка, которым та пыталась перетянуть рану. – У меня задание… было.
– Задание? – голос Иллики упал почти до шепота, хотя со стороны казалось, что принцесса кричит, причем кричит страшно. – Какое задание, Юлла? О чем ты говоришь?
– Ффад мзарги, ну и здоровые дыры оставляет твоя пушка, Ханко, – выругалась Юлла, проигнорировав последнюю фразу своей бывшей подопечной. – Боль просто адская… аптечки ни у кого нет?
– Обойдешься! – отрезал Малыш.
– И чье же задание, позвольте узнать, выполняли вы, мисс Бриннер? – хорошо знакомым Мигеру холодно-деловым тоном осведомилась Линда Келлер. – Молчите? Жаль, право, что с нами нет графа Рысьева – полагаю, он смог бы развеять нашу неосведомленность ?
– Это и я могу, – угрюмо произнес Уин. – Третьей, Его Подземных Чертогов Величества Канцелярии.
– Гномов?! – поразилась Бренда. – Но зачем гномам потребовалось взрывать собственный летающий корабль?!
– А зачем «Кирсаржу» потребовалось топить «Алабаму»24? – отозвался Малыш. – Или вы, люди, и впрямь думаете, что мы, гномы, как один большой муравейник? Если пользоваться вашими, людскими понятиями, то Подземный Чертог – наша метрополия, а мы, соответственно, – колония. И, хотя фракция моего хозяина не устраивает «бостонские чаепития», некоторые проводимые ими… акции бьют по заокеанским золотым горшкам ничуть не менее болезненно.
– Но как же… – растерянно прошептала Илли-ка, – ведь когда ты вступила в ряды Стражи, то должна была принести Клятву…
– И пройти еще полдюжины магических проверок, – усмехнулась Юлла. – Все так, но вот только советники Его Светлого Величества чересчур самонадеянны по части своей магии… особенно, когда все исходники их заклятий становятся доступными магу-контрзаклинателю.
– Ты лжешь! – выпалила Иллика. – Только Высшим ведомы основы заклятий – и среди них… – осекшись, принцесса оглянулась на стоящих за ней людей, и Мигер вдруг вспомнил, что светлые эльфы могут уловить исходящие от группы эмоции – например, сочувствия и жалости.
– …не может быть предателя, – тихо закончила она, и неожиданно для всех мягко упала на колени и, сгорбившись, спрятала лицо в ладони.
– Что меня все время не переставало восхищать в этой девочке, – глядя куда-то в пространство между Брендой и проводником, спокойно сказала Юлла, – так это ее очаровательная наивность.
– А вам, мисс Бриннер, – странно ломким голосом произнес сержант Флеминг, – похоже, как и всякому порядочному, – слово «порядочный» сержант старательно выделил, – темному эльфу мало просто вонзить нож в спину. Вы его еще провернуть норовите.
Медленно обойдя застывшего с револьвером проводника, Линда Келлер опустилась на колени рядом с Илликой и осторожно коснулась ее плеча.
– Принцесса…
Капитан тоскливо подумал, что за всю письменную историю человечества никому из людей не удавалось увидеть плачущего эльфа – хотя в переложенных эльфийских сагах сообщалось, что плакать эльфы все-таки умеют. Странно… кто бы мог подумать, что один лишь вид хрупкой зеленой согнувшейся фигурки может захлестнуть душу человека такой беспросветной волной грусти?
Но вот эльфийка медленно убрала ладони – и личико под ними было совершенно сухим.
– Спасибо… Линда. Спасибо… всем вам!
– Интересно мне, – неожиданно сказала охотница, – почему эта черная тварь так спокойно держится?
– А чего мне бояться-то? – удивленно приподняла бровь Юлла. – Теперь, когда игра проиграна… конечно, мне еще предстоит много неприятных минут, но что поделать – темные боги постарались устроить этот мир так, что в жизни всегда есть место проигрышу. Кстати, – почти весело сказала она, обращаясь к Ханко, – как вы планируете обеспечить мою… хм, лояльность в процессе доставки? Я ведь куда более опасный пленник, чем Старая зеленая Бородавка.
Прищурившись, Крис Ханко едва заметно качнул головой.
– Не вопрос.
Должно быть, Юлла все же сумела уловить в голосе или во взгляде проводника что-такое, что заставило ее резко дернуться, развернуться – но в этот миг черная кожа «летной» куртки на ее спине лопнула, взорванная двумя частыми строчками выходных отверстий.
Невероятно, но еще целых две нескончаемо долгие секунды темная эльфийка продолжала стоять, вглядываясь в лицо своего убийцы, и лишь потом медленно завалилась назад.
В наступившей тишине Патрик Мигер четко расслышал тихий хруст, с которым два опустевших магазина «шипучек» Малыша Уина упали в снег.
– Мистер Уин, – тихо сказала Линда полминуты спустя, – я понимаю ваши чувства, но… она ведь и в самом деле могла рассказать много важного…
– Король Авалона числится в списке клиентов пинкертоновского бюро? – зло скривился Ханко. – Нет? Тогда пусть Его Светлое Величество сам разбирается со своими предателями, истинными или мнимыми! Или катится в их компании прямиком в ад – как ему будет угодно! У нас был свой счет к этой леди – и он подлежал немедленной оплате!
– Но, – едва заметно покраснев, возразила Линда, – существует еще и закон…
– Какой еще, к орку, закон? – устало отозвался Крис, опуская револьвер. – Здесь, в самом сердце Запретных Земель, никогда не действовали никакие законы.
– Кроме тех, – сказал ирландец, – что мы принесли с собой.
– Мистер Мигер, – медленно произнес Малыш Уин, – некоторое время назад один… очень умный человек сказал мне, что в Пограничье принято носить свой закон в кобуре. Поразмыслив, я нашел эту простую формулу удивительно похожей на юридические изыскания моих далеких предков, на которых, к слову сказать, базируется также и современное право большинства цивилизованных стран. Впрочем, – задумчиво добавил он, – все это абсолютно неважно. Мисс Бриннер признала свою ответственность за смерть Николаса Ван Корфа, семнадцати членов экипажа «Молота Тора» и пятерых наших друзей – ничего более мне не требовалось.
– Однако ты решил не мелочиться, – заметила охотница, вглядываясь в тело бывшей стражни-цы. – Три десятка пуль в упор…
– Сорок, – деловито поправил Уин. – Два полных двадцатипатронных магазина.
– Еще лучше.
– Я, – гном едва заметно повел плечами, – хочу быть уверен в результате.
– Давайте уйдем, – глядя на снег перед собой, тихо произнесла Иллика. – Здесь…
– Здесь мы уже заплатили по всем счетам, – закончил ее мысль сержант Флеминг. – Но, сдается мне, у нас остался еще один непогашенный чек впереди.

ГЛАВА 17 Крис Ханко, приятель колдуна

Самыми узнаваемыми деталями в одежде человека, который скатился к нашим ногам по склону, были блестящие лаковые туфли. Удивительное дело – от камзола осталось одно обгорелое воспоминание, когда-то ухоженная бородка напоминала небрежно приклеенную паклю, да и лицу больше бы пристало именоваться «кровавой маской смерти», а вот туфли выглядели как новенькие. Может, на них было какое-то особенное заклинание?
– Я, признаться, – весело сказал я, – начал гадать, куда вы, мистер Эрнандо, запропастились.
– Мистер Ханко, – черный маг сумел-таки разлепить правый глаз – левый был напрочь задавлен огромным багрово-фиолетовым синяком. – Какая встреча! А я уж было поставил на вашем отряде жирный крест… когда вы от большого ума направились прямиком во владения Королевы.
– И конечно же, – заметил я, – у вас в тот момент не было ну ни малейшей возможности намекнуть нам чего-нибудь в гоблинском стиле «туда не ходы, сюда ходы»?
– Была, – черный маг явно не считал нужным притворяться. – Но именно в тот момент обстоятельства выглядели таким образом, что я пришел к выводу об отсутствии необходимости в предложенном вам партнерстве. А-а, проклятье!
– Рука? – участливо осведомился сержант, глядя, как черный маг бережно прижимает правую руку к груди.
– Нет, нога… и, кажется, пара ребер, – кривясь, отозвался да Коста. – Шайк хазад, пять веков знал, что мой братец – преизрядная скотина, но вот насколько преизрядная, каюсь, недооценил.
– Вы с ним, – я мотнул подбородком в сторону затухающего сиреневого зарева, – устроили такую иллюминацию ?
– С ним самым, – кивнул Эрнандо. – Двое, дошедших до конца… вас я, как уже сказал, в расчет не принимал. Но у меня было преимущество… поначалу… а потом братец Франциско меня удивил… здорово так удивил. Правда, – в глазе черного мага явственно блеснула злорадная искорка, – под конец поединка и я сыскал для него достойный сюрприз.
– Ну а каков результат боя? – поинтересовался я. – Мы со своих мест на галерке не очень-то хорошо различали детали… хотя общий колорит был выдержан. Дрожь земли… просыпающиеся вулканы… сполохи на полнеба всех мыслимых оттенков… завывания, как будто всех псов ада собрали в один хор и дали им в дирижеры Цербера.

Предыдущая страница 24 Следующая страница


25 Андрей Уланов

– А-а, – махнул рукой колдун. – Это все ерунда, мелкие побочные эффекты. Вот в высших Сферах зрелище было действительно почти апокалипсическое. Думаю, Мировой Эфир еще долго будет лихорадить… хотя когда мой братец через пару часов завладеет Камнем, начнется такой шторм, что наша драка на его фоне будет выглядеть как плевок в лужу.
– Если завладеет, – поправил я. – Если, а не когда.
– А вы, – да Коста наклонил голову, глядя на кого-то за моим плечом, – всерьез намерены ему в этом помешать?
– Совершенно верно! – холодно отчеканила Линда.
– Что ж… как говорил в таких случаях мой дед-пират, попутный якорь вам в корму! Я же, с вашего позволения, – черный маг чуть поерзал плечами, делая вид, что пытается поудобнее устроиться среди щебенки, – или без оного, полежу пока здесь… приму солнечную ванну. Если, конечно, первым же действием Франциско в роли повелителя Камня не будет гашение Солнца.
– Он на такое способен? – деловито уточнил Малыш. – Камень?
– Скажем так – я бы не стал с ходу отвергать и такую возможность.
– И все-таки, граф, чем закончился ваш поединок? – повторил я. – То, как выглядит проигравшая сторона, мы видим. Ну а каково самочувствие победителя?
– Очень надеюсь, что ничуть не менее хреновое, – желчно произнес колдун. – Точное количество синяков назвать не могу, но в силах порадовать вас другим – ближайшие пару суток мой разлюбезный братец будет представлять собой в магическом плане полный ноль… так же, как и я сам. В этом, собственно, и заключался мой последний сюрприз.
– Но добраться до Камня это ему не помешает?
– К сожалению, нет. Совершить ритуал может любой – а для овладения мощью Камня нужны не столько магические силы, сколько знания.
– Еще чем-нибудь вы можете нас порадовать, граф?
– Только огорчить. Франциско притащил с собой десяток головорезов… как чуял, стервец… я, каюсь, не стал отвлекаться на них, рассудив, что прихлопнуть простых смертных сумею без проблем потом.
– Чем они вооружены?
– Ружьями, – усмехнулся черный маг. – Только не спрашивайте меня, какими именно – я, признаюсь, перестал уделять внимание прогрессу в этой области с тех пор, как фитильный замок сменился кремнем.
– Что ж, граф, – вздохнул я. – Спасибо, что удостоили нас беседой. Она была весьма познавательна.
– Не за что, – да Коста закрыл глаз и осторожно лег головой на камни.
– Вперед! – негромко скомандовал я. Мы отошли шагов на десять, когда я услышал за спиной шорох, развернулся, выхватывая револьвер…
– Совершенно забыл сказать, мистер Ханко, – четко произнес приподнявшийся на локте черный маг. – Если вы с вашими друзьями все же сумеете как следует надрать Франциско задницу – считайте меня вашим вечным должником!
– Да ладно вам, граф, – беспечно отозвался Малыш. – Так уж сразу вечным… как-нибудь сочтемся. Патрик Мигер, главнокомандующий
– Итак, капитан, – деловито произнес Ханко, – вам слово!
– Позиция у них и в самом деле отличная, – сказал ирландец, протягивая гному подзорную трубу. – Они не поленились выложить целый бруствер с амбразурами, так что наружу торчит только ствол и кончик шляпы. Все подходы к скале простреливаются – хотя на нее и без того не так-то просто взобраться.
– Зато этот бруствер с отвесным склоном в сумме дают неплохую мертвую зону, – возразил Малыш. – Для того чтобы достать цель у основания скалы, этим парням придется здорово высунуться.
– Или швырнуть вниз пару динамитных шашек, – ехидно заметил Флеминг.
– Меня другое занимает, – задумчиво сказал капитан. – Да Коста сказал, что его братец притащил с собой десятерых. Лично я насчитал торчащими из амбразур восемь стволов. У кого-нибудь получился иной результат?
– Эти колдуны, – презрительно сощурилась Бренда, – обычно уделяют простым смертным примерно столько внимания, сколько простые смертные – блохам. Парой больше, парой меньше…
– Или же они где-то в другом месте, – Ханко, присев на камень, медленно, вслушиваясь в каждый щелчок, проворачивал барабан «тигра». – Когда этот «дон Педро Сангре» явился ко мне в Форестберге, за его спиной маячили два троллеподобных типа. Возможно, это его личная гвардия – и они будут защищать последний рубеж.
– В любом случае, – оскалился сержант, – чтобы добраться до них, надо будет сначала разобраться с этой восьмеркой стволов. А это, сдается мне, будет ох как непросто – с нашим-то скудным арсеналом.
Мигер промолчал. Сказать, что с оружием в их маленьком отряде дело обстояло плохо, – означало бы довольно сильно покривить против истины. За время пребывания на борту «Молота Тора» только один, точнее, одна из бывших ацтекских пленников – Бренда – успела озаботиться вопросом собственного вооружения. Теперь ее пятнадцатизарядный «снарк» занимал – с учетом запасной обоймы, – уверенное второе место по обеспеченности патронами, уступая лишь «шипучкам» Малыша Уина – к ним имелось аж сорок зарядов. Следом шла Чауса принцессы с шестнадцатью пулями и отставший от нее на один патрон револьвер Ханко, а замыкал список пистолет темной эльфийки, который в данный момент удобно устроился на колене у Линды Келлер.
Пытаться с этой разнообразной коллекцией, объединенной вдобавок одним общим недостатком – короткоствольностью и как следствие ничтожной дальнобойностью, – атаковать врага, засевшего на стратегически выгодной, отлично укрепленной позиции и наверняка не испытывающего недостатка в боеприпасах, было, с точки зрения выпускника Вест-Пойнта, больше чем безумием. Но Мигер также понимал, что иного выхода у них нет. Иллика аэн Леда, доброволец
– Значит, так, – медленно произнес капитан. – Шансов взять их атакой в лоб у нас практически нет.
– Ну почему же! – вскинулся гном. – Если повезет…
– Если очень повезет, – резко перебил его Мигер. – Но я не могу рассчитывать только на везение.
– Остынь, коротыш, – негромко сказала Бренда. – Дай высказаться профи.
– Шансов взять их атакой в лоб у нас практически нет, – повторил ирландец. – Но штурмовать их нам придется – потому что только так мы сможем отвлечь их внимание от тех, кто будет заходить с тыла.
– В обход пойдут Ханко и… – взгляд капитана на миг затуманился. Я начала было открывать рот, чтобы возразить, готовясь любыми путями отстоять свое право идти рядом с… – … и мисс Леда.
– Мисс аэн Леда, – не удержался от поправки гном.
– Скала будет прикрывать вас от стрелков почти на всем пути, – продолжил Мигер. – Но пройти по карнизу будет очень тяжело. Крис?
– Мы пойдем, – коротко ответил проводник.
Я согласно кивнула и, раздернув шнуровку на воротнике, высвободила из куртки правую руку. Осторожно сняла с предплечья кобуру и положила ее на землю перед собой.
– Думаю, – я верила, по крайней мере мне очень хотелось верить, что мой голос в этот миг почти не дрожал, – она принесет больше пользы в руках кого-нибудь из вас. А эльфийская принцесса может обойтись и мечом.
– Сержант, возьмите.
– Сэр… – первый раз за все время нашего совместного путешествия сержант Флеминг замешкался с выполнением приказа, – возможно, вам…
– Отставить, сержант, – тихие четкие звуки речи Мигера причудливым образом трансформировались в моем сознании в замшелый темный утес, устало склонившийся над пенным морем. – Вы – лучший стрелок, чем я. Выполняйте приказ.
– Слушаюсь, сэр.
– Мистер Уин, – под пристальным взглядом ирландца с лица Малыша мигом слетела улыбка. Еще чуть-чуть – и гном, наверное, принял бы какую-нибудь воинскую стойку. – Вы попытаетесь добраться до той самой непростреливаемой зоны, о которой только что упоминали. И – вверх по скале.
– Ну а мы, – обыденным тоном закончил он, – будем пытаться вас прикрыть. Вопросы есть? Нет? Тогда начинаем – если верить пророчеству, времени у нас в обрез! Бренда Карлсен, стрелок-на-пари
– Был бы у меня «шарпс», – бормотал пригнувшийся за соседним валуном сержант Флеминг. – Был бы у меня «шарпс», а не эта эльфийская, да простит меня мисс Иллика, пукалка, я бы им показал…
– Эй, сержант, – не выдержала я. – А почему бы тебе не помечтать сразу о шестидюймовке?
Флеминг злобно покосился на меня – а затем по его лицу, словно жирная клякса, начала расплываться усмешка.
– И то верно, мисс, – громким шепотом отозвался он. – Мечтать так мечтать. Ну что, начнем наши игры. Как вам во-он те двое курильщиков? Вряд ли они еще раз подставятся нам так шикарно, так что давайте попробуем оприходовать обоих с первой раздачи.
– Ваш правый, мой левый, – быстро сказала я.
– Идет. Раз. Два. Три!
«Снарк» в моей руке коротко дернулся. Прищурившись, я разглядела фонтанчик пыли, выбитый моей пулей из баррикады – ярдах в двух от того места, куда я целилась.
Правый курильщик, безвольно вытянув руки, лежал на краю скалы. Малыш Уин, невезучий
По камню, за которым он прятался, стреляли как минимум трое. Особенно неприятны были те пули, которые попадали в верхушку валуна – сами они с визгом уносились прочь, но выбиваемая ими каменная крошка сыпалась прямо в глаза гнома.
Дождавшись момента, когда три пули угодили в валун практически одновременно, Уин, выставив перед собой «шипучку», вывалился из-за камня, нажал спуск… и тут же резко качнулся обратно, а скала, где он только что был, вспыхнула россыпью искр.
Присев на корточки, Малыш покосился вбок, ловя взглядом блестящие цилиндрики гильз. Один, два… пять.
Много, огорченно подумал он. Слишком расточительно. Надо еще быстрее убирать палец.
Еще одна пуля ударилась о валун в трех ярдах перед его лицом и, срикошетив, тугим горячим комком ткнулась ему в бок. Иллика аэн Леда, сорвавшаяся
– Крис… отпусти.
Человек, мертвой хваткой сжимавший мое запястье, никак не отреагировал на эти слова – но, глядя вверх, я видела, как белеют пальцы его руки – той, которая пока еще продолжала цепляться за карниз. Ноги же Ханко – как и все мои свободные конечности – упирались лишь в пустоту над бездной.
Раны у эльфов и вправду затягиваются быстрее, чем у людей. Но все же… попытка подтянуться на сломанной всего три дня назад руке не всегда остается безнаказанной.
– Отпусти.
Ханко молчал. Тогда я медленно опустила свободную руку на рукоять Огонька.
Ты очень острый, мой стальной друг. Один взмах – а боль будет недолгой. Совсем недолгой.
– Если ты сделаешь это, – хрипло прошептал человек, – я тоже захочу научиться летать.
На этот раз промолчала я.
А потом Крис медленно, дюйм за дюймом начал подтаскивать меня вверх. Бренда Карлсен, попавшая
Ну же, шептала я, с силой вдавливая рукоять «снарка» в ладонь. Я знаю, ты можешь… хорошая, точная машинка. Давай! Покажи всем, на что ты способна!
На этот раз фонтанчик пыли взвился дюймах в трех правее амбразуры. Тринадцатая! В первой обойме остались только две.
Спокойно, Бренда, спокойно! Пули не любят возбужденных, пули не любят торопливых… вдохнула-выдохнула, задержала…
Я коснулась изгиба спуска почти так же нежно, как могла бы касаться..: ребенка. Моего ребенка, которого у меня никогда не было.
Фонтанчик не взлетел – зато торчащий из амбразуры ствол винтовки резко дернулся, задираясь к небу. Малыш Уин, все еще невезучий
Тяжело дыша, гном привалился к скале. Медленно расстегнул куртку, прикоснулся к сгустку боли под ребрами – и болезненно охнул.
Синяк будет что надо, подумал он. Ну да синяк – не дыра, а вот что могла бы натворить эта свинцовая лепеха, дотянись она до него не на излете, а чуть пораньше? Даже думать не хочется.
Он вытряхнул из «шипучки» магазин – так и есть, прощай, глупая надежда на то, что оружие заело, перекосило. Магазин был пуст, как хорошо разработанная рудная жила. Подумав, Уин вставил его обратно и аккуратно положил «шипучку» на землю – нет смысла тащить наверх лишние три фунта железа.
Начал было распрямляться – ив этот миг картонный промасленный цилиндр, шипя, упал на камень прямо перед ним. Крис Ханко, вкусивший победу
Приятно иногда побыть в роли пророка. Для разнообразия. Кристофер Ханко, дипломированный прорицатель и гадальщик – звучит? По-моему, звучит. А дипломов надо будет заказать не меньше трех – на разноцветной бумаге и с печатями побольше.
Оба троллеобразных типа стояли на краю уступа, самозабвенно пялясь на происходящую сотней ярдов ниже баталию. Это занятие было для них настолько увлекательным, что даже на произведенный мной при приземлении грохот они начали оборачиваться спустя целых две секунды, да и то как-то неохотно. Замедленно.
Первый из них умер, так и не увидев меня. Я развернулся ко второму, поднимая револьвер, – И в этот мир накатившая сбоку волна заставило время замереть, словно пойманную бабочку.
Чудовищные тиски сковали меня полностью. Палец застыл, вжимая спуск револьвера – и так же неподвижно повисла над макушкой бандита смятая пуля. Я четко различал ее след – мерцающую струйку сжатого воздуха до точки входа под скулой и цепочку сероватых и багровых комочков с противоположной стороны, А слева от бандита замерла, как самая прекрасная в мире скульптура, создать которую под силу лишь богам, вытянувшаяся в выпаде эльфийка – сверкающее лезвие меча успело дойти лишь до середины шеи.
Это было как наваждение… и длилось секунды три, не больше. Затем картинка дрогнула – и отрубленная голова, ударившись о край уступа, улетела вниз, а безголовое тело мягко шлепнулось на площадку.
Франциско да Коста, похоже, даже не заметил произошедших в окружающей его обстановке изменений. Хотя выглядел он не в пример лучше своего родственника – кроваво-красный балахон не имел никаких видимых повреждений, да и черную пентаграмму на лбу колдуна тоже вряд ли следовало относить на счет полученных в схватке увечий.
– Ритуал завершен! – картинно раскинув руки, проревел он. – Именами Родууака, Геровха, Ури, Фоту и Зи требую и заклинаю – да отомкнутся Врата! И да явится Камень миру.
– Мы опоздали! – выдохнула Иллика. – Он – успел!
– Тогда, – задумчиво спросил я, – почему ничего не происходит?
Похоже, Франциско пришла в голову схожая мысль – иначе с чего б ему с таким воплем кидаться вперед, на скалу, словно надеясь разломать ее голыми руками!
– Попробуй головой, – дружелюбно произнес я. – В смысле – постучать! Вдруг да сработает!
Взгляд, которым одарила меня после этих слов Иллика, был… очень странный.
– Ты знал, – тон ее голоса тоже был весьма забавен – то ли обвиняющий, то ли восторженный. – Ты знал, что Врата не откроются. Но почему?
– Ну, – медленно произнес я, – возможно, потому, что они должны открыться через сто двенадцать с хвостиком лет. В полном соответствии с пророчеством.
– Как ты узнал? Моргенау?
– Он самый, – кивнул я. – Тот барельеф на пирамиде, к которому он рвался… эти ацтеки, при всех своих недостатках, неплохие математики и астрономы. Комета, о которой говорится в пророчестве, появится через сто двенадцать лет. А то, что маячит на небесах сейчас, – просто шальная гостья из глубин вселенной, прихотью судьбы легшая на тот же самый курс.
– Прихотью судьбы, – тихо повторила эльфийка. – Что ж… была ли это прихоть судьбы или иных неведомых богов – я все равно благодарна им. Ведь они свели меня с тобой.
– Вы! – в обращенном на нас взгляде Франциско да Коста явственно полыхал огонь безумия – но длинная шпага, по клинку которой бежала чер-нал вязь рун, ничуть не дрожала. – Ничтожные смертные, посмевшие встать на моем пути! Найдется ли среди вас достойный скрестить со мной меч?!
– А ты, часом, не лопнешь от такой чести? – нарочито наглым тоном отозвался я.
– Не надо, Крис, – Иллика медленно вытянула Огонек из ножен. – Пусть… пусть этот бой будет честным.
– Ладно-ладно, я стою в стороне и наслаждаюсь зрелищем, – поспешно произнес я и, отступив на шаг назад, добавил тоном ниже: – Заходи со стороны солнца.
Взгляд, подаренный мне Илликой в этот раз, трактовался вполне однозначно – оскорбленная невинность. Держу пари, обычный эльф на ее месте еще бы и пробормотал что-то вроде: ты меня еще из лука стрелять поучи, но принцесса – это все же принцесса.
Впрочем, мои слова предназначались вовсе не ей.
Да Коста, злорадно скалясь, взмахнул клинком, салютуя сопернику – Иллика в точности повторила его жест – и, даже не завершив взмах, прыгнул вбок, в точности исполняя данный мной совет.
Профиль его при этом оказался точно на фоне светлого участка скалы – промахнуться по такой мишени было бы попросту обидно.
– Но… – прошептала эльфийка, растерянно глядя на оседающего колдуна. – Ты же сказал, что не будешь вмешиваться…
– Что, в самом деле? – удивленно переспросил я. – Ах, ну да. Было. Но я почти сразу передумал.

ЭПИЛОГ Иллика аэн Леда, лаани-гаш (уходящая вдаль)

«В предутренний час, когда языки тумана, в последний раз коснувшись черных скал, потянулись прочь от берега, белопарусный корабль возник из серой мглы. Легли на влажный песок резные доски сходен. Но не спешила взбегать на них стоящая на берегу прекрасная эльфийка, и взор ее, полный печали, направлен был прочь от пенных волн – к зеленым холмам, откуда ждала она стука подкованных копыт».
Так бы начал свою речь старый зануда Вальери, если бы вдруг воспылал желанием сделать из этой истории одну из своих заунывных баллад. Только… если у него когда-нибудь возникнет подобное желание, я в труху сотрусь, но добьюсь королевского указа, запрещающего ему даже ногтем касаться этой темы!
Ведь все происходило совсем не так!
Ниэль возник на горизонте вскоре после рассвета – ив первый миг даже я приняла его за очередное белое облачко, лениво ползущее вдоль горизонта. Затем облачко стало чуть больше, и под лепестками парусов стала видна черточка корпуса.
Мы сидели молча – я и Крис. Вокруг раздавались крики чаек, мерный грохот прибоя, шуршание пальмовых листьев и шорох пересыпаемого бризом песка – а мы молчали… потому что одни слова были уже сказаны, а другие – уже не нужны.
– Иллика…
– Не надо, – тихо попросила я. – Пожалуйста, не надо.
– Ты все еще обижаешься на меня? – спросил Крис, зачерпывая горсть песка. Он выставил кулак перед собой, чуть разжал – и струйка песка с шипением просыпалась вниз.
– Нет. Не обижаюсь, – и, уловив недоверчивый прищур серых глаз, добавила: – Сейчас – нет.
Я говорила правду – обида и боль уже ушли, оставив на память о себе лишь светлую печаль… Вот с ней мне придется жить еще долго… с ней и с воспоминаниями.
– Вы, люди, очень странные создания, – медленно произнесла я. – Мы изучаем вас уже десятки веков – и все равно никак не можем привыкнуть к вашей чуждости, инности. И каждый раз, когда мы решаем, что уже почти постигли сущность вашего загадочного племени, вы преподносите нам очередной сюрприз.
– Это ты к чему?
– К тому, – улыбнулась я, – что мой учитель никак не мог понять, почему в летописях люди так часто говорят «нет», когда кто-нибудь из Перворожденных зовет их за собой, на Авалон. Ведь те из людей, с кем доводилось общаться ему, были готовы на все, чтобы ухватиться за один лишь призрачный шанс получить подобное приглашение. Недавно ему показалось, что ответ найден – он решил, что в прежние времена люди просто слишком боялись неведомого, что они слишком привыкли ожидать подвоха от неведомых им сил.
– Попросту говоря, они трусили, – Крис наклонился за очередной горстью песка. – Забавно.
– Он очень мудр, мой учитель, – вздохнула я. – Но я встретила тебя… и позвала. А ты не идешь – хотя и не боишься ничего на свете.
– Ну почему же, – возразил человек. – Не так уж мало на свете вещей, которых я боюсь… но все же твой учитель не прав. И он говорил не с теми людьми.
– Он говорил с множеством людей. Статистика…
– Обычно не стоит бумаги, на которой напечатана. Подумай сама – кого может позвать за собой эльф? Какого человека?
– Того, которого он полюбит, – тихо отозвалась я полминуты спустя.
– Да, – кивнул Крис. – А таких людей… как песчинок в моей руке…
Вскочив, он широко замахнулся – и крохотные белые зернышки весело пробарабанили по склону соседней дюны.
– Как думаешь, – тихо спросил он, – захоти кто иной вот так же взять горсть песка с этого берега – велик ли шанс, что ему попадется хотя бы одна из них?
– Нелюбимая тобой статистика, – улыбнулась я, – оценивает подобный шанс как пренебрежимо малый.
– Видишь…
– Сядь, – попросила я.
– Нет, – качнул головой Крис, вглядываясь в приближающийся ниэль. – Они уже ложатся в дрейф… сейчас вышлют шлюпку. Красивый корабль, – неожиданно добавил он. – Хотел бы я когда-нибудь сплавать на нем.
Замерший бортом к берегу ниэль был и вправду прекрасен – с его четким волнистым силуэтом взлетающего лебедя, изогнутыми, словно под порывом ветра, веточками-мачтами и призрачным струящимся ореолом вокруг – следом рассеивающегося заклинания «попутного ветра». Наверняка мои сородичи уже отчетливо различали нас – но в тот момент, когда я, вскочив, что было сил прижалась к груди того, кто был мне сейчас дороже всего на свете… В этот долгий миг в мире остались только он и я – и ничего больше!
– Крис… останься со мной.
– В том-то и проблема, зеленоглазка, – грустно прошептал человек. – Только оставшись здесь, я могу уйти с тобой таким, какой я сейчас… таким, каким ты любишь меня. Иного выхода нет. Даже ваша магия не может остановить время… лишь обмануть… но за любой обман рано или поздно все равно приходится платить.
– Но ведь мы могли б попытаться, – чуть отстранившись, я вгляделась в его лицо, ища не ответ – я и так знала, каким он будет! – а просто желая в последний раз запомнить, впитать в себя его черты.
– Только не я, – отозвался Крис. – Жизнь научила меня не верить в сказки со счастливым концом. А для того, чтобы чудо свершилось, творящий должен верить в него. Верить – а не пытаться!
– Крис…
– Иллика… Иль… любимая… Его руки соскользнули с моих плеч, и я торопливо отступила на шаг. Не хочу, чтобы он почувствовал мою боль – довольно и того, что я знаю о его рвущемся сердце.
– Иди, – прозвенел, казалось, сам воздух между нами. – Хейя валъди, миа-леройя. Они уже вошли в полосу прибоя. Иди… и не оглядывайся.
– Хейя вальди, май-лари.
– Та-айо. Прощай.
– Неправильное слово. Правильнее будет – ар-рика.
Не думаю, чтобы он понял – ар-рика хоть и переводится на большинство людских языков так же, как и ма-айо, словом «прощай», но на самом деле несет в себе совсем иной смысловой оттенок. Это вовсе не окончательное прощание, а прощание-с-прошлым – а то, что оно ставит частицу отрицания в руне «будущей встречи», означает лишь то, что встреча эта не предопределена – как и все грядущее.
Но верить и ждать она вовсе не запрещает.
Я стояла у борта и смотрела вдаль – а стоящий у самой кромки прибоя человек точно так же вглядывался в растворяющийся на горизонте корабль. Он стоял долго, очень долго, ибо ему мало было того, что корабль пропал из виду. Он опасался куда более острого взора.
И лишь несколько долгих часов спустя он, наконец, решился и, достав из кармана рубашки крохотную зеленую безделушку на тонкой серебряной цепочке, зажал ее в кулаке и – точь-в-точь как давешнюю горсть песка! – широко замахнувшись, швырнул прямо в пасть набегающего прибоя. Затем развернулся и, не оглядываясь, зашагал прочь.
Наивный! Неужели он и впрямь решил, что весь мой дар был заключен в этих трех лепестках?
Нить, протянувшуюся меж нами, уже нельзя было рассечь – и когда он, вскарабкавшись на вершину дюны, все же обернулся к океану, нить эта донесла до меня слова, которые сорвались с его губ… слова, которыми и заканчиваются многие людские баллады об Авалоне. Людские – но не те, что слагал старый зануда Вальери!
– …на те холмы, в туманную даль. Крис Ханко, идущий-по-дороге

Предыдущая страница 25 Следующая страница


На всех хватит! 26

– А я тебе говорю, парень, что ты мне не нравишься!
Голос маячившего перед моим столиком здоровяка я слышал плохо – ему мешал издаваемый стаканами шум. Нет, не дребезжание – сами стаканчики, все двадцать три штуки, нет, двадцать четыре штуки – ровным рядком выстроились на столешнице, весело подмигивая мне кругляшами перевернутых донышек. Шумели они непосредственно у меня в голове, и шум этот упорно складывался в крики чаек, мерный грохот прибоя, шуршание пальмовых листьев и шорох пересыпаемого бризом песка.
– Крис…
Так, это еще хуже! Я попытался было поднять руку, чтобы привлечь внимание местного… ик… и поведать ему о печальной судьбе… ик… двадцати четырех стеклянных братцев, тоскующих по своему двадцать пятому близнецу, – но вместо этого едва не приложился лбом о неровно обструганную доску.
– Ты что, парень, не слышишь, что я тебе говорю?! – взревел здоровяк и в подтверждение своих слов так хряпнул ладонью по столу, что все двадцать четыре стаканчика дружно подпрыгнули по меньшей мере на дюйм. – А?
Ладонь его была размером с хорошую лопату. Возможно, в один из моих лучших дней я мог бы попытаться набить рыло обладателю подобной ручищи, но сегодняшний денек таковым явно не был. А значит – лететь мне со ступенек салуна мордой в грязь и лужи… возможно, даже не один раз. Дождя, кстати, не было уже дней десять, так что насчет содержимого луж иллюзий строить не приходится – конская моча. Подходящий повод убедиться, сильно ли она отличается по вкусу от здешнего пойла.
– Крис…
Ну вот, опять! Начинается!
В узком поле моего затуманенного зрения неожиданно появился новый интересный объект – угловатая бутылка, украшенная до боли знакомой черной этикеткой. Я начал было привставать, затем разглядел, что бутыль – увы! – уже не содержит даже намека на вожделенную живительную влагу, и с разочарованным вздохом плюхнулся обратно на стул. А зря.
Бутыль описала правильный полукруг в воздухе над столом и завершила его как раз на лбу склонившегося здоровяка. Лоб оказался крепче – осколки так и брызнули в стороны. Следующие секунды две не происходило ровным счетом ничего, и я уж начал было опасаться, что разбитие бутылки было единственным последствием столкновения – но тут глаза здоровяка закатились, и он, медленно качнувшись назад, с грохотом растянулся на полу.
– Зову его, зову, – ворчливо произнесла Брен-да Карлсен, небрежно отбрасывая горлышко бутылки. – А он и fie думает отзываться!
Высказав этот упрек, охотница уселась на стул напротив меня и аккуратно опустила новенький стетсон с серебряным шитьем на полях рядом с моей собственной шляпой – мятой, выгоревшей и лоснящейся по краям. Интересно, во всем остальном мы выглядим так же? Наверное…
– Типа надо что-то отвечать, да? – уточнил я минуту спустя.
– Неплохо бы, – усмехнулась охотница.
– Мне не давали тебя услышать.
– Этот? – покосилась Бренда на бездыханную тушу у своих ног. – Да, парень орал так, что слышно было еще на стоянке дилижансов. Чем это ты его так разозлил, а, Ханко?
– Я?!
– Ну не я же!
Мне немедленно захотелось объяснить моей собеседнице, что более мирного существа, чем я в последние две… две? Как, уже две? Ну да, две недели… не было на этой земле со времен изобретения первого револьвера. Правда, высказать это словами у меня не получилось – я в очередной раз икнул, но при этом постарался вложить в оный звук все предназначавшиеся для вышеизложенной фразы чувства.
– Все ясно! – Бренда деловито нахлобучила свой шикарный стетсон обратно и с видимым сомнением покосилась на мой головной убор – явно решая, стоит ли рисковать прикосновением к столь неопрятно выглядевшей детали туалета. – Пошли.
– Куда?
– Увидишь!
– Нет!!!
– Еще? – деловито осведомилась охотница, продолжая сжимать мою шею воистину железной хваткой.
– Нет!!! Я же сказал… буль-буль-буль.
Проклятье. У этой женщины не руки, а стальная гаррота.
Вода в поилке для лошадей была теплая и мутная, с явственным привкусом ржавчины.
– Хватит, я сказал!
– Сколько будет пять умножить на двенадцать?
– Что? Какого… шестьдесят! – поспешно выкрикнул я – и замер, глядя на собственное искаженное отражение в десятой дюйма от кончика моего носа.
– Очухался! – довольно констатировала Бренда, убирая руки – из-за чего я едва не свалился обратно в поилку. – Ну и отлично. Вот теперь, Крис Ханко, я могу спокойно сказать, что чертовски рада видеть тебя.
– К сожалению, не могу ответить вам, мисс, тем же комплиментом, – отозвался я, одновременно пытаясь понять, какого орка «тигр» находится на левом бедре, а не на своем привычном правом. Наконец отсутствие пряжки навело меня на мысль, что оружейный пояс нацеплен задом наперед. – Хотя и не могу не признать, что вы появились весьма своевременно.
– Чтобы спасти твою шкуру от хорошей трепки? – улыбнулась охотница. – Брось, Крис. После того, что нам довелось вместе пережить в Запретных Землях… какие еще могут быть счеты?
– А что такого особенного нам довелось вместе пережить? – настороженно переспросил я.
– Ну, – брови охотницы удивленно изогнулись, – вообще-то ты меня спас.
– Ах, это… ну, во-первых, я был не один, а со своим напарником, а во-вторых, я спасал вовсе не тебя. Вспомни – я ведь в тот момент и понятия не имел о твоем существовании!
– Ваше незнание не помешало вам появиться чертовски вовремя, – отозвалась Бренда. – Тебе и твоему напарнику… кстати, где он сейчас?
– Малыш? Понятия не имею, – честно сознался я. – Может, по-прежнему служит личной тенью старины Скрипа… или вновь подался в Южные моря, к своей родне.
– Родне? Какая родня может быть у гнома там?
– По линии жены, – пояснил я. Бренда недоверчиво уставилась на меня.
– Не скажу, что понимаю, – призналась она, – ну да неважно. Вообще-то я разыскивала вас обоих… но в первую очередь тебя, Крис.
– Польщен. Можно узнать, чем вызвано это внимание?
– Можно, – спокойно сказала Бренда. – Тем, что я лично убедилась в том, что ты и впрямь самый лучший проводник во всем Пограничье.
Так. Начинается!
– Знаешь, с чего лично для меня началась все эта заварушка вокруг Камня? – сказал я. – С того, что я сказал одной дамочке те самые слова, которые сейчас повторю тебе: «Я не работаю!»
– Ты не дослушал меня.
– И не желаю. Хватит с меня безумных идей! На ближайшие полгода предел моих мечтаний – это номер с жестяной ванной!
– Сдается мне, – насмешливо щурясь, произнесла охотница, – когда я увидела тебя пять минут назад, ты готовился принять несколько иную ванну.
– А вот это уже не ваше дело, мисс, – надменно отозвался я.
– Короче, Ханко, – раздраженно сказала Бренда. – У меня к тебе серьезное деловое предложение. Никаких безумных идей – то, о чем идет речь, мы с тобой уже однажды почти что держали в руках.
– Неужели? И что ж это такое могло бы быть?
Хотя стой, – перебил я уже начавшую было открывать рот охотницу. – Я догадаюсь сам. Итак, нечто ценное… находящееся в Запретных Землях… мы вдвоем… сокровища вампирского города, не так ли?
– Тише! – раздраженно прошипела Бренда. – Так, так… только не обязательно орать об этом на пол-улицы.
– Бред!
– Вовсе нет! – горячо возразила охотница. – Не забывай, я-то пробыла в лапах тварей подольше всей остальной компании. Это сокровища ацтеков, те самые, что они спрятали, когда Кортес второй раз подошел к их столице. Золото, изумруды – там миллионы, Крис, и они только и ждут…
– А особенно нетерпеливо, – вновь перебил я охотницу, – нас поджидают тамошние обитатели, с которыми мы так мило расстались в прошлый раз – под аккомпанемент шрапнели.
– В этом-то и дело, – ничуть не смутившись, кивнула Бренда. – Их Королева и большая часть высшей знати перебиты, да и остальных изрядно проредили. Сейчас они слабы как никогда – момент самый подходящий!
– В таком случае, – предположил я, – они могли бы решить, что момент также подходит для того, чтобы перепрятать свои побрякушки в еще более глухую дыру.
– И куда же? – усмехнулась охотница. – Что может быть дальше Запретных Земель? Не понесут же они их обратно в Мексику?
Хм. Возможно, дамочка все же не так безумна, как это кажется с первого взгляда. Отчаянна…
– В общем, так, Ханко, – Бренда явно не намеревалась дожидаться окончания моих раздумий. – Лично я намерена вернуться туда в любом случае. И мне было бы куда спокойнее, если бы спину прикрывал надежный парень, вроде прежнего тебя. Но рефлексирующая по своему уплывшему вдаль зеленоглазому счастью амеба, которую ты, Крис Ханко, представляешь собой сейчас, меня вовсе не вдохновляет.
– Заткнись, а?
– И не подумаю. Оглянись вокруг, Крис! Видишь на крыше напротив дохлого голубя? А рядом сидит котенок… жизнь продолжается! Что-то кончилось, а что-то, наоборот, началось.
Котенок был красивый. Миниатюрное пушистое чудо трехцветного окраса, он сидел на самом краю крыши и, ничуть не обращая внимания на царящую внизу суету, деловито умывался.
Умывался он долго – не меньше пяти минут, и все это время я, не отрываясь, смотрел на него – и лишь затем перевел взгляд на стоящую передо мной женщину.
– Что скажешь, Крис?
– Ты – красивая.
Такого ответа Бренда, похоже, от меня не ждала.
– Спасибо, – с легкой, чуть растерянной улыбкой отозвалась она. – Это был комплимент?
– Это был намек, – сказал я. – На то, что может начаться. Пошли.
– Куда?
– В лавку. Понятия не имею, куда может завести нас общая дорога, но точно знаю, с чего хочу ее начать!
– И? – приподняла бровь охотница.
– Куплю себе новую шляпу, – улыбнулся я. – Такую же шикарную, как у тебя.
1 Дайм (dime) – монета в 10 центов. (Здесь и далее примеч. автора.)
2 Защищаемый 146 техасскими повстанцами форт Аламо был взят трехтысячной армией мексиканского генерала Сайта Анна в 1836 году.
3 Бут-Хилл (Boot Hill) – жаргонное название кладбища на Дальнем Западе.
4 Кабальеро (caballero) – благородный человек. В отличие от «джентльмена», «кабальеро» нельзя оказаться только благодаря положению или воспитанию; тут важны личные качества. Употребляется, как правило, в третьем лице («он был настоящий кабальеро»).
5 Основным цветом для формы армии Конфедерации был серый, в отличие от синих мундиров их противников-северян.
6 Халцедон – поделочный камень из группы микрокристаллических кварцев. Голубоватый камень с тонкими параллельными прожилками. Встречается почти всех оттенков, кроме синего. Испытанное средство против химер, жара при лихорадке, судорог, вспышек гнева и дурного глаза.
7 Ганфайтер (gunfighter), или ганмен (gunman) – стрелок-профессионал; человек, хорошо владеющий огнестрельным оружием.
8 В Нашем Мире экспедиция лейтенанта Пайка в 1806 году благополучно исследует район Великих Равнин и признает их «непригодными для цивилизации». Как «Великая Американская Пустыня» эта местность обозначалась на картах вплоть до 1870-х.
9 Винтовка Кристофера Шарпса образца 1859 года в ходе Гражданской войны стала штатным оружием первого снайперского подразделения армии САСШ – полка Хайрема Бердана.
10 Старейший университет Германии, основанный в 1386 году пфальцским графом Руперхтом I.
11 Револьвер «смит-вессон», разработанный майором Джорджем Скофилдом. Вторая модель начала поступать в войска с 1876 года.
12 Флеминг намекает на известный эпизод Крымской войны, когда в результате неверно отданного приказа английская кавалерийская Легкая бригада под командованием лорда Кардигана была почти полностью уничтожена в русской «артиллерийской ловушке». Дословный перевод посвященных этому событию строк Теннисона«и…хотя солдат знал, что кто-тодопустил грубый промах,Не их дело возражатьНе их дело споритьИх дело – сделать и умеретьВ Долину Смерти поскакали шесть сотен».
13 Расположенный в долине реки Вуппер город Золинген является центром традиционного ножевого производства в Германии. Под длинным же клеймом Бренда, скорее всего, имеет в виду клеймо одной из находящихся в нем компаний – например, действующей с 1769 года Puma-Werk, Lau-terjung und Sohn.
14 Меа culpa (лат.) – моя вина.
15 Квотер (quarter) – четвертак, монета в 25 центов.
16 Территория –отдельная область, находящаяся в границах и под управлением САСШ, но еще не получившая статус штата. В Нашем Мире месторождения золота в упомянутой Малышом Уином местности были впервые обнаружены в 1874 году.
17 Малыш Уин имеет в виду «Закон о земельных наделах» (Homestead Act) 1862 г., призванный стимулировать заселение «свободных земель». Согласно ему, на этих землях учас-ток-гомстед» (homestead) – в 160 акров предоставлялся любой семье и переходил в ее собственность после пяти лет использования.
18 Кольт «Миротворец», или армейский Сингл Экшн Арми обр. 1873 года. Этот, несложный по устройству надежный револьвер был сконструирован фирмой «Кольт» в 1872 году специально под унитарный патрон центрального воспламенения (а не являлся переделкой из капсюльного, как более ранние образцы) и в 1873-м был принят на вооружение армией САСШ.
19 Самый знаменитый револьвер Гражданской войны – «ле мат»; разработан доктором Жаном Александром Франсуа Ле Матом из Нового Орлеана. Уникален тем, что имел два ствола, верхний (.40 калибр) – для 9 патронов, нижний (.63 калибр) – для дроби. Массовое производство было налажено в Европе (Франция, Бельгия и Британия). Не менее 3000 «ле матов» использовались южными кавалеристами.
20 Более распространенное произношение этого слова вакеро (vaquero) – правильно же по-испански это слово произносится именно «бакеро» и означает «пастух». Американское значение несколько уже: «ковбой мексиканского происхождения».
21 В Нашем Мире плетения маки в указанных разновидностях за отсутствием эльфов используют японские мастера мечей.
22 Sharpshooter (англ.) – т. е. стрелок из винтовки Шарпа, аналог современного снайпера.
23 Расположенный в Берлингтоне Университет Вермонт считается вторым (после Гарварда) старейшим университетом США.
24 Крейсер южан «Алабама», который в ходе 2-летнего рейдерства захватил и уничтожил более 60 судов Союза, был потоплен шлюпом «Кирсарж» около французского порта Шербур 19 июня 1864 года.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 Кристофер Ханко, охотник за эдельвейсами (Страница 1)
    • ГЛАВА 2 Кристофер Ханко, искатель неприятностей (Страница 2)
    • ГЛАВА 3 Ыыгыр Ойхо Третий, парящий орел (Страница 5)
    • ГЛАВА 4 Иллика аэн Леда, ненужная принцесса (Страница 6)
    • ГЛАВА 5 Иллика аэн Леда, принцесса на экскурсии (Страница 7)
    • ГЛАВА 6 Бренда Карлсен, нетерпеливый стрелок (Страница 8)
    • ГЛАВА 7 Малыш Уин, гном-путешественник (Страница 9)
    • ГЛАВА 8 Патрик Мигер, персонаж баллады (Страница 11)
    • ГЛАВА 9 Бренда Карлсен, лучшая из худших (Страница 13)
    • ГЛАВА 10 Крис Ханко, без вины виноватый (Страница 14)
    • ГЛАВА 11 Бренда Карлсен, любительница полетов (Страница 15)
    • ГЛАВА 12 Иллика аэн Леда, новичок в Пограничье (Страница 17)
    • ГЛАВА 13 Крис Ханко, ночной спасатель (Страница 18)
    • ГЛАВА 14 Крис Ханко, таукаллери (благосклонно внимающий) (Страница 20)
    • ГЛАВА 15 Иллика аэн Леда, развеселившаяся (Страница 21)
    • ГЛАВА 16 Иллика аэн Леда, жертва (Страница 23)
    • ГЛАВА 17 Крис Ханко, приятель колдуна (Страница 24)
  • ЭПИЛОГ Иллика аэн Леда, лаани-гаш (уходящая вдаль) (Страница 25)


Андрей Уланов

На всех хватит!

Цикл: "Однажды на Диком западе" - 1

 Читать книгу

Аннотация

Все началось с того, что я стоял за прилавком книжного магазина и пытался продать очередную "тоже фантастическую" книгу очередному покупателю. Покупатель оказался въедливым и, ткнув ногтем в полуодетую красотку на обложке, ехидно спросил: "Что, в этой книге и вправду есть… э э… связанная обнаженная девушка?"
Поскольку книги я не читал, то дать утвердительный ответ не решился. Так что, сев за написание этой книги, я решил подстраховаться — в ней подобная девушка есть. Их даже две… так, на всякий случай.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel