Андрей Уланов - Автоматная баллада

1 Андрей Уланов

Автор выражает глубокую благодарность участникам военно-исторического форума «ВИФ2НЕ» и особенно Борису, Седову, Максиму Попенкеру, Евгению Путилову и Александру Москальцу.

Оружие любит ласку, чистку
и смазку, все остальное - фигня.
Так говорил капитан Перовский, а он был умней меня.

Глава 1

Вот я - детище прогресса,
Магазин от «АКСа»,
Тридцать медных духов смерти
У меня внутри сидят.
Я без дела не скучаю -
В ствол патроны досылаю
И не знаю, не гадаю,
Кто в чье сердце полетит.
Для меня они - близняшки,
Все двойняшки да тройняшки,
Сколько их таких вот было -
Мне вовек не сосчитать.
Я - вершитель чьих-то судеб,
Я не знаю, что за люди
Примут гибель полной грудью
От моих пять-сорок пять.
Дмитрий Волжский

САШКА

Я слишком поздно заметил эту жабу. Вдобавок Сергей в тот момент держал слегу в правой, и пришлось сначала толкнуть его в бок, прямо в болотную грязь. И лишь потом стрелять, чувствуя, как каждое движение затвора захватывает добрых полcта граммов вонючей жижи. Жаба медленно падала на нас, смешно растопырив лапки и сверкая белыми крючками ядовитых клыков, пули прошивали ее насквозь, не успевая раскрыться, уносясь куда-то в низкое пасмурное небо - а я-то знал, какие это живучие твари, жабы-гребешки, и знал, что ни один жизненно важный орган мои пули пока не задели.
Наконец она тяжело плюхнулась в полуметре от меня, и я двумя пулями в упор вышиб из нее тот комочек студенистой дряни, который эта нелепость природы почитала своими мозгами, разнес, в ошметки превратил проклятую плоскую головку, - и над трясиной вновь повисла тишина.
- Вот ведь сука, - побулькал Сергей, вставая. Я не мог говорить, чертова жижа залепила буквально все, и лишь коротко кивнул в такт его движениям. - И ведь, главное, что обидно, ничегошеньки с этой твари полезного не взять! С паршивой белки и то… - он с размаху пнул тушку носком сапога, оттопыренные лапки рефлекторно дернулись - Сергей с воплем отскочил назад и едва не свалился с тропы.
Вообще-то он был не совсем прав - болотники охотно пользуются жабьим ядом, намазывая им наконечники самострельных дротиков. Только для этого надо уметь правильно вырезать железы, да и умеючи - без толстых перчаток, с одним ножом… пакостной возни минут на десять-пятнадцать. Не, нам такое сто лет не надо.
- Ноги, мля, промочил из-за нее… в сапог затекло. Во, мля…
«Сказал бы я, куда мне затекло, - зло подумал я. - До захода меньше получаса осталось, а до островка, если будем идти в прежнем темпе, минут сорок. А если еще и над каждой туевой жабой материться, так и все пятьдесят!»
- Ладно, мля, - выдохнул Сергей. - Щас все равно ни хрена не сделаешь… поползли, что ли…
И мы поползли.
По дороге к островку мы падали еще три раза, причем последний раз Серега при… приводнился? не, приболотился особо неудачно - на правый бок, плечом вперед, как раз туда, куда за пять минут до этого перевесил мой ремень. Срань господня… и мать моя фреза… я уже говорил сегодня, что чертова жижа была буквально везде? Так вот, в тот раз ни фига она не была везде, зато в этот забралась в такие места, о которых я уже черт-те когда забыл. И было той грязи до… короче, два раза «да ну его на хрен» и еще столько же!
- Ниче, Саня, - бормотал Сергей, придерживая меня правой. - Ща доберемся до островка, запалим костерчик, я тя разложу, устрою, гы-гы, тряпочный массаж, как в лучшем блядском салоне… еще чуть-чуть потерпи.
Я не отвечал - мне было хреново. Вернее, мне было не просто хреново - ко мне вплотную подбирался маленький полярный зверек зеленоватого оттенка. Зеленоватого, как эта проклятая жижа, которая теперь вытекала из меня… ох, как я счастлив, что Серега тащит меня сейчас в таком положении, что эта дрянь из меня хоть понемногу капает. Но все равно - господи, как мне хреново! Господи! Ну на кой ты придумал и сотворил болота?! А? Другого способа поиздеваться над людьми не нашлось? Ну и издевался бы себе… а я-то, я-то здесь при чем?!
Эх, если бы в этот момент мне на мушку попался тот проклятый старикан, который загнал нам с Серегой эту хренову карту, - блин горелый, пятьдесят пять патронов за нее отдали! Пятьдесят пять чистеньких, аккуратненьких, один в один автоматных патрончиков калибра семь зэпэтэ шестьдесят два, не моего калибра, а то бы хрена лысого он получил, а не патроны! Попался бы он нам сейчас - мамой-фрезой клянусь, высадил б в него полный рожок, не пожалел бы на гада! У-у-у… мля, не могу больше… утопите меня на хрен! Хочу тихо лежать на дне и раз в сто лет выпускать ма-ахонький пузырик, а потом снова засыпать на следующие сто лет.
И все-таки мы добрались до островка и упали с маху на влажную, похлюпывающую, но - черт ее побери! - твердую землю и минут двадцать валялись, как два трупа, без малейшего движения. Потом Сергей, кряхтя, словно столетний дед, поднялся, отволок меня чуть повыше, аккуратно прислонил к кривому деревцу и принялся рыться в мешке.
- Ща, Санек, - шептал он, - еще малехо потерпи… сварганю костерок… и сразу тобой займусь, лады?
Сам он тоже выглядел далеко не Аполлоном Бельведерским - так же как и я, весь, от макушки до пяток, измазан в грязи, оба сапога уже давно хлюпали на полболота, ладони ободраны о слегу. Но я твердо знал, что он не врет и, как только запалит костер и сможет видеть, что делает, он займется сперва мной, а лишь потом собой.
Потому что он, Сергей Шемяка по прозвищу Айсман, двадцати трех лет от роду, бродяга, «горелый следопыт» - человек. А я, «АКС-74», автомат. И я ему нужнее, чем он - мне!

КОВБОЙ

Если бы старший постовой знал это слово, он бы непременно сказал, что к ним приближается чоппер.
Однако старшой никогда не слышал про американских байкеров, равно как и про их любимые транспортные средства. Поэтому он ограничился плевком в дорожную пыль и обращенной к пулеметчику фразой:
- Колян, глянь, шо за хрень до нас ползет?
- Хрень, - вяло кивнул второй постовой. Ему было жарко, тоскливо и хотелось пить, а приближавшийся к блоку большой черный мотоцикл избавления от жары и жажды вовсе не сулил.
- Занятная, однако, хрень, - старшой, переломив обрез, несколько секунд сосредоточенно разглядывал медные кругляши гильзы, затем ловко выдернул из правого ствола патрон с мелкой дробью, вставив взамен картечный.
- Че-то она слишком тихая для ейных габаритов и скорости. Федькина колымага, так токо ручку тронь, ревет, аж на другом конце поселка куры бесятся.
- У Федькиного зверя двигло раздолбанное, - возразил пулеметчик, - и глушака нет.
- И черепа, - задумчиво добавил третий постовой.
- Да-а, - протянул старшой, глядя на подкатывающийся к блоку чоппер. - Башкень что надо.
Череп был укреплен над фарой и принадлежал он явно не травоядному. Как, впрочем, и не одному из ведомых постовому зверей. Похож на медвежий, но слишком вытянут впереди и клыки, клыки… клычищи. Из новых, видать, тварюка, свежевылупившихся. Ох, не приведи господь с такой повстречаться.
С другой стороны, сообразил старшой, кто-то уже повстречался с клыкастой зверюгой и, судя по трофею, небезуспешно.
- Эй, ковбой, - окликнул он мотоциклиста, - шо за башкень у тебя спереду привешена? А?
Позже старшой так и не смог объяснить своим подчиненным, что же побудило его назвать проезжего именно так: ковбой! Кое-какие воспоминания о киношных всадниках на горячих мустангах у него имелись, да вот незадача - на соратника Гойко Митича или Грегори Пека мотоциклист не походил совершенно. Длиннополый плащ из черной кожи, летный шлем с собольим хвостом и зеркальные очки - все это по совокупности позволяло незнакомцу претендовать разве что на титул наследника Зорро.
Прежде чем ответить, он снял шлем, повесил его на руль, спрятал в карман очки, не торопясь, протер лицо платком и лишь затем развернулся к старшому:
- Не знаю.
- Это как? - с едва заметной растерянностью произнес постовой.
- Очень просто, - сухо отозвался мотоциклист. - Неизвестна науке зоологии данная разновидность, вот и ездит пока безымянная.
- А-а… а добыл его кто?
- Я.
- Шо, серьезно? - особого удивления в голосе старшого при этом не прозвучало. Приезжий, хоть и не обвешанный тремя-четырьмя крупнокалиберными стволами, выглядел опасно. И с каждой секундой нравился постовому все меньше.
- Патронов много сжег?
- Один.
- Одной пулей?! Епыть! - мотнул головой пулеметчик. - Видать, подфартило… или зверюга только башкой удалась?
- Коня видишь? Игреневого, с чулками.
Мысленно старшой поставил незнакомцу еще один минус: стоял тот спиной к пастбищу и разглядеть председателева жеребца мог только в те секунды, когда подъезжал и слезал с мотоцикла. Да и то мельком. Цепкий, выходит, взгляд у парня, да и память хорошая. Если прибавить, что ствола - или стволов - ковбой на виду не держит… не-ет, хорошего не жди от таких людишек.
- Ну, вижу.
- К его холке накинь полметра.
Колян накинул. Присвистнул, сдвинув на лоб каску, почесал затылок, еще раз взглянул на скалящийся череп…
- Крепко ж тебе, паря, подфартило.
Мотоциклист промолчал, и на лице его вроде бы не дрогнул даже волосок щетины, однако старшой словно бы почувствовал короткий холодный всплеск. Презрительный. И мысленно пообещал учинить Коляну нахлобучку, чтоб в следующий раз мозгой думал, прежде чем пасть разинуть. Потом, когда этот ковбой чертов скроется с глаз долой.
- Прическу, я гляжу, ты себе отрастил… - постовой осекся, мучительно пытаясь выудить из глубин памяти нужное слово. Когда-то, еще ДО, парней с длинным волосами - не конкретно с таким вот конским хвостом до плеч, а вообще «поповской прической» - именовали стилягами. Это он помнил и еще помнил, что нужное ему слово было как-то связано с этими стилягами. Как же… стиляжную? Стижную?
- Мне так удобно, - спокойно произнес мотоциклист. - А что, у вас въездная пошлина в зависимости от длины волос начисляется?
Стой перед ним кто угодно иной, и старшой первым бы расхохотался от удачной шутки. Но сейчас он не был уверен, что незнакомец шутит.
- Пошлину мы считаем, как законом велено, - ответил постовой. - Сами не выдумываем, не в пример кой-кому.
Он медленно обошел мотоцикл и, оказавшись прямо за спиной у незнакомца, нарочито громко закашлялся.
Мотоциклист даже ухом не повел, продолжая стоять прежней позе.
«Сектор огня держит, - подумал старшой, - вот же … Гошку и пулемет перед собой держит. А меня, выходит, в расчет не берет».
- Откель следуете?
- Из Весеннего.
- С какой целью?
- По торговым делам.
- По тор-говым… - повторил постовой. - И сам, конечно же, купец честной. А чем торг ведешь, а, купчина?
- По-разному, - отозвался мотоциклист. - В основном цветными металлами.
- Чем-чем?
- Свинцом и цинком.
- Пулями, что ль?
- Пулями, - подтвердил «ковбой». - Вразвес.
- Мелкой розницей, выходит, - хмыкнул старшой. - И как идет торговлишка-то?
- Хорошо.
- Хорошо?
- Да. У меня очень выгодные условия.
Пожалуй, больше всего постовому не нравилось, что тон речи незнакомца все время оставался один и тот же: спокойно-равнодушный. Так обычно говорят, когда не интересен ни сам разговор, ни его, разговора, результат.
Он завершил обход мотоцикла и остановился напротив незнакомца.
- Короче… багажу, я погляжу, у тебя немного… так что три «семерки» за въезд, и добро пожаловать в Половинку.
Мотоциклист кивнул и, по-прежнему не оглядываясь, левой рукой выдернул из кармашка багажной сумки картечную «двадцатку».
- Вот.
Старшой привычным движением катнул патрон по ладони, подкинул, оценивая вес. Вес был правильный… ну да ковбой и не был похож на любителя отсыпать картечину-другую или заменить порох песком. Такие, как он, по мелочам не выгадывают.
- Сдачу «семерками» али «пятерками»? - спросил он.
- Сдачи не надо.
Жест был не из дешевых. Подобную щедрость и впрямь мог проявить купчик средней руки, владелец двух-трех телег или грузовичка с набитым кузовом. Однако взгляд, которым старшой постовой сопроводил въезжающий в поселок чоппер, вряд ли кто-либо решился б назвать дружелюбным.
Смотрел старшой долго, даже не пытаясь заслониться ладонью от палящего послеполуденного солнца, и лишь когда черный мотоцикл исчез за поселковыми воротами, очнулся и торопливо нырнул под спасительную сень тента.
- Не нравится мне этот ковбой, - промолвил он, тяжело облокачиваясь на стол. - Ох, не по нраву. Звякну-ка я в участок.
- Мне он тож не глянулся, - сообщил пулеметчик. - Скользкий… чисто рыба. А учинит чего, так сразу кипеж пойдет: кто, мол, пропустил. Ну а попробуй такого не пропусти! - перегнувшись, Колян зло сплюнул. - Повезло, неча сказать!
- Повезло, - без тени шутки подтвердил третий постовой. - Знаешь почему? Дырками лишними никто не обзавелся. Митрофаныч, ты че, в самом деле не допер, кто это был?
И он назвал прозвище, от которого уже поднятая было Митрофанычем трубка с жалобным «бдзин-нь» упала обратно на рычаг.
- Епыть! - ошарашенно выдохнул Колян. - А я-то думал, брешут западники. Мол, слухи все… как это… миф!
- Ща, - старшой постовой тоскливо уставился на отпечаток мотоциклетной покрышки. - Скажи еще - легенда! Мы, млин, сами только шо в эту легенду чуть не угодили!
Предмет их беседы тем временем неторопливо проехал вдоль «проспекта имени председателя Варфоломеева», как гласила криво приколоченная к телеграфному столбу в начале улицы фанерная табличка, и остановился возле приземистого серого здания. Самой примечательной деталью здания была, вне всякого сомнения, надпись «Трактиръ «СЕЛЬПО», однако мотоциклиста куда больше заинтересовали девять лошадей у коновязи. Особенно вторая справа - стройная караковая кобыла. «Ковбой» подошел почти вплотную к ней, чтобы без помех разглядеть украшенный чепрак, и только потом направился к крыльцу трактира.
Внутри было темно - потолочная «лампа Ильича» под жестяным колпаком, похоже, давно служила исключительно деталью интерьера, а не осветительным прибором, - душно, а из ароматов с заметным отрывом первенствовали махорочный дым, запах жареного лука и вонь давно не мытых человеческих тел.
Источников последнего в трактире имелось двадцать один с половиной - за половину «ковбой» зачел высившуюся над прилавком бабищу в линялом от бесчисленных стирок ситцевом платье.
Большая часть этих «источников» - судя по виду, поселковых и приехавших на ярмарку торговцев - предпочла разместиться в правой от двери половине зала. Слева же из трех столов был занят - да и то не полностью - лишь средний. Впрочем, сидевшие за ним шестеро по издаваемому шуму, равно как и по количеству содержащегося в этом шуме сквернословия, вполне могли дать фору остальным пятнадцати.
Обращение одного из этой шестерки - высокого смуглого бородача - к вновь вошедшему исключением не стало: из восьми выкрикнутых слов какую-то смысловую нагрузку несли, по мнению «ковбоя», только два.
- Дверь закрой!
Дверь закрывалась медленно. Ржавая пружина, надсадно поскрипывая, затратила на данный процесс примерно минуту, в течение которой «ковбой» успел дойти до стола слева у окна, расстегнуть и положить на лавку оружейный пояс, сесть рядом, извлечь из кармана плаща книжку в полиэтиленовой обертке - и лишь затем грохнуло. В тишине грохнуло - все разговоры в зале прервались еще на первом шаге незнакомца.
- Тэ-эк…
Сидевший рядом с бородачом парень, оскалившись, медленно потянулся к лежащему перед ним «шпагину». Лязгнул затвором, начал поднимать…
- Погодь! - коротко скомандовал бородач, вставая из-за стола.
«Ковбой» с легким удивлением отметил, что сапоги бородача, судя по звуку, подбиты двумя подковами каждый - в каблуке и носке. С подобным изыском сапожной моды он пока не встречался… что называется: дурь на выдумки хитра.
Цоканье прекратилось. Полтора метра, слишком близко - в медвежьей безрукавке бородача наверняка разгуливал не один блошиный табун, а блох «ковбой» не любил. Как, впрочем, и почти всех насекомых… и не только насекомых.
«Возможно, - подумал он, - лучше было бы начать прямо у двери. Хотя нет - это могло вызвать недоразумения. Именно так - не-до-разумения. А их следует избегать, по возможности, разумеется. Раз ум имеется. Если - имеется».
- Эта… ты че?
- Читаю.
«Ковбой» был абсолютно искренен в этот миг - он действительно читал, хотя и знал текст едва ли не наизусть.
- Ась?! Повтори!
- Читаю книгу, - спокойно повторил «ковбой». - А именно: роман Стивена Кинга «Стрелок». Ты б и сам мог это прочесть на обложке… если бы читать умел.
«И если бы я держал книгу под более подходящим углом, - мысленно добавил он, - и если бы ты умел читать по-английски».
- Умный, да? - ощерился бородач. - А знаешь… здеся умных не любят.
- Взаимно.
Бородач озадаченно моргнул.
- Че?
- Взаимно, говорю, - все тем же скучающим тоном пояснил его собеседник. - Я и не собираюсь «здеся» задерживаться на сколь-нибудь продолжительное время… потому что не люблю дураков.
- Ну ща я…
- Сидеть! - рявкнул бородач.

- Атаман, да я…
- Будешь молчать, - не поворачиваясь, процедил бородач. - И сидеть.
«Ковбой» дочитал страницу и сейчас, чуть откинувшись, с любопытством наблюдал, как суетливо бегают вправо-влево зрачки в прищуренных глазах бородача. Вправо-влево, на книгу - и на лавку, к двум кобурам. Торчащие из этих кобур пистолетные рукояти притягивали к себе взгляд куда лучше смазливой девичьей мордашки, ибо мордашек вокруг много, а вот накладок белой кости с золотой гравировкой…
Вправо-влево, вправо-влево. Нехитрая мыслительная работа - пистолеты наглого фраера в полуметре, да руки у него книжонкой заняты, пока еще дотянется, а мой-то наган тут, слева от пряжки.
Кобуры начали медленно сползать на пол. Вообще-то тяжелая лавка - не самая удобная разновидность кресла-качалки, и потому…
- Хочешь, расскажу, о чем эта книга? - неожиданно спросил «ковбой».

1 Следующая страница


Автоматная баллада 2

Сбитый с мысли атаман только начал открывать рот - книга плавно легла на стол, а за ней… за ней! чернел последней точкой ствол. Старая почти как мир истина: человеку, собравшемуся говорить, нужно время, чтобы переключиться на совершение иного действия - и время это заведомо больше тех мгновений, которые тратит пуля на пробуривание полутора метров воздуха.

Атаман умер мгновенно, так и не узнав, что зрелищем своей смерти отыграл для «ковбоя» целую секунду-и два выстрела по тем, кто сидел на дальней от стрелка стороне.
Затем «ковбой» упал, точнее, он позволил лавке окончательно опрокинуться, не забыв при этом сбросить со стола книгу. Запоздало грохнул дуплет, разлохматив дробовой осыпью ставни, а мигом позже выкатившийся слева от стола «ковбой» выстрелил еще дважды, вновь кувыркнулся - очередь успевшего вспрыгнуть на столешницу парня впустую простучала по доскам. Еще мгновение спустя стол под ногами у автоматчика вдруг взвился на дыбы, не хуже необъезженного жеребца. Парень отлетел на пару метров и с размаху шлепнулся на спину.
Его звали Виталий. Или Витька-конопатый. Правда, за последние несколько месяцев он привык откликаться лишь на Сохатый. Не по годам и не по уму, как часто говаривали после очередных его выходок односельчане, физически развитый подросток сбежал из родной деревни, напоследок опустошив рожок отцова «калаша» по окнам соседской избы, где гуляла свадьба, на которую его не позвали.
Он так и не узнал, что те, чьи имена он орал тогда, давя на спуск: «изменщица-Ксанка» и «предатель-Васек»… ни они, да и никто из многочисленных гостей не остались - как представлялось ему - лежать на залитом кровью полу. Пьяный угар, подогревший обиду, заставил подростка нажать на спуск, и хмель же вздернул вверх автоматный ствол - эффектно разнесшая стекла очередь прошла над головами собравшихся за праздничным застольем. Он так же не узнал, что раненный им на Желтой переправе приказчик выжил, что во время ночного налета на Михайловский прииск он опять впустую расстрелял свои два рожка…
…что никого еще он пока не убил.
Удар о пол был страшен - из легких махом вышибло воздух, в затылке словно рванула граната. Но где-то там, впереди, был этот чертов стрелок, и Витька попытался поднять голову…
…и увидел, как что-то маленькое, блестящее, окутанное облаком искр, летит прямо ему в лицо.
Выстрела он так и не услышал.

СЛЕДОПЫТ

Выстрела он так и не услышал. Просто в двух шагах от него хлюпнуло, выметнув фонтанчик бурой жижи, и в тот же миг он упал.
Надежда была исключительно на естественное человеческое качество - жадность. Сам-то Шемяка, после одного паршивого, едва не стоившего ему половины скальпа случая возвел контрольный дострел сомнительных покойников в ранг обязаловки, но вот есть ли подобное правило у того!
Вопрос, достойный принца шведского… или датского? Впрочем, сейчас это уже перпендикулярно.
Пока же остается лежать мордой в грязь и бормотать себе под нос старинную детскую считалочку: «я трупик-трупик-трупик, я вовсе не живой». И надеяться, что тот, кто стрелял, не собирается ждать, пока его трофеи вместе с бездыханным телом скроются под поверхностью трясины.
К счастью, тот не собирался - уже через полминуты Сергей явственно расслышал торопливое хлюп-хлюп-хлюп приближающихся шагов.
Хлюпало, как он и ожидал, слева-спереди. Все верно, заросли кустарника в той стороне были, по сути, единственным местом, где мог прятаться стрелок, - полтора чахлых деревца прямо по курсу могли послужить укрытием разве что сурку. Кустарник, к слову, объяснял также отсутствие звука выстрела - рассеять и поглотить и без того негромкий хлопок какой-нибудь мелкашки эти заросли могли только так.
Поначалу Шемяка собирался подпустить стрелка вплотную, но тот, подойдя метров на сорок, вдруг остановился, и Сергей, даже не успев толком задуматься, что было сил рванул порядком увязшее тело вверх и вбок. Мгновением позже из продавленной его головой ямки взметнулся очередной бурый фонтанчик, а еще миг спустя коротко простучал Сашка.
Фигурка - неожиданно маленькая даже для низкорослых болотников - впереди выронила ружье, качнулась, неловко взмахнув рукой, и упала.
Шемяка сел. Это было рискованно - убитого могли страховать, но почему-то Сергей знал, что этот болотник был один. Знал, и все тут. Когда-то давно он пытался разобраться, откуда берется это знание, даже раздобыл книжку по психологии. Настоящую, довоенную, почти целую - из шести сотен страниц не хватало лишь полусотни, ну и обложки. К сожалению, книжка оказалась полной заумью, хотя и польза от нее тоже случилась - одного, уже было совсем собравшегося швырять в него топор гопача Шемяка озадачил вопросом: «Мужик, а тебя лингво-церебральный анализ не беспокоит?» Озадаченный топорометатель впал в ступор, из которого был выведен Сашкиной пулей в переносицу.
Очень хотелось закурить. Машинально Серега начал вытирать руку о штанину, хотя грязи на пальцах от этой процедуры скорее прибавлялось, чем уменьшалось, затем опомнился, встал и, держа наготове автомат, начал подбираться к убитому.
«Маленький какой-то, - снова подумал он, - даже для болотника мелковат. И тощий».
Из одежды на убитом имелись серые шорты и нечто вроде мешковатой майки. Шагов через двадцать Шемяка понял, что майка и впрямь имеет к мешку самое прямое отношение, ибо когда-то мешком и была. Также он разглядел на спине трупа два красных, каждое с кулак размером, пятна выходных отверстий и опустил Сашку. Подошел вплотную, носком сапога приподнял ружье - ну да, однозарядная мелкашка. Теперь понятно, чего мазнул первый выстрел, оказывается, ствол винтовки проржавел чуть ли не насквозь, удивительно даже, что кто-то набрался храбрости палить из такого. И приклад весь в трещинах. Хуже чем барахло, волочь на продажу - так ведь не купит никто, а смеху будет…
С досады Сергей пнул винтовку так, что та улетела метра на три. Затем так же, ногой, осторожно подцепил за плечо убитого, перевернул труп лицом вверх, вгляделся - и, отвернувшись, сплюнул.
Загадка маленького болотника оказалась очень простой. Перед следопытом лежал ребенок. Лет то ли десяти, то ли четырнадцати - Сергей не настолько хорошо разбирался в здешних болотниках, но черты лица были детские, определенно. Этот… или эта, по виду не понять, да и грязь, а так… не в шорты же заглядывать! Впрочем, какая разница? Никакой! По-настоящему важным был лишь туго набитый кожаный мешочек, прицепленный к веревочному поясу и… Шемяка, присев рядом, осторожно коснулся шеи, поддел пальцем что-то тонкое, блескучее… …и маленький золотой крестик на цепочке.

СТРЕЛОК

«Правило седьмое: как только представилась благоприятная возможность, смени магазин. Иметь несколько патронов в запасе много выгоднее, чем остаться с пустым магазином в разгар перестрелки!»
Нажать защелку магазина, подхватить выпавший, вставить запасной - эту нехитрую последовательность действий его руки научились исполнять самостоятельно, без всякого участия головы, уже после первой тысячи повторов. Затем стрелок аккуратно поставил курок на предохранительный взвод, поднял руку и, разжав ладонь, позволил пистолету соскользнуть обратно в рукав.
И только после этого встал с колен и обвел взглядом зал.
Шестнадцать пар очень ошеломленных глаз. Поправка - минус один у пригнувшегося за дальним столиком мужичонки с жутким ожогом на пол-лица, и плюс два у вылетевшего из двери на кухню толстяка в засаленном переднике… с двустволкой.
«Интересно, что за войну он собирался тут устроить со своей «тулкой»? - с иронией подумал стрелок. - Четвертую мировую, не иначе. Герой…»
Он глубоко, полной грудью, вдохнул… задержал выдох… запахи табачного дыма и пота сейчас почти не чувствовались, напрочь перекрытые пороховой гарью и терпким привкусом крови. Вкус победы…
И вместо фанфар - жужжание мух. В тишине. Такого, похоже, они еще не видели, хотя уж который год жили в мире, где закон тайги зачастую был единственным по обе стороны частокола вокруг селения.
Стрелок перешагнул через опрокинутую лавку, подхватил пояс - блеснули на миг угодившие под пыльно-дымный солнечный луч пистолетные рукояти, - за его спиной и по залу прошелестел первый шепоток. Разбился на несколько журчащих ручейков и вновь слился в слитно-неразборчивое «фыр-мыр-дыр-быр».
Сообразили… наконец-то.
Глухо звякнула отодвигаемая миска… проскрежетала лавка… скрипнули доски под тяжелым ботинком. Простенькая разминка для памяти - на том месте сидел мужчина в серой, с черными карманами куртке, лет сорока, рыжая и неплохо ухоженная борода из тех, что именуют окладистыми, а общее телосложение… ну, не грузный, а что-то среднее между плотным и кряжистым, подумал стрелок, дождался, пока шаги прекратятся, и развернулся.
Рыжебородый стоял в метре перед ним, сложив руки на груди. Страха в его глазах стрелок не прочел, скорее - уважение напополам с любопытством, и это, пожалуй, было хорошо. А если припомнить прошлый подобный раз, то и без всяких «пожалуй».
- Ловко ты их положил. - Рыжебородый повел рукой. - Бах-бах-бах, и в дамках. Народец даже, вишь, прибалдел малехо, а ведь не детишки, сам понимашь, всякого видали. Но чтоб вот так, один на шестерых… хлоп-хлоп, и лежат голубчики, будто по арбузам на плетне палил. На такую работу прям любоваться глазам приятственно.
Стрелок едва заметно пожал плечами.
- Я, значит, буду второе лицо всея здешней милиции, - продолжил рыжебородый. - Токошин Павел Дмитриевич. Лейтенант. Наши поселковые меня который уж год хотят до майора подвысить, да погон правильных не сыскать. Дю-фи-цит. А ты, значит, тот самый…
Вместо ответа стрелок нарочито медленным движением вытянул из внутреннего кармана плаща вчетверо сложенный тетрадный лист и протянул его Токошину.
- Ваще-то, - с усмешкой заметил тот, разворачивая бумагу, - тебе я и на слово поверю. После такой вот пальбы. Гумага, она, как известно, много чего вытерпит, хошь десяток печатей, - лейтенант поскреб ногтем расплывшийся фиолетовый оттиск, - на нее шлепни. А вот шестерым бандюганам по свинцовой пилюле в бошки засадить, это, как грится, характерный почерк, тут уж ни прибавить, ни убавить. Наслышаны мы о тебе, друг, наслышаны… хуть ты в наших палестинах и не отмечался досель. Романыч! - не поворачивая головы, неожиданно рявкнул он. - Подь сюды!
- И что за слава про меня в ваших… палестинах?
- А это, друг, смотря как посмотреть, - отозвался Токошин. - Дело ведь такое… относительное, как сказал не Карл Маркс, но тоже один умный еврей. Романыч!
- Тут я, Павел Дмитриевич.
- Ты вот чего, - развернулся лейтенант к подсеменившему толстяку. - Закрывай свое заведение… жрать-пить все равно никто сейчас не будет, а языками трепать на свежем воздухе даже и сподручнее. Мишка токо пусть останется, подсобить и… и все, Клавка твоя небось карманы вытряхнуть и у живого сумеет так, что любо-дорого. Давай!
- Цвай момент, Павел Дмитриевич!
- Ну так вот, - вновь обратился к стрелку Токошин. - Слава твоя… кто душегубцем честит, убивцем-кровопийцей, а кто и добавляет - побольше таких убивцев, как ты, глядишь, и по дорогам ездить куда спокойнее выходило б. Взять, к примеру, тех молодцев, что вокруг нас в живописных позициях разлеглись - тихие, смирные… как по мне, упокойничками они лучше смотрятся, нежели в живом виде. Мы хоть и привыкли, что на ярмарку всякие людишки съезжаются, но, думаю, появись ты деньков на пять позже, мог бы и без награды остаться.
- Бывает, - ровным голосом произнес стрелок. - А бывает, что и премиальные перепадают.
- Ну, мы все ж не Запупеевка какая! - фыркнул Токошин. - Понятно дело, сработали б далеко не так аккуратно и красиво, дыр вышло б куда больше, но…
- Дядь Паш… чего делать-то надо? - робкий тон вставшего за лейтенантом парня, по мнению стрелка, плохо подходил к его габаритам - вихры цвета спелой пшеницы лишь самую малость не дотрагивались до потолка.
- Сейчас все скажу… Романыч!
- Уже-уже запираю, Павел Дмитриевич! - крикнул суетившийся у двери толстяк. - Засов вот задвину-и все! Клав, ставни-то тоже позапирай, а то вон гляди, в каждом окне по десять рож, не ровен час, выдавят стекла носами…
- За лошадьми их тоже пусть присмотрят, - заметил стрелок. - И там, где они на постой…
- Пусто там, - уверенно сказал Токошин. - Сам третьего дня проверял. Ночевали они в сарае у Ноготковых, а днем все при себе таскали, не иначе чтоб в любой момент, если что, в седла - и деру. А вот насчет лошадей это ты верно, главное, вовремя. Клавка, погодь со ставней! Сунься наружу, глянь - Петров со своими добрался уже до места происшествия или как?
- Да тута он, Дмитриевич, тута, отсель вижу - трется на углу.
- Щас… Мишка, ты пока вот чего… чтоб Клавке лишний раз не нагибаться… пусть-ка Романыч один стол клеенкой постелет - будем, значит, оперировать по правилам. Романыч… нуты… керосинку-то запали, не жлобствуй, а то ведь ты меня знаешь! Если угляжу, что ты али Клавка сверх законной трети чего-нибудь из упокойничкового добра себе в карманы приговорите…
- Не приговорят, - холодно произнес стрелок.
- Эт ты, парень, Клавдию нашу Пятровну не знаешь, - лейтенант подошел к окну. - Романыч-то да, трусоват Романыч, а Клавка даже у черта лысого из-под носа чего ценное запросто утянуть попытается. Верно я говорю?
- Да будет вам, Павел Дмитриевич, вот уж напраслину-то мелете, - привычно-заунывно возразила трактирщица. - Когда ж это я… - закончить фразу ей не дал подошедший сзади Романыч. Цепко ухватив супругу за рукав, он утянул ее в дальний от стрелка угол, где семейная пара начала яростно перешептываться. Шепот, впрочем, давался их глоткам с трудом - до стрелка то и дело доносились обрывки фраз.
- …Клавдия, Христом-богом прошу…
- … да уймись ты…
- …погляди, как он зыркает, чисто рыбина…
- …вот пускай Пашка сам…
- …дура ты и есть дура! Павел Дмитриевич тебя предупредил, а ты…
- А-апчхи!
- Будьте здоровы!
- Спасибо, - откуда-то из глубины бело-синего платка пробасил Токошин. - С лошадьми порядок, - добавил он, сворачивая платок и небрежно запихивая его в потертую кобуру на правом боку. - Присмотрят.
- Готово все, дядь Паша.
- Ну, раз готово… - лейтенант, чуть склонив голову набок, несколько секунд разглядывал будущий «операционный» стол, затем фыркнул и развернулся к стрелку.
- С которого начнем?
Стрелок пожал плечами:
- Все равно.
- Тоже верно. Но, поскольку везде и всегда порядок быть должон, а в серьезном деле так особенно… давай-ка, Мишаня, тащи под лампаду атамана. А ты, Клавдия Петровна, покажи уровень работы.
Сноровки трактирщице было и впрямь не занимать: за каких-то две минуты все наличное имущество покойного бандита - за исключением кальсон и сетчатой майки - оказалось на соседних столах, рассортированное на несколько кучек. Единственная заминка вышла с зубами - если кольца с пальцев Клавка сумела ободрать самостоятельно, то с фиксами ей это не удалось. Подходящего инструмента под рукой также не отыскалось, и проблему пришлось решать Мишане - отвернувшись и состроив брезгливую гримасу, он без видимых усилий двумя пальцами выдернул изо рта покойника золотой мост.
К счастью для Мишани, оставшиеся покойники подобными украшениями не щеголяли.
- Н-да… - лейтенант, грузно облокотившись на край стола, ткнул пальцем в тускло поблескивающий кружок. - Маловато как-то. Я думал, у них в карманах дыр поменьше, а добра, соответственно, побольше. Романыч, неужели они у тебя все спустили?
- Какое там, Павел Дмитриевич! - всплеснул руками толстяк. - Сплошной же убыток… куренок жареный, другому б за пять «семерок» ушел, а эти если три кинут, считай, хорошо. Да вы ж тут сами, что ни вечер, сиживали…
- В блядский шатер они вроде как и не особо хаживали, - задумчиво произнес Токошин. - А-антиресно.
- Они проигрались крупно.
- Ну?
- Полторы недели назад они в Сергеевском, в корчме, пересеклись с Дурляго, - пояснил стрелок. - Играли почти сутки, без перерыва.
- А-а, тогда понятно, - кивнул Токошин. - Если с Дурляго. С Федор-то Артемьичем не забалуешься и, коль карта в масть не пошла, стволом да глоткой не перешибешь… у его ребятушек стволы-то тоже без дела не ржавеют. Жаль, конечно. Ты как, свою долю серебром желаешь получить или патрончики тоже сгодятся?
- Лошадей выкупите? - задал встречный вопрос стрелок.
- Пожалуй, да, - лейтенант начал расстегивать кобуру. - Только прежде ветеринару нашему, а-а-пчхи, Игнатову, скажу, чтоб осмотрел. Так-то, с виду, лошадки вроде чистые, но, сам понимаешь, дело такое… если и впрямь без, а-а-пчхи, мутагенных признаков, то выкупим.
- Хорошо.
- Договорились, значит, - Токошин вразвалочку двинулся к двери. - Тогда я в участок, писаря приведу. Он все это добро, как и положено, опишет, а там и посчитаем, чего да кому. Мишка, а ты постой, постой… тут еще одна работенка осталась.
Мишаня ожесточенно затряс головой.
- Не-ет! Работенка эта… нет, дядь Паша. За вещами пригляжу, а остальное…
- Экий ты, - начавший было отодвигать засов лейтенант обернулся и насмешливо глянул на побледневшего здоровяка, - белоручка. Романыч, ты-то сделаешь?
- Павел Дмитриевич!
- Тьфу, - трактирщица, скрестив на груди руки, зло сощурилась, - мужики… глядеть противно. Полрожка сверх отсыплешь? - спросила она у стрелка.
- Плюс клеенка, - спокойно произнес тот. - Чтобы сразу в узел.
- Сделаем, - пообещала Клавка. - Как в допрежние времена на плакатах малевали: лишь бы клиент не ушел недовольный нашим сервисом! Ты, - длинный, с кривым сколом, ноготь уперся в грудь трактирщика, - иди в чулан, выкопай там мешок из-под сахара, тот, на котором клеймо черное. А ты, - ноготь развернулся в сторону Мишани, - пройди через кухню во двор и приволоки чурбан с топором, справа от входа будет. Да смотри, не спутай - там их два. Тот, что слева, повыше - он для дров, а справа как раз нужный.
- Ты, Клавдия, главное, того, не увлекись процессом, - фыркнул Токошин. - А то начнет потом народец то пуговицу из котлет выковыривать, то…
- Ох, Павел Дмитриевич, уговорили - специально для вас выберу сейчас кого пожирнее…
- Клавка, язык у тебя… - вздохнул Токошин. - Дверь за мной запри.
- Я закрою, - сказал стрелок.
- Правильный чурбан, Клав Петровна?
- Правильный, правильный… давай, ставь посреди зала. Так, а теперь лавку к нему пододвинь.
- Зачем лавку? - удивился Мишаня.
- А ты как думаешь? - огрызнулась трактирщица. - Для удобства, вестимо.
Наклонившись, она сграбастала за ноги крайний труп и, двумя рывками подтянув его к своей импровизированной плахе, с коротким хеканьем взгромоздила на лавку.
- Понял? С лавкой-то легко и просто - за волосья подтянул и… - Клавка подняла топор и, словно вдруг вспомнив что-то, оглянулась на стрелка: - Слышь… как там тебя кличут… Швейцарец? Спорим, с одного удара справлюсь.
- Я не спорю, - сухо произнес стрелок. - Никогда.
- Ну и ладно, - разочарованно буркнула трактирщица. - И-и-раз!
Звук удара отчего-то показался стрелку неожиданно глухим.
- Спорить с ней, - вполголоса проворчал Мишаня. - Как же. Наловчилась на свинячьих тушах.

Глава 2

А кто за мир и тишину?
А кто кричит: «Долой войну»?
Ах вы, чудо-патриоты,
Нет на вас морской пехоты!

СЛЕДОПЫТ

Удивительно, но карта все же оказалась настоящей. Просто нужный остров находился километров на пять дальше. Бывает. В конце концов, не топограф этот мятый обрывок бумаги расчерчивал.
Неладное же Сергей заподозрил, обнаружив в сотне метров за первым забором из колючки остатки второго.
Конечно, на территории эмпэдэ обычного мотострелкового полка тоже могло быть много чего нуждающегося в дополнительном ограждении. Только вот выглядел этот второй забор… вернее, сетка… на бетонных столбах… с изоляторами.
Электроизгородь.
Еще через полсотни шагов пулеметный колпак превратил его подозрения в почти уверенность. Ну а окончательную точку поставила крышка люка.
Крышка была большая. Метра два будет, прикинул Шемяка… толщиной. А весу в ней тонн за сто.
Он заглянул в шахту - пусто, конечно, только на самом дне что-то смутно белело. Похоже на груду костей. Впрочем, странно было бы ожидать найти здесь ракету - при открытом-то люке. Другой вопрос, почему воды нет, но к разряду шибко актуальных его не причислишь при всем желании.
Шемяка присел на люк. Осторожно выудил из внутреннего кармана полиэтиленовый сверток, скрутил здоровую, раза в два больше своей обычной, самокрутку, щелкнул зажигалкой и после первой затяжки едва не застонал от удовольствия. Хар-рашо!
«Самое смешное, - подумал он, - что дедок-то не соврал. Полк тут был, спору нет, а то, что не танковый или мотострелковый, а ракетный - так про то уговору не было. Ловко меня старый пень провел, ничего не скажешь, ловко. Три дня по болоту, чтобы найти в итоге шиш без масла. Здоровенный такой шиш… с крышку от ракетной шахты!
А ведь еще обратно ползти…»
Краем глаза он заметил, как из-за ближайшего пулеметного колпака неуверенно высунулось нечто переливчато-зеленое. Сергей начал было поднимать автомат, но почти сразу же передумал. Нагнулся, подобрал ком спекшейся земли и швырнул - не попал, конечно же, но молодой, всего полметра ростом, спрут все равно счел за лучшее втянуть щупальца и ретироваться обратно за колпак.
Дикие места, определенно, мысленно усмехнулся следопыт, вон какое зверье непуганое. Обычно болотные спруты шаги человека за пару сотен метров улавливают и, соответственно, шугаются… еще бы - деликатес как-никак! По крайней мере, считается, что деликатес, хотя вареные они на вкус подметка подметкой. Да и жареные немногим лучше. То ли дело кайман…
Он уже был почти спокоен - злость и обида первых минут, когда он понял, что надежда на крупный приз улетучилась как дым, схлынули, а вернувшаяся на привычное место рассудительность подсказывала, что не все так уж и плохо, как могло бы быть.
- Знаешь, Сашка, - вслух произнес Сергей. - Все путем. Вот если б мы с тобой вообще ни хрена не нашли, тогда да, тогда и в самом деле был бы повод для расстройства. Атак…
Спору нет, уже мысленно продолжил он, доверху набитый оружием и боеприпасами склад, к которому можно привести караван, это здорово! Это, считай, пара лет беззаботной жизни где-нибудь подальше от болот, а если удачно вложиться, так шанс и вовсе завязать со следопытством. Эмигрировать… уехать в какой-нибудь Новый Сургут или еще севернее, где и климат поздоровее, и вообще жизнь, если верить слухам, не в пример полегче. Но раз уж тетка Фортуна не кажет нам свой ясный лик, скажем тете спасибо, что хоть совсем уж задом не повернулась.
- Где-то здесь должна быть караулка, - заявил он автомату. - Потому как колючка, электроизгородь и прочие прелести могли б остановить… ну, допустим, заблудившуюся корову - не горгону, разумеется, а обычную молочную буренку. Говорят, Сашка, бродили они До войны чуть ли не сами по себе, хоть и с трудом в такие сказки верится - а вот если к шахте попыталось лезть чего-нибудь двуногое? Нет, без людей система охраны быть не могла, и люди эти должны были быть при оружии. На крайняк, - задумчиво добавил он, - попробуем колпаки расковырять.

ШВЕЙЦАРЕЦ

Выставленный точно на середину полированной столешницы мешок смотрелся плохо. Можно даже сказать - отвратительно. Совершенно не гармонировал ни с благородной лакировкой, ни с бронзовой чернильницей, ни даже с потрескавшейся белой пластмассовой коробкой селектора. Вдобавок от него разило…
- За-апашок… мля!
Швейцарец едва заметно пожал плечами.
- Сами же хотели головы, - напомнил он.
- Ну так, - районный скривился еще больше, - чего ж еще хотеть?
- Другие просят пальцы или уши…
- А толку с них? - перебил Швейцарца районный. - Чай, не прежние времена, когда наука дактилоскопия на кажного варнака особую папочку с отпечатками евойными имела!
- …но чаще всего мне верят на слово, - спокойно закончил Швейцарец.
Ему было скучно. «Как там именовал это Старик? Дежа вю? Очередное помпезно-безликое здание бывшего райкома, очередной бывший… Впрочем, - подумал Швейцарец, - Веньямин Петрович Чеботарев на бывшего партайгеноссе не похож. Хоть по возрасту и подходит. Скорее всего, попросту не хватило фантазии переименовать захваченный трон».
Чеботарев фыркнул и, дернув подбородком, придавил большим пальцем правой белую кнопку - не селектора, как с легким ехидством отметил Швейцарец, а привинченного к столешнице дверного звонка.

Предыдущая страница 2 Следующая страница


3 Андрей Уланов

Звонка, впрочем, слышно не было, но секундой позже в кабинет сунулось нечто вихрастое и конопатое.
- Веньямин Петрович, звали?
- Звонил, а не звал, - строго произнес Чеботарев. - Учу тебя, лопуха, учу…
- Виноват, Веньямин Петрович.
- Виноват он, - районный зло дернул кончик уса. - На виноватых воду возят. И дрова… бревнами.
- Если прикажете, Веньямин Петрович, - пробормотал вихрасто-конопатый, - могу и бревна. Не горожанин ведь, с трактором управиться…
- С трактором, - перебил его Чеботарев, - и дурак сумеет! А ты без трактора попробуй, ручками!
- Так… - вихрастый осекся, сообразив наконец, что наиболее подходящими для него звуками сейчас будут звуки покаянного молчания.
- Трактором… - уже спокойнее повторил Чеботарев, зачем-то перекладывая папку красной кожи слева направо. - Вот еще.
Конопатый издал странный полувсхрип-полусвист, идентифицированный Швейцарцем после недолгого колебания как попытка изобразить виноватый вздох.
- Мешок видишь?
- Его, Веньямин Петрович, сложно не… то есть вижу!
- Отнесешь его к Желябову. И скажешь, что я приказываю эти… то, чего в мешке, выставить на площади перед райкомом. Для опознания и назидательного эффекта. Но не у входа, а напротив, на той стороне. Понял?
- Понял, Веньямин Петрович, - вихрастый энергично закивал. - Выставить. Для эффекта. Только…
- Что?
- Веньямин Петрович… жара. А тут запах. Мухи слетятся.
- Мухи… а ну да, мухи… слетятся, - районный, чуть наклонив голову, почесал правый висок. - Придумать бы чего…
- С точки зрения назидательного эффекта, - тихо проговорил Швейцарец, - а также исторического опыта лучше всего насадить их на колья.
- Колья, - Чеботарев задумчиво покосился на мешок, - пригодились бы, будь здесь не верхние, так сказать, оконечности, а персоны целиком. Тогда да. Помню, в соседнем районе лет семь назад Шахреддинов, тамошний… Жорка, ну кто у них тогда был?
- Хан был, Веньямин Петрович. И район ханством обзывался.
- В общем, донимала его ватага одна, человек двадцать шесть, крепко донимала. Так что, когда накрыли ребятушек этих, то пятерых, что живыми взяли, товарищ хан приказал на колья посадить.
- А на кострах у вас еще не жгли? - с интересом спросил Швейцарец.
- Пока обходимся, - хмыкнул районный. - Было, правда, дело… году на третьем после войны… девка… из беженцев… заболела. То ли «серую лихорадку», то ли еще какую дрянь подцепила, а народ тогда был злой да пуганый… загнали все ихнее семейство в хибару, дверь бревном подперли, хворост под окна…
- Веньямин Петрович, - неожиданно выпалил Жорка, - а может, того, под стекло упрятать? Взять на первом этаже стол для экспонатов.
- О! - Чеботарев довольно оскалился. - Не зря все-таки я тебя держу… хоть и дурак дуриком, а местами ты, Жорка, все ж умный. Давай, чеши к Дуремар… к Желябову… только добавь, пусть он процесс выноски лично проконтролирует. А то…
- Веньямин Петрович, не беспокойтесь, все бу cде в лучшем виде! - пятясь к двери, скороговоркой выпалил Жорка.
- Смотри мне…
Тот факт, что петли у двери последний раз смазывали при царе Горохе, Швейцарец отметил, еще когда заходил сам. Особенно верхнюю. «Как он только этот скрип терпит изо дня в день? Звук ему нравится, что ли?»
- Ты, - обернулся к нему районный, - чего до сих пор стоишь? Давай, садись, вон кресел скоко! А я ща… - он снова придавил кнопку звонка, но на этот раз с двойной паузой.
- Спасибо. Мне лучше так.
- А? - растерянность, на долю секунды промелькнувшая во взгляде Чеботарева, наигранной не была. «Царь и бог» отдельно взятого Тулуповского района и в самом деле не понял фразу гостя. - Чего лучше?
- Стоя.
«Потому что я не имею привычки сидеть за столом с кем попало», - мысленно закончил фразу Швейцарец и представил, как бы передернулось лицо районного, услышь он подобный ответ.
- Восемь часов с мотоцикла не слезал.
- А-а… понял.
Дверь вновь издала посмертный визг. В освобожденный ею проход неторопливо вплыл широкий поднос. На подносе стояли хрустальный графин, два граненых стакана, тарелка с тонкими ломтиками ветчины и - Швейцарец с трудом сдержал искушение протереть глаза - голубенькая фарфоровая вазочка с букетом ромашек.
- Куда ставить, Веньямин Петрович? К вам на стол или на тот, что у окна?
- Давай сюда, Анют, - районный ё очередной раз переложил папку. - Прям сюда и ставь.
«Интересно, это Чеботарев специально так идиотски вырядил свою секретутку, - подумал Швейцарец. - Красная косынка, кожанка… ей бы еще кобуру от «маузера» на бок да отучить бедрами вихлять на каждом шагу - и будет не Анюта, а почти настоящая Анка-пулеметчица. Верная подруга партийного вождя… верная… десять минут назад, в приемной, она, уверен, была готова прямо на своей пишмашинке разложиться. «Ах-х, вы и в самом деле тот самый, о котором все столько говорят?»
Павлиниха. И голосок у нее подходящий - хотя, наверное, это ей тоже Чеботарев подсказал: что «хрипло» является синонимом «томно».
Тысячу раз был прав Старик, когда утверждал, что бабы делятся на два вида: умные стервы и глупые бляди! Впрочем, Старик всегда прав!

САШКА

В общем, нельзя сказать, что слазили мы в тот раз совсем уж неудачно. Два «калаша» и пулемет из колпака в состоянии, правда, не шибко идеальном, из-за чего и цена на них была назначена соответствующая, - но, положа патрон в патронник, бывало и хуже. Три дня туда, три дня обратно, да сам остров - всего неделя, а, помню, в позатом году мы как-то месяца полтора впустую проболтались. Искали заброшенный продсклад, не нашли, зато наткнулись на каких-то полоумных сектантов и с ними еще набегались - сначала от них, потом за ними, потому как не оставлять же недобитков. Как вспомню, до сих пор обидно - почти сотню патронов на них извели, а взяли два старых ружья, ржавый «наган», ну и чего-то по мелочи… сплошной убыток, короче говоря. Хорошо, ближе к осени удачное дельце подвернулось, Наум-Картошка дальнюю экспедицию затеял, а как бы мы зиму перетянули… не знаю. Здесь, на Западе, с этим просто - или за стенами отсиживаешься, или орхидеи удобряешь. А за стену, понятное дело, кого попало не пускают - если не звенит у тебя в заветном кошеле круглым да желтым. И никак иначе, отработкой тут шиш расплатишься - дерьмо выгребать за конуру с похлебкой и то… конкурс, в три-четыре рыла на миску.
В этом году, что ни говори, а дела повеселее идут. Пол-лета еще на подходе, а у нас, считай, две трети зимних уже набралось. Если и дальше в том же темпе отстреливаться будем, может, и ствол новый для меня раньше выйдет, чем думали, и даже отложить чего получится.
Такие вот у меня мысли бродили. В тот самый день, с утра. Кто ж мог сказать, что уже буквально через несколько часов жизнь так провернется, что за планы эти мои сплюснутой гильзы никто не даст! И-эх! Знал бы, как ветер дунет, - поправочку бы внес, а так…
Мы шли по базару - Айсману стукнуло вдруг в башку, что ему непременно нужна новая куртка. Причем непременно из бармаглота. Спору нет, на ощупь штука приятная - по себе знаю, был у меня как-то лоскут этой кожи в качестве тряпки для протирки, - но ведь за стенами ее разве что самоубийца наденет. В отличие от старой Серегиной куртки, которая хоть и выглядит, словно ее полосатый гиппо дня три жевал, но зато Макаркину пулю с пяти метров удержала. Вещь! Крокодилы благодаря этой шкуре уж какую сотню миллионов лет живут без всяких там видоизменений. Динозавров пережили, людей переживают и бармаглотов тоже наверняка переживут. Тем более что и зубов у крокодилов больше, не очень, но больше. Это вам не какая-то жертва мутации!
К тому же середина лета - время года для бармаглотов не то чтобы удачное, а совсем наоборот. Сейчас они кто на север откочевал, кто в спячку залег. Из нор полезут лишь поздней осенью. У шатунов же, как правило, шкура такая облезлая, что с ней никто и не заморачивается.
Но Сереге стукнуло, а когда ему вот так чего ударяет - разрывной не вышибешь! Спасибо еще, что к портному не потащился, хоть на это ума хватило. Там бы сделали в лучшем виде, только чтобы оплатить ее, пришлось бы с самого Шемяки кожу содрать, да и с меня тоже… верхний слой, тонкой стружкой.
Базар в этот день был один из самых больших на моей памяти. Только палаток сотни две, да еще столы под навесами. Ну и толпа на пару-тройку тысяч рыл. Пустыря, само собой, не хватило, и хозяевам пришлось в ударном темпе отгораживать частоколом здоровенный кусок пастбища, что на упорядоченности торгового процесса сказалось отнюдь не благоприятно. В том смысле, что и раньше на здешнем базаре черт мог запросто оба копыта сломать и левый рог в придачу, прежде чем что-либо нужное отыщется. А теперь…
Не-е, все-таки правильно нам тогда с Айсманом дед Павел сказал: «Такие, как мы, - мизантропы по натуре!» А уж когда толпа людей, да еще на ограниченном пространстве… шум, сутолока, пылиша, мельтешня… у меня от таких вещей чувство, словно ствольная коробка вот-вот трещинами пойдет. Так бы взял да полоснул длинно, на весь рожок, - сразу б небось тихо стало, спокойно…
Серега моего пакостного настроя не замечал. Или делал вид, что не замечает. Шел вразвалочку, не торопясь, задерживаясь чуть ли не у каждого прилавка, хотя, чтобы определить наличие-отсутствие искомого, то есть куртки, хватило бы одного беглого взгляда. Не заметить выделанную бармаглотовку - на такой подвиг, по-моему, разве что дальтоник способен.
Ну, в особо тяжелых, точнее, в особо идиотски-бессистемно разложенных случаях, так и быть, не взгляда - одного вопроса торгашу.
В результате этого улиточного марша три ряда, отведенных для торговцев шмотьем, которые по-хорошему можно было пробежать минут за пятнадцать максимум, одолевали мы с ним час. Битый, тот самый, за который двух небитых дают. По крайней мере, я ощущал себя так, словно по мне весь этот час кувалдой постукивали - вполсилы, но с оттяжечкой, так, чтобы звон долго не затихал.
Подходящей куртки не было. Как я и ожидал. Было с полдюжины ношеных, но те, что подходили Сереге по габаритам, выглядели далеко не на сто два процента, а уж цену за них ломили - у меня чуть магазин не вывалился, когда услышал. Жадность жадностью, я и сам, чего греха таить, иной раз очередь обрезаю раньше, чем стоило б, но эти рыла, похоже, совесть и ум на оптимизм променяли. Причем безудержный и безграничный. Хотел бы взглянуть через прицел на того уникума, который эти обноски купит… только сдается мне, что без консервационнои смазки не дождаться чуда эдакого.
Шемякино упрямство, впрочем, тоже вполне заслуживало пары ласковых… эпитетов. Убедившись, что нужной ему тряпки в шмоточных рядах нет, он не развернулся и не направился обратно на постоялый двор, а выхлебал кружку ледяного кваса и продолжил свое прочесывание базара дальше. Причем все в том же сонно-мушином ритме.
Мне в тот момент очень захотелось соскользнуть с плеча и садануть этого ишака ребром приклада по колену - когда я злюсь, у меня этот фокус хорошо получается, а злился я так, что, казалось, смазка вот-вот закипит. Но Айсману повезло, причем дважды: сначала я отвлекся на пару очень симпатичных накладочек на рукоятку, а около следующего прилавка мы нос к носу столкнулись с Коляном.
Колян, как обычно, стволом вниз висел на правом плече Евграфыча - он по части стрелка такой же однолюб, как и я, и так же считает, что от добра бобра не ищут, слишком велик шанс на козла напороться. И коль уж попал к человеку, у которого руки не из задницы растут и должный уход обеспечивают, то человека такого надо любить, холить и лелеять. А дураки, которые думали по-иному: что, мол, жалеть о человечишках, я железный, он из плоти, чуть оцарапался - кровь ручьем, а там и гангрена с могилой. Сегодня один, завтра другой - расходный материал, вроде патронов… мясо! Ну и где теперь эти «умники» в подавляющем большинстве своем?! В земле… сломанные, изъеденные ржой… а то и в горн, на переплавку - чего зря металлу пропадать.
У Коляна в этом смысле опыта куда больше, чем у меня. «КО-44» с ПУ - карабин трехлинейный, образца 44-го, с прицелом оптическим… он счет ведет не с последней войны - с предпоследней.
- Доброе утро.
- Утро добрым не бывает, шемуля! - словно в подтверждение своих слов Евграфыч продемонстрировал Шемяке одну из своих лучших, на целых семь зубов, улыбок.
Сторонний человек при этом запросто мог бы и сбледнуть - удар, лишивший Евграфыча большей части зубов, основательно задел также лицевые нервы. И хотя обычно лицо старого следопыта выглядело почти нормально - полдюжины давно затянувшихся шрамиков не в счет, подобными украшениями мог бы похвастать каждый третий мужик его лет - стоило ему лишь попытаться улыбнуться, как правую сторону лица перекашивало совершенно жутким образом. Сергей знал, что минимум дважды подобные ухмылки едва не стоили Евграфычу жизни - причем во второй раз «мутанта» даже успели облить бензином.
Шемяку же эта улыбка могла испугать разве что едким чесночным запахом - чего бы старик ни сожрал на завтрак, шибало у него сейчас из пасти здорово, метра на три.
- Это кому как.
- Тож верно, - кивнул Евграфыч. - У дураков и мутантов, как обчеизвестно, все не как у людев. Мож и утро тож. Давно с промысла-то?
- Второй день. А ты?
- Пятый. Ходил с Юркой-Скелетом и Лампочкой к Дальнему Острову.
- И как?
- Так себе. А у тебя?

- Аналогично.
Этот ритуал всегда казался Айсману забавным - с одной его стороны считалось обязательным спросить, как идут дела у брата-следопыта, с другой же хвастаться удачным уловом считалось дурной приметой. Равно как и жаловаться на пустышку, если вернулся живой и относительно целый - значит, тетке Фортуне твое рыло еще не окончательно наскучило.
Впрочем, если у человека есть глаза и голова и он умеет ими, особенно последней, пользоваться…
К примеру, на Евграфыче из-под его старой вязаной безрукавки выглядывает черная рубаха - по виду новенькая… как бы даже и не шелковая. Это раз. А два - Юра-Скелет на скелет внешне совсем не похож, а похож он на шкафчик два на полтора метра. Говорили, что два года назад, потеряв напарников, Скелет в одиночку доволок сломавшийся болотоход с полным кузовом, ни одного ржавого ножа не выбросил - и, повидав Юрку вблизи, Шемяка этому рассказу верил безоговорочно.
Вот если взять да и сложить эти раз и два…
Евграфыч неожиданно топнул - и уже почти дотянувшийся из-за его спины до кисета на поясе оборванец шарахнулся прочь, тоненько подвывая при каждой попытке наступить на отдавленную тяжелым ботинком ногу.
- Малехо пострелять пришлось, - спокойно продолжил следопыт. - Сначала по дороге с какой-то ватагой схлестнулись, потом на самом Острове - с этими… клановцами.
- Которыми?
- Которые Медведи. Не знаю уж, - Евграфыч сморщился, - чего в них медвежьего, окромя разве что дерьма. Умишка, так точно нет, даже утиного.
- Чего они хотели?
- Да как обычно: здесь земля наша, копать не смейте, чего уже нарыли - гоните нам и еще сапоги будете целовать, что целыми уйдете. Это вчетвером-то против нас троих! Мы от такой наглости аж ошалели. И то - вдруг по кустам еще дюжина расселась.
- Я смотрю, - задумчиво произнес Шемяка, - с клановцами этими проблем с каждым годом все больше.
- Вони от них с каждым годом все больше, - проворчал старик. - Жаль, лет пять назад, когда они самые первые… Арцыбашевцы и кто там еще был… псину еще у себя на куртках малевали…
- Головаши вроде.
- Голованы. Тогда вот надо было собраться да и развесить их на какой-нибудь рощице… поживописней. Леха Пегий так и предлагал - не послушали. Их ведь, - огорченно добавил Евграфыч, - и была полусотня, не больше. А сейчас даже и считать неохота…
- Я бы, - заметил Шемяка, - пошел.
- Да и я хотел, - Евграфыч зло сплюнул, - только Трофим… помнишь его? Черный такой, в драном ватнике постоянно шлялся?
- Это у которого катер синий был? Еще ракетой по нему пуляли?
- Он самый. Вот он и еще один парень, с севера, начали ныть: ой, да блин, куда-то идти, время тратить, патроны жечь, да ну, месяц в самый сезон, делом надо заниматься. А эти уроды, мол, сами друг друга перестреляют, а кто останется, те зимой всенепременно загнутся.
- Ну, почти угадали, - хмыкнул Сергей. - Тех же арцыбашевцев, насколько я помню, свои же клановцы и уделали.
- Они, мля, друг другу свои, как питону - бешеный кролик. Между собой грызутся, с болотниками постоянно пальба…
- Так у них же это, - заметил Шемяка, - как бы политика. В смысле, с болотниками воевать.
- Политика, мля… че-то болотников от этой политики сильно меньше не становится. Будь иначе - я бы, ей-ей, первый сказал: надо ж, хоть что-то полезное клановцы сделали. Но пока что толку не видно, а эти, с Болот, совсем нервные заделались. Раньше с ними хоть иногда поговорить можно было…
- Вроде даже и сейчас какая-то торговлишка идет…
- Идет, - кивнул старый следопыт, - да не по нашу душу. Вернее, как раз по… в общем… ты где остановился? У Матрены?
- У нее.
- Я так и подумал - раз не у нас, в «Ослике», то у Матрены. Короче, - Евграфыч цепко глянул по сторонам, - сегодня или, нет, лучше завтра вечером подваливай к нам.
- А что, - вполголоса спросил Айсман, - разговор какой серьезный намечается?
- Не… - старик поправил ремень карабина, - не намечается. Но ежли зайдешь, поговорить о чем будет. Ты, щенуля, хоть и сосунок, но сосунок правильный… с думалкой. А это по нонешним грустным временам куда ценнее иной седой башки. Считай: в «Ослике» из наших я, Лампочка, Матвей Ямпольских, Две Удочки, Женька Багрянцев… че мы, тему не нароем?
- Ну вы, я погляжу, окопались.
- Дык… в «Ослике» ж пойло свое - аппарат на кухне, прям из змеевика в кружку капает.
- У Матрены зато еда не в пример, - возразил Шемяка.
- Ну это кому что, щенуля, кому что… так ты подумай насчет зайти.
- Подумаю, - пообещал Сергей. - Да… Евграфыч… насчет работенки чего слышно? Намечается чего-нибудь в ближайшее?
- Вроде нет, - Евграфыч, сдвинув кепку, потер висок, нахмурился. - Я-то точно буду Юрку ждать, а он раньше конца июля навряд ли стронется.
- Чего так?
- А таратайка евойная на обратном пути чуть не сдохла. Верней, пару раз почти сдохла… думали уж, запрягаться придется, а то и вовсе… так что он ее в Сажино повез, а это пять дней дороги в один конец.
- Ясно. А вообще?
- В ва-абче… тихо. Разве что… - Евграфыч сделал паузу, - скупщик один вчера болтал мне, что его какая-то странная девка насчет следопытов пытала: кто, мол, и как…
- Хм. Что за барыга и что за девка?
- Скупщик - тезка твой, Сергей. Фамилии не помню… у него еще правое ухо наполовину срезано…
- Знаю, - быстро сказал Шемяка. - У него в подвале близь Западных ворот лавчонка, с черной такой вывеской. А девка?
- Тут я без малейшего понятия, - Евграфыч едва заметно повел плечами. - Барыга про нее сказал - чокнутая.

ШВЕЙЦАРЕЦ

Вихрастый не соврал - все «бу сде» в лучшем виде, и когда Швейцарец выходил из райкома, около витрины напротив уже собралось человек семь. Правда, вокруг стола для жучиных бегов в дальнем конце улицы народу толпилось как бы не больше…
А вот выглядывающая из-за его, Швейцарца, мотоцикла клетчатая кепка - это было и впрямь нечто удивительное.
Когда-то, давным-давно, Швейцарец возил с собой толстую цепь и здоровенный амбарный замок. Недолго - всего несколько месяцев. Затем он перестал возить цепь, а люди перестали приближаться к его машине ближе чем на три шага, и в последующие годы эта дистанция лишь увеличивалась.
Сейчас же он едва не перешел на бег. Но, пройдя несколько шагов, увидел торчащие из-под кепки уши, понял и оставшуюся часть пути отшагал прежним спокойно-размеренным шагом.
- Смотришь?
- Ага, - отозвался обладатель кепки, звонко чихнул и размазал носом по запястью очередное влажно-грязное пятно. - Твоя телега?
- Моя, - серьезно кивнул Швейцарец.
- Здоровская!
- Здоровская. Тебе девять или восемь?
- Годов? - обладатель кепки гордо выпятил грудь. - А вот и не угадал, не угадал! Семь полных и два месяца.
- Шляпа не жмет?
- Нормалек, - попытка мальчугана скопировать вальяжные нотки кого-то из старших заставила Швейцарца улыбнуться. - Самое то размер. И выглядит здоровски.
- Верю. Выглядит и в самом деле здоровски.
«Желтый с черным хорошо гармонирует, - мысленно добавил он, - и если ты когда-нибудь узнаешь, что означает слово «гармонирует», скорее всего согласишься со мной.
Проклятие, - с неожиданной тоской вздохнул он, - неужели я когда-то тоже был таким? С такой же несуразно тонкой шеей, лопоухий… Интересно, что же подумал Старик, когда эдакое чудо вышло к ним из тайги? Он никогда не рассказывал…
…а я никогда не спрашивал».
- А ты, выходит… - мальчишка отступил на шаг и, наклонив голову, разглядывал Швейцарца. Смотрел с любопытством, без малейшей тени страха - так на него последнее время редко кто глядел.
На миг ему вдруг показалось, что малой похож на Пашу, Человека-Птицу. Бред, мистика - как, спрашивается, семилетний пацан может быть схож со взрослым, у него еще пять раз все черты переменятся! Но все же Швейцарцу пришлось моргнуть, прежде чем наваждение спало.
- Этот… ну, тот самый.
- Выходит, - Швейцарец неторопливо обошел мотоцикл и присел на корточки. - И входит.
- Ну тот… которого все боятся.
- Что, так страшно выгляжу?
- Не… - мальчишка дернул подбородком. - А вот когда я только подойти к мотику хотел, меня одна тетка за рукав схватила. Я вырвался и подбежал, а она забоялась. Крикнула пару раз и убежала.
- Это все репутация.
- Репа-чего?
- Ре-пу-та-ция, - четко выделяя каждый слог, повторил Швейцарец.
- А чего это значит? - немедленно спросил мальчишка. - Когда все боятся, да?
- Вроде того. Ре-пу-та-ция - это когда все боятся, даже если ты ничего не делаешь.
- Совсем-совсем ничего? - с явным недоверием переспросил обладатель кепки.
- Почти.
Отчего-то ему сейчас очень не хотелось отвечать на вопрос: что же включает себя это самое «почти». В особенности - использовать в качестве примера витрину с головами.
Глупость, конечно же…
- Слышь… а чего тебя кличут так странно?
- Странно - это как?
- Ну, непонятно. У всех если кликухи так кликухи: Черный, ну или Хромуля… брательника вон моего, - мальчишка махнул ладонью вдоль улицы, - все норовят Сплющенным прозвать… у него физия и впрямь будто дверью прихлопнутая. Меня раньше Занозой звали, а сейчас уже три дня как - Метр-Кепки, во! А у тебя заковыристое, с ходу и не выговоришь. Швец-и-чего-то-там…

Предыдущая страница 3 Следующая страница


Автоматная баллада 4

- Швейцарец.
- Во. Швец, царь и еще ларец, - мальчишка засмеялся. - Нерусское, что ли?
- А ты про Швейцарию никогда не слышал?
- Не. А чего это такое? Район за горами?
- Примерно, - Швейцарец выпрямился. - Это страна.
- Страна? - переспросил Метр-Кепки. - Как до войны было, Союз, Америка и все такое?
- Да.
- Так их же тю-тю, - удивленно присвистнул мальчишка. - Батя говорит, что ни одной не осталось. Кого не закидали, те либо Зимой повымерзли, либо позатопляло их после.
- Может быть, - отозвался Швейцарец. - С подавляющим большинством именно чего-то из перечисленного и произошло. Но лично я склонен считать, что если у этого правила есть исклю… Говоря проще, я думаю, что Швейцария уцелела.
- Она что, вся такая самая особенная была, эта твоя Швейцария?
- Да.
- А чем? - тут же требовательно вопросил Метр-Кепки.
Вместо ответа Швейцарец расстегнул плащ. Вытянул из левой кобуры пистолет, выщелкнул обойму и рукояткой вперед протянул оружие мальчишке.
- Ух ты! Здоровско!
Пистолет немедленно был направлен на ближайшего прохожего, который вроде бы и не смотрел в их сторону, но при этом шарахнулся с предполагаемой траектории выстрела с внушающей уважение быстротой… и подпрыгнул, когда ствол со звучным «паф-ф» дернулся следом.
- Те самые, твои… слышь, а… правду говорят, что ты из них за двести шагов в глаз на выбор лупишь?
- Не знаю.
- Как не знаешь? - от удивления Метр-Кепки даже опустил пистолет.
- Никогда не пытался попасть из них за двести шагов в чей-нибудь глаз, - объяснил Швейцарец. - Тем более «на выбор».
- А-а-а…
- Смотри, - Швейцарец вновь опустился на корточки рядом с мальчишкой. - Видишь, на щечках рисунок: красный щит с крестом.
- Ага. И чего эта?
- Герб.
- Вроде как на старых монетах? Там рисунок хитрый: мяч и колосья вокруг… но у тебя красивше, - неожиданно закончил Метр-Кепки и вновь шмыгнул носом.
- Это герб Швейцарии. До войны считалось, что все сделанное там - всегда самое надежное и точное. Известнее всего были часы - знаменитые хронометры…
- О! Вспомнил! - перебил Швейцарца мальчишка. - Где я про твою Шве., эту саму., слышал. Как ты про часы сказал, сразу вспомнил. Мамка на батяню все время ворчит: ты, мол, над тикалками своими трясешься, словно они у тебя эти… швейцарские. Во, выговорил!
- Молодец.
- А у тебя, - жадно спросил Метр-Кепки, - небось и часы настоящие… ну, из этой Швейцарии?
- Нет, - спокойно солгал Швейцарец. - У меня часов нет вообще.
- Совсем?
- Совсем. Я просто никогда никуда не тороплюсь.
- И что, - насмешливо сказал мальчишка, - постоянно опаздываешь?
- Наоборот. Всегда успеваю.
Метр-Кепки недоверчиво мотнул головой.
- Так не бывает, - авторитетно заявил он. - Если ты говоришь, что часов не таскаешь, откуда узнаешь, вовремя пришел или нет?
- Просто. Я, - Швейцарец чуть повысил тон, - всегда прихожу правильно. А если меня кто-то ждет, значит, этот или эти кто-то пришли раньше, чем было нужно.
- А-а… - разочарованно вздохнул мальчуган. - Ну конечно, если ты большой и сильный, тебя ждать будут.
- Да. Потому я и сказал, что все просто. Ты тоже так можешь: стань большим и сильным, и тогда не ты будешь опаздывать, а другие будут приходить раньше времени.
- Хорошо бы, - Метр-Кепки вздохнул еще раз. - Да пока вырастешь… а сейчас мне домой бежать надо, а не то мамка разозлится и ка-ак всыпит…
Он с тоской глянул на пистолет в своей руке… провел пальцем по затейливой вязи насечки… снова вздохнул - и решительно протянул пистолет Швейцарцу.
- На, держи! А я побежал.
Он и в самом деле сорвался с места еще прежде, чем Швейцарец начал вставлять на место магазин, но уже через два шага резко затормозил, подняв при этом босыми ногами целое облако ныли, обернулся и, весело скалясь, крикнул:
- Слышь… а я так и не понял - чего тебя все боятся-то?!
Ответа он не ждал - выкрикнул и понесся дальше, ловко перепрыгивая через пробившиеся сквозь асфальт пучки остролистой травы.

САШКА

И тут - мать моя фреза! - я увидел Ее!
Это было, как выстрел в ночи, - вспышка, после которой слепнешь, глохнешь и перестаешь замечать все вокруг. Кроме Нее.
Аккуратная, чистенькая, она прямо-таки завораживала меня своими изящными очертаниями - не магазинная худышка, но и без всяких там пулеметных излишеств. Длинный ствол, пистолетная рукоятка, черная ребристая ствольная накладка…
Определенно, это было то, что люди называют любовью с первого взгляда. Именно так - едва увидев Ее, я понял, я ощутил, что мы созданы друг для друга, созданы, чтобы быть вместе. Я - и Она.
«АКС-74»и«М16А1».
Спутника же ее я удостоил куда меньшим вниманием. Да он и не выделялся ничем особенным, по крайней мере с виду. Обычный «АКМС», позднего, судя по красновато-коричневому цвету рукояток, выпуска, штык-нож примкнут. Последняя деталь меня в любой другой момент изрядно бы насмешила - на кого, интересно, его хозяин собрался бросаться в штыковую? - но в тот миг я мог думать только лишь о Ней.
Меня, словно закаливаемый клинок, бросало то в жар, то в холод. В одно мгновение казалось, что вот-вот - и ствол начнет оплывать, словно под лучами термоядерной, пятная землю горячими каплями. И тут же арктический, нет, космический холод стискивал меня со всех сторон.
Наверное, будь я человеком, то счел бы, что подхватил какой-то сильнейший вирус, из свежемутировавших… лихорадка мгновенного действия. Но у автоматов не бывает насморка, и чихать, и кашлять мы можем, только лишь «наевшись» отсыревших патронов.
Я смотрел, как, покачиваясь в такт шагам, она проплывает мимо - медленно, неимоверно медленно, по миллиметру в час, в день… в вечность… и при этом все равно ужасающе быстро. Нет, нет, как же так - только ведь она шла навстречу и вот уже проходит мимо… и сейчас окажется позади… и скроется из виду в пестрой галдящей базарной толпе, исчезнет, заслоненная людскими спинами… Нет!
Клянусь последним патроном, если бы она прошла мимо, то я… я бы… сотворил нечто безумное! Например, высадил бы весь рожок прямо в ослепительную голубизну небес - плевать, что в патроннике пусто и предохранитель наверху! Я - автомат, а не какая-то там примитивная мышеловка! Венец прогресса и эволюции, шедевр механики, дитя человеческого гения, рожденное убивать и научившееся думать… чувствовать…
…и любить!
Она не прошла мимо. Тот «АКМС», ее спутник, что-то коротко лязгнул - она остановилась, неторопливо развернулась в мою сторону, приблизилась… окинула взглядом… оценивающе - и одобрительно качнула рукояткой.
Мне казалось, на меня сейчас должно пялиться не меньше трех четвертей базарной толпы. Еще бы - не каждый ведь день увидишь, как ствол спокойно висящего на хозяйском плече автомата вдруг, ни с того ни сего, начинает медленно наливаться краснотой. Словно его положили в невидимый кузнечный горн… или же пытаются одной непрерывной очередью отстрелять сквозь него столь же невидимую и вдобавок неслышимую ленту на пару тысяч патронов. Почти незаметный отлив поначалу… затем цвет все гуще… из кирпично-красного в темно-вишневый…
Если что-то умеет думать, то оно ведь и с ума может сойти? Логично?
А я просто хотел спросить, как ее зовут. Всего лишь. Хотел - и не мог. Как будто расплавленного свинца в ствол залили - щедро так плеснули, не скупясь, полкотелка минимум. Для надежности же еще и прошлись по ствольной коробке электросваркой, намертво приваривая все, что может лязгать, щелкать и вообще сдвигаться хоть на микрон.
Она тоже молчала. Висела прямо передо мной, вся такая стройная, изящная, чуть откинувшись всем телом назад и выпятив при этом приклад, - и не издавала ни звука.
У людей, кажется, такое вот молчание именуется загадочным. Не знаю. По мне, так это была самая натуральная пытка. Да-да, именно так. Мне доводилось слышать, как кричат, корежась и разламываясь, мои собратья, угодившие под беспощадный пресс танковых траков, - сейчас бы я мог кричать так же или даже еще страшнее.
Между нами было всего полметра. Полметра! Качнуться, соскользнуть с Серегиного плеча и, вращаясь, словно бы нечаянно, ненароком дотянуться до Нее кончиком рожка. Одно мимолетное касание - и неважно, что будет после!
Это было на-важ-де-ние . Я избавлялся от него - понемногу, словно бы остывал после жаркого боя. Так же неожиданно вдруг оказывалось, что в мире есть еще звуки, кроме грохота моих выстрелов, какие-то цвета, кроме хлещущего из ствола пламени, и вообще мир отнюдь не ограничен той, единственной, в которую нити выпущенных мной пуль… не ограничен мир - целью.
Прошло - осознал, что пока вид заокеанской красавицы бросал меня в экстремальные термические перепады, наши хозяева вели довольно оживленную беседу. Местами даже переходя на повышенные тона.
Кстати, о хозяевах. Выбор черной красотки меня, откровенно говоря, слегка озадачил. Женщина… слабый пол… ну, допустим… наши с ней три с хвостиком кило к разряду неподъемных тяжестей отнести сложно. Тем более что мускулатура данной конкретной особи, насколько я мог судить по открытым для публичного обозрения участкам тела - открыто было изрядно, коротенькие рукава, шорты… мечта комара во плоти, - так вот, мускулатура была развита вполне достойно. Не комки вперемешку с буграми, но и отнюдь не тряпки. И общее сложение вполне себе пропорционально. А вот стиль прически, вернее сказать, отсутствие такового, будил во мне кое-какие не очень приятные воспоминания. Знавал я одну винтовку, чья хозяйка также предпочитала «свободную до плеч». Ухода эта копна требовала практически ежедневного - и бывали случаи, когда уход сей совершался в ущерб уходу за оружием. Про то, как замечательно вышеуказанная копна цеплялась за ветки, я промолчу и просто скажу, что итог, как и следовало ждать, был печальный - именно тех трех четвертей секунды, которые ушли на откидывание с прицельного глаза непослушной пряди, им с винтовкой не хватило, чтобы опередить вражеского пулеметчика. Три пули в винтовку, пять в хозяйку… их и похоронили вместе.
Конечно, польза от волос тоже есть, признаю. Голова - это одна из важнейших для хозяев деталей, и возможные удары по ней желательно как-то амортизировать. Однако должна быть какая-то разумная достаточность… или можно в косу заплести… да хоть бы в «конский хвост» собрать!
Нет, не понимаю я иногда людей. Впрочем, мне и не положено. Мое дело - дырки в них делать, чем несовместимей с жизнью, тем лучше.

Глава 3

Медленно ракеты уплывают вдаль,
Встречи с ними ты уже не жди.
И хотя Америки немного жаль,
У Китая это впереди.

СЕРГЕЙ

Девка была чокнутая - совершенно точно. Красивая, но с та-акой придурью в башке. За десять минут разговора с ней у Айсмана уже раз пять возникало желание плюнуть, послать ее за Дальний Лес, развернуться и уйти. Но каждый раз он это желание давил.
Лет ей было на вид шестнадцать-восемнадцать - в самом, что называется, соку. Больше - навряд ли, слишком уж свежо выглядит. Не потасканно, как любит говорить в подобных случаях Дон Жуан де Лешка Максимов, первый, по общему мнению, спец по женской части среди следопытов. А явилась она сюда, судя по выговору, откуда-то с востока… то-то вырядилась так, что местные на нее уже все шеи посворачивали. Ладно еще, руки голые, но штаны эти обрезанные… как их… шорты… при том, что у здешних баб юбки до пола, строго. А тут… от бедра и ниже, до самых сапог. Хороших таких сапожек, черной кожи, толстая подошва…
- Эй. Ты вообще меня слушаешь?!
- А?
- Бэ! Я тебе что, туша на прилавке? Тебе куда врезать, чтобы в глаза начал смотреть, когда с людьми разговариваешь?!
Можем и в глаза, мысленно усмехнулся Сергей, благо тоже есть на что посмотреть. Левый голубой и зеленый правый - не доводилось пока такой вот штуки видеть. Мутация? Хрен знает. В остальном-то лицо у нее вполне правильное… разве что под волосами, этой волной цвета меда, скрывается третье ухо или еще чего - и такое, говорят, бывает.
А времена сейчас такие, что веришь во все это, даже и не рассуждая особо.
- По-моему, мы зря теряем время, - неожиданно сказал спутник разноцветноглазой.
До сих пор этот среднего роста и возраста мужик в потертой светло-коричневой полуброняшке - куртке с нашитыми железными пластинками - занимался тем, что молчал. И с каждой секундой этого молчания не нравился Айсману все сильнее.
Это был собак. В смысле псина мужского рода - опытный, перегрызший на своем веку не одну волчью и человечью глотку, заработавший уйму отметин о кровавых схватках… выигранных. Неподвижность его скуластого лица могла бы ввести в заблуждение многих - но Шемяка был уверен, что бесстрастность эта мнимая, а на деле же спутник девки чуть ли не с первых минут разговора очень сильно хочет его убить. Жаждет. Выхватить саблю, рукоять которой торчит у него над плечом, и располовинить. Именно так, не выстрелом в упор, а чтоб фонтан кровищи на полбазара.
- Надо же, - нарочито удивленно произнес Сергей, - а я уж начал думать, что ты немой.
Жаль, патрон не дослан, мелькнула у него мысль, ну да ничего. Пусть только дернется. Прилавок позади, как по заказу, завален шкурами, если что - прыжок, перекат… да я его три раза очередью перекрещу, прежде чем он до меня своей железякой дотянуться сумеет. Даже если у него под курткой еще какой пакостный сюрприз - пули в полуметре от ствола не держали даже старые, довоенные броники, а уж нынешние и подавно.
- Теряем мы время или находим его, Энрико, - решаю я!
О как! А нотки-то в голосе резкие, командные нотки. Переругиваясь с соседками, такому не научишься, хоть с рассвета до заката со всей округой лайся.
Причем даже не обернулась на него. Уверена, значит… в прочности поводка и ошейника.
«Не-е, - с трудом сдерживая рвущуюся наружу злорадную ухмылку, - подумал Сергей, - определенно ты, Энрико, собак! Волк бы на такое враз рванул клыками, не задумываясь. А ты сам себя посадил на цепь и потому молчишь. Молчишь, хоть и внутри тебя сейчас все клокочет, словно в перекипевшем чайнике.
Понять бы еще, чем именно эта краля с сумасшедшинкой тебя держит. Вряд ли телом… не верю, чтобы она уже умела так вот запросто вить из битого-перебитого мужика веревки. Странно все это».
- Не знаю, чего решаешь ты, - вслух произнес он, - но лично я собираюсь развернуться и пойти по своим глубоко личным же делам. Если, конечно, ты прямо сейчас не скажешь чего-нибудь впрямь интересного. Пять секунд, время пошло!
- Ты!
Шемяка вдруг понял, что и барыга, и он здорово обманулись. Девчонка была не чокнутая, а много хуже - бешеная. Точно-точно, один взгляд чего стоит.
Попытайся она в этот миг перегрызть ему глотку, Айсман ничуть бы не удивился. Скорее уж его удивило, что разноцветноглазая, шумно выдохнув воздух, почти спокойным, будничным тоном осведомилась:
- Двадцать золотом вперед тебе интересно или как?
Сергею было интересно. Даже очень. Два десятка золотых напахивал за сезон далеко не каждый следопыт. Пожалуй, даже не каждая команда - разве что с машиной и в удачный рейд, когда кузов от трофеев ломится.
Шемяка же, предпочитавший работать сам-один, мог рассчитывать на подобный куш при о-о-очень большой удаче. Скажем, найти целенький, никем не тронутый оружейный склад. Ну или самородок соответствующих размеров - неизвестно еще, чего проще.
Ему было интересно - и одновременно плохо.
- Допустим.
- Это «да» или как?
- Допустим, что интересно.
Плохо то, что двадцать монет были приманкой - жирной, вкусно пахнущей, но явно таящей внутри крючок. Хороший такой, заточенный, хрена с два спрыгнешь, коль хватило ума насадиться. Айсман понимал это… но пройти мимо такой приманки было выше его сил. Двадцать золотых, два десятка маленьких тускло блестящих желтых монеток были не просто несколькими годами безбедной жизни, а шансом. Надеждой вырваться из болот. Мечтой. А ради мечты Шемяка был готов на очень многое… почти на все.
Черт, но что, что эти двое могут затевать такого, для чего им нужен «горелый» следопыт?! Причем нужен настолько, что ему одному готовы платить, как взводу дорожной стражи, - а ведь девка сказала «вперед», значит, двадцать это еще не все, а половина, не больше!
Вот и думай, называется, голова, - шапку куплю! Чего лучше - пройти мимо и потом жалеть, локти грызть всю оставшуюся, сколько ее не отмерено, жизню? Или заглотать кус вместе с крючком - да ведь как бы не пришлось раскаяться еще быстрее, что решил связаться с этой бешеной и ее цепным псином.
- Хорошо, - девка не смогла, а вернее, не захотела сдержать победной усмешки: мол, выкобенивался, строил тут из себя волчару, а как монетой поманили, тут же хвост калачиком. - Иди за нами.
«Эх, врезать бы ей, - со злостью подумал Шемяка. - Прикладом, с полузамаха, ну или хотя бы просто кулаком - рука уже сама собой сжалась - по улыбке этой. Ударить так, чтобы эти яркие, чуть пухлые губы лопнули, будто спелые вишни. Раскомандовалась».
«Спокойно, - произнес у него в голове кто-то словно бы со стороны - холодный, рассудительно-размеренный голос. - Сам-то не бесись. Во-первых, врезать ей ты, если что, еще успеешь, а во-вторых… еще неизвестно, кто из вас двоих кому чего разобьет. Девка, может, и сумасшедшая, но при этом совершенно точно - не простая штучка».
- Куда идти, ты сказала? - переспросил он.
Подколка была примитивная, и, конечно же, разноцветноглазая не купилась.
- Следом.

ЧЕРНЫЙ ОХОТНИК

Бывает обычная ложь, большая ложь, статистика и еще рассказы о том, что люди умеют правильно готовить украинский борщ, - в истинности данной сентенции Старика Швейцарец убеждался множество раз.
Казалось бы, чего может быть сложного в том, чтобы набрать по не столь уж длинному списку продукты в требуемом рецептом количестве, нарезать, смешать и подержать на огне. Проще вроде бы некуда, а вот… у одних - очень немногих - получается, а у остальных… похоже, но нет того, настоящего, вкуса, навар пожиже, да и цвет на долю оттенка, однако ж, неправильный.
Сам Швейцарец, к своему искреннему сожалению, также не освоил эту науку. Может, сказался недостаток практики - если патронов для обучения воспитанника Старик не жалел никогда, то в отношении «безнадежно испорченных», по его мнению, продуктов подобная расточительность была недопустима.
- Ты, что ли, Черный Охотник?
Сидевший за столом Швейцарец опустил исходившую ароматным парком ложку обратно в борщ, поднял голову и с легким интересом взглянул на человека, подошедшего к столу.
Глядел он, впрочем, не больше секунды, после чего вновь вернулся к тарелке и улыбнулся сметанным разводам.
Вряд ли его незваный гость допускал и тень мысли, что вид почти двухметрового мужика в вороненой, мелкого плетения, кольчуге, мечом-полторашкой на поясе, карабином на одном плече и арбалетом на другом способен вызвать у кого-то иные эмоции, кроме почтительного страха, - даже если забыть на миг о сверкающем символе поперек накидки. Но Швейцарец не собирался - мысленно, разумеется - именовать человека, «украсившего» свой арбалет множеством стальных зубцов, иначе чем «клоун», и аляповатая вышивка лишь добавляла ему убежденности в собственной правоте.
- Ты - Черный Охотник.
Эта фраза прозвучала тише предыдущей и была скорее не вопросом, а утверждением.
Швейцарец, с видимым сожалением отложив ложку, взял взамен лежавшую рядом с тарелкой четверть ржаного хлеба и принялся старательно натирать ее корку чесночной долькой.
- Некоторые называют меня и так.
- Есть работа для тебя.
- Обед, - лаконично отозвался Швейцарец.
Это позволило ему спокойно прожевать хлеб - в то время как его собеседник куда менее успешно пытался проделать ту же операцию над полученным ответом.
- Что?
- Обед - это когда едят, - без тени иронии в голосе пояснил Швейцарец и, дождавшись, пока стоящий перед ним начнет открывать рот, добавил: - Когда я ем, то не работаю.
«Кажется, у товарища возникли серьезные затруднения, - мысленно констатировал он, склоняясь над тарелкой. - Будь на моем месте кто другой, последовал бы удар, точнее, попытка удара по лицу, но со мной бедолаге приходится думать , пытаться понять, издеваюсь я над ним или нет, а подобная классификация, весьма похоже, находится за пределами его умственных способностей. А ведь не из простых воинов, под руническими молниями еще какая-то хрень нашита - треугольник с полоской? Оберштурмбаннсотник какой-нибудь. Смешно… если бы еще этот клоун дал мне спокойно доесть борщ».
Швейцарец не то чтобы относился к поглощению пищи с каким-то особым пиететом - он просто старался все делать с максимально возможным в данных условиях качеством, а применительно к еде это значило: есть не торопясь, тщательно пережевывая и не отвлекаясь при этом на сторонние помехи.
- Тебя хотят видеть важные люди по важному делу.
Срочно. Так. Товарищ клоун, видимо, решил отложить мыслительный процесс до более удачных времен и вернулся к выполнению первоначальной задачи.
- Я знаю.
Еще три… о, даже четыре отыгранные ложки борща.
- Что ты знаешь?! - на сей раз говоривший даже и не пытался скрыть растерянность.
- Я знаю, - спокойно сказал Швейцарец, - что офицер Ордена не станет беспокоить меня во время обеда по личной инициативе. Он может решиться на это лишь по приказу высшего командования. Так же я знаю, что иерархи Храма не захотят поручать мне охоту на мух в казарменных сортирах.
«А если ты и дальше будешь мешать мне есть, - мысленно закончил он, - то я перестану считать тебя и твой Храм забавными. В очередной раз признав правоту Старика».
Старик храмовников не любил и на периодические шутки Швейцарца насчет «помеси «Легенды об Айвенго», кендо, ушу, эсэс, бусидо, толики китайской философии, пары дурацких религиозных, и не только, идей и большого количества казармы» мрачнел, а порой и огрызался. Помесь, впрочем, и в самом деле была на удивление жизнеспособна, росла вверх, вглубь и вширь, давала побеги и плоды… кровавые по большей части - но заставить себя воспринять всерьез организацию, пророчествующую, помимо остального, скорый конец огнестрельного оружия, Швейцарец не мог. Да, конечно, какое-то рациональное зерно в их бреднях есть, усмехался он - рано или поздно даже кажущиеся нам сейчас бесконечными запасы советских патронов исчерпаются. Хотя, Старик, ты сам говорил, что даже с учетом «протухания» по срокам хранения нашим жалким ошметкам человечества этих мобзапасов для Большой Войны хватит еще не на один десяток лет перестрелок… с мутировавшим зверьем. Допустим. Что, хочешь сказать, проклятый огнестрел на этом закончится? Позволь не поверить - если уже сейчас народец кое-где с достойным лучшего применения упорством пытается сварить бездымный порох или хотя бы динамит, то уж секрет черного пороха они точно не утеряют. А все эти катаны и обезьяньи ужимки стиля «Поддатого журавля» по-прежнему будут ничем против тогдашнего полковника Кольта. Так что не майся, Старик, если уж дело твоей жизни не угробилось в ядерном катаклизме, то горсти фанатиков оно и подавно не по замаху… особенно с учетом того факта, что сами эти фанатики на практике с удовольствием пользуют для вразумления вероотступников даже бронетехнику.
- Дело не терпит отлагательств.
- Русский царь удит рыбу.
Реакции храмовника на эту фразу Швейцарец ждал с немалым интересом - и ошалелая рожа десятника его вполне удовлетворила.

Предыдущая страница 4 Следующая страница


5 Андрей Уланов

- Чего? Какая рыба?
- Когда русский царь удит рыбу, Европа может подождать.
Эсэсовец молчал.
Швейцарец с трудом удержался от искушения дохлебать остаток борща нарочито медленно. Все хорошо в меру - во-первых, и незачем давать слишком много воли эмоциям - во-вторых. Металлоломщик намек понял. Хозяин трактира, судя по тому, с какой перекошенной страхом рожей он ставил на стол компот, - тоже. Здесь, в этом городе, храмовники не были полновластными хозяевами, как в двух, а если поверить слухам, то уже в четырех соседних районах. Пока еще не были. Но, похоже, это «пока еще» казалось местным весьма шатким.
- Спасибо за обед.
- П-приятного аппетита.

САШКА

- Она не сумасшедшая, - сказала Эмма, - нет, Алекс, вы не правы. Просто там, откуда они с Энрико вырвались, все люди… как бы это сказать… крейзи… странные, так, наверное, будет правильно. Слегка испорчены.
- Да уж, - глухо звякнул Макс, - слегка. Так «слегка», что непонятно, куда уж дальше.
- По крайней мере, - возразила Эмма, - они вытащили нас из этого ужасного места, и мы должны быть им благодарны хотя бы за это.
Рассказать об этом «ужасном месте» толком они не смогли. Или не захотели. Где-то на Востоке, недалеко от бывшей китайской границы… то ли сектантский монастырь, то ли просто какая-то крупная и хорошо дисциплинированная ватага, вроде наших кланов. Но сплошь из психов. Каким-то образом это все было связано с теми саблями, которые висели на спинах у парочки. По крайней мере, в ответ на мои вопросы Макс буркнул: спроси у этих… катан. А Эмма вздрогнула и отодвинулась на пару сантиметров от рукояти над плечом своей хозяйки.
Что Макс имел в виду, я не понял. Разговаривать примитивные железки, разумеется, не могли. С тем же успехом я мог бы попробовать завести беседу с собственным штык-ножом, если б не избавился от него в первый послевоенный год.

Аналогичным - то есть нулевым - успехом завершились также мои попытки узнать хоть что-нибудь о миссии, ради которой хозяйка Эммы поманила меня и Сергея столь невероятным авансом. Впрочем, тут я был готов почти поверить Эмме, когда она сказала, что и они с Максом практически незнакомы с планами хозяев. Взаимное доверие, не говоря о прочих чувствах, нарабатывается далеко не сразу, а две недели - ничтожно малый срок даже для людей, что уж говорить про нас. Бывают исключения - вернее, говорят, что бывают исключения, - когда человек и оружие, едва соприкоснувшись в первый раз, понимают: они подходят друг другу, словно патрон «родному» стволу. Но сам я подобного чувства не испытывал ни разу, каждого нового хозяина оценивая долго и скрупулезно. Верить же всему, что говорят, особенно пулеметы… ну, эти сказочники могут много звеньев от ленты на ствол навешать, дай им только возможность. Маслом их не заправляй, но позволь поговорить.
«Кстати, - подумал я… - кэ-эс-тати… пулеметы, охотничьи ружья да и, чего греха таить, многие из моих сородичей склонны к преувеличению, пересказу малодостоверных фактов, а то и просто слухов. Но не к прямой лжи. И если мои новые знакомые не врут как люди - а представить себе подобное я не мог чисто физически - и они в самом деле обзавелись новыми хозяевами всего две недели назад… один данный факт уже может послужить мне пищей для весьма занятных размышлений.
Парочка, мягко говоря, не стеснена в средствах. За двадцать золотых можно позволить себе не просто богатый выбор - эксклюзив, работу лучших мастеров, совершенство в металле. И если Эмму я еще мог бы счесть таковым без особой натяжки - хотя полную уверенность в качестве ее переделки под родной для меня пять-сорок пять могла дать лишь проверка боем, - то Макса весьма затруднительно было счесть шедевром, как ни прикладывайся. Может, конечно, за его непритязательным видом таятся какие-то скрытые достоинства, однако пока что я видел в нем всего лишь обычный «АКМС». Простой, надежный, видавший виды, но при этом порядком изношенный ствол, разболтанная крышка ствольной коробки, а уж про узел крепления приклада можно сказать мало чего хорошего. Впрочем, складной приклад у предков изначально не самый удачный, то ли дело моя треугольная рамочка.
Нет, на шедевр Макс не тянет точно. Уж потрескавшееся-то цевье заменить можно даже у самого полного скрытых достоинств автомата. Такого берут на важное дело в тех случаях, когда предпочитают родной, проверенный и привычный руке ствол…
…или когда в дичайшей спешке хватают из «пирамиды» первый попавшийся.
И как это все завязано на эти… сабли типа катана?

Стоп, - скомандовал я сам себе, - прекратить пальбу впустую! Начнем сначала…»
- Это здесь, - сказала Эмма.
- Это - что? - не понял я.
- Здесь они остановились, в доме, к которому мы подходим.
- Хм.
Серая пятиэтажка из панельных плит - довоенная, понятное дело, постройка. Причем хорошо довоенная - с виду домику лет сорок, не меньше. Ох, как бы у него перекрытия не того… этого самого. А то, вон, пара балконов уже вниз осыпалась, и еще три-четыре перекошены так, что в любую минуту могут…
Кроме балконов, дом ничем особым не выделялся - если не считать дыру в крыше, из которой, белея позвонками, свисала голова крылоящера. Тоже, в общем-то, показатель - крылоящеры мигрируют ранней весной, и если за прошедшие месяцы обитатели дома так и не собрались ликвидировать последствия «подвига Гастелло», значит, сохранность жилища их волнует слабо, с соответственными последствиями для этой самой сохранности жилища. Шкорика на них нет - гремячинский обер-бургомистр за нерадивый уход за городским имуществом запросто может к стенке этого самого имущества прислонить - и проследить, как скоро новый домоуправ смоет с нее ошметки мозгов своего предшественника.
Впрочем, обер-бургомистр и в других отношениях душка-лапочка. Как учено выражается один из Шемякиных друзей: у них в Гремячинске даже не военный коммунизм с фашизмом в напополаме, а просто полный Шварц. И добавляет: помяните мое слово, еще пару лет, и он объявит себя Победителем Дракона.

СЕРГЕЙ

Стул в комнате был один - деревянный, с давно уже стершейся почти везде лакировкой и скрипящий так, словно именно этого движения, рискнувшего взгромоздиться на его сиденье, он и ждал, чтобы окончательно развалиться грудой щепок. В любой другой обстановке Шемяка, не задумываясь, предпочел бы этой старой развалине куда более надежный пол, но здесь и сейчас даже эта старая растопка для печки была подлинным подарком судьбы.
Он утащил стул в дальний от кровати угол и сел - вроде бы небрежно, полуразвалившись, нога на ногу. Реально же ему теперь нужно было сделать всего одно незаметное движение, чтобы автоматный ремень окончательно соскользнул с плеча - и Сашкина рукоятка привычно ткнулась в подставленную ладонь. Предохранитель Айсман, улучив момент, перевел, еще пока шли по базару, и тогда же дослал патрон.
Скуластый Энрико, похоже, его намеренья прочел, особого ума тут и не требовалось, но все равно аккуратно поставил автомат и меч туда же, куда и его напарница, - в угол комнаты. То ли дружелюбность демонстрировал - ага, щаз-з-з, дождешься от этого собака дружелюбности, болотный тигр прежде на луну выть научится! - то ли самоуверенность. Что именно - Сергею было, по правде говоря, плевать, потому как сам он также был кое в чем уверен. А именно - что «в случае чего» успеет вскинуть Сашку и одной очередью скосить эту непонятную парочку, которой он пока что не доверял даже на довоенный медяк достоинством в одну коп. И оставшегося стоять у двери Энрико, и Анну, прямо в сапогах взобравшуюся на жалобно скрипнувшую кровать и по-турецки усевшуюся на хорошем довоенном пледе, - словам «культурное поведение» девочку, похоже, в детстве не доучили.
- Чай будешь?
- Нет, спасибо.
Еще чего не хватало - пить из их рук!
- Ну, а я хочу, - Анна дернула плечом. - Замерзла, пока ходили по этому вашему мандавошному рынчику. Рик, дай куртку и завари свежий!
- Замерзла? - недоверчиво переспросил Шемяка.
- Околела. Пока на солнце стоишь - нормально все, даже припекает, а как шагнешь в тень, сразу ветер ледяной. А что?
- Ничего, в общем-то.
- Если ничего, - девушка наклонила голову, - тогда какого скалозуба ты на меня пялишься, рот разинув? Слюни-то хоть подбери.
- Я не на тебя, - с легкой обидой возразил Айсман, - на куртку.
Куртка и в самом деле была примечательной во многих смыслах данного слова - Шемяка самокритично признал, что найди он на базаре свою утреннюю мечту, то и выделанная бармаглотка навряд ли бы выглядела и вполовину так же здорово.
Один материал чего стоил - кожа, но при этом блестит, словно лакированная. Такое, по слухам, умели делать лишь до войны, хитрой химией, но тут-то явный новодел! Ну и остальное: «чешуйчатые» наплечники вороненой стали, пуговицы в виде черепов… даже шеврончик с серебряными молниями. Просто чудо, а не куртка, и совершенно непонятно - а где-то даже и обидно! - что тетка Фортуна подкинула это чудо девке, которая и без всякой одежи внешними достоинствами вовсе не обделена. Зачем? Ей и так - улыбнуться и пальчиком поманить… а вот надеть такую шмотку простому пареньку да пройтись вечером воскресенья, когда на площади электричество на фонари дают… медленно так, неторопливо, подняв воротник… в штабеля б девчонки складывались, вдоль всей мостовой.
Анна скривилась.
- Я эту… - дальше последовало какое-то незнакомое Сергею слово, смысл которого, впрочем, был весьма прозрачен, - как только в поезд сели, в окно хотела вышвырнуть! Рик отговорил. Пока найдешь хорошего Мастера, пока он приличную боевую куртку сошьет… время и деньги… со вторым у нас не очень, первого нет совсем. А то, - с неожиданной злостью выдохнула она, - что меня тошнит от этой поганой формы, это мелочи, делу мешать не должны!
- Да ладно, чего ты так, - смущенно пробормотал Айсман, - сразу. Я ведь ничего и не говорю. Ну, куртка… по-моему, тебе даже идет.
- Идет, - разноцветноглазая скривилась еще больше. - Идет по лесу идиот! Ты еще попробуй вякнуть, что блондинкам черный цвет к лицу! Может, мне еще фуражку нахлобучить - где-то в сумках валяется, тоже Рик выбросить не дал!
Забавно, но сейчас Анна казалась Шемяке ближе и понятней, чем несколько минут назад, на базаре. Естественней - обычная злющая девка, а не черт-те что с манерами казачьего есаула.
«А ведь это из-за ухода скуластого, - понял вдруг Сергей, - верного собака Рика-Энрике. Им она командует, и ей это в глубине души нравится, такой вот хищный, лисий прищур не подделаешь. Только постоянно держать поводья натянутыми надоедает, хочется бросить их и хоть недолго поваляться в траве на залитой солнцем поляне - но если собак почувствует эту слабину…»
- Чай готов.
Энрико выглядел точно подавальщик в какой-нибудь… чайхане - фарфоровые пиалы на расписном подносе, чайничек. И полусогнутая спина - при том, что привычный к тасканию броняшки позвоночник запросто не изогнуть.
«Хрень какая-то выходит, - зачем-то старательно внюхиваясь в запах свежезаваренного чая, подумал Айсман. - Вот уж не знал, что на Востоке эдакие психи водятся - как-то само собой считалось, что уж по части разнообразности вывернутых наизнанку мозгов с нами разве что болотники могут потягаться. Ну и мутанты… если б кто-нибудь мог точно сказать, чего у них творится на самом деле».
- Я рад за чай, - насмешливо заявил он вслух. - А как насчет пивка?

ШВЕЙЦАРЕЦ

Крепость храмовников Швейцарцу не понравилась.
Слишком уж хорошо для полоумных сектантов было это все организовано. Грамотно. Умело. Продуманно. Не привычный четырехугольник стен, даже бетонных, а выступы фортов… вон та заботливо укрытая землей штуковина-капонирина, скорее всего, фланкирует ров… перед воротами, по сторонам от дороги два вкопанных по башни танка… а вон и еще один. Забавно будет, если к ним тоннельчики подведены, а ведь похоже - люки задраены, только в разгар летнего дня выжить в бронированной коробке невозможно принципиально, даже для такой безмозглой формы жизни, как сектанты. А сами ворота… в первый момент Швейцарец не сообразил, в чем дело, и, лишь почти вплотную подъехав к перекинутой через ров металлической плите, понял, вернее, узнал - бронетранспортер! Бэтээр они «освежевали», а затем вновь сварили по стыкам - и вуаля. Даже с бойницами возиться не надо, готовые имеются. И мотор без дела не пропал - вот он, сбоку, на случай, если лишние секунды окажутся дороже топлива.
Крепость. И не против зверья или даже лесных банд - тут без серьезной артиллерии можно долго башку в кровь расшибать.
«Пожалуй, - подумал Швейцарец, - тот, кто проектировал данное сооружение, мог бы назвать и звание Вобана и даже должность Карно в Комитете общественного спасения.»
И ведь снаружи были только цветочки. Ягодки прятались внутри, за серым бетоном стен, выглядывая лишь сверкающей золотом окантовкой загнутых крыш. Загнутых - потому что крыши принадлежали пагоде. Небольшой, однако вполне себе трехэтажной, в японском стиле - елочная игрушка, волшебный деревянный домик, только курьих ножек не видать. Чем-то похожа… ну да, похожа на донжон замка Окаяма. «Надо полагать, - подумал Швейцарец, - это, собственно, и есть Храм. Материальное воплощение идеи… так сказать. Неплохую конуру отстроил себе Основатель, и неудивительно, что сейчас, если верить слухам, он сидит в ней практически безвылазно - имей я возможность нагромоздить что-нибудь аналогичное, тоже бы шаг за порог ступить боялся, а ну как возьмут и сопрут?»
Протянувшаяся же к пагоде от ворот аккуратная дорога рассекала внутреннее пространство крепости словно бы на два совершенно разных мира, общим у которых было разве что солнце в зените. Справа - утоптанный до каменной твердости плац и три одинаково-безликие покатые коробки то ли казарм, то ли складов и гаражей. А слева на зеленой лужайке прихотливо выгибались в столетнем танце узловатые сосны. Рай и преисподняя на отдельно взятых десятинах - марширующие под барабанную дробь и хриплые вопли грешники на плацу имеют очень наглядный стимул сгонять с себя семь потов.
Контраст был ошеломляющий, и если неведомый проектировщик желал, чтобы впервые попавший за броневорота гость Храма чувствовал себя ушибленным пыльным мешком по макушке - что ж, где бы он сейчас ни пребывал, пусть принимает поздравления.
Но добила Швейцарца именно дорожка. Он меньше удивился б, окажись она асфальтовой, но дорога была мощеной, только не примитивными речными булыганами, а тесаным камнем. Очень старательно подогнанным. По сравнению с которой даже бордюры из бетонных столбов выглядели так себе.
Старик был прав, бормотал себе под нос Швейцарец, подрабатывая рулем, - проскочив едва ли не на полном ходу ворота, «уазик» эсэсовца резко сбавил скорость, и теперь Швейцарцу удавалось сохранить тяжеленный чоппер в равновесии лишь на зигзаге - он даже и не представляет, насколько он был прав. Бешеный буйвол их забодай, кто, какой джинн это все построил?! Какой старик Хоботабыч расстался с половиной своей бороды? Пять лет назад ничего этого не было и в помине… да что там пять, два года назад, когда Швейцарец гонялся по соседнему району за ватагой рябого Димыча, среди местных бродили только малосвязные слушки о каком-то затеянном храмовниками строительстве.
Бетона одного тут ушло… впрочем, бетон-то ладно - нашли какой-нибудь склад стройуправления главкомата. Но эти камни… эти, ядерный прах их побери, японские горные сосны! Как?! Откуда?! На амурском прогулочном теплоходике сплавали на остров Асахи и остров Фудзи?
Он был не на шутку удивлен и встревожен увиденным, но когда их маленький кортеж остановился у подножия храмовой лестницы, выскочивший из «уазика» и с нетерпением ожидавший, пока гость снимет свой шлем, штурмдесятник Храма со злостью констатировал: вся мощь и великолепие Первого Чуда Света Нового Мира не произвели на чертова еретика ровно никакого впечатления. На высящуюся перед ним пагоду Швейцарец смотрел с тем же холодным равнодушием, что и на тарелку борща пять часов назад.
Схожие со штурмдесятником чувства испытал и один из находящихся в пагоде людей - лицо знаменитого Черного Охотника он разглядывал в двадцатикратный бинокль.
- Даже бровью не повел, - раздраженно произнес он, опуская бинокль.
- А ты ждал, он слюни от восторга будет на дорожку ронять? - ехидно поинтересовались из глубины комнаты. - На манер деревенских олухов, что и в довоенные времена раз в год на здание райкома партии глазеть отправлялись?
- Вот не надо! - резко произнес стоявший у окна. - Не надо этого. Не такими уж дикарями мы тут до войны были. В столицах, может, и ахали… на ВДНХ или, там, в Петрогофе…
- В Петергофе, - с усмешкой поправил его собеседник, - и других Версалях. Довелось мне как-то одну поездочку ваших ударников колхозного труда курировать… епить-мать, перед неграми в отеле стыдно было.
- Вот из-за таких, как ты, Дягилев…
- Остынь!
Приказ, отданный вроде бы и не столь уж громко, был из тех, в звуках которых без труда слышится лязг металла… автоматного затвора. А порой даже и грохот выстрела.
- Нету больше ни Дягилева, - уже более спокойно продолжил полулежащий на диване толстяк в желто-красном шелковом халате, - ни Шитова. Есть только иерарх Дяо и иерарх Шио. Также есть дело, которое нам необходимо сделать совместными, подчеркиваю, совместными усилиями, потому что поодиночке не потянем. А если не потянем, сам понимаешь, штандартентысячник Шио: Орден, это тебе не какой-то там комсомол и даже не Слава КПСС. Персональными пенсиями для проигравших в нем еще лет сто никто заморачиваться не будет, поверь моему чутью.
- Да уж догадываюсь, - Шио резким движением захлопнул ставни. - Не глупей тебя.
- А если не глупей, почему ты все еше штандартен, а я уже обер? - парировал толстяк. - Хоть и партстаж, пардон, орденская выслуга у тебя почти на два года больше? Скажешь, не везло, скажешь, случая не было, не представилось?
- Не скажу.
- И правильно не скажешь, - кивнул Дяо. - Умный человек, как в песне поется, на везение не уповает. Ненадежная эта штука, везение, что в горах, что в жизни. Лучше выгляни за дверь и прикажи, чтобы гостю нашему по карманам не хлопали и вообще не досаждали.
- А оружие?
- Оружие, дорогой мой штандартентысячник, - толстяк потянулся лениво, словно налакавшийся сметаны котище, - он не отдаст. Если я правильно понимаю, что представляет собой этот Черный Охотник, то на предложение отдать свои пушки он отреагирует просто: развернется и уйдет. И знаешь, Шио, я совсем не уверен, что кто-либо в этой фортеции сумеет преградить ему путь.
- Ты из него прямо чудо-богатыря какого-то лепишь, - недоверчиво произнес тысячник. - Этого… как их… ниндзю! Сам же рассказывал: парень одними пукалками привык работать, без них он ноль. А пукалок ему и на взвод не хватит. Патроны ек!
- Шио, Шио, - иерарх укоризненно качнул подбородком. - Уж поверь мне, к моменту, когда его собственные, как ты выразился, патроны ек, ни в амуниции, ни в стволах для нее этот человек испытывать нужды не будет. Даже если хотя бы половина слухов о нем имеет что-то общее с реальностью. А скажу тебе по большому секрету, из нескольких рапортов моих людей, личных таких людишек, можно сделать вывод, что слухи эти если и лгут, то в сторону преуменьшения.
Пожав плечами, Шио направился к двери, но, не дойдя пару шагов, вновь развернулся к толстяку.
- Тогда, - сказал он, - я тем более не понимаю. Если он и впрямь настолько опасен, зачем тянуть его в дело? Лишний геморрой для головы?
- Хороший меч должен быть острым, - наставительно произнес обертысячник.
Ответную фразу Шио толстяк не услышал - тот пробормотал ее очень тихо, уже открывая дверь, так что слова «Хороший меч в первую очередь должен быть послушным хозяину» были заглушены лязгом замка.

САШКА

- Если твой хозяин согласится, - прошипел из угла Макс, - значит, он дурак.
- Ты-то что понимаешь в болотах? - огрызнулся я.
- В болотах - ничего! - «АКМС» едва заметно качнул мушкой. - Я зато в людях разбираюсь… да, побольше твоего! Мне, знаешь ли… тебя, сопляка, еще ни в каких проектах не было, когда на мне пятый призыв сборку-разборку на секундомер тренировал. И повидал я…
- Крышу склада армейского резерва ты повидал, - перебил я его. - Сквозь щель в ящике и слой консервационной смазки!
Точно знать подобные детали Максовой биографии я, разумеется, не мог, бил наугад, но логика подсказывала, что, прослужи старый задавака непрерывно с момента выпуска, быть бы ему сейчас ржавой трухой. По крайней мере, уж куда более разболтанным, чем выглядит.
- Я…
- Помолчи, Макс.
Будь Макс человеком, я бы сказал, что он в ответ наградил Эмму очень обиженным взглядом.
- Не мешай ему, - черная винтовка слегка повела магазином. - Разве не видишь? Он думает…
В этом она была права на все сто три процента, хуже было другое - чем больше я думал, тем больше я переставал понимать происходящее.
Двадцать золотых. Чертовски большие деньги. По здешним меркам, так просто состояние - приисков и россыпей тут не было и не предвидится. Разве что счесть таковым призрачный шанс наткнуться в одном из скелетов - городов-руин - на сейф Ювелирторга, но мечтающие о подобном олухи куда чаше находят ЗКЗ, тараканью стаю или крысиную чуму.
За такую плату и требовать должны соответственно: помочь перестрелять все кланы, сходить в рейд к Каспийскому океану… достать луну с неба и нарезать ее мелкими ломтиками для бутербродов. А показать дорогу до Большого Острова, не провести, заметьте, оберегая от тысячи и одной болотной напасти, просто показать… или у парочки карманы просто лопаются от золота и они его чуть ли не горстями готовы направо и налево расшвыривать, лишь бы с собой не тащить…
…или в этом предложении подвох размером с Уральские горы.
…или…
И тут до меня дошло.
Они бегут! Удирают, сломя голову, загнанно хрипя и боясь оглянуться назад. И не разбирая дороги. Лишь бы только оставить между собой и тем - за спиной! - как можно большее расстояние.
Все сразу встало на свои места - и лихорадочная двухнедельная гонка через всю Сибирь, и соседство Эммы с Максом, и немыслимо щедрая плата. Легло ровно, как патроны в магазин.
Кроме одного, сообразил я, торчащего не то чтобы поперек остальных, но всерьез выбивающегося из общего ряда, грозя моей новорожденной теории клином подачи.
Почему именно Большой Остров?
Ответов на этот вопрос сам же я мог бы с ходу напридумывать великое множество. Например, так им посоветовал кто-то на Востоке, еще до бегства. Или уже здесь - они в городе со вчерашнего дня минимум и вряд ли за все это время разговаривали с одним только скупщиком. А может, им просто название понравилось. Брякнул же однажды Сапер, что «багровые лужи» - звучит чертовски романтично… в качестве именования Для полусотни гектаров отравленного какой-то гадостью болота.
К сожалению, все мои ответы были плохи уже тем, что не нравились мне самому.
Спасаясь от кошмаро-страхо-ужаса, человек может голым и босым сигануть из окна и пробежать километров пять-десять. Но две недели в поезде - это, как ни крути, уйма свободного времени для размышлений, а наша парочка и на старте своего забега, похоже, была малость предусмотрительнее кабаньего стада.
Так почему же Большой Остров?
В поисках ответа я попытался суммировать все, что знал о данной географической недостопримечательности. Вышло немного - тамошний скелет основательно излазили и распотрошили еще полулегендарные первые следопыты. «Полу» - потому что некоторых из них до сих пор можно лицезреть - кого в живом виде, а кого и мумией… светящейся по ночам.
Соответственно, к тому времени, как в промысел пришли мы с Айсманом, Большой Остров был уже мало кому интересен. Два раза мы на нем все же побывали, но и в первый, и во второй Остров требовался командирам рейд-группы лишь для организации промежуточной базы - разгонной ступени, как называл это Космонавт, который, правда, никаким космонавтом не был, просто служил до войны то ли в Плисецке, то ли даже на самом Байконуре. В глубь острова ради этого забираться резона не было. Последние года полтора Большой Остров и вовсе старались обходить стороной - он приглянулся сразу нескольким кланам, уже устроившим, если верить слухам, две-три войнушки по его разделу и переделу. «Механики Смерти», говорят, даже соорудили настоящий форт и пересидели в нем прошлую зиму, но в это я согласен был поверить не раньше, чем увижу их Бастилию сам, лично. Зимой и на побережье-то не сладко, а уж на болотах… это либо сидеть в воротах армейского склада и при этом уметь жать ногой на спуск второго пулемета - пока руки меняют перегретый ствол у первого. Либо родиться болотником.

Глава 4

А после, слив бензин и запустив реактор,
Он быстро допахал гречиху и овес.
Поднялся в небо наш простой советский трактор
И улетел обратно в свой родной колхоз.

ШЕМЯКА

- Знаешь, что я тебе скажу, - в последний момент Сергей сдержался и заменил «девочка моя» на «Анна Батьковна».
- Анна!
- Знаешь, что я тебе скажу, просто Анна. Чего-то ты темнишь. Слишком уж это заманчиво, чтобы на правду походить.
- Всю правду тебе знать вовсе не обязательно, - девушка отпила глоток и, не глядя, поставила пиалу обратно на поднос. - Меньше знаешь, лучше спишь! Твоя работа - довести нас до Большого Острова, а все прочее касается только меня и Рика.
- Может, у вас на Востоке, - отозвался Айсман, - и в самом деле хорошо спят самые незнающие, но здесь у нас дело обстоит совсем иначе. Чем больше знаешь, тем больше шансов лечь так, чтобы к утру от тебя не осталась груда обглоданных костей.
- Послушай, ты… - Анне совладать с эмоциями, судя по ее лицу, удавалось ценой куда больших усилий, чем Сергею. - Ты не единственный следопыт в этом проклятом городе. И уж точно не единственный на всем здешнем Господом и сатаной проклятом побережье. Хоть ты, если верить россказням, нам и подходишь более прочих, за двадцать золотых мы можем нанять целую команду проводников ничуть не хуже.
- Рейд-группу.
- Что?

- Команда следопытов, идущая в рейд по болотам, именуется рейд-группой, - пояснил Айсман. - Так принято говорить «на всем здешнем Господом и сатаной проклятом побережье».
Анна фыркнула.
- Всю жизнь только это и мечтала узнать, - пропела она, насмешливо глядя в лицо следопыту. - Ночи напролет не могла заснуть, с боку на бок ворочалась и гадала: как вы называете себя каждый раз, когда лезете в ваши вонючие болота за очередной грудой ржавого железа.
- Что ж, - Шемяка пожал плечами. - Зато теперь можешь спать спокойно.
- Не смогу, - мотнула головой девушка. - Меня теперь будет мучить другая загадка.
- Какая же?
- Ты и вправду такой козел или зачем-то прикидываешься?
- Прикидывается, - уверенно проронил Энрико, прежде чем Сергей начал открывать рот для по-настоящему достойного ответа. - При этом наверняка еще и хохочет в глубине души над двумя дураками с Востока.
- Одним дураком, - с ухмылкой уточнил Шемяка. - Одним дураком и одной дурой. Это во-первых.
- А во-вторых?
- А во-вторых, давай, дорогой товарищ, договоримся на будущее, если оно у нас все-таки какое-то общее случится: когда я пожелаю узнать, что у меня в глубине души происходит, сам тебя об этом попрошу. Понял?
- Если мы не договоримся, - Энрике очень сосредоточенно глядел на зеленоватое пятно на обоях в полуметре над кроватью, - у нас может не оказаться будущего вовсе.
- Так…

Айсман посмотрел на то же пятно. Внимательно. Пятно было светло-зеленым, с чем-то вроде белой пены по краю, а формой напоминало погрызенный гусеницами дубовый лист.
- Так, - тихо повторил он. - Это что было? Намек?
- Нет.
Голос Анны прозвучал неожиданно устало - словно девушка всего секунду назад сбросила с плеч средних размеров гору.

Предыдущая страница 5 Следующая страница


Автоматная баллада 6

- Когда Рик хочет кому-то на что-то намекнуть, он заканчивает фразу словами «это намек»!
- А что же это было тогда? Может… угроза?
- Это была завуалированная угроза. Ты знаешь, что такое «вуаль», а, следопыт?
- Тряпочка такая… - буркнул Шемяка. - С дырдочками.
Он вдруг почти с ужасом подумал, что та очередь, к которой он был готов во время разговора… она бы решила проблему легко и просто. Двое приезжих издалека, не имеющие здесь даже случайных знакомых, - хватится их разве что хозяин этой квартиры и навряд ли раньше чем через пару дней.
Двадцать золотых монет. При том, что жизнь человека на побережье редко ценится дороже тех двух-трех пуль, которые тратятся на ее отнимание. И ему не раз уже приходилось убивать в расчете на куда меньшую прибыль. Те убитые, правда, сами были далеко не ангелами с небес - они лишь оказались менее проворными, не такими быстрыми… или просто неудачниками.
Эти двое тоже на ангелов не катят, а двадцать золотых - Сергей ни на миг не сомневался, что деньги есть, более того: был твердо убежден, что монеты зашиты где-то в одежде Анны. Маленький такой столбик золотых чешуек… это вам не тридцать сребреников, за которые, как шутливо повторял Феликс, не то что бога для креста - хороших гвоздей для креста в базарный день не выторгуешь. Тогда серебро было не в цене, разве что посуду старались подбирать… а сейчас новенькие монетки с медведем на аверсе охотно берут в любой лавчонке.
Так легко и просто - вскинуть и полоснуть свинцовой плетью.
Он подумал об этом почти с ужасом - а в следующий миг уже без всякого «почти» с облегчением почувствовал, что автомат потянул плечо вниз, будто весь превратился в литую свинцовую чушку.

ГОСТЬ ХРАМА

«По рукам, по ногам, бей его тут и там, а-а-а-а потом с размаху прямо в зубы!»
Дурацкий детский стишок молнией полыхнул в голове Швейцарца в миг, когда они со штурмдесятником вышли из подъемной клети - лестница, разумеется, тоже имелась, но долгожданного гостя решили вознести к высшим с помощью лифта - и он увидел двух вытянувшихся у двери эсэсовцев личной стражи иерархов.
Снизу все выглядело еще более-менее - советские офицерские сапоги, начищенные до зеркального блеска. Дальше шли поножи вороненой стали, черные брюки, ремень - по виду опять-таки армейский. Слева к ремням были пристегнуты ножны мечей, справа - ничуть не менее деревянные кобуры-приклады «АПС».
Выше уже начиналось подлинное произведение искусства - кожа с крыльев косматого нетопыря, в обиходе именуемого мешок зубов, пуговицы размером с довоенный пятак в виде стилизованных черепов. А венчал это сверкающее на манер елочной мишуры великолепие шлем, который Швейцарец при всем желании не мог классифицировать иначе чем кабуто.
Секунд пять Швейцарец, одновременно стараясь изгнать прочь чертов стишок, пытался припомнить, где и когда он мог видеть подобный же кошмарик. И он сумел: после короткого сопротивления память развернула перед ним мятый журнал из «заграничных» запасов Старика - не полувыцветшие «Guns», сквозь которые приходилось продираться с толстенным кирпичом англо-русского политехнического словаря наперевес, а раньше. Яркие, захватывающие дух картинки - комикс, так это называлось. Тот журнал был комиксом по фильму… какого-то американца с венгерской фамилией… Лукаш? И там главный злодей выглядел ну очень похоже.
Швейцарцу было бы очень смешно, если б не было так страшно.
Эти двое… вряд ли они толком знали историю тех, с кого скопировали детали униформы. Не до того было, особенно в первые послевоенные годы, когда у большинства переживших Судный день с трудом хватало сил выжить здесь и сейчас. Читать научились - и то хорошо, а то ведь кое-где и буквы пытались предать анафеме. Все равно… одна-две случайно пролистанных книги, вполуха слушаемые вечерние байки стариков о той, позапрошлой войне - кому она сейчас интересна?
Они не знают, сколько крови тянется за такими вот… черными мундирами.
Прав был Старик, ох и прав.
И где, спрашивается, для вас, бравы ребятушки, озеро найти? Большое, глубокое… и Чудское.
Дверь сама открылась навстречу Швейцарцу - точнее, ее распахнул человечек неопределенно-сорокалетнего возраста. Его занятие можно было с легкостью определить по бесчисленным чернильным пятнам на ладонях, цвет которых в результате неплохо гармонировал с шелковой синевой халата.
- Штурмдесятник Танг? Иерархи уже ждут… вас, брат Черный Охотник. Вы, десятник, пока останьтесь здесь.
- Я - сирота, - пробурчал Швейцарец.
- Все люди - братья по вере и крови, - заученно возразил человечек. - Так учит Основатель. Проходите.
- Все люди - возможно, - Швейцарец шагнул через порог, и человечек с неожиданным проворством захлопнул дверь, словно донельзя опасался чего-то или кого-то оставшегося снаружи, - а я - сирота.
Храмовник на несколько секунд застыл, а затем изобразил уголками рта бледное подобие улыбки.
- С печалью глубокой признаю, брат, хоть и крепка вера моя, но не даровано мне умение словом кротким вразумлять неведающих истины.
- Для этого у вас в родственниках есть штурмдесятник Танг. Он явно обладает выдающимися способностями к убеждению, не так ли?
Швейцарец почти настроился услышать в ответ пространное рассуждение о пастырях Господня стада и зубах их верных псов, но храмовник, видимо, счел его вопрос не нуждающимся в ответе.
- Иерархи ждут вас.
- А уборной тут нигде поблизости нет?
- Простите?
- Я пять часов не слезал с мотоцикла, - это было чистейшей, как родниковая вода, ложью, но единственный, кто был способен уличить в ней Швейцарца, только что остался за дверью, а стрелку было крайне интересно пронаблюдать за реакцией храмовника на подобное требование.
Секунды две тот пребывал в явном замешательстве, но не дольше.
- Вы можете воспользоваться этим углом, - чернильная лапка легла на левое плечо Швейцарца. - Я отвернусь.
- А это не причинит вам неудобств?
- Ничего такого, что я не смог бы вытерпеть до прихода служки, - храмовник вновь изобразил «улыбку Офелии». - Дело Храма мы ставим превыше всего.
…в особенности превыше всяких задирающих лапу шавок, мысленно закончил его фразу Швейцарец.
Затеянная им игра была дурацкой и с высокой вероятностью удостоилась бы желчно-ядовитой характеристики у Старика. Однако Швейцарец был полон решимости довести ее до логического финала и сожалел лишь о том, что полнота решимости не коррелирует с полнотой мочевого пузыря.
«Гусарство, - нарочито долго возясь с пряжкой ремня, подумал он, - самое натуральное. Нет, даже не так - мальчишество. Раз не можем искупать коней в шампанском, то есть сжечь весь этот хренов Храм целиком… пока не можем… то хоть один уголок… продезинфицирую. Уж на сколько хватит».
Швейцарец не мог знать и порадоваться, что именно произведенное им действие и сбило с толку бывшего мэнээса одного из красноярских НИИ, а ныне шарф-писаря Храма и личного секретаря иерарха Дяо. До последнего момента храмовник был убежден, что гость попросту издевается над ним, но мелодичное журчание всерьез поколебало эту уверенность. Так шутить со слугой Храма, по мнению секретаря, не мог позволить себе никто, будь он хоть трижды знаменитым охотником за головами. А значит, Черный Охотник, скорее всего, был столь же искренен, сколь и невозмутимо-серьезен.
Возможно, шарфписарь мог бы вернуться на свою первоначальную точку зрения, узнав подробности трактирного разговора между Швейцарцем и гонцом Храма. Но случиться это могло лишь за гранью вероятности - личный секретарь иерарха Дяо и личный адъютант иерарха Шио на дух не переносили друг друга.

САШКА

- Кой черт! - громко произнес Айсман и, не дожидаясь удивленных взглядов, быстро добавил: - Согласен я. Вы мне двадцать монет, я вам Большой Остров на блюдечке. По рукам.
Все произошло очень быстро и очень просто. Вскинуться, плюнуть короткой, на пять-шесть выстрелов очередью - благо обе мишени находились практически на одной линии, - а больше ничего и не потребовалось.
Эти наши новые… подопечные - настоящие идиоты. Они даже и ртов поразевать не успели, когда оконное стекло вдруг разлетелось на тысячу солнечных клинков и в комнату с разгону влетели две косматые туши… с двуствольными обрезами в руках. Не окажись мы с Шемякой при этом сбоку-сзади бандитов, и парой секунд позже хозяева Эммы и Макса напоминали б дырявое решето.
Все произошло очень быстро, и последние осколки стекла, звеня, разбрызгались о пол почти в такт со звоном моих гильз. Еще мгновением позже к ним присоединился один из обрезов - будь я человеком, непременно сжался бы в ожидании грохочущего дуплета и последующего бешеного визга картечин. Второй обрез продолжал цепляться за холодеющую руку хозяина.
Только теперь опомнившийся Энрико взмахнул рукой - короткий взблеск, шуршание рассекаемого воздуха и глухой стук. Обвисший на веревке трупак от удара развернуло боком, и я смог разглядеть, что диск - не нож, как я сначала решил, а именно какая-то круглая зубчатая штуковина типа шестерни - вошел в грудь примерно наполовину, наверняка перерубив при этом одно, а то и два ребра. Силен, силен… только зачем, спрашивается? Чтобы мертвее мертвого было? Даже слепой и то мог бы понять, что после меня никакой правки уже не требовалось.
Мы с Сергеем тем временем осторожно, вжимаясь в стену, подобрались к окну, выглянули - улицу будто вымело солнечными лучами, даже кур не видать, а когда мы шли сюда, у плетня напротив копошилось десятка два. Зато псы залаяли, но здорового энтузиазма в этом брехе не ощущалось: средний темп был где-то десять гавков в минуту с тенденцией к снижению.
Нас, понятное дело, волновали не собаки - хотя от них тоже могла воспоследовать какая-никакая польза - а возможные подельники свежеупокоенных циркачей. Собратья по труппе… и хорошо, если с ружьишками, а вдруг какой-нибудь жонглер пристроился аккурат под окном, зажав в потной лапе эфку с уже выдернутой чекой? Полкило сталистого чугуна в виде осколков - и ты в этой комнатушке хоть на люстре в позу утробыша свернись, все равно из зоны гарантированного поражения не выскочишь.
Присев, Шемяка аккуратно поднял самый крупный из ближайших «языков» разбитого стекла, перенес его через подоконник - и отпустил. Мигом позже снизу донесся «бдзинь». Вскрика, мата или иной реакции за «бдзинь» не последовало, что не могло не обнадеживать. Быть может, влетевшие к нам бандюки были ничуть не меньшими идиотами, чем наши… наниматели. Решившись, мы с Айсманом быстро выглянули наружу. Никого. И наверху, откуда тянутся веревки, тоже ничья башка не маячит. Выходит… с трудом, конечно, верится в подобное счастье, но, похоже, акробаты и в самом деле работали парой.
- Что дальше?
Эмма и ее хозяйка задали этот вопрос почти одновременно. Хотя мне показалось, Эмма успела раньше.
- Ждать, - ответил Сергей. Коротко и по существу, так что, подумав, я решил ничего не добавлять к его ответу.
- Ждать чего?
Ах, ну да, они же в наших реалиях ни бельмеса.
- Полицаев, - Шемяка задумчиво покосился на ближайший труп. - Кто-нибудь им наверняка уже оттрезвонил. Не по телефону - их на весь городишко не больше полсотни, - так по проволоке.
- Что есть проволока? - этот вопрос задала только Эмма.
- Ну, проволока, - в стволе у меня еще ощутимо тянуло порохом, а этот пьянящий аромат, как общеизвестно, далеко не лучший друг логики. - Ти-ти-та-та-ти-ти. Что, там, откуда вы приехали, нет проволоки?
- Там, откуда мы приехали, проволокой называют металлическую нить, а не какое-то «ти-ти-ла-ла-ла».
- Я понял, - неожиданно выручил меня Макс. - Похоже, он имеет в виду нечто вроде телеграфа.
- Нуда, - обрадованно кивнул я. - Выбиваешь на пимпочке ти-ти-ти, та-та-та и еще раз ти-ти-ти, и вскоре на горизонте нарисовываются полицаи.
- Вскоре - это как долго?
- Долго ждать?
- Пять минут, если конные, - вновь ответил за меня Сергей на синхронный женский вопрос. - Двадцать, если потопают на своих двоих.
- А потом?
- Суп с котом, - Шемяка плюхнулся обратно на стул и начал хлопать себя по карманам - впрочем, все равно найдя им же переложенный кисет прежде, чем я собрался ему подсказать.
- Что может быть потом? Допрос снимут, жмуров уволокут. Если повезет договориться, - хрустя бумагой, добавил Сергей, - может, оставят ихние пушки - будет хоть чем за стекло рассчитаться.
Он щелкнул зажигалкой, затянулся. Анна наблюдала за ним с явным неодобрением, это даже я видел. Правда, не мог пока определить: недовольна ли она Шемякиным бездействием - хотя чего тут еще сделаешь? Жмуров разве что обыскать? Так ведь вряд ли они к нам ломанулись с полными карманами монет, а ради пригоршни патронов… лучше не лезть, а то еще полицаи заподозрят чего и начнут вместо допроса стружку снимать - или просто девка не в восторге от табачного дыма.
- Саша, - тихо позвала меня Эмма.
- Что?
- Спасибо.
- Да ладно, - смущенно отозвался я. - Не за что.
- Нет. Есть за что.
«Занятно, - подумал я, - что Анна и Максов хозяин до благодарностей не додумались. Хотя и были обязаны Айсману куда большим, нежели черная винтовка - мне. Эмме-то грозила лишь перепродажа…»
Впрочем, чувство благодарности хоть и придумано людьми, подавляющее большинство уцелевших представителей рода человеческого предпочитают либо им не пользоваться, либо использовать в усеченном варианте, считая, что все прочие должны быть благодарны им. Рискну предположить, что Эммина хозяйка принадлежит ко второй указанной категории, как и подавляющая часть известных мне представительниц женского рода, из числа мнящих себя наделенными привлекательным внешним обликом. По воззрениям этих… эталонов прекрасного, как называет их Лешка, весь остальной мир должен чуть ли не ежечасно вносить плату за право лицезрения.
- Я так надеюсь… - Сергей прервался, закашлялся - горлодер у него в этот раз был не ядреный, а ядерный, прямо хоть в ракетную боеголовку засыпай вместо плутония. - Я так надеюсь, что у полицаев к вам никаких претензий возникнуть не может.
Парочка переглянулась.
- Или может?
- Не знаю, - Анна зябко дернула плечами. - Твои полицаи, тебе виднее.
От удивления Сергей едва не выронил самокрутку.
- Это с какого же боку они «мои»?
- Они здешние, как и ты, - разъяснил мысль своей напарницы Энрико. - Мы еще не имели случая столкнуться с ними.
- Ну вот и поимеете, - фыркнул Шемяка. - Чего не радуетесь?
- Лучше обсудим другое, - Энрико плавным, скользящим шагом пересек комнату и присел на корточки перед вторым, дальним от меня, трупаком. - Откуда могли взяться эти двое?
Теперь уже выпало обмениваться недоуменными взглядами нам с Сергеем.
- С чердака, - на дурацкий вопрос трудно придумать иной ответ, кроме столь же глупого. - Оттуда веревка тянется.

АЙСМАН

- Ну а сами вы как думаете, га-аспада? - пристав Ромашко зачем-то коснулся носком сапога кровавой лужицы и, развернувшись, уставился на Анну. - Зачем они к вам… спланировали?
- Не знаю.
Судя по выжидательному взгляду и затянувшейся паузе, пристав явно ждал от девушки более развернутого ответа. И это Шемяке не нравилось, равно как и манера Ромашко скрипеть, прокачиваясь с носка на пятку, надраенными сапожищами… и при этом барабанить пальцами по стволу «ППС», из которого, как отлично знал Сергей, пристав с легкостью мог расписаться метрах на двадцати.
Еще он слегка злился на самого себя - специально не подбирал гильзы до приезда полицаев, а эти дубари мало того, что не обратили на них ровным счетом никакого внимания, так еще и растоптали своими копытами три из шести. Мелочь, конечно же, но…
Но больше всего Шемяке не нравилось молчание Анны. Как воды в рот набрала. Сидит, хмурится, глядит на полицая исподлобья. Неужели так сложно вякнуть в ответ хоть что-нибудь?
- И предположений никаких нет?
- Да какие тут предположения, - проворчал Айсман. - Все ж как дважды два. Засекли на базаре парочку приезжих. Увидели, как те сначала разговаривали со следопытом, со мной то есть. А затем вместе начали уходить. Вывод - купцы сговорились о покупке и отправились менять товар на монеты.
- И если подсуетиться, можно заполучить и первое, и второе, - кивнул пристав.
- А эти, - указал Сергей на раскачивающийся за окном обрывок веревки. - Местные или как?
- Или где, - поправляя сбившийся на спину эполет, отозвался Ромашко. - Ближе к вечеру дам глянуть на них старшему караула, что позавчера на Мостовых воротах стоял. Он как раз докладывал: прибыли-де с торговым обозом двое, назвались купцами, а товару у этих «купцов» полмешка на двоих, да и товарец тот… на городской свалке порой лучше сыщется.
- В другое время, - после непродолжительной паузы добавил Ромашко, - посмотрели б мы на них денек, и в подвал, а потом - за ворота и под зад сапогом. Так ведь базар… как ни пытайся, как жилы ни рви, в трех местах сразу не успеешь!
- Меня больше их возможные дружки волновали, - пояснил Сергей.
- Да какие у них могут быть дружки, - отмахнулся пристав. - Собутыльники разве что. Нет, - он отрицательно покачал головой, - мстить вам за них никто не будет, точно. А вот заинтересоваться, что же этих двоих к вам так потянуло, - это дело другое, это могет быть запросто. Так что ты, Айсман, когда будешь ввечеру к Матрене Ильинишне возвертаться, через плечо поглядывай.
- Я всегда поглядываю.
- Как ты всегда поглядываешь, мало будет, - жестко произнес Ромашко. - А то б ты давно или шарф шелковый купил… или шею до костей стер. Я ж тебя, Сергей, знаю… потому и говорю. А ты в отважного следопыта поиграть вздумал. На болотах своих играй, а здесь, в городе… поглядывай почаще и за стол с кем попало не садись.
Шемяка почти собрался огрызнуться в ответ - как-никак полчаса назад он вполне себе завалил двух городских. Причем со спины - это если про «погляд через плечо». Но в последний момент передумал: вне зависимости, советовал ли пристав по искреннему расположению или же хотел одернуть юнца, дабы тот не устраивал лишних проблем, к рекомендации его стоило хотя бы прислушаться. И уж подавно не следовало ссориться - чего-чего, а возможностей сотворить рядовому следопыту чего-нибудь нехорошее у пристава Ромашко хватало с избытком. Как в самом Кузине, так и за пределами городских стен.
Благодарить за науку он, впрочем, также не стал. В конце концов, ему пока тоже никто и намека на благодарность не продемонстрировал. Все держали себя так, будто ему больше и заняться нечем, кроме как прыгающих по окнам бандюганов отстреливать. Словно у него патронов немерено, из воздуха сыплются, только успевай шапку подставлять! Анна со своим собаком, затем полицаи…
- Ну ладно, - так и не дождавшись от Сергея ответа, вздохнул пристав. - Я сказал… а дальше ты уж сам… думай. Рад был, - щелкнув каблуками, Ромашко отвесил в сторону кровати короткий поклон, - познакомиться с такой прекрасной барышней, как вы, Анна Дмитриевна, однако ж выражу надежду, что возобновить это знакомство нам выпадет нескоро. По крайней мере при обстоятельствах, схожих с нынешними. Честь имею.
- Он что…
- Тихо!
Грохот захлопнувшейся двери, по мнению Шемяки, вовсе не обязательно свидетельствовал о появлении возможности задавать дурацкие вопросы. Дверь, конечно, была хорошая, но слух у пристава - еще лучше. По слухам.
Он дождался, пока с лестницы не донеслось удаляющееся топанье, и лишь затем кивнул девушке.
- Этот шут гороховый что, в театре до войны актерствовал?
- В смысле? - удивленно переспросил Сергей.
- В смысле, «пристав»… полиция… будто из «Ревизора» сбежали.
«Занятно, - подумал Шемяка, - насколько человек бревно в собственном глазу замечать не приучен. Что сама она двуручную саблю на спине таскает, коленками голыми посверкивая, - это нормально, а чуть у других что… «Ревизор». Начитанная… а школы-то, между прочим, и сейчас имеются сильно не везде, а лет пять назад и вовсе с этим скучно было».
- У вас на Востоке ничего похожего, что ли?
Анна пожала плечами.
- Казаки у нас есть… как и везде. Только форма у них старая, довоенная, одни погоны новые понаделали. Ну, командиры, у кого имеется, дедовскую иногда по праздникам надевают…
- Понятно, - кивнул Сергей. - И когда вы в нашу губернию въезжали, у вас тоже ничего в голове не ворохнулось. На тему - почему губерния, а не область и в таком духе.
- Нет, - помедлив, озадаченно ответила девушка. - Губерния… у нас… рядом с нашим районом одно время ханство было - пока хану вместе с половиной дворца хана ни пришла… взрывчатки не пожалели.
- Ну так вот, - Сергей попытался откинуться на спинку стула, но предупредительный скрип заставил его сначала замереть, а потом медленно вернуть корпус в первоначальное положение. - У нас из «Ревизора» сбежала вся область. Которая вот уж десять лет как не область, а губерния с господином губернатором во главе. Ну и соответственно - городом городской голова рулит, а полицмейстер приставов гоняет. Форму для них, кстати, и в самом деле какой-то дедок из этих… историков придумывал, чтобы все как в царское время.
- Странно, - заметил от двери Энрико, - что при таких амбициях ваш губернатор не подался сразу в цари.
- А Николаич не торопится, - усмехнулся Айсман. - И не в цари, а сразу в государи-императоры. Корону-то сварганить проще простого, собственно, говорят, уже давно сделали, в сейфе пока лежит. Вот империю для нее подходящую собрать, с этим сложнее. Но мы, как опять же говорится, прогрессируем - в прошлом году вот соседний район прихапали, четыре года назад тоже дело было…
- Бориску на царство… - скуластый едва заметно качнул головой. - Ну-ну…
- Ваши темпы прогрессирования внушают почтительный ужас, - впрочем, голос Анны, по мнению Сергея, свидетельствовал как раз об обратном эффекте.
«Эх, - подумал следопыт, - не видела ты, как тогда, четыре года назад, мы с соседями драться собирались». Всерьез, чуть ли не как в войну: даже мобилизацию объявили и провести попытались. И, самое удивительное, кое-какое войско набрали - благо затевалось все осенью, и немало народу из городских с перепугу посчитало, что на войне могут и не убить, а вот если разбегаться в разные стороны, то зимнее зверье сожрет почти наверняка. Плюс некоторые ближайшие деревни - из тех, куда «на вербовку» можно было прокатиться на бронетехнике, заодно напомнив тамошним, кто есть власть и почему ее лучше слушаться.

ЧЕРНЫЙ ОХОТНИК

Шелк был повсюду. Потолок, обивка стен, тяжелые двойные занавеси… ну и, само собой, мебель, которой, впрочем, было не столь уж много - диван, два кресла и чайный столик. Плюс сами хозяева: причем если оккупировавший диван толстяк ограничился легким, весьма домашнего вида халатом, то стоявший у окна мужчина с лицом хронического язвенника соорудил нечто замысловатое, классифицированное Швейцарцем - после нескольких попыток вспомнить более подходящий аналог - как бело-серо-красно-голубоватая помесь кимоно с брюссельской капустой.
«Странно, что на полу они десяток рулонов не раскатали, - насмешливо подумал Швейцарец, - ограничились коврами - монгольскими, судя по узорам и расцветке. Черт, ну зачем, куда… и откуда? Север Китая в первые послевоенные годы был неплохо подчищен армейскими еще мародерами, а забираться глубоко на юг… полюбоваться, как «темнеет море над Шанхаем»?»
Он ждал, а те «важные люди», так срочно желавшие видеть его «по важному делу», также не торопились пока начинать разговор.
- Ты, значит, и есть знаменитый Черный Охотник? - нарушил тишину язвенник у окна.
- Это вопрос? - Швейцарец воспользовался тоном, который, в зависимости от настроения, относил то к категории «особо равнодушный», то к «сейчас усну».
Судя по промелькнувшей в глазках толстяка искорке, по крайней мере, этот иерарх сумел расшифровать оставшееся невысказанным продолжение: ну а кем я еще могу быть?
А вот второй вроде бы не сумел.
- Что-то не больно ты похож на свою страшненькую славу.
«Зато ты похож на попугая и ведешь себя вполне соответственно», - подумал стрелок.
- Мне уйти?
- Вовсе нет, - толстяк наконец решил поучаствовать в разговоре. - Шио шутит. Правда ведь, Шио? Конечно же, наш гость не кто иной, как знаменитый Черный Охотник - мы приказывали доставить, пардон, пригласить именно его, а наши воины умеют выполнять приказы.
- Правда, - выдавил Шио. - Я… люблю шутить шутки.
- Шутки - это хорошо, - сказал толстяк. - Даже если разговор предстоит серьезный. Удачная шутка помогает снять напряж… сближает, я бы сказал. Пошутили, посмеялись, теперь можно сесть, - толстяк приглашающее повел рукой в сторону кресел, - и начать говорить о деле. Не так ли… Кстати, как вы предпочитаете именовать себя?
- Швейцарцем.
- Я отчего-то именно так и думал, - толстяк моргнул. - Что ж… меня вы можете называть иерарх Дяо, а шутить любит, как вы только что узнали, мой соратник по иерархии Шио. Вы присаживайтесь, присаживайтесь… Шио, и ты тоже. Вовсе незачем лишний раз напрягать горло, когда есть возможность вести разговор в тесном кругу.
При этих словах иерарх бросил весьма выразительный взгляд в сторону двери. Предназначался он скорее Шио, нежели мне, решил Швейцарец, но все равно - странно. Диван стоит у дальней стены, и подслушивать разговор было бы куда логичнее именно из-за нее… или с потолка или из-под пола - отовсюду, где тонкое сверло способно проделать незаметную дырочку, могущую послужить человеку с тонким же слухом превосходным источником информации.

Предыдущая страница 6 Следующая страница


7 Андрей Уланов

Из-за двери же мог подслушивать только секретарь, но эта версия выглядела совсем по-детски. Да и зачем держать на подобной должности человека, которому не доверяешь.
- Напитки? - заполучив гостя в кресло, толстяк, похоже, и дальше собирался играть роль радушного хозяина. - Есть отличная вишневая наливка прошлогоднего урожая. Также имеется в наличии беленькая, собственной выделки… четвертая перегонка, прошу заметить. Или, может, - он вдруг подмигнул Швейцарцу приятельски-понимающе, и это было настолько неожиданно, что стрелок едва удержал «маску», - что-нибудь из старых? Настоящих, довоенных… например, коньяк вам, молодой человек, приходилось дегустировать? Причем не советский, нет… хотя армянский был весьма даже… а французский?
«Машина времени, - оцепенело подумал Швейцарец, - они придумали… или не придумали, а как-то завладели, не суть важно, машиной времени. Конечно же - и тогда все эти маскарады с эсэсовскими самураями объясняются легко и просто. Равно как и японские сосны и шелк. И что на первого встречного этот хренов иерарх готов истратить… черт, даже и не скажешь, сколько, - но если где-нибудь в Новом Магадане устроить аукцион бутылочке какого-нибудь «Хеннесси», предварительно прочитав там цикл лекций на тему… это будет даже не золотом по весу».
- Саке, - выдохнул он первое, что пришло на ум.
Толстяк, ничуть не удивившись, приподнял над столиком высокий, чем-то похожий на перевернутый бокал для вина серебряный колокольчик, качнул два раза…
- Мне как обычно, - сухо произнес Шио. «Попугай» сидел с таким видом, будто проглотил нечто длинное и острое и теперь прислушивается к ощущениям изнутри.
Дяо кивнул.
- Значит, - обратился он к кому-то за спиной стрелка - оборачиваться Швейцарец не хотел, а отражение в полировке было слишком нечетким да и просто маленьким, - бутылочку беленькой досточтимому Шио, саке для нашего гостя и… пожалуй, четверть зеленого для меня. Ну и закусок легеньких.

САШКА

Дорого бы я дал за то, чтобы послушать, о чем эта парочка перешептывалась на кухне до прихода полицаев. Ох и дорого. Только ведь это не автоматом нужно быть - микрофоном с чувствительной мембраной, в крайнем случае стетоскопом. А так, хоть у меня слух и получше человеческого, но разобрать я сумел лишь то, что разговор велся хоть и шепотом, но «на повышенных», что называется, тонах. Кажется, Энрико пытался что-то доказать Анне, в чем-то убеждал, та не соглашалась, огрызалась, но кто победил в итоге и, главное, о чем шел этот спор, так и осталось для меня тайной.
Сугубо теоретически Эмма и Макс должны были расслышать больше меня - они-то стояли, опираясь на пол, прислонившись стволами к стенке, и, следовательно, доходящие с кухоньки вибрации воспринимали куда четче. Увы и ах, они никакого желания пересказывать мне разговор не проявили, и я, со своей стороны, ответил им взаимностью - то есть просить не стал. Не хотите - не надо, дело ваше. Посмотрим, как дальше затвор провернется.
Дальше явились полицаи - висевший на боку пристава Петр-Петрович при виде моих упокойничков одобрительно лязгнул, а подойдя ближе, проскрипел что-то вроде: «Красиво сработал, молодой!»
Голос у него при этом был совершенно осипший. Видимо, на днях старику довелось хорошо пострелять - два-три рожка в хорошем темпе, не меньше, - и теперь он еще с неделю будет харкать отпотевающим нагаром.
До сегодняшнего дня мы с ним толком знакомы не были, но я знал, что на похвалы старик скуп и даже подобная вроде бы по касательной пущенная фраза стоит немало. Что почти тут же подтвердила Ксюха стоявшего рядом со мной полицая, тихо шепнувшая:
- Четко сработал, парниша, сам «пэ-пэ» хвалит.
У меня даже промелькнула мысль: набраться наглости да и спросить у Петр-Петровича, не слышал ли он про наших с Сергеем нанимателей чего-нибудь интересного. Наверное, и спросил бы - не будь в комнате Эммы и особенно угрюмо поглядывавшего из своего угла Макса. «АКМ» явно злился, и, в общем, я его понимал. Но раз уж твой хозяин такой лопух, что предпочитает полагаться на какие-то из консервы деланые ерундовины, а тебя, словно нашкодившего ребенка, ставит в угол… извини, друг, однако это глубоко ваши с ним личные проблемы. И коситься при этом на всех с видом обиженного судьбой и миром - ей-же-ей, не стоит!
В итоге я все-таки промолчал. Может, и зря - потому что уже на пороге, уходя, Петр-Петрович глянул на меня с таким видом, словно…
…словно то ли ждал от меня чего-то, то ли все же сам хотел что-то сказать - но тоже протянул до последнего момента, пока не стало слишком поздно.
Если это и впрямь было именно так, если мне этот его взгляд не почудился - получилось глупо, вслушиваясь в затихающие на лестнице шаги, подумал я.
- Хозяин Макса вам не доверяет, - неожиданно сказала Эмма.
- Что?
- Энрико не верит вам, - повторила черная винтовка. - Он считает, что эти двое приходили за вами.
Такой нелепости я не предполагал услышать даже от человека.
- За нами?
- Он убежден, что их собственные враги еще далеко позади. А значит…
- Мать-фреза, да какие еще враги! Неужели он и в самом деле не понимает, что наличие золота в кошеле уже достаточный повод числиться во врагах у двух третей местного населения?!
- Энрико все еще рассуждает, как воин Храма, - неохотно произнес Макс. - Там… откуда мы прибыли… среди разбойников нет безумцев, способных ради нескольких монет напасть на воина Храма.
- Там - это на обратной стороне Луны? - с сарказмом осведомился я. - Более близкое местонахождение столь трусливых бандитов лично мне вообразить сложно.
- Напрасно смеешься. Храма опасаются все.
- Макс, три минуты назад в этой комнате толпились полицаи. Они тоже сумели внушить почтение жителям города и шести-семи близлежащих деревень, а также вселили священный ужас в сердца базарных торговцев. Однако редко выдается месяц, когда в их рядах не образуется новых вакансий - как ты легко можешь догадаться, вовсе не по естественным причинам. Хотя, - добавил я, - с другой стороны, что может быть для человека естественней, чем насильственная смерть?
- Сколько врагов убивают ваши полицаи за каждого своего?
- Вообще-то, - с легким недоумением отозвался я, - если подобную статистику кто и ведет, то разве что Петр-Петрович или Опанас - пистолет полицмейстера.
- А все же?
- Макс, ну откуда мне знать? Сколько надо, столько и положат.
- Полтора года назад, - тихо сказала Эмма, - в поселке Ясные Ключи были убиты два воина Храма. Ясные Ключи считались крепким поселком… а через месяц там остались только кучи пепла на месте домов.
Если бы это сказал человек, я не дал бы за его слова и донца от гильзы. За двух вояк уничтожить целую деревню… подобного я не мог припомнить даже в первые послевоенные - самые безумные - годы, когда убивали, случалось, и за суточный паек… и даже за ополовиненный. Технически, разумеется, в этом нет ничего сложного, хлипкие деревенские частоколы, способные остановить зверье, но не боевую дружину; артбатарея или танковая рота справится с задачей в считаные минуты, а дальше? Расстрелянную скотину можно съесть лишь раз, туша коровы не дает ни молока, ни телят, а убитые крестьяне не платят дань.
- Но… зачем?.
- Чтобы внушить почтение.
- Не понимаю, - честно признал я. - Какое почтение может внушить столь идиотский поступок?
- Эмма выбрала не совсем правильное слово, - сказал Макс. - Не почтение. Страх. Ужас.
- …а также Фобос, - подхватил я, - Деймос, Террор и Эребус! По-моему, подобными методами если и можно что-либо внушить, так исключительно лишь желание поскорее избавиться от столь опасных соседей. Это же… как позволить бешеным белкам свить гнездо на крыше.
- У нас не водятся бешеные белки, - отозвалась Эмма полминуты спустя. - Но, если я правильно поняла твой пример… именно это и произошло.
Будь я человеком, пожалуй, охарактеризовал бы свое текущее состояние как растерянность, причем граничащая с оторопью. Нет, я не сомневался, что Эмма и Макс излагают реальные факты, выдумать столь невероятную ложь попросту невозможно, но…
Может быть, все дело в близости к океану? Если уж болотники тупеют от своей жижи, то сколь угнетающее воздействие на мыслительные способности людей способна оказывать чудовищная масса воды?

Глава 5

Я лечу напролом сквозь бескрайнюю синь,
У меня под крылом 50 Хиросим,
У меня под крылом Архимедов рычаг,
Я могу хоть сейчас мировую начать!

СЕРГЕЙ

- Дурак ты, щенуля, - задумчиво глядя на пивную кружку перед собой, произнес Евграфыч. - А я-то тебя за умного держал.
Они сидели в подвале «Ослика», в углу, и после уличного пекла шедшая от камня прохлада словно выдергивала из Сергея какой-то неощутимый внутренний стержень. Ему хотелось, забыв обо всем на свете, прижаться спиной и затылком к стене… зажмуриться… неторопливо поднести к лицу кружку с ледяным, до ломоты в зубах, пивом. Отхлебнуть - сначала пену, - затем провести заветной посудиной по щекам, прижаться лбом… еще раз отхлебнуть, с трудом сдерживая стон удовольствия. И только потом приоткрыть один глаз и лениво глянуть - пока еще только издалека глянуть, примериваясь, - на блюдо, до краев наполненное жареными стрекотухами.
Ужасно хотелось, но разговор был важнее.
- Это почему же? - вскинулся Айсман. - Объясни.
- Потому что на «у» заканчивается.
- Я серьезно.
- Так и я не шуткую… почти, - осклабился старик. - Подумай сам… впрочем, если б ты думать умел, черта с два бы в это дерьмо полез!
- Слушай, дед, - обиженно пробурчал Шемяка, - дураком я и сам себя назвать сумею. А что-нибудь более… информативное ты высказать можешь?
- Могу, - кивнул Евграфыч. - Хошь, поспорим, что на Острове твои подопечные долго не задержатся?
- Ну, это и болотному ежику понятно, - хмыкнул Сергей. - Мое какое дело? Они платят за дорогу в один конец. Если хватает дурости вообразить, что назад смогут вернуться и сами…
- С чего ты решил, будто они вообще собираются возвращаться?
- Ну а как иначе? В тамошнем скелете, что ли, жить попытаются? И? До осени, может, протянут, а дальше?
- У каждой палки есть два конца.
- А у горгоны есть два рога, - Сергей потянулся к стрекотухам. - Только у носорога все равно длиннее и толще. И что с того?

- Айсман, - после минутной паузы настороженно спросил Евграфыч, - тебя, случаем, по башке сегодня ничем не били?
- Не припоминаю такого прискорбного факта.
- А ты затылок-то пощупай. Может, ты хоть и не помнишь, а шишак имеется.
- Евграфыч! - Айсман перешел на шепот. - Хватит! Я с тобой посоветоваться пришел, а не ребусы ребусить!
- А они полезные, ребусы-то, - старик пристукнул по столу опустевшей кружкой. - Мозгам застыть не дают.
- Евграфыч! Ну ладно: я дурак, ты умный - это ты хотел услышать? Думалка у меня ресурс на сегодня расстреляла. Ну, в чем подвох? Давай, выкладывай!
- Имей терпение. Сейчас Танька мое пиво поднесет…
Шемяка заглянул в свою кружку - в ней оставалась еще примерно треть.
- Хорошо устроился Евграфыч, - пробормотал он темной пузырящейся жидкости. - Вон как лапой своей у Таньки под юбкой шарится.
Ему вдруг стало тоскливо и противно, а торопливый глоток пива приобрел вкус медной гильзы. Сергей попытался вспомнить сначала Наташку-пряху… затем подумал о желто-зелено-красных фургончиках «Горизонтального цирка» в южном секторе базара… но память отчего-то упрямо подсовывала лицо разноцветноглазой - такой, как он видел ее час назад, на пороге. Она чуть повернула голову вправо и прищурилась, словно целясь в него из невидимого пистолета…
Красивая - хоть и чокнутая.
Пожалуй, такой шикарной девчонки у него в жизни еще не было ни разу. Ну, если не считать тот случай два года назад - а считать его не стоит. Две ночи - это, ей-же-ей, не любовь, даже мимолетная, а так, курям на смех.
Интересно, они с Энрико все-таки любовники или как? В простую дружбу верится слабовато… но и на любовника собак также не очень-то похож. Во всяком случае, на удачливого любовника, вроде Лешки Максимова.
- Щенуля, ты меня вообще слушаешь?
- Я тя вижу.
- Вот из-за «вижу» я и спросил, - проворчал старик. - А то больно взгляд у тебя отсутствующий только что был.
- Ну да, душа вышла на перекур, а телу при этом скомандовала: «Сидеть».
- Зря смеешься, - старик наклонился поближе к Айсману. - Я на своем веку повидал много чего… такого, что и в бессмертную душу поверишь… и в черта лысого, не к ночи будь помянут.
- Угу… душа, мыша… Евграфыч, помнишь, была такая мелкая секта: фатумцы. В судьбу верили, мол, предопределено все на свете заранее и потому рыпаться особо не фиг - как ни прыгай, а сбудется лишь то, чего назначено.
- Припоминаю, - кивнул старик. - Была… а кажись, даже и есть до сих пор. На севере, две-три деревеньки.
- Так вот: встречаются два мужика. Один из них несет на плече пулемет. Второй, с ружьишком, спрашивает: «Куда это ты, сосед, намылился?» - «Да вот, - отвечает второй, - на болота сходить решил, для хозяйства чего полезного поискать». - «Странно, - говорит первый, - я-то думал, что ты из этих, фаталистов». - «А я и есть из фаталистов». - «А разве вы не верите в то, что не помрете, пока ваш час не стукнет?» - «Нуда, я верю, что пока не придет мое время, не помру». - «А за-фиг тогда тебе пулемет?» - «Так эта, сосед, - говорит фатумец, - мне ведь может встретиться болотник, чье время пришло».
Евграфыч закашлялся.
- Ну, щенуля, - выдавил он. - Ты бы… хоть бы кружку дал на стол поставить. Я ж из-за тебя, считай, четверть расплескал.
- Я думал, ты слышал… старая ведь байка.
- Думал он… - старик, наполовину отвернувшись, звучно прочистил сначала правую, а затем и левую ноздрю. - Во, видал! А я, промежду прочим, это пиво вовсе не нюхать собирался.
- Зато нос продезинфицировал. И вообще, Евграфыч, - сказал Шемяка, - сбрил бы ты свои усищи, ей-же-ей. Отрастил клок мочала…
- У самого, можно подумать, райские кущи прямо под носом - рот разинешь, яблоки падают, - ворчливо отозвался Евграфыч. - Да еще и с бороденкой. На Максимова небось загляделся…
- При чем тут Лешка? - Сергей огляделся, но ни зеркала, ни просто сколь-нибудь отражающей поверхности в подвальчике не наблюдалось.
- У Лешки хвостик его болтается, на манер козлиного, а у меня аккуратно все, кругло. И вполне себе.
- Ну, это на твой вкус «вполне себе», - насмешливо произнес Евграфыч. - Как на мой, так бороденка, даже в твоем жалком варианте, пригодна лишь для одного - чтобы в ней крошки и всякий прочий мусор застревал.
- Млин, Евграфыч, ты у нас прямо эстамп!
- Во-первых, не эстамп, щенуля, а эстет. Нахватался вумных словей, так хоть бы узнал, чего ими обозначают. А во-вторых, - весело добавил старик, - ты мою тягу к прекрасному своими немытыми лапами не замай.
- Угу. Видели мы твою тягу к прекрасному… лапами… аж пять минут назад как.
- Вот если дотянешь до моих годов, щенуля, - Евграфыч прервался, в два глотка допил остатки пива и резко, но при этом почти беззвучно, поставил кружку на стол. - Поймешь, что лицо в женщине далеко не главное.
- …а главное лицо у ней под юбкой, - кивнул Айсман. - Во-первых. А во-вторых, старым хрычам не до разборчивости.
- Ну, положим, кой-кому молодому тоже иной раз и дерево за бабу сходило, - заметил Евграфыч. - В котором дупло сыскалось подходящего калибра.
- Это кому же?
- Шурке-Викингу.
- А-а-а… ну ты, Евграфыч, нашел кого вспомнить. Шурка, что называется, в прынципе на башку стукнутый был. Он и не такие номера откалывал, по три раза на день.
- Бывало и такое. Но, опять же, не все с Шуркой так уж просто, щенуля. Ты с ним в одной рейд-группе сколько ходил?
- Полтора раза, - Сергей с сожалением покосился на пустое блюдо. Вроде бы и много было стрекоталок, горка высилась! А под пиво да разговор - хрум-похрум, и за пару минут все подмел, подчистую.
- Полтора - это потому как с одного рейда на полдороге возвращаться пришлось. Нарвались на стаю кроличьих волков… из девяти человек непогрызенным один только механик остался.
- Ну а я - пять. И потому говорю ответственно: тараканов у Шурки в голове, канешна, хватало, ну да у кого их нет. А вот когда он реально чудил, а когда над остальными втихаря потешался и репутацию чудика поддерживал - судить не возьмусь. Башка-то у него при всех тараканах варила что надо, командир группы с ним на равных советоваться не гнушался. И точно уж, - усмехнулся старик, - Шурка не стал бы с девкой связываться, по виду более чокнутой, чем он сам. Ну как вдруг укусит…
- Скорее, ужалит. Языком. Так все-таки, Евграфыч, - вставая из-за стола и выкладывая рядом с блюдом медно звякнувшую россыпь, произнес Айсман, - почему мне не стоило браться за эту работенку? У палки два конца, а дальше?
- Дальше с Большого Острова есть два пути, - серьезно проговорил Евграфыч. - Назад… и вперед.

Айсман замер.
- Старик, ты чего? - потрясенно пробормотал он. - Какое еще «вперед»? Куда?
- А это уже вопросец не ко мне, - Евграфыч пожал плечами. - Тут я пас. Это, - добавил он, - ты у своей девки спросишь… когда до Острова дойдете.

ШВЕЙЦАРЕЦ

На фотографии она улыбалась. Обещающе. «Интересно, - подумал Швейцарец, - случайный ли ветер перечеркнул пол-лица рассыпавшимися прядями? Или этот эффект - придумка фотографа?»
В любом случае, получилось отлично. Напрочь отсутствует характерная «мертвящая» статичность - наоборот, каждый миг ждешь, что замершая на полдороге рука продолжит движение, смахнет упавшие на лицо… золотые? Похоже, хоть и по черно-белому снимку точно не скажешь… смахнет упавшие на лицо золотые нити, улыбка станет шире и…
- Эту фотографию, - вкрадчиво произнес иерарх Дяо, - вы можете забрать себе.
- Эту?
- Были другие, - сухо отозвался Шио. - Анна сумела позаботиться о них.
- А ее спутник?
- На простых солдат, думаю, вы понимаете, редко расходуют столь ценную вещь, как фотопленка, - сказал толстяк. - Даже на десятников, даже на тех, чье рвение и заслуги неоднократно отмечались иерархией. Вот… эти портреты, исполненные лучшими художниками Храма, по заверениям бывших товарищей Энрико, весьма схожи с… хм, оригиналом.
«Энрико. Что-то не похож ты на испанца, Энрико, - вглядываясь в тонкие линии карандашных набросков, подумал Швейцарец. - Конечно, испанцы бывают… вернее, испанцы были разные - что стало с родиной Сервантеса сейчас, точно известно лишь волнам Атлантики. Но все же… что за книжка запала тебе в душу? «Он песенку эту твердил наизусть… откуда у хлопца испанская грусть! Ответь, Александровск, и Харьков, ответь: давно ль по-испански вы начали петь?»
- А почему, - вслух произнес он, - вы не послали за ней своих воинов?
- Мы послали за ней своих воинов.
- Но тогда, - не дождавшись продолжения, сказал Швейцарец, - получается, что вы не верите в успех вашей собственной погони.
- Мы верим, что погоня завершится успехом к вящей славе Храма.
Толстяк был не прост, ох не прост. Хитрая лиса старой, довоенной закалки… его игру с ходу не просчитаешь. Нет, даже не так - его Игры, ведь подобные умники редко ограничивают себя одним лишь планом. Зато сложные, многоходовые, взаимодополняющие, частично перекрывающиеся и тому подобные комбинации такие вот Дяо любят столь же сильно, как рыба любит плавать в воде.
- Итак, - резко произнес Шио, - что ты решил?
- Шио, - толстяк укоризненно качнул подбородками. - Вовсе нет нужды торопить нашего гостя с принятием решения. Когда речь идет о деле столь исключительной важности, поспешность может лишь навредить, тогда как разумная взвешенность, обстоятельность…
- Я был не прав. Разумеется, нашему гостю нужно время на подумать.
Вид «попугая», впрочем, явственно свидетельствовал как раз об обратном, а именно об испытываемом иерархом Шио крайнем нетерпении. Какого хрена, беззвучно кричали его пальцы, перемещавшиеся вдоль края столика со скоростью, достойной пианиста-виртуоза. О чем тут думать? Есть задание, весьма несложное по виду, есть неслыханно высокая награда - какие могут быть раздумья? Примкнуть штыки, прогорланить «ура!» - и вперед, на врага!
- Я правильно понял, - тихо спросил Швейцарец, - что моя задача сводится исключительно к ликвидации?
- Вы поняли абсолютно правильно, - толстяк с предельно задумчивым видом разглядывал стоящий перед ним полупустой бокал. - Вам нет нужды рисковать, пытаясь захватить их целыми и невредимыми… и вообще живыми.
- Какие доказательства выполнения задания вас устроят?
- Вашего слова будет более чем достаточно.
«Не подозревал, что мое слово стоит таких чертовых деньжищ, - мысленно поразился Швейцарец. - Разве что… Разве что иерархи уверены - выплачивать эти деньги им не придется.
Нет, не то. Слишком просто, слишком банально… для Его Толстомордия иерарха Дяо. Шио мог бы - да что там - почти наверняка и мечтает поступить именно так. Но не Дяо».
- Это радует, - сказал Швейцарец. - Не люблю таскать дурнопахнущие предметы на большие расстояния.
- Я-то думал, тебе этот запашок по нраву, - фыркнул Шио.
Швейцарец аккуратно положил рисунки на столик и посмотрел на «попугая».
Он не пытался вложить в этот взгляд ничего особого - всего лишь представил себе, как на переносице иерарха возникает круглая темная дырочка… и как эта же голова, неумело, несколькими ударами отделенная от тела, стоит на блюде посреди столика.
Он просто смотрел, как стремительно побледневший Шио отворачивается, пряча взгляд.
- Расстояние, увы, вам необходимо будет преодолеть и в самом деле немалое, - вздохнул толстяк. - За прошедшие с момента побега недели… две… они могли пересечь большую часть Сибири.
- Они уже на побережье.

Предыдущая страница 7 Следующая страница


Автоматная баллада 8

Эта фраза прозвучала неожиданно даже для самого Швейцарца. Всплыла из глубины подсознания. Но произнеся ее, он вдруг понял - так оно и есть.
- Ничуть не удивлюсь, если так оно и есть, - сказал Дяо. - Восстановление Транссиба является одним из самых больших послевоенных достижений…
«…Почти невероятным», - мысленно закончил Швейцарец, если вспомнить, через территории скольких «независимых» новообразований тянутся сейчас рельсы. Даже с учетом того, что большая часть инфраструктуры сохранилась с довоенных времен, гильдиям купцов и перевозчиков за этот подвиг стоило бы отлить чего-нибудь вроде золотого паровоза в натуральную величину. Впрочем, при назначаемых ими ценах…
- Не большим, чем строительство Храма, - резко бросил Шио.
- Разумеется, разумеется. Утверждать иное было бы ересью.
Швейцарец задумчиво смотрел на мешочек перед толстяком. Небольшой, из темно-красного бархата, он выглядел так, словно был туго набит… чем-то тяжелым.
К примеру, четырьмя десятками золотых монет. Что составляет, как несложно подсчитать, сорок процентов от сотни и в таковом виде изображает собой аванс. Он же задаток, он же предоплата.
Он же - цена двух жизней.
Предатели Храма, сказал толстяк. И добавил - увы, но в наше прискорбное время нельзя верить даже, казалось бы, самым достойным. Намек?
Двое беглецов, которые, однако, не пытаются раствориться в джунглях, а выбирают поезд. Либо им кажется, что безопаснее удрать как можно скорее и дальше…
…либо у них есть какая-то вполне конкретная цель.
И Храм явно не желает, чтобы они этой цели достигли. Храм… или только иерарх Дяо?
- Это задание, - медленно произнес Швейцарец, - выглядит более сложным, чем любое, выполненное мной до сего дня.
- То есть ты отказываешься? - недоверчиво переспросил «попугай».
- Шио, - укоризненно качнул головой толстяк. - Ты невнимателен. Наш уважаемый гость вовсе не сказал «нет». Он лишь озвучил ту сумму аванса, которая, по его мнению, более соответствует предстоящей миссии. Пятьдесят, если я правильно расслышал.
- Ваш слух, - откликнулся Швейцарец, - не оставляет желать.

САШКА

Вы любите принимать ванну? Лично я - обожаю. Удовольствие, получаемое от нескольких часов лежания в обезвоженном керосине, для меня почти сравнимо с процессом стрельбы. Только во втором случае оно сконцентрировано в миллисекунды выстрела - в секунды очереди, если повезет, - а здесь растянуто. Лежать, забыв обо всем, чувствуя, как жидкость, просачиваясь в поры металла, «отъедает» частички нагара и ржавчины. Затем насухо протереться, наложить рабочую смазку - и чувствуешь себя словно бы заново сделанным!
Если б имелась возможность, то я принимал бы ванну каждый день - под музыку. Особенно мне нравится фагот, звуки которого совершенно чудным образом резонируют в стали, заставляя грязь выходить едва ли не вдвое быстрее.
К сожалению, мир в целом весьма уступает по совершенству некоторым его обитателям, и потому я изо дня в день вынужден довольствоваться обычным «техобслуживанием в полевых условиях», что подразумевает порой и мыльный раствор и даже золу от костра. Керосиновая же ванна в таких условиях числится по разряду роскоши, причем по большей части - недосягаемой.
Но сегодня вечером Серега, видимо, решил - гулять так гулять. Я получил и ванну, и чистку новеньким латунным ершиком… к моменту сборки мне казалось, что я вот-вот начну плавиться от удовольствия.
И на этих ощущениях, на испытываемом блаженстве я сосредоточился настолько, что едва не прослушал негромкий стук в дверь. Спасибо Шемяке - он хоть и уделял мне сейчас большую часть своего внимания, однако ушки держал где положено и контроль за обстановкой не терял.
- Кто?
Поскольку я все еще пребывал в полуразобранном виде, целиться в дверь на этот раз выпало моей молчаливой напарнице.
- Мне… можно войти?
Сергей опустил ракетницу и тяжело вздохнул:
- Входи.
Тихо скрипнули петли…
- Ты занят? Извини, я не…
- Ой, - Эмма смущенно навелась на потолочную балку… - Наверно, я не очень вовремя…
Некое подобие смущения испытывал и я, хотя, казалось бы… но все же одно дело общаться с красивой винтовкой, когда ты собран, все детали на месте - и совсем другое, когда лежишь на полотенце, не защищенный даже тонким слоем смазки, и эта винтовка может… гм, оценить длину твоего бойка…
- Все в порядке, - быстро сказал Сергей. - Я уже заканчиваю.
- Эн…ко зн…т, ч… вы зд…сь? - спросил я.
Эмма отрицательно качнула стволом.
- Анна ему точно не говорила.
Что ж… впрочем, у скуластого будет не так уж много вариантов для раздумий на тему: куда могла бы пойти его спутница.
- Х…шо. То есть хорошо, - дождавшись, пока Шемяка закончит сборку, расшифровал я. - Эмма… только пойми меня правильно - я ничего не имею против Макса, но мне кажется, что…
- Чувства, испытываемые мной к Максу, - подчеркнуто ровным тоном произнесла черная винтовка, - являются исключительно дружескими.
- И кстати, - добавила она после короткой паузы, - наши хозяева также не являются любовниками, если тебе это интересно.
- Оч-чень интересно, - задумчиво протянул я. - Даже я бы сказал: весьма.

Айсман прикрутил фитилек лампы почти до минимума, но я все равно сумел разглядеть, как блеснула мушка черной винтовки.
- Сергей, - переложив Эмму поперек колен, девушка присела на край топчана, - я пришла…
- Ты пришла, - повторил Шемяка двумя минутами позже, когда стало окончательно ясно, что Анна заканчивать фразу не собирается. - Это и мои глаза подтверждают… и даже нос. И что?
- Хочу поговорить с тобой.
- Э-э… ну, говори.
- Сейчас… - коротким, порывистым движением Анна отбросила с лица упавшую прядь. - Я… пожалуйста, дай мне немного времени. Не знаю, с чего начать…
- Пусть попробует начать сначала, - шепнул я Эмме. - В таких случаях обычно именно этот вариант - самый оптимальный.
«М16» промолчала.
- Наверное… наверное, прежде всего я должна поблагодарить тебя за сегодня. За то, что ты сделал.
- Ух ты, - восхищенно прищелкнул я, - ну надо же. И полгода не прошло.
- Не стоит, - махнул рукой Сергей. - Подумаешь… ну, срезал я тех двоих… повезло.
- Саш, не надо так, - тихо сказала Эмма. - Она… Анна в действительности не такой уж дрянной человек. Как бы это сформулировать… она не плохая, нет - она… сложная.
- Вроде тебя?
- Да… наверное.
- Прости, что не сказала этого сразу, еще там, - девушка вздохнула. - Дело в том, что Рик…
- Попробую угадать, - хмыкнул Шемяка. - Твой суровый напарник уверен, что те двое пришли по мою душу. А полицаи меня попросту прикрывают как местного, своего?
- Не совсем… то есть да, примерно так. Но, Сергей, пойми…
- Да не хочу я ничего понимать! - резко произнес Айсман. - Делать мне больше нечего, кроме как всякой ерундовиной башку забивать! Пусть твой Энрико воображает себе хоть турусы на колесах… я взялся провести вас до Большого Острова, я это сделаю, а дальше…
- Дальше будут уже не твои проблемы!
- Вот-вот!
«Интересно, - подумал я, проследив за направлением Серегиного взгляда, - а не нарочно ли он ее злит? Кажется, подобный вид «бурно вздымающихся» молочных желез у особей женского пола считается повышенно-привлекательным?»
- Зато твой хозяин, - заметила Эмма, - больше похож на капсюльный состав.
- Не суди поспешно. Когда мы окажемся на болотах, уверен, всем станет очевидно, что прозвище Айсман мой хозяин заработал вполне заслуженно.

- Послушай… Айсман… ты меня нарочно злишь, да?
- С чего ты взяла?
- У тебя глаза не совпадают по тональности со словами.
- Чего-о? И потом, - Сергей кивком указал на слабо трепыхающийся сквозь закопченное стекло лампы огонек, - ты хочешь сказать, что при таком вот освещении различаешь у меня в глазах какие-то там тональности? Сам-то я у тебя даже белки от зрачков с трудом отличаю.
- А я и не вижу. Чувствую.
- Это как?
- Как женщина. - Анна расправила плечи, потянулась… и плавным движением откинулась назад.
Лично я, правда, не счел бы, что получившаяся в итоге поза - с упором основанием шеи в стену - выглядит удобной, но… судя по тому, как напрягся Шемяка, что-то в ней было.
- Любая женщина чувствует, какими глазами смотрит на нее мужчина.
Сергей встал.
- Может быть, - подойдя вплотную к топчану, хрипло прошептал он, - женщина так же чувствует, что мужчина собирается с ней сделать?
- Я чувствую, - шепнула мне черная винтовка, - меня сейчас поставят куда-нибудь в угол… или даже отшвырнут в сторону в порыве страсти.
Звук, изданный мною в ответ, был - по крайней мере, по моим представлениям, - весьма удачным аналогом человеческого хихиканья. Гнусного.

АЙСМАН

Он смотрел на раскинувшуюся - это определение казалось Шемяке наиболее уместным - девушку сверху вниз и удивлялся. Себе.
Анна и впрямь была не просто симпатичной девчонкой, а чертовски соблазнительной женщиной. Такой… такой у него в жизни еще не было - и очень может быть так, что и не будет.
И тем удивительнее было то, что сейчас, глядя на нее, Сергей испытывал лишь одно желание. Холодное, яростное… взять паршивку за горло и пару раз хорошенько приложить к стенке!
- Неужели я так похож на идиота? - с горечью произнес он.
В первый миг она не поняла. Затем томно полузакрытые глаза широко распахнулись, ленивая расслабленность вдруг проступила сталью натянутых струн…
- О чем ты?
Вопрос прозвучал запоздало и нелепо - как реплика задержавшего за кулисами актера.
- Видишь ли, Аннушка, - имя он буквально выплюнул, словно давно испорченную конфету, - может, у вас на Востоке бабе и достаточно раздвинуть перед мужиком ноги, чтобы тот враз отключил всю соображалку. Но здешние, а особенно те, кто ползает по болотам и скелетам, давно уже превратились в законченных параноиков. Которые при виде любого неожиданного подарка тетки Фортуны начинают чесать в затылке и прикидывать - а нет ли тута какого подвоха?
- Парень я, конечно, видный, - с усмешкой продолжил Айсман. - На заглядение. Однако ж мысль о том, что при виде меня одна смазливая, но очень расчетливая су… ма-де-муазеля воспылает любовью невероятной силы, - это слишком даже для моего чрезмерного самомнения.
- И какого же, по-твоему, хрена я сюда приперлась?!
- Ну, это про-осто, - сказал Сергей. - Ты пришла за дополнительным поводком.
Он едва успел отшагнуть назад. Анна вскочила с топчана, словно подброшенная мощной пружиной. Вот сейчас она была именно красива - не искаженная злобной гримаской обезьянья мордочка, как, например, у Машки, а хорошая такая ярость. «Можно даже сказать - благородная», - подумал Шемяка, одновременно прикидывая, куда будет направлен первый удар и как от него лучше уклоняться в не столь уж просторной комнатушке. По всему выходило, что сначала в ход пойдет колено, следом - прикладом снизу в челюсть… впрочем, нет, приклад ее черной игрушки для подобных забав малопригоден…
- Дур-рак! - выдохнула Анна. - И выскочила из комнаты, напоследок громыхнув дверью так, что вздрогнули стены. Айсман устало опустился на стул.
- По-моему, это были ругательства, - сообщил он Сашке. - Ну, эти ее последние слова. Что-нибудь насчет мужского бессилия.
Автомат молчал.
- Тут она, конечно, не права, - вздохнул Сергей. - Так не права, что аж сидеть больно.
- Скажешь, надо было ее валить и не маяться? - продолжил он. - В смысле, валиться на нее. Быть может. Но вот ведь как хитро получилось - пока она из себя шлюшку-потаскушку строила, никакого желания-то и не было. Хотя… ее это навряд ли бы остановило.
Шемяка вздохнул еще раз и тоскливо уставился на дверь.
- Аи, да ну его все к черту! - решительно произнес он тремя минутами позже. - Пойду, схожу до базара. Даже если «Цирк» уже закрылся, то кабаки окрестные уж точно всю ночь напролет двери нараспашку держат.

ГОСТЬ ХРАМА

- Вот и пришли. - Храмовник крутанул вокруг ладони связку ключей, и Швейцарец в очередной - третий за минуту раз - представил, как легко и просто было бы стереть с лица земли этого… нет, эту - эту мерзопакостную тварь с масленой улыбочкой и толстыми, словно сардельки, пальцами. Ты ведь даже порошинки не стоишь - просто встать сбоку от тебя, аккуратно так покачнуть, и вся гниль, которая заполняет твой череп, окажется разбрызганной по стене. Легко и просто, даже халат не запачкается, зачем зря портить хорошую вещь, ее ведь потом отстирывать придется.
Черт, но как же здесь душно! Рвануть бы ворот, чтобы пуговицы градом по полу!
Швейцарец медленно поднял руку… расстегнул верхнюю пуговицу и улыбнулся.
- Жарко тут у вас.
- Это все девочки, - хихикнул ключник. - Горячие они, как на подбор. Опять же - одежды им лишние ни к чему, вот и проявляем заботу, чтоб не застудились ненароком.
- Понимаю.
- Выбирать можешь почти любую, - храмовник подмигнул Швейцарцу. - Иерархи уже на сегодняшнюю ночь себе отобрали, а перед остальными допущенными у тебя, хи-хи, преимущество.
А ведь эта гнида - кастрат, понял вдруг Швейцарец. Просто недавний, вот его и не успело еще разнести до бочкообразного состояния. Странно, что я сразу не сообразил, едва только услышал этот писклявый голосочек. Конечно… ну кого еще могли назначить на должность евнуха кроме евнуха?
- «Почти» - это звучит интригующе, - произнес он вслух. - Чем, если не секрет, оно вызвано? Если, как ты говоришь, у меня преимущество перед остальными… соискателями…
- Остальными, ага, - дойдя до первой справа двери, ключник развернулся, но Швейцарец словно бы ненароком загородил собой замочную скважину.
- Просто у куколки, которую иерарх Бур последний месяц, хи-хи, пользовал, сегодня как раз эти… женские дела приключились. А Бур, он по нашей части требовательный и, хи-хи, изобретательный - с богатой фантазией человек. Больше месяца мало кто у него выдерживает. Прежде, - ключник покосился в сторону лестницы и, перейдя на полушепот, продолжил: - Прежде, когда он еще в иерархию не продвинулся, его даже взгрели пару раз за порчу имущества. И то сказать - берет молодую, здоровую девку, и через семь-восемь недель ее, понимаешь, закапывать - чистый же убыток для Храма выходит.
Удача?!
Швейцарец очень надеялся, что на его лице в этот миг ничего не отразилось. Удача?! Нет, не может быть… не бывает такого везения.
- Определенно, ты меня интригуешь, - медленно произнес он. - Уникальной возможностью обогатить мой, к сожалению, не столь уж богатый опыт… по нашей, как ты говоришь, части.
- Думаешь ее взять? - удивленно переспросил ключник. - Не, не стоит. Она сейчас пластом лежит… и потом, я ж говорю, дела у нее.
- Моя профессия - не для брезгливых, - усмехнулся Швейцарец. - И потом, есть же варианты. Так что…
Замерев с полуоткрытом ртом, ключник зачарованно пронаблюдал, как блестящая монетка несколько раз проскользнула между пальцами гостя - так, что храмовник сполна успел насладиться видом свежеотчеканенной пятерки. Секундой позже что-то удивительно схожих размеров холодно коснулось его собственной руки в кармане халата.
Пять серебрушек - это было много. Пожалуй, в иной раз ключник бы задумался над причинами столь щедрой мзды, задумавшись же, заподозрил бы неладное и не преминул поделиться своими подозрениями. Но в данном случае храмовника подвела информированность не по чину - знание того, что этот гость покинул кабинет иерарха Дяо отнюдь не с пустыми руками. Для парня с полным кошелем золота серебряная пятерка стоит куда меньше, чем для него самого. А риск - риск немногим больше, чем пустить сюда ночью какого-нибудь десятника, с которого редко удается стрясти и десятую часть серебрянки.
- Хорошо, - тихо произнес он. - Приведу. Только… поосторожней с ней, чтобы за день отлежаться смогла.
Девушка пришла через час.
В первый миг, едва увидев ее на пороге, Швейцарец не поверил своим глазам. Почти. Зрение не могло обманывать его, но и то, что он видел, попросту не должно было существовать.
Секундой позже он уже опомнился и запоздало сообразил, что стоящая перед ним девушка хоть и похожа на редкие фотографии из довоенных журналов и книг, но всего лишь похожа.
Полукровка. Метиска, креолка или как еще их именуют. В любом случае, крови европейской расы в ней оказалось достаточно для того, чтобы выкосивший китайцев, корейцев, монголов, а также подавляющую часть бывшего «коренного населения Сибири» вирус не счел ее ДНК своей законной добычей.
- Можно я войду?
Швейцарец молча шагнул вбок.
Только сейчас он вдруг понял, что вообще не думал, о чем он будет говорить с девушкой и что он будет с ней делать этой ночью. Не до того было. Весь предыдущий час был потрачен, израсходован до последней минуты на то, чтобы хоть как-то - бегло, неряшливыми широкими мазками придать завладевшей им идее контуры более-менее четкого плана действий. Это было важно - скупой на похвалу для своего воспитанника Старик высоко отзывался о способности Швейцарца к импровизации, к действиям в цейтноте, и именно поэтому Швейцарец всегда старался как можно тщательнее свои действия планировать. Швыряться козырями по поводу и без - глупо и опасно. А импровизация к тому же оружие обоюдоострое.
Но в итоге получилось: сосредоточившись на одном, он упустил из виду другое, а это было плохо. Не само по себе, а как возможный первый звоночек о том, что перегруженный мозг начинает идти вразнос.
Аккуратно задвинув щеколду, он прошел обратно в комнату. Девушка уже сидела на кровати, сложив руки на коленях, и смотрела на него… выжидательно. «Угу, выжидательный взгляд породистой легавой, - неожиданно зло подумал Швейцарец. - Нет, бред какой-то - даже если у нее и в самом деле этот взгляд, то знать он об этом не может, потому как легавых собак видел только на старых репродукциях давно испепеленных ядерным огнем картин, а в жизни… ну, попадались ему поджарые псины, но вопрос о породистости там совершенно точно даже рядом не валялся».
Стоять ему не хотелось, а с мебелью в комнатушке было неважно - поэтому он обошел кровать, лег, скрестив руки под затылком, и уставился в потолок. Чуть помешкав, девушка осторожно вытянулась рядом, повернулась на бок…
- Не надо, - предупредил он, ощутив легкое прикосновение к бедру. - Просто лежи.
- Как скажешь…
Легкий акцент в ее речи все же ощущался. Или это просто особенность голоса?
Швейцарец закрыл глаза - и сразу же очень четко увидел ее в тот, самый первый миг, когда открыл дверь: на полголовы ниже него, темные волосы старательно распушены… или правильнее будет - напушены? Тщательно расчесаны и взбиты в чудную гриву, мягкой волной стелющуюся по плечам. Швейцарец попытался вспомнить, как именно называется эта прическа, вроде ведь было у нее какое-то название, но в голове почему-то вертелся улыбающийся с обложки пластинки Пол Маккартни.
А дурацкий голубенький полупрозрачный халатик не скрывал почти ничего - ни темных шариков-сосков, ни треугольника внизу живота… ни многочисленных гематом, в просторечии синяков.
И черная полоска поперек шеи… ошейник.
«Лицо у нее интересное, - подумал он, - не лицо, а прямо антропологическая загадка. Головоломка. Китай, славяне, а еще? Цвет у волос то ли совершенно черный, вороной, то ли все же с оттенком в каштановый… ни черта толком при этих коптилках не разглядишь, на солнце смотреть надо! Да еще татуировка на щеке - иероглиф или что, не понять, но тоже путает, сбивает. Что-то южное проглядывает, определенно… хотя какое там определенно, да и вообще глупость это, тыканье пальцем в потолок - от чтения за костром двух-трех полуобгоревших учебников для вузов никто еще специалистом по черепушкам не становился. Разве что по сбору гербариев…»
- Ты чай заваривать умеешь? - неожиданно спросил Швейцарец.
- Да.

САШКА

Лично я был убежден, что Айсман просто-напросто упустил отличный повод отстреляться. Вне зависимости от всяких там дальнейших намерений Анны - если перед твоим стволом вдруг обозначилась столь заманчивая мишень, раздумывать не надо: жми на спуск и получай удовольствие. От процесса.
Но Шемяка не любит рисковать. Некоторые даже - за глаза, разумеется, - пытаются приравнять эту его нелюбовь к банальной трусости, однако столь глубокая умственная отсталость и среди людей редка. Моим же сородичам, особенно тем из них, кто не понаслышке знает цену болотному рейду, различие между трусостью и разумной осторожностью очевидно почти всегда. Исключения вроде того короткоствольного кретина… впрочем, ему уже разъяснили всю глубину его заблуждений. Причем без какого-либо моего вмешательства - я узнал о той истории лишь постфактум.
Нет, Сергей не трус, далеко не трус, но в данном случае я был почти уверен, что им руководил не столько расчет, сколько испуг.
Женщины у него в жизни уже были - из разряда полуслучайных связей, рикошетом-по-касательной. Только настоящей среди них пока не попадалось.
Хозяйка же Эммы… черная винтовка была права: Анна - штучка сложная, с хитрой нарезкой. Совершенно иного класса, чем предыдущие шемякинские мимо-пролетные подружки. Вот Сергей и шарахнулся, не приняв ею предложенной игры. Эх, Серега…
- Все будет в порядке, Сашка, - уверенно заявил Айсман. - Вот увидишь!
Кровь на щеке уже успела основательно подсохнуть, и сейчас рана выглядела более-менее пристойно - а в первый момент, увидев эту кровавую жуть, я решил, что так разворотить можно лишь прошедшей навылет пулей. Погулял один такой, называется, совершил вечерний променад! И хватило же ума лезь с голыми руками… ну с почти голыми, при всем уважении к братцу-ножику, против хорошего кастета он - так, зубочистка. Тем паче если противников двое. Определенно, есть какой-то непонятный мне смысл в человеческой поговорке: дуракам везет. А чуть меньше везения - и один такой дурак сейчас бы свои зубы пересчитывал, а не мои патроны.
На боеприпасы Шемяка в этот раз не поскупился. Взял «свежий», из последних предвоенных выпусков, цинк, и эффект, как говорится, налицо: подозрительных всего восемь - это с полного-то цинка - да и те именно что «подозрительные»: пули неравномерно в гильзы посажены. Стрелять-то ими без вопросов, а что разброс по вертикали пойдет - неприятно, не спорю, но куда лучше, чем вмятины или ржавчина. Видел я, что бывает с теми, кто ржавые гильзы на вкус пробовал, - недоделков, кому свой патронник не дорог. У одного вообще затвор к коробке приварило…

Предыдущая страница 8 Следующая страница


9 Андрей Уланов

Ну, Сергея на этот счет лишний раз учить не надо - он и сам понимает, что лучше в городе полцинка в отход пустить, чем на болоте безоружным остаться!
Впрочем, даже и Айсмана я все равно предпочитал контролировать, внимательно глядя, как продолговатые золотистые тушки одна за другой уходят в четвертый по счету магазин. Доверяй, но проверяй - эту человеческую пословицу я себе на прикладе зарубил едва ли не с рождения!
- А я вот чего думаю, Сашка, - сказал Шемяка. - Коль уж в этот раз и обратно пойдем, считай, налегке… может, гранат лишних пару-две прихватить? Что скажешь?
«Стоп, почему налегке? - удивленно подумал я. - Разве мы только до Большого Острова и обратно? По мне, забираться так далеко в глубь трясин и возвращаться с пустыми руками - глупость перворазрядная. И жадность тут ни при чем - просто, раз уж мы все равно там будем, чего б не набить рюкзак? Золото золотом, но пяток серебрушек тоже кошель не тянут.
- Или понадеемся, что Большой Остров нас добычей порадует? Оно, конечно, было бы неплохо, но как подумаю, сколько народу его до нас вдоль и поперек истоптало…
«Можно подумать, Лосиное Убежище до нас никто не топтал или, к примеру, Осьминожью Заводь - до Горелого с его командой. И все тоже отмахивались - ну чего, мол, копаться в этой райбольнице, если ее чуть ли не в первый послевоенный сверху донизу подмели. Думали-гадали, пока один парнишка в подвале на заваленные шкафы не наткнулся, а в них не какие-то там двадцать раз просроченные таблетки лежали: шприцы, пилы хирургические… ну и тому подобный медицинский инструментарий, который в наши дни дороже золота по весу выходит».
- Опять-таки, - задумчиво продолжил Айсман, - если выпадет с клановцами пересечься, запас артиллерии, хотя б и карманной, может очень даже пригодиться. Сам ведь понимаешь, Сашка, - на подопечных наших рассчитывать бесполезно. Ну, почти бесполезно. Кем бы они там у себя, на Востоке, ни были, на болотах эта парочка будет хуже младенцев - из-за самомнения. Я уже сейчас как представлю, сколько раз их придется из каждой паршивой лужи за шиворот вытаскивать, так руки заранее деревенеют.
Я не говорил, что Шемяка у нас оптимист? Так вот - он большой оптимист! Местами даже до утописта докатывается. Но - быстро выныривает, этого качества у него тоже не отнять.

Глава 6

Вместе весело шагать по болотам,
По зеленым,
И деревни поджигать лучше ротой
Или целым батальоном.

СЛЕДОПЫТ

По-хорошему, разумеется, стороннему человеку на болотах делать нечего. Стороннему - в смысле не нюхавшему толком здешнюю трясину и не подозревающему, какой стороной местные обитатели предпочтут намазывать его на свои любимые желудевые сухарики. «По-хорошему, - размышлял Айсман, - мне стоило бы устроить этой парочке недельный марш-бросок по краю болот. Всерьез опасных тварей в разгар лета встретить там можно лишь при особом неблаговолении тетки Фортуны, а болотники… болотников бояться - в рейд не ходить. Если эта парочка даже с ними совладать не сумеет, то им в принципе не стоило из-под маменькиной юбки вылезать! Днем погонять, а вечером, у костерка, порассказывать отборные баечки, которыми молодой следопытский фольклор уже оброс в немереных количествах. Про кости-загадайки, Серого Горожанина, крапчатого ежа, петуха Рябу…
Но это, повторимся, если по-хорошему. А когда кое-кто ну очень торопится - на тот свет или, к примеру, на Большой Остров… что ж, наше дело предупредить. Если же предупрежденный продолжает упорствовать в намерении оставаться самому себе злобным Буратино - трясина большая, она готова принять всех, без скидок и различий на возраст и пол».
Пока, впрочем, они еще шли по твердой земле. Огибая, а чаще шлепая напрямик через большие лужи, плавно переходящие в мелкие озера. И вокруг пока еще росли нормальные деревья, а не чахлые болотные уродцы. Дубы, клены, лиственницы… кувшинки с лилиями…
Он скорее почувствовал, чем услышал: плеск за его спиной на миг сбился с ритма. И обернулся - как раз вовремя, чтобы увидеть Анну, преспокойно закрепляющую над правым ухом огромный снежно-белый цветок… … и сразу ставшую похожей на принцессу из полузабытой детской сказки.
Поймав его взгляд, девушка надменно вскинула голову.
- Что-то не так?
- Кажется, - медленно процедил Шемяка, - я говорил, чтобы вы не дотрагивались ни до чего… пока я не разрешу вам!
- И чем же так страшен этот цветок? Он ядовит, словно тысяча кобр?
- Вовсе нет, - мягко пояснил Айсман и, выдержав паузу, добавил: - Ядовиты водяные змеи, которыми эти, с позволения сказать, водоемы кишмя кишат.
- Змеи?!
Несколько секунд Шемяка опасался, что девушка сейчас закатит глаза и неторопливо завалится прямо в «кишащую» змеями воду. После чего ее придется спасать уже всерьез.
- Какая мерзость! - с чувством произнесла Анна. - Терпеть не могу холодных скользких тварей. Только подумаю - и сразу передергивать начинает.
- Здесь нет змей.
Мнение Шемяки о скуластом уже с утра было изрядно подорвано, ибо следопыт считал, что «банку» на автомат вешают лишь очень круглые олухи, неспособные даже к элементарному самоконтролю в бою. Да, в эту консерву можно набить семьдесят пять патронов, в два с половиной раза больше, чем в обычный рожок, - только вот этим ее преимущества исчерпываются, зато недостатки лишь начинаются. На ремне толком не потаскаешь - мигом обобьет бока даже в бронекуртке, а в руках… ну-у, Рики-тики, поглядим, насколько твоих ручонок достанет удерживать вполовину потяжелевший ствол.
- Неужели? - Айсману даже не пришлось особо напрягаться, изображая откровенное изумление. - Нет змей?! И кто же тебе это сказал? Водяной?
- Ты все время стараешься идти по воде, - ответил Энрико. - Будь тут и в самом деле какие-то змеи, держался бы за версту от каждого паршивого ручейка.
- Ка-а-акой глубокологический вывод, - восхитился Сергей. - Потрясающе. Разумеется, ты меня раскусил на все сто процентов. Никаких змей тут нет, не было и быть не может. Дай мне, пожалуйста, свою саблю.
Всю эту тираду он произнес на одном дыхании и теперь с удовольствием наблюдал, как меняется лицо Энрико по мере понимания.
- Зачем?
- Просто так, - беззаботно отозвался Шемяка. - Захотелось вдруг отчего-то подержать в руках хорошую вещь. Нет-нет, из ножен можешь не вынимать… лучше будет не вынимать.
«…а то ведь ржавчинку подхватит драгоценная железяка», - ехидно подумал он.
Скуластый настороженно покосился на свою спутницу.
- Сделай, как он говорит, - Анна устало мотнула головой. - Иначе мы весь день тут простоим.
Пожав плечами, Энрико закинул автомат на плечо и принялся неторопливо развязывать узлы на шнурах.
Сергей, впрочем, тоже не терял зря времени, примерно столь же неторопливо - бо поспишнисть вже сыграла свою дурну роль при упреждаючем термоядерном ударе, как говорил старшина Пинак, больше вже спешиты никому та никуды нэ треба! - оглядывая усеянную зелеными кляксами кувшинок гладь.
- Держи.
- О, спасибо за доверие, - Айсман, отступив на шаг, согнулся в картинном поклоне. - Я постараюсь его не урони… ой!
Черная полоса ножен, крутясь, взлетела вверх. Разом побагровев, Энрико бросился вперед, но мгновением раньше Сергей успел отпрыгнуть в сторону, ловко поймал ножны у самой воды, резко взмахнул… и сквозь веер брызг навстречу Энрико вылетело нечто тонкое, зеленовато-коричневое, яростно извивающееся. Скуластый рефлекторно отбил непонятный предмет ребром ладони - и замер.
- Что. Это. Было?
- Давай поразмышляем вместе, - с усмешкой предложил следопыт. - Длинное, узкое, холодное, плавает в воде… кто бы это мог быть? В любой другой день я бы предположил, что мы видели обычнейшую водяную змею, но благодаря присутствующему здесь великому знатоку болот мы преотлично знаем, что никаких змей в этих озерах нет и не было. Так кто же это? А? - развернулся он к Анне. - Ну же! Я весь - сплошное внимание!
- Могу я задать один вопрос?
- Ба. В ком-то наконец проснулась тяга к знаниям. Конечно, пожалуйста, разумеется. Хоть один, хоть три, хоть все десять!
- Почему ты повел нас по воде?
- Ну, - Шемяка с очень задумчивым видом глянул на небо, точнее, на затянувшие его низкие серые облака. - Я бы, наверное, мог сказать: мое настоящее имя Иисус, мой отец был плотником, и всех, кто имеет неосторожность увязаться за мною следом, я пытаюсь обучить искусству ходить по воде аки посуху. Но на деле все га-араздо проще. У этих водянок маленькие зубки, и прокусить сапоги они неспособны. Это пункт раз. Пункт же два заключается в том, что сыворотка от яда водянок у меня в рюкзаке есть, а вот противоядия от укуса большого зеленого клеща никто пока придумать не удосужился.
- Спасибо.
- За что?
- За исчерпывающе подробное объяснение, учитель! - спокойно произнесла девушка. - И отдельное - за то, что мы с Энрико до сих пор живы.
Они смотрели друг на друга - пристально, до рези в глазах вглядываясь в глубину чужих зрачков. И первым взгляд отвел все-таки Айсман.
- На, забери свою саблю, - буркнул он подошедшему сбоку Энрико. - И постарайся не терять. По крайней мере, ножны. Дерево хорошее, старое… растопка для костра получится отменная.

ШВЕЙЦАРЕЦ

Он завел мотор и покатился, неторопливо набирая скорость и сосредоточенно глядя на приближающийся проем ворот. Сто метров… восемьдесят… шестьдесят… рано? А вот полсотни будет в самый раз.
Черный мотоцикл, взвизгнув покрышками, развернулся поперек дорожки. Спрыгнувший Швейцарец яростно сорвал шлем - издалека выглядело эффектно, а то, что он в последний момент придержал замах и мягко «принял» шлем носком ботинка, это уже детали - и замахал рукой храмовникам, которые, как он и рассчитывал, все еще стояли у подножия лестницы.
Слышать их он не мог, но жесты были вполне говорящими. Недоуменное переглядывание: чего это он? не знаю, представления не имею - так поди выясни.
Пошли двое. Штурмдесятник и секретарь Дяо. Сам Дяо ступил было на лестницу, но, увидев, что его собрат по иерархии не двигается с места, убрал ногу, также решив досмотреть представление до финала. «Что ж, - подумал Швейцарец, - это сколько вам угодно. Смотрите, наслаждайтесь - цирк я вам сейчас устрою преизрядный».
- Что случилось?
Тщедушному секретаришке пробежка под палящим солнцем явно далась куда тяжелее, чем Тангу. Он дышал, словно загнанная кобыла, волосенки слиплись в космы, а на лбу закованного в броню десятника проступило лишь несколько капель.
- Девчонка! - Швейцарец сопроводил это слово смачным плевком и тут же одернул себя: не переигрывать.
- Та, ночью была… вот, смотрите!
Он обвиняюще ткнул в секретаря бархатным мешочком, так что тот испуганно отпрянул в сторону.
- Обокрала? - недоверчиво переспросил десятник.
- Нет, спросила разрешения взять поиграться, вместо кукол, - зло произнес Швейцарец. - Я белку за сто шагов слышу, когда сплю… так что чаек она мне заварила явно непростой. А вот кто ей насоветовал…
- Насоветовал? Что ты хочешь этим сказать?
- Именно то, что хочу, - уже спокойнее произнес Швейцарец. - Я не верю, чтобы эта забитая дурочка сама дошла до идеи обчистить гостя Храма. И вдвойне не верю, что у нее нашлись для этого подходящие травки-корешки - кроме надерганной из подстилки соломы.
Судя по враз заострившейся мордочке секретаря, личная тень иерарха Дяо также мало верил в подобное небрежение надсмотрщиков, зато вот очередной ход подковерной грызни готов был усмотреть чуть ли не с радостным облегчением.
- Прошу вас, не стоит так нервничать, уважаемый, - быстро оттараторил он. - Я уверен, это странное… гхм, недоразумение будет разрешено в ближайшие минуты.
Швейцарец, шагнув, стал почти вплотную к нему.
- Уверены? - вполголоса осведомился он, глядя в маленькие бегающие глазки. - Если девушку застращали качественно, а, скорее всего, так оно и есть, то возиться вам придется долго. Этот «нежный бутон» будет то и дело терять сознание… или вовсе не успеет ничего рассказать. А мое время сейчас очень дорого - для вас.
- Вы…
- Я думаю, что, когда господин Дяо посоветовал мне не доверять никому, он был очень прав, - с нажимом произнес Швейцарец.
…и все равно, даже не подозревая, насколько же он был прав, давая этот совет.
- Светозарный Дяо прав всегда, в. этом нет сомнений, но что…
- Деньги и девчонку, - вкрадчиво произнес Швейцарец. - Сюда. Чем быстрее, тем лучше для вас.
- Деньги… да, конечно… а девушку…
- Время, - напомнил Швейцарец. - Имеющему глаза не так уж сложно понять, чего мы тут стоим. До момента, когда вы точно установите, кому из ваших штатных живодеров можно доверять, она… ваш потенциальный источник информации может и не дожить.
- Думаешь, справишься быстрее?
«Чересчур тонкий слух вас погубит, штурмдесятник Танг», - почти ласково улыбнулся Швейцарец.
- Не думаю, а знаю.
Танг недоверчиво мотнул головой. Зато секретаря эти слова, а вернее, холодный, уверенный тон, которым они были произнесены, похоже, убедили.
- Я распоряжусь, - пятясь, пробормотал он. - Сейчас… сейчас все будет. Вам не придется долго ждать, все будет сделано очень быстро, вот увидите.
Последние слова он выдохнул, уже разворачиваясь, на бегу - словно насмешливый взгляд штурмдесятника Танга был способен прожечь вполне реальную дыру меж худосочных лопаток.
- Ишь, как понесся. Только пятки засверкали.
- Ему полезно бегать. - Швейцарец аккуратно свернул бархатный мешочек и спрятал его во внутренний карман плаща. - И вообще проводить на свежем воздухе больше времени. Его нынешний образ жизни трудно счесть здоровым.
- К моему Матвею бы его, - мечтательно вздохнул Танг. - Кросс, потом полоса… и пусть бы только попробовал норму не выполнить, ж-жиденок.
Припомнить в облике секретаря какие-то характерные семитские черты Швейцарец не сумел и потому счел, что в данном случае штурмдесятник Танг подразумевал: «работник умственного труда, интеллигент». Интель хренов.
- Это нерационально.
- Ась?
- Нормы, рассчитанные на то, чтобы выгнать семь потов из здоровых деревенских парней, этот индивидуум не сможет выполнить никогда, - ровным голосом произнес Швейцарец. - Сдохнет. Его же работу после этого прискорбного факта придется выполнять кому-то другому. И не факт, что здоровяк с железными бицепсами справится с нею лучше.
- Это все верно, - Танг, наклонившись, озабоченно разглядывал голенище правого сапога. - Все правильно. Каждый должен делать то, для чего предназначен Творцом нашим и трудом своим преумножать славу Храма. Но жиденок этот… когда-нибудь он сунется без мыла в очередную щель, а там его прихлопнут. Тогда-то он пожалеет, что не сдох у меня на кроссе, только поздно будет.
- С чего бы такая откровенность с чужаком? - с легкой улыбкой спросил Швейцарец.
Мысленно же он в этот миг ругался - по-немецки, как это делал .Старик в те редкие считаные минуты, когда его случалось разозлить всерьез. Матерился - и все равно ничего не мог с собой поделать. Ему было весело.
Ему ужасно хотелось сбросить тяжелый, горячий от солнца плащ, вскинуть руки и заорать, что хватит глотки, на весь огромный двор, так, чтобы испуганное эхо заметалось между серых стен: «Люди! Мне смешно! А вы… неужели вам не смешно так же?! Ну посмотрите на этих ослепительных солнечных зайчиков, на так забавно дрыгающихся на плацу возле казармы марионеток, на прохаживающихся по гребню стен надутых клоунов. Они такие маленькие все - потому что все они не люди, а куклы, в любовно сделанном каким-то веселым мастером кукольном театре. Он ведь наверняка смеялся, этот неведомый мастер, хохотал взахлеб, до слез. Поставить классическую японскую пагоду посреди европейской крепости XVII века с элементами XIX, да еще вкопать вокруг пару-тройку игрушечных танчиков - это ж просто у-у-у как забавно.
Ну посмотрите же! К вашим услугам две сотни блестящих от пота марионеток, так потешно дергающихся на невидимых нитях под выкрики «ить», «ни», «сан», «син». Еще с полсотни расставлено где придется… длинных и коротких, толстых и тонких…
…таких смешных.
…просто ужасно потешных!»
Очень хотелось.
Но вместо этого Швейцарец, наклонившись, поднял шлем и аккуратно пристегнул его к рулю.

САШКА

Оказывается, у Эмминой хозяйки был доспех.
Я помнил, как Шемяка восхищался ее курткой. Но рядом с этим… высокохудожественным произведением куртка выглядела даже не бледно, а просто-напросто убого.
Одни наплечники чего стоили - в виде черепа из сверкающей стали, с красными огнями глазниц… даже мне в самый первый миг показалось, что клыкастая пасть вот-вот сомкнётся, как спичку перекусывая так неосторожно просунутую сквозь нее руку. Чушь, но… лично я не решился бы сунуть ствол, больно уж эта конструкция походила на медвежий капкан.
Собственно доспех же… у-у-у, это была не какая-то там наспех присобаченная поверх ватника железная плита. И не простая сталь. И даже не хромоникелевая - видел я однажды и такое. Легкий, серебристый… нет, не алюминий… не догадались еще? Титан - и умри все живое!
Где создатель этого шедевра добыл титановый лист, я не мог даже предположить. Равно как думать - сколько же он провозился, подгоняя все изгибы и выпуклости под… ну, назовем это анатомическими особенностями данного конкретного владельца. С учетом подкладки - ее я разглядел лишь мельком, кажется, это был пропитанный смолами лен - стрелять по содержимому этого индивидуального танка из чего-то калибром с меня и меньше имело смысл, разве что подойдя вплотную. И непременно закрыв при этом мушку - плевать в подобный шедевр горячим свинцом решится далеко не всякое оружие. Куда большее число моих собратьев задержит боек на полпути, мечтательно прикидывая, как бы похожая чеканка смотрелась… ну, к примеру, на моей ствольной коробке?
В общем, доспех был не просто красив, он был прекрасен, и я отлично понимал, почему даже в дикой спешке бегства Анна решилась взять его.
Только вот на болоте он выглядел… как бы это сказать…
- Красная косынка на медведе!
- Что? - удивленно переспросила Эмма.
- Кираса твоей хозяйки выглядит здесь так же неестественно, как красная косынка - на медведе, - мрачно повторил Макс. - Все равно что на каждом шагу стрелять в воздух и орать: «Мы здесь!»
- А, - усмехнулся я, - ты тоже заметил, как это чудо слегка поблескивает.
- Сложно было не заметить, - буркнул «АКМС». - Даже будь я со спиленной мушкой…
- Но… - черная винтовка замялась, - если это и в самом деле выглядит столь демаскирующе, то почему…
- А зачем? В смысле, - пояснил я, - зачем пытаться делать заведомо бессмысленные веши?
- Сдается мне, - лязгнул Макс, - он намекает: сколько б его хозяин ни убеждал Анну снять этот перечищенный самовар, толку не будет.
- И на это тоже, - кивнул я. - Но есть еще одна, куда более веская причина.
- Думаю, - я прервался, глянул влево. Верхушка Пизанского Кипариса уже выступала над горизонтом сантиметров на двадцать, наискось перечеркивая облачную муть узким зеленым конусом. Значит, еще полкилометра, не больше, и…
- Думаю, это будет проще увидеть, чем выслушивать мои объяснения, - закончил я. - Намного проще. Еще минут десять.
- А ты похож на своего хозяина.
- Тем, что предпочитаю наглядный пример словам? Он этому от меня научился.
Я ошибся совсем немного - на берег болота мы вышли не через десять, а одиннадцать с половиной минут спустя.
- Господи, что ЭТО?
- Это, - с видимым удовольствием произнес Шемяка, - болота. А то, по чему мы шли до сих пор, считается прибрежной полосой… сравнительно сухой.
- Последние двести метров, - тихо проговорила Анна, - я думала, что неподалеку от тропы сдохло что-то большое. Динозавр или стадо буйволов. А теперь… оно все время так пахнет?

- Пахнет? - Айсман принюхался, точнее, сделал вид, что принюхивается. - А-а, ты про эту вонь. Нет, далеко не все время.
- Хвала небесам!
- Я не договорил. Сейчас ветер дует нам в спину, от берега, и поэтому запах почти не ощущается. Дальше будет пахнуть много хуже.
- Рик, - развернулась к скуластому девушка. - Респираторы ведь в твоем рюкзаке были?
- Не советовал бы, - быстро предупредил Шемяка, - начинать тратить ресурс фильтров так рано.
- Он прав, - шепнул я. - К здешним миазмам ваши хозяева довольно скоро адаптируются, а в скелете респираторы будут куда нужнее.
- Значит, мне придется дышать этой мерзостью? Так?
- Ну, - Сергей с очень задумчивым видом разглядывал кочку в дюжине шагов от берега. - Ты можешь повернуть назад и дышать свежим лесным…
- Понятно. Кончай трепать языком и веди нас дальше!
- Ну, пошли…
До ближайшего островка было метров двести-двести пятнадцать. Так себе дистанция, прикинул я, но если осторожно - пройдем. Мы с Айсманом, в смысле, пройдем.
Энрико, впрочем, подвох заподозрил - по крайней мере, его взгляд раз пять переместился с неторопливо зашлепавшего по жиже Сергея на заросли справа, где несколько молоденьких кленов буквально напрашивались на роль слег. Однако недавняя история со змеей, похоже, внушила-таки ему здравую мысль о том, что иногда лучше молчать, чем говорить.
Иногда.
Мы прочавкали ровно четырнадцать шагов, когда сзади донесся тот самый звук - большое и звучное «хлюп»!
Шемяка тихонько хихикнул.
- Помоги ей подняться, - не оборачиваясь, бросил он. - И - не отставать.
В ответ донеслось нечто шипяще-булькающее, но явно не похожее на пожелание долгих лет или счастливого пути.

Предыдущая страница 9 Следующая страница


Автоматная баллада 10

Сергей хихикнул еще раз.
Разумеется, они здорово отстали. Еще бы, ведь Анна за эти злосчастные две сотни метров умудрилась оступиться и шлепнуться целых одиннадцать раз, я считал. Энрико, правда, сумел ограничиться всего тремя, но зато ему приходилось вытаскивать свою подругу из жижи, и в результате к тому моменту, как Шемяка закончил выстругивать первый шест, они только-только вползли на берег. Вползли и упали.
- Думаю, - произнес я, - проблема с демаскировкой благополучно разрешилась сама собой.
Закрепленная поверх рюкзака Энрико «М16» ответила мне укоризненным взглядом.
- Я бы сказал - радикально разрешилась! - лязгнул Макс.
- Угу.
Буйных стад лихо пляшущих на зеркальной стали солнечных зайчиков больше не наблюдалось. Равно как и сверкающего плетения чеканных узоров. И расплавленного золота волос. И даже лилия хоть и удержалась над ухом, но сыскать на трех уцелевших лепестках миллиметр-другой прежней белизны было бы трудновато и хорошей оптикой.
Отличный ровный - и уже начавший подсыхать - слой коричневатой жижи. На фоне которого выделялся только оскал - давно не встречал таких ровных и белых зубов у людей, большинство гробит свои клыки чуть ли не в детстве, Шемяка вон и тот до желтизны скурил - и глаза. Разноцветные… очень-очень бешеные.

СЕРГЕЙ

- Что это? - с подозрением глядя на сверток, осведомилась Анна.
- Штаны. Мои запасные, если тебе это хоть сколечко интересно.
- Мне интересно, - медленно произнесла девушка. - Мне интересно, почему ты решил, что я захочу натянуть это рванье?
- Пиявки.
«Хотя, - подумал он, - небольшое кровопускание скорее пошло бы тебе на пользу, чем повредило. Теоретически рассуждая».
- И что?
- Хочешь сказать, что не боишься пиявок?
- Отца однажды лечили пиявками. Доктор сказал, они при укусе выделяют уйму полезных веществ.
- Доктора, случаем, не Дуремар звали?
Вместо ответа Анна, широко размахнувшись, метнула в Сергея злосчастный сверток. Почти удачно - просвистев в какой-то паре миллиметров от Шемякиного уха, штаны сгинули в зарослях позади него.

Айсман улыбнулся.
- Между прочим, - весело произнес он, - зеленая поросль за моей спиной - это болотная крапива.
- Не знала, что крапива растет на болоте! - фыркнула девушка. - А то бы постаралась кинуть еще дальше. Надеюсь, ты не очень дорожил этими штанами?
- Ань, - согнувшийся над полувыстроганной слегой Энрико тяжело вздохнул и, отложив палку, начал вставать. - Ты зря это сделала.
- Зря?! Рик, ты чего! Стой, Рик, куда ты… пусть он сам лезет за своими тряпками!
- Наш добрый Рикки, - вкрадчиво произнес Айсман, - уже достиг третьей стадии болотного просветления. Теперь он уже не просто подозревает, что следопыт может иногда оказаться прав, но и предполагает, что я могу быть правым очень часто.
- И какого же хрена…
- Видите ли, ма-де-муазель… вы были абсолютно правы в своем высказывании насчет полезности пиявок.
Шемяка старательно пытался копировать тягуче-презрительную - и очень хорошо памятную ему - интонацию Рыжего Волка… сделавшего, слепившего, по косточкам заново собравшего из голодного подростка настоящего «горелого» следопыта. Рудольф любил читать подобные… лекции, а поводов для них Сережка-Лопоух давал предостаточно.
- Вернее, почти абсолютно. Но есть одна крохотная деталь, вами неучтенная. А именно - вашего почтенного батюшку пользовали, скорее всего, медицинскими пиявками. В здешней же грязи-воде обитает примерно полторы дюжины разновидностей этих червяков-кровососов, но как раз медицинские среди них отсутствуют.
- Ладно, поняла.
«Учить, учить и учить, - подумал Айсман. - Пока у самого язык до кости не сотрется. Эх, было бы сейчас, как до войны, книгу бы написал. Или две. Или десять - хорошего много не бывает. Об одном и том же: что надо слушать опытных людей! Внимательно! Разинув пасть и тщательно запоминая каждое слово! А потом взять… ну, скажем, кувалду и постучать ею по головам мнящих себя самыми умными. И органически неспособных понять, что драгоценный опыт, которым с ними изволят поделиться, заработан реками пота и морями крови. Крови - по большей части таких же умников, на личном горьком примере показавших остальным, чего делать нельзя!»
- Не так быстро, ма-де-муазель. Здешние пиявки, чтоб вы знали, впрыскивают в свой будущий обед, то есть в вашу кровеносную систему, не только «уйму полезных веществ», но и обезболивающее… чтоб укус не сразу почувствовался. Анестезия, так сказать. Взрослому здоровому человеку хватит, четырех-пяти укусов, чтобы свалиться на месте и заснуть… сном праведника… и проснуться уже в раю. Или, если очень повезет, от жуткой боли - покусанную часть тела обычно раздувает едва ли не вчетверо.
- Аллергическая реакция, - донеслось из крапивы.
- Настолько умных словей я не знаю, - соврал Айсман. - Но факт, что последующие несколько дней идти покусанный не в состоянии. Только лежать… в бреду… с шансами пятьдесят на пятьдесят.
- По твоему описанию, - судя по звукам, Энрико принялся решать крапивную проблему наиболее радикальным способом, использовав катану в роли косы, - эти пиявки больше похожи на комаров.
- Кстати, о комарах. Вы их заметили?
- Мы заметили, что их нет, - сказала Анна. - Только порадоваться этому не успели.
- А ведь их и вправду нет, - усмехнулся Сергей. - Года три как… а все потому… - осекшись, он приподнялся на локте, прислушиваясь…
- Все потому?
- Заткнись! - шепотом рявкнул следопыт. - Всем молчать! Всем лежать! Не дышать!
- Фиу-фиу-фьють! Фиу-фиу-фьють!
Звук повторился вновь, и теперь уж его точно нельзя было спутать ни с чем другим. Цвиканье перламутрового воробья - хотя на самом деле птичка была вполне себе довоенным африканским жителем и в качестве такового прозывалась как-то очень иностранно - не столь уж необычный на болотах, но…
- Что…
- Убью на хрен!
Кажется, заткнулась.
Закинув автомат на спину, он, срывая ногти, на четвереньках буквально за несколько секунд пробежал островок насквозь. Прижался щекой к стволу ивы, медленно - очень медленно - приподнялся…
…увидел…
…и, стянув Сашку под локоть, большим пальцем сдвинул планку прицела на триста.
Именно столько, по его прикидке, было до вышедших из-за кустов на соседнем островке двоих. В безрукавках мехом внутрь. С ружьями на изготовку. Настороженно глядящих по сторонам.
Болотники.
Сзади зашуршало. Покосившись, Шемяка придержал рванувшийся было из горла матерный окрик - девка ползла достаточно грамотно, а скуластый и вовсе почти неслышно.
- Не вздумайте стрелять! - прошептал Айсман. - Придушу!
- Их же всего двое.
- Мозгов в твоей башке двое… граммов. И те просроченные. Это передовой дозор.
- Фиу-фиу-фьють! Фиу-фиу-фьють!
Совсем близко. Основная группа, подойдя, скорее всего, засядет в тех кустах, прикинул Айсман, чтобы в случ-чего прикрыть дозор огнем. Сколько же их может быть? Десять? Пятнадцать? Двадцать?
Только не сворачивайте, ну зачем вам сворачивать? Вам же до этого островка топать как вполовину до берега. Жалкий клочок земли, ничего опасного здесь быть не может… не может.
- Фиу-фиу-фьють! Фиу-фиу-фьють!
Если двадцать, то могут выставить и боковое охранение.
- Фиу-фиу-фьють!
Дозорные пошли напрямик.
Он угадал - основная группа укрылась на островке, и лишь когда с берега донеслось очередное цвиканье, остальные болотники поднялись - причем двое, пулеметный расчет, изрядно удивили Шемяку, встав, казалось бы, прямо из трясины - и неторопливо зашлепали дальше.
- Мы могли бы…
Сергей коротко махнул рукой. Дождался, пока замыкавший колонну болотник в шляпе типа «пирамида сплюснутая» скроется среди деревьев. Медленно перекатился на спину и сел.
- Ну и что же мы могли?
- Это были те самые болотники?
- Да.
- Мы могли б ударить по ним. В три ствола… они ведь были как на ладони.
- И? - резко произнес Айсман. - Двадцать один… двадцать три вместе с дозорными. Пулеметов две штуки, автоматов я разглядел пять… это минимум. Сколько мы могли положить первыми выстрелами? Шестерых? Больше - сомневаюсь. Остальные тут же прижали б нас огнем, а дозор зашел бы с тыла…
- При хорошем раскладе нам бы удалось унести ноги, - после короткой паузы продолжил он. - Без вещей… впустую спалив кучу патронов. Но это при очень большой улыбке от тетки Фортуны.
- А если они увидят наши следы?
- Без «если». Они идут по своим делам. Видала, какие вьюки тащат? Им сейчас не до охоты на случайных прохожих. Вот попадись мы этой шайке-лейке, когда они будут возвращаться…
- Мне казалось, - задумчиво произнесла Анна, - что вы не торгуете с этими… жителями болот.
- Под «мы» имеются в виду «жители более твердой пока еще земли»? - насмешливо уточнил Шемяка. - Ну да, официально не торгуем. А изловленные за этим малопочтенным занятием подлежат публичной порке с конфискацией. Дружинники даже время от времени ходят в патрули вдоль побережья… и еще более время от времени кого-то в самом деле ловят.
- А почему?
- Ну, - начал Айсман, - во-первых, дружинники не горят особым рвением…
- Я имел в виду: почему торговля с жителями болот считается контрабандой? - сухо произнес Энрико.
- А-а… тут проблема в товаре.
- Им что, нечего предложить? - удивилась Анна. - Или же… они составляют конкуренцию неким старьевщикам?
- Следопытам. И не составляют. Болотники чертовски… они шарахаются от радиации, словно черти от ладана. То ли более восприимчивы к ней, то ли во время войны испугались больше прочих, но в скелеты, да и вообще в старые здания их не затащить даже под угрозой смерти - предпочтут быть убитыми на месте. А торгуют они в основном… как это… а, дарами болота. Шкуры там, зелья-отвары… ягодный самогончик я однажды ихний пробовал - хорош, правда, говорят, лучше не допытываться, на чем именно его настаивали.
- А проблема, - добавил Сергей после короткой паузы, - заключена в том, чего болотники хотят взамен. Больше всего им требуется оружие и патроны. Чтобы стрелять в нас.

ШВЕЙЦАРЕЦ

На ней был не давешний голубой халатик, а платьице. Красное, с темной каймой, тонкими силуэтами летящих и танцующих птиц… короткое… с многочисленными следами штопки. И она очень боялась - впрочем, пыхтящий из-за секретарской спины ключник выглядел куда более испуганным.
Ключник - это уже был просто подарок Судьбы, на который Швейцарец почти не надеялся.
- Вот, - торжествующе выдохнул секретарь. - Привел.
- Христом-богом клянусь, ни при чем я! - ключник, даже не переведя толком дух после пробежки, плюхнулся на колени рядом со штурмдесятником. - Он сам, сам ее выбрал, а я отговорить пытался…
Танг, брезгливо прищурившись, наклонился и наотмашь хлестнул ключника поперек лица - удар, со стороны казавшийся несильным, опрокинул храмовника на спину.
- Заткнись, мразь!
Швейцарец шагнул вперед.
- Деньги.
- В-вот, все, все, что положено, - торопливо зачастил секретарь.
На этот раз мешочек был холщовый, но по весу он вполне соответствовал своему бархатному предшественнику, а именно это и было единственно важным.
- Хорошо.
Девушка стояла прямо перед ним. Швейцарец схватил ее за левое плечо, рванул навстречу - резко, не ударься об него, наверняка бы упала - встряхнул, словно тряпичную куклу…
- Слушай меня внимательно, - прошептал он. - Как только я отпускаю тебя, бежишь к мотоциклу. И садишься. Это - твой единственный шанс. Замешкаешься - умрешь! Поняла?
Девушка молчала.
Швейцарец встряхнул ее еще раз. «Черт, да она же в полуобмороке, едва на ногах стоит, - почти с ужасом подумал он. - Только этого не хватало».
- Ты. Поняла. Меня?
- Да.
Швейцарец не расслышал ее ответ, а скорее угадал его по движениям губ. «Триггер… это ее «да» - триггер», - подумал он, выпуская плечо девушки и делая шаг в сторону.
Единственным, кто успел совершить хоть что-то, был, разумеется, штурмдесятник Танг. Он сумел разглядеть, как из рукава плаща прыгает в подставленную ладонь небольшое, ярко блеснувшее полированной сталью… с удовлетворением подумал, что был прав, не доверяя черному ублюдку… и улыбнулся - за миг до того, как выпущенная в упор пуля в самом прямом смысле вынесла его мозги на встречу с великим Никуда.
Секретарь же просто увидел вспышку - ослепительную, как десять тысяч солнц.
С третьим выстрелом Швейцарец чуть промедлил - полсекунды, не больше. Это, конечно, было непозволительной роскошью… но ему очень хотелось, чтобы ключник осознал. И лишь когда храмовник вскинул пухлые ладони, пытаясь заслониться… нет, не от пули - хотя бы от жуткой черноты ствола, - Швейцарец дожал спуск.
В следующий миг он уже разворачивался. «ПСМ» повис на резинке, а в оставленную им ладонь уже ложился «210-й», из правой кобуры.
Их было девять - стоявших у подъемного механизма ворот и на галерее вверху. Девять храмовников, в кольчугах или бронекуртках, пока еще недоуменно вглядывающихся в него, пока еще только пытающихся разобраться в обстановке. Пока еще только начавших разворачивать в его сторону стволы автоматов. Девять, ровно столько же, сколько и - с учетом досланного в ствол - патронов у «210-го».
Ну, не подведи… Правый!
Вцепившаяся в мотоциклетное седло девушка зачарованно смотрела, как медленно и беззвучно скользит назад изукрашенный вязью затвор… улетает дымящийся цилиндрик гильзы… дорожка впереди взрывается фонтанчиком каменной крошки… вперед-назад, вперед-назад, ни на миг не останавливаясь, размеренно ходит золотой узор, выстраивая в звенящей тишине цепочку сверкающих цилиндриков… и такой же ровной строчкой бегут навстречу стрелку каменные фонтанчики… и, не добежав каких-то пары метров, вдруг начинают бестолково крутиться на одном месте, а затем пропадают вовсе.
Потом тишина перестала звенеть. Остался лишь звон последней гильзы, весело прыгавшей от булыжника к булыжнику.
А еще мигом позже взревел мотор.
Очередь высекла сноп искр из бордюра, взметнула комья травы… Швейцарец, с трудом удерживая тяжелый руль одной рукой, вскинул Левого. Огневая задача для гениев: разгоняющийся - неравномерно, рывками-и петляющий на брусчатке мотоцикл, бегущий по стене автоматчик и сверлящие воздух пули. Решать ее Швейцарец даже не пытался - он просто жал на спуск, пытаясь насытить отрезок стены перед храмовником как можно большим количеством горячего свинца… и скорее удивился, чем обрадовался, когда после третьего выстрела парень в красно-синей рубахе выронил автомат, вскинул руки и, неловко крутанувшись, упал ничком.
Еще одна очередь - на этот раз пулеметная, прогремев откуда-то из глубины двора, выбила на бетоне стены длинный ряд лунок, но победно воющий черный зверь уже летел сквозь ворота.

САШКА

- А почему твой хозяин и его товарищи так ненавидят этих болотцев? - спросила Эмма.
- Болотников, - поправил я. - Нет, как раз следопыты относятся к болотникам… достаточно спокойно. Постреливаем друг друга потихоньку, не без этого - однако всерьез их ненавидят именно живущие на побережье.
- Но почему?
- Тому есть множество убедительных причин, - сказал я. - К примеру, болотники тоже ходят в рейды… на сушу. Раньше - часто, сейчас - много реже… однако у тех, кто жил в опустошенных ими деревнях, остались родственники. Но главная причина - они другие.
- Другие… в каком смысле?
Будь я человеком, я бы сейчас тяжело вздохнул.
- Это не так легко объяснить словами. Болотники… говорят, дальше на восток в них вообще не верят. Вернее, верят, что на прибрежных болотах ютится какая-то горстка беженцев, про которых насочиняли кучу небылиц.
- А в реальности?
- В реальности…
Я вспомнил осенний день. Вспомнил воду, хлещущую с небес косыми струями дождя, и грязь, падающую с тех же небес, после того как ее вышвырнуло туда разрывом гранаты или мины. Остров, на котором, «по данным разведки», находилось одно из самых крупных селений болотников, штурмовали объединенные отряды следопытов, дружинников и даже трех кланов - слишком уж этот клочок суши два на три километра был стратегически важно расположен, перекрывая кратчайший путь сразу к нескольким скелетам. Важная цель - и нападавшие не жалели патронов.
Болотники, впрочем, тоже. Первые две атаки окончились неудачей - остров был перекопан норами, тут и там выскакивающими на поверхность подобием дотов, - и ударивший из отлично замаскированных до поры бойниц свинцовый шквал заставил наступавших захлебнуться кровью. Но их было больше, и вооружены они были куда лучше: два крупнокалиберных пулемета и мины - тяжелый миномет, который поначалу вообще не собирались тащить в эдакую даль, оказался решающим даже не козырем, а джокером, - последовательно «вынесли» огнеточки первой линии на южном конце островка, после чего в ход пошел бензин. Просроченный, уже непригодный для двигателей, но вполне способный течь по подземным коридорам… а также взрываться и гореть от брошенной сверху гранаты. Он хорошо растекался по тоннелям болотников - круглым, примерно метрового диаметра, и, что самое поразительное, абсолютно сухим. «Прямо Вьетконг какой-то», - удивленно сказал Космонавт. «Но как они это сделали, тут же, блин, почва наполовину из воды, носком сапога ковырнешь, через пять минут лужица сверкает. Хрень какая-то, и почему круглые… словно не люди это все выкопали, а какой-то червяк прополз. Блин, допросить бы кого…»
Допрашивать было некого. Сдаваться болотники даже не пытались, хотя женщин и детей следопыты и, возможно, дружинники трогать бы не стали. Впрочем, большинство своих детишек болотники успели вывести через один из тоннелей - он вел к островку в двух километрах от их базы. Я тогда еще подумал, что поступили они глупо - через этот лаз могла бы пройти боевая группа для удара по атакующим с тыла, и это был бы куда более рациональный ход. Но даже обычные люди редко поступают рационально, когда речь заходит о детях, а уж болотники… подавляющее большинство их поступков трудно приравнять к логичным. Для меня - логичным. Ничуть не удивлюсь, если у них наличествует собственная логика - тогда, два года назад, на острове обнаружилось немало странных вещей. Вернее, их останков - перемолотых объемным взрывом, обгоревших… и непонятных.
- В реальности, - задумчиво произнес я, - это люди, умеющие выживать на болоте. В это трудно поверить, но человек и прежде демонстрировал подлинные чудеса адаптации. Болотники - просто очередное из этих чудес, но какую цену им пришлось заплатить… точно знают лишь они сами.
- Кажется, - скрипнул Макс, - я понимаю, в чем дело. Живущие на твердой земле не считают их людьми, так?
- Примерно, - кивнул я. - Их не называют мутантами… по крайней мере, публично, но и к полноценным представителям человеческой расы, по-моему, также не причисляют. Хомо болотикус… или как это будет правильно по-латыни, Эмма?
- Представления не имею, - отозвалась «М16». - Я же штурмовая винтовка, а не хирургический скальпель.

Глава 7

Скатертью, скатертью
Газ бинарный стелется
И упирается мне в противогаз.
Каждому, каждому в лучшее верится,
Может быть, кто-нибудь
Выживет из нас.

СЕРГЕЙ

Когда-нибудь, - рывком вытаскивая сапог вместе с очередной полутонной налипшей на нем грязи, думал Сергей, - когда-нибудь тетка Фортуна все-таки улыбнется мне по-настоящему, на все ее тридцать шесть разноцветных зубов плюс сектор зеро! Когда-нибудь я непременно разбогатею, уеду на север, куплю там каменный дом, женюсь… заведу служанку… двух… таких, чтобы…»
В поисках источника вдохновения Шемяка оглянулся, но вид яростно продирающейся сквозь «плешивый папоротник» Анны сейчас вряд ли мог послужить в качестве музы. Тщательно перемазанная зеленовато-бурым от пяток до макушки, с волосами, спутавшимися в подобие коряги, хрипящая, словно… ну, до стадии лошади ей топать еще километра три, подумал Айсман, а вот за помирающего астматика сойдет уже сейчас. М-да, эту ходячую кочку и за женщину-то счесть непросто, а уж вообразить ее объектом чьих-нибудь воздыханий… тут и последний оголодавший мутант пять раз подумает. Даже в смысле гастрономии.
Ничего. Если солнце нам не врет, минуток эдак через двести мы уткнемся в Крокодилий Гребень, и там, так уж и быть, состоится привал. До тех пор девочка пусть попыхтит. Не маленькая, чай, сама вызвалась. А что язык ниже сисек болтается - звиняйте, барышня, здесь вам не тут… здесь Болото. Болото… провались оно в преисподнюю вместе со всеми нами!
Когда-нибудь… слега внезапно ухнула вниз на три четверти длины, и опиравшийся на нее Шемяка едва успел выставить руку. Нет уж, так мы сегодня не договаривались! В другой раз падайте меня сколько угодно, в другой раз - пожалуйста. Но сегодня мне надо быть чистым… чистеньким, свежим, довольным, чтобы один мой вид заставлял плетущуюся следом парочку стискивать зубы и рваться вперед!

Предыдущая страница 10 Следующая страница


11 Андрей Уланов

О - снова упала!
Вставать она не торопилась. Вот ведь… неделю, да что там неделю - день назад никогда бы не подумала, что, свалившись в жирную, вонючую, липкую… омерзительную жижу, она не попытается вскочить. А будет лежать, даже не стараясь особо приподнять голову. Воздух кое-как в легкие попадает, а что пузыри - так это и неплохо, добавочное развлечение. Буль-буль? Буль-буль, можно даже сказать, буль-буль-буль-буль. К тому же чертова грязь, когда в нее падаешь, оказывается куда текучее, чем можно было бы предположить по виду - и затекает во всевозмож… просто во все. И это, как ни странно, может быть приятно. Даже очень приятно, потому что блядский панцирь раскалился градусов до пятисот, не меньше - при каждом падении слышно, как шипит пар, а затекающая грязь, хоть и тоже нагрета солнечными лучами, но все ж способна вызвать недолгую иллюзию прохлады.
Но главное - пока лежишь, не надо идти! Перетаскивать на очередные миллиметры две железобетонные чушки, в которые уже давно обратились ноги от бедра и ниже. Выше тело пока еще ощущается, точнее, оно болит практически везде.
«Свинья, брезгливо воротя носы, скажете вы? О да, я - свинья, я такая свинья, что… но, к сожалению, я все же не настоящая свинья. Настоящим хавроньям можно валяться в одной и той же луже часами, хоть целый день. А мне…»
- Хорошо лежишь, - донесся откуда-то из слепящей высоты знакомый насмешливый - ненавистный! - голос. - Яйца откладывать собралась или просто грязевую ванну принимаешь?
- Угадал, - хрипло отозвалась девушка. - Яйца. Вот сейчас встану… дотянусь… отгрызу на хрен и утоплю поглубже!
- И только-то? - разочарованно протянул Шемяка. - Я уж думал, яичницу приготовишь… с колбасой. На твоей броняшке сейчас жарить чего-нибудь - самое то!
- Ты… да твой огрызок жарить нечего - на жир изойдет.
- И откуда же такая уверенность? Говоришь, будто видела…
- Я. И так. Знаю.
- Специалистка-а…
- Не приставай к ней.
- О! - радостно воскликнул Айсман. - Защитничек нашелся. Может, как раз ты нам колбаски-то и подкинешь? Что скажешь, Анют? Уж про него-то ты должна знать все в точности…
Бросок скуластого был хорош, даже очень хорош. Но Шемяка ожидал именно этой реакции на свои слова и потому двигаться начал едва ли не раньше Энрико. Кулак впустую рассек воздух, а затем инерция удара и ловко подставленная слега не оставили напарнику Анны иного выбора, кроме как с разгону протаранить макушкой соседнюю кочку.
Миг спустя он уже перекатился на спину, готовый вскочить - и замер, когда возникший в десятке сантиметров от кончика его носа автоматный ствол, едва заметно качнувшись вправо-влево, беззвучно скомандовал: «Нет!»
- Только шевельнись, - почти ласково произнес Айсман. - Только мизинцем дерни… и… не знаю, имеются у тебя в черепушке мозги или там дерьмо какое бултыхается на манер здешней грязюки, но вышибу я из тебя все, до последней капли. Уж поверь мне!
- Чего. Ты. Добиваешься?
- Неправильная формулировка.
Внезапно Шемяка, щелкнув предохранителем, закинул автомат на плечо и, наклонившись, протянул скуластому руку. Помешкав пару секунд, тот ухватил ее - и рывком выдернулся из тины.
- Не добиваюсь, - тихо, почти шепотом сказал Сергей. - Правильнее будет - вбиваю. Я вбиваю в две тупые башки одну-единственную, элементарную, можно сказать, простую истину. А именно: на болоте командую только я. Это пункт раз. Пункт два - мои команды выполняются без рассуждений, без дурацких вопросов типа: «Что?», «Где?», «Когда?», «Зачем?» и «Почему?»! Особенно - без почему! И того, кто эти пункты не будет выполнять, я убью. Иначе этот кто-то все равно угробит своей чертовой дуростью себя, но прихватит на тот свет и меня.
- Вот как ты заговорил, - Анна уже встала и сейчас нарочито медленными движениями стирала - или, вернее, сдирала - с лица грязевую корку. - А в городе, когда в карман мое золото засыпал, совсем другие песни чирикал.
«Мое золото», - мысленно пометил Айсман, - не «наше», а «мое». Интересно…»
- То было в городе, - равнодушным тоном отозвался он. - И до тех пор, пока я не ткну пальцем в сторону берега и не произнесу три волшебных слова: «Это - Большой Остров», у вас есть лишь один способ выжить - это соблюдать два пункта моих правил!

ШВЕЙЦАРЕЦ

- Они убьют тебя.
Швейцарец усмехнулся:
- Это не так-то просто.
- Они убьют тебя, - все тем же уверенным тоном повторила девушка. - Ты ловок… но ни один человек не справится сразу с четырьмя десятками воинов Храма.
Неторопливо распутывавший завязки укладки Швейцарец поднял голову и удивленно посмотрел на девушку.
- А с чего ты взяла, что я человек?
- Ты мутант?
- Не в привычном тебе смысле, - отозвался он. - Я - моральный мутант.
- Не понимаю.
- Поймешь, - пообещал Швейцарец. - Со временем.
«Если, конечно, - мысленно закончил он, - это время у нас будет. Для нас - будет».
- Я…
- Помолчи, - сказал он и, чуть помедлив, неожиданно для себя добавил: - Пожалуйста.
- А… можно я только спрошу одну-единственную вещь и потом сразу замолчу?
В любой другой момент она сама первая поразилась бы собственной храбрости. Не подчиниться воле хозяина, да еще и лезть с вопросом…
Но сейчас даже не подумала об этом.
Он, впрочем, тоже ничуть не удивился - в отличие от девушки, Швейцарец неплохо представлял, какое действие могут оказать две похожие на каштаны «пилюли доктора Самоделкина», которые она так доверчиво взяла у него прошлым вечером. Повышенная трепливость была одним из побочных эффектов. В основных же числились: прилив сил, улучшение ночного зрения… возможность бежать по лесу, не обращая внимания на то, что легкие туфельки давно уже прорвались и каждый очередной шаг пятнает землю кровавым отпечатком.
Неплохо представлял - правда, открытым оставался вопрос, какое воздействие окажут его варварские стимуляторы на женский организм в период месячных. Риск… но когда зверь отгрызает защемленную капканом лапу, его мало волнует вероятность заражения крови.
Она и сейчас не чувствовала ни боли, ни страха - только любопытство. Расплата придет позже, несколько часов спустя. И эти часы им обоим еще нужно пережить.
- Спрашивай.
- Как тебя зовут?
Этого вопроса Швейцарец не ждал. «Зачем ты меня спас?» казалось ему куда более логичным вариантом, но…
- Ты можешь называть меня Швейцарец.
- Это имя такое? - недоуменно переспросила девушка.
- Другого пока не будет.
«А какое имя у тебя, спрашивать не стану, - подумал он. - Потому что не хочу, не желаю его знать. Потому что для меня сейчас ты должна, обязана оставаться просто девушкой. Безлико и серо… и никаких ниточек. Ты для меня всего лишь инструмент, причем дорогой, но еще не известно, насколько полезный.
Ты для меня почти никто, и ничто нас не связывает.
…кроме безумного ночного бега.
…и тех минут, чуть больше суток назад. Когда уже под утро ты, наконец, решилась уснуть и, спящая, доверчиво прижалась ко мне.
…и за это я обещаю - что бы ни случилось, как бы все ни обернулось…
…твои кошмары уже никогда не смогут достать тебя наяву!»
Девушка тем временем с удивлением наблюдала, как из вороха тщательно увязанных шкур появляется… появляется нечто, более всего напоминающее…
- Это что, лом?
- В каком-то смысле, - Швейцарец присоединил к толстому стальному обрезку странно изогнутую деревяшку и задумчиво погладил образовавшийся в результате костыль. Костыль, непонятым образом умудрявшийся сочетать грубовато-неказистый вид со впечатлением не просто тщательной, а сверхтщательной отделки.
- Это можно назвать и так. В том смысле, против которого нет приема.
Только когда он бережно извлек из вороха шкур еще более тщательно замотанный сверток, аккуратно распустил бечевку, и на конце черного цилиндра тоненько блеснул мыльный пузырь линзы, девушка начала понимать:
- Это… винтовка, да?
- Это - Красотка, - строго произнес Швейцарец. - С винтовками мужики в деревнях на кабанов ходят. А это - Красотка, запомни.
- Запомню, хотя я бы…
- Ты, - Швейцарец встал, - сейчас возьмешь вот этот бинокль и наведешь его на валун с большим белым пятном.
- А где…
- Рядом с местом, где мы выбежали из леса. Справа от тропы.
Он лег на «коврик», неторопливо вытащил из нагрудного кармана первую пятерку патронов… помедлив, вложил три обратно. Те, кто идет по их следам, должны появиться в пределах четверти часа, но пока собачьего лая не слышно, а значит, незачем зря холодить порох.
- Сейчас… ага, нашла, нашла. И что дальше делать?
- Смотреть, - произнес Швейцарец. - Внимательно смотреть.

Рассветный туман почти пропал, и все пять дымков были отлично видны - тонкие серые нитки, словно какой-то великан захотел пришить висевшее над долиной облака к земле. Дымки тянулись к небу строго параллельно вертикальной нити прицела - ветра не было и в помине. Равно как и миражей от нагретой солнцем земли. «Идеальные, считай, условия для стрельбы, - подумал Швейцарец, - будто в закрытом тире».
- Отличный шанс для тебя, Красотка, - прошептал он. - Покажи, на что ты способна.
Винтовка упруго ткнулась в плечо.
- Ты попал, - девушка, казалось, сама не верила в то, что говорила. - Ты попал в камень.
- Точнее, - не отрываясь от прицела, выдохнул стрелок. - Что попал, я вижу и сам. Левее, правее, выше белого пятна? Валун большой…
- Облачко было… - девушка замялась, - кажется, слева и чуть выше.
- Кажется… - ворчливо повторил Швейцарец, вкладывая новый патрон.
Затем его «накрыло». Знакомое, уже далеко не первый раз испытываемое, но все равно не перестававшее восхищать его ощущение. Он и Красотка вдруг стали единым целым, стрелок растворился в оружии, ласковое тепло разогретого пристрелочным выстрелом ствола воспринималось едва ли не четче биения сердца. Швейцарец ясно чувствовал, как туго уперся скат гильзы, спуск прошел последние миллиметры… скользнула вперед игла бойка… ослепительно-яркой точкой полыхнул капсюль… обтекая скользящую по нарезам пулю, ринулся по стволу огонь… и невидимая нить протянулась следом за буравящим воздух металлом. Он чувствовал эту пулю, вернее, ее чувствовало то существо, что возникло в результате слияния человека и его винтовки. Чувствовало и знало, что благодаря этой нити уже покинувшая ствол пуля все еще является частью их-его и на нее, эту пулю, даже можно воздействовать… но никакой нужды в этом не было - еще не выбрав до конца ход спуска, Швейцарец знал, что попадет.
Больше всего на свете он любил именно это ощущение - сравниться с ним не могло ничто.
Горячая кровь и холодная сталь… жар, что рождается под ударом бойка и передается толчком приклада в плечо, захлестывает все тело, при этом оставляя мысли столь же ясными, как и оптика. Совершенный биомеханизм, человеко-винтовка, которому для окончательного погружения в нирвану требуется всего лишь одна-единственная вещь - цель по ту сторону прицельной марки. Эй, святые! Все, сколько вас там есть, в оружейном раю - дайте же мне цель, настоящую цель!
К голосу оружия небеса всегда благосклоннее, чем к людям, а понятие «всегда» включает в себя и «сейчас».
- Хочешь помочь? - не отрываясь от прицела, тихо спросил он.
- Да.
- Тогда читай стрелковую молитву. Только не вслух, про себя.
- Я… я не знаю такой молитвы.
Швейцарец фыркнул.
- Она простая, - сказал он. - Повторяй за мной: да сохранит наши стволы святой Токарев и святой Шпагин, да сбережет нас от осечек святой Кольт, да сделает наш спуск плавным святой Маузер и да направит наши пули в цель святой Браунинг.
Это казалось всего лишь несильным ударом, но, когда шарфдесятник Храма Руслан Долин поднес к груди ладонь, в нее упруго толкнулась теплая струя. Затем долетевший, наконец, звук выстрела выдернул землю у него из-под каблуков. Со стороны это выглядело так, словно командир попросту споткнулся - целых пять секунд, пока еще один храмовник не превратился в наглядное пособие на тему: человеческая голова после прохождения сквозь нее твердой, остроконечной и сверхзвуковой пули.

СЛЕДОПЫТ

- Лежать! - прошипел Шемяка. - Тихо! Ни звука!
- А…
- Тихо, мать твою! Это козлоящер!
Полной уверенности у Айсмана не было, но когда из кустарника с фырканьем вывалилась светло-коричневая туша, радоваться своей догадливости Сергей не стал. Во встрече с самым опасным существом болот радостного было чертовски мало, с какой стороны ни гляди.
- Куда в него лучше стрелять?
Обернувшись на шепот, Сергей с ужасом увидел, как Энрико - вот послала же тетка Фортуна идиота! - приподнявшись и упершись «банкой» в камень, целится в монстра из автомата.
- Нишкни, холера! - шепотом заорал Айсман, одновременно подсекая ботинком «банку» «АКМа». Падая, автомат ударился о камень, а затем об его ствольную коробку приложился и сам хозяин.
Шемяка оглянулся - до твари оставалось метров триста, и хотя над водой звук разносится далеко, шансы были. Козлоящер, по сути, все же ящер, а не какое-то там млекопитающее, и потому на слух полагается куда реже, чем на иные источники информации. А ветер дует от него.
- Сергей…
- Это - козлоящер! - Айсман скрипнул зубами. - Я говорил о нем раз пять, не меньше. И говорил, что нужно делать при встрече с ним. А вы кивали в ответ.
- Ты говорил - падать и не двигаться.
- Именно.
- А про уязвимые места этого монстра… - девушка осеклась, увидев лицо развернувшегося к ней следопыта: белое как бумага, без единой кровинки… с глазами, которые сложно было поименовать иначе как бешеные.

- Если мы переживем ближайшие пять минут, - прошипел Сергей. - Я … уложу тебя мордой в болото, ***… и … в зад.

«И это будет называться: легко отделалась, - мысленно добавил он, - потому что на самом деле мне хочется просто разорвать тебя в клочья. Куда более мелкие, чем оставляет козлоящер».
Так, спокойно… спокойствие. Вдохнуть, сосчитать до пяти, выдохнуть…
Он посмотрел на болото. Тварь стояла все там же, наклонившись к поверхности болота, и пыталась что-то то ли разглядеть, то ли вынюхать. Вот приподняла морду, огляделась по сторонам… снова наклонилась.
- У козлоящера нет уязвимых мест, - тихо сказал Шемяка. - На голове и спине у него панцирь. Вроде черепашьего, но не сплошной, а сегментный… и потому позволяет твари двигаться куда более свободно. Примерно такой же панцирь и на брюхе, только малость поуже, чем на спине. Где панциря нет - кожа, очень толстая и прочная.
- Неуязвимых зверей не бывает, - влез в разговор Энрико.
- Верно. Уязвимое место козлоящера - глаза. Возьмешься с трех сотен метров погасить его гляделки?
Козлоящер выпрямился. «Ежкин кот, - почти с восхищением подумал Шемяка, - до чего ж здоровая тварь - метра три роста, при том, что на полусогнутых. А вот чего Лешка гнал, что урод, когда стоит, на человека похож, только с рогами? Ни фига он не похож, в коленях два сустава и хвост… да и форма башки не соответствует, даже без учета рогов… всех трех пар. Ну, чего ты по сторонам глазеешь, а, чудо-юдо? Шел бы себе…»
- А кроме глаз?
- Кроме глаз по нему нужно из пушки лупить, - сказал Айсман. - Как минимум бээмпэшной. А так… видел я однажды, как мужик по твари почти полную ленту из «ПКМа» высадил… прежде чем козлоящер добежал и его на лоскутки перевел.
- Видел - и остался жив?
- Угу. Потому что мы гранатомет зарядить успели. И попали… первым выстрелом.
Еще не закончив говорить, Сергей вдруг ощутил, как сжимается, будто проваливаясь куда-то вглубь, сердце… и с пронзительно-тоскливой ясностью понял, что драки уже не избежать, хотя тварь все еще стояла на том же месте.
Просто переменился ветер.
Он, уже не таясь, отложил в сторону Сашку и поднялся с земли.
- Ты что?! - визг девушки резанул по ушам. - Свихнулся?!
Монстр уже мчался к ним - короткими, неуклюжими с виду скачками, вырывая из воды целое облако брызг каждым ударом чудовищных когтей. Зрелище, способное вогнать в могилу само по себе, - видеть, что оскаленная пасть с каждой секундой все ближе, и понимать - остановить ее нечем, нечем…
…почти нечем.
Справа от Шемяки застучал автомат Энрико. Едва различимые при свете дня короткие белые нити - трассера? кой черт? - неслись над водой, утыкались в тушу… и гасли без всяких видимых последствий. Еще секундой позже начала стрелять и Анна.
До конца оправдать свое прозвище и бросить гранату точно в нужный момент Айсман все же не сумел - глухой хлопок разрыва взметнул грязевый фонтан не под ногами козлоящера, а метрах в двух перед ним. Паршиво - был шанс подсечь осколками сухожилия на лапах, а так разве что оцарапает… но чудеса иногда все же случаются - ящер, ожесточенно тряся башкой, застыл на месте, и Шемяка тут же швырнул вторую «рэгэдэшку». На этот раз - точно.
Взрывом тварь опрокинуло на бок. Козлоящер, отчаянно молотя по грязи лапами, запрокинул голову, - надрывный, полный тоски и ярости вой пронесся над топью, - и в этот миг Сергей, с трудом поймав на прицел мельтешащую среди бурых гейзеров тушу, выстрелил. Метил он в боковую, неприкрытую костяной пластиной часть шеи ящера. Сноп огня… отдача ракетницы едва не вывернула следопыту запястье, но это была невероятная мелочь в сравнении с тем, что начавший вставать козлоящер вновь повалился назад, а значит, самодельный «патрон последнего шанса» из спаянных гвоздей свою задачу исполнил.
- Сука! Сука! Сука!
Монстр был чудовищно живуч - как бы глупо это ни звучало, но по-другому не скажешь. С перебитым горлом, изодранный осколками двух гранат, расстреливаемый в упор из трех стволов, он, опершись на правую «руку», все же попытался подняться еще раз. Энрико, встав на колено и тщательно прицелившись, длинной очередью разнес локтевой сустав, и козлоящер ткнулся мордой в грязь. Грязь, которую хлеставшая из дыры на горле кровавая струя уже окрасила черным…
- У-у-у, мля…
Несколько секунд Шемяка мотал головой, пытаясь понять, откуда раздается странный лязгающий звук. Обернулся вправо, увидел, что оскалившийся самую малость похуже козлоящера Энрико пытается - не глядя - загнать в автомат новый рожок… держа его вверх тормашками.
- Н-ну и з-зверюга-а-а…
Потеки грязи на лице девушки сейчас выглядели очень эффектно - на белом, словно мука, фоне. Стрелять в подыхающего ящера она, к счастью, не пыталась - просто стояла, опустив оружие.
- О-о-н.
- Он - что? - тихо спросил Айсман.
- О-о-н на-а-а меня смо-о-о-трит.
- Ах, смотрит…
Козлоящер и в самом деле почти прекратил дергаться, но вывернул морду, злобно уставясь на свою несостоявшуюся добычу левым глазом - правый, выбитый то ли пулей, то ли осколком, ярко-желтым потеком вытянулся почти до второго рога.
- Смотрит, значит, - повторил Сергей. Больше всего на свете следопыту сейчас хотелось сесть и, не торопясь - пальцы-то наверняка дрожат, запросто полкисета просыпать можно! - свернуть самую большую во всем проклятом мире самокрутку. И скурить ее в две, максимум три затяжки. А вот потом уже можно будет вспоминать, что это за штуковина - жизнь. Только глаз этот… пожалуй, и впрямь надо с ним что-то сделать, больно уж гадско чертова скотина пялится… все никак не подохнет.
- Так возьми, эта, - Шемяка закашлялся, - и погаси ему гляделку-то! В смысле - выбей на хрен. В чем проблема-то?
- Я н-не мо…
- Все ты можешь, - перебил девушку Сергей. - Главное - без нервов. Спокойненько берешь… этот рожок у тебя пустой? Так я и думал почему-то. Берешь, значит, отсоединяешь пустой рожок, кладешь его… ну или роняешь наземь, хрен с ним, потом поднимем! Снимаешь с пояса новый, вставляешь, досылаешь патрон в ствол… да, молодец, на одиночные… целишься и разбиваешь этот чертов желтый фонарик!
Щелчок одиночного выстрела отчего-то показался ему неправдоподобно тихим. Козлоящер выгнулся дугой, несколько раз дернул левой передней лапой, повалился на бок и затих. Теперь уже - навсегда.
- Надеюсь, - задумчиво произнес Энрико, - они не охотятся парами.
О том, как охотятся козлоящеры, Сергей уже рассказывал, но скуластый сейчас вполне мог позабыть не только второпях прочитанную лекцию двухдневной давности, но и собственное имя.
Что, впрочем, его ничуть не извиняло.
- Стаями они охотятся, - зловеще процедил Шемяка и, дождавшись появления на лицах своих спутников гримасы ужаса, добавил: - Шутка. Сядь обратно. Единственный он был… верст на семьдесят окрест. Эти козлы соперников не любят, что вовсе не удивительно при ихних-то аппетитах!

ШВЕЙЦАРЕЦ

«Храбрости этим ребятам определенно нет нужды занимать, - с иронией подумал Швейцарец. - В отличие от ума».

Впрочем, командиру - новому командиру, как надеялся Швейцарец, - принятое им решение, должно быть, казалось вполне логичным. Возможно, и даже единственно верным. Пытаться обойти долину - значило бы отстать от беглецов часа на три-четыре… а сейчас, когда их отряд остался всего с одной собакой, это могло поставить под сомнение успех погони. А так - простая арифметика: их тридцать семь… тридцать шесть, до снайпера - километр, но метров с пятисот его уже можно будет попытаться прижать огнем. Скольких он подстрелит за… ну пусть даже за три-четыре минуты? Пятерых? Шестерых? Пусть пробует - парни хотят жить, и петли будут закладывать похлеще любых зайцев.
Лавировали они и в самом деле хоть куда, но проклятый снайпер был еще лучше. Он стрелял по ним, как по рябчикам, влет, словно заранее зная, когда и куда дернется попавший к нему на прицел. Бил на выбор, будто и не очень торопясь - хлоп. Хлоп. Хлоп - и с каждой вспыхивавшей на дальнем склоне искоркой кто-то из бегущих валился на землю, прошитый пулей.

Предыдущая страница 11 Следующая страница


Автоматная баллада 12

Одному, правда, «повезло». Его броня - люк танковый он себе на пузо приклеил, что ли, краем сознания удивленно отметил Швейцарец - удержала пулю. Впрочем, навряд ли обладатель «люка» успел порадоваться этому. Слишком мала была площадь «поймавшей» пулю стальной пластинки, вдобавок она уже успела протереть ватник, не дав последнему отыграть роль амортизирующего подбоя - жуткий удар отшвырнул храмовника, круша ребра и доставая до сердца.
И все-таки они бежали вперед. Почти все. Назад, к спасительной зеленой стене леса, бросились только двое. Остальные, похоже, решили, что лучше уж в грудь, чем в спину… ну, пусть ваш господь, ребята, будет вам судьей, а я, так и быть, исполню работу прокурора и палача. И-и-раз! Затвор назад, патрон вложить-дослать-выдохнуть-навести-нажать-еще-один-и-пожалуй-Красотка-хватит-на-сегодня. Хорошего понемножку, как говорит наш общий знакомый Старик - твой родной отец… и куда больше, чем отец, - для меня.
Он начал приподниматься, но в этот миг пропевшая в метре над его головой очередь подсказала, что пришел черед еще одного подарка судьбы. Храмовник с пулеметом, до этой секунды петлявший так ловко, что Швейцарец не решился ответить «заг» на его «зиг», то ли, наконец, выдохся, то ли просто вообразил, будто шесть сотен метров - наилучший выбор для того, чтобы попытаться задавить чертового снайпера огнем. Шансы были не так уж плохи - дистанцию он угадал верно и второй-третьей очередью мог бы… только вот ответный выстрел Швейцарца не оставил храмовнику никакого «потом».
- Уходим.
Теперь счет шел на секунды. Одна - скатать «коврик», еще полторы - перетянуть его веревкой и, затянув узлы, вскинуть на плечо. И три - схватить девчонку за руку и потащить за собой.
Пули уже вовсю посвистывали вокруг них, то и дело с пронзительным визгом рикошетируя от камней. Ежу понятно, что на бегу попасть из «калаша» за полкилометра можно разве что при ну о-очень большой удаче, но когда сразу два десятка стволов начинают молотить воздух, баллистика может и уступить место статистике…
Впрочем, им-то долго бежать не требовалось - лес был рядом.
Швейцарец остановился сразу, едва только первые еловые лапы заслонили их от погони. Это было так неожиданно, что девушка едва не сбила его с ног.
- Ты чего?
Некоторые храмовники еще продолжали стрелять - в еловой чаще тут и там знакомо щелкало, прямо на голову Швейцарцу свалилась отстреленная ветка. Он едва заметил это, полностью сосредоточившись на весьма странном занятии - обеими руками держа Красотку за приклад, несколько раз вогнал ствол винтовки в землю перед собой.
- Ты чего, а?
- Иди за мной! - тон, которым были произнесены эти слова, заставил девушку съежиться, словно порыв ледяного ветра. - Точно по моим следам. И даже не думай шагнуть в сторону.
Вправо, влево, шаг. Вправо, влево, шаг… лево-лево-лево - участок чуть взрыхленной земли между двумя елями, по мнению Швейцарца, в дополнительной проверке не нуждался.
- Нас сейчас догонят!
- Не мешай!
Автоматы в руках догонявших и в самом деле потрескивали, казалось, буквально за их спинами, но Швейцарец сейчас почти не думал о них. Вправо-влево, вправо-влево… Красотка, едва проткнув дерн, неожиданно пытается уйти вниз… ага! Нет уж, мы лучше попрыгаем по корням, на раз-два-три, хоть и выглядит со стороны по-детски, но зато…
Их оставалось двадцать три, когда они с разбегу вломились в ельник - разгоряченные погоней, видящие перед собой лишь мелькнувшие среди зелени спины беглецов.

- А-а-а, б***!

Вопль донесся из-под земли. Точнее - из черного, остро пахнущего сыростью отверстия в земле.
- Никитой, - неуверенно позвал приятеля бежавший следом храмовник, - ты там как?
- В порядке я, - глухо отозвалась нора. - Ногу вот только… б**, Вась, кинь веревку или чо…
- Де я тебе возьму… - начал Вася и осекся, глядя на подошедшего десятника, Михалыч - бывалый, тертый мужик, не боявшийся, как шутили, ни черта, ни гнева Основателя, - бледный, словно полотно, медленно пятился назад, не сводя глаз с черного провала.
- Вась, ты че, заснул? - задрав голову, крикнул провалившийся храмовник.
Затем он услышал шуршание. Очень тихое шуршание, похожее на звук лениво накатившей на песчаный берег волны. Тогда лишь он понял - и с отчаянным криком рванулся вверх, к свету и жизни. В следующий миг шуршащая волна накрыла его, и крик разом прервался, захлебнувшись жутким булькающим звуком.
- Э-то… э-то… - посеревший от ужаса Вася мотал головой, будто надеясь таким образом вытряхнуть из памяти несколько последних минут.
- Землеройки, - выдохнул десятник. - Проклятый сукин сын завел нас к землеройкам.
- Я-я д-думал, это хе-е-е…
- Херня? - Михалыч ткнул рукой в сторону ямы. Никаких звуков из нее уже не доносилось… кроме тихого похрустывания, осознал Вася и, упав на колени, начал удобрять ель остатками своего завтрака.
- И чо теперь? - неуверенно произнес кто-то на правом фланге цепи. - Назад?
- Куй тебе в зад! - огрызнулась соседняя ель. - Назад ломанемся, снайперюга этот точно всех положит.
- Не, ну а чо? Зимы тут ждать?
- Чо-чо, - зло рявкнул Михалыч, - вперед идти! Землеройники не на версту тянутся! Еж ли с оглядкой… пройти можно. Не минное поле… чай.

САШКА

Слона Эмма завалила чисто - с двух сотен метров, первым же выстрелом. Хотя, конечно, достижение Анны заслуживало более продолжительных аплодисментов - незаметно подобраться к стае ушастых на такую дистанцию сумеет далеко не всякий следопыт. То ли она и впрямь была так хороша, то ли конкретно эти серые морды расслабились, но лишь когда крупный слоняра, отчаянно трубя, начал заваливаться на бок, его сородичи опомнились и, задрав хвосты и хоботы, гулко топоча, унеслись в болотную даль. Как я и ожидал - слон, что бы там ни говорил Энрико, животное хоть и злобное, но при этом, как нередко бывает, еще и крайне трусливое, так что страховали мы Эмму напрасно.
В честь «подвига» Анна потребовала, чтобы ее освободили от проворачивания вертела. Хотя жарить слона целиком все равно никто не собирался - ушастый, как я уже говорил, попался крупный, так что надеяться умять втроем всю тушу было бы чистейшей воды фантастикой.
- Не знал, что ты из этих…
- Из каких еще «этих»? - настороженно переспросила Анна.
- Про которых поэт один написал, - пояснил Сергей. - Классик. Еще до войны. Мол, слона на скаку остановят и хобот ему оторвут.
- Насчет хобота не скажу, - задумчиво произнесла девушка, - а остановить… я раз коня на полном галопе остановила, а тут всего-то метр двадцать в холке.
- Больше, - возразил Энрико. - Когда он вскинулся, у него глаза вровень с моими получились.
- Так то, когда вскинулся… а в холке - метр двадцать. Или метр тридцать, но никак не больше.
Макс тихонько залязгал.
- Ты чего? - спросил я.
- Стих, о котором упомянул твой хозяин, - пробормотал «АКМ», - был написан в те времена, когда слоны были большие.
- … а крысы - маленькие. А еще до войны трава была зеленее, небо - голубее, а деревья - деревяннее. Макс! Я вообще-то тоже кое-что помню!
- В том-то и дело, что «кое-что».
- А я, - глухо щелкнула «Ml6», - помню только войну.
И все замолчали - даже не подозревающие о нашей беседе хозяева. Словно маленькую ложбинку на крохотном островке накрыло огромной мрачной тенью - тех дней. Судных Дней планеты.
Тогда я еще был, по сути, ничем - нерассуждающим, бездумным куском металла сложной формы. Но даже и в таком виде я чувствовал, как растет напряжение вокруг меня, как натягиваются, словно струны, нервы держащих меня людей.
Война случилась не внезапно. Сначала прошла серия «инцидентов» - сбитый пассажирский лайнер, пропавшие в тех же стылых волнах курильские «Миги». Стычки на границе двух Корей… разбомбленный «по ошибке» советский тральщик на Средиземке… исчезнувший неподалеку от русской эскадры «Гэлэкси»… прошедшие с невиданным размахом осенние учения, которые обе стороны сочли за признак скрытой мобилизации врага. «Период международной напряженности» тянулся больше полугода - и, наконец, у одной из сторон перетянутые струны начали рваться, слишком уж тяжел был груз, вдобавок давил еще и прошлый опыт. Раз уж не миновать, так пусть хотя не так, как в 41-м… лучше уж самим.
Тогда… начиная, они верили - точнее, им хотелось верить! - что шанс на победу, хоть и призрачный, все же есть, что в самом худшем варианте все ограничится сожженной Европой, да и то, если повезет, не всей. Ведь им - главным - есть что терять, а если в ход пойдет «последний довод королей»… но разбуженную первыми выстрелами лавину было уже не остановить. Даже и притормозить толком не удалось - и на мировом игральном столе армии и флоты сгорали едва ли не быстрее брошенных в костер бумажных десяток и валетов… и кто-то, решив, что игра уж слишком пошла в одни ворота, первым схватился за козырь, а его соперник поднял ставку до мегатонных высот. И карты вдруг обернулись упрямо ползущими по спекшейся земле сводными отрядами из живых мертвецов, сражающихся с такими же полутрупами за руины, когда-то назначенные целями в давно погибших штабах. И карты обернулись разодранными чудовищным ударом корпусами кораблей, в которые хлестала вскипяченная термоядром вода…
И превратились в падающие с черных от дыма небес ослепительно-белые звезды.
- Иногда, - задумчиво произнесла Эмма. - Я думаю… мы ведь любим стрелять, так?
- Разумеется. Как же можно не любить то, для чего создан?
- Да, верно. И я думаю - те, что стояли в шахтах. Много больше и сложнее нас… если они тоже осознали себя… свою мощь… и захотели вырваться из-под бетона и стали, взмыть небо на огненном столбе, почувствовать холод космоса и жар атмосферы…
…может, они просто тоже захотели совершить то, ради чего были созданы?
Отвечать ей никто не стал.

ШВЕЙЦАРЕЦ

- Будешь ждать меня здесь, - строго наказал Швейцарец. - Голову старайся не поднимать. И вообще, поменьше высовывайся. Следи за вещами.
- А что, - удивленно вскинулась девушка, - твои мешки могут сбежать?
- Все когда-нибудь случается впервые…
Он помедлил еще пару секунд… хмыкнул и, скинув плащ, накрыл им сжавшуюся под вывороченной корягой девушку.
- Сиди здесь. Жди меня.
И уже шагая через опушку, пробормотал: - Жди меня, я обязательно вернусь… к тебе.
Он рассчитал все правильно - храмовники как раз закончили проходить землеройник. Но удостовериться в этом еще не успели - прежде, чем на правом фланге их поредевшей цепи щелкнул пистолетный выстрел.
- А?
- Где он?
Бах. Бах.

- Б***… - отчаянно выдохнул храмовник, попытавшийся длинной очередью достать мельтешащий черный силуэт и не успевший убрать палец со спуска, когда автоматный ствол «наполз» на спину его соседа по цепи. - Су…

Бах. Бах.
- Сворачиваемся! Ну, живо!
Михалыч почти сразу сообразил, что происходит. Чертов сучий сын воспользовался тем, что в густом ельнике храмовники оказались разделены, и сейчас, двигаясь вдоль цепи, попросту выбивал их поодиночке.
- Справа он! Бей, робяты! Бей!
Яростная пальба, казалось, должна была скосить не только проклятого стрелка, но и укрывавший его лес - свинцовые струи выбивали целые фонтаны щепок, переломившись сразу в двух местах, начала валиться молоденькая елочка…
- Хватит! Кончай палить!
Послушались его не все - большинство закончило пальбу, лишь расстреляв очередной магазин. Но так или иначе, грохот выстрелов затих, оставив после себя кисловатую пороховую вонь и терпкий запах свежей смолы от разлохмаченных очередями елей.
Десятник огляделся. Все оставшиеся собрались вокруг него, на небольшой прогалине. Бледные, взмокшие, как черти, нервно поводящие стволами… все… семнадцать?
- Как щенят… - истерично всхлипнул один из храмовников. Из второй сотни, припомнил десятник, ну да, эти только с бабами да детьми воевать хороши, а как до настоящего дела дошло, кровушку - свою, не чужую - почуяли, так и поползли. Как же его звать-то, козла, Парфен, что ли?
- Он нас… как щенят слепых… что хочет, то и делает… играется… развлекуху устроил…
- А ну тихо! - рыкнул Михалыч. - Слушать всем.
- Он…
- Жак, ну-ка врежь ему!
Чернобородый, с патронной лентой поверх кольчуги Жак кивнул, сделал шаг назад, коротко замахнулся и деловито, как на тренировке, впечатал приклад «калаша» в солнечное сплетение Парфена. Тот разом замолк, сложился вдвое и, выкатив глаза, медленно повалился на землю.
- Слушать всем! - повторил десятник. - Он где-то здесь.
Больше всего Михалыч опасался, что у кого-то из оставшихся парней сейчас не выдержат нервы - и он, ополоумев от ужаса, либо рванет назад, не разбирая дороги, либо начнет поливать свинцом и без того измочаленные елки, а чертов…
Додумать это мысль десятник уже не успел.
Звук пришел - однако пришел он вовсе не из зеленой стены перед их автоматами. Звук родился рядом с Михалычем - вверху, в кроне вековой ели. Приглушенный стук удара о ствол… затем о ветку… и в слежавшуюся хвою шлепнулось черное, ребристое…
«Растакую мать!» - очень четко успел подумать десятник, прежде чем запал «эфки» отсчитал, последнюю секунду его жизни.
- Тебя ранили?
- Ерунда, - выдохнул Швейцарец сквозь стиснутые зубы.
- Надо перебинтовать…
- Замазать зеленкой и показаться доктору Айболиту. Ерунда, я сказал. Сквозная дыра, главное - кость не задета.
- Теперь мы не сможем убегать, - вздохнула девушка, глядя, как ее спаситель, тихо шипя, кромсает ножом кожу голенища.
- Ценное наблюдение.
Швейцарец не стал объяснять, что больше и не собирался никуда бежать. Сложись все, как было им запланировано, оставшиеся преследователи сейчас бы продолжали умирать от гранатных осколков или пули между глаз. Но с простреленной ногой продолжать затеянный им танец было бы форменным безумием.
- Я… могу тебе помочь? Чем-нибудь…
- Можешь, - кивнул он. - Начни развязывать серый сверток.
Сверток был увязан, что называется, на совесть - девушка успела справиться лишь с тремя узлами из десяти, прежде чем Швейцарец, неуклюже присев рядом, попросту рассек оставшиеся петли.
- Ух ты. Еще одно ружье, да? А почему ты его раньше не достал?
- Страшно, - коротко отозвался Швейцарец.
- Чем?
- Ляг на землю. Закрой глаза. Открой рот. И как можно старательней зажми уши.
Самым сложным в ходе строительства «ружья» оказался поиск подходящей колодки. Много проще было со стволами. Правда, Старик бормотал чего-то там насчет «Утеса», но в итоге на стволы Великой Гаубицы Самого Распоследнего Шанса пошел обычный раскуроченный «ЯкБ» - к лучшему, потому что иначе сооруженные Стариком тормоза-компенсаторы вывели б длину оружия за пределы не только желаемого Швейцарцем, но и мало-мальски разумного. Впрочем, Старик все же остался недоволен: ДТК - фигня, амортизатор отдачи из резиновых шайб - фигня еще большая, и вообще, пока они не смогут заделать спроектированный им ртутный гаситель, к этой громыхале для охоты на мелкие бронемашины и одичавшие бэтээры должно прилагаться запасное плечо стрелка.
Ворчать Старик перестал лишь через полгода, но имя «Громыхала» уже успело прилипнуть к штуцеру.
Их оставалось одиннадцать - плюс еще двое лежавших рядом с мертвецами на той злосчастной прогалине. Раненые не в счет, но и проклятого стрелка им удалось-таки подранить. Он и удрать далеко не успел, а по четкому следу пересекшей опушку примятой травы мог бы идти даже ребенок. Неужто и в самом деле надеется отсидеться за корягой? Ну, теперь-то…
- Теперь-то мы его уделаем! - весело крикнул Гоша по прозвищу Болтун сжавшемуся за соседним деревом храмовнику. - Сейчас…
Лихорадочно набивавший магазин храмовник оглянулся на Гошу как раз вовремя, чтобы увидеть, как голова Болтуна превращается в облако кровавых капель. Двумя секундами позже что-то с силой дернуло за плечо его самого - скосив глаза, он увидел ярко-красную струю на месте локтя… и начал кричать.
- Крупнокалиберный…
Трусов среди воинов Храма не было. Но и выбора у них не осталось тоже: бежать вперед - не храбрость, а лишь верная и бессмысленная смерть. Оставаться на месте и ждать, пока очередная пуля, как сквозь масло пройдя вековой ствол, достанет за ним тебя…
Проклятый стрелок в очередной раз провел их - пулемет был наверняка припрятан заранее, и теперь ему оставалось лишь выщелкивать их поодиночке… или положить всех одной длинной очередью, если они все же решатся на атаку. Если решатся - а считаные метры травы и цветов неширокой опушки сейчас казались храмовникам слишком уж длинными. Длиннее жизни.
Глупо бежать вперед, глупо стоять на месте - свободным оставался только путь за их спинами… отступить, перегруппироваться… только вот начав отступать, как выяснилось, очень трудно заставить себя остановиться.
Особенно когда вас осталось всего лишь семеро - против одного.
- Что с тобой?!
Ее вопрос он скорее угадал, чем расслышал, - в ушах еще продолжали злобно жужжать ватные тюки, по пуду на каждую раковину. Пожалуй, еще один такой выстрел, и его можно будет брать тепленьким, голыми руками…
- Блядство, - Швейцарец попытался усмехнуться. - В смысле: головокружение, тошнота и, кажется, - он мазнул ладонью по верхней губе, глянул, - кровотечение из носа.
- В тебя опять попали?
- Угу, в плечо… отдачей.
Он запрокинул голову, прикрыл глаза…
- Как тебя зовут?
- Тианэ. Но… я не люблю это имя.
- Хорошо, - тихо сказал Швейцарец несколькими минутами позже. - Тогда я буду звать тебя - Тайна.

Глава 8

Автомат повыше вскинув
И берет на лоб надвинув,
Мы с улыбкою веселой
Будем жечь дома и села.

СЕРГЕЙ

Он поверил не сразу, хотя все шло к тому. Минут пять сомневался, прикидывал - но, сколько ни думай, выходило, что его расчеты верны и других вариантов быть попросту не может.
Наконец им попался небольшой островок, даже не островок, а так - большая кочка, едва-едва приподнявшаяся из трясины, но все ж это была относительно твердая поверхность под задницу и короткий роздых ногам. И во время привала он украдкой сверился с компасом и обрывком бумаги под мутнеющим целлофаном - картой. Карта, разумеется, была даже не так себе, а просто наспех перерисованный контур, но и такая «точность» сейчас годилась - объект, который интересовал Шемяку, был… большим.
Потом они пошли дальше, и через пару сотен шагов Сергей решился.
- Вот и все!
В первый момент они, похоже, ни черта не поняли. Да и во второй - тоже. Айсман усмехнулся.
- Все, - повторил он. - Финита ля комедия! Пришли!
- Что значит «пришли»? - настороженно спросил Энрико.
- То и значит, - откликнулся Шемяка. - «Пришли» в нашем случае означает: «дошли». Дотопали. Добрели. Доползли. Вон та темно-зеленая полоса вдоль горизонта являет собой ваш ненаглядный Большой Остров. У нас был уговор - я должен показать Большой Остров. Так вот, - Айсман взмахнул рукой. - Показываю! Большой Остров - там! Во-он там! Могу еще и ногой указать, если у кого-нибудь с географией полный затык.
- Но, - сказала Анна, - ты ведь сам говорил: «Идти еще неделю как минимум»!
- Верно, - кивнул следопыт. - Соврамши. Было, видите ли, у меня опасение на предмет, что, узнав о близости заветной цели, вы или скиснете вконец… да-да, и нечего на меня глазками сверкать! Или же выкинете какую-нибудь дурость, с нахождением на болотах напрочь несовместную.
- И ты нам врал… - задумчиво произнесла девушка.
- Угу, - подтвердил Айсман. - Самым натуральным образом.
Забавное дело - казалось бы, довел эту чертову парочку, спихнул гору с плеч… впору хоть в пляс пускаться. А вот фиг вам, господа-товарищи, не чувствуется ни малейшего облегчения, нет и в помине. Есть лишь противная, вялая тоска…
«Любопытство тебя сгубит, Лопоух», - раз за разом повторял ему когда-то Рудольф. Именно любопытство и грызло сейчас Шемяку, поедом жрало. Что же все-таки нужно этим двоим на Большом Острове, где они - в этом Айсман готов был клясться чем угодно - сроду не бывали! В смысле - даже до войны. Хотя если и бывали - от памяти о довоенных экскурсиях в скелете вреда куда больше, нежели пользы. Он ведь теперь именно что скелет, а не город, и живет по новым правилам.

Предыдущая страница 12 Следующая страница


13 Андрей Уланов

Эти двое правил не знали. Вернее, знали что-то - урывок там, кусочек сям… что, в общем-то, даже паршивей абсолютного неведенья, потому как дает иллюзию…
Брось, приказал он сам себе, брось! Они и до скелета-то не дойдут, со своими дурацкими саблями-катанами. И, главное, со своей долбаной самоуверенностью, что с ними ничего плохого не может случиться. Точно, не дойдут, ведь клановцы хоть и те еще олухи, но эту парочку даже и они не упустят - чертовски сложно не заметить двух идиотов, точнее, одного идиота и одну кретинку, которые ведут себя так, словно им сам Господь гарантии пообещал. Словно и не живые люди, а по-ло-жи-тель-ные пер-со-на-жи, герои какого-нибудь тупого довоенного приключенческого романчика для детей младшего и среднего школьного возраста, твердо знающие: до конца книги автор их дотянет, сквозь все вражеские орды и природные катаклизмы, деться ему некуда, законы жанра нерушимы.
«Километра не пройдут, - зло подумал он, - ну пять - никак не больше. Нарвутся на патруль… положат его, а затем облава прихлопнет их, будто мух.
…а я так и останусь с этим проклятым вкусом прикосновения к тайне. Настоящей, с большой буквы - Тайне».
Пройденные по топи километры не приблизили - как он, откровенно говоря, надеялся - разгадку ни на шаг, слишком уж замыкалась в себе эта странная парочка. Анну еще пару раз получилось слегка разговорить - ни о чем существенном, так, ерундовый пустой разговор. Треп на общие темы: а почему на вашем Востоке все не так, как у людей, в смысле, здесь, у нас. А вот псевдо-испанец, похоже, с удовольствием бы сожрал собственный язык, если б не понимал, что возможность издавать связные звуки может иногда быть необходимой для пользы дела.
- Что ж, - Энрико сбросил рюкзак, тряхнул головой, а руки его при этом повисли вдоль туловища так расслабленно, что ладонь Сергея сама по себе, без всякого понукания со стороны головы дернулась назад и вверх, к надежной шершавости накладок Сашкиной рукоятки.
- В чем-то это даже хорошо, что ты нам врал. Потому что мы также были не до конца откровенны с тобой. Насчет твоей платы…
- Дурак! - отчеканил Айсман. Запрокинул голову и с видимым удовольствием повторил: - Ду-рак! Что у вас, окромя той, авансовой двадцатки, золотишка ек, я уже к вечеру пятого дня сообразил! Тоже мне - Главный Секрет НАТО!
- Сообразил? - недоверчиво переспросила девушка. - И все равно шел?
- А чего ж было не сходить, - пожал плечами Сергей. - За двадцать-то монет. По мне, так плата более чем, деньги все вперед уплатили - хорошо, а что вам при этом еще и наобещать захотелось с три короба, лапши глупому следопыту на уши развесить… ну так эта беда - не проблема. Главное, монетки-то я получил, а теперь и работу сделал, так что могу вам ручкой помахать со спокойной душой и чистой совестью.
«А ведь это и в самом деле так, - подумал он, старательно пытаясь убедить то ли себя, то ли кого-то… кого-то, напряженно вслушивающегося в его мысли. - Я их довел, все, как и просили, а чего будет дальше - это не моя забота, ну никак не моя».
- Да, - задумчиво проронила Анна. - Можешь.
- Ты свое дело сделал.
Что-то в голосе Энрико заставило Айсмана поежиться. Глупость, конечно же, - даже скуластый не может быть настолько глупым, чтобы предполагать, будто те золотые он потащил с собой. А никакой другой причины для попытки сподличать напоследок быть не может.
Или все-таки может?
Между ними сейчас было чуть меньше двух метров. Вроде бы и немного, но если взять в расчет ушедшие в грязь чуть ли не на треть голенища сапоги… чего бы там Энрико про свою быстроту ни думал, он должен соображать, что мгновенно ему до следопыта не добраться. Конечно, остаются эти его любимые метательные снежинки-шестеренки, ну и, само собой, автомат, но в эту забаву ведь можно играть и вдвоем - вдвоем, потому что Анна пока вне игры, четко…
- Ты свое дело сделал, - повторил скуластый. - Можешь уходить.

ШВЕЙЦАРЕЦ

Как он и рассчитывал, с мотоциклом все было в порядке - по дороге «туда» храмовники слишком торопились, чтобы всерьез подступиться к проблеме неведомо как научившегося карабкаться по деревьям транспортного средства. Ну а уцелевшим было тем более не до разгадывания секретов механизма лебедки. Автоматная очередь по насмешливо чернеющему в кроне мотоциклу - вот максимум, который они могли бы себе позволить, но и без этого обошлось. Повезло.
«Впрочем, - подумал Швейцарец, - даже преврати они его железного коня в решето - сейчас это уже было не суть важно. Неприятно - но не более того. Похромали бы еще пару дней… а дальше уже б и пошли, ведь ступни у девчонки почти зажили, да и на его собственное копыто тоже почти можно ступать… можно, если осторожно. Удивительная вещь эти синие лианы, и Агеев, по-видимому, ничуть не кривит душой, говоря, что довоенные биологи, ознакомившись с их действием, ими же с горя бы и удавились. Втрое-вчетверо ускоренная регенерация - это в чем-то даже значимей, чем антибиотики, это едва ли не былинная живая вода. Или мертвая - кажется, именно мертвой водой спрыскивали порубленных на куски богатырей, дабы получить пригодный к дальнейшему оживлению труп. За одни только эти лианы раньше бы светила вернейшая, железобетонная «нобелевка»… и Агеев, похоже, если о чем и жалеет, так это о невозможности покрасоваться на той самой сцене. В остальном же этот новоявленный доктор Менгеле вполне доволен, а местами даже и счастлив - ведь у него есть уникальная возможность двигать любимую науку, без оглядки на всякие там морали, к его услугам множество подопытных мышек… двуногих… разумных. И, что самое паршивое, он со своей людоедской арифметикой: десять исцеленных, вытащенных буквально с того света, за каждую жизнь, хладнокровно принесенную на «алтарь науки»… он прав. Потому что те, добрые и высокоморальные… тщетно пытавшиеся крохотными горстями уцелевших довоенных лекарств даже не остановить - хоть на самую малость замедлить победный марш вырвавшихся из шкатулки Пандоры чумных легионов… они проиграли и ушли, а Петр Агеев спасает здесь и сейчас. Исцеляет… и убивает.
Меня ведь не стошнило тогда, в первый раз, когда он начал рассказывать… с подробностями, он слишком долго держал это в себе и вот, найдя, как ему показалось, достойного слушателя… как он меня назвал? Человеком, способным на столь же рациональный ход мыслей…
Он тогда был очень откровенен… а я - я был рационален и вовсе не собирался расставаться с завтраком. Напротив, слушал с живейшим, отнюдь не наигранным интересом, и уже через пару часов мы стали друзьями-не-разлей-вода. И этот хренов Айболит не просто пустил меня в свои закрома, но и едва не обиделся, когда я заговорил о плате.
Знал бы он, чего мне стоило удержаться и не пристрелить его на месте!
Но я был рационален, а он был мне нужен… «Он и сейчас мне нужен, - тоскливо подумал Швейцарец, - и я могу лишь утешать себя мыслью, что когда-нибудь… когда-нибудь настанет день…
Главное - не думать о том, что мы с ним действительно похожи».
- Зачем ты меня спас?
После дождя в лесу было сыро, а подступающая ночь оставляла не так уж много времени на пионерские игры со щепочками и травинками - и Швейцарец даже не пытался в них сыграть, решив дело проще и радикальней, с помощью трети литра бензина. Расточительство, но весело полыхнувший огонь того стоил - яркое рыжее пламя, такое же, как и сотни тысяч лет назад, на заре человечества, верно служащее преградой между человеком и опасностями ночной чащобы. Кое-кого из ее обитателей, правда, огонь мог скорее привлечь, чем отпугнуть, но таких в здешних краях, по мнению Швейцарца, имелось немного - и почти все они были вполне по «зубам» трофейному обрезу двустволки.
- Можно я сначала котелок над огнем повешу?
Котелок тоже был трофейным. Вообще, они неплохо накрысятничали, как ехидно сказал после сам Швейцарец, поначалу собиравшийся всего лишь подыскать Тайне чего-нибудь более подходящее под определение «одежда». Другой вопрос, что и оставшегося на «поле боя» добра хватило б на дюжину мародеров - одной стрелковки с боеприпасами телегой вывозить…
- Прости…
- За что? - удивленно переспросил Швейцарец.
- Ну… мне не надо было задавать этот вопрос.
- Вообще-то, - серьезно заявил Швейцарец, - я ждал его много раньше.
- Я и хотела спросить раньше, - тихо сказала девушка. - Но… почему-то боялась.
- Правильно.
- Правильно?
Швейцарец вздохнул:
- Правильно боялась.
Кажется, она слегка побледнела… впрочем, это мог быть всего лишь эффект игры огня и тени.
- Зачем ты меня спас?
- Мне нужен ответ. - Проступившее после этой фразы на личике Тайны явственное недоумение едва не заставило Швейцарца улыбнуться… если бы он не был занят подбором правильных слов. - Нет, не так, вернее, совсем так. Мне нужен кто-то, способный ответить мои вопросы.
- Какие вопросы?
- Зачем храмовники захотели нанять меня?
- Но… я не знаю.
- Ты знаешь, - мягко возразил Швейцарец. - Скорее всего, знаешь. Просто не можешь правильно воспользоваться этим знанием.
- Я была всего лишь наложницей. Куклой для удовольствия.
- Мне известно, кем ты была.
- Тогда… если тебе нужны только сведения, почему же не взял кого-то другого? Из слуг… приближенных к иерархам. Они ведь наверняка знают то, что нужно тебе, и знают много больше, чем я.
- Именно поэтому.
Он снова вздохнул, потер виски.
- Так же, как и ты сейчас, - медленно произнес он, - подумают и в Иерархии. Уволоки я за собой, к примеру, личного секретаря Дяо, и сам Дяо сразу же просчитает, к каким тайнам тот был допущен. А простая наложница… что серьезного может она знать? Почти ничего… следовательно, дело не в информации, а в чем-то другом. Да, это похищение - тягчайшее оскорбление Храма, но угрозы планам Храма оно не таит… и потому в погоню за нами послали четыре десятка воинов, а не целую сотню.
- С сотней бы не справился даже ты?
- Справился, - девушка почти с ужасом осознала, что Швейцарец ничуть не шутит, - но это стоило б куда больше времени и сил. А главное - мои последующие действия стали бы более предсказуемыми.
На самом деле Швейцарец отнюдь не чувствовал уверенности, которая звучала в его голосе, и причиной тому был толстяк в желто-красном шелковом халате.
Просчитывал иерарх Дяо и такой ход в одной из своих многомудрых комбинаций?
Мог… пожалуй что, этот - мог.
- Человеческий мозг, - произнес он вслух, - штука хитрая и сложная. И то, что мы забываем… оно ведь на самом деле продолжает храниться там, внутри черепа. Чудовищное, невероятное количество информации, когда-то воспринятой, но сочтенной ненужной - и потому отправленной на хранение в дальний чулан с потерянными ключами.
- А у тебя есть отмычка для таких чуланов?
- Да.
- Тогда почему ты медлишь?
- Будет больно. Очень больно.
- Я не боюсь боли, - серьезно заверила девушка. - Уже не боюсь.
Швейцарец медленно качнул головой.
- Ты не представляешь.
- Это ты не представляешь, - тихо произнесла Тайна. - Не представляешь, сквозь что мне довелось… - она замолчала, опустив глаза, и закончила фразу лишь минутой позже, почти неслышно прошептав: - …пройти.
- И все же ты НЕ представляешь, - четко выделив «не» сказал Швейцарец. - Не можешь. Верю, что тебе довелось пережить… многое. Но ты жива - и, следовательно, кожу, всю, до последнего миллиметра, с тебя не сдирали, равно как и девяностопроцентных ожогов ты не получала.
- Все дело в нервах, - продолжил он. - Тех самых проклятых нервных окончаниях, благодаря которым ты и я чувствуем… ощущаем… и загвоздка в том, что снадобье, которое может заставить твой мозг припомнить ВСЕ… это чертово варево не ограничивает свое действие головой - оно ударяет по всем нервным клеткам. Всем! И уйти - потерять сознание или, - Швейцарец хмыкнул, - умереть от болевого шока - эта дрянь тебе также не позволит.
- Очень хорошо, - улыбнулась Тайна. - Умирать я теперь уже не хочу.
- Ты не представляешь, - в третий раз повторил Швейцарец.

САШКА

- Вы только не стреляйте друг в друга, мальчики, - быстро сказала Эмма. - Пожалуйста.
- Не волнуйся, - щелкнул я. - Все будет хорошо, вот увидишь. Не будет никакой пальбы… правда, Макс? Ведь если у твоего хозяина и зачешутся все полграмма мозгов… на кончике указательного пальца… ты-то ведь понимаешь, что иногда стрелять вовсе не стоит, даже когда очень хочется?
Старый «АКМС» промолчал, и это было, в общем-то, не очень хорошим знаком - последние дни, по мере того как мы с Эммой… как наши с ней отношения становились все более дружескими, Макс мрачнел и замыкался в себе, делаясь все больше похожим на своего хозяина. Я до сих пор считал, что естественным ходом вещей является тот, когда оружие меняет «под себя» человека… но, видимо, из любого правила всегда найдутся исключения.
- Вот и ладушки, - натянуто улыбаясь, произнес Айсман. - Расстанемся… пока хорошие. Так вроде бы в подобных случаях говорят, а?
Неожиданно хозяйка Эммы сбросила свой мешок прямо в жадно чавкнувшую жижу и, сделав шаг вперед, оказалась между мной и Максом.
- Только без глупостей! - резко произнесла она. - Прекратите! Оба!
- Да я, собственно, ничего и не начинал, - пробормотал Сергей. Впрочем, взгляд Анны и был направлен вовсе не на него.
- Рик!
- Он может нас выдать, - медленно выцедил сквозь стиснутые зубы Энрико. - Разболтать.
- Кому?! - голос Анны звенел от ярости. - Этим… жабам-гребешкам? Болотникам?
- Приятель, если что, так я могу и это… подписку о неразглашении подмахнуть, - вставил Шемяка. - Ну, или там, честное пионерское…
- Помолчи!
В Эмминой хозяйке сейчас было почти невозможно узнать ту… я на миг замялся, пытаясь найти подходящее определение… холеную… да, холеную блондинку, с которой мы познакомились на базаре. Волосы, несмотря на регулярные попытки мытья, давно уже сбились в нечто несусветное, а две-три торчащие из серо-зеленого колтуна светлые пряди только усиливали эффект. Лицо-в грязевых потеках, по оттенкам которых, при наличии желания, можно легко восстановить наш маршрут, а одежда и вовсе…
Прежними оставались лишь глаза.
…и все же в этот миг она была просто чудо как хороша. С точки зрения автомата, разумеется.
- Тем, кто придет за нами, - тихо произнес Энрико.
- А разве это будет иметь хоть какое-то значение?!
Несколько длинных, почти невыносимо долгих секунд они - Анна и Энрико - стояли, глядя так, что даже я почти услышал лязг перекрещивающихся взглядов, треск высекаемых искр, скрежет… одна воля ломала другую, почти столь же неподатливую, но именно это «почти» и было сейчас решающим!
- Не знаю, - отворачиваясь, буркнул скуластый. - Я - не знаю.
- Зато я знаю!
- К слову, - снова встрял в разговор Сергей. - И я бы тоже не прочь кой-чего узнать.
- Что же?
- Ну-у, - задумчиво протянул Шемяка, - например, какого черта вы так рветесь на этот самый Большой Остров?
- В самом деле?
- В самом деле - что?
- В самом деле хочешь узнать?
- А то. Не хотел - не спрашивал бы.
- Узнать, - повторила Анна с таким видом, будто слово это было каким-то диковинным печеньем довоенной выделки, и она, откусив кусочек, пытается понять, можно ли счесть данный продукт лакомством или же он решительно и бесповоротно перекочевал в разряд археологических окаменелостей. - Узнать. Что же… следопыт… нет ничего проще. Для этого надо всего лишь пойти с нами.
- Анна!
Не уверен, кто из двоих мужчин удивился больше, но, судя по возгласу, таковым был все же Энрико.
- Пойти… - теперь дегустатора ядов изображал уже Шемяка. - С вами. Угу. И денег, конечно же, вы за это ну совсем никаких не заплатите.
- Ты ведь сам недавно сказал, - спокойно напомнила девушка, - что у нас нет больше денег. Золотишка ек… кажется, так?
- Ну, положим, я на всезнание не претендую, мог и ошибиться. Да и вообще… пару минут обратно думал одно, а сейчас вот поразмыслил и решил, что два десятка золотых - сумма уж больно ровнехонькая. Вдруг да ошибся, и монеток у вас все-таки было не двадцать, а, к примеру, двадцать четыре?
- Ошибся. Двадцать три.
- Ага. Но платить все равно не будете.
- Даже гильзы стреляной не получишь! - твердо заявила Эммина хозяйка. - И скажи спасибо, что я с тебя ничего не требую, хотя зрелище, которое ты увидишь в итоге… поверь, очень многие захотели бы на него посмотреть.
- Что ж вы торговлю билетами не открыли-то? - ехидно спросил Айсман.
- Не догадались… а тебя спросить забыли.
- Во-во, - проворчал Сергей. - Эт точно.
Я отлично чувствовал его: Сергей Шемяка по прозвищу Айсман, двадцати трех лет от роду, бродяга, «горелый следопыт», был зол… растерян… испуган…
…но решение он принял почти сразу же, не раздумывая.
- Пойти, значит, с вами. Без денег, за так. На Большой Остров… в пасть клановцам, да еще вдобавок почти наверняка - в скелет. Та еще прогулочка… с возможностью сдохнуть три раза на шаг. И ты мне это предлагаешь всерьез. Черт… - Сергей улыбнулся, - до чего же привлекательно звучит! Ну просто невозможно сказать «нет»!

ШВЕЙЦАРЕЦ

- Ты узнал то, что тебе было нужно? Это было первое, что спросила она.
- Да.
- Это хорошо. А… что с моими руками?
- С ними все будет в порядке.
- А…
- Ты их в костер сунула, - чуть помедлив, сказал Швейцарец. - Прости. Я не подумал.
- В костер… но зачем?
Говорить ему явно не хотелось, но промолчать тоже было нельзя.
- Думаю, - тихо произнес он, - тебе показалось, что в огне им будет прохладней.
Бульоном Швейцарец накормил ее сам, не позволив сделать ни одного лишнего движения.
- Повязки могут сползти, - пояснил он. - А целебная мазь стоит дорого.
Мазь была хорошая - сейчас девушка почти не чувствовала боли в распухших пальцах. Осталась только память о ней - дикой, ошеломляющей, накатывающей яростно-багровой волной - и о холодном, словно родниковая вода, голосе из-за края сознания.
Потом Швейцарец принес одеяло и помог девушке завернуться в него - все теми же ловкими, аккуратно-выверенными и… на миг она почти с ужасом подумала, что эти движения можно было бы назвать нежными.
Сам он устроился в двух шагах от нее - просто лег на плащ и, скрестив руки под головой, принялся внимательно разглядывать усеянное звездами небо над лесом.
Она не знала, о чем он может думать, а если бы могла узнать, то наверняка бы удивилась.
Швейцарец думал о ней - и улыбался. Мысленно, разумеется.
И вспоминал.
«А вот если… - голос Старика звучал еще скрипучее обычного, - ты возьмешь щенка и станешь бить его и ласкать абсолютно случайным образом… знаешь, что он подумает?»
«То же, что и этот комочек под одеялом», - мысленно закончил Швейцарец. Даже не глядя в ее сторону, он отлично знал, что она сейчас не спит, а смотрит на него.
Смотрит… и пытается понять.
А-а, к черту все, подумал он. Прав был Агеев…
- Я не злой! - громко сообщил он перечеркнувшей черный небесный бархат туманности. - И не добрый. Я - рациональный. А теперь - спи! Завтра будет долгий день.
И. звезды мигнули ему в ответ.
Сам Швейцарец спать не собирался. Пока. Слишком уж много ему необходимо было продумать и лучше сделать это спокойно, не на ходу. Час-полтора он урвать ото сна вполне может.
А вот ей надо выспаться.
Ей…
Отвечая на вопрос Тайны, он ничуть не кривил душой - те немногие косвенные обрывки воспоминаний, которые чертово снадобье выцепило из серой пелены забытья, были для Швейцарца хоть и не ключевыми, но и отнюдь не маловажными фрагментами мозаики. Лгал он в другой момент - когда говорил о своих мотивах.
Тридцать-тридцать пять процентов. Именно это число выщелкнули костяшки счет в его голове тогда, в коридоре. Вероятность того, что личная игрушка одного из иерархов могла знать что-то важное. Вероятность, достаточная, чтобы окупить риск - не столь уж большой дополнительный риск, потому что к той минуте Швейцарец уже твердо решил уходить шумно.
Шум был для Швейцарца ответным ходом в предложенной иерархом Дяо Игре - как очень надеялся Швейцарец, ходом, НЕ относящимся к разряду «естественных». И для шума требовался повод, хороший, убедительный, а раз так - почему бы в кои-то веки не сделать доброе дело, да еще с тридцатипроцентной вероятностью отыграть при этом пешку.
Тогда он не мог и предположить, что пешка…
Перестань! - скомандовал Швейцарец сам себе. Времени мало, и тратить его на дурацкие отвлеченные темы… девчонка - фактор в уравнении, не более! А присмотреться к этому фактору детально у тебя еще будет множество, целая прорва возможностей.

Предыдущая страница 13 Следующая страница


Автоматная баллада 14

О главном надо думать, о главном!
Швейцарец усмехнулся, вспомнив, что поначалу Старик сопровождал данную сентенцию щелчком - как правило, ложкой - по вихрастой макушке.
Итак! Девица - по крайней мере, на момент побега - Анна, дочь… единственная и любимая, заметим… одного из ближайших к персоне Самого иерархов неожиданно срывается в побег, захватив с собой горсть милых девичьему сердцу безделушек типа американской винтовки, золотых из папочкиного сейфа и одного из преданнейших делу Храма гвардейцев. Причины?
Темна вода в облацех, с уверенностью можно заявить лишь об отсутствии стандартной - никто и не думал побуждать девицу Анну стать суженой для нелюбимого старца… или молодца. Равным образом посягнуть на честь обожаемой дочурки… перзамвторсекпред ЦК, если я правильно понял эту их дурацкую систему… так вот посягнуть мог безнаказанно позволить себе разве что Сам. Однако ж по слухам, близким к достоверным, основатель и глава данного балагана к женщинам равнодушен… к мужчинам, мальчикам, а также крупному и среднему рогатому скоту, впрочем, также - аскет он у нас, бережет свою внутреннюю энергию для великих целей.
Что же тогда? Любофф? Дочка сановника и гвардейский десятник, это, конечно, мезальянс… но знают ли в Ордене столь сложное французское слово? Вернее, знала ли его любимая и, как непременное следствие, балованная юная дурочка? Сомневаюсь… по крайней мере, она должна, обязана была попытаться разыграть «я хочу-жить-без-него-не могу»…
Да и такой ли уж мезальянс? С детьми, по крайней мере, законно признанными, у товарищей иерархов не так, чтобы очень. Искать подходящую кандидатуру вне Храма… до королевских балов, мысленно хихикнул Швейцарец, наш доморощенный феодализм еще недоразвился, пока еще не только потенциальные Золушки, но и мачехи слишком озабочены вопросами повседневного выживания. А это! сержантик, Энрико… не безусый юнец, отмечен, увенчан и так далее - с таким зятьком, если его преданность и впрямь не будет вызывать сомнений, вообще-то можно было бы рассмотреть немало интересных комбинаций.
Конечно, любофф и логика - вещи, как показывает жизнь, мало совместимые, но все же…
«Ее обучали самые лучшие учителя, - вновь прошелестел в ушах Швейцарца вкрадчивый голос иерарха Дяо. - Особенных же успехов она добилась в кэндо… и математике».
Дяо… Дяо не похож на человека, способного пукнуть без пяти минут предварительных расчетов. Кэндо и математика…
Швейцарец честно попытался вспомнить все, что ему было известно про японское фехтование. Без агеевской отравы выходило не очень - вспоминалась лишь история об основателе школы Иаи-дзюцы.
Впрочем, и пилюля навряд ли сумела бы выцепить из его памяти что-либо существенное.
Хорошо. Леший с ним, с кэндо, - что есть фехтование вообще? Дурость, говорил Старик, когда ты, в очередной раз насмотревшись или начитавшись каких-нибудь пиратов-мушкетеров, принимался браво размахивать воображаемым абордажным тесаком а ля нож кухонный. Дурость, повторял он, и немедленно перестань ею маяться - для сверления в мишенях отверстий существуют куда более подходящие предметы, называемые пулями, а ножом тебе еще хлеб резать.
Припомнив эту картину, Швейцарец вновь усмехнулся: нож на его поясе, серповидная смерть из лопатки самолетной турбины, для резки хлеба подходил неважно - а вот с неосторожно подставленными шеями дело обстояло строго наоборот.
Вспоминаем дальше? Вспоминаем…
Реально значение остро заточенных железяк было ничтожно уже в эпоху Наполеона, а то и раньше… Старик прерывается, смачно хрумкает луковым пером… смысла тратить часы обучения на это вроде бы и нет, но с другой стороны… знание хотя бы основ рукопашного и штыкового боя вызывает у бойца пропорциональное увеличение самооценки вкупе со сбалансированным проявлением реалистичного восприятия окружающей опасности. Фехтование - туда же! Когда у бойца боллз накачиваются равномерно с мышцами - это правильно!
Так… уже теплее…
Лежать на камнях больно… в особенности когда по твоей спине неторопливо прохаживаются два сапога… отнюдь не пустых.
Даже в шинковании, лениво цедит Старик, даже в пресловутом шинковании ближнего своего железяками различной степени кривизны и заточенности главное - именно выбор правильной стратегии. Не важно, запомни, не важно - пистолет у тебя в руках, двуручный меч, украдкой подобранный камень, горсть песка или кукиш без масла. Если правильна стратегия - ты победишь! Если же ты умудрился загнать себя в стратегическую жопу… что ж, шанс выкрутиться на тактическом уровне у тебя, возможно, останется. Но! Учти - на каждого выкрутившегося Македонского в науке истории припасено по десятку Ганнибалов, Карлов Двенадцатых, Наполеонов и прочих блестящих тактиков, одержавших кучу блестящих же тактических побед и в итоге блистательно просравших все и вся.
Горячо? Пожалуй, что совсем горячо.
В черном бархате над его головой начали медленно разворачиваться пастельные полосы. Когда-то, вспомнил Швейцарец, это сияние звалось северным… когда-то… до войны.
Анна… Аня-Аннушка добилась в шинковании, тьфу, в фехтовании успехов. Особенных успехов, сказал наш ничего не говорящий впустую иерарх Дяо. И - математика. Аннушка умеет считать, умеет мыслить стратегически… эге, да, похоже, товарищ Дяо чуть ли не открытым текстом намекнул, что Анюта у нас не по годам расчетливая сука, достойная наследница своего высокопролезшего папаши. Если это и в самом деле так, подумал Швейцарец, то бедному десятнику Энрико можно лишь посочувствовать - как и любому другому, кого эта барышня возжелает использовать в качестве подстилки для вытирания сапожек.
Так?
Так, да не совсем.
«В кэндо… и математике». Дяо, Дяо, дятел ты долбаный, почему же ты назвал обе дисциплины. Почему «и»? А и Б сидели на трубе, А упало, Б пропало… И служило в КГБ?
Швейцарец вздохнул.
Черт, может, я вообще слишком много думаю? Излишне богатое воображение иной раз способно навредить куда хуже, нежели отсутствие этого самого воображения напрочь. Может, на самом деле этот Дяо вовсе не Ришелье с Фишером в одном лице, а обычный перекрасившийся партайгеноссе? И я тут навосстанавливал скелет динозавра по косточкам курицы из позавчерашнего бульона? Устроил мысленную дуэль с ветряной мельницей?
Нет. Я был там, я видел эту жирную хитрую тушу. Иерарх Дяо - это очень умная, нет, очень, очень умная сволочь. И я молился, если бы знал, как это делать… молился бы, чтобы он был в этом проклятом замке, когда я… Прекрати! Прекрати и забудь, не смей даже думать об этом - до срока!
Швейцарец резко сел. Закрыл глаза. Медленно - очень медленно - досчитал до сотни. Выдохнул. Прислушался. Кровь в висках стучала привычно-размеренно… глупость какая, он что, детектор лжи собрался обманывать, по той забавной стариковской методе…
Глупость.
Думай, голова, думай, зло приказал он. Папаху куплю, атаманом назовусь.
Анна… почему же ты вдруг сорвалась с места и бросилась вместе с этим десятником через всю нынешнюю Ойкумену? Что погнало тебя? Неужели это и в самом деле были четыре слова, которые один из подручных иерарха Бура выкрикнул своему шефу, не обращая внимания на замершую у стены полуразобранную куклу?
Принято радио на немецком!
Звезды кололи глаза холодными лучиками-льдинками. Швейцарец моргнул, с силой потер виски… задавил начавший было накатывать из глубины зевок.
Немецкий - это да, это было сильно. Ладно бы английский либо, скажем, французский - второй основной, если верить книжкам, язык Канады, не представлявшей собой особо важной мишени. Ну или все же испанский. Хотя Латинскую Америку должна была здорово пришибить отрыжка Судного дня - серия потрясших израненную планету «природных» катаклизмов. Старик говорил, что им одних цунами должно было хватить выше крыши - большинство крупных городов там были приморскими…
А немцы… по обеим Германиям, что называется, «от души» помолотили тактическим ядерным еще до Апокалипсиса. Плюс океанские воды… откуда, черт побери, там возьмутся уцелевшие? С мощным радиопередатчиком, способным пробиться через электромагнитное безумие нынешней атмосферы.
У этого вопроса был и другой ответ, но сейчас Швейцарец сознательно придерживал его - хоть и считал куда более вероятным. Подождет… до встречи со Стариком.
Итак, храмовники принимают радиограмму - и меньше чем через две недели Анюта учиняет побег. Не в пустоту, не абы куда - девушка явно имеет перед собой четкую цель… на Западном побережье… или еще дальше? За Волжским морем, в землях, где водятся драконы, как любили писать на старинных картах… то есть мутанты… а может, и не водится там никто, даже тараканы, а есть лишь спекшаяся в шлак почва, все еще сочащаяся невидимым ядом. Старик уверяет, что если американцы сумели запустить хотя бы половину своих баллистических «пташек», то вся европейская территория Советского Союза превратилась бы в сплошное пятно радиации. 300 рентген в час. Физическая смерть всех и всего от Бреста до Урала включительно. Минус правительственные бункеры и те, кто в ракетных шахтах и прочих укрытиях. Впрочем, Старик в этом вопросе пессимист - Судный день отпечатался в его душе куда глубже, чем у прочих… и порой мне кажется, что я знаю - почему.
Случайно выцеженная из хаоса мирового эфира радиограмма - и побег. Будем считать, что между этими двумя событиями существует прямая связь, или как? Наверное, все же будем - за неимением иного внятного объяснения.
Разумеется, за ними высылают погоню… до ближайшей станции Транссиба. Интересно, подумал Швейцарец, у них и в самом деле нет чего-нибудь, способного настичь уже севших в поезд беглецов, или было решено, что цель не оправдает расхода столь ценного ресурса? Вроде бы в одном из «оккупированных» Орденом районов имелась пара «Ми-8» «на лету»…
…и уж всяко можно было предупредить своих агентов по телеграфу - в жизни не поверю, что Храм не успел завести таковых по крайней мере на пять-шесть узловых к западу.
А потом иерарх Дяо решает нанять меня.
На что же ты рассчитываешь, а, жирный сукин кот? Чего ты ждешь от меня?
Выполнения заказа? Нет, в подобную глупость ты не верил и секунды. Тебе наверняка известно, как я «исполнил» парочку подобных заказов - в Колышеве и потом, в Верхнем Ирыме. Ты должен это знать, просто не мог не знать.
Что я перебью храмовых охотников и попытаюсь сам настичь Анну и выведать у нее разгадку? Как вариант… но что же он дает лично тебе?
Или ты просто воспользовался первым же подходящим поводом, чтобы затащить меня в Храм и показать? Показать, что Храм давно уже готов к первому подвигу Геракла… а после того, как некий охотник за головами вычистит скопившийся навоз, в освободившуюся тронную залу неторопливо прошествует некто «весь в белом»?
Допустим… и пока что на этом допущении остановимся. Спать пора.
Швейцарец не мог знать, насколько точно у него получилось угадать план иерарха Дяо.

* * *

Не знал этого и Шио, которому в отличие от Швейцарца возможность спокойно уснуть в ближайшее время могла обломиться только в мечтах.
- Что, доволен? А? Ты - доволен?!
- Не совсем, - чуть помедлив, отозвался толстяк. - Парень все же сумел удивить меня. Я не ждал, что его уход будет настолько… эффектным.
- Надо же. Великий Дяо и вдруг признает, что чего-то не ждал!
- А еще, - словно не слыша возмущенного соратника, задумчиво произнес Дяо, - я не совсем понимаю, для чего ему потребовалась девчонка. Как источник информации она - почти-ноль…

- Может, он на нее попросту запал? - буркнул Шио. - Как-никак целую ночь его эта *** ублажала. Может, у ней и впрямь на это дело немереный талант… то-то Бур сейчас раненым топтыгиным ревет!

- Бур вопит потому, что счел кражу девки личным оскорблением, - отмахнулся толстяк. - Сама же по себе она никакой ценности не представляла. Ни для Бура, ни для кого…
- …кроме твоего любимого стрелка!
- Да, - толстяк, нахмурившись, с очень сосредоточенным видом пощипывал нижнюю губу. - Зачем-то ему она понадобилась.
- Б**, да забудь ты об этой девке! - взвизгнул Шио. - О другом думай! Нам дали три недели, чтобы изловить этого проклятущего Черного Охотника! Три недели! Слышишь ты, умник!
- Трудно не услышать, - поморщился Дяо. - Своих ушей не жалко, так хоть бы мои поберег.
- Ушей?! Мать твою растак, да через три недели ты свои уши будешь жрать, обжаренными в свином сале! И радоваться, что легко отделался!
- Посмотрим.
- На что! На что, бля, посмотрим?!
- Ты притчу про ишака Ходжи Насреддина знаешь? - неожиданно спросил Дяо.
- Что?! Про какого, нах, ишака?! Что ты мелешь!
- Однажды, - толстяк вновь приступил к ощипыванию собственной губы, - эмир Бухары призвал Ходжу к себе во дворец и спросил его - сможет ли Ходжа научить человеческой речи любимого ишака эмира? Смогу, ответил Насреддин, за десять лет и десять тысяч таньга. Эмир согласился, но пригрозил, что, если через десять лет ишак не заговорит, голова Ходжи украсит собой кол на главной площади Бухары.
- Когда же, - с усмешкой продолжил Дяо, - друзья Насреддина спросили, зачем он взялся за это безумное дело, ясно ведь, что ишак не заговорит ни через десять лет, ни через двадцать, ни даже через сто, Ходжа ответил им так: десять лет - это долгий срок. За это время могу умереть я. Может умереть, да продлит аллах его дни, наш сиятельный эмир. И, наконец, может умереть этот ишак.
- Ты хочешь сказать… - хрипло прошептал Шио.
- Я хочу сказать, - фыркнул толстяк, - когда имеешь дело с нашим новым другом Швейцарцем, то целых три недели - о, это очень, очень долгий срок.

Глава 9

Кто-то от водки пьянеет,
Кто-то от травки балдеет,
Пулеметчик решил, что он летчик,
Вот беспредел!
Кто-то израненный стонет,
Кто-то в болоте тонет,
Пулеметчик разбежался по полю
И взлетел -
Мина…

АЙСМАН

Он ждал патрулей с собаками или кем похуже - бродили неясные слухи, что клановцы, то ли сами, то ли с помощью нескольких пленных болотников, сумели приручить икхаа. Верилось в эти слухи не очень - по мнению Шемяки, мозгов у этих двухметровых ящериц хватало ровно на то, чтобы издавать перед атакой тот самый шипящий звук, из-за которого они заработали свое имя. Заставить же икхаа выполнять какие-то более осмысленные действия… бывают, конечно, на свете чудеса, но чтоб такие…
Он опасался патрулей, но дело вышло еще паршивей - вернее, могло бы выйти. Если б Анна не сумела в изменчивом лунном свете разглядеть тоненький паутинный отблеск в паре метров над тропой.
Вторая проволока была натянута точно под первой, и вот ее различить в траве было совершенно нереально - не зная, где и что именно высматривать.
- Умные мысли есть?
Ответа он не ждал, но, к немалому удивлению, получил.
- Это детектор, - Энрико напряженно всматривался в заросли справа от тропы. - Давно… до войны еще… на заставе нам лейтенант от нефиг делать целую лекцию прочел. Вот эта, - он качнул головой, - хрень скорее всего среагирует на металл. А то б они после каждой зверюги сюда галопом бы неслись.

- Хорош заливать-то, - неуверенно произнес Шемяка. - Откуда у этих клановских долбо*** такой умной штуке взяться? В нее ж небось всякая там электроника нужна, вместе с радио. Лапочки на реле и другие штучки-дрючки…

Скуластый издал хриплый смешок.
- Проверим?
- Не… так уж и быть, поверю…

Айсман злился. Во-первых, этот поганый детектор здорово путал его планы. Возвращаться назад, искать другую тропу - так можно до рассвета здесь проковыряться. Во-вторых же… во-вторых же, Шемяка понимал, что повел себя глупо: Рик выдал реально дельную мысль. А он принялся возражать, и вовсе не потому, что у самого имелись куда более умные идеи - просто ему не нравится, что, ступив на твердую землю, Энрико с каждой минутой ведет себя все уверенней.
- А твой лейтенант не объяснял, случаем, как эти штуковины дурить?
- Объяснял.
- Ну и?
- И ничего! - вмешалась Анна. - Ты-то сам… если б тебе про болота прочли одну-единственную лекцию черт-те сколько лет назад, много б ты наследопытствовал?
- Ладно-ладно, - примирительно буркнул Айсман. - Я ж ничего, просто для уточнения…
- Он ведь много чего изображать может, - сказал Энрико. - Насчет металла это я так, пальцем в небо. А вдруг это и вовсе какой-нибудь телефон местный.
- Ага, - прищурился Сергей. - На двух оголенных проводках. Абонент Скелет-1, в-з-з-з-з, - он махнул рукой, словно крутя воображаемую ручку, - вызывает абонента Берег болота-3. Перестань. Уж настолько-то в этой технике даже я разбираюсь.
- Да все что угодно это может быть, - устало вздохнула Анна. - Даже просто два проводка. Взяли и повесили поперек тропы, наблюдательных умников вроде нас отпугивать.
- Тогда б уже чего-нибудь яркое соорудили, позаметней! - возразил следопыт. - А то ведь эти проволочки в бессолнечный день фиг ли кто разглядит. Под копыта же смотреть особого желания не возникает.
- Я же сказала «наблюдательных»…
- На одних наблюдательных полмотка проволоки жирно будет. В городе-то ею не сильно разживешься… вон, трамвайные провода еще Степка-Щука посдирал и вывез на двух грузовиках.
- На грузовиках? По болоту?
- А в чем вопрос-то? Шлепалки на колеса приделал и поехал себе.
Он еще раз глянул на проволоку - тонкая нить едва заметно серебрилась, и отчего-то ему показался насмешливым этот призрачный отблеск. Висит, зараза блескучая, и насмехается…
- Сбоку, что ли, обойти попробовать?
- Можно…
Шемяка понятия не имел, как может быть устроен загадочный зверь «детектор», но здравый смысл упорно нашептывал: большой участок эта штука перекрывать не может. Все ж не прежние времена, когда у охранников всяких там военных объектов типа найденной им с Сашкой в прошлом рейде ракетной шахты, чуть что, пи-пикала лампочка, и сразу становилось ясно - нарушение периметра происходит напротив третьего колпака, У покосившегося столба. А клановцам откуда столько лампочек взять? Одно дело - тропу перекрыть и совсем другое - растянуть эту дуру поперек леса. Да и не шибко-то по лесу на Большом Острове за кем-нибудь погоняешься, заросший джунглями бурелом… разве что на тяжелом танке, да и то не везде.
- Попробуем сбоку, - решительно заявил он. - Вы, эта… капюшоны поплотнее натяните, а то свалится сверху какая дрянь.
- Зеленые клещи?
- А? Нет, здесь своей заразы хватает.
«На беличье гнездо бы не нарваться», - запоздало подумал он, осторожно раздвигая Сашкиным стволом лианы. Белки на Большом Острове водились, точно, - по крайней мере, водились раньше, до клановцев, уж хоть одно полезное дело эти уроды могли бы сподобиться совершить - найти и уничтожить гнездовья тварей. Впрочем, будь это гнездо поблизости, во-первых, не было бы тут никакой тропы… или же была, но с костяками через каждые пять шагов - инстинкт территории у белок что надо. Так что нет здесь никакого гнезда… скорее всего… нет, и точка!
Соображаловка помогала слабо - Шемяка ощущал, как дрожат от напряжения подхлестнутые нервами мышцы… и уже раза три с трудом сдержался от порыва изрешетить очередью похожий на пушистый столбик силуэт. Разумеется, все три раза силуэт на поверку оказывался простым листом.
А в следующий миг из темноты навстречу ему стремительно и абсолютно бесшумно вымахнула змеиная голова - едва ли не с его собственную размером.

ВИЛЬ

- Как тебе мой новый нарядик, а? Ну, скажи, на кого я в нем похожа?
- На попугая, - спокойно произнес Швейцарец.
Полина, кажется, ждала от него подобного ответа.
- Умеешь ты, Виль, поднять женщине настроение подходящим комплиментом. Чего-чего, а этого у тебя не отнять.
Виль. Она так упорно не хотела называть его Швейцарцем - и добилась-таки своего. Черт с тобой, чертовка, сказал он тогда, под утро, чувствуя, что вот-вот провалится в сладкую пелену забытья, называй меня Вильгельмом Теллем - и заснул, успев напоследок заметить, как с торжествующей улыбкой она кладет свою головку на его плечо.
- Если я скажу, - Швейцарец неторопливо подтащил к губам кружку, дунул на пену, - что ты выглядишь, словно Скарлетт, ты ведь меня тем более не поймешь.
Хотя этот комплимент будет куда ближе к истине, мысленно закончил он. Думаю - пусть я и не видел ни разу творение Селзника - что девушка, в неполных шестнадцать пославшая к свинячьим чертям родной хлев… со свиньями, девушка, за полтора года прошедшая путь от шлюхи «за койку на ночь» до хозяйки собственного борделя… Да, сказал он сам себе, уверен - она могла б сыграть роль героини романа Митчелл куда лучше любой актрисы. В платье из гардины и чулках из рыболовной сети.
- То попугаем, то скарлатиной обзывается… злой! - Полина обиженно взмахнула мундштуком. - Пойти, что ли, в самом деле, донести на тебя…
- Кому?
- А то ты не знаешь! Виль! Или тебя ну нисколечки не колышет, что за твою небритую рожу храмцы чертову кучу золотых сулят?
- Советуешь побриться?
- Шутишь… ох, Виль, ну ведь однажды дошутишься ты, ох дошутишься!
- Пиво у тебя хорошее, - Швейцарец поставил наполовину опустошенную кружку на столик. - Кстати… почем нынче чертова куча?
- Так знала, для кого на леднике держала, - буркнула Полина. - А куча… полсотни монет за твою башку обещают.
- Всего-то, - удивленно протянул Швейцарец. - Кукушка-кукушка, а почему так ма?
- Кому ма, а кому и всю жизнь горбатиться.
- Те, кому всю жизнь горбатиться, - холодно возразил он, - в подобные игры, как правило, не играют.
- Как же, как же… вот дождешься, тюкнет лопатой по макушке какой-нибудь ошалевший от навоза мужичок.
- Да ладно, Полин, - примирительно произнес Швейцарец. - Убивать меня - занятие крайне невыгодное. Это все знают.
- Все знают, да не все понимают. А дураков, которым блеск золотишка моргалы застит, на свете куда больше, чем ты думаешь.
- Вообще-то я и так довольно низкого мнения о человечестве.
- Тогда какого лешего ты в город сунулся, Виль?
- Я шел тихо…
- Шел один такой…
- Ну ты-то в своих уверена?
- В своих - уверена! - Полина, изогнувшись, попыталась поддеть носком туфли зависшее перед ее креслом дымное кольцо. - Они у меня пусть и дурочки поголовно, коль нашим ремеслом занялись, но все ж не настолько. Тем более что четверо из них тебя в деле видели, ну, тогда - и они же остальным с та-акими подробностями пересказали…
- Представляю, - кивнул Швейцарец. - Я… Полин, ты только не подумай…
- Остынь! - резко скомандовала женщина. - Только вот оправданий твоих мне не хватало. Виль, за один лишь тот раз и я, и все мы тебе до гробовой доски обязаны! А ведь ты и раньше меня…

Предыдущая страница 14 Следующая страница


15 Андрей Уланов

- Какая же ты, - улыбнулся он, - упрямая…
- Ну, договаривай! Сучка? Стервоза?
- Просто упрямая. Сколько повторять, что ты не обязана мне ничем?!
- Да хоть язык до кости сотри! Знаешь, Виль, я ведь раньше, когда молодая была да глупая…
- А не древняя старушенция восемнадцати лет от роду…
- Девятнадцати!
- Без трех месяцев.
- Все-то ты помнишь…
- Не все, - задумчиво произнес Швейцарец, - но такие вещи, как твой день рождения, стараюсь не забывать.
Полина резко отвернулась. На миг замешкавшись, Швейцарец опустил взгляд и притворился, что бело-зелено-красные завитки ковра сейчас интересуют его больше всего на свете.
В наступившей тишине ритмичное «тик-так» настенных часов казалось оглушительно грохочущим. «Тик-так, бим-бом…» забавные ходики с голубеньким котенком…
…его подарок на ее прошлый день рождения.
- Так вот, - две минуты спустя глухо произнесла Полина, - раньше я, бывало, мечтала, как ты однажды появишься на пороге этого дома, весь израненный, окровавленный… и, едва слышно выдохнув «Дошел!», свалишься ко мне на руки. Потом я поумнела… и тут, наконец-то, ты являешься с этой девчонкой!
- С ней…
- С ней будет все в порядке! По первому разряду! Уж поверь, Виль, Марианна постарается!
- Надеюсь. По крайней мере, - улыбнулся он, - насколько я успел разглядеть, платье и серьги Машка подобрала удачнее тебя, Полин.
- А больше, - с какой-то странной интонацией осведомилась Полина, - ты ничего не успел… разглядеть?
- Нет. А что?
- Виль, ты - дурак! Только не обижайся… но ты - дурак!
Обижаться Швейцарец не собирался - более того, он честно попытался догадаться, что именно могло вызвать из уст Полины подобную характеристику, но так и не сумел за две минуты родить сколько-нибудь внятной версии по этому поводу.
- Вполне допускаю, что так оно и есть, - осторожно согласился он. - И надеюсь лишь, что ты снизойдешь до объяснений…
- Виль, ты - дурак! - снова повторила Полина. - Слепой… на оба глаза. Машка любит тебя!
Наверное, попытайся Швейцарец выстрелить из Громыхалы дуплетом, он был бы оглушен все же чуть поменьше.
- То есть?
Это прозвучало глупо, по-детски растерянно…
- Влюблена по уши, - Полина вздохнула. - Серьги эти… старинные, крупный жемчуг… знаешь, сколько стоили? Я б их не взяла… ну, по крайней мере, дней пять бы ходила вокруг, облизывалась да прикидывала.
- Они ей и в самом деле идут, - тихо сказал Швейцарец. - Сколько…
- Нисколько! Я ей вернула… половину, больше дуреха брать не соглашалась.
- Я не знал…
- А платье это… а чулки?! Ты хоть их заметил?! Настоящие, довоенные… ажурные! Во всем городе от силы пар шесть-семь сыщется, по фамильным сундукам распиханы, на случай свадеб или еще какой торжественности! И все это для тебя… тебя она встречать выскочила! А ты…
- Я не знал…
- Не знал один такой… а что ты вообще знаешь?! Кроме этих своих патрончиков-пистолетиков?
- Полин… но почему?
- По кочану. И по кочерыжке. Той, которая у тебя на шее промеж ушей, вся щетиной обросла.
Швейцарец решил, что собственные колени интересуют его сейчас еще больше, нежели ковер.
Ситуация была дурацкая. Насквозь иррациональная. И при этом требовала какого-то решения.
А решения у него не было.
Он слышал, как скрипнул пол. Потом дверь. Ступеньки на лестнице.
- На, глотни!
Полина вернулась минут через шесть, с хрустальным стопариком, до краев наполненным чем-то красно-коричневым. Швейцарец одним коротким движением опорожнил рюмку… задохнулся на миг… скривился и лишь затем обиженно осведомился:
- Что это?
- Коньяк. Армянский.
- Не верю.
- Тебе откуда знать… ладно, не начинай. Местная эта выделка, нонешняя. Живет на северной окраине один дедок и гонит этот клопомор эксклюзивными, как ты однажды выразился, партиями. Говорят, на вкус в точности «Арарат», хотя, - задумчиво добавила Полина, - может, и врут. Столько лет прошло… кто там чего упомнит.
- Неважно. Еще есть?
- Ты что, нажраться решил?
- Да. Нет. Черт! - Швейцарец стиснул ладонями виски так, словно хотел уменьшить площадь анфаса минимум вдвое. - Прости…
- Надо же… - Полина, опершись локтем на кресло, смотрела на него с видом школьной учительницы математики, любимый отличник которой вдруг запутался в элементарнейшей задаче. - Кто бы мог подумать. Наш Виль, человек без нервов, чьим прозвищем пугают непослушных детей… и не только детей. Живая легенда… и на тебе.
- Полин, ты не понимаешь…
«И ведь не объяснить, - почти с отчаянием подумал он, - слишком уж многое пришлось бы рассказать. Даже без учета того, что о некоторых вещах рассказывать попросту нельзя. Даже Полине, потому что риск есть всегда, а способность человека переносить боль имеет предел.
Старик, Старик… ты научил меня обращаться с… «патрончиками-пистолетиками». Хорошо научил. Я стал одним из лучших… а возможно, и самым лучшим. Ты научил меня и другому… множеству других вещей.
Но вот с женщинами у нас вышел досадный пробел в образовании.
И кажется, я снова догадываюсь, почему…
- Да? А может, я как раз понимаю, Виль? Причем разиков эдак в сто лучше тебя, дурака?
- Может, - убито кивнул Швейцарец. - Может, и так.
- Ладно, - вздохнула женщина. - Слушай сюда… герой. Девчонка, что ты приволок, сейчас отмокает в ванне. Тебе, к слову, тоже окунуться лишним не будет.
- Обзавелась второй ванной?
- Нет, бочкой во дворе.
- А-а, - протянул Швейцарец. - Помню я эту бочку. Спасибо, конечно, Полин, но я уж лучше потерплю.
- Ты-то потерпишь! А другие, кому нужда выпадет рядом с тобой быть?
- Не так уж я и благоухаю.
- Ухаешь-ухаешь. Это у тебя нос анодировался.
- Адаптировался, - механически поправил он. - Что, серьезно?
- Ну, - задумчиво глядя на потемневшее зеркало в углу, произнесла Полина, - бывают у нас клиенты и поароматней, но ты-то всегда старался на человека походить.
Старался. Чистоплотность тоже вбил в него Старик, точнее, втер жесткой, словно камень, губкой. «Вчера ты не следил за собой, - приговаривал он, - сегодня махнешь рукой на свое оружие, а завтра нечищенный и несмазанный вовремя ствол рассчитается с тобой так, что никакого послезавтра у тебя уже не будет, понял? А если понял, то будь любезен, объясни - ты пенициллин в трусах выращивать собрался или где?»
Обычно, впрочем, он сдавал накопившийся в седельной сумке ворох с просьбой отнести ближайшей прачке - платить за скорость и качество было для Швейцарца куда проще, чем самому возиться с водой и мылом.
- Сколько дней вы с ней по лесу бродили? Два?
- Больше. Полин… мне сейчас и в самом деле не до мытья.
- Смотри сам. Я ей туда сыпанула кой-чего… короче, она вылезет и упадет часов на пять.
- У нас нет пяти часов.
- Значит, на три. Ты дослушай. Одежду и другое всякое, чего надо, я ей подберу сама. Машка ее уложит, спустится… возьмете ключ от дальней комнаты, и эти три часа - ваши!
- Да, - после минутной паузы тихо проговорил Швейцарец. - Наверно, именно так и будет пра…
- Без «наверно», - отрезала Полина. - Так. Будет. Правильно. Ты понял?
- Понял.
- Молодец. Теперь сиди и думай, чего будешь делать и, главное, чего будешь говорить, - Полина выпрямилась, - а я пойду Машке помогать.
Она умела ходить красиво. Волнующе. И это было не банальное вихляние бедрами, просто эта совсем еще юная, если вдуматься, женщина отлично владела языком тела. Куда лучше, чем многие другие - отростком плоти между челюстями.
Вот и сейчас она что-то говорила ему - только Швейцарец никак не мог ее понять, и это было немного грустно и очень обидно.
Полина подошла к двери, взялась за массивную бронзовую ручку, нажала… обернулась к нему.
- Да, еще… я прочла этого француза… ну, которого ты помянул в том году. Антуан-Сент-чего-то-там. И… Виль, ты и в самом деле веришь в это? Что мы в ответе за тех, кого приручили?
Он ответил далеко не сразу. Сначала встал, подошел к окну… уперся лбом в твердую прохладу ставен.
- Я иногда верю в очень странные вещи.

САШКА

Не люблю я рассветы. Здоровой такой, крепкой нелюбовью. Рассвет - это проникающая во все щели и прочие отверстия механизма сырость, особенно же неприятные ощущения возникают в стволе. Это - туман, уменьшающий доступную мне дистанцию стрельбы до уверенно-пистолетной. Это - красные, то и дело норовящие закрыться глаза стрелка, и его же задубевшие от холода пальцы! Б-р-р… как вспомню один случай… гвозди в бетон забивать такими пальцами, а не за спуск хвататься!
Крупных змей я тоже не люблю. Их мелких сородичей при надлежащей сноровке удается двумя-тремя пулями разрубить напополам, а вот с более крупными гадами, вроде попытавшегося поцеловать Серегу питона, этот фокус не получается. В такого можно весь рожок высадить - и все равно ждать устанешь, пока гадина наконец соизволит издохнуть.
Так что я был весьма благодарен Анне, точнее, ее катане, успешно проявившей себя в роли гильотины для данного пресмыкающегося. Пусть иногда, редко, но все же эти остро заточенные железяки бывают полезны даже нам, высшей ступени оружейной эволюции. В отличие от крупных змей, из которых даже жира для смазки толкового не вытопишь.
Хотя… змей можно жрать. Не мне, понятное дело, - людям.
- Ты уверен, что дым никто не заметит? - это был уже третий по счету подобный вопрос за утро и второй - от Анны. Странно… была б ночью стрельба, эту избирательную глухоту еще можно было бы обосновать, а так…
- Уверен, - буркнул Шемяка. - Тристапудово.
Он все еще злился - главным образом на себя, - хотя причины для столь продолжительного раздражения не просматривалось, что называется, в упор. Разве что… но это же, право, несерьезно. Ну, обмочился… слегка - так ведь даже меня изморозью по стали пробрало, когда эта чертова гадина вынырнула из темноты, а что уж говорить о существе из плоти? Другой бы на его месте, уверен, гордился отсутствием полных штанов.
Другой…
И неожиданно я осознал, что другим стал сам Айсман. Потому что год… да что там год, месяц назад он бы первый хохотал над подобной глупостью, во весь голос бы ржал, не хуже молодого жеребца.
Что-то в нем изменилось, серьезно, а я даже не могу толком определить это самое что-то, не говоря уж о том, чтобы понять, в лучшую ли сторону эта перемена или же стоит оглянуться по сторонам - на предмет более подходящего хозяина.
- Александр, - с тревогой лязгнула Эмма, - что-то случилось?
- Нет.
- Просто, - черная винтовка на миг запнулась, - у тебя сейчас был такой вид… словно рябь по стволу прошла.
- Рябь по стволу? - удивленно переспросил я. - Занятно. Впервые слышу о подобном оптическом эффекте.
- А я впервые вижу… подобный оптический эффект.
- Анна, - Шемяка, яростно моргая красными от низкого дыма глазами, откатился от занявшегося костерка, сел. - Дай-ка еще раз эту вашу карту.
- Ты на нее пять минут назад любовался, - неодобрительно произнес Энрико.
- Пять минут назад было пять минут назад, - огрызнулся Серега. - За это время можно кучу вещей утворить. Костерчик, к примеру, разложить… а можно, конечно, и просто сидеть с надутым видом - кто ж спорит.
- Я…
- Вам не надоело? - Эммина хозяйка щелкнула кнопкой планшета. - Вот, возьми.
Не удержавшись, я заглянул через плечо Сергея, хоть и помнил все ее детали - в отличие от Шемяки, похоже, если только эти его постоянные просьбы-приказы не преследуют какую-то иную, непонятную мне пока цель - разумеется, еще с самого первого раза. Заразился от хозяина, не иначе.
Как и следовало ждать, за последние пять минут никаких новых подробностей к уже нарисованным на бумаге не добавилось. Что, впрочем, не мешало Айсману вглядываться в нее с таким напряженным вниманием, словно из переплетения черных линий и зеленых клякс в любой миг могла с гоготом вырваться стая крякозябр.
И что же он пытается разглядеть? Не понимаю.
Сам я мог лишь в очередной раз констатировать, что карта - хорошая. Не довоенная армейская, понятное дело - впрочем, их Шемяка, насколько известно мне, и не видел ни разу, да и вообще словосочетание «шедевр полиграфии» у него разве что с зубной болью проассоциируется. Те старые карты были превосходны, они почти не оставляли желать лучшего, но после Судного дня в подавляющем большинстве своем не годились даже на самокрутки. В ходу, и в немалой цене, были художества наподобие того, что запродал нам под видом дороги к полковому складу давешний дедок - неряшливая схемка, творец которой не имел ни малейшего представления о существовании науки «Топография». Остров - клякса, Большой Остров - большая клякса. Расстояние указывается - в тех редких случаях, когда вообще указывается - в дневных переходах. «От ентого мыска к полудню шлепай на три лаптя правее солнышка…» - классическое целеуказание нынешних времен. Азимут? Не, милай, татарвы у нас и до войны-то не водилось…
На этом удручающем фоне карта Анны выделялась примерно также, как выделялся бы патрон «КПВ» среди моих родных пять сорок пять.
Для начала ее не рисовали, а чертили. Спокойно, не торопясь, на твердой поверхности - сначала обозначив контуры будущих линий тонким карандашом, а затем уверенно зафиксировав их тушью. Далее в ход пошли краски - и хотя с преобладанием серых тонов на месте скелета и зеленых на всем оставшемся пространстве художник ничего поделать не мог, он, что называется, честно пытался. Не уверен, что попытки эти пошли на пользу делу - сноска с пояснениями на карте отсутствовала как диагноз. Не поместилась или не планировалась изначально - знает разве что Небесный Станок, но в результате лично я сумел расшифровать только два цвета из дюжины использованных: фиолетовый явно обозначал ЗКЗ, а светло-синим был выделен район «голубиной холеры».
Возможно… очень возможно, что создатель этой карты делал ее для себя - эта гипотеза объясняла как и отсутствие пояснений, так и разноцветность - ведь отмечаться могли не только опасные, но и полезные для чего-нибудь зоны. Сам я, правда, при всем желании не мог представить, что именно можно было бы отметить подобным образом. Разве что недоразворованные участки… хотя откуда им взяться, если шальной народец из первой волны следопытов - или последней волны мародерских банд, это смотря как считать, - изрядно почистил даже то, что трогать, по-хорошему говоря, совсем не следовало бы. К примеру, не залезь Лысый Странник в одну булочную - и в деревне Лялино до сих пор можно было б отдыхать в последнюю ночь перед выходом в рейд… а не обходить ее… с наветренной стороны.
В общем, чем больше я смотрел на эту карту, тем больше уверялся, что связанную с ней загадку простым разглядыванием не взять. И не простым тоже - хоть лупой, хоть микроскопом. А Серега зря теряет время. В конце концов, мог бы попытаться… и тут я едва не выронил рожок.
- Эмма, - я надеялся, что тихое пощелкивание неспособно передать весь текущий спектр моих чувств. В противном случае неизбежно последует вопрос: «С чего это ты так разволновался?», а поскольку врать подобно человеку мы не умеем, придется честно сказать: осознавать глубину собственной глупости - процесс болезненный.
- Да?
- Эмма, а откуда твоя хозяйка взяла эту карту?

ПОДУШКА

- Теперь-то можно поговорить? - спросил он.
Девушка у окна ответила не сразу. А торопить ее Швейцарец не решился. Точнее - меньше всего на свете он сейчас хотел ее торопить.
- Ну, попробуй.
«Легко сказать, - тоскливо подумал он, - трудно сделать. Потому что говорить надо что-то… что-то такое… эдакое. А в голову, как назло, даже и банальности толком не лезут.
Что, впрочем, ничуть не удивительно».
- Помнишь нашу первую встречу? - наконец решился он.
- Когда ты попросил принести свечи, а я решила, что ты - индей?
- Иудей. В смысле - яврей, - усмехнувшись, поправил Швейцарец. - Но я ведь попросил не какой-то там особый семисвечник. Тот канделябр, что нам приволокли в итоге, меня вполне устроил.
- Ну, тех, кто был до тебя, устраивала лампочка. Наоборот, радовались - электричество, епить-мать, цивилизация, прям как в прежние времена. И тех, кто приходил после, - тоже.
- А мне захотелось осветить тебя именно свечами…
Их было пять тогда - аккуратных белых столбиков на потемневшей фигурной бронзе. Пять свечей, пять узких желтых конусов-язычков пламени, разогнавших сумрак по углам комнатушки. Нехитрый ужин из пары яблок и бананов, мороженое. «Ты, Виль, словно с пальмы свалился, да еще по дороге все ананасы на ней башкой пересчитал, - разбавленная вишневая наливка в хрустальных бокалах. Давай не будем торопиться, у нас ведь целая ночь впереди…»
- И как? Ты был удовлетворен… увиденным?
- Более чем. И - не только увиденным. А ты?
- Мне тоже понравилось… понравилась моя новая подушка.
«А сейчас я скажу глупость», - подумал он.
- Маш… мне действительно было хорошо с тобой. Честно.
- Мне тоже… честно… А та подставка для свечей, - после короткой паузы добавила она, - потом долго в моей комнате стояла. Я, когда на нее смотрела, тебя вспоминала… в некоторые моменты. Смешно, да?
- Почему же смешно…
- А по-моему, - так очень даже смешно.
В этой комнате канделябра не было. Лунный свет неторопливо лился сквозь окно, и в его лучах тело девушки казалось молочно-белым. Даже чуть более белым, чем две жемчужные капли. Зато чулки по контрасту выглядели сотканными словно бы из самой тьмы.
Чулки она снять не успела. Или - не захотела.
Она сидела, как обычно, согнув левую ногу и упершись подбородком в колено, - дама полусвета… точнее сейчас не скажешь, потому что холодным лучам была доступна лишь половина, справа же девушка будто растворялась в темноте. И на миг Швейцарцу вдруг почудилось, что эта чернота движется, как живая, наползает, пытаясь захлестнуть… Скорее всего, Маша в этот момент просто чуть повернулась или даже просто вздохнула, но для него этот миг был до краев наполнен жутью, и теперь, когда наваждение сгинуло, Швейцарец ясно чувствовал, как растекается по сосудам адреналин.
- Маша…
- Не зови меня так. Я же просила.
- Извини. Но Марианной мне совсем непривычно.
- А почему ты не можешь звать меня как раньше, малышкой? Я ведь твоя малышка - так же, как и ты - моя подушка. Или ты все забыл?
- Не забыл, - глухо проронил Швейцарец. - Просто… просто мне кажется, что малышка - это не очень подходящее сейчас слово.
- А я думаю, самое то… Подушка!
Она договаривала, уже вскочив - быстро и упруго, словно пластинка булата. Шаг, второй… его рукам хрупкое тело показалось невесомым, но пружины древней кровати отреагировали на их акробатический этюд протестующим скрипом.
- Подушка, Подушка, Подушка. Любимый Подушка.
- Малыш…
Она прильнула к нему и замерла - уютная мягкость, теплая и ласковая волна лунного света.

Предыдущая страница 15 Следующая страница


Автоматная баллада 16

…а обоев на дальней стене не имелось, да и с подходящей для них ровной поверхностью дело было не так, чтобы очень, но зато каждое бревно покрыто причудливой резьбой и не в привычном грубоватом завитушно-посконном стиле, нет, четкие рисунки ассоциировались скорее с японскими или китайскими гравюрами. Странно даже, что не тематические, раз уж взялись вырезать, могли б и сюнга какое-нибудь… А вообще - кому-то, похоже, очень сильно было нечего делать, не без ехидства подумал Швейцарец и сразу же одернул себя - человек создал Красоту, а ты сразу… сюнга. Каждое бревно, сверху вниз и на всю длину - нет, просто на заказ так не работают, это вырезал одержимый. В хорошем смысле данного слова - одержимый желанием поделиться с окружающим миром, дать остальным слепцам увидеть хотя бы частицу света…
Если на том свете и вправду нет ни рая, ни ада, то хотя бы кущи завести стоит - для таких вот людей.
Впрочем, для котлов со смолой тоже имеется немало подходящих кандидатур.
- Осторожно, сережка…
- Прости. Больно?
- Есть немножко. Я ведь давно не надевала, а сейчас вставила, а кончики ухов…
- Мочки.
- … а кончики ухов взяли да припухли, - упрямо договорила она и жалобно-протяжно шепнула: - Но-оеть.
- Так сними.
- Не, не хочу. Привыкать буду. Тебе-то хоть они понравились?
- Очень.
- А почему не сказал?
- Ты не спрашивала.
- Ох, Подушка-Подушка… из тебя ну каждое малюсенькое словечко клещами тянуть приходится. Ты будто улитка: вымолвил полсловечка и сразу шасть обратно в раковину.
- Мне и в самом деле понравились твои новые серьги, - маленькая ладонь осторожно скользнула по его плечу, и Швейцарец накрыл ее своей. - Жемчуг тебе к лицу. В следующий раз непременно привезу тебе ожерелье… или нет, еще лучше - два месяца назад я в Новохабаровске платье видел, с жемчужными пуговицами. Хочешь?
- Конечно, хочу. А какое оно, это платье? Расскажи, а?
Швейцарец замялся. Во-первых, столь неосторожно упомянутое им платье являло собой, по его же собственным гипотезам, не совсем платье, а лишь верхнюю половину чего-то большего. По крайней мере, иного варианта, объясняющего символичность длины юбчонки, кроме как тот, что эта… гхм, не очень широкая лента должна быть скрыта под настоящей юбкой, он придумать не сумел. Во-вторых, Швейцарцу сейчас меньше всего хотелось бы объяснять Маше, при каких именно обстоятельствах он это платье видел.
Хотя, если вдуматься, ничего такого уж… да он и сейчас, если уж на то пошло, никому и ничем не обязан!
- Белое. На узеньких бретельках.
- Шелковое?
- Нет.
- А какое?
- Не знаю, - признался он. - Я так и не понял, из чего оно сшито. Но смотрится красиво.
- Ой, хочу-хочу-хочу.
- Значит, получишь.
Он сказал это и вдруг ощутил во рту горечь, словно выпил полную чашку любимого хвойного отвара Старика. «Ведь ты врешь! - зло рявкнул кто-то в глубине черепной коробки. - Брешешь, как пес, а зачем? Ведь ты уже все для себя решил и знаешь ответ, так для чего и кому это нужно? Неужели глаза у правды страшнее дюжины автоматных стволов - в них-то ты заглядывал не в пример спокойнее! А сейчас…»
«…сейчас, - торопливо возразил Швейцарец этому невидимому, - вот именно, сейчас. Я скажу, обязательно скажу, никуда мне не деться, не уйти… но пока есть время, я не хочу разрушать этот хрупкий уютный мирок, наше с ней зыбкое… да, пожалуй, это даже можно назвать и счастьем. Странноватое такое счастье, понимаю - но где нам с ней взять другое?»
А она лежала, обняв, прижавшись к нему всем телом, - просто удивительно, как много мужчины способна заставить соприкоснуться с собой такая маленькая, казалось бы, по виду, девчушка. Малышка.
Уснуть бы так вот с ней… да нельзя!
- Малыш.
- Да, - сонно отозвалась она.
- Я… - он осекся, почувствовав, как тонкие пальчики выскользнули из-под его ладони и едва ощутимыми касаниями прочертили дорожку по животу… и ниже.
Нет!
Швейцарец зажмурился. Представил - живо, ярко, в деталях, - как ложится в руку холодная тяжесть «210-т го», с четким щелчком фиксируется курок, а указательный привычно устроился на изгибе спуска… … и резко сел.
- Ой, ты чего? Я больно сделала, да?
- Нет, все в порядке, - быстро сказал Швейцарец. - То есть не совсем… но ты здесь ни при чем.
- А что при чем?
- Я. Малыш… так сложилось… что на некоторое время мне надо будет исчезнуть.
Она поняла не сразу. Секунды две ушло на осознание - и державшего Машу за руку Швейцарца словно током ударило от ее дрожи… в миг, когда это понимание, наконец, пришло.
- Из-за нее?
- Нет. Точнее, - поправился он, - опять не совсем. Она связана с этим, но причина вовсе не в ней.
Кажется, она не поверила.
- И еще. Малыш… там, внизу, Полина сказала, что…
- Ухи повыдергаю, - глухо произнесла Маша. - И ноги. И любимую фарфоровую вазу разобью.
- Я, наверное, был слепцом, раз ничего не замечал.
- Да что ты мог заметить, - голос девушки дрожал, но когда Швейцарец попытался обнять ее, сильный толчок в грудь едва не сбросил его с кровати. - Извини. Я не хотела… так сильно.
- Малыш…
- Что ты мог заметить, - повторила она. - Когда ничего не было. Да и быть не могло, верно? Это я, дура, навоображала бог знает чего…
- Могло быть.
Этого говорить не следовало, ни в коем случае, но сказать иначе Швейцарец не мог.
- Где же могло? Ну…
- Носок.
- Что?
- У тебя в руках мой носок, - медленно произнес Швейцарец. - Положи его, пожалуйста, а я сейчас от простыни лоскут оторву.
- Постой, не на…
- Поздно.
- Я ведь и не плачу даже, - прошептала она, забирая лоскут. - Почти.
А затем уткнулась Швейцарцу в плечо и разрыдалась.
- Малыш, ну что же ты… Маша. Машенька.
- Ы-ы-ы-ы-ы-ы…
- Малыш.
Наверное, это длилось не очень долго. Пять-десять минут… одну-две вечности, в конце которых пушистый комочек под его руками шевельнулся и хрипло прошептал:
- Все… пусти. Дальше я сама.
Ему все же пришлось отрывать еще один лоскут - тот, первый, она не успела донести до глаз, вцепилась зубами, и в итоге он теперь больше напоминал не платок, а изрешеченное осколками и пулями боевое знамя.
- У нас и в самом деле могло быть, - сказал Швейцарец, заработав в ответ непонимающий взгляд двух красных, припухших и очень мокрых глаз.
- Перед тем как начать плакать, ты сказала, что у нас ничего не могло быть, - пояснил он. - Но это - не так.
- Так, Подушечка, так…
«И откуда у женщин берется этот устало-снисходительный тон, - удивленно подумал Швейцарец. - Только что выплакала на него добрых полведра соленой воды и вдруг начинает говорить с интонациями мамы, в сороковой раз объясняющей ребенку, почему трава зеленая. Не понимаю».
- Почему?

- Потому что, Подушечка, я тебе никакая не пара. Как ты сам говорил? Реально? Реально, Подушечка, я - б*** дешевая, абнакновенная…

- А я, - спокойно произнес Швейцарец, - убивец с большой дороги. И чем же мы не пара?
- Не говори так!
- А ты не начинай! - повысил голос Швейцарец. - Не смей, поняла?!
- Хорошо, - покорно кивнула девушка и тут же тихонько добавила: - Но правду-то не спрячешь… Подушечка.
- Какую правду?
- Правду о том, кто я.
- Уж точно не та, кем пытаешься назваться, - усмехнулся Швейцарец. - И не вздумай повторять это при Полине.

- Думаешь, Поля оскорбится за честь заведения? Ну, она может… хорошо, Подушечка, я - не дешевая б***, я - дорогая, высокооплачиваемая шлюха. Устроит?

- Подходящая пара для…
- Нет!
Бьет - значит, любит, вспомнил он, осторожно перехватывая маленькие кулачки. Любит. Любит. Любит.
- Ты не такой! - яростно шептала она. - Зачем наговариваешь? Ты хороший, ласковый… добрый.
Только вот детей непослушных мной отчего-то пугают, хотел пошутить Швейцарец, но вовремя сообразил - бесполезно! Она сейчас не поймет, не воспримет никаких доводов, ведь по-настоящему любимому человеку женщина может простить почти все, а иной раз даже и просто все! Ему приходилось сталкиваться с этим, не один раз - но в те разы он был по другую сторону прицела.
- Маша…
- Размечталась, - всхлипнув, она вновь уткнулась носиком в его плечо. - Дура. Навыдумывала… как уедем отсюда далеко-далеко, на край земли, подальше от прошлого. И там начнем жить заново!
- Маш, - хрипло прошептал Швейцарец. - Малыш. Ну как бы это… если тут и впрямь кто кому не паpa, так это я для тебя. Подумай - ты ведь у меня умная, знаю - какой из меня… муж? Стрелять умею, а в остальном… посмотри сама. И потом, кто возьмется сказать, что со мной будет завтра.
- Я возьмусь, - Маша отодвинулась от него, глянула внимательно, словно и впрямь стараясь высмотреть отпечаток будущих событий. «И тень лежала на его челе», - моментально припомнилось Швейцарцу. Ну и глупости же.
Она всматривалась долго. Минуту, а то и больше, и лишь затем, слабо улыбнувшись, кивнула.
- С тобой все будет хорошо, - уверенно сказала она. - Точно. Иначе и быть не может, ты ведь - лучший.
- Ты тоже.
- По этой самой, - Маша мотнула головой в угол кровати, - части?
- Нет. Просто лучшая. И, - с горячностью добавил он, - Малыш, поверь, пожалуйста: мне действительно жаль, что у нас не сложилось того, что могло сложиться!
Он попытался обнять ее, но девушка вывернулась и, отодвинувшись, уселась по-турецки, смешно сдвинув брови - задумалась.
- Можно тебя попросить?
- Да, конечно.
- Если ты не врешь и тебе в самом деле на крохотную, маленькую-малюсенькую капелюсечку жаль… жаль того, что не сложилось у нас… полюби ее! Не меня - так ее! Пусть хоть кто-то будет с тобой счастлив… и пусть будешь счастлив ты сам!
- Ты про ту девушку, что я привел? - ошеломленно переспросил Швейцарец.
- Конечно.
- Малыш… я, разумеется, позабочусь о ней, раз уж вытащил. Но… почему?
- Я же разговаривала с ней. Все правильно - ей выпало куда больше моего… теперь и удача ей повинна улыбнуться пошире. Должна же быть на свете ну хоть какая-то справедливость?
- Да откуда она возьмется, эта справедливость?! - почти выкрикнул он.
- Она должна быть, - убежденно повторила Маша. - А иначе… как жить? Без надежды жить нельзя.
«Без надежды, без веры, без любви, - мысленно договорил Швейцарец. - Нельзя. Никак нельзя. А я живу. Пойти, что ли, застрелиться? Так ведь тоже нельзя».

Глава 10

Ядерный грибок висит-качается.
Под ногами плавится песок.
Жаль, что радиация кончается,
Я бы побалдел еще часок.

ШЕМЯКА

Это было просто… обидно - ведь они почти дошли до скелета. Почти. Лес кончился, резко, словно боясь подходить вплотную к черным, с провалившимися крышами остовам бывших домов. Не город, но уже пригород, зеленое бешенство жизни осталось за спиной, а они входили в царство смерти, первый круг порожденного звездой Полынь ада. Подошвы сапог с хрустом ломали серую, жесткую, словно щетина, траву, однако шорох мелкого дождя глушил этот хруст, за два десятка метров уже ничего слышно не было, а за пятьдесят и подавно не различить. И потому двое клановцев, вывернувшихся из-за полуобвалившейся стены навстречу им, явно не готовились к роли комитета по встрече.
Они увидели друг друга одновременно - только Айсман и те, кто был рядом с ним, шли по чужой, враждебной земле, и свой был лишь тот, кто рядом. Клановцам потребовалось несколько лишних мгновений на то, чтобы уверенно идентифицировать в них чужаков - меньше секунды, но в скоротечном ближнем бою именно такие мелочи пудовой тяжестью ложатся на чашу весов, и стволы одних только начали подниматься, а другие уже коротко плюнули огнем и свинцом.
Когда они подошли, второй клановец был еще жив. Впрочем, задерживаться на этом свете он вовсе не планировал: розовая пена .вместе с кровью толчками выплескивалась из развороченной пулями груди в такт все более редким всхрипам.
- Не фига себе! - вырвалось у Айсмана. - Ну ты и дал…
Сергей был действительно крайне удивлен - он впервые лицезрел подобный эффект очереди «калаша»: два «обычных» входных отверстия и три дыры, в каждую из которых проходит кулак.
- Дал, - судя по тону, скуластый был еще более не в духе, чем обычно. - Выпрыгнули, млин, как черти из омута. Пришлось, млин, потратиться… а не для людишек были эти пули.
Он шагнул вперед, с ленцой, словно демонстрируя прием на учебном плацу, развернулся боком - под ботинком коротко хрустнуло, и клановец застыл, откинув голову назад и уставясь в низкое серое небо. Продолговатый цилиндр, который он все же успел вытянуть из гнезда на поясе, выпал из безвольных пальцев и, тихонько звякнув, откатился вбок.
- Сигналка?
- Она самая, родимая, - Айсман начал было наклоняться, но почти сразу же раздумал. - Дерни за веревочку, вылетит жар-птичка… и ее кто-нибудь да заметит… если этот кто-нибудь уже не расслышал пальбы.
«А как обидно-то получилось, - с досадой подумал он, - обидно и глупо. Причем, как обычно и бывает в таких вот случаях, жизненных коллизиях, как любит говорить Артемий Поспешай Медленно, - винить можно разве что себя. Расслабился. Решил, что раз прошли сквозь лес, все уже, считай, позади, а в скелете риск нарваться минимальный, ибо, логически рассуждая, чего клановцы могли забыть в давным-давно вдоль и поперек исхоженном скелете? Просто тоска берет, до чего обидно, не злость, а именно тоска - почти ведь дошли, и на тебе!»
- Что вы стали, как два столба?
Это был еще не визг - Анне удалось остаться в рамках своего любимого «командирского» голоса, но «на грани визга».
- Думаю, - не оглядываясь, бросил Шемяка.
- Думаешь?! Кой хрен думать?! Действовать надо! Прячем тела, и ходу!
Краем глаза Шемяка зафиксировал - и немало подивился, - что Энрико среагировал на последнюю тираду Анны так же, как и сам Сергей. То есть не сдвинулся с места ни на миллиметр.
Хоть что-то радостное в этой жизни.
Но девочку нужно срочно успокаивать, пока и впрямь беситься не начала.
- Если сможешь их до болота докинуть, - сказал Айсман. - Или хотя б до леса, валяй, тренируйся в метании тяжестей. По-другому никак, в этих развалинах все мусорные кучи давно заросли, тронь любую, сразу будет видно, где в гробнице Тутанхамона собака порылась, - эк завернул, самому приятно! Ну и травку, что мы потоптали, тоже распрямить да подклеить не забудь.
- Сергей!
Шемяка с интересом ждал продолжения фразы, однако Анна, на миг замерев с распахнутым ртом, словно рыба на прилавке, опустила голову, шумно выдохнула и, вновь вскинув подбородок, почти спокойно спросила:
- Что ты сам предлагаешь?
- То, что ты сейчас проделала. Взять себя в руки. Не дергаться. Это для начала.
Он хотел добавить еще что-нибудь, могущее сойти за комплимент, ведь она и впрямь проявила себя с лучшей стороны… но передумал, вернее, не додумал эту мысль до конца.
- Пытаться их прятать бессмысленно. Наоборот, - он оглянулся назад, - так есть шанс, что на запах какой-никакой стервятник заявится. Хлипкий шансик, бестолковый, но хоть какой-то…
- Обыскать? - Энрико, не дожидаясь ответа, присел, подхватил сумку первого клановца и, недолго думая, вытряхнул ее содержимое прямо на землю.
- Только быстро.
- Да уж понятно, что не медленно.
Анна, подскочив, схватила за плечо второй труп, перевернула, скривилась - правая ладонь оказалась измазанной в крови - и полоснула ножом по лямкам рюкзака.
Отступив на шаг, Айсман наблюдал за лихорадочной деятельностью своих нанимателей, даже не особо пряча усмешку. Так смотрят профи на работу дилетантов, и, в общем, именно так дело и обстояло. Он-то был «горелый следопыт», в переводе на обычный язык - мародер высшей квалификации. И хотя теоретически на трупах клановцев можно было неплохо поживиться, наработанное чутье подсказывало ему - здесь и сейчас не будет ничего такого, ради чего стоило бы снимать «притершийся» к спине рюкзак, марать руки в крови и тратить драгоценные минуты. Будь по-другому, он первый бы этих дохляков на раз-два, за пару десятков секунд бы выпотрошил, а так…
- Главное, - негромко произнес Шемяка, - как можно скорее добраться до асфальта. Следы на асфальте человек не различит, собаки же в скелет и подавно не полезут, они звери умные.

ШВЕЙЦАРЕЦ

Здесь недавно прошли дожди, а ехать на тяжелом чоппере по дороге, не успевшей толком просохнуть, - удовольствие ниже среднего. Будь земля еще малость по-влажнее, застряли бы, как немцы под Москвой, точно.
«С другой стороны, - зло подумал Швейцарец, - а чего я, спрашивается, хотел? Бетонку? Хайвэй? Интересно, сохранились ли эти самые хайвэй хоть в самой Америке? Наверное, сохранились, что им, асфальтовым, сделается… разве что светятся по ночам».
Они опоздали к закату, но, еще подъезжая, Швейцарец услышал пронзительный лязг железа распахиваемых ворот - их начали открывать на звук мотора. Все верно, здесь уже начиналась окраина, и поселок был не просто поселок, а форпост, о чем возвещала каждому въезжающему промелькнувшая в луче фары надпись. Форпост «Новая заря». Слово «новая», как успел разглядеть Швейцарец, было новым во всех смыслах - дерево букв еще не успело толком потемнеть, а вот растрескавшаяся пластмассовая «заря» явно помнила куда лучшие годы. Довоенные… то ли колхоз «Заря коммунизма», то ли совхоз «Заря социализма». Впрочем, не суть важно. Куда более значимым было слово «форпост»… «передовой пост» в те далекие времена, когда первые «носители европейской цивилизации» водружали свой флаг на землях красных или черных дикарей, а сейчас это просто означало, что дальше к югу людей хоть с огнем, хоть без огня отыскать будет нелегко.

Предыдущая страница 16 Следующая страница


17 Андрей Уланов

А еще это значило, что здесь рады новому человеку просто потому, что он - человек.
- Вечер добрый.
Приворотных стражей было двое. Один - высокий худой и, на взгляд Швейцарца, лет пять-семь не дотягивающий до именования «дедок» - стоял у ворот, держа перед собой масляный фонарь. Второй же смутно маячил слева пятном домотканой рубахи - пока вывернутый руль не полоснул фарой, высветив самого стража, оказавшегося молодым и очень заспанным парнем, воротную лебедку, с которой тот возился, и даже стоящий позади пулемет на треноге. Вид последнего всерьез озадачил Швейцарца, не фактом наличия, разумеется, а незнакомостью очертаний.
- Кому вечер, а кому и ночь на дворе, - голос у «почти дедка» оказался на удивление низким. Хороший такой, густой бас, куда более ожидаемый от толстяка с Шестью подбородками и пузом типа «бочонок». - Ну-ка,, ночной странник, докладывай, хто таков и откуда путь ведешь?
- Токо прожектор сначала затуши, - добавили слева. - А то прям в глаза полыхает.
Швейцарец послушно выключил фару и заглушил мотор, напоследок, впрочем, успев еще раз мазнуть лучом по загадочному станкачу. Загадочности не убавилось - пулемет явно не был похож ни на одну известную Швейцарцу систему.
- Сидоров, - произнес он, снимая шлем, - Иван Петрович.
Разумеется, заготовлен у него был совершенно другой ответ, однако веселые нотки в басе «почти дедка» подтолкнули его к мысли, что в данной ситуации юмор может оказаться воспринятым лучше, чем правдоподобность.
- Хорошее фамилье, - «почти дедок» приподнял фонарь. - Ну а это, надо полагать, Сидорова Марфа Николаевна к законному мужу своему прильнула, всеми лапками уцепившись?
Мысль оказалась верной, и теперь можно было… почти расслабиться.
- Не угадали. Татьяна и вдобавок Ильинична.
- Вот оно как, - разочарованно вздохнул стражник. - И хто бы мог помыслить - выглядит-то твоя женушка ну совсем как Марфа Николаевна.
- Платить за въезд сколько, уважаемый?
- Ну, - «почти дедок», сграбастав в кулак жиденькую бороденку, задумчиво глянул на небо, словно надеялся получить нужный ответ персонально от Большой Медведицы. - Ваабче-то мы с проезжих дань не дерем, чай, не ватага из лесу, а интересы обчества блюсти поставлены. Обчество же заинтересовано, штоб добирались до наших краев почаще - будь ты хуть три раза Сидоров или вовсе Иванов. Так-то. Поспей ты до закату, въехал бы себе спокойненько, никого не тревожа. А ты ж припозднился, вишь, Федюне из-за тебя пришлось с воротом попотеть.
- Да будет вам, Дмитрий Халыч, - смущенно отозвалась белеющая рубаха. - Разве ж я вспотел?
- Не встревай! - строго произнес «почти дедок». - Да… так это я к чему…
- К дождю, наверное, - Швейцарец разжал кулак, три винтовочных патрона тускло блеснули на черной коже перчатки. - Такие вот огурчики к вашему агрегату пойдут?
- К агрегату не пойдут, - авторитетно заявил Дмитрий Халыч, сгребая протянутые патроны. - Агрегат у нас хитрый. Водились бы щас где музеи, всенепременно сдали б на предмет исторической реликвии. А вот к трехлинеечке Федюниного дядьки в самый раз будут.
«Неужели экзотика времен Гражданской? - восхищенно подумал Швейцарец. - Теоретически рассуждая, в смазке и в погребе оружие может храниться до-олго, а народ в Сибири на такие вещи запасливый. Вполне, вполне может быть… Гочкис какой-нибудь или «сен-этьен»».
- Остановиться где можно? - спросил он.
- Ежли просто - то хуть прямо здесь! - безмятежно ответил «почти дедок». - Приваливай свою колымагу к забору и располагайся. Заодно и нам с Федюней веселее будет службу нести. А вот ежли желаете комфорту, то лежит вам дорога прямо, прямо и восьмой двор по левую руку - то как раз будет наш, как допрежь говорилось, гостиничный комплекс, он же трактир и ваабче светоч всей нашей поселковой цивилизации. Да его и видать прям отсель, - Дмитрий Халыч махнул рукой вдоль улицы. - Вишь, где огни горят? В прочих-то домах мужики освещение економять, а у Бориса даже над крыльцом фонарь до самой полуночи не гаснет - шоб, значит, кто до ветру ходил, на обратном пути мимо двери не промахнулся.
- Спасибо.
- Наше вам пожалуйста. И, Сидор Иванович, - на миг опередив движение Швейцарца, добавил стражник, - ты уж как-нибудь докати свой трактор по-тихому, сделай одолжение. А то ведь подымешь на ноги весь поселок, народ и сбежится на екзотических гостей поглазеть… оно тебе надо? Вам бы с Марфой Николаевной сейчас поесть по-вкусному да поспать по-мягкому, верно я говорю?
- Неверно. - Швейцарец едва не вздрогнул, настолько внезапно для него прозвенел этот голосок. - Меня зовут Татьяна Ильинична.

САШКА

В скелетах мне всегда не по себе.
Глупо звучит, понимаю, но это факт, и я могу лишь констатировать его.
Наверное, схожие чувства испытывают люди, попав на кладбище. Обычный погост, с крестами, надгробьями и другими условными обозначениями захоронений себе подобных. В принципе скелет - тоже разновидность кладбища, но в скелетах люди ведут себя по-другому. По крайней мере, те из них, кого я имел возможность наблюдать. Возможно, разница заключена в том, что мертвецы составляют весьма незначительную часть общего фона. Или в том, что проблемы насущного выживания напрочь вытесняют из голов менее актуальные мысли. Не знаю. Лично для меня, автомата, насыщенная мертвыми механизмами территория ассоциируется именно с кладбищем. Пусть даже подавляющее большинство этих механизмов не состояли со мной в прямом родстве и вообще навряд ли были столь же разумны. Металл - не водица, и на этом кладбище домашних механизмов я чувствую себя паршиво.
Когда же на перекрестке Красных Зорь и Кантонской Коммуны я увидел останки «ЗАЗа», меня словно передернуло - в смысле, всего, а не просто затвор. Мамой-фрезой клянусь, еще чуть-чуть, и начал бы капать смазкой на асфальт.
Даже не могу представить, почему именно его вид меня так зацепил. Казалось бы, с чего? Он для меня никто и ничто, он вообще даже не оружие - разве что щенка лопоухого переехать или, при очень большой удаче и разогнавшись под уклон, старушку задавить. Дурацкая малолитражка. «Запорожец». Ушастый. Запор. Горбатый. Уйма кличек, и все, что характерно, презрительные. Маленькая глупая машинка.
Но когда мы шли мимо него и я смотрел, как он лежит: перевернутый ударной волной, беспомощно растопырив свои крохотные смешные колесики, глубокие вмятины по всему корпусу, осколки стекла вокруг, и только единственная чудом уцелевшая фара жалобно поблескивает дождевыми каплями…
Он будто бы спрашивал у нас, деловито спешащих мимо и не с укором - с недоумением: за что? Вы сильные, страшные - за что вы меня так? Ну что я сделал плохого, кому помешал? Ведь я был новый, я совсем недавно сошел с конвейера… мне нравилось мчаться сквозь майскую грозу, высекая из луж фонтаны брызг, я любил разгонять ночную тьму лучами фар… я любил жизнь! А теперь… теперь я лежу здесь, который год. Я убит - но смерть все никак не идет, даже она проходит мимо, словно жирная крыса, брезгливо стряхивая ржавую пыль!
Почему вы так поступили со мной? Так жестоко…
Неужели только за то, что я попытался быть счастливым?
Маленькая несчастная машинка…
Никому не позволено быть счастливым. Даже людям.
Хотя раньше они считали по-другому. А некоторые - даже и сейчас.

ШВЕЙЦАРЕЦ

Вой разрывал ночную тишину, словно гнилую тряпку. Надрывный, пронзительный, он летел сквозь ночь, казалось, до самого диска повисшей над горизонтом Луны.
Швейцарец резко сел. Покосился на ставни, из-за которых доносился вой. Усмехнулся… недобро. Затем наклонился и вытащил из-под кровати ночной горшок.
- Туалетом воспользоваться не желаешь?
Девушка молчала.
- Тишина в данном случае означает «не хочу»? - после минутной паузы уточнил Швейцарец.
- Нет. Хочу.
- Я могу за дверь выйти, - предложил Швейцарец. - Если, - с сомнением добавил он, - проблема в этом.
В ответ раздался короткий смешок.
- После всего, что было… да уж, самое время вспомнить о девичьей стеснительности.
- Тогда в чем…
- В темноте.
- А ты на ощупь, - Швейцарец, наклонившись вперед, коснулся плеча Тайны. - Давай… шаг вперед… чуть левее… ну вот, цель прямо под тобой. И… я отвернулся.
Под окном снова коротко взвыло.
«Вот интересно, - подумал Швейцарец, - сказать, что… хм, ее журчание очень мелодично звучит, это будет комплимент или как?»
- Все.
- Отлично.
«Теперь, - мысленно добавил он, - осталось выяснить, насколько умение прицельно стрелять в темноте коррелирует с умением в темноте же прицельно мочиться. Впрочем, промахнуться на такой дистанции и по такой большой мишени попросту стыдно… даже из такого оружия».
Закончив, Швейцарец поднял горшок, осторожно шагнул к окну и, едва только снаружи послышались начальные нотки очередного взвоя, резко распахнул ставню…
Вой оборвался мгновенно, сменившись хрипящим клекотом. Выглядывать наружу Швейцарец не стал, но, судя по звукам, источник клекотания удалялся от трактира очень быстро, притом не особо разбирая дорогу.
Тайна сдавленно хихикнула.
- Не пропадет твой скорбный труд, - продекламировал Швейцарец, аккуратно закрывая окно, - теперь поспать нам всем дадут.
Он вытянулся на кровати, уснув почти мгновенно… и лишь пятью минутами позже сообразил, что на самом деле все еще не спит.
Это был нонсенс. Форменный нонсенс, как сказал бы Старик, положивший уйму сил и времени, чтобы добиться от своего воспитанника правильного, «кошачьего» сна. «Слишком уж ответственное это дело, - повторял он, - чтобы доверять его всякой случайной физиологии… на меня смотреть! Не моргать!»
Но все же Швейцарец лежал и не спал, и доски на потолке выглядели столь же реальными, как и клочья мха в щелях между ними. А ответ напрашивался лишь один, как бы он ни казался маловероятен.
Швейцарец очень медленно перенес левую руку к стене. Затем так же медленно - даже будь сейчас ясный день, сомнительно, чтобы сторонний наблюдатель сумел бы засечь эти шевеления сквозь ватное одеяло - протащил ее обратно, уже отягощенную добавочным кило. Еще больше времени отнял затвор, но борьба за миллиметр в минуту того стоила - наружу не просочилось ни единого звука, способного подсказать, что пять с половиной граммов свинцового сплава вплотную познакомились с нарезами ствола.
Теперь оставалось лишь ждать.
Или… или это все же просто наваждение, сбой перетянутых нервов и никакой опасности на самом деле нет и в помине?
Этот вариант тоже имел свою вероятность - и даже отличную от нуля. Но - ненамного.
Тогда, четыре дня назад, на привокзальной площади эти перетянутые нервы дали ему почти минуту форы, проявив среди толпы смыкающую кольцо пятерку. Целую минуту - спокойно, не торопясь оценить обстановку, просчитать и дождаться… пока те пятеро, наконец, начнут. Это, пожалуй, было труднее всего остального - не просто позволить им вскинуть стволы, но и оставить за ними первые выстрелы. Пятеро на одного - это все же слишком, чтобы еще давать им такую фору, но ему нужно было подставить их, а иначе…
Иначе… могло сложиться, будь там шестой - на одной из окрестных крыш. Повезло. Впрочем, на это везение он рассчитывал. Найти пятерых, или даже больше, жадных полудурков не так уж сложно. А вот разыскать за тот же срок хорошего снайпера и, что куда важнее, убедить его рискнуть…
Тогда, около вокзала, все прошло как надо, «по нотам» - стремительный танец и пять не очень подвижных мишеней. Проще, чем он опасался, - перед ним оказались не профи и даже не полупрофи, а обычные шпанюки, «крысы», у которых глупость и неуклюжесть успешно соревновались с их же собственной алчностью. И страхом. Эти неуделки хоть и остаканились «перед делом», но алкоголь приглушил им лишь рефлексы, страх же, наоборот, выпустил из глубин подсознания наружу. Шедшие от пятерки флюиды ощущались так четко, что при желании можно было стрелять по их сигналам почти как на звук, а когда одного из «крыс» облаяла мелкая шавка, повода для сомнений не осталось.
Тогда прошло как надо. А сейчас?
Мысли скользили, будто жуки-водомерки - по поверхности. Задумываться всерьез, загружать мозг работой было нельзя, ведь он не чувствовал конкретной опасности, не мог определить и оценить степень угрозы, вероятное направление атаки. Сейчас Швейцарец мог лишь ждать - с пустой от лишнего мусора головой и расслабленными мышцами. Дешевая тряпичная кукла, готовая в любой миг взлететь, подброшенная мощной пружиной капкана - и те доли мгновения, которые расходуют медлительные синапсы на «переключение», запросто могли бы стать решающими.
Он ждал. Секунды, вначале казавшиеся неимоверно длинными, понемногу складывались в минуты - и ничего не происходило.
К исходу пятнадцатой минуты Швейцарец все же решился проанализировать свои ощущения. Рискованное дело - но риск в данном случае был оправдан, - последние минут пять Швейцарец все четче понимал, что ощущает не отсутствие направления предполагаемой вражеской атаки, а отсутствие опасности вообще.
Это было что-то новенькое. Впрочем, однажды он уже побывал в похожей ситуации. Точно также проснулся, не понимая из-за чего. Добрых полчаса, судорожно сжимая пистолет, изображал из себя сонную колоду. А затем его вдруг резко отпустило, и он провалился в сон, едва успев спрятать «210-е».
В тот раз ответ нашелся утром, когда за кустом в трех метрах от своего спальника Швейцарец обнаружил крупные отпечатки кошачьих лап. Пантера или снежный барс. Хищник стоял довольно долго, переминаясь с лапы на лапу, поигрывая когтями, но прыгнуть так и не отважился, уйдя, в конце концов, на поиски менее подозрительно выглядящей добычи.
Мысленно Швейцарец чертыхнулся - есть, есть что-то… неуловимое, словно распадающаяся при малейшем касании паутинка. Что-то, мелькающее на краю сознания, не мысль, нет, намек на мысль… упрямо маячащий в отдалении - стоит лишь попытаться рассмотреть его пристальнее, как он вмиг пропадает. Исчезает, растворяется, оставляя за собой только пылинки - горсточку белых искорок, самозабвенно пляшущих в лунном свете под неслышимую музыку.
…неслышимую музыку!
Поймал!
Выделенная им комната без особой натяжки могла претендовать на титул каморки - кроме двух кроватей, в нее вмещался лишь разделяющий эти лежбища метр - с весьма куцым хвостиком - некрашеного пола. Расстояние, вполне достаточное для того, чтобы превосходно различать не только храп, но и обычное дыхание соседа…
…и подсознательно среагировать, когда оно становится непохожим на ритм спокойно спящего.

ШЕМЯКА

Пока что шли они ходко - за последние двадцать минут остановиться пришлось только раз, когда Анна разглядела впереди черный ручей. Масляно-черный, он неторопливо вытекал из подвального окна, пересекал мостовую и, разбившись на два более мелких ручейка, втекал в подвалы на противоположной стороне. Дождь к тому моменту уже стих, потому шелест и пощелкивание люди четко расслышали метров с пятидесяти, а ближе подходить не рискнули.
«Огнемет бы мне, - в приступе яростной брезгливости подумал Сергей, - и не ручник, ручником тут хрен справишься, а такой, чтобы позади на машине стоял здоровый бак, до краев полный смеси. Чтобы точно хватило всех этих тварей к чертовой матери… выжечь, выжечь, выжечь…»
Он даже не сразу понял, что бормочет это вслух, судорожно стиснув автоматную ложу. Впрочем, Анне и Энрико было сейчас не до него - на черный «ручей» они пялились куда более зачарованно, чем сам Айсман.
- Часто они… так?
Сергей скорее догадался, чем расслышал вопрос Энрико, - респиратор превращал обычный хриплый шепот скуластого в почти неподдающееся расшифровке бормотание.
Кстати, о маске… Шемяка ослабил ремешок и, сдвинув респиратор на шею, медленно, с видимым наслаждением, вздохнул полной грудью. Эх, закурить бы еще…
Пока что, благодаря карте, все шло на удивление гладко - прицепленный к куртке драгоценный индикатор, на который Шемяка по въевшейся в плоть и кости привычке скашивал глаза каждые пять секунд, выглядел в точности так же, каким был взят из заветного пенала. Даже когда они, обнаглев, решились короткой перебежкой пересечь вытянувшийся поперек улицы отросток фиолетовой кляксы. Повезло - Зона то ли поменяла контур, то ли попросту протухла. Дюжина причин могла сыграть, а лезть на дно рюкзака в поисках счетчика и проверять, которая из этих причин реальна, - благодарю покорно, но, увы и ах, нас зовут дела поважнее.
Пока что карта их не подводила, но лучше было не рисковать - скелет жил по своим законам. Будь даже эта карта нарисована по самым свежим данным вчерашнего вечера - к текущему часу в бывшем городе наверняка случилось множество изменений. Незначительных, но любого из них вполне хватит, чтобы угробить дурака, пожелавшего безоглядно довериться бумажному обрывку. Что угодно… даже просто шальной ветер, который, со свистом проскакивая полуобвалившийся чердак, загребет в невидимую ладонь пригоршню ядовитых пылинок и, хохоча, развеет их над улицей.
- Редко.
- Чего ты маску снял? - Анна следовать примеру Сергея не стала, чем заработала еще один плюс в его личной таблице успеваемости. Предмет - выживание, тема Урока: «Большую часть того, что позволяет себе следопыт, остальные могут делать лишь по его команде».
- Тараканы, - Айсман мотнул головой в сторону «ручья», - твари мерзкие, но умные. Зуб даю, они для миграции выбрали самое безопасное время на полгода вперед. Так что можно спокойно подышать, а заодно, - добавил он, опускаясь на потрескавшийся асфальт, - ногам роздых дать.
- Я тут не сяду. Не-е-т… рядом с этими…
- Садись! - повысил голос Шемяка. - Перестань дурью маяться и садись! Им сейчас до нас дела нет.
Поколебавшись секунды две-три, она все же послушалась его - но, судя по бледности, далось ей это нелегко.
- 3-заразы… ненавижу. Теперь ни в один здешний дом…
- И трястись перестань, - Айсман стянул капюшон и, задрав голову, посмотрел на небо - разрывов между тучами прибавлялось с каждой минутой, и все шло к тому, что солнце вот-вот начнет вновь наяривать в полную силу. Жаль, ну да грех, в общем-то, жаловаться - дождик и так подарил им куда большую фору, чем выходило по Шемякиным расчетам.
- Возьми себя в руки, - сказал он. - Ну, тараканы… подумаешь. Яд у них слабый, с ног сразу не валит, если не хлопать ушами, то удрать всегда сумеешь. А в какую-нибудь здешнюю хибару нам нужно будет занырнуть в ближайшие минут семь-десять, потому как на охоту выйдут куда более опасные твари.
- Крысы?
- Угу. Крысы. На двух ногах.

ШВЕЙЦАРЕЦ

Первая его мысль была простая - спросить, почему она не спит. Вернее, он сначала убрал пистолет, а потом подумал - проще взять и задать вопрос, чем лежать и гадать.
А еще мгновением позже решил, что можно и погадать.
Тогда, в их первую совместную ночь, она была похожа на… Швейцарец озадаченно нахмурился - банальное «натянутая струна» казалось ему неточным, по крайней мере, не до конца точным. Ответ пришел пару секунд спустя и заставил его довольно улыбнуться - детонатор! Именно так - она тогда лежала вроде бы колода-колодой, но любое неверное… а, скорее всего, и просто любое движение могло спровоцировать ее шайтан знает на что.
Ведь она так хотела поверить - и еще больше боялась.
«В таком случае… сомнительно, чтобы она поверила мне, - подумал Швейцарец. - Скорее всего, просто устала бояться».
Следующую ночь занял их безумный лесной марафон…
…а через сутки он проснулся за миг до ее крика.
Агеев бы не поверил, мысленно усмехнулся Швейцарец, в жизни бы не поверил, что после снотворного его выделки человек может проснуться из-за кошмара. Как он тогда сказал? Динозавра свалит? Что ж, в динозавра я тоже верю - безмозглым ящерам сны не снятся, разве что спинномозговые.
Лишь на четвертую ночь мы научились с этим справляться, вспоминал Швейцарец, - если это можно назвать таким словом. Ложиться вместе, чтобы я мог чувствовать ее - и будить в самом начале приступа. Никаких чувств, голый рационализм - так она лучше высыпалась, и, кроме того, в лесу по ночам прохладно, даже в нынешнем лесу.
А сейчас…
Он услышал, как прошуршало сдвигаемое в сторону одеяло. Тихий, почти на грани слышимости, скрип - это рама лежака среагировала на перемещение центра массы. Очень легкой массы, здешние кровати ладились из расчета на купчину необъятной пузатости или же на приказчика, разворотом плеч не уступающего хозяйскому пузу. Шлепок - ступни коснулись пола, еще один, обозначивший решительный шаг через разделявшее кровати пространство… эге, а вот дробный перестук вызван явно не холодом, так успеть замерзнуть ты, девушка, совершенно точно не могла.
Тайна даже не успела испугаться - слишком быстро все произошло. Только что стояла перед лежаком, уже решившись окончательно, бесповоротно, - но все-таки, чтобы это решение стало реальностью, какой-то крохи мужества ей не хватало. Она как раз пыталась отыскать в себе эту кроху…
…в следующий миг ее голова была на подушке, а остальное тело по шею накрыто ватным, уже согретым чужим теплом одеялом. Слева была стена, справа - ОН.
- Слушай, так нельзя, - озабоченно сказал Швейцарец. - У тебя сердце барабанит громче зубов. Ты же не колибри, да и на ручной пулемет не похожа. Зачем тебе темп десять в секунду?
- Я даже ойкнуть не успела, - удивленно прошептала Тайна.
И, едва договорив, вспомнила, для чего она здесь, что хотела - рванулась, обняла, прижалась, замерла, боясь сразу всего-всего на свете и одновременно твердо зная, что ничего страшнее быть уже не может.
Пять минут спустя Швейцарец, наконец, решился поправить одеяло.
Лежать было жутко неудобно. За свою жизнь он лишь раз вынуждал свое тело изображать статичную композицию в еще менее переносимой позе. В тот раз его скрюченные посиделки в дупле закончились одиночным выстрелом с трех сотен метров и торжественной клятвой самому себе - впредь никогда не пытаться компенсировать отсутствие подходящей снайперской позиции тренировкой на выносливость.
Еще были тренировки Старика, но это не в счет.
Господи, вдруг - запоздало! - сообразил Швейцарец, я дурак, идиот: если у меня сводит мышцы так, что пробивает блокировку, то каково же сейчас ей? Она-то не умеет отключать реакцию на раздражители, ее с наполненными до краев чашками никто не выстаивал… кретин, болван, dumpkoff!
Он медленно начал убирать локоть, пытаясь для начала отвоевать хотя бы горизонтальное, а не криво-изогнутое положение - и почти сразу же застыл, когда теплый и даже вроде бы мягкий обруч сдавил его грудную клетку с силой, о существовании которой Швейцарец до этой минуты даже не подозревал.
Утром будут синяки, мысленно констатировал он. Впрочем, синяки - это еще ладно, а вот как бы ребра-другого не лишиться? Какой-то треск имел место быть… или это у меня в ушах кровь так стукнула? На ребро я не согласен, отнюдь - да и для чего, собственно, мне лишаться ребра, если женщина уже есть… и откуда только у этого чертенка столько сил?
Все-таки у него получилось опустить их на кровать. Теперь можно было перевести дух… можно было бы, подумал Швейцарец, если б легкие имели возможность расшириться хоть на миллиметр. Ох уж эти женщины… насколько легче работать с оружием! Нажал на кнопку - выпал магазин, сдвинул задержку - встал на место затвор. А вот где у данного экземпляра девушки необыкновенной находится регулятор силы объятий? Ласковое поглаживание волос желаемого эффекта не дает… а дышать хочется все больше! Черт, я прекрасно знал, что когда-нибудь умру, причем скорее раньше, чем позже. Даже подготовил себя к мысли, что смерть эта может быть сколь угодно глупой и нелепой - героическая погибель от потери крови… которая вытекает из бесчисленных ран… на поляне, заваленной мертвыми телами… еще более неисчислимых врагов… такая смерть бывает лишь в книгах… и, как правило, говорит о бедности авторской фантазии. Но быть задушенным спасенной тобою девицей - это ведь тоже как-то не совсем то. Вернее, это как-то совсем уж чересчур.
- Тебе удобно?
Она ответила - губы колыхнулись, и Швейцарец почувствовал их движение.
Только вот ни одного звука при этом на свет не появилось.
- Ты не говоришь, - прошептал он. - Наверное, тебе кажется, что ты говоришь… но попробуй еще раз, чуть-чуть громче. Пожалуйста.
- Пожалуйста… возьми меня.
«Не уверен, что это хорошая идея, - подумал Швейцарец. - На самом деле я не уверен, что тебе в ближайшие полгода стоит подходить к мужчине ближе, чем на десяток верст… и как раз в подходящее для этого место я тебя везу… вез. После всего, что тебе пришлось вынести… Тайна, у тебя душа - одна сплошная кровавая рана! И ты хочешь, чтобы я на эту рану попытался сыпануть соли? Нет уж, не для того я вытащил тебя, девочка. Совсем не для этого. Я взялся тебя спасать, Тайна, - беззвучно крикнул он, - а когда я за что-то берусь, то довожу дело до конца… качественно, заметь, довожу! Это мой фирменный знак, как гербы Швейцарии на рукоятках. Я знаю, что тебе нужно, знаю лучше тебя, уж поверь мне, пожалуйста…»
- Возьми меня…
- Ты… уверена?
- Да.
Он все еще колебался, и Тайна, прижавшись к его щеке, горячо зашептала…
- Прошу-прошу-молю-сделай-будет-лучше-надо - забыть-стереть - я-знаю-только-сейчас-потом-поздно-потом-закаменею-не-смогу-жить-сделай-прошу-прошу-прошу…
- Нет.
«Виль, ты - дурак! Только не обижайся… но ты - дурак!»
«Ни хрена я не понимаю в женщинах, - успел он подумать напоследок, - ни черта лысого. И Старик не понимал, вот и получилось… нельзя выучить тому, чего сам не знаешь.
Хорошо хоть она - знает!»

САШКА

Предыдущая страница 17 Следующая страница


Автоматная баллада 18

Непонятно, почему они не взяли настоящий броневик? Могу поверить, что не нашлось ни одного исправного. Но трудозатраты на обшивку чуда техники, которое сейчас, ревя и фыркая громче десяти танков, ползло по улице, на мой прицельный взгляд, были как минимум сравнимы с ремонтом армейской машины, боевая же эффективность не в пример…
Впрочем, поразмыслив, я сумел найти доводы и в пользу клановского самохода. Во-первых, запчасти к грузовикам в скелете добыть на порядок легче, чем к какому-нибудь БТР-60, а это в свою очередь означает, что клановцы могут позволить себе эксплуатировать любимый самосвал, не трясясь при этом над каждой минутой драгоценного ресурса. Во-вторых, даже обвешанный бронелистами, этот самоход при езде по асфальту жрет меньше горючего, чем «прирожденный» армеец.
А боевая эффективность? Против легкой стрелковки, вроде меня, этот динозавр от бронетехники вполне устойчив, граната же РПГ раскурочит любой броневик, что заводской, что кустарно-выделанный. Не исключаю, что, с точки зрения людей, находиться в момент попадания лучше будет именно в этой кустарщине - он большой, соответственно, шанс на прохождение кумулятивной струи в стороне от жизненно важных органов членов экипажа так же будет повыше.
- Пригнись!
- А? Им же ничего не видно!
- Голову вниз! Лишнюю дырку хочешь?
Кричать можно было без опаски - бронеходный самосвал ревел так, что перекрыть этот звук был способен лишь его же башенный пулемет. А вот высовываться действительно не стоило - хреновый обзор, доступный экипажу броневика, с избытком компенсировали пятеро клановцев. Трое по правой стороне улицы, двое по левой, идут не торопясь и очень цепко вглядываются в окна домов противоположной стороны - грамотно, ничего не скажу.
- Приятно, - неожиданно лязгнул Макс.
- Приятно что? - удивленно переспросил я.
- Приятно, когда тебя так ценят, - пояснил старый автомат. - Столько мощи пущено в ход ради нас троих.
Наверное, он был прав, и повод для гордости действительно имелся. Однако лично я бы предпочел вариант, при котором Механики Смерти отнеслись к процессу нашей поимки куда менее ответственно, а в идеале - вообще пренебрегли столь нудным и неблагодарным делом. Пока меня устраивает мой нынешний хозяин.
- Слышали?
- Я - ничего. Ну, кроме рева.
- Стреляют, - Эмма и ее хозяйка произнесли это практически в унисон.
- Почудилось, - щелкнул Макс.
Я недоверчиво качнул магазином. Если человек и оружие говорят одно и то же…
- Тихо! - приказал Сергей. - Ни звука!
Бронесамосвал доехал почти до угла и остановился, дожидаясь «пехоту». Пешие же клановцы как раз вознамерились проверить пятиэтажку выше по улице - наш дом они к этому моменту уже миновали.
Секунд пятнадцать броневик еще ревел с прежней силой, затем его водитель плавно убрал обороты - и сквозь надсадное чиханье отчетливо прорвались далекие хлопки.
- И в самом деле, - пробормотал Энрико, - стреляют. По кому только?
- Главное, что не по нам, - Шемяка сполз под подоконник, аккуратно прислонив меня к стене рядом с собой. - А вообще… с кем угодно могли сцепиться. Разведчики враждебного клана, например. Или рейд-группа следопытов - навряд ли, но вдруг кому стукнуло в голову еще раз порыться в здешних свалках. Болотники - правда, эти обычно от старых руин шарахаются. Да просто по крысам пальбу открыть могли.
- Мне больше по душе первые две возможности, - задумчиво произнесла Анна. - Если они найдут других людей, то перестанут искать нас.
- Это если у тех людей найдется два «калаша» под разные патроны, - ехидно заметил Шемяка. - Клановцы, они, конечно, дураки, но все ж не полные идиоты, сложить один плюс один и получить двойку как-нибудь сумеют… О! Слышали? Опять.
- По-моему, - Энрико, ловко подкатившись, вытянулся сбоку от окна, - это больше похоже на перестрелку.
- Ну-ну, - Сергей, сдвинув респиратор, яростно почесал щеку, вернее, отросшую на ней щетину.
- Блохи донимают? У меня хороший порошок есть.
- Блохи у тебя в ж… !
- Я не издевался.
- Ладно, извини, - после короткой паузы глухо проронил Айсман. - Я сорвался.
- Так нужен порошок?
- Нет. Это не насекомые, это у меня по жизни. Раздражение кожи… аллергия на резину, мать ее!
- Как же ты следопытишь-то?
- Как-как… каком кверху. Хреново.
- Я вспомнила, - тихо сказала Эмма.
В первый момент я даже не сообразил, что именно черная винтовка имеет в виду.
- Ты спрашивал утром насчет карты. Я вспомнила. Это не точно, меня при этом не было, но я почти уверена, сделать эту карту мог лишь один человек, доктор Гришин. Он учил Анну математике… и он пришел с Запада.

ШВЕЙЦАРЕЦ

- Не, что ни говори, - глубокомысленно произнес Борис, - а жизня сейчас лучше, чем раньше. Тепло. Местами даже и чересчур, спорить не буду - токо, думается мне, лежать в гамаке при плюс тридцать семь да всяческую прохладительность прихлебывать будет куда как приятнее, чем в те же тридцать семь, но минус… ну, к примеру, дорогу от снега чистить. Опять же, с сельскохозяйственной точки зрения - пока землицу морозит, фиг чего прорастишь… как мы допрежь с брюквой-то мучались, сейчас и вспоминать-то не хочется. То ли дело нынче - с тростником сахарным и половины тех забот не счесть, растет он в нонешнем климате весь год. Опять же, из свеклы мы токо самогонку гнали, а тут - ром! Другая ж, епить, культура! И это я еще про баобабы, тьфу, то есть про бананы не говорю - до войны их разве что кто из райкомовских видал, так? А сегодня моя супружница вона, с утра скотине на корм охапку потащила!
- Кстати, - прервал Швейцарец философа за стойкой, - часом, не ваша скотина полночи за окном серенады выводила?
- А-а, ночью, - Борис поскреб пузо, зевнул, - то лекарь наш, Мымыков, хулиганил. На него, почитай, кажное полнолуние находит - хватает посредь ночи метлу и ну скакать по улице.
- И давно?
Содержатель с сомнением глянул на стену, где на фоне потемневших досок желтел обтрепанный календарь - на 1982 год, как не без труда различил Швейцарец.
- Лет пять как. Раньше у него другой бзик был - требовал, чтобы его главным бактериологом всея Руссии величали. Сам-то он из этих… мээнэсов которые… пробиркомойщик, короче… а поначалу, когда в поселок забрел, вовсе говорить не мог, токо мыкал… крепко, видать, приложило человека по черепушке. Ну, председательша наша тогдашняя, Матрена Степановна, светлая ей память, в документы евойные глянула и решила, что дохтур, хоть какой, лишним не будет.
- А сейчас он в колдуны подался? - уточнил Швейцарец. - Или, с учетом специфики метлы как транспорта, в ведьмы?
- В волшебники, - Борис, нахмурившись, хлопнул себя вначале по правому карману фартука, затем по левому… сунул в левый карман руку и выложил на прилавок небольшой пузырек, наполненный чем-то сероватым и очень мелким. - Во.
- Занятно.
- Что там написано? - живо спросила Тайна.
Швейцарец в очередной - он уже сбился со счета, в который именно раз, поразился тому, как изменила прошедшая ночь его… его Тайну. Как прошептала она тогда - стереть? И ведь получилось, черт побери, сработало! Она живая, теперь - живая! Одна только улыбка чего стоит… до войны мир восторгался улыбкой Джоконды, но при виде улыбающейся Тайны ваша Джоконда разом бы скисла, завяла и тихонько потопала к вашему Леонардо плакаться в жилетку. Господи, а я хотел ее в скит, да она б там, среди этих постных монашек, еще вернее, чем у храмовников…
- Ау! Ну что там написано?
- Оберег Великаго Волшебника, - Швейцарец хмыкнул.
- Сушеные микробы, - пряча пузырек обратно в карман, с гордостью заявил Борис. - Не хухры-мухры… реально помогают.
- Еще бы, - без тени иронии произнес Швейцарец. - Обычные микробы, наверное, от одного вида этих мутантов псевдоподии откидывают.
- Вот я и говорю - помогают, - согласно кивнул Борис. - Реальный оберег, всего-то за пять «семерок»… а детишкам Мымыков их и вовсе даром раздал. Любит он их.
- Микробов?
- Не, детей. Иной вечер усядется на крыльце и ну сказки всякие рассказывать. Добрые такие, смешные… про вампиров там или оборотней.

Глава 11

Три каскадера по пескам
Плелись едва-едва,
Один ловушку прозевал,
И - их осталось два.

АЙСМАН

Что-то в произошедшем все же казалось ему глупым и нелепым, хотя на самом деле в случившемся не было ничего такого уж… необычного. Не они первые. И наверняка - не последние.
Просто в какой-то момент тетке Фортуне наскучило приглядывать за ними. Быть может, всего на секунду она отвернулась, отвлеклась на кого-то другого - только вот они были в скелете. И здесь, в любимом заповеднике смерти, к ее услугам имелось несчетное количество возможностей заполучить то, что старуха с косой сочла хорошей прибавкой к уже имеющейся коллекции.
Точнее - того.

Айсман заподозрил неладное минут через двадцать. Слишком поздно - впрочем, поздно было, скорее всего, и с самой первой секунды. Кашель ведь был всего лишь внешним проявлением, а сколько длился инкубационный период заразы? Минуту, две, час… день, месяц - теоретически рассуждая, она вообще могла сидеть в Энрико еще с первых послевоенных лет. Как часовая мина с поломавшимся заводом - лежит себе, лежит, а потом какая-нибудь крохотная ржавчинка, которую и в микроскоп-то не разглядишь, возьмет и разрушит хрупкое равновесие, и пружина снова начнет раскручиваться…
Можно сказать, им не повезло вдвойне - характерные признаки основных скелетных зараз Шемяка помнил тверже, чем порядок сборки-разборки Сашки, но вот незадача, кашель-то среди этих признаков и не значился. И потому вначале он даже пошутил: «Похоже, приятель, и у тебя аллергия на респиратор имеется».
Такое могло быть запросто - и бывало не раз, в конце концов, эти маски не вчера с завода вывезли.
Он всерьез дернулся лишь два десятка минут спустя, когда очередной приступ кашля едва не согнул Энрико напополам.
- Пять минут на перекур!
Курить, и вправду, хотелось распрозверски, но при любом другом раскладе он бы уж как-нибудь дотянул до реки - ну или хотя бы еще квартал прошел. Здесь же, как услужливо подсказала ему память, неподалеку, на карте Анны расползалось нечто зеленоватое со щупальцами - словно крохотного болотного спрута придавили. Что за смысл таила эта каракатица, знал, похоже, только сам художник - нынешняя владелица карты лишь озадаченно хмурилась, - но Айсман считал, что ничем хорошим эта клякса быть не может. По элементарной причине - ничего хорошего в скелете нет в принципе. И та, помеченная жирным красным крестом фигня в левом верхнем углу наверняка тоже в итоге окажется какой-нибудь дрянью, что бы там ни воображали по этому поводу Анна с Энрико.
- Сними маску, отдышись.
- Сейчас…
Шемяка потянулся за кисетом… да так и застыл в виде статуи Наполеона.
- Чего это у тебя на подбородке? - резко спросил он.
- Где? - недоуменно переспросил Энрико, потирая упомянутую часть лица, а секундой позже и он замер, оцепенело глядя на кончики собственных пальцев…
…испачканных чем-то красным.
- Рик, что случилось?
- Назад!
До сегодняшнего дня Айсман считал выражение «не своим голосом» исключительно дурацкой выдумкой. Однако сейчас он свой голос не узнал. Вернее, он и не подозревал, что способен говорить ТАК!
- Рик!
- Назад, я сказал!
Она все еще не понимала, а скорее - не могла поверить, и Сергею пришлось хватать ее за пояс и оттаскивать. Хоть драться не начала, и на том спасибо.
- Анна, не подходи.
- Рик… да что ж это…
- Ты раньше когда-нибудь так вот кашлял? - быстро спросил Шемяка.
- Нет.

- Так… - Айсман с трудом удержался от добавления еще одного слова - возможно, жопа была еще не настолько уж полная.
- Когда ты первый раз прокыхыкал? Полчаса назад?
- Вроде того.
Энрико, сбросив рюкзак, медленно опустился на мостовую.
- Так… - повторил Сергей. - Кроме кашля, еще что-нибудь чувствуешь? Жарко, холодно, башка ноет, кишки винтом крутит? Ну, быстрее! Соображай!
- В груди режет, - Рик сплюнул розовым. - Думал; ерунда, дыхалка сдает, не мальчик все-таки, набегался… или фильтр воздух пересушивает.
- Б**, ну не бывает в скелете ерунды! - Шемяка, крутанувшись, что было дури саданул ногой по стене. - Б**, говорил же - как только чего необычное почувствуете, сразу в голос орите! Немедленно! Язык, б**, стер - и как дробью по броне!
- Извини.
- Да что мне теперь с твоего «извини»?! Что я с ним делать буду?! На хлеб вместо варенья мазать?!
Рик снова закашлял.
- Не психуй! - резко сказала Анна. - Тоже мне… Ледяной Человек. Перестань дергаться и делай.
Шемяка обернулся к ней.
- Что? Делать? - вкрадчиво, четко выделяя паузами каждое слово, произнес он. - Ты. Самая. Умная. Да. Вот. И скажи. Что делать?
- Что-нибудь! Ты говорил, у тебя эти травы-настои болотные на все случаи припасены!
- Что-нибудь ему не поможет, - Айсман говорил уже почти спокойно. Первый всплеск бешеной ярости прошел, оставив после себя лишь тоскливую пустоту. - Кашель и боль в грудной клетке… ни разу про такое не слышал. А пробовать наугад…
- Мутация какой-нибудь легочной дряни, - досадливо поморщился скуластый. - Чахотка или туберкулез.
- Молчи уж… вирусолог…
- Ты хочешь сказать, - глядя в лицо Сергею, медленно процедила девушка, - что не будешь ему помогать?
- Анна…
- Рик, не вмешивайся. И вообще тебе сейчас лучше молчать!
- Анна, - устало вздохнул Энрико. - Он хочет, вернее, он говорит, что не может мне помочь. И он совершенно прав, а я - олух царя небесного. Умудрился…
- Рик, не смей так говорить. Если он не хочет поделиться своими драгоценными заварками, мы сами… - Анна, спохватившись, принялась яростно копаться в мешке. - Мы тоже не с пустыми руками шли.
- Анн, я не хуже тебя знаю, с чем мы шли, - скуластый, дернув головой, охнул. - Чудо-юдо-таблеток, способных одолеть неизвестную доселе заразу, в твоем рюкзаке нет и быть не могло.
- Рик, мы должны пытаться. Слышишь? Рик!
Собравшийся было ответить ей скуластый вновь зашелся в кашле.
Шемяка участия в перепалке не принимал - он стоял чуть в стороне, даже не сняв рюкзак, просто уперся им в стену позади. Для него все уже было четко и ясно, как выстрел в упор. Открытым пока оставался лишь вопрос - пометила костлявая одного лишь Энрико или Сергей и Анна через пару часов получат возможность догнать сотоварища на Последней Тропе? Вопрос этот, впрочем, также не требовал каких-либо экстренных телодвижений - если болезнь уже в них, десяток минут не решают почти ничего, а экстракт дрызг-травы слишком дорог, чтобы накачиваться им в профилактических целях… тем более, когда речь идет о пальбе наугад.
- Анна, послушай, - мягко проговорил Энрико. - Ты упрямая, но поверь, это не подходящий случай… демонстрировать характер. Со мной все… кончено. И смысл тратить лекарства, время, силы, рисковать самим - нет. Извини, что подвел…
- Не смей, - она смотрела даже не на Энрико, а куда-то в воздух прямо перед собой. - Даже не думай. Я запрещаю тебе сдаваться. Слышишь, десятник! Приказываю драться до последнего! Я - приказываю, слышишь!
Неожиданно Сергея словно захлестнула волна. Жалость… досада… сожаление… - он не мог бы выделить, вычленить отдельные компоненты этого сложносостав-ного, как длинное предложение, чувства.
- Знаешь, куда можешь заткнуть свои приказы? - грубо произнес он. - Раскомандывалась… офицерша недоделанная. Вертела-вертела, как хотела… так хоть помереть спокойно позволь.
Врежь он ей - хорошую такую, полновесную оплеуху, - эффект, наверное, все равно был бы куда скромней. По крайней мере, в первый миг Шемяке показалось, что Анна сейчас вскинет винтовку и полным рожком попросту размажет его по бетонной плите вместе с рюкзаком.
Удержалась. Еще один плюс в пользу бешеной.
- Ты… - прошипела она. - Мразь. Я его спасти пытаюсь, а ты…
- А я пытаюсь не дать совершиться большей глупости, - спокойно произнес Айсман. - Потому как той, что уже имеем, выше крыши хватает!

ШВЕЙЦАРЕЦ

На этот раз он решил не скупиться и оплатил весь вагон. Не пассажирский, хотя его кошелька сейчас бы хватило и на два десятка купе, и даже на весь поезд, - но вполне себе отдельный вагон. «Столыпин» - как обозвал его старший кондуктор. По мнению Швейцарца, данный конкретный товарняк имел с Петром Аркадьевичем примерно столько же общего, сколько и приснопамятный монумент в Новохабаровске. Ладно бы еще сходство, например, с Витте проглядывало… но не с Азефом же!
Впрочем, вне зависимости от именования, вагон ему понравился. Много места, много времени в пути, много сена и отсутствие попутчиков, даже насквозь ходить никто не сможет - именно то, что им с Тайной сейчас и требовалось. Хотелось. Очень.
Наверное, каждый из них пытался нагнать, наверстать то, что - как стало ясно сейчас - недобрал от жизни. Жизни, которая вдруг оказалась куда более многогранной и красочной, чем виделось им обоим до этого.
- С чего начнем?
- С примерок? - предположил Швейцарец.
Их утренний проход по здешнему базарчику должен был запомниться торгашам надолго - масштаб опустошений прилавков больше соответствовал вышедшей из глухих лесов ватаге амазонок в дюжину-полторы стволов, чем одинокой девушке. Ну, не совсем одинокой.
А еще правильнее - вовсе не одинокой! Теперь!
Вдвоем они смели все, что хотя бы в первом приближении могло сойти за женские одежду, обувь и, само собой, украшения. Плюс - большую часть одежды мужской. Соответствию размеров внимания почти не уделялось - перешьем, беспечно заявил он, а нет, так на тряпки пустим. Ты не думай, ты покупай, ведь тебе нравится, я же вижу… тебе просто нравится сама возможность с барственной небрежностью указывать пальчиком на очередную тряпку и ронять: «Пожалуй, я возьму и это тоже».
Кажется, вспомнил Швейцарец, до войны подобное удовольствие считалось ненормальным - была на этот счет длинная статья в одном из «общественных» журналов Старика. Шоппинг? Господи, как смешно было читать об этом тогда, качаясь в старой покрышке от заправщика и зная, что на десятки верст вокруг единственные «потенциальные покупатели» - несколько чудом уцелевших охотников. В той статье - они там целое исследование провели, вот ведь скольким людям делать было нечего! - указывалось, что женщины подвержены этому заболеванию чаще мужчин, вывод, в общем, верный, и сегодня Швейцарец узнал, почему. Весь секрет в том, что сильному полу доставляет удовольствие другой процесс - наблюдать, как их женщина… шоппингует?
- А вот и не с примерок! - Тайна, раскинув руки, закрутилась на месте так, что легкая юбчонка взвилась колоколом… остановилась и замедленно, словно вековая сосна, упала в сено. Почти сразу же из места падения ударил настоящий сенной гейзер - как будто копченая трава и в самом деле была водой, в которой самозабвенно барахтался юный гиппопотам.
- Знаешь, знаешь, почему?
- Нет.
- Потому что ты не дашь мне и двух платьев сменить, - торжествующе заявил невысокий стожок. - Набросишься диким зверем, завалишь… я тебя хорошо знаю и вижу насквозь, вот!
- И когда только успела…
- Успела, поспела, пела-ела… ну где ты там застрял?
- Уже иду.
- Понимаешь, - горячо прошептала она, когда Швейцарец оказался рядом. - Все эти платья… это так здорово, ты даже представить не можешь.
- Почему же?
- Не можешь, я знаю, а у меня такого никогда не было, и я хочу ими насладиться. Как ты любишь, - дразняще улыбнулась Тайна, - вдумчиво, не спеша…
- Ах, значит, не спеша…
- Ай!
- Не спеша, говоришь… ну хорошо, ну держись…

Предыдущая страница 18 Следующая страница


19 Андрей Уланов

- Сдаюсь, - поспешно вскрикнула она, - Вик, не надо, пожалуйста… милый, любимый, родной… пожалуйста…
Потом уже не стало ни девушки, которая забыла, что когда-то ее звали Тианэ, ни мужчины, который вспомнил…
…вспомнил, как вышедший из тайги мальчишка ответил на первый вопрос бородача в потертой летной куртке.

ВИКТОР

Не было ни мужчины, ни женщины, а лишь одно большое, теплое существо, которое ворочалось в сенных глубинах. Существо, судя по издаваемым звукам, старое и больное, страдающее всевозможными артритами, ревматизмами, мигренями, кольями во всех боках - потому и тратящее такую уйму времени на то, чтобы умять для себя как можно более удобное лежбище. Оно ворочалось долго - не имея, впрочем, ни малейшего представления о существовании времени - и, наконец, затихло.
А потом вновь исчезло - до срока.
«Кажется, в чем-то Самый Главный Храмовник все же прав, - лениво подумал Швейцарец. - С внутренней энергией у женщин ситуация обстоит явно иначе, чем у мужиков. Как по-другому объяснить, что у него едва хватило сил оттащить свое почти бездыханное тело в сторону и подгрести под верхнюю часть полутрупика три-четыре соломинки, а Тайна, устроившись в дверном проеме, активно занимается причесыванием, точнее вычесыванием, - сена рядом с ней уже набралось на приличную вязанку.
Определенно, какой-то резон в аскетизме имеется - но только цель, ради которой стоит лишать себя этого, я вообразить не могу, фантазии не хватает».
- Ты поосторожней, - проговорил он вслух. - А то наведется на твои коленки чего-нибудь вроде крылоящера.
- Мне хорошо, - Тайна отложила гребень и мотнула головой, на мгновение сделавшись похожей на экзотический одуванчик. - Я ведь ни разу еще не каталась на поезде, Вик.
- Совсем ни разу, - улыбнулся Швейцарец. - А два дня назад…
- То было не в счет, - перебила его девушка. - Тогда я еще не жила. А сейчас… сейчас мне хорошо. Так бы всю дорогу сидела и смотрела.
- И ночью?
- Нет, на ночь я бы отыскала другое занятие, - Тайна оглянулась, и Швейцарец с удивлением почувствовал, как его тело, словно само по себе, оживает под ее взглядом. Темных глаз, до краев наполненных нежностью… теплотой… лаской… мечтательной задумчивостью… ага и щами с компотом, мысленно закончил он и едва сдержался, чтобы не расхохотаться на весь вагон.
- Ты своих родителей помнишь?
- Да, а что?
- Просто интересно, - сказал он. - Кем они были? А то гляжу на тебя и совершенно затрудняюсь классифицировать.
- А, ты в этом смысле… Вик, во мне просто ужас чего намешано. Мать считалась русской, но на самом деле она наполовину маньчжурка, а папа ее, мой дед, - из казаков-эмигрантов. И у отца - от немцев до цыган, представляешь…
- Цыган?
- Ну да. До войны…
- То-то я думаю, - не дослушав ее, довольно произнес Швейцарец, - что-то в тебе южное проглядывает! Нечетко, расплывчато, пальцем не ткнешь - нос характерный или изгиб скул, - но чувствуется, ловится на косвенных ощущениях! Особенно когда ты, как вот сейчас, вполоборота сидишь.
- Серьезно?
- Абсолютно.
- Я забыла, как звали эту бабушку, - садясь рядом со Швейцарцем, грустно продолжала Тайна. - Даже странно, ведь ее саму помню много. Как гуляли вместе… как танцевать меня учила… как с мамой ругалась, а я за кровать пряталась.
- Хочешь, помогу вспомнить?
- Пилюлей доктора Самоделкина?
Голос ее оставался прежним, но где-то в глубине она вздрогнула, коснувшись той, едва затянувшейся раны…
- Нет, ну что ты, - успокаивающее пробормотал Швейцарец. - Есть множество других способов. Пусть более долгих и менее эффективных, зато совершенно безболезненных.
- Каких?
- Например, гипноз. Правда, - задумчиво проговорил он, - если твоя бабушка в самом деле была цыганкой, то еще неизвестно, кто кого загипнотизирует.
- А давай не будем, - тихо и очень отчетливо произнесла девушка. - Пусть прошлое останется в прошлом, хорошее и плохое. А я хочу жить сейчас. Хочу… ой, - совершенно по-детски вскрикнула она, вскакивая. - Платья! Совсем про них забыла. А все ты…
- Я?! - поразился Швейцарец.
- А кто же еще?
«Логика аргумента просто убийственна, - подумал он, - страшнее картечного дуплета!»
- Ладно, я.
- То-то же. Лежи и смотри!
Вот так и становятся подкаблучниками, вздохнул Швейцарец, любуясь торжествующей спиной Тайны и ее же ничуть не менее торжествующим… всем остальным. Черный Охотник, мрачная легенда, смерть во плоти - ну кто поверит? Да никто!
И уж тем более не поверят, что ему это нравится.

СЕРГЕЙ

- Я не…
- Анна, вали к чертовой матери, - четко выговорил Энрико. - Дай нам поговорить.
Она вспыхнула мгновенно, от подбородка до кончиков ушей, словно факел поднесли. Вскочила, подхватила рюкзак и винтовку и, не оглядываясь, каждым шагом старательно вбивая подошвы в асфальт, промаршировала за угол.
- Так-то лучше, - довольно улыбнулся скуластый и тут же вновь зашелся в приступе кашля.
- Хреново дело.
- Да уж, - Энрико, разогнувшись, искоса глянул на Сергея. - Но ты не думай… пулю на меня тратить не придется. Сам справлюсь - все равно автомат мой, да и прочее барахло тут и останется, верно? Рисковать нельзя, как эта дрянь передается, ни ты, ни я понятия не имеем.
- Может, все-таки попробовать… - неуверенно начал Айсман.
- Да прекрати, - вяло махнул рукой Рик. - Эти твои травки-заварки вам еще во как пригодятся. А мне ты уже ничем помочь не успеешь, точно говорю.
- Да тут всего-то пара минут, костерок сварганить и…
- Отставить, я сказал.
Шемяка, однако, все еще колебался. Даже мешок снял. Хотя симптомы Риковой заразы были не похожи на «серую лихорадку» в ее обычном виде, шанс все же был. Хилый, слабый, дохлый, почти никакой - но имелся. В конце концов, экстракт дрызг-травы представлял собой, по высокоученому выражению деда Павла, «сильнейший антибиотик общего действия». Айсману не раз доводилось слышать о случаях, когда он творил подлинные чудеса, вытаскивая больных и раненых с того света - хотя, разумеется, на каждый такой случай приходилось по два десятка тех, кому не повезло.
Шанс был, да и времени требовалось не так уж и много, воду-то надо было не кипятить, а лишь подогреть.
Только вот скуластый уже сдался. Не сломался, а просто решил: его час пришел. Скорее всего так оно и было, у людей, битых судьбой, на подобные вещи чутье редко дает осечку, но даже если Рик ошибается - спорить с ним, переубеждать… вот на это времени нет, совершенно точно. Анна пыталась, но там явно не светило, в таком деле играет не командирский голосок - авторитет, а откуда ему взяться у девчонки? Подчиняться-то скуластый ей подчинялся, но в глубине души наверняка ведь считал себя опытнее… нет, ничего бы она своими воплями не добилась, подумал Айсман, а вот глупостей натворить могла. Будь у них чуть-чуть больше времени, он бы сам… но сейчас уже поздно. Экстракт в силах дать шанс лишь тому, кто будет сам драться за жизнь, а если человек для себя этот бой уже проиграл… все. Хана!
Энрико вновь закашлялся. Не, тут ничего уже не светит, глядя на стекающие по бетону красные брызги, окончательно решил Шемяка. Если легочная ткань наружу пошла… чем бы ни была жрущая Рика хворь, работу свою она делала быстро и надежно.
- Выслушай меня, парень! - Скуластый болезненно скривился, и Айсман вздрогнул, живо представив, какой ценой ему должен даваться каждый произнесенный звук. Будто десятком ножей изнутри…
- Я поначалу о тебе плохое думал…
- Забудь, проехали, - быстро сказал Сергей. - Я про тебя тоже много чего разного думал… не важно все это!
- Уже не важно, да. - Рика, похоже, на какое-то время отпустило, по крайней мере, гримасы после каждого слова он корчить перестал и даже сумел изобразить слабое подобие улыбки. - Я о другом хотел… ты присмотри за Анной. Она, конечно, не подарок, та еще… она не плохая, нет - она… сложная.

Айсману вдруг почудилось, что именно эти слова он уже когда-то слышал. Он честно попытался вспомнить - не вышло. «Дежа вю какое-то дурацкое, - подумал он, - а вернее всего, просто нервы».
- Она ведь еще совсем девчонка, жизни толком не знает. Глупости в ней много, ветра в голове… но и хорошего тоже немало.
- Она для тебя вообще кто? - неожиданно спросил Шемяка.

- Дочь командира, - усмехнулся Энрико. - Если сугубо формально. Она… черт, объяснять долго, а времени нет. Короче, я поверил не в тех людей, но слишком поздно понял, в какое дерьмо вляпался, понял, когда было уже не отмыться. С ног до головы… и руки по локоть… А она сумела мне дать новый смысл, новую идею. Потому-то я за ней на край света и пошел, не раздумывая.
- Идею?
- Идею, смысл - то единственное, ради чего жить стоит.

Айсман покачал головой. Впрочем, спорить с умирающим человеком о том, ради чего именно стоит жить, - это даже и не смешно вовсе.
- Скажи, - Рик прервался, его опять скрутило всерьез, и в какой-то миг Шемяка было решил, что этим приступом все и окончится. Но нет - скуластый все же разогнулся, тыльной стороной ладони вытер, точнее, размазал вытекшую изо рта кровь по щеке и подбородку и требовательно уставился на следопыта.
- Скажи… откровенно… мне-то уже… она тебе нравится, так?
- Да.

Айсману как-то, был случай, приходилось врать умирающему, и большого греха он в этом не видел - пару слов выговорить нетрудно, а человеку хоть какое-то облегчение. Но Энрико даже в своем нынешнем состоянии вполне мог суметь отличить на слух фальшь, и потому Сергей был рад…
…очень рад, что никакой нужды лгать у него сейчас не было.
- Я… почему-то… так и подумал. Хорошо. Присмотришь за ней?
- Ну а куда я денусь.
- Обещаешь?
- Слово следопыта. Могу еще честное пионерское дать.
- А ты, что… - Энрико осекся, но в этот раз его достал не кашель - за пару секунд лицо Рика сменило цвет с бледно-розового на землисто-зеленый и обратно.
- …в пионерах успел отметиться?
- Ага. Мне и галстук повязали, настоящий, довоенный. Все честь по чести.
- Надо же, - задумчиво пробормотал Энрико. - И кто бы мог…
Этот приступ был еще сильнее предыдущего, и Айсман поспешно шагнул назад - перспектива заполучить даже крохотное пятнышко алой мокроты его совершенно не вдохновляла, да и Рик вряд ли обрадовался бы такому своему «достижению».
- Похоже, с разговорами пора кончать. Вот что… уводи ее отсюда быстро… чтобы не услышала. Да и вообще - мало ли кто на звук приползет.
- Так и сделаю. - Сергей отступил еще на шаг назад, подхватил рюкзак. Хотелось напоследок сказать еще что-то, но все важное было уже сказано, а устраивать сцену лирического расставания - декорации не те, да и актеры подкачали.
- Прощай!
- Удачи вам!
Бывший десятник Гвардии Храма Энрико, бывший сержант пограничных войск Комаров Эдуард Генрихович привалился к стене и закрыл глаза.
Ему было хорошо. Впервые за последний час. Даже боль куда-то ушла, отступила вглубь, напоминая о себе лишь ноющим покалыванием. Он знал, что вскоре она Наверняка вернется, и знал, что его здесь уже не будет.
Но это было не главное. Главное он успел сказать. Жаль, что не вышло самому, но парень не подведет. Раз пообещал мне - не подведет, как и мой старик Макс.
«Анюте с ним будет так же надежно, как со мной… а в чем-то даже и лучше, - подумал он и усмехнулся: - Молодость-молодость. Удачи вам, ребята, и пусть у вас все будет хорошо!»
Он снова закашлялся, не открывая глаз, перетащил автомат на колени. Прислушался - нет, шагов не слышно. Похоже, Сергей с Анной уже были достаточно далеко, но все же лучше выждать еще немного, для гарантии, тем более что время пока терпит.
Потом он услышал шум, который узнал не сразу. А вспомнив наконец, даже не особо удивился - конечно же, это ревели турбины «вертушки», «Ми-8Т», рабочей лошадки пограничного десанта, и он снова сидел в его грохочущем брюхе. Край жесткого сиденья вдавился в ногу, каска то и дело норовила сползти на глаза, а в проеме мелькала ведомая «восьмерка». Они вновь летели «за речку», и уже через пару минут их начало мотать, вертолеты снижались «кленовым листом», виляя по курсу и крену, чтобы те, на земле, черта с два могли взять правильное упреждение. Лейтенант рявкнул «Пошли!», и он вторым, сразу за пулеметчиком, вывалился в облако взвихренной лопастями пыли, влево-влево-влево. Здоровенный «дух» поднялся из-за камня, словно чертик из табакерки, выпрыгнул, ствол «бура» уже был направлен ему в лицо, и он нажал спуск, почти не веря, что успеет первым…
…но так и не расслышал выстрела.

ВИКТОР

- Ну как я тебе?
- Это - плащ! - медленно проговорил Швейцарец. - Мой рабочий плащ. Он лежал в стороне от кучи высотой в полтебя.
- И ничего-то ты не понимаешь…
Тайна, придерживая полы, продефилировала перед Швейцарцем вначале справа-налево, затем обратно.
- Пожалуй, он мне походит.
- Он у тебя по полу волочится.
- Укорочу. Вот возьму твой страшный ножик и чик-чик… Вик, ты чего?
- Не смешно.
- Вик!
Плащ улетел в сторону, отброшенный так, словно в каждом из его многочисленных карманов и кармашков обнаружилось по скорпиону.
- Ну прости-прости-прости… я ведь шутила, Вик, ну неужели было непонятно?
- Понятно.
- Тогда почему… - девушка на миг запнулась, - у тебя вдруг такое лицо сделалось?
- Какое - «такое»? Уродливое?
- Нет, хуже… страшное. Ты на меня посмотрел… Вик, пожалуйста… если я что-нибудь опять сделаю не так, лучше ударь меня.
- Перестань. Все в порядке.
- Нет, не в порядке! - запальчиво возразила она. - Если ты на меня так смотришь… не может быть в порядке! Я…
- Ти-хо.
Швейцарец совсем негромко произнес это короткое слово - и Тайна даже не сразу поняла, что ее тело выполнило команду прежде, чем она ее поняла. Сначала был холодный, словно каскад ледяной воды, удар, заставивший все мышцы застыть, закаменеть, и лишь потом она осознала услышанное… и что стоит на коленях, полусогнувшись в нелепой позе, с открытым ртом. И не дыша.
Ее собственное тело предало ее, шевельнуть мизинцем сейчас казалось тяжелее, чем минуту назад сдвинуть пудовый камень. Верными остались только глаза, ими-то она и попыталась крикнуть: «Что случилось?!»
- Мне трудно это объяснить, - начал Швейцарец, и звук его обычной речи сработал приказом «Отомри!» - напрягшиеся мышцы разом обмякли, девушка покачнулась… поняла, что ее удерживают…
… на весу и прижав к груди, будто домашнюю кошку.
- Просто я долго был один, - спокойно продолжил Швейцарец. - И за этот период сформировал ряд привычек. Часть - сознательно, а часть пришла вроде как и сама по себе, хотя само по себе ничего в мире не происходит. А привычки - это только с виду мелочь, а на самом деле у-у какая жуткая штука. Знаешь ведь поговорку?
Девушка качнула головой.
- Нет? - удивился он. - Старая, довоенная поговорка: «Посеешь поступок - пожнешь привычку. Посеешь привычку - пожнешь характер. Посеешь характер…»
- Вспомнила, - сказала Тайна. - Теперь вспомнила. Посеешь характер - пожнешь судьбу!
- Верно. А я… я очень долго и старательно внушал всем и каждому, что трогать принадлежащие мне вещи не просто рискованно, а чертовски опасно. Смертельно опасно. Все, что принадлежит мне, входит в зону моей личной безопасности, посягательство на которую я приравниваю к посягательству на свою жизнь - и реагирую соответственно. Причем, - досадливо нахмурился он, - похоже, на уровне безусловного рефлекса реагирую.
- Бедный ты мой…
- Ты меня еще несчастненьким поименуй, - усмехнулся Швейцарец. - Тайна… поверь, все нормально. Будет нормально. Просто мне требуется некоторое время, чтобы освоить мысль и убедить подсознание выдать тебе допуск… в эту самую зону моей личной безопасности. А пока…
- Я к твоим вещам не притронусь! - пообещала девушка.
- Глупости. Просто не обращай внимания на мои гримасы. Я справлюсь.
- А вдруг не справишься?
- «Вдруг» даже полипы не отпочковываются, - строго заявил Швейцарец. - И уж поверь: я никогда и никого не убивал «вдруг»!
«Я бы хотела тебе поверить, - с отчаянием подумала она. - Очень бы хотела, больше всего на свете! Но - ты не видел, не мог видеть своего лица пять минут назад. А я - видела!»
Сейчас, вспоминая этот момент, она даже не могла толком понять, что же именно так испугало ее. Ведь Швейцарец не корчил жуткой гримасы, не скалился… просто в его лице что-то неуловимо сдвинулось…
…и человек, в которого Тайна поверила, - исчез! А на нее взглянул кто-то… или что-то, что к роду людскому никакого касательства не имело.
Это все бабка, недаром о ней разговор зашел - обычная женщина, небось ничего такого и не почувствовала бы. Подумаешь, глянул парень косо… ерундовина какая!
Но все-таки она вновь и вновь со злым упорством воскрешала в памяти этот миг…
…потому что хотела понять.
Дура-дура-дура, ну зачем ты себя мучаешь? Лучше попроси у него таблетку, от которой, наоборот, можно будет забыть все, и тогда станет легко и весело…
Она вспомнила кривую довольную ухмылочку Бура - и дикий крик, отразившийся от холодных каменных стен.
Нет, не то.
Свист кнута, огненная вспышка боли…
Не то, все не то.
Она даже не замечала, что соленый привкус во рту пришел не из прошлого - просто-напросто до крови закусила губу.
Лесная дорога, короткий стук автоматной очереди, начавший вставать дядя Максим валится с телеги, лошадь храмовника недовольно ржет, а ее хозяин…
…но только девушка, которую еще не звали Тайной, не видит его лица. Потому что ее внимание без остатка поглощено едва заметным дымком, лениво сочащимся из косого среза ствола. А за этим дымком - чернота, которая смотрит ей в лицо: спокойная и уверенная в собственной неотвратимости смерть! «Ты моя, - беззвучно шепчет чернота, - и ты уже мертва, хоть и не знаешь этого. Мертва - потому что я уже взяла тебя на прицел!»

САШКА

Она молчала, и я прекрасно понимал ее чувства. Или, наоборот, не понимал вовсе - трудно сказать что-либо определенное о чужих мыслях. Даже в том случае, когда речь идет о мыслях конструктивно схожего с тобой существа из металла и пластика. В конце концов, куда более похожие друг на друга люди отнюдь не зря придумали поговорку: «Чужая душа - потемки»… а у меня и Эммы различия существенней, чем какие-то там цепочки ДНК. Взять хотя бы схему газоотвода…
- Он ведь не останется там надолго, правда?
- Сложно сказать…
Врать я не умею. Органически не умею, можно было бы сформулировать так, если б это не звучало как издевка. Все, что я могу, это иногда завидовать людям - потому что им это умение доступно.
- Если повезет…
- А если не повезет?
- Он останется там навсегда! - сухо лязгнул я. Труп самоубийцы в скелете - это деталь пейзажа, не требующая абсолютно никаких дополнительных разъяснений. Одна лишь причина может заставить человека, - человека достаточно сильного и умного, чтобы добраться сюда, - разнести пулей собственную макушку. И другие люди, которые тоже не дураки, эту причину отлично знают и совершенно не горят желанием ее заполучить вместе со старым автоматом.
Даже когда тело исчезнет - если оно исчезнет, кое-каких покойников обходят любые стервятники, включая не боящихся почти никакой заразы тараканов, - вид одиноко лежащего на асфальте «АКМС» все равно будет слишком подозрителен. А в скелете выживают лишь очень осторожные люди - эту нехитрую истину нам только что в очередной раз подтвердили.

Предыдущая страница 19 Следующая страница


Автоматная баллада 20

Конечно, всегда остается вероятность дождаться кого-нибудь самоуверенного… или хотя бы просто алчного… кто решит, что, как говорят люди, игра стоит свеч, и пара часов кипящей воды смывает любое прошлое.
Бывает и такое…
…только верить в чудеса - не для нас!
- Навсегда, - эхом отозвалась Эмма. - Алекс… наверное, это ведь очень страшно - умирать вот так?
- Я не знаю.
За свою жизнь я никогда еще не оставался в одиночестве. Бывали, разумеется, периоды, когда я не имел конкретного хозяина, но без внимания со стороны людей не был ни разу. Всегда рядом находился кто-то, могущий почистить… проверить смазку…
- А ведь на месте Макса мог оказаться любой из нас.
- Да.
Я не стал напоминать Эмме, что угроза еще не осталась позади и что наши хозяева могут нести в себе те же погибельные семена. Взамен я представил…
…как лежу на коленях мертвеца, и склонившееся надо мной лицо постепенно превращается в скалящийся череп. А вокруг - только серый асфальт и серый бетон, огненный шар солнца прыгает по небу, словно мячик, из одного угла в другой, день и ночь в пулеметном темпе сменяют друг друга, и бешено мчащиеся облака изредка зависают над мертвым городом, чтобы хлестнуть по нему плетьми дождевых струй. Лежать и чувствовать, как неторопливо, микрон за микроном, твое тело начинает становиться чужим.
Это начнется почти сразу. Первый же рассвет осядет на металл капельками росы. Спустя несколько часов их выжгут солнечные лучи, но процесс уже будет запущен. Крохотные рыжие пятнышки начнут расти вглубь и вширь, сливаясь в причудливые узоры… а я смогу лишь бессильно наблюдать за тем, как невесомой пылью отлетает часть меня… пока однажды тяжелые градины не размолотят изъеденный остов до состояния горсти обломков.
Сколько уйдет на это времени? Годы? Десятилетия? Века?
Интересно, как ржавение может сказаться на памяти? Забуду ли я постепенно все, что видел и знал: тепло человеческих рук, ласковые касания масла и то, главное, вытесняющее все остальное, когда вспыхивающий внутри огонь на доли секунды делает тебя равным людским богам. Пусть наполовину - нам не дано создавать жизнь, зато как мы умеем ее отнимать!
Лучше бы забыть… потому как в противном случае хуже подобной смерти может быть разве что подобное бессмертие.
Как и люди, оружие может умирать по-разному. Я видел смерть в бою, когда реакция взрывного разложения, - та же, что и вспыхивающая во мне при каждом ударе бойка, но только в тысячи раз сильнее, - сверхмощным ударом рвет металл. Видел, как рубят все на своем шальном пути горячие осколки. Слышал скрежет попавших под траки - и крики тех, кто в языках пламени таял, словно воск, стекая на залитое горючим днище боевых машин. Это смерть в бою, и каждый из нас от рождения несет в себе ее частицу - ведь мы рождены для боя. И эта участь - лучшая, какую только может желать себе любой из нас.
Мы можем стать ненужными - такое бывает, когда вокруг появляется много более совершенных собратьев… или просто когда людям надоедает слишком уж часто убивать друг друга. Тогда одних ждет консервационная смазка и бесконечность полок, самых же невезучих - пресс и мартен. Это рациональная доброта людей - они помогают нам появиться на свет, и они же заставляют нас умереть. Правда, некоторые говорят: пройдя этим путем, такие, как мы, можем возродиться вновь, более совершенными. Я не верю в это. Красивая мечта, согласен - только пройдет еще немало лет, прежде чем оружие переплавит ее в то, что среди людей принято называть религией.
Но медленное умирание в одиночестве… когда у тебя остается лишь бесконечность, беспомощность и боль.
Это и в самом деле очень страшно.
Интересно, а люди когда-нибудь задумываются о том, что и мы умеем бояться смерти?
Что оружию тоже бывает страшно?

Глава 12

А на затвор легла роса,
И грезится веселый май,
И хочется закрыть глаза,
Но ты глаза не закрывай.
Олег Митяев

ШЕМЯКА

Когда его дернуло в первый раз, он не придал этому значения. Глупость, конечно же, сам ведь буквально только что рычал и выл на тему: в скелете не бывает мелочей. Но в тот момент Айсману и впрямь было не до того. И так едва-едва хватало сил и времени успевать следить и за Анной, от которой сейчас можно было ждать любой глупости… ну и надо было кому-то посматривать по сторонам - ведь они все еще были в скелете. А здесь поговорка о двух снарядах и воронке совсем не в чести - наоборот, мертвый город очень внимательно следит: не дашь ли ты, дружок, слабину, не расклеишься ли хоть на малость? И если этим серым коробкам с черными провалами выбитых оконных глазниц покажется, что ты сдал, - хорошего не жди!
Он не обратил внимания ни в первый, ни во второй Раз. Но зато в третий его скрутило уже качественно. Едва не выронив Сашку, Айсман упал на колени, согнулся и, сорвав респиратор, принялся старательно выгрызать куски воздуха.
- Что с тобой?
- Все… в… порядке, - кое-как сумел выдавить Сергей, отчетливо понимая, насколько плохо вяжутся эти его слова с его же внешним видом: бледность, холодный пот, перекошенная от боли рожа… мать-мать-мать, ну до чего ж не вовремя!
- Давай помогу…
- Н-не надо. Лучше отойди… подальше.
Вместо этого чертова девчонка взвалила его на плечо - да так, что едва руку не вывихнула. Наверное, он бы не сдержался, взвыл, но как раз в этот миг очередная волна боли стиснула зубы, ничуть не хуже пружины медвежьего капкана.
- Ф-ф подъезд, - только и смог прошипеть он.
Замок на двери квартиры Анна сбила с одного удара. Особой лихости, впрочем, в этом не было - он и так едва держался на проржавевших почти насквозь шурупах, еще пяток лет, и наверняка бы рассыпался по лестничной площадке без посторонней помощи. Поставив - вернее, кое-как уронив - рюкзак на пол прихожей, Сергей на подгибающихся ногах протащился в комнату… сморщился при виде вытянувшегося на диване костяка в полуистлевшем платье. Фигня, брезгливым в следопытах не место, а ему сейчас и вдвойне. Три движения - завернутый в покрывало костяк с отчетливым стуком улетел на пол, и Шемяка, рухнув на кровать, скрючился на ней в позе утробыша. Уши, правда, зажать коленями не вышло, гибкость уже не та.
- Сергей…
- Анна… уйди…
Я в порядке, я в порядке… вот сейчас она уйдет, и я встану… потихонечку, держась за стеночку… встану и поползу…
- Я никуда не уйду, слышишь! Ушла уже… только что… хватит! Одна все равно не дойду! Сергей, ты слышишь меня?! Да ответь же…
«Как же она мне надоела, - тоскливо подумал Шемяка. - Ладно бы еще только кричала прямо в уши… но ведь она еще и за плечо трясет. Ногой ее пнуть, что ли… так ведь это шевелиться… ой-е…»
- Ань… Анют… послушай… ай…
Его снова скрутило, боль была такая, что, казалось, глаза сейчас из орбит вылезут и на стебельках повиснут. Как бывает у крабов… тех, здоровых, считай, метра два в обхвате панциря, красноватых тварей, от которых он бегал в прошлом году, что твой лось прыгал… и все-таки заполучил одного из этих щелкателей клешнями на ужин. Все конечности под панцирь не упрячешь, да и сама эта броняшка ихняя слаба оказалась на проверку - против бронебойных с пяти метров. А клешни у них были что надо, человека напополам не перерубит, но вот руку-ногу оттяпать запросто… зато мясо - нежное, вкусное… а-а-а-у-у-о-о-о, опять…
- Говори, где лекарства! Ну!
Рюкзак его зачем-то приволокла… вот дура, а… башка раскалывается, тело то в жар, то в холод бросает, пот холодный, липкий… но это все мелочи. А главное - главное там, в пузе, в этом проклятом брюхе, которое словно взялись перемешивать раскаленным трезубцем. Мамочка, как же больно…
Говорят, что при ранении в живот боли не чувствуешь, вспомнил Шемяка. Вначале, пока через пару часов не начнешь загибаться от перитонита. Ох, попадись мне сейчас тот умник, который эту чушь выдумал… я б этого гада его же собственными кишками накормил.
- Сергей!
Как же она меня достала…
- Я все равно не дам тебе умереть, слышишь! - бешено прошептала она.
В последнем слове Айсман отчего расслышал «м» вместо «л» и потратил несколько секунд, пытаясь сообразить, что за странный зверь «мышь-с-шиш» и вообще при чем он к его, Сергея Шемяки, гипотетической погибели. Когда же он наконец понял, его опять перекорежило - поначалу от смеха, но тело тут же среагировало очередным приступом боли.
- Не дам, не позволю! Хватит! Взяли тут привычку… помирать!
- Анна…
Шемяка не то чтобы стеснялся - просто его состояние и в самом деле не располагало к спокойному объяснению. Вот повыть - это да, это он бы с радостью.
- … пожалуйста… на пару часов… оставь меня здесь. Просто… уйди. Куда-нибудь… на верхние этажи… например…
«…сделай хоть раз то, - уже мысленно договорил Шемяка, - о чем тебя просят… ну что тебе стоит?»
- А ты тут концы отдавать будешь? Нет!
- Я… не умираю…
«Хотя временами начинает казаться - уж лучше б я умер, - подумал он. - Ой-ой-ой… да что ж это… пристрелите меня кто-нибудь, а?»
- Я… не умираю! - говорить стало легче, потому что его слегка отпустило. Немного, но все же - теперь можно было сосредотачиваться не только на дыхании, но и уделить некую толику внимания произнесению связных звуков.
«Главное, чтобы она это предсмертным бредом не сочла, - подумал Айсман, - видок-то у меня вполне соответствующий, Рик и то лучше выглядел».
- Я не умираю! - в третий раз повторил он. - Это - не болезнь, вернее… не вирус или еще чего. Просто… я траванулся…
- Отравился?!
- Да.
- Чем?!
- Не знаю… наверное, той змеей. Не пошла гадина впрок…
- Так… противоядие у тебя есть?

- Какое *** противоядие от питона!

- Но…
- Анна… - он закрыл глаза - на подходе был очередной приступ и нужно было сконцентрироваться на правильно-паровозном сопении. И-ха-и-ха-ха-у-у-у-у! Уф! Вроде отпустило. Да, со стороны это, должно быть, выглядит жуть как страшно… трагедия… та, что второй раз… в виде фарса! - Анна, послушай. У меня уже было такое… было не раз, понимаешь? Это не заразно, не смертельно… даже не очень страшно. Просто больно - и противно.
- Было не раз? - недоверчиво переспросила девушка.
- Да. Такое дело… дурацкое. Я, когда молодой был… ну, в смысле, еще моложе… дурак-молокосос… жрал всякую дрянь… думал, что кишки луженые, все выдержат. И - посадил. Уже потом, когда деньги кой-какие завелись… подлечился у хорошего лекаря… почти до конца… но иногда… сожру чего-нибудь не то… и снова прибивает…
- Ты хочешь сказать, - выпрямившись, медленно процедила девушка, - что у тебя попросту живот прихватило?
- Да-а-а! - выдохнул Айсман.
- Ну ты и урод.
- Урод. Мутант. Но не виноватый я-я-я-а! Оно само… пришло!
Анна глядела на корчащегося следопыта примерно так же, как любитель рыбной ловли - на совершающего схожие телодвижения червяка.
- Тебе. Помочь. Надо?
- Надо. Уйти. Тебе. На пару часов. На верхние этажи. В любую квартиру!
- Хорошо. И… постарайся тут не засидеться!
Тонкая девичья натура не выдержала столкновения с грязью жизни, мысленно прокомментировал он. Цепляясь за спинку дивана, попытался встать - получилось только со второй попытки. Внизу, под ногами при этом что-то противно хрустнуло - звиняйте, бабушка… или женщина, или даже девушка - мне сейчас не до почтения к усопшим. Отдышался… стянул уже порядком замаранное - как-никак в сапожищах повалялся, да и остальная одежда не сильно чище - одеяло, сгреб простыню и, придерживаясь за стену, побрел искать заветную дверь.

Романтика, бормотал он себе под нос, дурь в головах. Знала б ты, девочка, сколько народу померло, скажем, от дизентерии… у-у-у, там цифра такая, что любой пулемет от зависти ржавчиной покроется… й-у-у-у и зачем я только взялся жрать эту змеюку, не хотел ведь. Из мстительности… определенно, не доводит мстительность до добра. Хотя, если подумать, все закономерно, и то, что меня прихватило именно сейчас… дерьмо и смерть, они по жизни бок о бок идут. И если кто думает, что во второй может быть хоть что-то привлекательное - героическое там или просто благородное - значит, первого они мало нюхали и уж точно не жрали!

ШВЕЙЦАРЕЦ

- Знаешь, - задумчиво произнес он, - до войны некоторые женщины этим способом неплохие деньги зарабатывали. Не в Союзе или Китае, разумеется, а на загнивавшем в дикости Западе.
- Каким?
- Тем самым, которым ты занималась последние несколько часов.
- Одевались и раздевались?
- Главным образом раздевались, - пояснил Швейцарец. - Перед мужчинами.
- Раздевались, а потом?
- А потом ничего.
- И что, за это платили деньги? - удивленно спросила Тайна.
- Именно.
- Ох, - сокрушенно вздохнула девушка, - как же хорошо было до войны.
- На самом деле, - сказал Швейцарец, - я слышал, что и в наши дни кое-кто пытался заняться этим бизнесом, но, увы, не прижился экзотический цветок стриптиз на неблагодарной сибирской почве. Завял, захирел, зачах и сдох.
- Жа-алко.
- Что поделать. Экономическая обстановка не благоприятствует культурным изыскам. В смысле - народ если расстается с деньгами и прочими ценностями, то предпочитает получать взамен чего-нибудь осязаемое.
«А еще вернее, - мысленно докончил он, - этот народ пользуется тем, что предложение многократно превышает спрос. Все в точности, как и завещали нам товарищ Маркс вместе со своим лучшим другом Карлом. Даже сейчас, а уж в первые послевоенные годы любой мало-мальски зажиточный селянин мог запросто набрать себе гарем из эвакуированных городских красоток. Правда, когда началось лето и с юга хлынуло зверье, простое и мутировавшее, все оказалось не так уж и весело…
Мы ведь просто пытаемся выжить, - подумал он, - только вот по-глупому - даже термоядерное прижигание ума не прибавило. Вместо того чтобы пытаться выжить «всем миром», грыземся, как собаки. Теперь вот еще храмовники эти повылазили…»
Он вспомнил коридор, тонкое хихиканье ключника… ныне покойного… «Горячие они, как на подбор». Сколько их там осталось, таких как Тайна, его Тайна? Десять? Двадцать?
Убивать… давить эту мразь! Ведь есть же, остались еще нормальные люди, пусть их меньше, чем он думал когда-то, в начале своего пути, но их не так уж и мало. Просто им надо дать шанс.
- Слушай, откуда ты все знаешь?
- Я, - улыбнулся Швейцарец, - наглядная иллюстрация преимуществ домашнего обучения. Индивидуальный подход и прочие достоинства.
Конечно, полностью быть уверенным в своей правоте он не мог - для чистого эксперимента требовался контрольный экземпляр «школьника советского обычного», а где его взять? Но Швейцарец знал, что Старик учил его почти всему, что знал сам, а Старик и до Армагеддона явно выделялся над общим уровнем.
- Ой-ой-ой. Тоже мне, всезнайка-самоучка.
- Не самоучка, а домоучка, - поправил он. - И ничего смешного в этом нет. О том, что подобный метод обучения эффективнее, было превосходно известно еще до войны.
- Неужели? А почему тогда все в школах учились?
- Потому что кроме учителей тогдашним государственным образованиям приходилось также содержать танкистов, артиллеристов, ракетчиков, пехоту и десант, а еще подводников, интендантов, военюристов и даже Краснознаменный ансамбль песни и пляски, - на одном дыхании отбарабанил Швейцарец. - И если учителю хватало мела и доски… ну, географам еще глобус требовался, а биологам - микроскоп и лягушки… то, например, ракетчикам, даже самым мелким, зенитным, нужна была ракета, а она обычно стоила дороже целой школы. Подводникам, соответственно, подводная лодка, желательно атомная…
- Как бомба?
- Да.
- А… танки разве тоже были дорогие? Мне рассказывали, что их до войны столько наделали, столько… да и сейчас на юге вдоль бывшей границы, говорят, целая уйма ржавеет.
- Дешевле подлодок, - усмехнулся Швейцарец. - Но с ними проблема была именно в том, что их нужно было много. Так много, чтобы у врага даже термоядерных бомб на всех не хватило.
- Ну а почему все эти летчики-танкисты забирали больше денег, чем учителя? Пусть бы экономили.
«Господи, ты ведь даже и не подозреваешь, насколько права в своей детской наивности, - с грустью подумал он. - Если бы тогда нашелся кто-то, решившийся сказать всем этим бряцальщикам опасными железками… с большими звездами и широкими лампасами: «Ребята… а не кажется ли вам, что ваша гонка слишком дорога?»
…и может обойтись еще дороже… для планеты?
…если бы у кого-то хватило детской наивности. Или хотя бы просто - ума».
- Не-ет, - отрицательно качнул головой Швейцарец. - Ты что, на обороне Родины нельзя было экономить ни в коем случае. Ведь кругом враги, они только и ждут момента нашей слабости, чтобы напасть, чтобы напасть… отнять… и убить.
- Знаешь, я ничего в этом не понимаю, - призналась Тайна. - Только знаю, что до войны было хорошо, и потому никак не могу понять, зачем они все погубили?
- А это на самом деле просто, - отозвался он, чуть промедлив. - Видишь ли… людям, что тогда, что сейчас, в большинстве своем не свойственна привычка ценить то, что у них есть. Ценить, разумеется, не в смысле трястись над кучкой побрякушек мягкого желтого металла, а дорожить всем тем, что, казалось бы, и так достается каждому задешево.
- Кажется, понимаю, - тихо проговорила девушка. - Я тоже… пока не попала в Храм… не ценила очень многого.
- Есть и еще одна вещь, но с ней дело сложнее. Человек, если он и в самом деле хомо сапиенс, а не мутировавшая свинья, которая научилась ходить на задних копытцах и даже членораздельно хрюкать, настоящий человек в принципе не умеет довольствоваться тем, что у него уже есть. Это дар и проклятие одновременно. Когда-то в далеком прошлом именно это свойство вытащило нас из пещер. А недавно, - Швейцарец вздохнул, - едва не сгубило на корню.
Он замолчал. Тайна подвинулась вплотную к нему, обняла и прижалась щекой к плечу.
- У меня есть ты, - прошептала она, - и ничего другого мне больше не нужно. Только быть с тобой. Рядом. Вместе.
…чувствовать касание твоих рук и слышать, как бьется твое сердце.
«Это сейчас тебе кажется, - подумал он, - это сейчас предел твоих фантазий - просто быть рядом со мной. Но скоро ты привыкнешь к этому - к хорошему привыкают быстро. И тебе захочется чего-то большего. Необязательно для себя - ты можешь просто захотеть дать это большее мне…»
Он попытался представить себе детскую колыбель - деревянную, подвешенную рядом с ее кроватью так, чтобы мать легко могла дотянуться до ребенка. Детский плач и детский смех. Много-много маленьких Швейцарцев. Или Швейцарок. Плюс - Старик в роли заботливого дедушки. Завести… ну, для крестьянского труда у него руки выросли в неподходящем месте… а вот, скажем, пасеку - почему бы и нет? Тихое, спокойное, уютное счастье.
…от которого ты свихнешься через полгода максимум, ехидно заметил его внутренний голос. И потом - а тебе-то самому ничего большего не захочется? Будешь возиться с парой дюжин ульев? И ни разу не вспомнишь о железной коробке под ангаром? А ведь эта коробчонка - дом в городе, плантация кофе или, еще лучше, табака. Переделанная в кабриолет «Волга» - бензин с каждым годом дешевеет, а если тюменцы и в самом деле проложат свою «нитку», то и вовсе наступит полный расцвет цивилизации, трубопровод, это вам не бочки на плотах против течения гонять а-ля бурлаки на Волге.
Еще? Раскланивающиеся соседи, прислуга… Машку второй женой… бред какой!
«Что-то ты последнее время слишком уж много думаешь, милый друг, - все с той же противно-ехидной интонацией констатировало его «второе я». - Слишком часто и слишком не то, что надо бы. Нервишки?» «Может, и нервишки, - благодушно согласился Швейцарец, - а что такого? При его-то нагрузках свой «межремонтный ресурс» они уже выработали. Наоборот, хуже было бы полное отсутствие тревожных признаков - это, скорее всего, означало бы, что утрачен контроль. А так все терпимо, тем более что ждать недолго - ну а дома Старик учинит ему… профилактику».
«Недолго-то оно недолго, - напряженно произнес его двойник, - но что-то в этот раз ты, милый друг, рано начал расслабляться. Помнишь ведь, скольких таких вот, преждевременно успокоившихся… поуспокаивали!» «Помню, - ответил Швейцарец, - как же не помнить один из своих любимых крючков. Но ты не прав, ты передергиваешь - разве я расслабляюсь?!»

САШКА

- Слышишь? - тихо спросил Шемяка.
Я-то эти звуки услышал, едва мы вышли на лестницу, и уже тогда приготовился вскинуться. Другое дело, что я в тот момент не разобрал, откуда это всхлипывающее почавкивание доносится.
Анна ограничилась коротким кивком, а Эмма тем временем навелась на дверь…
…ту самую дверь на первом этаже, за которой мы с Шемякой сегодня провели… ну, скажем, пару не самых лучших часов его жизни. Хотя мне-то было все равно - в отличие от людей, я не делю запахи на хорошие и плохие.
- Проверим?
- Вот еще, - с чувством произнес Айсман. - Кто бы… или что бы это ни было… пусть подавится! Идем.
Он почему-то спешил, хотя причину его торопливости я понять не мог. Куда, зачем? До темноты еще полчаса, до берега реки - бывшего берега - мелкашкой доплюнуть. А что пытаться идти на тот берег при свете - занятие, мягко говоря, не способствующее долгожительству, так это как бы само собой разумеется. Вопрос - а куда спешим-то?
Вслух я, разумеется, ничего говорить не стал и ограничился тем, что вроде бы случайно пнул Айсмана углом приклада. Скрытность скрытностью, но уж со мной-то мог бы мыслями поделиться.
В принципе даже странно, что нужное место находилось на той стороне - ведь большая часть скелета располагалась именно на восточном, точнее, юго-восточном берегу бывшей Камы. Ух, как же радостно произносить это слово по отношению к чему-то водному… бывшая Кама. И горсть более мелких здешних речушек, - отчего-то, к слову, аккуратнейшим образом обозначенных на карте Эмминой хозяйки - все эти Мулянки, Данилихи, Пыжи, Толожанки, Огаршихи… все они тоже - бывшие! Не понимаю, чем думали люди, закладывавшие свое поселение в столь богатом водой месте… впрочем, судя по довоенным картам, тогдашних людей вообще отличала какая-то противоестественная тяга к воде. Это наученные горьким опытом нынешние старательно выбирают себе местожительство подальше от рек, морей и всяких других проливов.
- Алекс, - негромко скрипнула Эмма. - Как считаешь ты, через какой мост нам будет лучше идти?
- Мост? - недоуменно переспросил я. - Конечно же, ни через какой. Мы пойдем по дну.
- Но разве по мосту не будет проще?
- Будет, разумеется. И потому, - сказал я, - так же будет выглядеть логичным предположение, что оба моста контролируются. «Механиками смерти»… или кем-нибудь еще.

Предыдущая страница 20 Следующая страница


21 Андрей Уланов

- Но…
Мы как раз миновали последний перед бывшей рекой дом, и Эмма замолчала, вместе со своей хозяйкой сосредоточенно изучая район предполагаемой переправы.
Сам я никуда особо дергаться не собирался - общий вид и с Шемякиного плеча открывался неплохой, а уделять чему-либо более прицельное внимание… еще успеем.
Ил. Черный потрескавшийся ил, запеченный солнцем до сравнимой с бетоном набережной крепости. Рыба-в виде скелетов. Примерно в той же степени сохранности всякая водоплавающая ерунда: дюжина моторок, две баржи, один буксир и еще один - то ли речной трамвайчик, то ли землечерпалка. Достоверная идентификация была затруднена расстоянием и сумерками. В таких условиях понять без хорошей оптики, к какому именно виду принадлежало «при жизни» полуразвалившееся ржавое корыто, весьма и весьма затруднительно. И, разумеется, мусор. Причем в количествах, вроде бы, по моим автоматным представлениям, с существованием тех же рыб мало совместимых. Впрочем, не исключено, что вся эта рыба еще до войны приплывала сюда с конкретной целью - сдохнуть.
- Как пойдем?
- Как стемнеет, - хмыкнул Сергей. - Так и пойдем. Потихонечку.
- Главное, - добавил он, - не дать луне высоко подняться. Потому что тени от всех этих бочек и прочего хлама - наш самый лучший друг. Они нас не хуже шапки-невидимки защитят и укроют. С ними…
Он замолчал, пристально вглядываясь в правый, ближний к нам сейчас мост. Вот, опять что-то сверкнуло на том берегу, ослепительно-красно мигнув лучами заходящего солнца.
- Кажется, мотор, - неуверенно предположила Анна. - Едет кто-то…
Я уже кувыркнулся с плеча, на лету выщелкнув приклад - уперся в плечо, чуть качнулся, ловя прицелом цель… и увидел.
Это была машина, что-то из довоенных легковушек, «Москвич» или «жигуленок», она мчалась через мост на хорошей скорости, яростно виляя, - еще бы, представляю, в каком состоянии там дорожное покрытие - и уцелевшая треть лобового стекла выглядела настоящим лоскутом боевого знамени, ярко-алый треугольник на фоне темнеющего неба.
Машина доехала почти до середины моста, когда с нашего берега, словно опомнившись, длинной строчкой прогремел крупнокалиберный. Он бил наверняка, первые же пули вышибли из автомобиля фонтаны искр, будто мощной электросваркой провели. Легковушка дернулась вбок, протаранив ограждение, - я почувствовал, как скрежет раздираемого металла заставил Шемяку болезненно поежиться - и улетела вниз. Скорость, как я уже сказал, у нее была хорошая - километров шестьдесят - шестьдесят пять, и потому траектория полета вышла достаточно пологой. Хотя в итоге все равно свелась к почти отвесному пике. Взрыва не было, в небо потянулся лишь вялый дымок - и даже еше одна длинная очередь нашего крупнокалиберного приятеля не очень помогла делу, бронебойно-зажигательные пули способны пробить металл, но гореть они обычно заставляют лишь то, что этот металл призван был защищать.
- Был побег на рывок, - опуская меня, вполголоса продекламировал Шемяка. - Наглый, глупый, дневной. Вологодского - с ног, и - вперед головой.
- Почему же, - задумчиво, словно раздумывая вслух, спросила Анна, - он не стал дожидаться темноты?
- Ну, это просто… ночью он и без пулемета на первых двадцати метрах бы улетел.

ШВЕЙЦАРЕЦ

Он проснулся сразу, едва только звук глухого удара о крышу перекрыл на миг ровный перестук вагонных колес. В принципе один удар сам по себе ничего не значил. Он мог быть вызван чем угодно, начиная от прыгучей и любящей бесплатные путешествия древесной гиены и заканчивая таким же, как сами они, пассажиром, которому зачем-то приспичило среди ночи прогуляться в другой конец поезда. Но Швейцарец в подобное везение не верил и секунды.
- Ч…
Тайна открыла глаза почти одновременно с ним, и Швейцарец едва успел прихлопнуть ее ладонью, задавив уже готовый вырваться удивленный вскрик. Тоже услышала? Нет, решил он, скорее всего, почувствовала меня… но все равно - молодец.
- Ти-ха.
На крыше стукнуло еще раз. И еще.
«Идиоты, - тоскливо подумал Швейцарец. - Плохо недооценивать противника, это чревато, но майн гот, как говорит Старик, какие же они ленивые, тупоголовые непредусмотрительные идиоты. Неужели взять с собой широкую доску, по которой можно было бы перейти на крышу нужного вагона без шума, - это настолько сложно? Бум. Да сколько же вас там, козлов… горных, судя по топоту? Четверо? Пятеро? Или будут еще кандидаты на звание первых дураков сезона?»
- Закрой глаза и не шевелись, - приказал он девушке, убирая ладонь. - Что бы ни случилось. Поняла?
- Да.
- И постарайся не издавать никаких звуков. Тогда все будет хорошо.
- Я знаю.
Тайна прошептала это настолько уверенно, что на какую-то долю секунды Швейцарец даже позавидовал ей. Девчонка верила в него, своего героя, среди бела дня похитившего прекрасную принцессу из лап дракона… хотя, мысленно усмехнулся он, правильнее было бы сказать о драконе, похитившем с алтаря языческих жрецов приготовленную к закланию девственницу. Подходящий сюжет для легенды, незатасканный… и кто знает, может, через пять-шесть веков какой-нибудь будущий Ганс Христиан или Шарль-с-Пером…
Девчонка верила в него, а вера знает лишь два состояния, да-нет, верю-не верю, черное-белое - и никаких тебе серых оттенков. Вера не утруждает себя расчетами вероятности и процентами. Ей нет нужды задумываться - а что будет, если те пятеро наверху сейчас вдруг тупо начнут дырявить крышу? Как велик шанс, что среди первых же выпущенных очередей найдется одна-единственная пуля, которая захочет лично изучить толщину его лобной кости? Делим площадь вагона на интеграл профиля, умножаем на темп стрельбы… ну-ка, что это за скрип?
Обычный человек навряд ли расслышал бы тонкий звук вгрызавшегося в дерево коловорота. Но Швейцарец, едва проснувшись, профильтровал и отсеял «естественные» шумы - задача не столь уж сложная… если знать как, - и потому не только превосходно услышал скрипение, но и точно локализовал его источник: над серединой вагона, в полуметре от двери.
Как раз над местом, где, наполовину зарывшись в сено, лежали двое…
Скрип оборвался. На миг в крохотное отверстие упал столбик лунного света… исчез… появился вновь.
«Господи, что за кретины, - почти с восхищением подумал Швейцарец, - ну за кого эти олухи меня принимают? Ладно еще они не удосужились - или побоялись - сделать чуть большее отверстие, в которое можно было бы сунуть не только глаз, но и зеркальце на ручке. Маленькое такое круглое зеркальце из арсенала дантистов, с помощью которого нормальные люди проверяют углы потенциально опасного помещения… перед тем как войти в него. Понимаю - медицинский инвентарь нынче дорог, а соорудить что-либо подобное самим - руки отвалятся. Но дыру-то можно было залепить?! Свет же почти в глаза бьет, даже не хочешь, а все одно проснешься!
Может, им попросту не объяснили, с кем предстоит иметь дело? Возможно… даже очень».
Он медленно переместил курок пистолета с предохранительного на боевой взвод и снова застыл, прислушиваясь.
Те, наверху, похоже, собрались у края со стороны двери - больше ниоткуда шагов не раздавалось. Конечно, нельзя полностью исключить, что кто-нибудь, чуть более интеллектуальный, чем его сотоварищи, сейчас вытянулся в противоположном углу крыши, ожидая, что их дичь не выдержит и проявит себя. Шанс есть - однако что за возню они там затеяли?
Металл о дерево - цепляют крюки веревок за дальнюю стену, это понятно. А звон стекла… вот, опять повторился. Решили принять напоследок по глотку, для тонуса? Или… конечно же! Швейцарец едва не хлопнул себя по лбу. Масло! Ребята просто решили не беспокоить его скрипом отодвигаемой двери. Сама по себе идея хороша, но… этот мочный запах кого угодно поднимет.

* * *

Он все не мог поверить, что у них что-то получится, тем более так просто, как это расписывала Мама Фу. У Мамы в ее нечесаной башке постоянно колобродили дурацкие идеи, одна из которых уже стоила им теплого места в Новохабаровском цирке, другая - другая привела к тому, что в Красноярском крае любое их выступление длилось бы совсем недолго и закончилось либо у ближайшей стены, либо у обочины.
Те оба раза Матвей тоже с самого начала был против, да только все портили Головкины, два братца-балбеса, что одно лишь и умели - смотреть Мамаше в пасть и восхищаться каждым вылетевшим оттуда звуком. Даже если это была всего-то послежрачная отрыжка. Раньше шаткое равновесие кое-как выправляли Петр с Михаилом, жаль, они с Мамой вдрызг разругались еще до красноярской затеи, напоследок порешив, что раз уж дальнейшие выступления планируются не с кеглями и факелами, а с обрезами, то и выручку куда интересней будет делить не на семерых, а пополам. Разругались - и подались на Восток, где, если верить слухам, шарившие по мертвым городам людишки через одного ходили с полными карманами. Стоило, ох и стоило ему податься с ними, Петька звал, а что с Мамашей больше толковой каши не варить, было ясно уже тогда. Но побоялся, все ж на пятом десятке, пусть и едва размененном, на подъем уж былой легкости нет. Испугался повернуть жизнь резко - а еще, чего уж перед собой греха таить, понадеялся, что с уходом Петра его собственный голос будет звучать повесомей… и не только за столом. И где теперь те надежды? ех…
Вот и сейчас - он сразу, как только услышал, сказал, что связываться с Черным Охотником - это дурость несусветная! Чего б там за него ни сулили, каким бы верняком дело ни казалось - дыма без огня не бывает, а про этого парня Матвей слышал много, причем и от людев, к привирательству не склонных.
Но Мама Фу стояла на своем, как раздолбанный трактор, - она-де видела, как этот Охотник на базаре вился вокруг своей девки, только что не прыгал по взмаху мизинчика. Мол, совсем от любви шалый, барахла ей накупил - сотню девок нарядить и еще парням останется. И если он в поезде будет ублажать свою кралю хотя б вполовину так резво, как платил за нее, то к ночи у него уже точно никакой ствол не подымется.
Мама говорила складно, убедительно, так что ее заслушались не только братцы-балбесы, но и обычно в таких вот спорах не державший ничью сторону Кеша-клоун. А идти одному против четверых…
Но все равно Матвей никак не мог поверить, что дело выгорит. Даже когда Кеша, отклеившись от просверленной ими дыры, радостно прохрипел: «Спят, голубочки!» Слишком уж просто все выходило.
Дверь вагона отъехала в сторону бесшумно - тут Мама придумала толково, это Матвей отрицать не мог. Они прыгнули все разом, братцы с Мамой посередке, он и Кеша - с боков. И вышло это у них так быстро и ловко, - ну, циркачи все-таки, не из-под лавки вылезли - что те двое и проснуться-то не успели, как по ним врезали из пяти стволов. Он, правда, пальнул только раз, не удержался - вообще-то по раскладу его дело было страховать правый угол. Но больно уж его грыз страх, и эта единственная пуля, выпущенная туда, где фонтаном летела солома и какие-то тряпки, а два тела дергались под ударами свинца, будто куклы… эта пуля забрала его страх с собой, взамен оставив уверенность - каким бы страшным человек ни считался, какую бы лихую славу ни имел, против пули ему не сдюжить.
Особенно когда, как сейчас, - ночью, во сне и впятером на одного… потому как девка явно не в счет.
Ему нужно было пальнуть, непременно - и потратил-то Матвей на этот выстрел меньше секунды, а после сразу развернулся направо.
…и в белой трескотне «шпагина» увидел, как над лаково сверкающей тушей мотоцикла в углу взлетает что-то длинное, черное… тускло блеснувшее вороненой сталью.
…и попытался заорать, потому что довернуть ствол не успевал совершенно точно.
А потом увидел свет.

* * *

Первого из напавших, крайнего слева - и единственного по-настоящему опасного, - Швейцарец «снял» еще в прыжке. Следующей пулей он сшиб автоматчика, шагнул вбок, отметил краем сознания, что силуэт на прицеле чем-то странен и увел пистолет вниз-вбок, вместо прострела головы «отключая» выстрелом руку с оружием.
Это было словно на тренировке - рельефно высвеченные на фоне открытой вагонной двери мишени, которые были настолько поглощены своей «легкой победой», что так и не смогли толком переключиться. Осознать, что их драгоценный козырь вдруг обернулся битой шестеркой. Не успели - потому что Швейцарец не дал им на это времени.
Четверо нападавших безвольными мешками осели на доски. Пятый… точнее, пятая, понял теперь Швейцарец, яростно шипя, хваталась за простреленное предплечье.
Сейчас он уже мог рассмотреть ее спокойно - женщина лет сорока плюс-минус, из тех, что принято именовать крупными, не толстуха, а просто здоровая, под метр восемьдесят и с широкой костью тетка, волосы небрежно увязаны в узел на затылке, из одежды - кожаные штаны в обтяжку и лифчик из того же материала. Последняя деталь здорово удивила Швейцарца - с таким изыском современной моды ему сталкиваться еще не приходилось.
- Тайна! - крикнул он. - Можешь выйти.
Сам он остался стоять напротив двери, прислонившись к стене - чтобы у подстреленной им женщины не возникло вдруг желания попытаться переиграть уже сданные карты в рукопашке. Особо ей там, разумеется, ничего не светит. Даже и с двумя рабочими руками не светило, но знать она про это не могла. По аналогичному-и неоднократному - опыту прошлых «ситуаций» Швейцарцу было превосходно известно: его собственное телосложение ассоциируется у людей со словами «костлявый», «щуплый», «мозгляк», но никак не «силач». Что в сочетании с его манерой решать дело пулей у такой здоровущей бабы могло породить иллюзии на тему, провоцировать переход которых в стадию попыток Швейцарец не хотел. Во-первых, потому что и в самом деле не любил действовать голыми руками без крайней на то нужды. Во-вторых, тетку он хотел кое о чем спросить, а если она попытается… допрашивать будет некого.
- Уже… все?
- Почти, - отозвался он. - Сделай, пожалуйста, следующее: видишь, у двери много всякого стреляющего добра валяется… отодвинь его, пожалуйста, в сторону. Левую.
- Сейчас…
- Только не ногами, - быстро добавил он. - И следи, чтобы ствол не был направлен в твою сторону.
Кажется, обиженный взгляд, которым его наградила Тайна, должен был означать что-то вроде «ну, я же не совсем дура».
- Слышь, Черный, - неожиданно заговорила женшина. - Отпустил бы ты меня, а? У меня ведь малой… на сиське еще… пропадет. Грех на душу.
- Что ж ты, - холодно произнес Швейцарец, - о нем только сейчас вспомнила? Грех? А когда прыгала сюда с подельниками, - он мотнул головой в сторону изрешеченных «кукол», - про душу грешную не думала?
- О нем и вспоминала, - отозвалась женщина, - о ребенке-то. Потому и полезла. За твою башку хорошие деньги сулят, а я, как с пузом ходила, обзадолжалась вконец.
Она говорила это равнодушным, почти без тени эмоций голосом, и Швейцарец, слушая ее, с трудом сдерживал палец, так и норовивший мало-помалу довыбрать миллиметры спуска. Может, конечно, она и в самом деле просто сломалась, и уже не числит себя среди живых, и речь ее - это всего лишь последние дорожки заканчивающейся пластинки, потому и звучит столь безжизненно. Или - или она играет, хорошо играет, даже чуть переигрывая, а вся эта надломленность гроша ломаного не стоит…
- Ты мне лучше скажи… - начал он, и в этот момент женщина начала действовать.
Переминалась она уже с минуту, и Швейцарец это видел, но не придал значения. Напрасно, как выяснилось, потому что тетка не просто пыталась напоследок оттоптать носок сапога, а потихоньку вытаскивала ступню - так, чтобы сапог от резкого движения мог легко сорваться с ноги… и улететь… в требуемом направлении.
Она двигалась почти так же хорошо, как и он сам, - первый выстрел ушел впустую, а в следующий миг чертов сапог с маху впечатался в лицо, вспышкой ослепляющей боли сбив прицел - второй в молоко, ну до чего же верткая гадина, а патрон остался лишь один…
Выстрел треснул слева, негромко, сухо - и Швейцарец, рефлекторно крутанувшись, лишь в последний миг сдержал нажим, чудом успев перебороть себя, объяснить своему приученному отвечать пулей на пулю телу, что враг никак не мог успеть оказаться там…
…там, где была Тайна.
«Наган» щелкнул снова, в тоненькой девичьей руке этот револьвер казался огромным, и яркий на фоне ночной тьмы огненный сноп лишь усиливал эффект. Казалось, стреляя из такой пушки, можно тигра завалить - но циркачка, опершись на целую руку, сумела встать и шагнула…
…навстречу третьему выстрелу.
Бац. Бац. Бац.
«Ну и какие выводы мы сделаем из финальной сцены свежепросмотренной кины, - насмешливо интересуется Старик. - Высокий моральный дух? Да, у настоящего коммуниста дух всегда на высоте - но представь, что было бы, стрельни эти олухи хотя бы раз тебе в голову, и не из «нагана», а, скажем, из «кольта-45»? Мозги на пол-экрана, и никакого воспитательного эффекта, всю концовку фильма бы сгубили. В общем, делай вывод - «наган» достоин внимания как револьвер главным образом из-за отсутствия конкуренции со стороны более заслуженных систем. Но - если ты захочешь кого-то из него уложить и сделать это хорошо, стреляй в голову!»
- Сучья… м-м-м…
Швейцарец опустил пистолет. Черт, может, она и не врала насчет ребенка, пронеслось у него в голове, а иначе откуда такая живучесть? Или это, или мутация, одно из двух. При всей хилой убойности «нагана» свалиться на пол только после шестой - в корпус, в упор - пули…
- М-м-м…
Он подошел к Тайне, и девушка молча ткнулась в его плечо, спряталась, прижалась…
- Ну-ну, - успокаивающе пробормотал Швейцарец. - Все в порядке. Все-все хорошо. И - ты молодец!
- М-м-м…
Тайна отодвинулась от него, провела рукой по лицу, стирая со щеки влажные дорожки - и словно не замечая, что все еще сжимает револьвер побелевшими от напряжения пальчиками.
- Сделай… что-нибудь, - попросила она.
Покосившись вниз, под ноги, Швейцарец на миг задумался. Наклонился, поднял обрез двустволки, переломил - все верно, стреляная гильза была лишь в одном стволе, левом, патрон же справа весело блеснул нетронутым капсюлем.
- М-мразь!
- Согласен, - сухо отозвался Швейцарец и нажал спуск.
- Она… теперь не встанет?
- После такого, - задумчиво глядя на оставленную картечным снопом дыру, произнес Швейцарец, - даже крокодилы не встают.

Глава 13

Вслепую пушка лупит, наотмашь шашка рубит,
и ворон большекрылый над битвою кружит.
А пуля знает точно, кого она не любит:
кого она не любит - в земле сырой лежит.
Булат Окуджава

ШЕМЯКА

Будь сегодня ночью облачность, никаких проблем бы не было вовсе - иди себе спокойненько, только под ноги не забывай смотреть. Однако там, на небесах, главный по тучам и облакам решил, что достаточно поработал на них утренним дождиком. В чем-то, конечно, так оно и есть, но… полнолуние ведь на дворе!
Убедиться в этом прискорбном факте можно было легко - красная, словно прямо из бани, морда луны ехидно щурилась точно над нужной им точкой противоположного берега. Кроме наглой хари в небе имелись также звезды - в немереном количестве, и вдобавок на северо-западе переливалось нечто вроде хиленького северного сияния. Джентльменский набор, одним словом! И - тишина, хотя в скелете за их спинами какая-то ночная жизнь уже в разгаре - кто-то воет, кто-то ухает, кто-то визжит… жрут его, похоже, бедолагу… а может, и он жрет и визжит как раз от радости - больно уж долго визжит, за это время кого угодно можно три раза загрызть!
- Ну что? Как идем?

Айсман вздохнул:
- Ножками. Дальше ждать бессмысленно. Темнее не будет точно, зато раскочегарившаяся дрянь, - ствол Сашки уперся в красный диск, явно жалея о том, что данная заманчивая мишень представляет собой далеко не воздушный шарик, - с каждой минутой уползает все выше. А тени от нее при этом соответственно делаются все короче.
- Я имела в виду - идем вместе или по очереди?
- А что, есть какие-то яркие идеи?
- Считаю, - словно не замечая скептического тона Шемяки, произнесла девушка, - что нам сейчас надо лучше всего вспомнить формулу - один бежит, второй прикрывает. Мало ли что может встретиться на дне… и особенно на том берегу.
- Пожалуй… - Айсман лязгнул затвором, и долей секунды позже четкому щелчку Сашки эхом отозвалась «М16», - что и соглашусь. Но с поправкой. Ты бежишь, я прикрываю.
- Что, боишься, как бы пузо снова не растрясло?
- Нет. Просто в случае «мало ли что» твоя супер-броняшка подарит лишний шанс нам обоим.
- Согласна, - кивнула Анна. - На раз-два… пошла!
Глядя на ее пробежку, Шемяка едва не взвыл в голос. Она бежала хорошо, быстро - и забирала вправо, к приткнувшемуся в двух десятках метров от набережной пароходику. Тень-то у него была густая, но вот дальше расстилалось голое дно, в то время как слева цепь мусорных куч тянулась почти к дальнему берегу, считай, идеальная дорожка, только красный коврик постелить забыли.
Он с трудом дождался, пока она растворится в отбрасываемой корабликом черноте, - и сорвался с места.
Тот, давешний крупнокалиберный, стрелял откуда-то сверху, похоже, с крыши одного из домов на съезде с моста. Узнать бы, как там у него с сектором обстрела… причем узнать раньше, чем тебе в бок прилетит стограммовый «огурец». Впрочем, если что - Анна тоже шиш-с-два отсидится, повесят ракету, и все, здравствуй-прощай!
Мешок на спине казался сейчас якорем. «Пока добежим, сдохнем, - зло подумал Сергей. - Одно дело идти со всеми этими килограммами, даже по болоту, и совсем другое - галопировать на манер кобылы. Точно сдохнем, дыхалки не хватит - и тут кури не кури рояля не играет, лишние пять шагов никого не спасут».
Затем тень пароходика накрыла его, словно волна, и Айсман резко затормозил - чертовски, как выяснилось, вовремя. Еще шаг-другой - и влетел бы в борт, почему-то он оказался куда ближе от края тени, чем казалось сверху, с набережной, а уж какой бы грохот при этом пошел…
- Ты тише хрипеть не можешь?
Анна затаилась под кормой, просунув ствол винтовки прямо сквозь дыру в проржавевшем винте.
- Ну и какого хрена ты сюда завернула?
- В смысле?
- В смысле, как мы теперь дальше идти будем? - прошипел Сергей. - Мусор-то весь - во-он где. Или ты по-пластунски, на брюхе до того берега ползти собралась? Так ведь с рюкзаками нашими все равно получимся хуже, чем бородавки на заднице.
- Слушай, привыкни, наконец, к мысли, что я не глупее тебя…
- Да неужели?
- Ужели. Эту мусорную гряду я еще в самый первый момент засекла - и тогда же отсеяла.
- Что, запашок не понравился?
- Сергей, только дурака не изображай! Эта цепочка выглядит как издевательское приглашение. И если уж на мост не пожалели пулемета с расчетом, то устроить в ней какой-нибудь сюрприз - пару мин или что-то еще - у здешних клановцев также вполне могло хватить ума.
- Да ну, чушь… на пару ржавых бочек мины тратить…
- А та проволока на тропе тоже была чушь? - с напором произнесла Анна. - А этот пулемет? Ты же не знаешь, что сейчас происходит в городе, следопыт хренов, ничегошеньки толком не знаешь!
- Почему не знаю. Воюют.
- Кто? С кем?
- «Механики», - буркнул Шемяка. - С кем-то. Скорее всего, с каким-то другим кланом.
В скелете позади них какая-то ночная тварь взвыла особенно тоскливо-пронзительно, заставив обоих людей непроизвольно съежиться.
- Вот я и говорю - ни шиша-то ты толком не знаешь! - безжалостно констатировала девушка.
Шемяка промолчал. Возражения у него, конечно, имелись, и в товарных количествах, но, в общем, по большому счету - она была права. И что обидно вдвойне - мог ведь и попытаться кой-чего разузнать, поспрашивать, повынюхивать… кланы держатся обособленно, но все ж не в полной изоляции, а «механикам смерти» наверняка есть чем расторговаться. Другой вопрос, что в тот момент ему было глубоко по барабану, с чем столкнется парочка на Большом Острове, его дело было - довести и сказать «адью!».
- Значит, так, - отчеканила Анна. - Двигаемся перебежками по сто метров. Я вперед, жду тебя, потом цикл повторяется - ты страхуешь, я бегу. Все внимание - на передний сектор. Не думай о том, что за спиной, забудь про бока, но будь готов стрелять по тому, что выскочит спереди.
- Млин, - нервно поежился Сергей, - ты так гoворишь, словно точно знаешь, что тыл-фланги чисты. Может, ты даже знаешь, чего нам навстречу выскочить может?
- Нет, - качнула головой девушка. - Точно - не знаю. Но у меня есть чувство…
- Ах, чувство…
- …что впереди кто-то есть, - спокойно договорила Анна. - И этот кто-то нас ждет.
- Тогда какого…
- Я пошла, прикрывай!

ШВЕЙЦАРЕЦ

Им оставалось уже совсем немного, меньше часа - знакомая до каждого придорожного куста дорога словно бы сама укладывалась под колеса чоппера, и Швейцарец с трудом сдерживал желание сорвать с головы шлем и проорать «Я дома!» или еще чего-нибудь столь же бессвязно-радостное. Как пел тот парень в Свирске? «Новый поворот, и мотор ревет…»

Предыдущая страница 21 Следующая страница


Автоматная баллада 22

Они как раз прошли поворот, лихо, с «истребительным» креном, и Швейцарец вдруг почувствовал - Тайна, вздрогнув, прижалась к нему еще больше. Это не могло быть реакцией на вираж - ей нравилось, как он ведет мотоцикл, да ей и просто нравилось так вот ехать, даже шлем надевать не захотела. Скорость, ветер в лицо - родись девчонка лет за двадцать до войны и за океаном, стала бы байкершей, ночным кошмаром дорожной полиции в какой-нибудь Оклахоме или Небраске. Нет, сейчас ее испугал не резкий поворот, а что-то другое - и Швейцарец, сбросив газ, развернул мотоцикл поперек дороги.
- Что случилось?
- Увидела… вон… их…
- А-а…
Он тоже увидел их, едва только завернули, но просто не проассоциировал с возможной угрозой. Полярные бабуины, небольшая, в чертову дюжину голов, стая.
Непонятно, правда, какого лешего эти падальщики забрались так далеко на юг - здесь их снежно-белые шубы на фоне зелени выглядят, мягко говоря, демаскирующе. Впрочем, желающие отобедать этими тварями в очередь не выстраиваются. Нрав у бабуинов отвратный, а вкус мяса - еще более омерзительный.
- Ненавижу, - прошептала Тайна. - Они… сестренку двоюродную… среди бела дня, прямо в деревне… перескочили частокол… пока мужики добежали…
- Ты только не плачь, - строго сказал он. - А эти… я их тоже терпеть не могу. Один раз… хочешь, - неожиданно перебив сам себя, предложил Швейцарец, - пойду и объясню, какие они уроды? Ну-ка, подержи шлем.
- Постой, не над… - запоздало начала Тайна, однако Швейцарец уже махнул через кювет.
Он шел не спеша, ровно - торопиться здесь было ни к чему. И бабуины не почувствовали угрозы в одинокой приближающейся фигуре. Может, не знали, что такое человек и чем он бывает опасен. А может, и как раз наоборот - отлично знали, что страшен лишь человек с длинной металлической палкой. Швейцарец больше склонялся ко второй версии - полярные бабуины твари редкостно хитрые, можно даже сказать, умные. Старик однажды шутя - или полушутя - заметил, что в списке претендентов на пошатнувшийся под человеком трон царя природы они уверенно держатся в первой десятке. Если это и в самом деле так - что ж, шарику не повезло, эти-то со своей воинственностью его уж точно доконают. «Не то что мы, - с усмешкой подумал Швейцарец, - мирные, в общем-то, макаки…»
Ему оставалось полсотни шагов, когда вожак - крупный, с изукрашенной шрамами мордой, - окончательно решив, что приближающийся человек ведет себя подозрительно уверенно для существа без палки-громыхалки, приподнялся на задних лапах, оскалился и пролаял команду. В том, что этот отрывистый лай был именно командой, сомневаться не приходилось - едва заслышав ее, вся стая дружно бросилась на Швейцарца.
Парой минут позже, снова прокрутив «в уме» эту сцену, Швейцарец решил, что, будь на его месте автоматчик, там бы он и остался. Слишком уж слаженно атаковали бестии - широким фронтом, чертовски быстро и вообще - весьма похоже, что у них был свой план, свой заранее заготовленный и, возможно, уже неоднократно срабатывавший прием. Скольких тварей лихорадочная, на весь рожок, очередь могла бы перечеркнуть гарантированно? Троих? Четверых? А если взять дугу больше, атакующий бабуин - это вам не человек, он одиночной, случайной дырки может и не заметить вовсе.
У них просто не было опыта схватки с существом, умеющим выбивать клыкастые и не очень мишени быстро и прицельно, а когда этот опыт у них появился, то передавать его стало некому.
- Знаешь, - сказала Тайна, когда Швейцарец вернулся к мотоциклу. - Я в какой-то миг даже за тебя испугалась. Совсем немножко, но испугалась.
- Бывает, - спокойно отозвался он. - Иногда я и сам за себя пугаюсь. Но уже потом, после. Там испугаться не успеваешь.
- Я запомню, - пообещала девушка, вызвав у Швейцарца очередную усмешку - можно подумать, он какую-то великую мудрость изрек. Но Тайне отчего-то нравилось запоминать именно такие вот его случайные дурацкие сентенции, и, что самое удивительное, она их действительно запоминала. - Далеко еще нам ехать?
- Нет, - Швейцарец отрицательно качнул головой. - Собственно, мы уже почти приехали.

ТАЙНА

Когда-то здесь был аэродром. Настоящий, не какая-то там наскоро подготовленная «точка» с грунтовкой, а хорошая вещь с бетонными ВПП, ангарами, складами горючего и боезапаса. Ну и всем прочим, что считалось необходимым для нормальной жизнедеятельности, а точнее, боевой деятельности БАП-а, бомбардировочного авиаполка.
Потом началась война, и полк улетел на запад, где в перечеркнутом дымами небе среднестатистическая продолжительность существования летательных аппаратов редко для кого превышала десяток минут. Устаревшие «МиГи», которые в несвойственной им от рождения роли легких штурмовиков пытались расчистить путь для танковых лавин, и их ничуть не менее древние зеркальные близнецы из ВВС НАТО, пытавшиеся эти лавины хоть на миг притормозить, - эти, расходный материал большой войны, гибли чаще прочих. Более дорогие и современные машины жили чуть подольше - их старались «тратить» экономнее, сберегая для важных целей. Старались, но война, как уже сказано, была большая, соответственно, важных целей имелось много, и цели эти, как правило, защищать старались ничуть не менее яростно, чем уничтожить.
Дольше всех мог продержаться какой-нибудь экспериментальный «невидимка», но рано или поздно - скорее, все же рано - и его прихлопнул бы сверхмощным ядерным молотом какой-нибудь усовершенствованный Хок. А все потому, что отупевшему от многочасового стресса оператору некогда было думать: видит ли он на мерцающем экране сквозь рябь помех очередной электронный мираж, НЛО или русский бомбардировщик с ракетой класса «воздух-РЛС». Пуск! А там, дальше, - будь, что будет, лишь бы уже скорей все это кончилось…

Полк улетел и не вернулся, растворившись в огненном небе бывшей Европы, в одночасье ставшей короткой аббревиатурой ЕТВД. Да он и не мог бы вернуться, потому что волны «отрыжки Судного дня», матерного отклика из недр планеты в ответ на ядерный долбеж снаружи - эти волны даже в виде докатившихся издалека отголосков перекорежили бетонные плиты немногим хуже какого-нибудь хваленого натовского «Дюрандаля».
Правда, было и еще кое-что…
Та война началась внезапно - как это обычно и бывает. Разумеется, ей предшествовал «период напряженности», но люди устроены так, что привыкают ко всему - к череде сменяющих друг друга кризисов, тревожным звонкам, начальственным окрикам. Сложнее тем, кто «держит пальцы на кнопках» - у них-то в итоге и сдали нервы, - но в относительно тыловой части постоянно выдерживать «готовность ноль» вроде бы и резону нет. Либо все повернется так, что и никто ничего не успеет, кроме сидящих у тех самых кнопок, либо все-таки часы, а может, и дни «на все про все» будут…
Вот и получилось, что полк улетел, но два самолета остались. «По техническим причинам», которые в мирное время устранить было делом нескольких дней, а то и часов. Однако война - это, помимо всего прочего, еще и бардак, ответственным людям с большими звездами на погонах было в те горячие дни вовсе не до запросов из какой-то там части. Которая, тем более «формально», уже убыла из-под их ответственности. И когда «технические причины» наконец устранились - вдруг оказалось, что на войну они опоздали. Точнее, она кончилась без их участия - вместе с отдававшими грозные приказы штабами, вместе со страной, которую они собирались защищать в небе других стран, тоже в одночасье ставших «бывшими». Все кончилось. Ну, кроме жизни на Земле. Хотя оставшимся в какой-то миг показалось, что и в этом вопросе - уже.
Когда схлынул первый шок, то почти все решили, что делать здесь теперь уже нечего и нужно выбираться к более обжитым местам. Почти все…
Но несколько человек все же решили остаться.
Тайна с удивлением смотрела, как Вик, радостно улыбаясь, идет к вышедшему навстречу им высокому мужчине. Подходит, но вместо привычного рукопожатия они изображают что-то вроде соревнования: кто чью руку к столу прижмет.
- Как ты узнал, что я еду?
- А вот… сподобился. Дай, думаю, гляну, - ехидно произнес встречавший, - кто это у меня в округе браконьерствует втихаря.
- Не браконьерствую, а «санитарю лес», - засмеялся Вик. - Маньку, опять же, вспомнил… они ее, случаем, сожрать не успели?
- Нет.
- Ну да, эта бодливая зараза сама кого угодно сожрет… но все-таки…
- Увидел я тебя.
- Увидел?! Хм…
- Сказать, как?
- Нет, погоди, - тряхнул головой Вик, - дай сам попробую сообразить… неужели камеру от «Чайки» установил?
- Угадал.
- Ну, Старик… и не лень тебе было провод за двадцать верст волочь? - усмехнулся Вик.
Старик пожал плечами.
- Когда доживешь до моих лет, - медленно произнес он, - и у тебя так же не будет ни женщины… ни детей… никого рядом… только много свободного времени… ты тоже начнешь изобретать всякие глупости.
- Это намек, что я все еще не представил тебя даме? - Вик, обернувшись, призывно махнул рукой.
Почему-то ей было страшно. В поезде Виктор почти ничего не рассказывал про цель их поездки - место, которое он считал своим домом. Сама увидишь, отшучивался он… это лучше смотреть глазами…
И когда он пару раз все же помянул некоего старика, воображение.Тайны придало тому черты сказочного Деда Мороза с картинки в истрепанном букваре. Красный колпак, длинная седая борода, посох…
Абсолютно непохоже на стоящего перед ней человека в старой армейской, с тщательно закатанными рукавами, рубашке. Особенно по части бороды не похож - по сравнению с его гладко выбритым подбородком дедушкой начинал казаться ее Виктор со своей недельной щетиной.
Она даже возраст его толком не могла определить. Судя по виду - немногим за сорок, по крайней мере, большинство известных ей мужчин выглядели так именно в период между сорока и пятьюдесятью, далее стремительно превращаясь в тех самых длиннобородых Дед Морозов. Но этот человек был явно старше - Тайна знала это, просто не могла сама себе толком объяснить, откуда это знание взялось. Просто знала - как в подобных случаях узнает такие вещи большинство женщин.
- Знакомьтесь. Тайна - это Старик. Старик - это Тайна.
Она несмело протянула руку и едва не отдернула ее, когда Старик вместо привычного ее пожатия вдруг наклонился.
- Тайна, - задумчиво повторил он. - Что ж… настоящая женщина и должна быть тайной для мужчины.
- Мне тоже очень… очень приятно с вами познакомиться.
Он выпрямился, но ладонь ее не выпустил, неторопливо, чуть прищурившись, разглядывая девушку сверху вниз.
Тайна, вспыхнув, сначала попыталась опустить взгляд. Но почти сразу же, словно бы и не она сама, а что-то внутри нее заставило девушку гордо вскинуть носик.
А у него ведь глаза Вика, неожиданно поняла она. Вернее, это у Вика - его глаза, хоть и совершенно другие по цвету.
- Вы чего-то боитесь, юная леди?
- Нет, - соврала она. - Просто… мне еще никто никогда не целовал руку.
- В самом деле? - изумленно приподнял бровь Старик. - Какой кошмар… И - Виктор, с твоей стороны это упущение из числа непростительных.
- Обстоятельства не сложились, - не будь внимание Тайны поглощено другим, она бы непременно поразилась необычайному по редкости зрелищу: смущенный Швейцарец.
- В любом случае, - продолжил Старик, - я невероятно счастлив, что мне выпала честь исправить эту несправедливость. Сейчас же… - улыбнувшись, он отступил на шаг, - приглашаю вас почтить своим присутствием жилище скромного отшельника.
За спиной Тайны негромко фыркнул Вик.
- Ты б еще сказал: «приют убогого чухонца».
- Я не настолько хорошо знаком с собственной родословной…

ШВЕЙЦАРЕЦ

Он был дома.
Для Швейцарца это понятие всегда - по крайней мере, так ему казалось - включало в себя больше, чем для всех остальных. Дом - это не просто деревянно-каменно-бетонное строение из стен, окон и полусъехавшей крыши. Не просто место, где можно сесть на стул, придвинуть его к столу, поваляться на кровати, плюнуть в потолок и принять ванну.
Для него дом был в первую очередь местом, где он мог быть самим собой. Здесь не нужно было вслушиваться в каждый звук - хоть он и продолжал делать это, слишком уж глубоко въелась в кровь и кости привычка. Здесь не требовалось всегда иметь оружие не дальше вытянутой руки. А еще…
…здесь были книги, которые он любил…
…и, главное, именно здесь жил человек, перед которым ему не было ни малейшей нужды изображать из себя Черного Охотника - потому что этот человек знал Швейцарца даже лучше, чем он сам.
До недавнего времени - единственный такой человек. Сейчас, правда, это могло уже быть не совсем так.
Комната была наполнена звуками. Свист резца, обрезающего дульца, смешивался с низким гудением развертки и звоном готовых под снаряжение гильз, сбрасываемых со стола в коробку.
- Не понимаю, - ворчливо произнес Старик. - Зачем тебе такой большой запас «парок»? Сколько ты настрелял за свое последнее турне? Двадцать? Тридцать?
- Двадцать три.
- Так для чего нужна еще сотня?
- Тебе, - ехидно спросил Швейцарец, - жалко тэтэшных гильз или макаровских пуль?
- Мне хотелось бы получить ответ! - резко отозвался Старик.
- Пожалуйста. Я считаю, что мне в этот раз потребуется больший запас патронов калибра «девять пара», потому что у меня могут возникнуть трудности с его пополнением. Кстати, Громыхалу и Красотку я оставляю, возьму только карабин.
- Мне хотелось бы получить более развернутый ответ!
- Хорошо… за обедом - устроит?
- После обеда.
- Абгемахт!
Швейцарец поднес к глазам очередную развальцованую гильзу, прищурился…
- Дульца кто шлифовать будет?
- Кому нужно, тот и будет.
«Старик определенно не в духе - подумал Швейцарец, - раз отказывается от своего, как мне до сих пор казалось, почти самого любимого занятия.
А не в духе он потому, что ему чертовски любопытно узнать, что же я задумал. И он даже не считает нужным особо скрывать свое нетерпение. Или - не может?
Старик - не может? Старик - торопится? Что-то в этих словах глубоко не так…
…хотя, черт возьми, сколько лет человек из плоти и крови может притворяться - успешно, заметим, - закованным в сверкающие латы рыцарем без нервов? Ну, соответственно, без страха, упрека, наследства и всего остального, чего должен быть лишен каждый настоящий рыцарь. Теперь-то я и сам знаю, чего это стоит - держать роль!
И, может, теперь хотя бы я могу сказать себе, что некий человек - далеко не мальчишка - попросту жутко соскучился по другому человеку… который для него, наверное, так навсегда и останется мальчишкой. Его мальчишкой.
Да ты посмотри на него, олух, разуй глаза - он же сдал за последние годы, здорово. Вспомни…»
- Кстати… - медленно заговорил Швейцарец, - ты так ни разу и не сказал мне, откуда взялись эти «210-е»? Все-таки гравировка золотом и резьба по кости - немного не твой профиль, да и навряд ли бы ты стал разукрашивать собственные стволы в столь пижонском стиле. Или это снова одна из твоих любимых страшных военных… - он едва не сказал «тайн», но в последний момент заменил на другое слово: - секретов?
- Так и не сказал? - удивленно переспросил Старик. - Забавно… нет, страшного и военного в этом ничего нет… теперь уже. Это был подарок от фирмы.
- От фирмы SIG?
- А ты думаешь, «Р210» мне могли поднести от «Хеклера» или «Штайра»? - насмешливо улыбнувшись, Старик на миг стал очень похож на прежнего себя.
- Нет, но… мало ли какая фирма может сделать такой подарок. Вдруг ты курировал закупку тракторов или пылесосов.
- Вот чем не торговал ни разу, так это пылесосами, - отозвался Старик. - Тракторами, да, приходилось… правда, трактора эти были, как бы помягче сказать…
- С лемехом плуга калибра сто мы-мы? - предположил Швейцарец.
- Это уже от марки трактора зависело. Нет, эти позолоченные игрушки преподнесли мне именно зиговцы… за посредничество в одной небольшой, но весьма прибыльной для них сделке.
- Я раньше, - задумчиво сказал Швейцарец, - все удивлялся, что ты мне их так легко отдал.
- А мне они как-то не легли, - спокойно отозвался Старик. - И потом, ты же знаешь - я хоть и специализировался по большей части на Европе, но в душу мне запал именно американский стрелковый стиль. Сорок пятый - это любовь навсегда.
- В ногу он тебе запал, - хмыкнул Швейцарец. - И в плечо… левое. Плечо - это ведь Сальвадор был?
- Сальвадор, - кивнул Старик. - Вот потому, в общем, и запал, что попади тот олух не в левое, а в правое плечо, лежал бы я сейчас под пальмой… хотя, если крепко подумать, сейчас бы, наверное, уже под водорослями.
Он встал, неторопливо потянулся, со вкусом хрустнув напоследок пальцами…
- Готово.
- Быстро ты управился…
- Практика, сынок, практика… великая вещь!
- Кто бы спорил, - Швейцарец с удовольствием последовал примеру Старика, правда, костяшками хрустеть не стал, а вместо этого старательно промял шею, разминая затекшие мышцы, - но я не буду. Ты сейчас куда?
- Сначала на огород, потом на пасеку загляну. Обед ведь на троих надо сготовить, а я одного только гостя ждал.
- Пасеку… с мясом-то у тебя как?
- Ты, - усмехнулся Старик, - помнишь день, когда в этом доме мясо переводилось?
- Нет, - признался Швейцарец. - Не помню.
- То-то же.
- Послушай, - неожиданно сказал Швейцарец. - Я спросить хотел… а… как тебе она?
- Забавно…
Старик, поправив рукав, неторопливо прошелся вдоль комнаты.
- Забавно, что ты меня спрашиваешь об этом.
- А кого еще?
- Себя, разумеется. Ты ведь знаком с ней уже… сколько? Почти две недели?
- И? - Швейцарец вдруг сообразил, что полминуты вертит в пальцах карандашный огрызок. «Вот ведь дурацкая привычка, - расстроенно подумал он, - а казалось, давно уже отучился. Нервничаю. Может, отсутствие кобур сказывается. Черт, затянул я свой последний вояж - без пистолета под рукой чувствую себя хуже, чем голый на площади».
- Свое мнение я знаю. А спросил именно потому, что мне интересно твое впечатление. Взгляд со стороны.
- Боишься, что влюбленность повлияла на остроту твоего собственного взгляда не в лучшую сторону?
Да какая еще влюбленность, едва не выкрикнул Швейцарец. Но промолчал. «Если сомневаешься, лучше промолчи, - внушал ему когда-то стоявший напротив человек. - А если хочешь мне солгать, тогда молчи тем более».
- Ах вот, значит, оно как! - после долгой паузы задумчиво произнес Старик. - Признаюсь, я как раз не был уверен, что дело настолько… глубоко зашло.
- Если не был уверен, зачем сказал?
- Выстрел наудачу, - пожал плечами Старик. - И, как выясняется, удачный.
- Раньше ты не полагался на везение. И мне не советовал.
- Раньше… раньше я не имел права на ошибку.
- А сейчас имеешь?
- Сейчас, - устало вздохнул Старик. - Я имею право… почти на все.
- И все же…
- Упрямый ты…
- Я не меньше вас упряма, - попытки имитировать голос Шурочки Азаровой у Швейцарца всегда получались, мягко говоря, не очень, но Старик его понял.
- Ладно. Так и быть, не буду тебя мучить, отплачу, - Старик слегка усмехнулся, - добром за зло. Первое впечатление - положительное. Девчонка умная, симпатичная, в тебя, дурака, - он улыбнулся шире, - влюблена, словно кролик в морковку. Это ты хотел услышать?
- Примерно.
- Ну а так точно будет дня через три, когда я к ней поближе присмотрюсь. Идем, а то без лука обедать будешь.
- Котлеты без лука? - возмутился Швейцарец. - Это ж татьянство!

САШКА

Засада была примерно там, где я и предполагал, - в трех сотнях метров от бывшего берега, за первыми рядами домов. Улица Гипсовая…
Слева зашуршало, потом раздался дробный стук - я, резко дернувшись, поймал источник стука на прицел. Сообразил, что катящийся по груде битого камня кирпич - ловушка, но крикнуть, предупредить уже не успевал - ни я, ни Сергей. Протяжно хлопнула сталь, и - «бдзинь!» - звук, с которым самострельный болт, скользнув по панцирю Эмминой хозяйки, улетел куда-то в ночь, можно было назвать почти стеклянным.
Расчет был, в общем-то, верный - простенькой ловушкой, камнем на веревочке, заставить нас развернуться боком к стрелку. Подавляющая часть броников толком защищает лишь грудь и спину, да и шанс задеть что-либо жизненно важное при стрельбе в бок много выше - хотя, думаю, для самострельного болта с широким листовидным острием последнее куда менее значимо, чем для пули моего калибра. Хороший был расчет, но создатель титанового панциря оказался предусмотрительней.
Мигом позже стрелок уже с лязгом и грохотом летел вниз. Разряженный самострел он бросил наверху, и сейчас в каждой его лапе - назвать эти здоровенные, в перчатках каждая была почти с голову Шемяки, конечности руками у меня затвор не провернулся бы - сверкало по ножу. Вернее, по большой наточенной железяке - не уверен, что иззубренная стальная полоса почти в полметра длиной еще может причислять себя к ножам, пусть даже и держат ее обратным хватом.
Остальные габариты тоже соответствовали - своей массой наш «Комитет по встрече», думаю, был примерно равен Анне и Сергею, вместе взятым, причем с рюкзаками. Метр девяносто ростом, в высоких сапогах и несимметрично обшитой разнокалиберными пластинами куртке. Она-то и гремела в момент прыжка, понял я, затем разглядел на одной из бронепластин старательно процарапанную птицу - знак клана «Грифов», хотя общего с реальным грифом у персонажа данного рисунка было разве что наличие крыльев, - и едва не чихнул вхолостую. Для чиха, к слову, был еще и другой повод - немытым человеческим телом от «грифа» несло так, что я удивился, как мы не почуяли его засаду метров за сто. Настоящие стервятники не опускаются до мытья, что ли?
На носу у клановца был вытатуирован стилизованный птичий клюв - отличная работа, видно руку настоящего мастера. В сочетании с пятном ожога на лбу эффект выходил жутковатый - для людей, разумеется.
Первая мысль была - наглости ему не занимать, и я даже позволил Сергею выбрать большую часть хода крючка, прежде чем сообразил, что наглость вполне могла граничить все с тем же расчетом. В ночи выстрел слышен далеко - и кто знает, кого этот звук может привлечь. По крайней мере, мы этого сказать не могли, а вот наш противник - вполне возможно.
Неожиданно я услышал негодующий скрежет Эммы. И, прежде чем успел спросить, какого еще кривого гвоздя она решила именно сейчас потереться стволом о кирпичи, увидел, что Анна выходит навстречу клановцу.

Предыдущая страница 22 Следующая страница


23 Андрей Уланов

- Ань, ты чего? - потрясенно выдохнул Сергей. Не удостоив его ответом, девушка вскинула руку.
Я услышал тихий, почти на грани различимости, щелчок, и над головой Анны беззвучно вспыхнул холодный огонь - лунный свет в ужасе шарахнулся от зеркальной полировки катаны.
На клановца эта иллюминация также произвела впечатление - прищурившись, он отступил на шаг, но почти сразу же вернулся на прежнее место и, хищно улыбнувшись, взмахнул одним из своих клинков.
- У-у-у ты, какая цыпа. Ну, иди сюда, познакомься с птенчиком…
- Думаешь, клюв намалевал, так сразу и орлом заделался? - презрительно бросила Анна. - По мне, ты и на ворону-то не тянешь.
- Да я тебя…
Атаковать первым клановец, однако, не спешил. Видимо, двойное преимущество в массе казалось ему не столь уж весомым аргументом по сравнению с лишними сантиметрами клинка и панцирем, в непробиваемости которого ему недавно довелось удостовериться.
- Цыпа-цыпа-цыпа…
Я быстро прикинул, что его собственная броня подобным качеством похвалиться никак не может - левый наплечник был весьма похож на обычную лопату, да и остальные пластины навряд ли лучше. Пулю такие удержат разве что на излете, не защита, а так, наряд самоуспокоения… или без второго «с». Вот ножики сделаны уже серьезнее - инструменталка, широкие и толстые лезвия, с одной стороны заточка ровная, с другой зубчатая… и лучше бы Анне на эти зубцы не ловиться.
- Ладно-ладно…
Сосредоточившись на дуэлянтах, я даже не обратил внимания на то, что меня продолжает удерживать лишь одна из хозяйских рук. И потому, когда что-то темное неожиданно перекрыло мне почти весь обзор, едва не выстрелил. Шемяка, правда, тоже хорош - какого, спрашивается, все еще держал спуск почти выбранным?
Это была фляга, обычнейшая фляга из скорлупы ореха, который до войны и южнее считался кокосовым. В ней даже вода еще имелась, буквально пара капель на донышке. Глушитель из этой фляги, конечно, аховый, да и улетит она после первого же выстрела, но ведь нам-то больше и не требуется.
Анна и «гриф» все еще стояли друг напротив друга - ножи клановца нарезали из ночной темноты неторопливые восьмерки, катана же девушки замерла в неподвижности, словно подвешенная кем-то белая лента. Шемяка начал обходить их слева, но «гриф», то ли моментально разгадав, что сулит ему новое украшение моего компенсатора, то ли просто заподозрив неладное, также шагнул в сторону, вновь оказавшись полускрытым девушкой.

- *** твою перемать! - прошипел Сергей, и в этот миг Анна бросилась вперед.

Мне, как говорят люди, грех жаловаться на скорость восприятия - если я и не увидел все, что хотел бы, то виновна была заслонившая большую часть обзора фляга.
Вначале Анна держала катану высоко над головой - такой удар, как я мгновенно просчитал, мог развалить «грифа» от макушки до паха, но при этом был настолько явным… впрочем, никакой особой роли это не играло. Бой класса чешуйчатый мангуст против слона, когда преимущество одного из противников настолько раздавляюще, становится уже не суть важным, с какой конкретно части он начнет жрать соперника.
«Гриф», чуть пригнувшись, вскинул над собой скрещенные клинки, готовясь принять удар. Только вот катана уже не рушилась на него сверху, на манер дровяного колуна - коротко блеснув слева, тонкое лезвие на миг растянулось в сверкающий веер… и на этом бой закончился.
В первый миг даже я решил, что для удачного выпада Анна стояла слишком далеко. Заблуждение длилось недолго. Упав на колено, громила-клановец выронил клинки, схватился за горло - и между пальцами сразу же весело запузырилось черным.
Шумно выдохнув, Сергей опустил меня - фляга немедленно свалилась, и я, наконец, смог досматривать финал без помехи.
Вших-х-х! Вших-х! Это была уже чистая, как говорят люди, работа на публику - эффектная прокрутка, картинная стойка… публику из одного человека, потому что «гриф» уже ничего толком не видел…
…как замершая на миг позади него девушка резко взмахнула мечом - и обезглавленное тело мешком повалилось на камни, все еще продолжая зажимать укоротившуюся шею обрубками пальцев.

Глава 14

И я мотор врубаю слепо,
И мне луна мигает слева,
Лечу без женщины и хлеба,
Невидим, невесом.
Сегодня смерть приходит с неба -
И мы ее несем!
А. Городницкий

ШЕМЯКА

Похоже, пришли. Особой уверенности в голосе девушки отнюдь не звучало. Впрочем, по собственно айсмановским расчетам их цель, пресловутая красная отметка на карте, и в самом деле находилась где-то здесь. Ну, плюс-минус лапоть.
- А без «похоже»?
- Я, если ты помнишь, - привычно огрызнулась Анна, - была здесь ровно столько раз, сколько и ты сам!
- Ладно, не рычи. Почему ты считаешь, что мы пришли - так лучше звучит?
- Да, лучше.
- Тогда скажи, пожалуйста, почему ты считаешь, что мы пришли?
- Белое… то есть когда-то белое здание прямо перед нами очень похоже на описание Михаила Дмитриевича.
- Так…

Айсман опустил автомат и, привалившись боком к фонарному столбу, принялся сворачивать первую утреннюю самокрутку.
Больше всего ему сейчас хотелось спать. Наверное, Анна была права, когда после стычки с «грифом» настаивала на том, чтобы идти прямо к цели. Тем более что до цели, как выяснилось, и впрямь рукой подать. Наверное. Только вот второй из его любимых следопытских заповедей было «Не беги!», а нарушать заповеди, да еще любимые, - вернейший путь на Последнюю Тропу.
В итоге остаток - ага, остаток из трех четвертей - ночи они провели на Борцах Революции, точнее, на уцелевшей половине чердака одного из когда-то стоявших вдоль нее домов. Причем девчонка, разобидевшись, укатилась под стену и преспокойно задрыхла, предварительно «осчастливив» Шемяку заявлением - я, мол, караулила тебя, пока ты высиживался в сортире, так что теперь понятно, чья очередь…
Караулила она, как же… пять раз, с переворотом.
Под утро, правда, ему посчастливилось урвать примерно час - не сна, так, дремоты одним глазом. Анна все же, что ни говори, девушка умная. И что, прежде чем идти, какое-то время стоит понаблюдать окрестности выспавшимися глазами - эту необходимость осознать она вполне сумела. Только час - хилая компенсация за бессонные сутки, даже когда он с четвертью.
- Так… - повторил Шемяка. - С этого места давай подробнее. Что за хрен с бугра этот Михаил Дмитриевич? Если он имеет касательство к делу, то почему я о нем услышал только сейчас?
- Михаил Дмитриевич Гришин, - глядя на усталую улыбку Анны, следопыт с невольной завистью подумал: силен был мужик - при одном его имени «специалистка по рубке голов» на глазах добреет.
- Мой бывший учитель математики. И не только математики.
- Неужто саблей махать учил?
- Нет, - Анна, как-то разом потускнев, отрицательно качнула головой. - По кэндо у меня был совсем иной наставник. Михаил Дмитриевич фехтовать не умел… но когда одна… мразь… ногтя его не стоившая… оскорбила его…
Все случилось будто бы само собой - Айсман даже и не понял толком, как. Просто миг назад он стоял и неторопливо, растягивая паузы между затяжками, добивал свою первую утреннюю, а в следующее мгновение недокуренная самокрутка улетела куда-то вбок, в лианы, а он растерянно пытался обнять уткнувшуюся в его плечо всхлипывающую девчонку.
- Он мог, мог… и наставник Хинато предлагал ему… взять замену… а он пошел… дурак… ну почему вы, мужчины, все такие дураки-и-и!
- Анна… Ань… ты чего?
- Прости, - Анна отодвинулась от него. Глаза у нее были мокрые, а вот голос, наоборот, сделался ломок и сух, словно засохшая ветка. - Расклеилась… ты не подумай только…
- Ничего я и не думаю, - резко произнес Айсман. - На болоте ты держалась нормально, «грифа» вчера разделала - я бы так не смог, а что нервы не стальные… так они у всех остальных тоже не шибко бетонные. Я видал, как здоровые лоси, косая сажень в плечах, на землю падали да в три ручья сопли распускали.
- Серьезно?
- Честное пионерское, - торжественно произнес Сергей. - Было дело. Мужик, по виду танк на двух ногах, валялся на траве и выл так, что волки от зависти притихли…
«…а про то, что выл парень над телами отца и брата, - мысленно закончил следопыт, - тебе, девочка, знать сейчас вовсе необязательно».
- Ладно уж, поверю.
- Это Михаил Дмитриевич карту нарисовал? Он что, здешний?
- Да. Он работал здесь, на этой метеостанции… еще до войны. То есть до войны метеостанция была в другом здании, это уже после они сюда… переехали. Сначала четверо… потом он один… жил… пока три года назад его не нашли клановцы.
- И не убили? - хмыкнул Сергей.
- Нет. Но сказали, что если увидят еще раз - сожгут вместе с домом.
Силен мужик, определенно - по крайней мере, об ультиматуме от клановцев Шемяка слышал впервые. Обычно клановцы себя никакими предупреждениями не утруждали. Да и вообще - в одиночку выжить в скелете… причем так, чтобы никто про тебя не прознал, ведь ни одна из чистивших бывший город групп на него, похоже, не натыкалась. Разве что - Шемяка озадаченно поскреб затылок - ноги у байки о Сером Горожанине могут расти из этого… Михаила Дмитриевича.
- Слушай… - задумчиво сказал он, - дурацкий такой вопрос… а во что этот Михаил Дмитриевич одеваться любил?
- В одежду, - с недоумением ответила Анна. - Как и все люди. Штаны, рубашка, пиджак, галстук… на уроки он чаще всего синюю «тройку» надевал.
Ну да, сообразил Шемяка, навряд ли человек будет напяливать одну и ту же одежку на «домашний» урок и прогулку по вымершему городу. Если в первом случае вполне играет костюмчик-тройка, то для скелета, особенно для гуляний по всяким разноцветно помеченным участкам будущей карты, куда более подходит ОЗК. Или какой-нибудь Л-1 - отличная вещь, если верить слухам, только на побережье мало кому ее хоть разок пощупать довелось.
Могли первые следопыты принять такого «бродуна» за коллективный призрак ядерно-усопших? Вполне… особенно когда, выпустив трясущимися от страха ручонками пару очередей, «убедились» в его бестелесности. С другой стороны, про Серого Горожанина рассказывал Наум-Картошка, а его харей в противогазе на испуг взять было сложновато - и все равно бывалый старший рейд-групп, повидавший такое, что на иных десятерых бы с лихвой хватило, при воспоминании о той встрече бледнел и заикался.
В любом случае: прожить столько лет на окраине скелета и при этом не оказаться сожранным здешней или болотной живностью, не подцепить заразы, не хватануть летальной дозы, не попасться на прицел мародерам… ну и следопытам, чего уж греха таить… Да-а, восхищенно подумал Айсман, даже будь этот мужик наполовину стальным - такое вот количество «не» без особого пригляда тетки Фортуны явно не обошлось. И закономерно, что, выбравшись отсюда, погиб этот Михаил Дмитриевич, если верить Анне, тупо и глупо - именно так оно и бывает. Взять, к примеру, того же Наума - один из первых легендарных следопытов, два раза возвращался единственным из рейд-группы! А уж сколько было случаев, когда смерть его на волосок обходила - считать замаешься. И что в итоге? Этой зимой, на отдыхе, в пьяной кабацкой драке… даже не зарезали - на гвоздь в стене с маху напоролся, и все.
- Может, я про него кое-что слышал, - ответил Сергей на невысказанный вопрос девушки. - Или не про него.
- Хорошее или плохое?
- Странное.
Анна явно хотела спросить еще что-то, но Шемяка коротко махнул ладонью - вперед. Пересказывать следопытские байки он, во-первых, был совершенно не в настроении, а во-вторых, - вне зависимости, был ли Серый Горожанин тем самым… Михаилом Дмитриевичем или нет, поминать его в скелете Айсман не стал бы и за целый нетронутый склад. В приметы вовсе необязательно истово верить - достаточно просто знать, что пренебрежение к ним приводит к очень печальным результатам.

ТАЙНА

- Ведь это же так просто - если по дороге туда выяснить координаты нескольких уцелевших полос, которые смогут принять на промежуточную тяжелую машину…
- Положим, транспортник или просто какой-нибудь полудохлый гражданский «Боинг» у них может отыскаться. А топливо?
- Но для своих нужд они должны были как-то решить топливную проблему.
- А если нет?
- А если да? Ты ведь понимаешь, что это будет значить! Куда там Колумбу с его Америкой…
- Ты просто зациклен на этой идее, - устало произнес Старик.
- Опять, - Швейцарец прищурился. - А кто, кто, по-твоему, это может быть?
- К примеру, немцы…
- Не смешно. Мы уже сто раз говорили об этом - в Германиях, где тактическим ядерным лупили обе стороны, где на пути советских танковых колонн рвали эти твои… атомные мины… там просто не могло остаться ничего живого! Даже в том невероятном случае, если над ней сейчас не гуляют волны Атлантики! Это они! Один из их немецкоязычных кантонов, больше просто некому!
- Ты просто зациклен на этой идее, - повторил Старик.
- «Зациклен» - это не аргумент, - резко возразил Вик. - По крайней мере, не аргумент в нормальной дискуссии. Мы ведь не вопросы теологии обсуждаем, верю не верю здесь не котируется - ты не Станиславский, да и я далеко не Шаляпин.
- Другие аргументы я тебе уже высказал, и не один раз. Да, горы. Да, прямо по ним, скорее всего, никто не бил. Только не спасают горы от радиоактивных облаков, нет ни в Швейцарии, ни вообще на Земле гор такой высоты. А после того, как первый же вознесшийся по соседству грибочек осядет на ледники слоем активного пепла…
- Там не было ничего значимого по соседству, - возразил Швейцарец. - Я же смотрел карту… весь этот Баден-Вюртемберг уже предгорья, а то и сами горы. Танкам в них не развернуться, основной удар должен был наноситься много севернее.
- Карту он смотрел, - ворчливо повторил Старик. - Линейку к ней ты приложить не догадался? Она же крохотная была, эта Западная Европа, плюнь - на территорию сопредельной державы улетит!
Тайна уже минут пять назад перестала понимать, о чем идет спор. Это было странно и обидно, ведь говорили на русском, но при этом отдельные фразы упорно не желали складываться во что-нибудь осмысленное.
- Согласен, далеко не Сибирь. Но - и это, опять же, твои собственные слова - в Германиях работало в основном тактическое ЯО, а мощности там были далеко не мегатонные.
- Если сравнивать суммарный эффект, еще неизвестно, что хуже…
- Качественный эффект, качественный. Применительно к вопросу нас интересует высота гриба, скорость выпадения из облака наиболее горячих частиц…
- Шесть километров для боеприпаса мощностью десять килотонн. И двадцать пять километров для десяти же, но мегатонн. Это, чтоб ты не строил иллюзий, высота поднятия облака, а не его след, и высоты этой Монблану хватит, с его-то неполными пятью. Облака, в котором, напоминаю для забывших азбучные истины, сосредоточена основная часть долгоживущих изотопов. И выпадать они оттуда будут до-олго.
- Много десятимегатоннок было среди тактической мелочи?
- Любое качество, - раздраженно заявил Старик, - можно перешибить количеством. А количество использованных спецбоеприпасов там было…
- Ты их лично считал? - перебил его Швейцарец.
- Да. Я, представь себе, превосходно знал, что именно являла собой оборона натовцев. И знал, сколькими «грибками» нужно ее прихлопнуть, чтобы выдержать те темпы наступления, которые «дали» наши фронты. Это, представь себе, моя работа была… до тех пор, пока… мною не законопатили здешнюю дыру. Без сотен, вдумайся, мальчик, сотен тактических ударов мы и до Рейна бы ни-ко-гда не дошли!
- Ты пессимист.
- Я реалист. Я, - с нажимом произнес Старик, - знаю, что говорю. В отличие от…
- Нет, - мотнул головой Швейцарец. - Ты не знаешь. Потому что есть лишь один действительно значимый способ что-то знать - и для него надо пойти и узнать. Ты же сейчас манипулируешь вопросами веры, пытаясь при этом опереться на обрывки информации неизвестной степени актуальности. К чему далеко ходить - пару минут назад ты сказал, что радиограмму могли дать немцы! Те самые, которых раздолбали в радиоактивный прах!
- Или экипаж какого-нибудь сухогруза, обосновавшийся на свежевсплывшем острове.
- Хочешь сказать, - прищурился Вик, - острова у нас всплывали со дна морского с уже сформировавшейся экосистемой? С травой, деревьями, птичками-хрюшками на лужайках? Или все это добро вулкан выбрасывал?
- Не передергивай, - строго произнес Старик. - И положи вилку, полстола уже исковырял.
- Извини.
- Вообще мне надоел этот спор, - неожиданно сказал Старик. - Бестолковый он, да и бессмысленный к тому же. Девушка вон уже засыпать скоро начнет, под наше переругивание.
- Нет-нет, что вы, - поспешно возразила Тайна. - Я очень внимательно слушаю.
- Очень внимательно, - улыбнулся Старик, - лучше всего слушать пение птиц во втором ангаре. Там наверху, под крышей, какие-то птахи гнездо свили. Не знаю, как зовутся, но трели выдают настолько красивые - часами слушать можно.
- Мне и в самом деле интересно, - пробормотала девушка. - Я…
- Старик, оставь ее, - сказал Швейцарец, заработав при этом полный благодарности взгляд. - В конце концов, этот разговор ее касается в той же степени, что и нас.
- Та-ак… - нахмурившись, Старик откинулся на спинку кресла. - А об этом ты не сказал.
- А что? - в тон ему отозвался Швейцарец. - Есть какие-то иные варианты?
- Она может остаться здесь, у меня.
- Старик, - тихо фыркнул Вик. - Если у тебя вдруг прорезалась сентиментальность, заведи себе щенка.
- Я хочу быть рядом с ним, - просто сказала Тайна. - Потому что… нет, вы тоже хороший, даже очень… но только мне нужно быть рядом с ним.
- Вот видишь…
- Вижу, - буркнул Старик.
- А я вижу, что ты, Юпитер, сердишься, - заметил Швейцарец. - Ergo, как говорили старики римляне…
- Ну вот что… девочка, - развернулся Старик к Тайне, - слева, на комоде, лежит кое-что небольшое и черное. Это - подарок. Виктор вчера очень живо рассказывал, как ты ловко управилась с наганом, так что, думаю, эта милая вещица тебе подойдет. Возьми ее… и, пожалуйста, оставь нас на какое-то время наедине.
- Тайна, сиди, где сидишь!
Больше всего девушка предпочла бы сейчас провалиться куда-нибудь. Или хотя бы иметь возможность спрятаться под стол.
- Витя, послушай…
- Она останется здесь! - прорычал Швейцарец. - Во-первых, потому что изучать твой, весьма не похожий на цветы или набор для вышивки, подарок желательно под присмотром. А во-вторых, и я об этом уже говорил, - этот разговор ее касается в той же степени, что и нас.
- То, что я собираюсь высказать, касается тебя.
- Говори.
- Может, - нерешительно начала Тайна, - мне и в самом деле будет лучше…
- Тайна - сиди!
Старик пожал плечами.
- Как хочешь, - медленно произнес он. - Мое дело - предупредить…
- …а мое - не послушать твое предупреждение.
- Именно так и поступил ты пять лет назад.
- Шесть.
- Да, действительно, уже - шесть. И сегодня опять - все, как тогда. Тот же слепой фанатизм, ох, извини, боевой задор горит во взоре. Точь-в-точь такое же нежелание вслушаться в любые аргументы, ставящие под сомнение твою очередную идею. История повторяется? Мальчик мой, неужели ты еще не наелся этих грабель?
- Нет.
- В самом деле?
- Шесть лет, - сказал Вик. - Я сделал первый в своей жизни по-настоящему самостоятельный выбор. И представь себе, совершенно не жалею об этом и до сих пор не считаю его ошибочным.
- А сколько еще «выборов» ты сделал за эти годы? - резко спросил Старик. - Каждый раз, когда решал - жить или умирать людям по ту сторону прицела… что ты выбирал? Смерть, смерть, смерть…
- Жизнь для других.
- Опять… доморощенный Робин Гуд.
- Тогда уж Гай Гисборн, - возразил Швейцарец. - Мне всегда больше импонировал ноттингемский шериф, нежели его противник, разве ты забыл? А насчет «кто дал мне право решать»… да ты же мне его и дал, научив стрелять. Вернее так: ты научил меня пользоваться оружием, а уж оно дало мне право решать!
- Тварь я дрожащая или право имею…
- Да при чем тут Раскольников?!
Тайна вцепилась в подлокотники, старательно пытаясь как можно глубже вжаться в спинку стула. Получалось неважно - спинка была деревянная и очень твердая.
Они ведь не убьют друг друга, мысленно твердила она, просто спорят, ну, подумаешь, два мужика поспорили за столом, ну, поругаются чуток и наутро все забудут… ох, боже-боже-боже, почему же мне так страшно?
- Ты сделал из меня того… то, что я есть, - Швейцарец сбавил тон, но лишь немного. - Больше некому. Ты привел меня на путь оружия.
- Путь оружия - это смерть. Потому что оружие убивает.
- Угу. Развивая твою мысль до логического финала, приходим к выводу, что жизнь - это тоже смерть - ведь от нее умирают!

Предыдущая страница 23 Следующая страница


Автоматная баллада 24

- Разве, - тихо произнес Старик, - я учил тебя только лишь стрелять? Впрочем… похоже, научить тебя думать мне так и не удалось.
- Задумавшихся убивают первыми - разве это не твои собственные слова?
- Потому что думать надо раньше, чем наступит время пуль.
- А оно теперь всегда и везде!
И стало тихо. Настолько тихо, что Тайне даже не составило большого труда перебороть свой страх. Продолжать вслушиваться в эту жуткую тишину казалось ей куда страшнее, чем сказать…
- Я только хочу сказать, - начала она. Собственный голос звучал словно бы откуда-то издалека, причем как-то неправильно, непривычно. - Я только хочу поблагодарить вас, - обратилась она к Старику, - за то, что вы сделали его именно таким. Потому что спасти меня мог лишь он, и никто иной. Он это сделал, и теперь я здесь, а иначе меня б уже не было среди живых.
Старик устало вздохнул.
- Виктор мог стать кем угодно, - с грустью произнес он. - А выбрал…
- Я выбрал ту работу, - спокойно ответил Швейцарец, - которую все равно должен кто-то делать. И навряд ли этот «кто-то» мог быть лучше твоего ученика.

САШКА

На первый взгляд ничем особенным этот дом не выделялся. Выбитые стекла, дыры в крыше, сквозь которые виднеются обгоревшие балки, сорванная с петель дверь подъезда, и на закуску - наполовину обвалившаяся северо-восточная стена.
Однако Анну это печальное зрелище ничуть не смутило - она решительно шагнула в подъезд и…
- Ну, помоги же…
Ключ в замке провернулся нормально - видимо, смазки напоследок ему не пожалели. В отличие от петель тяжеленной стальной плиты, исключительно по недоразумению вообразившей себя дверью в подвал.
- Не, так дело не пойдет.
Шемяка, разминая плечо, задумчиво глядел на результат их с Анной соединенных усилий - почти сантиметр отвоеванного проема.
- Тут лом нужен. И кувалда.
- Еще скажи - домкрат с автогеном! - фыркнула девушка.
- Лом точно нужен, - Айсман вздохнул. - Не Сашку же мне туда вставлять.
«Ага, ну как же, - подумал я, - щас, три раза! Только попробуй, я тебя самого вставлю и так погну, что башенным краном обратно не отогнешь!»
- Кажется, - сказала Анна, - снаружи обломок плиты с арматурой валялся. Не лом, но…
- Тащи.
Основной проблемой было на редкость неудачное расположение двери сбоку от лестницы. Так, что и не разбежаться для толкового удара ногой - и одновременно слишком далеко до стены, чтобы упереться спиной.
- А что, если… - начал Шемяка, и в этот миг снаружи коротко простучала Эмма.
Нет!
«Продержись чуть-чуть!» - мысленно крикнул я, вылетая из подъезда едва ли не раньше Сергея. Приземление, перекат, выход на стойку с колена… Кто? Где?
- Ты чего?
- Ты стреляла?
- Да, - растерянно кивнула девушка, - бетон расколоть, иначе арматурину достать не получалось.
Не будь я на ремне - валяться бы мне сейчас в луже…
- Твою растакую мать! - Сергей произнес это, что называется, с чувством и расстановкой. - Подруга, тебе что, патроны девать ну совершенно некуда? Или захотелось проверить, кто на звуки выстрелов сбежится?
- Чем орать, лучше бы вторую железяку довыло-мать помог.
Побагровевший от злости Шемяка перекинул меня на спину и р-раз - что значит адреналин в крови! - выдрал здоровенный железный прут с нарочитой легкостью, словно из болотной жижи тянул, а не из бетона.
- Перчатки, млин…
- Давай быстрее!
Быстро, разумеется, не получилось - в дверных тисках арматурные пруты гнулись, едва успев отвоевать миллиметр-другой, их приходилось разгибать едва ли не после каждого нажима. В третий раз Шемяка сообразил, что разгибать совершенно необязательно на полу, это вполне можно делать и в процессе открывания. А в самом начале четвертой попытки арматурина с оглушительным треском лопнула в месте перегиба, и улетевший на лестницу Айсман едва не размазал меня по ступенькам. Пришлось осторожничать - в итоге пространство, достаточное для протаскивания человека и масленки, было «потом и матом», а точнее, поочередными усилиями, добыто минут через пятнадцать после Эмминой стрельбы. На которую так никто и не явился - хоть в чем-то повезло.
- Даже как-то боязно закрывать ее.
В бледном свете полусдохшего фонарика Шемяка был похож сейчас на жертву атомной бомбежки: весь в штукатурке и ржавчине с кровавым отпечатком на лбу - след неудачного нажима, - со сдвинутым куда-то в район затылка респиратором… да-а, при виде такого любая крыса в обморок шлепнется. Анна, однако, падать не спешила - во-первых, сама выглядела не лучше, а во-вторых, все же не крыса.
- Нормально все будет. Пошли.
- Момент…
Факел из древней занавески был не ахти какой, но и он светил на порядок ярче самодельных батареек. Правда, батарейки не коптили…
- Ты сказала, их было четверо?
- Сразу после войны - да. Михаил Дмитриевич, его жена… точнее, настоящая жена у него была до войны в Москве, а с Людмилой они просто работали вместе… и как жена она ему стала через несколько лет. И еще двое ученых.
- Двое мужчин?
- Да.
- Три мужика на одну бабу, - Шемяка приподнял факел, высветив длинную доску под самым потолком. Книжная полка, заставленная по всей длине, в два ряда и отнюдь не всякими Дюма с Пушкиным - половина корешков так вообще на иностранном надписана. - Взрывоопасная смесь.
- Эмма, - позвал я, - посмотри. Это английский?
- Не только, - после короткой паузы отозвалась черная винтовка. - Еще французский… и не могу сказать точно, но, кажется, журнальные стопки в левом углу - это немецкий.
- И все - чистая наука?
- Алекс, - тихо щелкнула Эмма, - я не знаю, по каким критериям ты отделяешь чистую науку от грязной, и поэтому ограничусь следующей констатацией: это - наука.
- Это были ученые.
- Ученые-моченые… Рудольф, учитель мой, рассказывал, как его такой вот ученый, геолог, чуть не сожрал. И ладно бы пайка уже кончилась - он же, гад, заранее по своей науке просчитал, что, мол, оставшихся продуктов да плюс жаркое из напарника ему аккурат хватит дотянуть.
- Они были учеными, - повторила Анна. - Вдобавок один из них, Григорьев, умер в первый же год от «серой лихорадки», а у второго была лейкемия…
- А-а, - понимающе протянул Айсман. - Если дозу поймал, женщина уже без особой надобности.
- Сергей, - обернулась к нему девушка, - ты и в самом деле считаешь, что все, абсолютно все люди обязаны вести себя, как животные?
- Ну, доказательств обратного мне пока не встречалось.
- Тогда поздравляю, - насмешливо сказала Анна. - Встретились.
- То есть?
- Они вокруг тебя, эти доказательства! Смотри, разуй глаза! - девушка взмахнула рукой. - Здесь, в этом подвале, жили те, кто сумел пережить Апокалипсис и не опуститься при этом на четвереньки… во всех смыслах. Люди, которые не просто цеплялись за жизнь, а продолжали делать свою работу. Не для себя - для других.
- Пока что я вижу лишь одно - крысы сюда не проникли, - буркнул Шемяка. - Что не может не радовать. А люди… для кого же они, по-твоему, старались?
- Для человечества…
- Интересно… это что ж у них за работа была такая?
- А чем, - задала встречный вопрос Анна, - по-твоему, могли заниматься метеорологи?
Они прошли в следующую комнату. Факел уже догорал, и я торопливо повел стволом, оглядываясь по сторонам. Опять полки на всю стену… большой стол, заваленный книгами, школьными тетрадями и просто исчерканными вдоль и поперек отдельными листиками, среди которых мутировавшей вороной смотрелся граненый стакан… забитый карандашными огрызками. В углу на одной ножке и трех стопках кирпичей затаилась кровать.
- Вот уж о чем понятия не имею, - равнодушно проговорил Сергей. - Хоть и пытаюсь самообразовываться по мере, - насмешливо хмыкнул он, - скудных возможностей.
- Они изучали климат.
- Эмма, - вновь окликнул я «М16», - ты ведь говорила, что Гришин учил твою хозяйку математике.
- Говорила, - подтвердила Эмма. - Он был доктором физико-математических наук и учил Анну математике.
- При чем же тут климат?
- Алекс, я винтовка, не электронный вычислитель. С чего ты решил, что я знаю о докторе Гришине много больше тебя?
- Но я-то о нем не знаю ничего!
- Прибавь к своему «ничего» сведения о его существовании, - насмешливо скрипнула Эмма, - и ты получишь исчерпывающее представление о моих знаниях. Я задумался. Математика и климат. Интересно, что общего может быть у самой точной из наук и одной из самых малопредсказуемых?
- Климат? - перепросил Шемяка. - Постой… а, теперь вспомнил. Это ведь их контора погоду предсказывала, на манер старых бабок? Ну-ну… этот твой Михаил Дмитриевич ничего не говорил о том, почему ж они, умные такие, Зиму и Лето не предсказали? А то ведь те, главные, могли б и одуматься и пульнуть не всеми ракетами, а половиной или вообще четвертью…
«Молодец, хозяин, правильно мыслишь, - с гордостью подумал я. - Не совсем, правда, прицельно, но, как говорится, направление выстрелов избрано верно. Предсказания - вот ключ. Чтобы что-то предсказать, нужно это что-то… правильно сосчитать».
- Эмма, кажется, я понял, - тихо сказал я. - Они здесь пытались рассчитать погодные процессы.
- Они просто не успели.
- Ну да, как же, - зло процедил Шемяка. - Первые атомные когда бабахнули? В 45-м! И что, считай, за сорок лет «не успели»? Чем же они занимались-то все эти годы, дождик в четверг предсказывать учились?!
- Представь себе - да!

ТАЙНА

- Это безумие, - тихо проронил Старик.
- Наверное, ты прав, - безмятежно отозвался Швейцарец. - Но это настолько безумно, что просто не может, не имеет права не сработать.
- Снова твоя любимая логика идиотизма?
- Ты видишь другой выход?
- Да.
- Оставить все как есть, - зло возразил Швейцарец, - это не выход! Это - трусливая низость!
- Возможно, - после короткой паузы добавил он, - признательные потомки выпишут за нее благодарность в учебниках истории. Что-нибудь вроде: «На фоне всеобщей раздробленности Орден был, по сути, единственной структурой принципиально более прогрессивного типа. И нет ничего удивительного в том, что именно ему довелось стать главной консолидирующей силой общества постапокалипсиса, противовесом дальнейшему распаду и скатыванию во тьму». И про торжество идей общественного блага над личными интересами чего-нибудь напишут… так ведь, Старик? Историю ведь пишут победители, одна из твоих любимых фраз - а у них очень хорошие, просто отличные шансы на победу.
Тайна почти не вслушивалась в их спор - затаив дыхание, она с ужасом и восторгом смотрела на огромную угловатую тень в глубине ангара. Там, где, надежно закутанная брезентом, дремала в ожидании машина, способная расколоть небеса ударом сверхзвукового грома…
- Когда ты в последний раз держался за штурвал? - сухо осведомился Старик.
- Ты знаешь это не хуже меня самого, - усмехнулся Швейцарец. - За неделю до.
- Ох, Павел, Павел…
- Павел… дядь Паша был Человек-Птица, этим все сказано! Для него «не летать» означало то же, что и «не дышать», «не жить».
- Я не возражал против его полетов, - проворчал Старик. - А вот зачем он тащил в кабину тебя…
- Но ведь ты ни разу не сказал нет, - улыбнулся Швейцарец. - И, кажется, я знаю - почему. Ты просто не мог… разве можно было лишить мальчишку неба?
- Должен был. Планер еще этот ваш дурацкий… только парашюты зря перевели.
- Нет. Если бы ты это сделал… это был бы не ты. А планер - ну как же зря, если он - летал.
Старик тяжело вздохнул.
- Ты ведь прекрасно понимаешь всю степень риска, - сказал он. - По пунктам: состояние машины…
Они неторопливо шли к самолету, и Тайне вдруг показалось, что какое-то неведомое волшебство перенесло ее назад, в прошлое - в дни, когда полет на этой стальной птице считался не чудом, а был всего лишь работой. Кто-то пропалывал огород, а кто-то мчался сквозь облака. Всего лишь обычной работой…
- Издеваешься?
- Ничуть.
- Павел был пилот, - повысил тон Старик, - летчик, а не техник!
- Он был влюблен в эту машину, - возразил Швейцарец. - И потому знал ее, знал о ней больше, чем любой техник, да что там - любой инженер вашего бывшего полка.
- Блажен, кто верует. Пункт два: топливо.
- Топливо, благодаря кое-чьей предусмотрительности, есть, и ты об этом прекрасно знаешь.
- Если ты думаешь…
- Я думаю, что пробы ты будешь брать лично.
- Не сомневайся. Далее - полоса.
- Проползем. На четвереньках. Вдвоем. Каждый метр. Мне ведь только взлететь, за посадку ответит «К-36ДМ».
- Ну, хорошо, - досадливо сказал Старик. - Предположим, нам вдвоем каким-то невероятным чудом удастся расконсервировать машину и приготовить ее к вылету. Предположим - только предположим, - что тебе и впрямь удастся оторваться от земли. И что дальше? Как ты выйдешь на цель? По пачке «Беломора»? Он шел на Одессу, а вышел к Херсону…
Старик особо выделил слово «цель», оно прозвучало хлестко, словно одиночный выстрел, и лишь тогда девушка, наконец, поняла…
…что хищная стремительная птица рядом с ними - это война… смерть…
…и она точно знает - для кого.
- Ты, - слова выходили с трудом, как тяжелый груз, - хочешь разбомбить Храм.
- Я уничтожу их, - просто ответил Швейцарец. - Сотру с лица земли. В пыль, в прах.
- А как же… - Тайна не окончила фразы.
- Что «как же»?
- Как же девушки… те… которые - как я.
- Никак.
Слово упало в тишину… которая с каждой секундой казалась все более давящей.
- Никак, - повторил Швейцарец. - Те… тем, кто уже оказался там… им я не могу помочь. Я могу лишь думать о тех, у кого еще все впереди, и сделать так, чтобы это «все» не включало в себя выпавшее на твою долю.

САШКА

- Они собирали данные для Москвы, для Академии наук, и не просто собирали, а проводили также их первичную обработку, понимаешь? - Анну будто прорвало, она тараторила взахлеб, словно боясь, что вот сейчас, когда мы дошли до цели, произойдет нечто, а она так и не успеет рассказать. - Михаил Дмитриевич говорил, что, наверное, это все делалось по заказу военных. Тогда почти любой крупный научный проект был так или иначе завязан под «войну».
Шемяка слушал ее вполуха - большую часть его внимания сейчас аккумулировал обнаруженный нами механизм.
- Котел здесь был изначально, - бормотал он себе под нос. - Они его просто переделали с угля… ну-ка… ага, тут открываем, здесь закрываем… а в бочке у нас мазут…
- Ядерные взрывы происходили регулярно. Оружие совершенствовалось. Но это были единичные взрывы, а главное - испытания велись в пустынных местностях…
- Хоть на это ума хватило…
- Да, только именно поэтому никто не мог предвидеть все последствия. Боялись радиоактивного заражения, но военные уверяли, что их новые бомбы «чистые»…
- Чистые?! Млин, в ЗКЗ бы их на пять минут, больше и не надо…
- Это тоже никто не предвидел, но главное - главное было в том, что никто, почти никто не знал, какие последствия могут вызвать пожары.
- Пожары? - с удивлением переспросил Айсман.
- Ну да. Ты ведь помнишь Зиму, Темные Дни…
- Еще б не помнил… все запомнили, кто выжил. Небо черное, холод и тьма, чуть не вымерли на хрен. Только, - добавил Сергей, - при чем здесь пожары-то? Если атом бабахает, он сам по себе такой дымный грибок дает, что всякие там мелкие пожарчики в округе уже ничего толком не добавят.
- Все дело в саже.
- В чем, в чем?
- В саже. Я, - почти с отчаянием проговорила Анна, - тоже не смогла понять всего, что рассказывал Михаил Дмитриевич. Проблема в размере частиц. Облако самого «гриба» выпадает обратно довольно быстро, а дым от горящих городов уходил наверх, в стратосферу.
- Анют, - раздраженно заметил Шемяка, - много умных слов, это вовсе не то, что мне сейчас необходимо.
- Извини…
- Да ладно… так, пар идет сюда… на вот эту хрень. И что ж это у нас за хрень?

«Айсман сегодня определенно не в лучшей форме, - озабоченно подумал я. - Пять минут стоять и тупо пялиться на «хрень», так и не опознав троллейбусный мотор… который, как я понял, в данном агрегате должен был исполнять роль генератора».
- Тысячи городов по всему миру горели одновременно, понимаешь?
- Угу. А дальше что?
- Дальше выяснилось, что их расчеты были неправильны.

АННА

Предыдущая страница 24 Следующая страница


25 Андрей Уланов

Чертов следопыт почти не слушал ее, это было видно. Ему было неинтересно. Вот агрегат вдоль стены - другое дело, а то, чем занимался какой-то переучившийся, да еще наверняка с поехавшей в Судный день крышей типчик… какое Сергею до него дело, почти с отчаянием подумала она. И как убедить его, где найти слова - ведь он мне нужен, нужен, нужен… потому что в одиночку шанс дойти слишком ничтожен! А мне так нужно дойти… а он даже и не представляет, что путь еще толком и не начат! Что мы еще в самом начале… и все еще впереди!
Анна закрыла глаза и обессиленно привалилась к стенке…
- Мы были чертовски самонадеянны, - Михаил Дмитриевич стоял у окна, задумчиво глядя, как полтора десятка послушников под личным присмотром иерарха Фань высаживают очередную драгоценную сосну. - Создали матмодель… упрощенную до предела, с параметрами, в большинстве взятыми «от балды». И возомнили, что с помощью этого примитива можно пытаться предсказать неизмеримо более сложные вещи.
- Михаил Дмитриевич, а что получалось по вашим расчетам?
- Жуть получалась, девочка. Куда более жуткая жуть, чем случившееся в реальности.
- Страшнее Апокалипсиса?
- Страшнее репетиции Апокалипсиса. По нашим расчетам, переход «порога» в 100 примененных по городам мегатонн означал гибель всему живому. И когда наступила Ночь, и Зима… она могла… должна была затянуться на годы. Мы рассчитали, что сажа, нагреваясь солнечными лучами, станет подниматься вверх вместе с нагретыми ею массами воздуха и выйдет из области образования осадков. Приземный воздух окажется холоднее находящегося выше, и конвекция значительно ослабеет, считали мы, осадков станет меньше. Так что весь этот пепел будет вымываться гораздо медленнее, чем в обычных условиях. Из-за отсутствия света погибнет фитопланктон в океане. Из-за холодов погибнут леса. Впрочем, думаю, в тропиках и субтропиках растительность и большая часть животного мира была уничтожена и в реальности - ведь тропические леса могут существовать лишь в узком диапазоне температур и освещенности. Мы, - горько усмехнулся учитель, - даже сумели догадаться, что резкие термические контрасты между охладившейся сушей и океаном вызовут серии чудовищных по силе ураганов. Вот про землетрясения не сообразили, да… вернее, некому было сообразить, тектоников позвать забыли…
- А Лето?
- Лето, - вздохнул Михаил Дмитриевич, - это щелбан от природы. Мы даже не смогли толком понять, что именно запустило механизм глобального потепления. Григорьев говорил о «зачернившей» Антарктиду саже, о подскочившей вулканической активности… Марина утверждала, что причина в углекислом газе, образующемся при разложении мертвых лесов - только вот анализ атмосферы не показал настолько радикального изменения состава… жизнь среагировала быстрее. В чем-то ее, возможно, подхлестнула радиация, тот самый пепел, хотя… - учитель отвернулся от окна, неторопливо прошелся вдоль книжного шкафа… достал темно-зеленый «кирпич» фолианта, взвесил на ладони.
- Эволюционная теория… участь растопки эту книжицу миновала, а зря. Что-то господин Дарвин недодумал. Хотя, конечно, персонально для него такой замечательный глобальный опыт по экстремальной приспособляемости Господь не ставил, это нам «посчастливилось». Все эти новые виды, этот потрясающий всплеск биологической активности… нет, не думаю, что дело в одной лишь радиации - скорее всего, мать-природа припасла на этот счет какой-то механизм, инструкцию по действиям в аварийной обстановке. Жизнь на этой планете пытались угробить далеко не один раз. И с чего мы, олухи, взяли, что несколько термоядерных хлопушек добьются успеха там, где спасовал Его Величество Астероид… гордыня обуяла, недаром ее в число смертных грехов записали.

ШЕМЯКА

- Анют, - фонарик уже давал не свет, а так, намек на него, и потому плечо девушки Сергею удалось найти лишь со второй попытки. - Ань, ты чего, заснула?
- Нет. Просто задумалась.
- Нашла время…
- Да, нашла, - девушка говорила спокойно, без вызова. - Именно здесь и именно сейчас.
- Ну ладно, - примирительно произнес Айсман. - Тебе виднее, не спорю. Но прежде чем ты снова впадешь в задумчивость, будь уж так добра - ответь, наконец, ради чего мы сюда приперлись? Ради этой хреновины?
- Да.
- И что это за чертовщина? Самогонный мини-завод? Машина по производству золота из дерьма?
- Это, - медленно произнесла Анна, - билет на самолет.
- Че-его?
- Видишь корзину в углу? - девушка подняла фонарик, но все, чего смог добиться слабо тлеющий огонек, был отблеск чего-то металлического.
- Корзину? - перепросил Шемяка. - Пока факел горел, я помню, там какая-то клетка стояла.
- Верно. Эта клетка и есть корзина… воздушного шара. На нем я и Рик должны были улететь.
- Улететь - куда?! - потрясенно выдохнул Сергей. «С Большого Острова есть два пути, - голос Евграфыча прозвучал из глубин памяти так отчетливо, что Айсман едва не обернулся, - назад… и вперед».
- Вы что, собрались за Волжское море?!
- Мы, - фонарик то ли сдох, то ли Анна выключила его, но Сергей уже приспособился к темноте, по крайней мере, светлое пятно на месте лица своей спутницы он различал, - собрались в Европу.
«Чокнутые, - растерянно подумал Шемяка, - они с самого начала были чокнутые! А я, дурак, с ними связался».
- Анют… ты-ы… не шутишь? Ты серьезно?
- Серьезней некуда.
- Ну-у… блин, да никто же толком даже не знает, чего за морем! Может, там и земли-то нет.
- Есть. В 85-м… в Тюмени попытались организовать экспедицию. Бывшие аэрофлотовцы, на двух самолетах - они пролетели над морем, нашли аэродром, с виду целый, и один попытался сесть… но полоса оказалась разбитой. Больше попыток не было - слишком дорого, да и зачем?
- Михаил Дмитриевич, - продолжила Анна, - собирался лететь сам, но клановцы нашли его зимой, а устойчивый ветер с востока на запад дует летом… сейчас. Он рассказал мне… нарисовал карту. Потом его убили. Уже тогда я решила сбежать, но… просто ради побега Энрико со мной бы не пошел.
- Я так и не понял, - признался Айсман, - какого лешего Рик за тобой перся? Он ведь не… то есть…
- Он шел за мной ради идеи. Дойти до Европы. Стать первыми, кто перекинет мостик между двумя островками… осколками цивилизации.
- Ань, но это ж безумие! - Сергей почти кричал, ему казалось, что темнота вокруг стала плотной, давящей… и только светлое пятно впереди… свет среди тьмы…
- Безумие, конечно же… - отозвалась девушка. - Идти в неизвестность из-за каких-то случайно пойманных радиостанцией слов на чужом языке. Совершенное безумие. И знаешь, что еще? Пять веков назад, когда Христофор Колумб отплывал на своих каравеллах, его тоже считали безумцем - подумаешь, обрывки карты, странные предметы, выброшенные прибоем… расчеты свихнувшегося математика. Разве это имеет хоть какое-то значение в сравнении с точным знанием - Земля плоская и стоит на трех китах.
Она говорила все тише и тише - наверное, поэтому Шемяка начал приближаться к ней. Шаг, другой - он уперся грудью во что-то твердое, выпуклое… чертов панцирь… нашел рукой ремень. Ремень был ее, а вот брюки, которые он держал - те самые, запасные…
- Ты… полетишь со мной?
- Если ты позовешь, - прошептал он, - позовешь меня… туда, за край света.
- Ты с меня эту штуку содрать сумеешь?
- В темноте? Нет.
- Значит, обойдемся прямо так.

ТАЙНА

- А теперь, - услышала она в наушниках ровный голос Швейцарца, - приготовься. Сейчас начнется веселье.
И в следующий миг земля поменялась местами с небом.
Швейцарец атаковал с пикирования. Это был серьезный риск - при весьма возможном отказе узлов подвески сорокаградусный угол в сочетании с высотой сброса почти не оставлял ему шансов на вывод машины из пике. Но цель стоила этой цены - первую бомбу он хотел положить с максимально возможной точностью.
Тайна почувствовала, как «подпрыгнул» самолет, когда обтекаемая туша «ФАБ-1500С» ушла с подвески. Затем ускорение вжало ее в спинку, в глазах потемнело-и это было к лучшему, потому что зеленый ковер леса несся им навстречу слишком быстро.
А потом придавившая ее невидимая рука исчезла, самолет наклонился и…
- На это стоит посмотреть, - казалось, Швейцарец сам был удивлен произведенным эффектом.
Тайна открыла глаза.
Храма больше не было. На месте пагоды… золоченой клетки, где ей пришлось столько вынести… и память о которой вновь и вновь заставляла ее просыпаться ночами от собственного крика, - ничего этого теперь не существовало. На месте Первого Чуда Света Нового Мира вырастал чудовищный серо-черный гриб.
- Это… - ужас, охвативший девушку, трудно было назвать иначе, чем «священный». - Атом? Виль, но ты не сказал…
- Нет, - прошуршало в наушниках. - Обычная взрывчатка. Просто… ее было много.
Оставшиеся три бомбы Швейцарец «положил» в один заход: бетонобойная «пятисотка» проломила крышу казарм долей секунды позже двух, рухнувших точно в центр крепостного дворика, ЗБ-500. Когда же «Су-двадцатьчетвертый» выровнялся, пространство от стены до стены представляло собой сплошное море огня.
- Ну вот и все.
На самом деле Швейцарец превосходно понимал, что «все» еще только начинается - впереди был и дальний полет в неизвестность, и многое другое. Но эту страницу своей недлинной биографии он закрыл, сделав то, что должен был, и сделал эту работу хорошо. Большая, жирная точка - а теперь можно начать с чистого листа.
- Уважаемые пассажиры, - улыбаясь, произнес он, - наш полет по маршруту из прошлого в будущее будет проходить на высоте семь тысяч метров над землей. Ближайшие несколько часов вы можете спокойно поспать, откинувшись на спинки ваших уютных кресел. Экипаж фронтового бомбардировщика «Су-24» желает вам приятного полета. Благодарю за внимание.
В этот миг поднимающийся самолет прорвался сквозь облачный слой - и навстречу им ослепительно брызнуло солнце.
- Вик.
- Да?
- Спасибо тебе.
- За что?
- За то, что я сейчас очень счастлива, - тихий голос Тайны бился в наушниках словно мотылек. - С тобой.

САШКА

Они повели себя типично по-человечески. То есть - по-идиотски. Каждый из них получил желаемое. И они расслабились. Довольные… от удовольствия прямо светились, не хуже, чем от какого-нибудь стронция-90. А расплатиться выпало другим.
Подготовка к отлету заняла несколько часов. Откладывать смысла не было никакого, в этом Анна была права - еды и питья больше не станет, идти же до гарантированно «чистой» местности пополнять запасы попросту глупо. Тем более что ветер как раз был нужного направления и отнюдь не слабый, а такую удачу надо ловить за хвост, пока не обиделась.
Тяжелее всего оказалось выволочь наружу корзину - Шемяка едва не сломал ее, прежде чем сообразил, как именно эта штука сравнительно безболезненно разбирается на борта и днище. С метеозондами дело обстояло куда проще, там главным было не упустить наполненный баллон в процессе привязки к раме. Тут нужна была сила, «грубая мужская», как говорят люди, и потому этот участок работ взял на себя Сергей, Анна же занялась перетаскиванием оболочек из подвала к выведенной наружу «водородной» трубе.
И я тоже… я помогал ему, следил за этим чертовым, этим проклятым зондом, и обернулись мы с ним одновременно… на полный отчаянья крик!
- Сергей!
Клановец был мелкий, вчерашнему своему собрату по «грифам» он едва бы достал до уровня отруба. И железа на его безрукавке не было, потому-то и сумел он так тихо прокрасться вдоль дома…
…пока не услышал, как за его спиной выходит из подъезда Анна, и не развернулся к ней. Из оружия у него имелась лишь дубинка - обрезок водопроводной трубы, с одного конца намотан ремень, с другого густо натыканы гвозди… ею-то он и замахнулся, вереща, словно крысиная стая. Он был слишком близко, Анна успела выронить зонд, попыталась отскочить назад, запнулась, упала… я услышал звенящий хруст и еще успел злорадно подумать - ибо нефиг таскать мечи за спиной… вскинула над собой Эмму…

Айсман так и не понял, что случилось, ведь он отпустил спуск почти сразу, это должна была быть короткая уверенная очередь, патронов на пять, не больше. Только плевал я на то, чего Шемяка хотел, свинцом плевал! И даже когда пружина рожка виновато щелкнула, я все еще продолжал слепо тыкать бойком в горячую пустоту патронника.
Пустота… вот ее-то я и чувствовал сейчас. Солнце в небе… голоса людей… все это было где-то далеко, в каком-то другом мире. Зачем, для чего, скажите, мне нужен мир, где нет Ее?
Эмма…
Надеюсь, она не успела почувствовать боль - ведь все произошло так быстро. Дубинка опустилась - и моя девочка, изящная, хрупкая… превратилась в мертвые куски металла и пластика… обломки. А я… смог лишь отомстить - только месть не воскрешает.
Ну почему ты позволила этой дуре подставить себя?! Зацепиться… выскользнуть из рук… это же так просто!
Мы ведь созданы не для смерти, мы рождены, чтобы убивать…
…почему же ты решила - спасти?

Глава 15

И когда рядом рухнет израненный друг,
И над первой потерей ты взвоешь, скорбя,
И когда ты без кожи останешься вдруг,
Оттого, что убили его, не тебя.
Ты поймешь, что узнал, отличил, отыскал
По оскалу забрал - это смерти оскал,
Ложь и зло, погляди, как их лица грубы,
И всегда позади воронье и гробы.
В. Высоцкий

БЫВШАЯ ВЛАДИМИРСКАЯ ОБЛАСТЬ, СЕРГЕЙ

- Не завтрак, а подметки какие-то, - Анна, скривившись, отодвинула в сторону миску. - Жуешь, а вкуса никакого.
А ведь наверняка не жевала ты настоящих подметок, мысленно усмехнулся Айсман, на что угодно спорю - не жевала! Как и я - только я-то, прежде чем встретил Рудольфа, иной раз жрал такое, рядом с чем и подметка покажется говяжьей отбивной, нежненькой такой отбивной, с корочкой… до сих пор как вспомню, кишки к позвонкам прилипают!
Вслух, впрочем, он сказал, вернее, прочавкал совсем другое:
- Да ладно тебе, Ань. Что ты, в самом деле…
- Есть я хочу. Нормальную еду! А не то дерьмо, что нам подсунули.
- Более нормальной еды нам здесь не найти при всем желании, - примирительно произнес Сергей. - И продали нам эти люди то же, что и сами едят.
- За дюжину патронов могли б и курицу дать!
- Курицу? - повторил Шемяка. - Ну, подруга, мечты у тебя… эти курицы у них - единственные нормальные на леший знает сколько верст в округе! И то, слышала, что Василий вчера за ужином говорил? Без мутаций хорошо, если каждый седьмой цыпленок получается. Для них эти несушки на вес золота… которое, к слову, тут без надобности.
«И еще лет сто будет без надобности, - подумал он, - а то и больше. Разве что Сибирь наша еще чуток поднимется и торговлишку какую наладит, заморскую. Хотя… чем эти убогие торговать-то будут? Да и вообще, будут ли они через сто лет?»
Все познается в сравнении - только сейчас Айсман полностью осознал, насколько повезло Сибири. Без всяких кавычек повезло - тем, что не нашлось там большого количества целей, достойных межконтинентальной ракеты. А всякая мелочевка «малой и средней дальности» к ним за Урал попросту не дотянулась. Зато уж здесь, на бывшей европейской части СССР, натовцы развлеклись по полной программе.
- Хочешь - сам доедай этот… силос!
- И доем, - пообещал Сергей. - Свою долю прикончу и тебе подсоблю. А ты подумай, как дальше будешь нос воротить. Дальше-то, Василий говорит, с такими вот оазисами туго, а нам еще вокруг московского пятна крюк давать.
- А я не очень-то нашему хозяину верю, - задумчиво проговорила Анна. - Больно уж он неохотно подробностями делится.
- Что знает, - пожал плечами Шемяка, - тем и делится. Они же тут дальше подворья нос боятся высунуть… болотники и то не такие пуганые.
- Вот-вот. И ты ему веришь?
- Верю. Ань, ты сама подумай - у нас в скелеты и прочее тоже ведь далеко не каждый лезет. В гопачи народец куда охотнее идет, чем в следопыты. Да и с выживаемостью в нашей профессии не ахти как. А ведь у нас, Ань, как я сейчас понимаю, еще райские условия.
- Райские?
- Ну да, - кивнул Сергей. - Или ты думаешь, будто я только и делаю, что по скелетам шастаю? Не-е… у нас основная работенка и основной же доходец - заброшенные всякие места, из тех, что в Зиму повымерзали да повымирали с голодухи. Ну, на крайняк - эпидемиями повыкосило, это уже опаснее, там и подцепить чего можно. И скелеты наши… их же по пальцам сосчитать. Я всерьез только по Челябинску лазал да по Тагилу… ну еще на Ижевск один раз ходил. Ну а здесь… здесь, если на карте помечать местность, где щелкает как в наших ЗКЗ, карандашей не напасешься! Ты прикинь, как нам повезло, что Горький с Дзержинском перелетели, а дальше на юг тянуть не стали! Запросто могли ж плюхнуться в центре пятна - и вышли б уже зеленые да подсвечивающиеся.
- Скачет, - неожиданно проронила Анна. Айсман недоуменно моргнул, а в следующий миг и сам услышал четкий перестук подков.
- И верно, - сказал он, придвигаясь к мутному, наискось переклеенному бумагой оконцу, - несет кого-то спозаранок. И даже, - после короткой паузы добавил он, - не кого-то, а конкретно Мишку Горюхина. Ну, помнишь, белобрысый такой малец с фермы, где мы позавчера были?
- Склерозом не страдаю.
Отвернувшись от окна, Шемяка с тревогой посмотрел на девушку.
- Ань, ты чего? - вполголоса спросил он. - Не с той ноги встала? Все утро, как псина цепная, кидаешься.
- Не знаю, - Анна, отвернувшись, нервно теребила завязки рукава. - Не могу понять. Паршиво на душе. Мает.
Громко хлопнула дверь.
- Василий Афанасьич… о! - радостно пискнул влетевший в комнату Мишка. - Я как раз до вас.
- И чего же ты «до нас»? - улыбнулся Сергей.
- Так с новостью, - затараторил паренек. - К нам вчерась под вечер двое постучались, тож пу-те-шест и веники, в точности как вы. И тож один парень и одна девка, ой, простите, женщина. Парень, значит, постарше тебя будет, в черном таком… ну, вроде шинели, только из кожи, он вокруг башки косынку повязал, а на рюкзаке сверху шлем нес, белый такой, круглый, и к нему хвост еще пушистый прицеплен, вот. А дев… ой, женщина молодая совсем, ей лет, ну как Настене, не больше, веселая, у нее серьги колечками и на щеке треугольник забавный нарисован, а…
- У этого парня, - медленно произнесла Анна, - есть два пистолета, верно? Два никелированных, с белыми накладками, в подмышечных кобурах…
- Ой, а вы его что, тоже знаете? Он-то про вас расспрашивал, даже фотографию показал, вы на ней еще красивше, чем в жизни выглядите. А пистолет он мне даже подержать дал, большой такой, весь блескучий, с золотым узором и еще такое красненькое с крестиком…
- Господи боже…
Такой Анны Шемяка еще не видел ни разу. Девушка не просто побледнела - ее лицо заострилось, стало похожим на высохший лик какой-нибудь скелетной мумии.
- Вот батя и подумал, - упавшим голосом закончил Мишка, - вам, наверное, про этих двоих узнать стоит. Так я с утреца на Доброго и к Василь Афанасьичу…
- Это Черный Охотник, - прошептала Анна.
- Кто?
- Черный Охотник. Убийца по найму. Самый лучший на Востоке. А девчонка с ним - храмовая… бывшая рабыня… наверняка за какие-нибудь заслуги возвеличенная, из особо преданных.

БЫВШАЯ ВЛАДИМИРСКАЯ ОБЛАСТЬ, ЧЕРНЫЙ ОХОТНИК

- Совпадение просто удивительное, - весело заявил он. - Даже и не верится. Я-то был уверен, что если мы с ними и пересечемся где-нибудь, то этим где-нибудь скорее всего будет уже Швейцария.
- Да… наверное.
- Почему «наверное»? - удивился Швейцарец. - Ау, малыш? Что с тобой? С самого утра какая-то… не такая.
Он потому и заговорил с ней сейчас, и еще - чтобы отвлечься от нытья в ногах. Стыдно признавать, но ведь отвык, отвык от долгих пеших прогулок с рюкзаком за плечами. Все на колесах… а последнее время так и вовсе на крыльях.
Припомнив заключительную часть их последнего перелета, Швейцарец с трудом сдержал усмешку. Старичок «Ан» тогда скрипел так, что в какой-то момент ему даже показалось - все! А внизу тянулась и тянулась нескончаемая сине-зеленая рябь Волжского моря, на севере зловеще темнел приближающийся грозовой фронт - но «швецов» не подвел, стучал ровно и надежно, и крылья тоже не отвалились. Через пять минут точно по курсу замаячила береговая кромка, еще через двадцать под самолетом оказалась лужайка. А еще несколькими минутами позже он и Тайна вжимались друг в друга под одеялом и слушали, как прямо над ними обиженно барабанит по крылу так и не успевшая настичь их гроза. Совершенно невероятное, охренительное везение - учитывая степень обученности пилота, точнее, уровень невежества доморощенного Чкалова. Логика идиотов в действии - с точки зрения логики нормальной они с Тайной просто-таки обязаны были улететь куда-то к черту на рога и, выработав горючку, кувыркнуться в волны где-нибудь над бывшей тундрой.
- Вик, не знаю, - со вздохом отозвалась девушка. - Честно не знаю. Вроде все как всегда…
«…то же небо, опять голубое - мысленно продолжил Швейцарец и мысленно же чертыхнулся: - Вот ведь… лезет из памяти всякое».
Небо сегодня действительно было голубое, с самого утра. Хотя вчера небосвод был наглухо затянут серой мглой, и казалось - на неделю, не меньше. Казалось… а так, еще минут шесть, прикинул Швейцарец, и плащ нужно будет отправлять в мешок - от рассветной прохлады уже одно воспоминание осталось, солнце жарит с каждой секундой все чувствительнее… да, насколько все же приятнее рассекать земные просторы на мотоцикле!
- Может, просто съела чего не то? - предположил он. - Попробуй определить, что конкретно беспокоит? Подташнивает, голова болит или кружится?
Судя по энергичному отрицательному мотанию в ответ, мигренью здесь не пахло точно.
На миг его тревожно кольнуло - но только на миг, эту мысль он почти сразу же отбросил. Никак, ну совершенно никаким образом не могла Тайна «поймать дозу» так, чтобы ни он, ни она сама про это не узнали. Всю еду… и вообще все, с чем они соприкасались, Швейцарец тщательнейшим образом контролировал, пленочные бирки тоже были на них постоянно. Нет, радиация тут ни при чем - а что же тогда?
Потом он вспомнил об еще одной возможности… попытался сосчитать дни, прошедшие с момента их первой, тогда, в «Новой заре», ночи. Ой-ей, с восторженным испугом сообразил Швейцарец, а ведь вполне может оказаться, меры мерами, но даже «меры» Агеева не дают полной гарантии, а уж травка Полины и вовсе… и начал отчаянно вспоминать, что еще, какие иные признаки этого ему известны.
- А-а… тебе, случайно, чего-нибудь солененького поесть не хочется? - осторожно спросил он.

Предыдущая страница 25 Следующая страница


Автоматная баллада 26

- Огурчиков, - почти сразу же откликнулась Тайна, - бабушкиных, малосольных. Вчера они даже мне приснились ночью, представляешь?
- Представляю… - автоматически кивнул Швейцарец, думая при этом совсем о другом.
Их обратный билет сейчас находился в шести днях «неторопливого пешкодарала» - польский, из последних довоенных выпусков, да еще с недавно «реставрированным» мотором «Ан-2». Эта покупка на три четверти опустошила «сейф» Швейцарца, да и то: с учетом прошлых «особых заслуг»… и того факта, что пригодных к восстановлению самолетов у томского Главы Народного Собрания оказалось больше, чем людей, способных поднять их в небо. В ангаре бывшего МТС и с поручительством хозяина ближайшей фермы он имел все шансы дождаться их возвращения - если цель их пути окажется неспособной предложить более удобный вариант. «Но… похоже, - весело подумал Швейцарец, - возвращаться-то придется куда раньше».
А еще через миг он увидел, как в кустах слева от тропинки вспыхнуло слепяще-белым.

САШКА

- Вот ж***! - огорченно выдохнул Айсман. - Засек, гад!

«А чего еще ты ожидал, - ехидно подумал я. - Или выбирай позицию так, чтобы солнце подсвечивало с тыла, или не пытайся разглядывать врага во всякие стеклянные приспособы».
Сейчас до Черного Охотника было почти шесть сотен метров, и в принципе я мог бы попытаться достать этого типа очередью, но шансы его собственного карабина выглядели на такой дистанции куда предпочтительней. Даже если вынести за скобки оптику - а прицел у него смотрелся очень даже неплохо.
- Отползаем!
- Нет, постой…
Сергей колебался. Очередная дурацкая идея, понял я и начал прикидывать, как бы этому дурню побольнее врезать.
- Отползать, - задумчиво проговорил он, - а толку? В кошки-мышки с ним играть? Ань, если он и впрямь настолько хорош, то мне против него мало что светит. Будь дело на болоте или хотя бы в скелете…
- А что ты предлагаешь? - оскалилась девушка. - Сидеть здесь и ждать, пока этот мясник на уверенный выстрел подойдет?
- Почти угадала, - кивнул Шемяка, вставая и вновь, уже не особо таясь, поднося к глазам бинокль. - Есть у меня одна мыслишка…
- Что?! Стой, ты куда! - запоздало вскрикнула Анна, но Сергей уже решительно раздвинул ветки, выходя на залитую солнцем лужайку.
- Ты говорила, - не оборачиваясь, произнес он, - этот парень охотнее всего пистолетами работает? Так?
- Да, но…
- Вот на это, - прошептал Шемяка, - мы его сейчас и попробуем купить.
Он повесил меня на плечо, стволом вниз, и, подняв руку, несколько раз махнул Черному Охотнику - подходи, мол, разговор есть. И старательно заулыбался - хотя тот уже опустил карабин, и разглядеть выражение Шемякиной рожи навряд ли мог.
- Сергей, это слишком рискованно, - с отчаянием произнесла Анна. - Не надо… мы ведь еще можем попытаться…
- Анют, прекрати! - Айсман полез было за кисетом… еще раз смерил взглядом отделявшее нас от Черного расстояние, нахмурился… - Все будет путем, - он пытался говорить нарочито спокойно, только выходило у него так себе - голос дрожал и подпрыгивал, словно кроличий волк перед броском. - Когда мы над морем в корзинке болтались на манер сопли - это да, это было слишком рискованно. А сейчас… может, у вас там на Востоке он и фигура… на болоте и не такие фигуры, бывало, очередью половинили. Верно я говорю, Сашка?
Я не ответил - просто смотрел, как идут навстречу нам те двое. Странно - этот зловещий Черный Охотник… я был готов поклясться, что ему весело. Именно так - в отличие от Шемякиной, его улыбка ничуть не выглядела натянутой, и то, как он шел - то и дело оборачиваясь к своей спутнице… а один раз даже сшиб ногой желтый шарик цветка.
Или он был настолько уверен в своих силах, что предстоящий бой не заботил его ни на миг… или…
- Ему нельзя позволить говорить, - горячечный шепот Анны отвлек меня, сбил с мысли, - а отвечать - тем более. Я знаю точно - его излюбленный прием: сказать что-нибудь, отвлечь внимание и сразу же стрелять!
- Анют, не волнуйся, - Сергей вроде бы сумел унять мандраж, по крайней мере, сейчас его голос звучал куда спокойней. - Вот увидишь, все будет хорошо.
Оружие не ведает сомнений, это слабость людей, но сейчас, похоже, во мне проявилось нечто людское. И я увидел то, чего быть не могло…
…увидел, как тот, в черном плаще, шевелит губами точно в такт словам Айсмана - только самое первое… только имя выглядело иначе.
Двести метров.

Рука Айсмана привычно легла на цевье - рано! Рано! Рано! Торопыга! И тот, впереди, сбился с шага, разом перестав улыбаться.
Две сотни метров - это много… здесь, на поляне, густая трава вымахала почти со сложенного меня - и нырнувшего в такую траву совсем не просто нащупать даже длинной, на весь рожок, очередью.
- Ну что же ты, - пробормотал Шемяка. - Ну иди же…
Черный Охотник сбросил рюкзак. Сказал что-то - в ответ его спутница яростно мотнула головой. Охотник нахмурился, повысил тон - ответом снова был вихрь разлетающихся волос, - пожал плечами… третья фраза, наоборот, явно была тише предыдущей.
«Он приказывал ей остаться»…
Я в тот миг даже не задумался, откуда раздались эти слова… и почему они показались мне так знакомы…
- А в третий раз?
«А в третий раз он уже просил… просто попросил ее держаться в стороне».
- Я… Эмма?!
И тишина в ответ.
Черный уже снова шагал навстречу. Девушка, чуть помедлив, двинулась за ним.
- Анют, - обернулся Сергей. - Ты вот что… чуть в сторонку отойди.
- Какая разница, - хрипло прошептала девушка. - Можно подумать, это хоть что-нибудь изменит… да ничегошеньки…
На губе у нее тоненько алела полоска - здорово прокусила, отметил я, прежде чем Шемяка вновь развернулся лицом к врагу.
Охотник сбросил плащ - и белое пламя никелированной стали полыхнуло на его груди.
Два пистолета незнакомой мне модели, удобно расположившиеся в притертых кобурах, - до срока. Белая, словно свежевыпавший снег, кость, золото гравировки… по виду их можно было бы счесть игрушками для падких на яркие цвета дураков. Но я-то даже сквозь разделяющие нас метры чувствовал холодную непреклонную уверенность… уверенность высококлассных боевых машин в надежности механизма, качестве отборных боеприпасов и умении опытного стрелка. Уверенность, надежно подкрепленную множеством выигранных боев.
Уверенность, которой не было у меня.
До сих пор я считал, что идти в бой с надеждой на чудо - это удел человека, а для оружия есть лишь строгая логика математического расчета. Но сейчас…
…сейчас я мог только верить.
Потому что нельзя идти в бой, который ты для себя уже проиграл.

ШВЕЙЦАРЕЦ

Он и сам не знал, чего ждет. И дело было вовсе не в тонкой хищной черноте дульного среза впереди. И уж подавно не в судорожно сжимавшем этот автомат пареньке. Что-то другое… важное… страшное… вот-вот разорвет влажный горячий воздух…
Не-по-пра-ви-мо!
Мгновения вдруг стали вязкими, словно загустевший мед, с трудом проталкиваясь сквозь паутину циферблата.
А потом что-то неуловимо дрогнуло там, впереди, на судорожной маске лица этого… как же его… Айсмана. Какая-то чертова мимическая мышца предала своего хозяина, во весь голос прокричав его врагу о принятом решении - прежде чем медлительные нервы донесли это решение до нужного пальца.
Так просто.
Тренированное тело скрутилось в рывке, уходя с линии огня еще прежде, чем спуск автомата до конца прошел отведенный ему путь. И падая, Швейцарец уже не слышал грохота очереди… хруста сминаемой легкими ботиночками травы… отчаянного, на выдохе, крика… стука пуль. Мир сузился до темной фигуры впереди - и надежной шершавости рукояток в ладонях.
Тайна сорвалась с места в тот же миг, когда он начал падать. Она бежала к нему, она летела… и этот полет вынес ее наперерез рвущей воздух смерти калибра пять сорок пять.
В следующий миг руки стрелка плюнули огнем - и ствол замолчавшего автомата бессильно уставился в ослепительно-голубое небо… прежде чем упасть рядом со своим хозяином.
Сергей Шемяка тоже смотрел в небо, а трава вокруг его головы быстро темнела. Обе пули «210-х» попали в шею, обе были смертельны - одна разорвала сонную артерию, вторая сокрушила позвонок.
Сергей Шемяка по прозвищу Айсман, двадцати трех лет от роду, бродяга, «болотный следопыт», умер мгновенно.
Кровь… Тайна почти секунду недоуменно вглядывалась в ладонь, не в силах понять - как? Откуда?
Швейцарец успел подхватить ее над самой землей.
Кровь… просто удивительно, сколько может натворить… наворотить всего одна маленькая пуля - когда начнет кувыркаться, попав в более плотную, чем воздух, среду. Кровь упругими толчками билась в руку стрелка, которой он пытался зажать рану, и, протекая меж пальцев, сбегала вниз. Еще одна алая дорожка протянулась из уголка рта, с каждым вздохом становясь все шире.
- Милый…
- Молчи! Тебе нельзя…
Он не сразу понял, что судорожная гримаса была попыткой улыбнуться.
- Можно. Мне теперь все… можно. Любимый. Мой.
Она была легкой, словно перышко, а потом вдруг стала тяжелее свинца. Швейцарец осторожно опустил ее на траву. Поднял голову. Солнце - огромный пылающий шар - висело, казалось, прямо перед глазами, но стрелок не моргал. Медленно, словно во сне, он вытянул руки - и «210-е» плюнули огнем. Раз, другой… пока вместо грохота выстрела не раздался четкий щелчок вставших на задержку затворов.
Потом… потом пистолеты упали в траву, а человек… человек ли? Звук, который вырвался из горла стрелка, мог быть рожден зверем под полной луной, но не двуногим под полуденным солнцем.

АННА

- Он любил меня, - прошептала она. - Любил. А я… расчетливая дура…
Двигаясь рывками, словно кукла, она подняла «АКС» и направила ствол на стрелка.
- Я сейчас убью тебя, - спокойно, почти буднично проговорила она.
Стрелок не шевельнулся.
- Я убью тебя… ну! Что ты молчишь!
И тогда он улыбнулся. Медленно. Страшно.
- Убивай.
В тишине звук удара бойка кажется очень громким. Равно как и лязг затвора, передергиваемого, чтобы вышвырнуть осечный патрон. И снова стук бойка. Щелк-лязг, щелк-лязг.
Оскал Швейцарца стал еще шире.
- Кажется, - хрипло произнес он, - не один только я решил, что на сегодня довольно смертей.
Анна отшвырнула автомат, упала на колени. Ей очень хотелось зарыдать, выпустить, выкричать рвущую легкие боль - но звук не шел, застревал где-то на полпути, только слезы двумя холодными дорожками катились по горячим щекам.
Она стояла на коленях и смотрела, как непонятно откуда появившийся ветерок лениво перебирает его волосы - точь-в-точь так же, как нравилось делать ей.
Потом она услышала хруст. .
Швейцарец выкроил травяной ковер щедро, не скупясь - два на три метра. Дальше дело пошло медленней, земля под дерном оказалась неожиданно твердой… впрочем, он быстро наловчился вырезать ножом цельные «кирпичи»…
…и лишь углубившись по колено, заметил, что Анна кромсает землю рядом с ним.
Выходило у нее неважно - много ярости, мало толку. С минуту поглядев, он молча отстранил ее - едва не заполучив при этом пять дюймов стали чуть выше трахеи, и показал, как надо.
Еще через пару минут она сломала нож. Непонятно как - клинок был отличный. Сделан «по мотивам» танто из довоенной инструменталки, сломать его о землю - это надо было суметь. Тот, который она сняла с убитого, был явно хуже, и потому Швейцарец сказал:
- Не надо.
- Надо.
- Осталось немного, - пояснил он. - Я не хочу… не хочу, чтобы она была слишком глубоко. Зверья тут мало… а земля тяжелая.
- Хорошо.
Потом они долго стояли на краю - каждый сжимал в ладони горсть земли и каждый не решался бросить первым.
- Возьми что-нибудь, - неожиданно сказала Анна. - На память.
Швейцарец покачал головой.
- Она уже дала мне, что могла, - глухо произнес он.
- Как знаешь…
Они медленно вытянули руки… разжали пальцы - одновременно и так же дружно вздрогнули, услышав сухой шорох упавших комьев.
- Я даже не знаю, во что он верил…
Швейцарец ответил не сразу - аккуратно затянул последний виток проволоки, встал и воткнул бывший танто в изголовье.
- Это не важно. Во что верил он… во что верила она… во что не верю я. На могиле должен быть крест.
- Да. Ты прав.
- Возьми автомат.
Они целились точно в огромный красный диск заходящего солнца. Пять сдвоенных выстрелов разорвали вечернюю тишину - десять гильз растворились в траве.

СТРЕЛОК

Анна подошла к нему, когда он перебирал рюкзак, и молча стояла рядом, пока он, наконец, не поднял голову и не взглянул на нее.
- Почему ты не убил меня?
«Я должен был бы удивиться, - подумал Швейцарец, - но не могу. Просто не могу».
- Зачем?
- Разве тебя не наняли для этого?
- Наняли, - равнодушно кивнул Швейцарец. - Даже выдали задаток. Но этот контракт аннулирован.
Именно так, мысленно продолжил он: контракт на Анну - анн-нулирован! Забавно получилось… наверное.
- Что значит «аннулирован»?!
- Это значит, что Храма больше нет, - сказал Швейцарец.
- Нет Храма? Нет Ордена? Да скажи ты толком, что произошло?!
- Произошел я.
- Ты?! Что зна… ты хочешь сказать, что уничтожил Орден?!
- Да.
- Ты один уничтожил Орден, - медленно проговорила Анна. - Ты хочешь, чтобы я в это поверила?
- Я уже ничего не хочу, - сухо отозвался он. - И мне абсолютно безразлично, во что ты веришь.
- Как ты это сделал? - требовательно спросила девушка.
- Авиабомбами.
- Как?!
- Сбросил на их крепость четыре бомбы, - устало пояснил Швейцарец. - С самолета.
- Откуда у тебя взялся самолет?
- Из дома.
Разговор выглядел идиотским, и Швейцарец понимал это - равно как и то, что этого разговора не должно было быть в принципе. Им просто не о чем разговаривать.
Но так же он понимал, что разговор дает им обоим возможность хоть как-то перестать вспоминать, хоть на какое-то время не думать…
… о тех, кто лежит меньше чем в двух сотнях метров от них.
- Хочешь сказать, что ты умеешь не только пулять из пистолетов, но и летать на боевом самолете?
- Я - многофункциональная боевая машина. Меня хорошо учили.
- Не верю, - Анна, подогнув колени, села рядом. - Не верю, - снова повторила она. - Ни единому твоему слову не верю. Все, что вылетает из твоей поганой глотки, - дерьмо!
- Я уже сказал, - напомнил Швейцарец. - Мне безразлично, во что ты веришь. Без-раз-лич-но! На-пле-вать!
- И ты сам - дерьмо!
- Если ты, - медленно произнес он, - явилась в надежде разозлить меня и нарваться на пулю, можешь не тратить зря силы. Не хочешь жить дальше - застрелись! Или соверши дзигай.
- Дзигай - это для самурайских жен.
- А для подруг следопытов что? - криво усмехнулся Швейцарец. - Ритуальные мотыги?
- Зачем ты пошел за нами?
- Я шел не за вами.
- Врешь, - уверенно возразила Анна. - Мальчишка с хутора рассказал, как ты махал моей фотографией. Тебе была нужна я.
- Ах, - после долгой паузы с очень странной интонацией произнес Швейцарец. - Вот оно что.
- Что тебе от меня нужно?!
- Ничего. Теперь. Уже. Ничего.
- А раньше ты чего хотел? - бешено закричала она. - Ну?! Какого черта?!
- Я просто хотел задать один вопрос, - тихо отозвался Швейцарец. - Один вопрос. Решить головоломку Найти последний кусочек мозаики. Подарок на память от иерарха Дяо. Все-таки он меня достал… любопытство сгубило кошку…

Предыдущая страница 26 Следующая страница


27 Андрей Уланов

- Прекрати бредить!
- Я просто хотел задать один вопрос…

- ***, так задай его! Вот она я, перед тобой - задай этот проклятый вопрос!

Когда она шла к нему… не зная только, хочет ли убить или погибнуть, - она шла к врагу. Живому человеку, чью боль на краю могилы чувствовала так же остро, как свою собственную. Сейчас же Анна не могла точно сказать, за что больше ненавидит сидящего рядом: за смерть Шемяки или за этот застывший взгляд.
И ей было страшно.
- Вопрос… - задумчиво повторил Швейцарец. - Один-единственный вопрос. Почему храмовники так хотели твоей смерти?
Она не поняла, это было видно, и ему пришлось пояснять:
- Дяо не смог бы открыто нанять меня, да еще за немалые даже для Храма деньги, если б не имел очень серьезного обоснования для своих действий. Само по себе бегство взбалмошной дочурки с гвардейским десятником таким обоснованием явиться не могло. И я не думаю, что иерархи сильно боялись твоего триумфального возвращения во главе танковых колонн Европы. Почему же им так нужна была именно смерть?
- Оскорбление…
- Чушь! - резко сказал он.
- Послушай, я не знаю…
- Врешь, - равнодушно перебил ее стрелок. - Как минимум ты догадываешься.
Минуты две она колебалась…
- Ты ведь в любом случае узнаешь все, что тебе нужно?
- Мог бы. Но мне это не нужно.
Он говорил правду, девушка почувствовала это. И - решилась.
- Алмазы.
- Ювелирные камни первого порядка. В ограненном виде именуются бриллиантами. Классическая бриллиантовая огранка состоит из 57 граней.
- Это камни Алмазного фонда СССР. После начала войны их перевезли из Кремля в одно из правительственных противоатомных укрытий. Я не знаю, как Орден заполучил эту информацию… но в сейфе отца была карта Подмосковья с отмеченным убежищем и коды доступа к хранилищу.
Теперь замолчал уже Швейцарец.
- Я подозревал, - тихо произнес он после долгой паузы, - что в этом деле примешалась подобная дрянь. Золото… алмазы… склад оружия… незапущенные ракеты… власть… могущество… что еще могло так интересовать этих ублюдков из Храма? Камни Алмазного фонда… за многими из них сквозь века тянутся кровавые реки. До сегодняшнего дня…
- Ты получил свой ответ. Ты доволен1? Теперь?
- Доволен? - переспросил Швейцарец. - О да. Теперь я доволен. Можно даже сказать - теперь я полностью и окончательно удовлетворен. И более того - я счастлив.
Анна, наконец, поняла, что же именно пугает ее сейчас в этом человеке больше всего. Не взгляд - Черный Охотник не смотрел прямо на нее, это скорее раздражало, чем пугало. Голос! Он менялся лишь по силе звука, но все слова произносились одним и тем же безжизненным тоном. Так могла бы говорить машина, оснащенная регулятором громкости. А вот люди так не говорят никогда. Почти никогда.
Если они - все еще люди.
Выпрямившись, Анна медленно - Сашка вдруг показался ей невероятно тяжелым - подняла автомат. Черный Охотник продолжал сидеть в прежней позе, никак не среагировав на четкий щелчок предохранителя в нескольких десятках сантиметров от своего виска.
- Что, - хрипло спросила она, - ты собираешься делать дальше?
- А у меня есть «дальше»?
«По крайней мере, он знает про ствол у башки, - зло подумала Анна. - Уже кое-что».
- Предположим.
- Тогда пойду вперед.
- В Европу?
- Да. Я хотел этого… раньше. Сейчас уже нет… сейчас уже неважно все. Но я начал это дело, а начатое надо закончить. И, - чуть подумав, добавил стрелок, - сделать это хорошо.
Он сидел и ждал, ясно чувствуя, как холодный металл автоматного компенсатора нервно подрагивает в считаных миллиметрах от его волос. Начальная скорость пули, вспомнил он, примерно в три раза превышает скорость звука в воздухе - если выстрел будет, он его не услышит.
Так легко и просто - нажать на спуск. Все остальную работу отлаженная механика проделает сама.
Так легко и просто - убить.
А потом он услышал - звук, показавшийся ему оглушительно громким. Грохочущий лязг предохранителя «АКС».
- Мы пойдем дальше вдвоем, - закидывая автомат на плечо, сказала Анна. - Ты прав - начатое дело надо закончить.
- В Европу?
- Через Москву. Путь в Европу для нас лежит через Москву, запомни.
Она не сразу поняла, что появившаяся на его лице гримаса - улыбка.
- Ловко. Все же я тебя не рассчитал. Не-до-рассчи-тал. Ты ведь из-за этого сбежала, да? Любимой дочке бонзы позволено многое, но в целом Храм весьма патриархальная структура - в смысле, очень мужская. Так? Лавры Колумба и Магеллана - это все побочно, приятный бонус, а основное - шанс начать свою игру… с карманами, набитыми алмазами.
- Не твое. Собачье. Дело. Ясно? Ты будешь играть по моим правилам.
- Буду, - спокойно кивнул он. - По твоим правилам. Они мне… подходят.

Глава 16

И ты не слушай, мальчик, маму,
Не вынуждай ее к обману,
И ты не требуй с неба манну -

Там манны нет.
Бледнеют ангелы и черти,
Когда, доверенные смерти,
По небу весело мы чертим
Свой белый след.
А.Городницкий

ПОДМОСКОВЬЕ, АННА

- Сначала меня звали Снегурочкой, - сказала она. - А потом, когда Лешка подорвался на растяжке и меня выбрали на его место… получилось так - семеро парней и я, Белоснежка и семь гномов. А вообше-то, - улыбнулась она, - родители меня Снежаной назвали.
- Хорошее имя, - Швейцарец тронул палкой уголья костра. - Красивое.
- Которое из?
- Снежана.
- А-а, - отозвалась девочка. - Да, красивое. Только меня так уже давным-давно никто не звал. Как там наши гусеницы?
- Скоро будут готовы.
- А насчет псов - это вы интересно рассказали. У нас в той стороне несколько групп сгинуло, всего человек двадцать. Больше не посылали.
При слове «псов» Анна вздрогнула.
На собак они нарвались во Владимире. Анне показалось, что их было не меньше тысячи, хотя Швейцарец потом сказал: «Сотни две-три, не больше». Огромная стая крупных большеголовых тварей полностью контролировала город. И это были не простые собаки…
Будь рядом с Анной кто-то другой, псы заполучили бы свою добычу. Энрико не справился бы точно… Шемяка - скорее всего, тоже. Но Швейцарец сумел догадаться… хотя Анна так и не поняла, как именно. Ее спутник не просто почувствовал исходящую от нескольких маячивших в конце улицы собак опасность. Он просчитал их и потащил девушку не к ближайшим домам - там была засада, - а к деревьям вдоль тротуара. Когда псы поняли, что намеченные жертвы ускользают, и коричневой волной хлынули из переулков, было уже почти поздно. Когда же Швейцарец в считаные мгновения расшвырял пять гранат, заставив первые ряды атакующих прянуть назад, стало поздно уже и без «почти».
Собаки, впрочем, сдались не сразу. Они собрались под деревом, сбились в плотную, глухо рычащую массу. Анна даже не могла различить отдельных тварей, видны были лишь налитые кровью глаза и оскаленные пасти. А потом большая часть стаи отхлынула, а две дюжины оставшихся начали копать, с нарочитой легкостью отбрасывая когтистыми лапами растрескавшийся асфальт.
И тогда Швейцарец начал стрелять. Сериями по десять выстрелов, с пятнадцатиминутной паузой - чтобы не перегревать ствол, безмятежно сказал он, и Анна едва не взвыла громче псов, глядя, как стремительно растет яма между корнями. Он стрелял, тщательно целясь, и - это поразило Анну больше всего - не в тех собак, что копали.
Ему потребовалось тридцать пять выстрелов, а затем вся стая разом, словно получив неслышную людям команду, бросилась прочь и растворилась среди домов.
Это было просто, сказал Швейцарец, когда они спустились вниз. Они слишком умны, слишком организованы, - а такая организация предполагает наличие не только главного вожака, но и командиров рангом поменьше. Вот я и выбивал подходящие с моей точки зрения кандидатуры - пока их главный не счел, что мы слишком уж дорого обходимся. Просто… а теперь нам нужно на станцию, пополнить боезапас.
Собаки больше не показывались, но все равно спать они устроились в танке, тщательно проверив запоры люков. Повезло - на станции, как оказалось, в момент ядерного удара застряла какая-то часть… здесь она с тех пор и стояла. Скорее всего, мотострелковая дивизия, решил Швейцарец, долго ходивший вокруг приземистого броневика, «БРДМ-2РХ», эх, утащить бы такую роскошь, но - глухо, без нормального бензина карбюраторный движок черта с два заведешь, это не многотопливный дизель, который почти любую дрянь сожрет! В итоге они взяли только патроны и гранаты, даже пулемет Швейцарец ей взять не позволил - впрочем, пулемет и в самом деле был весь в ржавчине, это не боеприпасы в заводской таре…
- Да, песики были забавные, - спокойно произнес Швейцарец. - Я так и не разобрал толком, какие именно породы там намешались. Думаю, не обошлось без догов, овчарок и, возможно, ротвейлеров, хотя уверенно не скажешь, мутация дала слишком большое искажение.
- Слушай, - не выдержала Анна, - может, найдешь более аппетитную тему!
Швейцарец и девчонка покосились на нее с одним и тем же удивленно-недоуменным выражением.
- Можно, - Швейцарец заглянул в котелок. - Ну вот, почти доварились… Белоснежка, ты начала рассказывать про второй лагерь…
- Да. Второй лагерь называется «Огонек». Все эти годы мы с ними воюем.
«Этого не должно быть, - подумала Анна, - того, что здесь происходит, попросту не должно быть».
Но это было реальностью - костер, большие сине-зеленые «мясные» гусеницы в котелке… и тринадцатилетняя девочка в небрежно перешитой армейской куртке. Девочка, рассказывавшая о войне, которая не заканчивалась, - здесь. Девочка - старшая разведгруппы, со рваным следом ножевого удара на кукольном личике… и примотанным к ремню обрывком косы. «Это была их лучшая снайперша, мальчики ее очень хотели живой взять, но не получилось. У нее даже граната была непростая, а чего-то хитрое, рванула себя так, что и не осталось почти ничего. Я потом две недели злилась, очень уж винтовку было жаль».
Девочка, которая с первых минут смотрела на ее спутника чуть ли не с обожанием.
- И как успехи?
- По-разному, - Белоснежка изобразила странный жест, включавший в себя одновременно пожатие плечами, наклон головы и подмигивание. - Их больше, чем нас, и оружия у них больше. Поэтому они бьют нас чаще, а мы их - реже. Но пока мы держимся.
- Сколько, ты говорила, вас осталось? - спросил Швейцарец.
- Нас в «Солнышке» около пяти сотен. Их - раза в три больше.
- Значит, полторы тысячи…
- Да.
- И мимо них в Москву не пройти.
- Ага. Я ж говорю - тут кругом «пятна», наш клочок вообще непонятно как уцелел. И потом, Шерна… там за сто метров от берега счетчик уже от стрекота захлебывается, а единственный сохранившийся мост в Электростали, «огоньки» его так и называют - Переход. По-другому никак, только через него и на хорошей скорости.
- Мы, - вмешалась Анна, - можем попытаться обойти с юга или севера.
- Можете, - девчонка вновь проделала свой плечо-наклон-подмиг. - Если ног не жалко. Это ж столица была, по ней столько мегатонн вкатили… на юг «след» километров на полтораста тянется плюс Серпухов, Тула и Калуга, тоже цели… были. А на севере вообще до края «пятна» никто из наших не доходил. Ну или не возвращался.
- Значит, Переход, - задумчиво повторил Швейцарец. - И на хорошей скорости.
- У нас два броневика на ходу, - быстро сказала Белоснежка. - А в «Огоньке» даже танк есть, «Т-55».
- Ну что ж, - Швейцарец осторожно подцепил ножом одну из бултыхавшихся в котелке гусениц, приподнял ее над кипящей водой. - По-моему, сварились.
- Ага. Запах шикарный, прям слюни рекой бегут.
Пахло и вправду сильно… тошнотворно. Я должна буду это съесть, мысленно повторила Анна, должна, должна, должна… это и в самом деле хорошая еда, ну посмотри - у этой… Белоснежки глаза горят и ложка в руке дрожит. Будешь много думать - эта сожрет все сама, а мне нужно идти… и мне нужно быть сильной.
- Ну что ж, - повторил Швейцарец. - Думаю, мы с вашим командиром…
- С Игорем.
- …сможем заключить, - Швейцарец на пару секунд замолк, видимо, подбирая наиболее подходящее, по его мнению, определение, - взаимовыгодное соглашение. Ведь если «огоньков» не будет, вам такое количество бронетехники также станет ни к чему, верно?

ШВЕЙЦАРЕЦ

- Сколько же их погибнет?
- Много, - его всегдашний холодно-равнодушный тон сейчас действовал на нее, словно звук царапающего по стеклу гвоздя. - Большинство.
- И тебе все равно нужна победа?
- Это им нужна победа, - чуть помедлив, ответил Швейцарец. - Которую я честно попытаюсь обеспечить. Лично меня вполне устроит нанесение «огонькам» потерь, несовместимых с дальнейшим плотным контролем этого… Перехода.
Они лежали на полу - кровать в штабной комнате «Солнышка» оказалась жутко скрипучей. Лежали, прижавшись друг к другу, - как и все ночи, начиная с той… первой… после поляны.
Каждый отлично понимал - то, что они делают, не помогает заполнить пустоту утраты. Но хотя бы дает иллюзию.
- И ты готов ради этого устроить бойню?
- Я готов ради этого выиграть не мной начатую войну.
- Но ведь они - люди!
- Они - не люди, - глухо возразил Швейцарец.
- А кто?
- Они просто ключ к алмазам. Которые, в свою очередь, ключ к Европе - твоя любимая идея, ведь так? А значит - никаких людей. Просто набор ключей.
- Ты - чудовище, - прошептала Анна. - Мутант. Монстр. Нелюдь.
Она не сразу поняла, осознала, что звук, изданный им в ответ, - это смешок, только очень хриплый.
- Не-ет, - протянул Швейцарец. - Ты глубоко не права. Чудовища на такое неспособны. Вспомни тех собак. Их вожак, глупая псина, понятия не имел, что бывают ситуации, когда нужно атаковать до конца, не считаясь с потерями. Только люди. Только люди… обладающие мутацией под названием «рациональное мышление». Когда-то… такие же люди, рационально просчитав, что добрая ссора будет лучше худого мира, решили перевести «холодную войну» в «горячую» стадию. Потом другие рациональные, а может быть, и те же самые, решили, раз уж проигрывать - так не в одиночку! И нажали кнопки. Умирать - так всем вместе!
Он снова коротко засмеялся.
- Эти два… лагеря, в общем-то, неплохо справляются с проблемой вымирания и без моей помощи. Сколько они еще протянут? Год? Три года? Пять лет? Навряд ли.
- Поле могло бы спасти их. Эта нейтральная земля… «чистая», никем не используемая пашня, из-за которой они воюют… почему бы им не поделить ее? Ты… ты ведь может помочь им договориться! Дать им не смерть, а мир!
- Слишком сложно, - Швейцарец перевернулся на спину. - А также долго и маловероятно. Люди вообще не очень-то склонны к компромиссам, иначе б не попытались устроить похороны родной планеты. И здешние… бывшие пионеры-октябрята в этом отношении ничем не лучше тех, кто держал палец на ядерных кнопках. Там ставкой была власть над миром, здесь - право распахать несколько гектаров земли, светящейся чуть меньше, чем по соседству. Разница только в масштабах, не в сути. Да и потом, они в любом случае даже и слышать не захотят о компромиссе - слишком уж много крови пролилось, и эту реку, так же как Шерну, вброд не перейти. Столько лет… и ты хочешь, чтобы я взял и сказал: «А давайте жить дружно»? Нет, я могу помочь им выиграть войну, а не совершить чудо.
- Они - люди, - упрямо повторила она.
- На самом деле, - после минутной паузы задумчиво произнес он. - Знаешь, что самое смешное? Эти алмазы, к которым ты рвешься… они ведь могут оказаться никому не нужны там, в Европе! Не думала? Это ведь у нас, в Сибири, уже кое-как восстановили формулу товар-деньги-товар и вспомнили, что желтый блестящий металл хорошо подходит на роль денег, а сверкающие камушки для этой функции служат еще лучше. Но Сибирь большая и пострадала сравнительно мало, а Европа… даже моя любимая Швейцария… - он усмехнулся, - пустят эти твои камушки на сверла и даже спасибо не скажут.
- И зачем тогда…
- Мы играем по твоим правилам! - перебил он. - А ты сказала: «Путь в Европу для нас лежит через Москву, запомни!» Я - запомнил.
- Но…
- Что?
- Я… - Анна тяжело вздохнула, - я тогда не знала, какую цену придется платить.
- Ой ли? - недоверчиво хмыкнул Швейцарец. - Брось. Ты с самого начала использовала всех, кто подворачивался тебе под… руку. Сначала Энрико, потом этот следопыт. Скажешь, нет? Они пошли за тобой - и поплатились.
- Это другое, - запальчиво возразила она. - Я использовала, да… но ведь у них всегда был выбор… а ты… ты хочешь устроить бойню, кровавую мясорубку - зачем, ради чего?! Если ты веришь в то, что сказал про алмазы… какое они для тебя самого имеют значение?
- Абсолютно никакого.
- И ты все равно собираешься…
- Я, - перебил ее Швейцарец, - намерен сделать лишь то, о чем они просят. Сами.
- А знаешь, - неожиданно сказала она, - мне тебя жаль. Ты ведь… убогий… нет, даже не так - просто слабак!
- Шутку оценил.
- Я не шучу. Ты сломался, Охотник, там, на поляне. Ты себя там потерял, вернее, похоронил. Осталась только ходячая приставка к оружию, но не человек.
- Не-ет, - протянул он. - Строго наоборот. Я наконец починился. Там, на поляне, я потерял свою слабость, единственное уязвимое место. Сейчас мне не за кого бояться - и я ничего не боюсь.
- Там, на поляне… - эхом отозвалась Анна. - Те, кто там остался… были куда лучше нас.
- Да. Так всегда и бывает. Лучшие погибают, а остаются… вроде нас.
- А ты - просто трус. Ну признайся, ты ведь боишься, ты попытался быть человеком, но сломался после первого же удара! И снова спрятался в раковину из вороненой стали!
- Неужели ты в самом деле думаешь, - спросил Швейцарец, - что я чего-то боюсь?
Она не ответила, да этого и не требовалось - этой ночью небеса словно решили выдать обитателям земной тверди месячную норму северного сияния, и Швейцарец мог без труда видеть, как лежащая рядом с ним женщина торжествующе улыбается.
«Интересно, - подумал он, - а сам-то я знаю ответ на вопрос - ради чего? Да, у меня есть целых два варианта ответа. Первый, наиболее логичный, - я свихнулся. Второй, дурацкий, - я готов помочь уничтожить полторы тысячи людей только потому, что меня об этом попросили… попросила. В самом деле, почему бы не выполнить просьбу маленькой девочки? Тем более что нам вроде бы все равно по пути, а обходить - непонятно как, но явно дольше».

САШКА

Этот человек не любил ненужные расчеты - я понял это, когда на вопрос командира «солнышек»: «Сколько человек ему нужно выделить на перетаскивание пушки?» - Черный Охотник посмотрел на него… секунд десять… и, дождавшись, пока бедолага Игорь осознает всю глубину своего невежества, спокойно произнес: «Столько, сколько нужно!»
В результате Игорь выделил раза в два больше, чем, по-моему, требовалось реально. Скорость буксировки лишние почти не добавляли, а вот пара дополнительных часов на стрельбище… впрочем, Швейцарцу, похоже, было на это плевать. Он вообще не верил, что мои собратья-автоматы способны хоть куда-то попасть, и всерьез уделял внимание лишь пулеметчикам. За три дня те сожгли по нескольку тысяч патронов на ствол, в ответ же на длинную тираду взбешенного подобным транжирством Толи-Главного-По-Складу, с истинно хомячьим упорством копившего эти запасы, последовала лишь одна короткая фраза: «Время разбрасывать камни!»
По-моему, Анатолий эту фразу так и не понял, а объяснить ему было некому… кроме, разумеется, самого Швейцарца.

Предыдущая страница 27 Следующая страница


Автоматная баллада 28

- Приехали!
Эта земля еще считалась нейтральной - точнее, так считали «солнышки», а какого мнения придерживались по данному вопросу «огоньки», я так и не узнал. Думаю, они все же числили ее своей. Ведь от этой точки до их лагеря было всего восемь километров - семь тысяч метров кабеля полевого телефона плюс расстояние от корректировщика до стены пионерлагеря.
- Мы готовы, - Николай Сельгин, старший в расчете «МТ-12», едва не подпрыгивал от возбуждения. Еще бы - как-никак ему сейчас предстояло стрелять из любимой пушки третий раз в жизни. И впервые - перенести войну на территорию противника, как назвал это Швейцарец. До сегодняшнего дня такое удавалось лишь разведчикам, таким как Белоснежка, а это не в счет… забавы на ножиках, мелочь в сравнении с почти семнадцатью кило осколочно-фугасного.
- Как связь?
- Готовы.
Удивительно, но патрули «огоньков» до сих пор не заметили телефонный провод, хотя нас уверяли, что и проскользнуть-то мимо них почти невозможно. Однако пока было тихо, а если б провод нашли… и пошли по нему… и вместо привычных нескольких разведчиков напоролись на засаду из двадцати человек - шуму было бы много.
- Заряжай!

- Командир, а можно, можно я первая стрельну? Ну пожалуйста, товарищ командир, дайте, я первая по ним стрельну! Пожалуйста-а-а-а…
- Как тебя зовут? - неожиданно спросила Анна.
- Наташа. Теть Аня, ну вы скажите ему, пусть я первая стрельну.
Она была ровесницей Белоснежки. Красный бант в косичках, и он же крестом нашит на полотняной сумке - девочка упоенно играла роль санитарки при орудийном расчете.
Сельгин растерянно оглянулся на Швейцарца - тот равнодушно пожал плечами.
- Ну хорошо… давай.
Судя по рассказам и чертежам «солнышек», лагерь их противников был примерно в два раза больше их собственного. Лично для меня мысль о промахе по мишени два на три километра звучала сильно, однако у пушек свои представления о меткости - только пятый снаряд разорвался среди домиков лагеря. Швейцарец, впрочем, казался вполне довольным.
- В пределах ожидаемого, - сообщил он стоящему рядом Игорю. - А что рассеивание большое - так мы и не ставили себе цель снайперским попаданием уничтожить их главный сортир, а для беспокоящего огня подобная непредсказуемость даже в плюс.

Кислый вид командира «солнышек» навел меня на мысль, что как раз он-то, начитавшись в библиотечке книжек о доблестных пушкарях, мечтал о снайперском попадании - и этим подобным явно был не сортир «огоньков», а цель рангом повыше.
- Может, стоило подтащить больше снарядов?
- Нет, - отрезал Швейцарец. - Десять минут обстрела, шесть снарядов в минуту. Потом отступаем. Все должно идти точно по плану.

АННА

- Три танка, - к удивлению Анны, голос Швейцарца звучал ничуть не громче обычного. Скорее даже наоборот, ее напарник выглядел едва ли не… сонным? - Ты сказал, что у них есть только один, а их - три!
- Но мы так и думали! - стонуще произнес Игорь. - И пленные всегда только про один говорили! Я…
- Ладно, заткнись! - почти ласково предложил Швейцарец.
- И что теперь будет? - тихо спросила Анна.
- Теперь, - еще тише отозвался он. - Я буду думать.
«Думай быстрее!» - ужасно захотелось крикнуть ей, однако немногие оставшиеся пока не захлестнутыми панической волной островки в мозгу все же подсказали Анне, что подобный вопль - не самый лучший способ подхлестнуть Швейцарца.
Взамен она, резко крутанувшись и отойдя на два шага, коротко, но, что называется, с чувством выматерилась.
- Он придумает.
Белоснежка опять сумела незаметно объявиться рядом с ней.
- Ты… - взгляд, которым Анна наградила девчонку, по совести, должен был предназначаться Швейцарцу, но раз уж подвернулась… - Ты в него, ну прямо как в бога, веришь.
- Ты все перепутала, - невозмутимо отозвалась девочка. - В бога я не верю вовсе. А вот в него - верю. Безоговорочно.
- Ну и дура, - прошептала Анна. Нетерпеливо порыкивающие моторами танки уже почти докатились до развилки, когда Швейцарец, наконец, очнулся от полусна.
- Пушку!
Связист, секунду помешкав, протянул ему трубку.

- Командный на связи… да… хорошо, что видишь. Да… план меняется. Приготовься… через минуту, по двойной зеленой ракете, на левом фланге пойдет в атаку БТР. Это будет сигнал и для вас: как только увидите ракеты - стреляете! Они к тому моменту должны будут как минимум развернуть башни… если повезет, и борта подставят. Я открою огонь одновременно с вами. Да, перекрестным уделаем их на раз. Отлично, действуй! - закончил Швейцарец и, оторвавшись на миг от трубки, скомандовал: - Лейтенанта Сергачева!
- Готово!

- Командный говорит. Слушай внимательно. Ровно через минуту, по сигналу две зеленые ракеты, «шестидесятка» должна будет атаковать фланг противника. Без десанта, только с экипажем. Да, одна только «шестидесятка». О стрельбе пусть особо не думают, главное - скорость! Если будут держать скорость, проскочат всю вражью цепь быстрее, чем танки успеют за ними башни развернуть, так Петрову и скажи! Давай! Он бросил трубку.
- Ракетницу.
- Я-я уже зарядил, - запинаясь от волнения, похвастался Васек. - Как только услышал, сразу и зарядил. Сдвоенная зеленая, правильно?
- Правильно, - Швейцарец, переломив ракетницу, глянул на маркировку патрона. - Молодец. Разрешаю выстрелить.

* * *

БТР мчался быстро…
…пока вдруг не «клюнул» носом, кренясь, с разгону влетев в незамеченную водителем яму. Отчаянно, перекрывая утробный рев танковых дизелей, взвыл движок, бешено крутящиеся колеса выметнули целый фонтан грязи, машина, дернувшись, поползла назад…
…и скрылась в оранжево-черной вспышке, из которой в стороны брызнуло чем-то неузнаваемо-черным.
Почти в тот же миг слева донесся хлесткий удар пушечного выстрела - и Анна, стиснув кулаки, до боли впилась ногтями в ладонь… потому что белая нить трассера прошла буквально в считаных миллиметрах выше танковой башни.
- Десять секунд, - даже сквозь грохот и рев она удивительно четко расслышала слова Швейцарца. - У них есть десять секунд, чтобы перезарядиться и попасть.
- А ты?! - Он стоял рядом с ней, стоял, стоял, стоял… - Ты же сказал им… ты же пообещал! Одновременно…
- У них на лобовой мешки с песком, - Швейцарец произнес это чуть удивленно, словно не понимая, почему она сама не расшифровала смысл его поступка. - Мне нужно, чтобы танки развернулись бортом.
- И ты… - Анна задохнулась, слов не было, да и звуков тоже… и вообще ничего нельзя было сделать.
Потому что Швейцарец был, скорее всего, прав. Как всегда.
И, что было куда важнее, только он успел хоть как-то научиться управлять ракетами - тренироваться двоим было бы слишком расточительно и потому рискованно.
- Десять секунд, - повторил Швейцарец. - Они должны успеть.
Они успели, выстрелили и даже попали - танк буквально подпрыгнул, когда на его броне расцвел ослепительно-белый бутон… и через секунду взорвался, исчез в облаке огня и дыма, сорванная башня рухнула на землю метрах в трех от полыхающего остова…
А еще через миг оставшиеся два танка плюнули огнем.
Второй снаряд прошел слишком высоко, бесполезно рванув землю далеко позади пушки, рядом с ней взметнулось лишь одно причудливое дерево из дыма и пыли - и правый танк, натужно ревя, стал разворачиваться, явно решив на случай промаха довершить работу пулеметами и гусеницами. Стоявший на левом фланге укоротившейся цепи остался на месте, доразвернув в сторону пушки лишь башню - в башню он и заполучил рыжий росчерк «ПТУРа»… но прежде успел сделать еще один выстрел.
Во втором танке сообразили, что именно происходит, а сообразив, бросились прочь из могучего стального чудовища, внезапно превратившегося в мишень. Далеко, впрочем, убежать им не удалось - сначала на левом фланге разом «ожили» пулеметы, а когда командиры «огоньков» попытались развернуть цепь, их накрыл минометный залп. Всего один - правильно переносить огонь расчеты не умели, и потому стрелять по бегущим Швейцарец им попросту запретил.
Бой закончился в считаные минуты, и когда Анна и Швейцарец начали спускаться с холма, выстрелов уже почти не было слышно. Только время от времени гулко хлопало со стороны горящих танков, а когда они дошли до пушки, остался только ровный гул пламени.
На огневой - бывшей огневой - хозяйничала смерть.
«Почище любой катаны, - отрешенно подумала Анна, - в десять, нет, в сто раз». Смерть была прихотлива - почти не тронув одних, она изрядно поглумилась над другими.
…Наводчик полусидел, обняв искореженный осколками затвор.
…Наташка прижимала к себе снаряд, и веснушки казались почти черными на побелевшем личике.
…левая рука подносчика, чье имя Анна так и не запомнила, сжимала пучок вырванной травы, а полуприсыпанная землей правая виднелась в трех метрах, словно отброшенная за ненужностью палка.
И она могла лишь догадываться о том, что едва заметные темные пятна на траве - это и есть единственный знак, единственный оставшийся след того, что Коля Сельгин когда-то ходил по этой земле… жил… радовался… пока разорвавшийся в метре перед ним танковый снаряд не стер его взмахом осколочного веера.
А тот, кто был виноват во всем… кто позволил смерти прийти совершить все это - он стоял рядом с ней и смотрел. Без тени эмоций.
И это было невыносимо!
- Ну что?! - бешено заорала Анна прямо в его лицо, в эту проклятую неподвижно-равнодушную маску. - Ты доволен?! Теперь ты доволен?! Смотри, хорошо смотри… нравится зрелище?! Ведь это ты убил их, слышишь, ты! Всех этих людей убил ты!
Маска не дрогнула - и тогда она, взвыв, замахнулась, собираясь вцепиться когтями так, чтобы из-под чертовой личины брызнула, наконец, живая кровь. Стянуть, в клочья изодрать…
И замерла, ощутив горлом холод стали.
- Опусти руку, - негромко приказала Белоснежка. - И отойди от него.
Только сейчас в глазах Швейцарца что-то неуловимо дрогнуло.
- Этих людей убил не я, - он говорил медленно, делая чуть ли не по секундной паузе после каждого слова. - Те, которых я, они там, - он мотнул головой в сторону поля, - в танках… догорают. И остальные, что там лежат… если ты думаешь, что мина оказывает на человека менее ужасное действие, чем танковый снаряд, можешь сходить и убедиться в обратном.
«Как гвозди, - подумала Анна, - эти его слова - как гвозди…
…гвозди, которыми прибивают к кресту».
- Зачем?
- Затем, что это - война, - сухо произнес Швейцарец. - Вот так она и выглядит. Ты не знала этого? Я тоже… только догадывался.
- И что ты будешь делать теперь? Когда - знаешь?
- Я ее закончу!

КОМАНДИР

- «Васильки» пусть установят здесь, - приказал он. - Организуй! Пусть тащат из лагеря все мины, все, что есть, до последнего ящика. И воду, ведрами. Обстрел должен быть непрерывный, два стреляют, два остывают!
- Все мины? - изумленно переспросил Игорь.
- А ты как думал? - Швейцарец криво усмехнулся. - Это бой - последний, он же решающий. Те, в «Огоньке», это понимают отлично и драться будут отчаянно. И ты пойми наконец - тому, кто сегодня победит, никакие мины-снаряды и прочее уже не потребуются… а тому, кто проиграет, тем более!
Он был весь в масле и копоти - «огонькам» все же удалось зажечь их трофейный танк, но добились они этого успеха слишком поздно, чтобы переломить ход сражения. Траншеи перед оградой были уже давно захвачены, бетонный забор проломлен в пяти местах, чадно горели столовая и один из жилых корпусов. И хотя засевшие в остальных строениях продолжали драться с отчаяньем людей, которым некуда отступать и не у кого просить пощады, исход боя уже не вызывал сомнений.
- Я понял, - быстро сказал Игорь. - Минометы сейчас будут.
- Хорошо. И, - Швейцарец огляделся, - передай третьему взводу, пусть активнее двигаются вперед, их туда не спать посылали. Вон, гляди - между корпусами какие-то шальные «огоньки» вовсю перебегают… куда этот Жигов смотрит… вместе со своими пулеметчиками? Пусть броском идет к стене, перекрывает огнем окна и гранатами, гранатами… что, как на учениях, так первый, а как в бою, так все забыл?
- Гранат мало уже, - озабоченно произнес Игорь. - А этих гадов еще выкуривать и выкуривать.
- Трофеи где? - оскалился Швейцарец. - Пятьдесят человек в трофейную команду были выделены? Чем они занимаются, ботинки себе выбирают? Гранаты нужны, ленты снаряженные нужны… все ж есть, все валяется, подобрать и принести! Давай, шевели своих! А то, я смотрю, вы, похоже, решили - ура, победа, можно расслабиться, можно уже и на рожон лишний раз не лезть! Хрена - если сейчас не дожмете, будет вам не победа, а… - он увидел идущую к нему Анну. - Короче, давай, покажи, что ты тут главный, а не так, памятник самому себе!
- Я искала тебя.
- А чего меня искать-то было? - удивился он. - Я вон где, - Швейцарец мотнул головой в сторону костра имени «Т-55», - был. Черт, жалко танк, я уж было думал его забрать, вместо бэтээра. У него и броня потолще, и проходимость не в пример.
- Я искала тебя, - повторила Анна. - Хотела сказать, что Белоснежка тебя звала.
- Ничего не понимаю, - озадаченно произнес Швейцарец. - Я же приказал ей рядом с тобой быть. И вообще, где она?
- Она мертва.
- ЧТО?!
- Когда брали траншеи, слева, где эти, из бревен…
- Блиндажи…
- …блиндажи, один пулемет никак не могли задавить, все лежали. Она сказала, что, если так будет дальше, «огоньки» успеют пере… - Анна закашлялась, - перегруппироваться, и все будет напрасно. Взрослые лежали, а девчонка встала и пошла.
- А ты…
- Остановить ее я не смогла.
- А ты. Где. Была?
- А я пошла рядом с ней, - Анна большим пальцем ткнула себя в грудь, там, где на фигурной вязи четко выделялись две «звездочки» попаданий. - Нас одной очередью свалило… только у нее панциря не было.
Швейцарец сел на землю. Анна, чуть поколебавшись, опустилась рядом.
- Белоснежка просила, чтобы ты забрал гитару, - тихо сказала она. - Все время это повторяла. Я говорила, что ей нельзя, что ей надо молчать, а она все время повторяла… чтобы гитару забрал ты, потому что никто в лагере играть не умеет, а ты умеешь.
Он молчал.
- Швейцарец?
- Что?
- Откуда она узнала, что ты умеешь играть?
- Я сказал ей об этом. Прошлой ночью.
- А. Так вот где ты был.
- Да, - Швейцарец начал медленно расстегивать воротник рубашки. Пальцы не слушались его, пуговка все время выскальзывала, и полминуты спустя он попросту рванул ворот. - Я был с ней. Всю ночь. Играл на гитаре. Голоса у меня нет, но играть я научился.

Глава 17

Я в весеннем лесу пил березовый сок…

АННА

Найти здесь более-менее «чистое» место для ночлега было почти нереально. Про юг, где потемневший небосвод слабо подсвечивало над бывшим Внуково - сейчас это можно было назвать разве что Внуковской Воронкой, - даже и вопроса не возникало. Северней же, судя по заливистому щелканью радиометра, тоже когда-то имелось нечто достойное мегатонн - позиции противоракет, как предположил Швейцарец, не сумевший, впрочем, хоть сколь-нибудь внятно обосновать это свое предположение.
И все-таки они сумели его отыскать - такое место. Березовая рощица, прикрытая с юго-востока длинным холмом, очень походила на прилегшего спать верблюда, двугорбого. Холм, похоже, и принял на себя основную часть радиоактивных осадков, сохранив березки, - когда Швейцарец отошел на десяток шагов, выяснилось, что фон в рощице даже ниже, чем дает броня их бэтээра. Что, впрочем, было вовсе не удивительно - с учетом того, сколько активной пыли они насобирали в процессе катания по московским руинам.
Гитару Швейцарец притащил, как только развели костер. Анна поначалу отнеслась к этому без особого восторга - она давно уже хотела не просто есть, а жрать. Гитара же весьма четко обозначала, что готовить сегодня придется без помощи мужчины.
- Удивительно, правда, - словно не замечая ее взгляда, сказал Швейцарец. - Столько лет прошло… будто бы она именно меня все эти годы ждала. Корпус не рассохся… и струны… серебряные…
Согнувшись над гитарой, он любовно погладил струны… прозвенел… нахмурившись, подкрутил колок… взял аккорд.
- В юности, - он говорил, обращаясь будто бы и не к Анне, а к кому-то третьему, незримо сидящему за их костром. - Была у меня одна любимая… песня. Из довоенного фильма. По десятку раз на день тот эпизод крутил, пленку до дыр протер - и выучил.

Я в весеннем лесу пил березовый сок,
С ненаглядной певуньей в стогу ночевал,
Что имел - не сберег, что любил - потерял.

- Хоть и не знал еще, - неожиданно прервавшись, сказал он, - что песня эта - про меня. Вернее, про нас. Про таких, как мы с тобой, Анна.

Что имел - не сберег, что любил - потерял.
Был я смел и удачлив, но счастья не знал.

- Удача и счастье, - снова прервался Швейцарец, - это вовсе не одно и то же. В этом-то и вся загвоздка. Понимаешь?
- Играй! - глухо проронила Анна. - Играй!

И носило меня, как осенний листок.
Я менял имена, я менял города.
Надышался я пылью заморских дорог,
Где не пахнут цветы, не светила луна.

- А ведь цветы на той поляне и в самом деле не пахли…
- Играй!

И окурки за борт я бросал в океан.
Проклинал красоту островов и морей.
И бразильских болот малярийный туман,
И вино кабаков, и тоску лагерей.
Зачеркнуть бы всю жизнь да сначала начать…

- Зачеркнуть… зачеркнуть жизнь очень просто. Короткая очередь… или даже одна-единственная пуля. А вот начать… как?
Анна молчала.

Предыдущая страница 28 Следующая страница


29 Андрей Уланов

Зачеркнуть бы всю жизнь да сначала начать,
Полететь к ненаглядной певунье своей.
Да вот только узнает ли родина-мать
Одного из пропащих своих сыновей?
Я в весеннем лесу пил березовый сок…

Березы…
Березы стояли вокруг них, и в темноте белые полоски коры выглядели словно полоски бинтов на израненных стволах.
- Я, - нарушила тишину Анна, - никогда в жизни не пробовала березовый сок. А ты?
- Тоже, - тихо произнес Швейцарец. - И не попробую.
- Но…
- Во-первых, сейчас лето, а не весна. Во-вторых же… Анна, эти березы умирают. Точнее, вымирают, - поправился он, - и этим очень похожи на людей. Жалкая горстка берез… жалкая горстка людей, случайно уцелевших… не испепеленных ядерным огнем, не выкошенных эпидемиями, не погибших от ураганов, цунами, невиданных морозов и неслыханной жары. Хотя, - задумчиво добавил он, - конечно, у Сибири все же есть шанс обрести звание Второй Колыбели Человечества. Или Человечеств. Слышала когда-нибудь про болотников?
- Я их видела.
- Верно, ты же шла через болота. Это ведь уже другая раса и даже не просто раса - другой путь развития. - Швейцарец негромко засмеялся. - Болотные эльфы. Кто знает, может быть, где-нибудь во тьме противоатомных убежищ сейчас заодно нарождается и раса гномов…
- Не понимаю, - озадаченно мотнула головой Анна. - Эльфы… гномы… ты вообще о чем?
- О сказке, - Швейцарец аккуратно отложил гитару. - В которой мы живем. Жаль, что это плохая сказка.
- Плохая?
- Хорошие сказки, - наставительно произнес он, - непременно должны заканчиваться словами: «И потом они жили долго и счастливо и умерли в один день».

ШВЕЙЦАРЕЦ

Снаружи это выглядело не очень внушительно - приземистая бетонная коробка. Швейцарец даже не стал тратить время на возню с дверями, просто ударил «скулой» броневика, и стальная плита с протяжным гулом упала внутрь.
- Не похоже, чтобы эта штука была рассчитана на серьезный удар.
- Это же не главный вход, - презрительно бросила Анна. - И потом, если бы про это место узнали… в эпицентре уже не спасают никакие двери.
- Все равно странно.
- Не переживай, будет еще тебе настоящая дверь.
Они прошли в бункер, впрочем, проходить оказалось особо некуда - коридор после двух изгибов уперся в очередную дверь, теперь уже раздвижную. Справа от двери, примерно в метре от пола, из стены выступал небольшой, защитного цвета, шкафчик.
- БТР сюда не заедет.
- И не нужно, - Анна, схватившись за ручку шкафчика, дернула… нахмурилась, уперлась ногой в стену, рванула еще раз.
- Там ключ нужен.
- Вот уж извини, чего не было, того не было!
- Тогда отойди.
В крайнем случае, можно было бы попытаться дотащить трос от броневика, но этого не потребовалось. С третьей попытки Швейцарец сорвал дверцу.
- И что дальше?
- Диктуй!
Когда-то это был самый обычный листок, вырванный из обычной довоенной школьной тетради в клеточку. С тех пор ему не раз довелось промокнуть, его рвали и склеивали заново, а весь правый верхний угол представлял собой большое бурое пятно. Но длинный ряд цифр, записанных каким-то торопливым карандашом, был еще вполне различим.
- Двадцать два… - начал Швейцарец, - ноль четыре…
- Медленней! Краска облупилась, ни черта толком не разобрать!
- Восемнадцать… семьдесят… ноль семь… ха, ну конечно же!
- Ты чего?
- А ты не поняла? Двадцать четыре цифры, три раза по восемь… день, месяц, год. Три даты, которые здешние «клиенты» должны были вспомнить в любых обстоятельствах. Двадцать два ноль четыре… двадцать второе апреля тысяча восемьсот семидесятого - вспоминаешь?
- Нет.
- И чему тебя только учили, - насмешливо сказал Швейцарец. - Если день рождения главного ежика, то есть дедушки Ленина, знать не знаешь.
- Хватит. Умничать. Диктуй. Цифры.
- Ноль семь… одиннадцать… девятнадцать… семнадцать… Великий Октябрь, запомни на будущее. И последняя дата - двадцать один… ноль один… девятнадцать… двадцать четыре… это дорогой Ильич волею божьей помре… впрочем, как закоренелый безбожник, он, скорее всего, просто помре…
- Есть!
- И что дальше?
- Должно включиться.
- Что?
- Лифт. За этими створками - лифтовая шахта, если ты не понял.
- Ах, ли-и-ифт, - протянул Швейцарец. - И ты всерьез полагаешь, что там есть чему включаться. От чего это убежище должны были запитывать? От реактора?
- Нет. Что-то гидроэлектрическое на подземных водах.
- Тогда забудь.
- Почему?
- Потому что один шанс на миллион был у твоей системы, - пояснил Швейцарец, - уцелеть, когда в нескольких километрах мегатонны бабахали. Тут же почва наверняка ходуном ходила…
- Должна быть и аварийная система, - упрямо возразила Анна.
- На аккумуляторах? Брось, неужели ты думаешь, что за столько лет…
- Эти, - перебила его девушка, - не сдохнут и через век! Слышишь?
Он и в самом деле услышал, точнее, сначала почувствовал, а потом уже расслышал низкий гул, доносящийся откуда-то снизу. Он становился все яснее, четче, приближаясь, - меньше чем через две минуты створки лифта с лязгом и скрежетом расползлись в стороны, и по уже привыкшим к полутьме коридора глазам Швейцарца резанул желтоватый свет.
- Едем.
- Если эта штука застрянет, мы из нее не выберемся.
- Предпочитаешь лезть вниз по шахте, все двести метров?
- Нет.
Просто было бы обидно сгинуть вот так, мысленно договорил он, в стальном гробу, куда сунулся по чьей-то глу… впрочем, какая разница?
- Тогда не чеши языком!
А ведь она нервничает еще больше меня, понял Швейцарец, вон как за автомат хватается, даже пальцы побелели.
Сам же он, вслушиваясь в ленивое гудение далеких моторов, неожиданно для себя успокоился. Лифт медленно полз вниз, лампа светила ровно, почти без скачков - похоже, у здешних батареек и впрямь ситуация с гарантийным сроком обстояла весьма и весьма неплохо. «Впрочем, главное - чтобы их заряда хватило нас потом наверх вытащить, - озабоченно подумал он. - А то едем, едем… что там Анна про двести метров говорила? Тут уже все триста…»
Лифт остановился.
На миг свет погас, и Швейцарец даже успел на удивление равнодушно, словно бы все происходило и не с ним, подумать - все-таки попались! Однако меньше чем через секунду лампа вновь начала разгораться - а за раздвинувшимися створками открылся длинный тоннель с ее близняшками в забранных металлической сеткой плафонах. Похоже, решил Швейцарец, их-то подключение и дало скачок напряжения - коридорчик выглядит отнюдь не коротким, сто метров только до угла, а на сколько он всего тянется…
- Ну вот, - голос Анны дрогнул, - почти на месте.
Она стояла, словно не решаясь ступить на бетон, и получилось, что Швейцарец вышел из лифта первым. Рискованно - незваных гостей вполне могли ждать ловушки, ничуть не менее устойчивые к пролетевшим годам, чем аварийное освещение, но в эту опасность ему верилось слабо. Вот дрянь какая-нибудь тут вполне могла завестись. И вовсе не обязательно ею окажется двухметровый подземный монстр, с клыками, жвалами, ядовитой слюной и зазубренным хвостом - неприметная плесень может оказаться куда опаснее… так что перчатки с респиратором лучше оставить на месте. А вообще странно, что красный коврик не подстелили, тут ведь не простые смертные должны были расхаживать, а живые полубоги из Политбюро.
Они дошли до угла - догрохотали, ехидно отметил он, в пустоте тоннеля звук шагов получался редкостно грохочущим, словно не два человека, а рота слонов маршировала. Впереди виднелась дверь, точнее - массивный люк, даже от угла было видно… и ясно, что это именно то, за чем они шли. Швейцарец прибавил шаг, затем вдруг понял, что Анна отстает - но довести, закончить эту мысль уже так и не успел.
Все произошло очень быстро.
Не было времени думать, осознавать. Просто в какой-то миг сзади вдруг повеяло холодом… свежевырытой могилы - и тело принялось за привычную работу.
Шаг влево-вперед, разворот - и пули из нацеленного в спину ствола впустую рвут воздух. А в ладонь уже привычно легла рукоять, и отработанное движение выводит «210-й» на финишную прямую - на полметра выше ослепительно-бешеного автоматного мотылька. Она проиграла, первые две из очереди - это был ее единственный шанс, потому что сейчас отдача увела ствол вправо-вверх и вернуть его она уже не успе…
Анна действительно не успела. Бы. Но то ли «сыграл» оставшийся с последней разборки не закрученным до конца компенсатор… то ли автомат все-таки решил отомстить за прежнего хозяина - и отдача резко дернула ствол «АКСа» влево, перечеркивая Швейцарца горячей строчкой.
В него попали четыре пули. Следующая высекла сноп ярких искр из бетона стены, и опомнившаяся Анна рванула автомат вправо, снова перечеркнув его алым пунктиром, но это не имело ровным счетом никакого значения. Он был уже мертв.
Швейцарец был уже мертв, хоть и продолжал двигаться, - инерция разворота заставила его сделать еще шаг, а затем швырнула спиной о стену. Долго - целую секунду - он стоял, словно прислонившись, опустив руку с пистолетом и вглядываясь во что-то перед собой… что-то, видимое лишь ему одному. А затем улыбнулся - странный посмертный каприз лицевых мышц - и медленно сполз вниз, оставив на бетоне широкую полосу, казавшуюся в зыбком свете аварийных ламп темно-багровой, почти черной.

АННА

- Я тоже умею быть рациональной, - яростно шептала она, вдавливая потрескавшиеся кнопки. - Тоже умею просчитывать, с какого момента перестану быть нужной. И тоже умею стрелять в спину… первой!
В замке что-то сбоило - за стеклянной панелькой вместо цифр мерцала только прерывистая полоска, и в какой-то миг Анна решила, что дверь так и останется закрытой, а значит, все было зря.
А потом за стеной протяжно завыло, и стальной люк начал медленно, рывками уползать в сторону.
Он отполз не до конца, замер, невидимый механизм натужно взревел… но для Анны главным было, что в уже открывшуюся щель можно было протиснуться. Правда, для этого пришлось снять панцирь.
- Твою мать! - глядя на холодно сверкающие россыпи под стеклами, восторженно выдохнула она. - Нашла. Я дошла - и нашла!
Здесь, в бледно-желтом свете старых ламп, лежало ее будущее. В новом мире. Нет, не так - в Новом Мире. Будущее…
Медленно, словно во сне, Анна навела автомат на ближайшую витрину, нажала спуск… но привычного толчка отдачи так и не последовало.
- Ну, е-мое, Сашка, - это прозвучало почти плачуще. - Такой момент мне портить…
«АКС» никак не отреагировал на это восклицание. Равно как и на продернутый затвор - впрочем, вылетевший при этом патрон, судя по девственно нетронутому пятнышку капсюля, не имел ничего общего с причиной безмолвствования автомата.
Анна скрипнула зубами. Перехватив «АКС» за цевье, сделала шаг вперед и, словно ломиком, что было сил ударила точно в центр витрины.
Треск лопнувшего стекла был на удивление громок, почти оглушающ. Анна замерла…
…и вдруг почувствовала, как что-то теплое стекает в ложбинку между грудями.
…и, опустив глаза, увидела, как темно-багровая, почти черная жидкость ритмично выплескивается из такой крохотной вроде бы круглой дырочки с опаленным ореолом вокруг. Совсем тонкая струйка, чем-то похожая на струйку дыма из ствола напротив - только та вверх, а эта вниз.
Потом ее пальцы вдруг сами по себе разжались, ноги дрогнули. Она упала на колени, а Сашка - в витрину перед ней. Несколько секунд Анна смотрела на него - очень сосредоточенно, словно увидела впервые и сразу же захотела навсегда запомнить, а затем повалилась на правый бок.
«АКС» остался лежать в витрине, четко выделяясь на фоне алмазов и стеклянного крошева.

САШКА

Я пока не могу понять, в чем заключается различие между осколками стекла и бриллиантами. И те и другие - холодные, с острыми гранями, прозрачные и мерцали, пока не погасли лампы, тоже, на мой взгляд, совершенно одинаково.
Но, думаю, я все же научусь их различать. По крайней мере, времени у меня на это много.
Очень много.
Научусь.
Если оно вообще существует - это различие.
Я - «АКС-74». Стреляю патронами 5.45x39, емкость магазина - 30, начальная скорость пули - 900 метров в секунду. Мой номер - 183865, я сделан в 1980 году на Ижевском заводе, моим первым хозяином был сержант воздушно-десантных войск Денис Ковальчук. Я научился любить - и ненавидеть. Но, как и любое оружие, лучше всего я умею убивать. И если когда-нибудь вам захочется взять в руки оружие - помните об этом!

ПРИЛОЖЕНИЕ

В 1982 году Советский Союз провел крупнейшие учения своих ядерных сил, прозванные на Западе семичасовой ядерной войной. 18 июня в течение семи часов были запущены две межконтинентальные баллистические ракеты «УР-100» из шахтных пусковых установок, а также баллистическая ракета «РСМ-50» с борта атомной подлодки проекта «667БД», находившейся в Баренцевом море. Боеголовки «УР-100» были перехвачены двумя противоракетами «А-350Р», а «РСМ-50» поразила цель на полигоне Кура. Кроме того, с полигона Капустин Яр была запущена ракета средней дальности «15Ж45» «Пионер». И, наконец, в течение всего двух часов с территории страны стартовали три космических аппарата: спутник-перехватчик «Космос-1379» и фоторазведчик «Зенит-6» с Байконура, а также навигационный спутник «Парус» из Плесецка. При этом «Космос-1379» осуществил перехват специальной мишени «Лира», имитировавшей американский навигационный спутник «Transit».
В 1983 году США проводят командно-штабные учения «ABLE ARCHER 83». Первоначальный сценарий был изменен, и в учениях 1983 года принимали участие высокие должностные лица, включая министра обороны и председателя Комитета начальников штабов в главных ролях, с яркой эпизодической ролью принятия политического решения на применение ЯО президентом и вице-президентом. Такое высокое участие рельефно отличало эти учения от прежних и весьма напоминало подготовку к внезапному нападению под видом учений.
Кроме того, учения 1983-го распространялись на весь блок НАТО, а не только на ядерные силы США, отрабатывая их переход к всеобщей ядерной войне.
23 марта 1983 года президент США Рональд Рейган провозгласил программу создания американской противоракетной обороны - Стратегическую оборонную инициативу (СОИ), известную еще как программа «Звездных войн». Он же за несколько недель до этого впервые публично назвал СССР «Империей Зла».
4 апреля: группа палубных истребителей «F-14» с авианосца CVN-65 «Enterpris» нарушила воздушное пространство СССР в районе Курильских островов и демонстративно имитировала бомбометание по советской погранзаставе.
1 сентября: сбит корейский «Боинг». Этот инцидент был использован США для пропагандистской шумихи в поддержку программ развертывания ракет в Европе, СОИ и др. На встрече 8 сентября в Мадриде госсекретаря Шульца и министра Громыко произошел скандал. Шульц был порядочным и вменяемым человеком. На него ориентировались как на человека, который всегда имел в целом конструктивную позицию по отношению к СССР. Речь Рейгана по СОИ вызвала у Шульца шок, и он пытался отговорить президента от этой затеи. Но к осени 1983 года позиции Шульца в Белом доме ослабли перед «ястребами». Кроме того, его ввели в заблуждение замы и шеф ЦРУ Кейси. Искренне уверенный, что СССР умышленно сбил пассажирский самолет, Шульц демонстративно не подал руки Громыко и при множестве журналистов начал отчитывать СССР за преступление. Громыко отвечал резко, и оба, вскочив, едва не схватили друг друга за грудки. «Нью-Йорк Тайме» оценивала ситуацию как поединок двух боксеров-тяжеловесов. Так в администрации Рейгана исчез последний человек, с кем в Москве еще рассчитывали на вменяемый разговор и возможность договориться.
26 октября: генсек КПСС Ю.Андропов заявил, что СССР покинет переговорный процесс в Женеве (по разоружению) в знак протеста против начала развертывания «Pershing-II» и крылатых ракет.
15 ноября: в Великобритании впервые происходит размещение крылатых ракет «Tomahawk».
30 ноября: западногерманский бундестаг утверждает голосованием 286 против 226 разрешение на развертывание в ФРГ первых 9 ракет «Pershing-II», несмотря на массовые выступления против этого 400 тысяч немцев в течение 1983 года.
1 декабря: самолеты США «С-5» доставляют 9 ракет «Pershing-II» в Рамштайн (Ramstein) - авиабазу ВВС США около Мангейма (или, в немецкой транскрипции, Манхайма - Mannheim), Западная Германия. Их принимает после транспортировки с аэродрома армия США в лице 56-й бригады полевой артиллерии в городе Мутланген (Mutlangen). В Женеве руководитель советской делегации, ведущей переговоры по ядерному разоружению, Юлий Квицинский прерывает встречи с американским представителем Полом Нитце (Nitze) без традиционного назначения даты следующего заседания делегаций.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
    • САШКА (Страница 1)
    • КОВБОЙ (Страница 1)
    • СЛЕДОПЫТ (Страница 2)
    • СТРЕЛОК (Страница 2)
  • Глава 2 (Страница 2)
    • СЛЕДОПЫТ (Страница 2)
    • ШВЕЙЦАРЕЦ (Страница 2)
    • САШКА (Страница 3)
    • ШВЕЙЦАРЕЦ (Страница 3)
    • САШКА (Страница 4)
  • Глава 3 (Страница 4)
    • СЕРГЕЙ (Страница 4)
    • ЧЕРНЫЙ ОХОТНИК (Страница 4)
    • САШКА (Страница 5)
    • СЕРГЕЙ (Страница 5)
    • ШВЕЙЦАРЕЦ (Страница 5)
    • САШКА (Страница 5)
  • Глава 4 (Страница 5)
    • ШЕМЯКА (Страница 5)
    • ГОСТЬ ХРАМА (Страница 6)
    • САШКА (Страница 6)
    • АЙСМАН (Страница 6)
    • ЧЕРНЫЙ ОХОТНИК (Страница 6)
    • САШКА (Страница 7)
  • Глава 5 (Страница 7)
    • СЕРГЕЙ (Страница 7)
    • ШВЕЙЦАРЕЦ (Страница 7)
    • САШКА (Страница 8)
    • АЙСМАН (Страница 8)
    • ГОСТЬ ХРАМА (Страница 8)
    • САШКА (Страница 8)
  • Глава 6 (Страница 9)
    • СЛЕДОПЫТ (Страница 9)
    • ШВЕЙЦАРЕЦ (Страница 9)
    • САШКА (Страница 9)
    • СЕРГЕЙ (Страница 10)
    • ШВЕЙЦАРЕЦ (Страница 10)
    • САШКА (Страница 10)
  • Глава 7 (Страница 10)
    • СЕРГЕЙ (Страница 10)
    • ШВЕЙЦАРЕЦ (Страница 11)
    • СЛЕДОПЫТ (Страница 11)
    • ШВЕЙЦАРЕЦ (Страница 11)
    • САШКА (Страница 12)
    • ШВЕЙЦАРЕЦ (Страница 12)
  • Глава 8 (Страница 12)
    • СЕРГЕЙ (Страница 12)
    • ШВЕЙЦАРЕЦ (Страница 13)
    • САШКА (Страница 13)
    • ШВЕЙЦАРЕЦ (Страница 13)
  • Глава 9 (Страница 14)
    • АЙСМАН (Страница 14)
    • ВИЛЬ (Страница 14)
    • САШКА (Страница 15)
    • ПОДУШКА (Страница 15)
  • Глава 10 (Страница 16)
    • ШЕМЯКА (Страница 16)
    • ШВЕЙЦАРЕЦ (Страница 16)
    • САШКА (Страница 17)
    • ШВЕЙЦАРЕЦ (Страница 17)
    • ШЕМЯКА (Страница 17)
    • ШВЕЙЦАРЕЦ (Страница 17)
    • САШКА (Страница 17)
    • ШВЕЙЦАРЕЦ (Страница 18)
  • Глава 11 (Страница 18)
    • АЙСМАН (Страница 18)
    • ШВЕЙЦАРЕЦ (Страница 18)
    • ВИКТОР (Страница 19)
    • СЕРГЕЙ (Страница 19)
    • ВИКТОР (Страница 19)
    • САШКА (Страница 19)
  • Глава 12 (Страница 20)
    • ШЕМЯКА (Страница 20)
    • ШВЕЙЦАРЕЦ (Страница 20)
    • САШКА (Страница 20)
    • ШВЕЙЦАРЕЦ (Страница 21)
  • Глава 13 (Страница 21)
    • ШЕМЯКА (Страница 21)
    • ШВЕЙЦАРЕЦ (Страница 21)
    • ТАЙНА (Страница 22)
    • ШВЕЙЦАРЕЦ (Страница 22)
    • САШКА (Страница 22)
  • Глава 14 (Страница 23)
    • ШЕМЯКА (Страница 23)
    • ТАЙНА (Страница 23)
    • САШКА (Страница 24)
    • ТАЙНА (Страница 24)
    • САШКА (Страница 24)
    • АННА (Страница 24)
    • ШЕМЯКА (Страница 25)
    • ТАЙНА (Страница 25)
    • САШКА (Страница 25)
  • Глава 15 (Страница 25)
    • БЫВШАЯ ВЛАДИМИРСКАЯ ОБЛАСТЬ, СЕРГЕЙ (Страница 25)
    • САШКА (Страница 26)
    • ШВЕЙЦАРЕЦ (Страница 26)
    • АННА (Страница 26)
    • СТРЕЛОК (Страница 26)
  • Глава 16 (Страница 27)
    • ПОДМОСКОВЬЕ, АННА (Страница 27)
    • ШВЕЙЦАРЕЦ (Страница 27)
    • САШКА (Страница 27)
    • АННА (Страница 28)
    • КОМАНДИР (Страница 28)
  • Глава 17 (Страница 28)
    • АННА (Страница 28)
    • ШВЕЙЦАРЕЦ (Страница 29)
    • АННА (Страница 29)
    • САШКА (Страница 29)
  • ПРИЛОЖЕНИЕ (Страница 29)


Андрей Уланов

Автоматная баллада

 Читать книгу

Аннотация

События, описанные в этой книге, сейчас выглядят совершенной фантастикой, а еще недавно казались фатально неизбежными. Она — о мире после Третьей мировой. Концепция «ядерного лета» придумана лично автором и с научной точки зрения являет собой ересь и чушь. Впрочем, идеи «ядерной зимы», равно как и все прочие сценарии последствий массового применения ЯО, пока не проходили проверки полномасштабным экспериментом. «Это всего лишь модель…»И еще. Если вы не любите оружие — не читайте эту книгу. Вряд ли вам будет интересен рассказ о том, как оружие умеет любить.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel