Андрей Уланов - Серебряные пули с урановым сердечником

1 Андрей Уланов

«Все действия, совершенные предъявителем сего, были предприняты с моего ведома и согласия, исходя из интересов выживания человеческой расы».

Президент Федерации Земли (Подпись)

Пролог

Эта система красного карлика никогда не имела названия — только зубодробительно длинный номер в каталоге. Исследовавший ее киберзонд отметил наличие трех газовых гигантов, двух астероидных полей, кометного облака и занес все эти данные в сектор «второй очереди». По мнению инка киберзонда, система не представляла никакой ценности для пославших его людей. Наверное, будь у него задействованы контуры второго уровня самостоятельности и азарта, он бы поспорил сам с собой, что в ближайшую тысячу лет люди здесь не появятся.
И проспорил бы. Люди появились в этой системе не через тысячу лет, а всего лишь через семь. Это были не те люди, что посылали зонд, — формально они вообще не должны были знать о существовании этой системы. Но у тех, кто их посылал, были деньги, много денег — и, среди прочего, их хватило на то, чтобы получить возможность ознакомиться с результатами картографирования заинтересовавшего их сектора.
Так в системе появилась станция, наскоро переделанная из списанного грузовика, и три десятка буев раннего оповещения, «подсвечивающих» пространство в радиусе пяти светодней от нее. Через несколько месяцев на станцию пришел первый корабль.
Это был странный корабль. С виду обычный десятикилотонник, сотни которых летают как по внутренним маршрутам Солнечной, так и на Внешние Колонии. Необычным же его делали серебристые овалы на бортах — понимающий человек легко бы мог опознать в этих овалах тяжелые излучатели Майерса, представлявшие собой главный калибр крейсеров ВКС Федерации.
Корабль был не один. Другие, похожие на него, раз в два-три месяца залетали в систему — дать отдых команде и механизмам, провести мелкий ремонт, который отчего-то не могли выполнить собственные сервы корабля. Впрочем, ремонт не всегда был мелким — один из кораблей приполз на станцию с перекореженным бортом, оставляя позади таюший синеватый след сочащейся из разбитых отсеков атмосферы. Он явно встретил кого-то равного по силам — а может, бой был неравный, но этот кто-то, зная, что пошады не приходится ждать, очень старался продать свою жизнь подороже.
Три года спустя систему навестил еще один кибер-зонд. Однако, хотя его сканирующие системы были на порядок мощнее, чем у предшественника, задействовать их он не стал. Вместо этого новый гость тихо завис над плоскостью эклиптики за пределами досягаемости буев и принялся впитывать информацию — шум солнечного ветра, тяжелый рокот гравитационных волн планет, обрывки разговоров между станцией и очередным прибывающим кораблем... последнее его интересовало особенно сильно.
А еще через месяц в системе появились новые корабли. Пять узких хищных теней — тот человек, что мог бы опознать серебристые овалы, наверняка сумел бы узнать и их, потому что мало с чем во Вселенной можно спутать изящный профиль эсминца ВКС типа «Сирано». Трое вновь прибывших ушли вбок, блокируя точку перехода, а две серебристые полоски рванулись прямо к станции, где как раз заканчивал подготовку к полету очередной корабль.
Вначале на корабле решили, что расклад неплохой.
Возможно, им не удалось бы справиться со всеми пятью эсминцами сразу, но противник зачем-то решил разделить свои силы — а против двух «Сирано» их корабль имел очень неплохие шансы. Главное — не дать им подойти на дистанцию ракетного залпа, а уж в бою на дальних и средних их крейсерский калибр себя покажет. Так они думали до тех пор, пока стоящий рядом с капитаном человек не увидел на экране след шестого корабля, подходившего с другой стороны. Именно от него до поры отвлекали на себя внимание два эсминца. Отвлекали, пока могли. Но тот, шестой, даже на таком расстоянии уже не мог таиться, высветившись на экране ярко-алым жирным пятном, и человек рядом с капитаном побледнел, поняв, что на этот раз боя не будет вовсе — потому что главный калибр мегалинкора ВКС втрое превосходит все имеющееся у них по дальности и впятеро — по приводимой мощности. А даже если чудо и случится и они сумеют приблизиться на свой выстрел, — в дело вступит броня мегалинкора, без труда способная отразить даже собственный залп, а на их бывшем транспортнике брони нет вовсе.
А потом в системе осталось только несколько облачков быстро рассеивающейся слаборадиоактивной пыли, и, рискни картографический киберзонд заключить свое пари еще раз, он имел бы все шансы выиграть его — в ближайшую тысячу лет люди в этой системе и вправду больше не появились.

Часть первая

Глава 1
ГОРА НА ГОЛОВУ

Темнота вокруг. Тьма и тишина. И где-то там ждет нечто. Цель, мишень — враг, одним словом, то, что надо уничтожить. Справа донесся тихий звук, то ли скрип, то ли шорох. Я мгновенно отскочил в сторону и окатил подозрительный участок веером огня. Тихий треск — это звук выстрелов, а звонкие и глухие хлопки — это шарики плазмы в имитационном режиме, звонкие об стену и глухие — в мишень. Теоретически ими можно было бы темноту подсвечивать, но... по условиям зачета я опасаюсь демаскировки, потому плазма черная. Видеть в инфракрасном я пока не научился. А вот шорох впереди... Я прыгал по комнате, словно плохая марионетка, посылая новую очередь прежде, чем затихнет предыдущая. И считал глухие удары падающих тел. ...Пять, шесть, и темнота. Значит, еще кто-то остался. Сколько же их, гадов, семь или восемь?
Я полуприсел, наклонился вперед и растопырил руки, словно всплывшая жаба, точь-в-точь как китаеза Чень Во на занятиях. Расслабился и слушаешь Голос Вселенной. Сейчас он тебе споет в ухо, где прячется последняя цель.
На самом деле я уже давно убедился, что никакими экстра-, пара- и прочими сверхспособностями не обладаю. Но можно попытаться купить на этот фокус оператора. И купил. Очередной шорох донесся из-за спины. Если бы я действительно ловил ушами Голос Из-за Края Мира, тут бы мне и был полный... конец зачета. Но поскольку я занимался ловлей исключительно реальных звуков, то упал вперед, успев при этом извернуться и прошить очередью пространство перед собой. Перекатился, получив при этом чувствительный удар в поясницу, послал вторую очередь примерно туда, куда и первую, и, не прекращая палить, повел ствол вниз — на тот случай, если гад успел растянуться на полу.
— Зачетное испытание окончено. Все мишени поражены.
В комнате начал медленно разгораться свет. Я попытался приподняться с пола и сразу же схватился за ушибленный живот. А вот нечего падать на оружие: оно, как правило, твердое и ребристое.
— Ну и как тебе Комната Мрака? — ехидно осведомился оператор.
— Мрачно, как моя фамилия. Но после Диснейленда мне уже ничего не страшно.
— Так уж и не страшно?
— Когда твой лучший друг вылетает с экзамена, условно убитый пузатой зеленой вороной — уже ничего. Хуже не бывает.
— Ну-ну. Ладно, курсант, свободен.
Получая назад одежду, я обнаружил, что, пока я отстреливал котов в темной комнате, на брик поступило сообщение. Интересно, от кого. Эх, вот бы от Джейн. Третий свободный уик-энд, и не с кем провести — обидно.
«Вольнослушателю Вуко Мраковичу немедленно явиться на Лейтстрит, 303 к полковнику Корину».
Оп-па. Да-а, это не Джейн. На Лейтстрит, 303 размещалось местное отделение конторы, которую все Содружество, косо ухмыляясь, именовало конторой глубинного бурения. Хотя на этом здании висела табличка фирмы по экспорту кокосовых орехов, а чуть поодаль — панель рекламы, периодически выплевывающая на стену соседнего монодома слоган «Кокосы — грузим быстро!». Оно и видно, колонии в Системе без кокосовых орехов не выживут, вымрут скорее, чем от взрывной декомпрессии.
Ровно через двадцать одну минуту я робко подошел к мерцающей двери.
— Цель вашего визита? — грозно проревела мозаика над проемом.
Тон вопроса предполагал, что при любом неудовлетворительном ответе меня превратят в облачко разогретого пара. И поделом, поскольку шляться у дверей этой фирмы могут только либо ее сотрудники, либо злобные иномиряне. Ну а если попадется какой-то экспортер кокосов — бывает, не повезло.
— Курсант Мракович к полковнику Корину, — проблеял я, от души надеясь, что интелктроника не сочтет дрожь в моем голосе характерным для иномирцев признаком.
Мерцающая завеса исчезла.
— Проходите, — голос остался таким же резким и неприятным, но, по крайней мере, стал на полтона тише.
Я осторожно ступил на сверкающий пол.
— Повернитесь лицом к стене. Смотрите перед собой. Протяните руку в отверстие.
Анализ сетчатки и ДНК. Проверяют, или я в самом деле Вуко Мракович, гражданин Федерации 21 года от роду, или нежить какая, как говорила моя покойная чешская бабушка, никогда не слышавшая про иномирян.
— Следуйте за красным сигналом.
— За каким еще красным сигналом? — поинтересовался я, отворачиваясь от стены, и уставился на красный огонек, висевший в воздухе прямо перед моим лицом.
— Следуйте за красным сигналом. Любое отклонение от маршрута считается нарушением.
Ага. Шаг в сторону — побег, прыжок на месте — провокация. Это уже мой русский дедушка.
— Вы всех так встречаете или только меня? — напоследок поинтересовался я, двинувшись за огоньком.
— Всех посторонних, пытающихся пройти через служебный вход, — сообщил голос, так и оставив меня в недоумении — то ли я говорил с возомнившим о себе инком, то ли с садюгой-охранником.
Огонек довел меня до двери с надписью: «Зам. нач. второго экспортного отдела» — и растворился в воздухе. Я поискал какой-нибудь замок и, ничего не найдя, тихо кашлянул.
— Входите, курсант, — донеслось из-за двери.
Бар Корин, второй сын шелдонского герцога средней захудалости, был обречен на положение изгоя, поскольку не проявил вообще никаких способностей к магии, не говоря уж о соответствии герцогскому титулу. Он так бы и остался позорным пятном на семейном дереве, но, к его счастью, в Ойкумене объявилась целая планета подобных изгоев. Предложив землянам свои услуги, Бар Корин после того, как многочисленные тесты доказали его верность новой родине, получил в руки такую власть и такие возможности, какими не располагал ни один король в Ойкумене. Он работал в Службе Безопасности Земли уже девятый год, и легенды о нем курсанты Академии пересказывали шепотом, вдали от вероятных ухонов, потому что все эти дела относились либо к «совершенно секретно», либо к «секретность высшей степени, перед прочтением съесть». Короче говоря, Бар Корин принадлежал к тому сорту людей, от которых я всегда стремился держаться как можно дальше — исключительно из чувства самосохранения.
Я проскользнул внутрь и примостился на краешке стула у стены.
— Садитесь в кресло, Мракович. — Расположившийся за старинным письменным столом человек убрал висевшую над столом винду и приглашающе махнул рукой. — Устраивайтесь поудобнее, не стесняйтесь. Разговор будет.
Вздохнув на всякий случай, я перебрался в роскошное кресло у стола и утонул в нем. Это произведение современного мебельного искусства было совершенно изумительным с точки зрения комфорта и иезуитским кошмаром — с тактической. Из такого кресла не выпрыгнешь, из него надо долго вставать.
— Я ознакомился с вашим досье, Мракович, — начал полковник, внимательно изучая при этом поверхность стола. — И пришел к выводу, что вы — представитель до сих пор не встречавшейся мне категории — общественный бездельник.
— Э-э, это не совсем так, сэр, — проблеял я.
— Разве? — Бар Корин оторвался от созерцания своего стола и посмотрел мне в лицо. Лучше бы он этого не делал. Глаза у шелдонцев полностью лишены каких бы то ни было белков и зрачков и представляют собой матово-черную поверхность. Легче смотреть во включенный глубоководный прожектор. Я выдержал не больше секунды. — Вам двадцать один год, и вы уже успели поучиться в трех университетах. Прекрасно сдавали вступительные экзамены, получали государственную стипендию — а это не так уж мало — и вылетали после первого года обучения. Сейчас надуваете подобным образом Академию. Все верно?
— Э-э, видите ли, сэр, — я постарался поглубже вжаться в кресло, — у меня большие трудности в освоении тех предметов, которые мне не нравятся. Я не могу заставить себя их освоить.
Выложив это признание, я еще глубже вжался в кресло и приготовился к самому страшному.
— Правильно сказать — не хотите их осваивать. Просто сидите и забираете деньги, предназначенные для тех, у кого хватает желания и силы воли учиться дальше. Вы настоящий, как это у вас говорится, трутень.
Ну, все. Это конец. Сейчас он позвонит в Службу Социального Контроля, и дружелюбные санитары поволокут меня на психокоррекцию. А потом не менее дружелюбные федеральные маршалы еще и пяток лет впаяют, чтобы новые принципы служения обществу окрепли под жарким небом Меркурия.
— И, как ни странно, это именно то, что мне от вас требуется.
Я не поверил своим ушам.
— Способность жить за счет общества — это наследственная черта аристократии, — пояснил полковник. — В Мирах она успешно занимается этим уже сорок тысяч лет, что я, — Бар Корин усмехнулся, — могу лично засвидетельствовать. Ваша же земная аристократия сильно испорчена. Желание сделать из большой кучи денег огромную кучу заставляет большинство трудиться в поте лица. Те несколько человек, которые ведут жизнь, достойную своего положения, обладают настолько громадным состоянием, что мне нечем их заинтересовать.
— Э-э, а разве среди них нет людей, склонных к необдуманным поступкам?
— Давайте без этого «э-э», Мракович, — поморщился полковник. — Вы задали умный вопрос, и я вам отвечаю. Среди них есть люди, склонные к авантюрам; кстати, вы, согласно вашему досье, также относитесь к их числу. Но иметь дело с человеком, которым движет исключительно тяга к острым ощущениям, я категорически отказываюсь. И вы, я думаю, согласны со мной.
— Конечно, сэр, — совершенно искренне сказал я.
Иметь дело с идиотом, который завалит все на свете только из-за того, что ему захотелось покрасоваться перед публикой, — слуга покорный. Лично я нравлюсь себе таким, какой я есть, — трус, на овеянном славой поле сражения предпочитающий глубокий и уютный командный пункт.
— Поэтому приходится выкручиваться. Вот. например, как вы, Мракович, отнесетесь к предложению стать оперативным сотрудником Службы Безопасности?
«Фраза-то какая красивая, — подумал я, — оперативный сотрудник Службы Безопасности». Большой кусок сыра с маслом. А кем может быть опер СБ, работающий на Корина? Правильно, шпионом в Мирах. Отсутствие всех и всяческих удобств, злобные варвары вокруг, женщины, никогда не слыхавшие о косметической хирургии, и колдуны, которые при малейшем намеке на то, что я — замаскированный землянин, испытают на мне свои лучшие некромантские заклятия. Не говоря уж о монстрах, которых там больше, чем у нас — зеленых мух. Как представишь это, так Меркурий сразу покажется милым и приятным местом.
— Ваше предложение — большая честь для меня, сэр, — начал я самую цветистую формулу отказа из всех, какие только знал. — И я бы с радостью принял его, но в моем возрасте опасно принимать столь ответственные решения в одиночку. Позвольте мне несколько дней обдумать это, посоветоваться с родными.
Лучше всего с покойной чешской бабушкой.
— Вот видите, зачатки дипломатии у вас тоже имеются, — весело заметил полковник. — Как там? «Если дипломат говорит «нет», значит, это не дипломат». А остальное вобьем в вас психотренингом.
Похоже, он не понял, что я сказал.
— Простите, сэр, но я...
— Успокойтесь, Мракович. Я не собираюсь делать из вас нового... — полковник на миг замялся.
— Штирлица, — подсказал я.
— Джеймса Бонда, — одновременно со мной закончил Корин и удивленно посмотрел на меня. — А кто такой Штирлиц?
— Это кличка Джеймса Бонда для работы в России, — сообщил я. — Но это к делу не относится.
Сомнительно, чтобы Бар Корин настолько увлекся земной историей.
Полковник побуравил меня взглядом еще пару секунд.
— Так вот, — продолжил он. — С настоящими агентами в Мирах вы, разумеется, не будете иметь дела ни при каких обстоятельствах.
Я пропал. Живым мне отсюда не выйти. Я знаю самую страшную тайну Безопасности — у Корина есть агенты в Мирах. Те самые, чье существование так упорно отрицают все земные дипломаты на всех межзвездных переговорах. И в чьем наличии так упорно уверены все правители Миров, хотя все они, по большому счету, профессиональные параноики.
— Вы никогда не думали заняться торговлей с Мирами? — спросил полковник.
— Думал, — признался я.
А покажите мне такого идиота, кто об этом не думал.
— Но для начала нужно иметь хотя бы небольшой капитал.
— Небольшой — смотря для кого. Мне таких денег за десять лет не наворовать.
— Что вы скажете о трех тысячах эко?
— Этого мало, — не задумываясь, ответил я.
— Согласен с вами, — Бар Корин усмехнулся. — Три тысячи эко — это вам на текущие расходы. Плюс к ним: карт-бланш СБ — не придется тратиться на взятки чиновникам — и ордер на получение списанного армейского вооружения со склада в Уссурийске. Его почему-то недавно передали нашему отделу. Все оружие изготовлено до 2025 года и не попадает под конвенцию. Правда, на большинстве Миров о ней никто не слышал.
— Торговля оружием? — переспросил я. — Грязное дело, сэр.
— А чистыми делами мы не занимаемся, — спокойно ответил полковник. — Жители Миров убивали друг друга сорок тысяч лет без вашей помощи. Кучка металлолома столетней давности ничего не изменит. Ни в худшую сторону, ни в лучшую.
— А какое задание я получу от С Б?
— Никакого.
— Не понял, сэр.
— Ваше первое задание — заработать побольше денег. Для себя. Если мои предчувствия не оправдаются, то после трех рейсов можете катиться на все четыре стороны и начинать новую жизнь богатого бездельника где-нибудь на Венере. А если оправдаются — задание найдет вас само.
Очень обнадеживающее заявление. Весьма, я бы сказал, обнадеживаюшее.
— Ясно, сэр. Какие будут приказания?
— Подготовку начнете с завтрашнего утра. Зайдете к капитану Йорунге, он проинструктирует вас. В Академии можете больше не появляться — все формальности мы уладим сами.
— Понял, сэр.
— И последнее, — полковник встал, — пройдемте. Я промаршировал за Баром Кориной в соседнюю ячейку и замер с открытым ртом.
Вся противоположная стена была увешана шпагами. Но, боже мой, что это были за шпаги! Bay! Музейные экспонаты работы великих земных мастеров по сравнению с ними выглядели дешевым ширпотребом.
— Нравится? — Голос полковника донесся словно издалека. — Выберите какую-то одну.
— Они все... — я запнулся, затрудняясь подобрать нужное слово, — поразительны.
— А вы попробуйте, — посоветовал полковник. — Может, одна понравится вам больше остальных.
Я медленно подошел к стене, восхишаясь искусством неизвестного мастера или скорее даже мастеров. Прошелся вдоль, не в силах остановить взгляд на чем-то одном. И вдруг — точно какая-то сила притянула меня — я осторожно взял шпагу. Эфес пришелся точно по ладони, словно перчатка. Для пробы я сделал выпад, парировал воображаемый ответ соперника, отступил на шаг и отсалютовал собственной тени.
— Вы когда-нибудь занимались фехтованием? — спросил Корин.
Я взглянул вдоль лезвия. Сверкающая поверхность на миг подернулась призрачной дымкой и снова ослепительно засверкала.
— Никак нет, сэр. Видел пару исторических мувов про мушкетеров.
— Как ее зовут? — быстро спросил полковник.
— Кобра, — автоматически ответил я и только после этого заметил на гарде изображение атакующей змеи.
— Она сообщила вам свое имя. — Бар Корин серьезно кивнул. — Это хорошо. Значит, я в вас не ошибся.
— Она? — переспросил я.
Шпага у меня в руках и в самом деле жила. Странное ощущение, я бы в жизни не смог описать его, но был уверен, что это именно так — у меня в руках не просто кусок обработанного, пусть и очень искусно, металла — он... она живет своей, совершенно особой и непостижимой жизнью.
— Эти шпаги, Мракович, были сделаны лучшими эльфийскими мастерами, каких мы только смогли пригласить, — полковник подошел к стене и с нежностью провел рукой над сияющей сталью. — Из материалов, изготовленных концерном «Мессершмит—Туполев» в лабораториях Дальнего Пояса в условиях невесомости и глубокого вакуума. Один из редких примеров удачного соприкосновения. Неудачных намного больше.
— Но интервид сообщает об успешном сотрудничестве...
— Вы верите службе новостей? Мракович, вы даже не представляете, насколько велика пропасть, разделяющая наши цивилизации. Для Миров потрясение от контакта с Землей было намного больше, чем для вас. Земляне были готовы сознательно и, главное, подсознательно к встрече с неизвестным, с чем-то, чего не было раньше. С разумными кристаллами или жукоглазыми крабоногами. Выпала одна из многих невероятностей, земляне поахали и успокоились. Но Миры не были готовы к встрече с вами. Да, ученые мудрецы в университетах с умным видом выдвигали гипотезы, что где-то там, вдали, в огромной Вселенной, развитие могло пойти по другому пути, но даже они сами в глубине души не верили в это. Они решили, что некая закономерность является аксиомой. И когда выяснилось, что у правила бывают исключения, возник вопрос — а правило ли это?
— И не будут ли следующими на очереди злобные жукоглазые крабоноги? — подхватил я.
— Вот как раз крабоногов я боюсь меньше всего, — устало сказал Бар Корин. — Как вы думаете, Мракович, сколько может быть путей развития у человечества?
— Ну, — неуверенно начал я. — Пока известно два. Технология и магия.
— Неверно. Доминирующих два, а тех, которые не выдержали конкуренции и исчезли, даже на Земле известно гораздо больше. Про Миры я и не говорю. Они упорно пытаются подогнать вас под привычные рамки, а это невозможно. Ваши роботы — это не зомби, ваши инки — это не духи и не демоны, ваши лидеры — это не потомственные маги, а удачливые дельцы или ловкие демагоги. По всем их представлениям, вы не можете существовать, и тем не менее вы существуете и этим фактом опрокидываете всю их систему мировоззрения.
— Но неужели последствия контакта для Миров столь велики?
— Велики? — Корин приподнял бровь. — Да их никто вообразить не может. Сама идея общества, где все, пусть номинально, но считаются равными, не может возникнуть там, где это неравенство очевидно для каждого. Крестьянин на каком-нибудь далеком Мире рвет с головы шапку при виде дворянина, потому что знает — тот может что-то, чего не может он. Но вот он узнает, что существует способ, при помощи которого он, простой крестьянин без всяких магических способностей, сможет делать почти то же самое. Спрашивается, будет ли он развивать эту мысль дальше и до каких пределов?
— Но ведь и у магии немало достижений, — попытался возразить я. — Например, та же алхимия, все эти реакции катализа, трансмутация элементов при низких энергиях...
— А-а, — полковник сморщился. — Одна из самых больных тем на переговорах. Да, маг может изготовить золото, и это будет дешевле, чем в трансреакторе. Но маг не может заниматься этим круглосуточно, а реактор может! И пока маг спит, ест или трахается, реактор выдает продукцию. Через неделю, месяц, максимум два, стоимость реакторного золота окажется ниже, а уж объем! Это если какой-нибудь добывающий концерн не найдет способ качать золото, скажем, из атмосферы Юпитера.
— До сих пор же не нашли.
— Потому что искали без особого старания, — сказал Корин. — Потребности Федерации в золоте покрывались, а сбивать цену было невыгодно. А тут открылся такой рынок. Потребность возросла в десятки, сотни раз. Я уже достаточно изучил особенности технологии — если перед вашим обществом поставить конкретную задачу, сулящую прибыль, она будет решена. Любыми путями!

1 Следующая страница


Серебряные пули с урановым сердечником 2

— Ну не может же быть все настолько плохо? — удивился я.
— Плохо?! — усмехнулся полковник. — Скажите это слово контактной комиссии из МИДа, и они прибьют вас на месте. Если говорить о золоте, то на сегодняшний день в постройке находятся сорок семь трансреакторов, и каждый месяц это число увеличивается. Как только половина из них выйдет на рабочий режим и начнет выдавать золото, то цена на него упадет вдвое. А если правительство Федерации под давлением промышленников отменит квоты на экспорт, то экономика нескольких десятков Миров рухнет в тот же миг.
— Но ведь Земля одна, а Миров...
— И что? Критериев для сравнения не существует. Как сопоставить небо и воду? По промышленному потенциалу? В Мирах и слов таких нет. По уровню рассеянной природной магии? На Земле ее и не было никогда. По количеству Машин Судного Дня, которые Федерация может наштамповать за месяц?
— Но ведь у Миров тоже есть заклинания, способные уничтожить планету, — возразил я.
— Правильно, есть. Но магов, способных его применить, можно пересчитать по пальцам одной руки. А Машину Судного Дня может привести в действие любой олух, прочитавший инструкцию. Ладно, не будем мелочиться — любой доктор физматнаук, имеющий представление о Теории Единого Поля и способный прочитать показания приборов. Сколько на Земле таких докторов?
— Так, по-вашему, Земля превосходит Миры? — спросил я.
— Вы ничего не поняли, Мракович, — поморщился Корин. — Или сделали вид, что не поняли. Земля и Миры настолько различны, что их просто-напросто нельзя сравнить. Вот, например, шпага, которую вы держите в руках. Что в ней важнее, работа эльфов или космические сплавы?
— Ну, наверное, работа эльфов, — неуверенно предположил я.
— Да? Этой шпагой можно отразить удар меча гномской работы, причем от меча останется одна рукоятка. Обычные эльфийские клинки такого не могут. Да и о самой идее шпаги эльфы никогда не слышали. За тысячи лет никто в Мирах не додумался до оружия, пробивающего доспехи не за счет грубой силы.
Полковник достал из ниши ножны, выглядевшие не менее изящно, чем сама шпага, и передал мне.
— Йорунга выдаст вам разрешение. А не то вас случайно арестуют, — Бар Корин усмехнулся, — за ношение холодного оружия, представляющего угрозу для окружающих.
— Простите, сэр. — Я прислонился к стене, пытаясь собраться с мыслями. — Вы мне столько наговорили, но я не совсем понимаю, а какова все-таки моя роль?
— Не понимаете? — Корин пришпилил меня к стене своими черными прожекторами. — Из всего, что я сказал, вы могли бы, если б захотели, сделать один очень важный вывод. Земля и Миры взаимно беззащитны. Ни один Мир не может противостоять атаке любого из крейсеров Флота Открытого Космоса. Но и житель Земли не может сделать то, что любой мирянин делает инстинктивно, — отличить Силу Добра от Силы Зла. И вы тоже не можете этого, Мракович. Так что будьте очень осторожны.
— Так точно, сэр, — пообещал я. — Буду.
Выйдя из кабинета Бара Корина, я был настолько задавлен обрушившейся на меня Джомолунгмой, что механически поплелся за красным сигналом, даже не думая, куда он, собственно, ведет. Единственной разумной мыслью, которую я сумел произвести, было то, что Бар Корин, сволочь этакая, проделал это абсолютно сознательно.
Что ж, Силы Добра одержали очередную победу... над Силами Разума. С чем их и поздравляю.
— Агент Мракович? — здоровенный негр, с трудом помещавшийся за столом, дружелюбно улыбнулся мне. Я попытался вымучить из себя ответную улыбку. — Ваше удостоверение сотрудника СБ, креда на три тысячи, разрешение на ношение нестандартного оружия, ордер на склад, программа подготовки, две кодкарты: желтая для зоны А-4 и красная для зоны К-7. На что выписывать штатное разрешение?
— Простите, сэр?
— Какое оружие записывать за вами по штатному расписанию, кроме этого вертела? — переспросил негр.
— Скажите, — осторожно осведомился я, — а «смерча» у вас случайно нет?
Негр — я наконец догадался прочитать его лейбл и обнаружил, что передо мной тот самый капитан Йорунга, заботам которого грозился поручить меня Бар Корин, — так вот, Йорунга, очевидно, решил, что я шучу, и заржал. Хотя я вовсе не шутил.
— К сожалению, штурмовой автомат Смирнова «См-21» находится на вооружении только отдельных частей специального назначения и приравненных к ним соединений полиции и Службы. Выбирайте что-то другое.
— Тогда дайте «кольт-волк», — попросил я.
Это, конечно, не «смерч» и не «шмель», но стены разносит тоже неплохо.
— ...Разрядник «кольт-волк» «Мк.З», специальный. — Капитан заполнил остававшиеся графы и протянул лист мне. — Проверьте и прикоснитесь внизу, где синий квадратик.
Неплохо они тут устроились. Бумагу, поддерживающую гипертекст, я видел второй раз в жизни — первый был на выставке «Инкома» этой весной.
— Получить оружие сможете на минус пятом этаже. — Йорунга просмотрел лист и отложил его в сторону. Я с ужасом заметил, что лист просто-напросто просочился сквозь поверхность стола.
Ну вот, еще и пил-мебель. Бабушка, куда я попал?!
— На том же этаже находится склад спецоборудования. Осмотритесь и, если вам что-нибудь понадобится, оформите заявку и пришлете мне.
— А что, с вами можно связаться по Сети? — поразился я. То, что внутренняя Сеть Безопасности работала по принципу «вход-эко, выход-два», было настолько общеизвестной истиной, что даже не пояснялось писателями триллеров.
— Режим эм-почты поддерживается всеми инками и компьютерами Службы, — невозмутимо сообщил Йорунга. — А соединяться непосредственно вы сможете после того, как получите служебную фишку и научитесь ей пользоваться. Все соединения должны проходить через нее.
Вот тебе и раз. Выходит, Сеть Безопасности имеет развитые контакты с внешним миром, но при этом как-то умудряется не загибаться от вирусных эпидемий, потрясающих Глобальную Сеть чаще, чем парагрипп — Нью-Йорк. Это ж какой инк нужно держать на фильтре!

Глава 2
ПОДАРКИ ДЛЯ ПОКОЙНОЙ БАБУШКИ

В безграничной наивности я предполагал, что в здании Конторы за нулевой, как и везде, считают уровень открытой поверхности. Следовательно, минус пятый должен был находиться где-то в районе третьего подъяруса. Поэтому я очень удивился, когда, зайдя в лифт, обнаружил, что вообще-то нахожусь сейчас аж на двадцать восьмом этаже.
Три ха. Нулевым в Конторе считался тротуар восьмого подъяруса. Это если там вообще есть тротуар. В Университете прикладной архологии, где я имел несчастье обучаться в прошлом году, была парочка типов, именовавшая себя — возможно, не без оснований — диггерами. Самый наглый из этой компании утверждал, что спускался аж до шестого — технического — подъяруса. Если это было правдой — во что никто из нас не верил, — то парень был значительно храбрее, чем выглядел, потому что обслуживать тамошние комм-лины посылают роботов не ниже третьего класса, а живые ремонтники туда спускаются не чаще раза в год, не меньше чем вдесятером и с обязательным сопровождением из «Крысиного отряда».
А все из-за того, что на шестой иногда может попасть чего-нибудь с седьмого.
Про восьмой же было достоверно известно только две вещи — что он частично завален еще со времен Большой Аварии и что на нем живет — если это слово вообще применимо — такое, чего боятся те, кто обитает на седьмом. Одним словом, стра-ашно, аж жуть.
И сейчас я свободно падал на пять этажей ниже.
Само падение длилось не так уж и долго, но за эти секунды я успел, во-первых, подумать, что, возможно, Службу называют конторой глубинного бурения вовсе не из-за аналогий с тайной полицией Советской Империи, а во-вторых, припомнить все ужасные слухи об особых экзаменах для курсантов Службы — и о проценте сдавших, читай, выживших.
А потом лифт замер. Я глубоко вздохнул напоследок, зажмурился и шагнул вперед.
Ничего не произошло. На меня не напал гигантский таракан, в генокоде которого покопался дебил-школяр, на меня даже не набросился окосевший робот-ремонтник с фрезой наперевес. На меня...
— Агент Мрачкович?
Я осмелился приоткрыть один глаз. Прямо передо мной стояла весьма миловидная девушка, которая никоим образом не походила на клопа-мутанта.
— Вообще-то я Мракович, — сказал я, постаравшись произнести это действительно мрачно — сам не знаю зачем.
— Извините. — Девушка растерянно глянула на свой брик. — Ой, еще раз простите, оперативный сотрудник Мракович.
Судя по ее тону, оперативный сотрудник был птицей куда более высокого полета или — учитывая специфику Конторы — кротом куда более углубленного закапывания, чем простой агент. Впрочем, возможен и другой вариант — она просто еще никогда не видела оперативных сотрудников Бара Корина живьем.
Последний вариант мне понравился, значительно меньше первого.
— Как зовут меня, — улыбнулся я, — это не так важно. Вы лучше скажите, как зовут вас?
— Что? Ах да, агент Элли. Капитан Йорунга распорядился, чтобы вас обеспечили всем необходимым, — девушка улыбнулась, впрочем, улыбка вышла чуть растерянной, — в том числе и гидом.
— И с чего начнем экскурсию? — осведомился я.
— Для начала, я думаю, вам необходимо получить фиш, — неуверенно сказала Элли. — А уже потом все остальное.
— Ну конечно, — с энтузиазмом воскликнул я. — А то что же это за оперативный сотрудник без фиша. Кстати, вы не знаете, она тут заливная или ужаленная?
На этот раз Элли улыбнулась чуть больше.
— Пойдемте. Только, — обернулась она, — не шутите так при Дональде, а то он обидится. Он-то обожает все эти интелктронные штучки и страшно расстраивается, когда другие, особенно оперативники вроде вас, подшучивают над ними.
Оперативники вроде вас — это звучит обнадеживающе. Еще более обнадеживает то, что фраза была произнесена в настоящем времени. Возможно, я все же не единственный живой оперативник Бара Корина.
Док Дональд Рагнарссон явно никогда не смотрел старинные мультяки, иначе бы он либо убрал с дверей упоминание об ученой степени, либо сменил имя — в зависимости от того, что ему было дороже. В крайнем случае пошел бы на радикальную пластоперацию. Конечно, любой человек имеет право зваться Дональдом и быть при этом доктором хоть трех наук сразу. Но если он при этом еще и похож на легендарную утку, то ему остается только посочувствовать. Впрочем... Good products — бог на стороне уток.
— Вот он, — с гордостью и даже, как мне показалось, трепетом произнес Док Дональд.
У меня лично данный экспонат никакого особого восторга не вызвал. Черная матовая пластинка, размером с ладонь. Обычный личный брик «Nokia» или «Ericsson», правда, без названия фирмы, ну и, пожалуй, чуть поуже. А так, брик как брик, каких по полтораста эко — в любом магазине навалом.
— И какие же у него характеристики? — вежливо осведомился я.
— У него потрясающие характеристики, — вскричал доктор. — Просто невероятные. В эту крохотулю умудрились запихнуть чуть ли не всю базу данных Службы. Ввод-вывод в омега-диапазоне, на частотах... впрочем, это вам, наверное, неинтересно.
Надо же, сам сообразил!
— ...Опознание владельца по комплексу из восьми индивидуальных характеристик: биоритму, пси-ауре...
Я с трудом удержался от зевка.
— ...Никто, кроме вас, не сможет воспользоваться им. Я было собрался спросить Дока, слышал ли он когда-нибудь про клонирование, но вовремя сообразил, что штуковину проектировали люди поумнее его.
Что-то подобное нам рассказывали на лекциях, которые я благополучно проспал, — клонирование, так же как и скрен-маскировка и другие методы, может сдублировать часть характеристик, но бессильны против анализа их связи в комплексе. Правда, для этого нужна система...
— ...Псевдоинк класса ЗМК...
— Что? — переспросил я.
— В пересчете на стандартные единицы мощность ИРа соответствует классу ЗМК, с учетом специфических особенностей, разумеется, — повторил Док.
Ничего себе. Я мысленно присвистнул. Дело даже не в том, как такое количество мегакью умудрились запихнуть в эту пластиночку, — микротехника прогрессирует хоть и медленно, но верно и неотвратимо. Фокус в том, что, согласно Закону об Ограничении Использования Искусственного Разума... Это что ж, я теперь получаюсь сам себе средней руки корпорация?
— ...Основа корпуса из реструктурированного карбида вольфрама, — продолжал вещать Док. — Выдерживает нагрев свыше 2500 градусов, ускорение более 270 «же», давление...
Мне очень захотелось напомнить, что я лично вряд ли выдержу нагрев даже до каких-то жалких 200 градусов, а что станет потом с фишкой, вряд ли будет представлять для моего пепла хоть какой-нибудь интерес. В конце концов, я собираюсь спрятать эту штуку себе на грудь, а не приклеивать на внешнюю обшивку космолета, которого у меня, кстати, пока и нет.
— К сожалению, — с тоскливой ноткой в голосе закончил Док. — нам не позволили снять ограничение на управление тяжелым наступательным вооружением. Только в ситуациях класса Красный-А3.
Я приподнял бровь.
— Угроза жизни подданным Федерации числом не менее килоединицы, — пояснил Док.
Замечательно. То есть, если меня будут убивать в одиночестве, эта штука пальцем не пошевелит. Которого у нее, кстати, нет. Гы. Чего у нас еще нет? Пожалуй что антиматерии.
— Сейчас фиш находится в режиме пассивного сбора информации, — сообщил Рагнарссон. — Я рекомендую вам задействовать его после сеанса психотренинга, тогда ему меньше придется перестраивать симпатические частоты.
Просто замечательно. В переводе на обычный язык это означает, что они собираются копаться в моей голове так капитально, что меня после этого личная интелктроника не опознает. Бар Корин, я вас люблю! Вы с таким изяществом насаживаете кролика на вертел...
— Благодарю, что сообщили мне это заранее, — огрызнулся я. — Было бы весьма неосторожно с моей стороны подвергать новый, необкатанный инк столь сложному испытанию.
К моему вящему ужасу, Дональд не уловил потока желчи в ответе, а, напротив, одобрительно кивнул.
— Чертовски рад, что вы это понимаете, — сообщил он с милой улыбкой, живо напомнившей мне дядюшку Бью, главного злодея из сериала «Линейная семья Браунов». — Очень редко приходится сталкиваться со столь ответственным отношением к вверенной технике. Особенно со стороны оперативных работников. Боже, видели бы вы, в каком ужасном виде мне приносят иногда их фиши: смятые, перекрученные, оплавленные. Просто не представляю, что они с ними делают!
Меня куда больше занимал вопрос, в каком состоянии пребывали в данный момент опера, чьи фишки приносили Доку в столь непотребном виде.
— Заверяю вас, — я яростно прижал фишку к груди, — что я приложу все усилия, дабы с этой малюткой не случилось подобных неприятностей.
Я был абсолютно искренен — немного наберется за мою жизнь вещей, в которых я был бы столь же живо заинтересован.
Рагнарссон одобрительно покивал, неловко сунул мне свою пухлую ладошку — мне показалось, что я сжал плохо надутую секс-куклу, — и, моментально утратив к нам с Элли всякий интерес, вернулся к своему прежнему занятию — разглядыванию под Т-проектором чего-то светло-коричневого. По виду, а главное, по консистенции предмет его исследований больше всего походил на продукт жизнедеятельности... ну, скажем, кота — кучка была небольшая.
— Куда теперь? — осведомился я у своего очаровательного гида, когда дверь лаборатории Дока с тихим шипением отрезала его от враждебного мира. — Кто у нас следующий на очереди, дядюшка Скрудж или Русалочка?
— Думаю... — начала было Эллй, но ее речь была прервана стремительным появлением из-за угла коридора парнишки лет четырнадцати. Встрепанная прическа — восемнадцать цветов, классический «ретро» — и совершенно дикие выпученные глаза, словно по коридору следом несется как минимум свихнувшийся штрекер.
Естественно, мимо меня он благополучно пробежать не сумел — ножны «Кобры», которые я заботливо придерживал, дабы не оцарапать о пол, находились как раз на уровне его колен. Лететь ему метров пять... не поймай я его за шиворот.
А вот моя дальнейшая реакция изрядно удивила меня самого.
Я поднял паренька за воротник куртки и припечатал к стене.
— Еш-ш-ще раз, — никогда не думал, что умею подражать змеиному шипу, — коснеш-ш-шся моей ш-шпаги — обреш-ш-жу ноги! До уш-шей! — После чего разжал пальцы.
Парнишка с четким стуком ссыпался на пол, несколько раз ошалело моргнул, бросил затравленный взгляд в сторону моей сопровождаюшей и, испустив что-то среднее между взвизгом и всхлипом, вскочил и бросился прочь.
Мы с Элли недоуменно переглянулись.
— Что это было?
— Не понимаю, — озадаченно произнесла Элли. — Джонни Клейн из третьего сектора... мне он всегда казался таким тихим и скромным мальчиком…
— Интересно, — я как бы случайно положил руку на эфес и направился к углу, — что могло его так напугать?
— Может...
На первый взгляд в коридоре за поворотом не наблюдалось ничего, способного вызвать в сотруднике СБ, пусть и неполовозрелом, столь дикий ужас. Собственно, там не было почти никого, кроме одного-единственного человека в серебристо-серой повседневной униформе космофлота, неторопливо приближающегося к нам.
— Пойдемте, — обернулся я к своей проводнице, убирая руку с рукояти. — На Шипке все спокойно!
—Что?
— Ничего, это я так, — рассеянно отозвался я, — классиков цитирую.
Космолетчик меж тем приблизился настолько, что я получил возможность разглядеть его более внимательно. И то, что я замечал, потихоньку начало изменять мое мнение о причинах бегства Джонни Клейна.
Человек. Лет тридцать-сорок, точнее сказать сложно из-за правильных и симметричных черт лица. Слишком уж правильных и симметричных, чтобы быть созданными матушкой-природой, а не лазером пластхирурга. Фигура а-ля шкафчик двухметровой высоты. Короткий ежик светлых волос и холодные серые глаза. А на груди значок...
Мне враз перехватило дыхание — словно неумолимая рука в бронированной перчатке уже сдавила гортань, дожидаясь противного хруста позвонков. Я судорожно схватился за «Кобру», одновременно делая шаг назад — чтобы заслонить стоящую за мной девушку. Со стороны это, должно быть, выглядело комично.
Красноголовый дятел на фоне руки, сжимающей молнию. Седьмая рейтарская дивизия. Точнее — отдельный карательный батальон.
Те самые «отдельные части специального назначения», на вооружении которых состоят «смерчи», бронекостюмы четвертого уровня и прочие «вкусные», как говорили в оружейке Академии, штучки. «Дятлы» — санитары леса!
Серые глаза медленно скользнули по мне — я с запоздалым ужасом разглядел на воротнике узкую цветную полоску майорских знаков различия — ощущение было, словно за ворот сыпанули горсть льда. Это не был взгляд, каким человек смотрит на другого человека. Скорее уж — так лабораторный кибер глядит на подопытных мышей, просчитывая — кого из них приготовить к опыту для очередных студентов в виде «получившейся кашицы».
На миг мне показалось, что каратель замедлил шаг, собираясь остановиться, — не знаю, какую бы глупость я выкинул в этом случае. Но он все так же неторопливо прошел мимо, скрылся за углом — и только после этого я вновь обрел способность вдыхать воздух.
Bay!.Ничего ж себе кошмары во плоти бродят по коридорам минус пятого этажа. Куда там до них тараканам-мутантам. Милые, домашние тварюшки...
Майор, майор... сколько я помнил выпуски интервида, в карательном батальоне седьмой рейтарской было два майора. Сам командир батальона, Ринальдо Гомес, и его заместитель... Мелвил?!Это был — Мелвил?! Палач Аркона собственной персоной?!
Можно поставить себе большой жирный плюс в личной зачетке, уныло подумал я. Не так уж много людей может похвастаться тем, что лицезрели целого карательного майора и сохранили после этого прежнее количество жизненно важных органов.
Особенно же интересно выглядит его появление в свете того, что карательным частям категорически запрещено находиться даже на стационарной орбите Земли — за исключением обстоятельств, вызванных техническими неполадками, но не более чем на время их устранения. Вход же в атмосферу не разрешен ни под каким видом — при такой попытке, чем бы она ни была вызвана, их расстреляют все системы ближнего пояса. А офицерам этих частей вне района боевых действий так же категорически запрещено покидать место дислокации на срок, превышающий сорок пять стандартных минут.
И какое же из этих двух правил нарушил Мелвил? Лучше бы все же второе, потому как первый вариант означает, что где-то над моей головой болтается штурмовой транспорт с батальоном «дятлов»... а возможно, и не один.
На Арконе до «акции по умиротворению» обитало 15 тысяч душ.
— Странный тип, — озадаченно сказала Элли, глядя на опустевший коридор. — Какой-то... жидкоазотный.
— Вы его уже встречали?
— Нет... ни разу.
— И хорошо, — тихонько пробормотал я, — очень даже хорошо.
Первая приятная новость за сегодня. Не считая сданного зачета. Боже, сколько лет назад это было!
— Знаете, — начал я, — Йорунга говорил, что я смогу получить штатное оружие...

Не знаю, что за черт дернул меня так срочно нестись в Уссурийск. Казалось бы — лежали эти пушки на складе с бог-весть-какого две тысячи лохматого года. Лежат же в архиве Академии лазерные диски примерно тех же годов с наклейкой «хранить вечно». Но что-то дернуло. Возможно, и к лучшему — с моим теперешним везением завтра с этим складом непременно чего-нибудь бы стряслось — от землетрясения до объявления музеем.
— Давно оно тут лежит, — завскладом старший прапорщик СБ Голопупенко, должно быть, здорово заскучал в этой глуши. Лет ему было чуть больше, чем мне, так что на «ты» мы с ним перешли почти сразу. Хороший парень, вот только этот русский диалект всемирного... нервирует. — Еще против китайцев готовили, до Первой Атомной. Запах чуешь? Дерево.
— Оно что — деревянное?
— Не, это ящики. Сами-то они вот, — прапорщик снял со стеллажа черный, матово поблескивающий предмет. — Гляди. Металл да пластик, никакого керамита. Старина-с.
— Да, это же... — На миг я было усомнился, но длинный изогнутый рожок был до боли знаком. — Неужели «калашникофф»?
— Он самый. Я ж говорю — старина. Классика.

Предыдущая страница 2 Следующая страница


3 Андрей Уланов

— Bay! — Я моментально прикинул, сколько может стоить подобный раритет на сетевом аукционе. Черт, да зачем куда-то лететь, такие экспонаты у меня и на Земле с руками оторвут, да еще и драться будут.
Угу. А потом Бар Корин оторвет мне ноги... до ушей.
— И много у вас их? — осторожно осведомился я, мысленно прикидывая: может, удастся пустить хоть часть груза налево.
— «Калашей» — немного, — развеял мои мечты прапорщик. — Пара ящиков. Редкость, сам понимаешь. Так что их я тебе не дам. Разве что пару штук, не на продажу, а лично, для души. Повесишь в спальню, на стену — друзья будут от зависти загибаться.
— Хорошо, а тогда чего у вас много?
— Много? — переспросил Голопупенко. — Хлама у нас много... всяческого.
— Вот там, — ткнул он рукой куда-то в сторону бесконечных стеллажей, — «абаканы». Семьсот штук... трещотки хреновы. Там — гранатометы. Поближе — «гепарды», «13-е» военной штамповки... В том углу экзотика всякая свалена... из тех, что перед Смутой мелкими партиями гнали.
— И все сплошной огнестрел? — разочарованно выдохнул я.
— А че ты хотел? — удивился прапорщик. — У тебя ж в ордере ясно сказано, белым по синему: «До 2025-го».
— Так ведь тогда уже лазерами вовсю жгли. И эти... кинетические...
— Кинетические у нас есть, — прапорщик разинул рот, даже не изобразив попытку прикрыть его ладонью, и начал зевать. Я терпеливо ждал. Ждать пришлось долго — зевок удался Голопупенко только с седьмой попытки.
— Там, — повторил прапорщик свой давешний жест, — Объект хранения 34м456ву, число хранимых единиц на момент последней инвентуры — 45. «КВМ-2». Кинетическая винтовка Морозова, модель вторая. Двенадцать кило чистого весу, не считая шариков и батареек, плюс обмотка у нее горит постоянно. Тебе этот геморрой надобен?
— Ну-у. Мне ж из них не стрелять.
— Тем более. На самом деле, — оживился Голопупенко, — тебе по фигу должно быть, чего этим чуркам с Миров впаривать. Этим лохам все, что сложнее арбалета, — уже чудо технологии.
— Угу. А теперь то же самое на всемирном, пожалуйста.
— Прости, — скривился прапорщик, — я тут со скуки мувов насмотрелся, типа исторических... интересно стало, как из этих штук пуляли. Ну и... понацеплял словечек.
— К гипнургу сходи, — посоветовал я, — пусть ассоциативку через «каспара» прогонит.
— Лениво мне, — пожаловался Голопупенко. — Это ж, считай, пару часов на промывку, а потом еще три дня на контрольные пунктации бегай. И потом, тут половина местных так говорит.
— Медведей?
— Не, ежиков.
— Ну-ну.
— Короче, — «блеснул» прапорщик еще одним старинным оборотом, — дело к ночи. Ты под что закладываешься... в смысле, космолет у тебя какой?
— Пока никакой.
— Ну, ты, кореш, блин... — Прапорщик резко оборвал фразу и схватился за виски. — Стоп. Все, приехали.
— Ты, случаем, с утра разноцветок не жевал? — осведомился я.
— Здесь, — тоскливо произнес Голопупенко, — такая скукота, что к полудню без всяких разноцветок глюки из стен лезут. Вылезают, осматриваются и дохнут прямо посреди прохода. От скуки. Тебе-то, — продолжил он, — хорошо. На Миры летишь. А у меня тут одна отдушина — интервид.
— Хочешь — махнемся? — предложил я.
— Нет уж, — оскалился прапорщик, — думаешь, я тут серый и темный, не знаю, кто в СБ такие вот, — он дернул подбородком, — вертела для глухарей выдает? Лучше уж с глюками.
— Умный.
— Типа того, — кивнул Голопупенко. — Ладно, не кукожься, так и быть, потрачу на тебя серое вещество. Все ж какое-то разнообразие.
— Уж не знаю, что бы я без тебя, благодетеля...
— Бутылка нектара, — перебил меня прапорщик. — Мистральского. В продолговатом флаконе.
— Bay. А живого эльфа не хочешь?
— Нет, — мечтательно улыбнулся каким-то своим мыслям Голопупенко, — не одну. Две. Две по ноль пять.
— А-а-а-аднако. Ты хоть знаешь, сколько такой флакончик стоит?
— Как раз сегодня с утреца аукцион смотрел, — прапорщик старательно почесал затылок — Емкость нуль тридцать три ушла за осьмнадцать тыщ триста двадцать один кома двадцать четыре эко.
— Вот-вот. А теперь умножь на три.
— Я столько нулей в памяти не удержу, — ухмыльнулся прапорщик, — она у меня короткая... а все свободное пространство прогой учета забито.
— Чип вставь.
— Вот еще, буду я всякую кристаллическую гадость себе в черепушку вставлять. А ну как прорастет!
— Не прорастет, — угрюмо сказал я. — Скорее загнется до конца гарантийки. Среда у тебя там больно непитательная.
— У меня там четверг, — отозвался Голопупенко, — плавно переходящий в понедельник. Короче, сколько у тебя на тарелку?
— И все ему скажи, — проворчал я, — все ему ответь. Три тысячи.
На самом деле я был весьма доволен собой. Тактика «увлеки своей работой другого» использовалась мной давно и успешно. Прапорщик представлял в этом отношении совершенно классический, вернее — с моей точки зрения, — клинический случай. То, с какой охотой он взялся за обдумывание решения моих проблем... нет, как все-таки была права моя предпред-последняя девушка, заявившая как-то, что люди — это очень странные мухи.
— Три штуки, значит. — Прапорщик задумчиво поковырял в носу мизинцем, вытащил его и принялся сосредоточенно изучать извлеченную на свет добычу. Я отвернулся. — Маловато, конечно. Новый пепелац ты за такие гроши не купишь. Разве что какую мелочь, которой только до орбиты и вниз. Бери подержанный среднетоннажник, «Гризмо» или «Мазду». Лучше «Мазду», у нее и багажник повместительней.
Я осторожно оглянулся. Голопупенко уже перестал разглядывать мизинец и теперь так же сосредоточенно вытирал его о стену.
— Думаешь, среднетоннажник? Я на длиннохвостые поглядывал.
— И что ты возьмешь за три тыши эко? Развалюху, которую пол-Пояса десять лет юзало, потом на Фобосе подклеили да подкрасили — и на Большую Свалку? Ты с ней еще до Портала свихнешься, пока заплатки на реактор класть будешь... каждые пять минут. А потом на Мирах, перехода через три-четыре, он окончательно пучки склеит, и будешь топать до ближайшего консульства... пехобусом.
— А что в твою «Мазду» влезет? — огрызнулся я. — Сколько у нее багажный отсек? Двести кубов? Триста?
— Триста пятьдесят, — прапорщик снова начал разевать пасть для зевка. Я затаил дыхание. Но Голопупенко нагло обманул мои ожидания — он резко захлопнул рот и настороженно уставился на меня.
— Ну?
— Баранки гну, — выдал прапорщик очередной забытый термин. — Для нормальной торговли триста пятьдесят кубометров, канешно, маловато будет. Потому как ширпотребом этих лохов уже подзавалили и вариант с бусами и зеркальцами не прокатит. Но ты-то собрался оружием... торговать?
— И? — разрушил я минуту спустя воцарившуюся тишину. — Дальше?
— Дальше? — переспросил Голопупенко. — Дальше я вот все никак в толк не возьму. Зачем тебе это оружие продавать, когда ты с его помощью можешь просто пойти и взять чего захочешь.
— Это как? — непритворно удивился я.
— Элементарно. С сотней головорезов ты любую тамошнюю сокровищницу сможешь выпотрошить на раз. Найди какого-нибудь захудалого герцогишку, растолкуй перспективы, и он тебе не то что пятки лизать будет — всю тарелку сверху донизу оближет, как варенье любимой тещи.
— А как я этим головорезам объясню, с какой стороны ствола патроны заталкивать?
— Не боись, — прапорщик покровительственно похлопал меня по плечу. — Все учтено могучим ураганом. Объект хранения 45т987кл, число хранимых единиц — 14. Он же «ПТИМ-4», полевой тренажер-имитатор многофункциональный. На пространстве, если мне не изменяет склероз, тридцать на сорок метров воссоздает полную картину боя — взрывы, дым, огонь, свист пуль у ушей и прочие спецэффекты. Не Диснейленд, конечно, но твоим клиентам хватит, чтобы обделаться. Есть режим «виртуальный инструктор». Развернешь, погоняешь недельку-другую — и самый последний дикий мирянин станет таким апгрейднутым, что любого земного копа порвет на тряпочки.
— Угу. И какого года выпуска этот твой «ПТИМ»?
— Не колышет, — флегматично отозвался прапорщик. — Ты его везешь для личного пользования. Хобби у тебя такое — картину боя моделировать. Заснуть, бедный, не можешь, пока второй штурм высоты нумер две тыщи триста сорок пять 3-й ротой 4-го батальона 1456-го полка от 24 декабря 2037 года в деталях не воспроизведешь.
— Ну-ну, — на всякий случай скривился я, — а места он сколько жрет?
— «Птимошка»-то? Он компактный. В пять кубов влезет со всеми спецэффектами.
— Ну, допустим. А патроны?
— С этим сложнее, — нахмурился прапорщик, — но тоже решаемо. Покопайся в глобалке. На этом старинном огнестреле чертова прорва всяких историков-любителей, реконструкторов и прочих маньяков сидит, как центровой на чипе. Зуб даю — есть проги, которые всю эту амуницию позволяют на бытовом синтезаторе сварить. Нароешь, адаптируешь для бортового авторемонтника — и нет проблем.
— Думаешь, потянет?
— Теоретически, — задумчиво сказал Голопупенко, — эта штуковина должна уметь на необитаемой планете соорудить новый космолет... причем в исторически обозримый период.
— И все-то у тебя продумано, — скептически заметил я, — все предусмотрено...
— Нет таких кошмаров, — наставительно сказал прапорщик, — до которых не додумается человек, у которого есть охренительная куча свободного времени. Тут уж поневоле начинаешь фантазировать, планы всякие дурацкие строить, на тему: «Если б я имел богатого дядюшку — полковника СБ». Если бы да кабы... стоп.
Прапорщик осекся и озадаченно уставился на стену перед собой. Затем резко сорвался с места, бросился к терминалу и лихорадочно зашуршал пальцами по сенс-панели.
— Ну точно, — выдохнул он, удивленно глядя на «плетенку», — именно так и прописано — выпущенное до 2025 года. Ну и идиоты. Не-е, таких козлов учить, чтобы другим неповадно было.
— Да объясни ты толком, в чем дело! — не выдержал я.
— Ты кинетичку хотел? — Голопупенко снова ухмыльнулся, и на этот раз его ухмылка мне сильно не понравилась. Такую ухмылку снимать наголо и лепить на флаг — вместо «Веселого Роджера». — Будет тебе кинетичка!

Глава 3
ВО ХМЕЛЮ СЛЕГКА ЛЕСОМ ПРАВИЛ Я...

Я неоднократно зарекался выбирать вещи по сетевым каталогам. Дело даже не в том, что пышный гамбургер на сайте соседнего Макдональдса имеет, как правило, очень мало общего с тем дистрофичным бутербродом, который вываливается из линии доставки. Просто когда выбираешь вещь, лучше иметь возможность потрогать ее руками.
В данном случае «руками» означало — перчаткой комба. Большая Свалка, удобно раскинувшаяся на сотне гектаров кратера Тихо, не предоставляла посетителям таких излишеств, как пригодный для дыхания воздух. С маркетинговой точки зрения, наверное, это был правильный ход — когда перед глазами начинает помигивать индикатор кислородного НЗ, желание затягивать торг улетучивается еще быстрее, чем воздух.
Некоторые — я, например, — пытаются схитрить, беря в прокате комб с регенерирующим комплектом. Воздух в нем не кончится долго — больше шансов будет загнуться от голода и жажды, но вот только запах у этого воздуха...
Для начала я прошелся вдоль ряда «длиннохвостых», с сожалением констатировав, что прапорщик Голопупенко оказался прав в своих прогнозах, — то, что располагалось в доступном мне ценовом диапазоне... сомнительно, что эти экспонаты могли самостоятельно перемещаться хоть каким-либо способом. Разве что осуществить сход с орбиты в режиме свободного падения.
Со среднетоннажниками дело обстояло чуть ли не на порядок лучше. Правда, вначале мне пришлось минут пять проплутать по завалам всяческих «комет», «стратрейсеров», «вираям» и прочего хлама из разряда «для экономически неблагополучных внеземных поселений». Фокус в том, что как раз в дальних поселениях на космолетах, которые для них зачастую объединяют функции дома и средства к существованию, предпочитали не экономить — жизнь дороже. Зато дешевые «одноразовые» пепелацы пришлись по вкусу земному криминалу — и теперь периодически мелькали в интервиде, эдакие пылающие груды, падающие на боливийские джунгли.
На Свалке же этими летающими недоразумениями было забито три четверти сектора среднетоннажников, из-за чего нормальные космолеты оказались прижаты к западной стене кратера.
Я с минуту потоптался возле вытянутого синего «Вольво-универсала» — гелиевый турбореактор, сигма-локаторы, три душа — обычный, ионный и «баньйа», — сиденья в рубке обтянуты натуральной кожей, багажник — эх! — на пятьсот кубов. Мечта, а не пепелац! Но цена...
Еще там был очень симпатичный «черный скорпион» — маленькая полуспортивка с форсированным реактором, усиленными гравигетами и двумя дополнительными плазменными экранами. Тоже хорошая игрушка — гонять по мегаполису с парой-тройкой знакомых девчонок в рубке — встречные флаеры шарахаются в стороны, — а потом слетать к заброшенному промкомплексу и устроить там шоу с элементами высшего пилотажа — так, чтобы гравигеты не успевали полностью компенсировать рывки. Эффектно, а риска-то почти никакого — демпферы рассчитаны на куда большие нагрузки. Максимум, что светит при неудачном маневре, — пара вмятин на внешней обшивке... плюс экологический налог за утилизацию необратимо изменившихся поглотителей и штраф за ущерб, нанесенный памятнику архологии.
Все это было замечательно, но... запах в скафандре донимал меня все сильнее — а может, он и впрямь усиливался — так что я еще раз сверился с картой на датапаге и потрусил в сторону «Мазд».
Их на данный момент наличествовало сорок три штуки. Если отсеять новые — по все тем же финансовым соображениям, — а также старье двадцатилетней давности, на которых я бы не рискнул вылетать за пределы атмосферы, то более-менее подходящих оставалось всего девять. Маловато будет, ну а что я, собственно, хотел? Большая Свалка — это вам не марсианский Лагранж-5, до Луны еще долететь надо.
Я остановился перед третьей из «подходящих», вызвал из криво прилепленного на борт ценника объемную схему, покрутил ее так-сяк, ничего при этом не поняв, и, разозлившись — запах в скафандре определенно усиливался, — нажал сенсор вызова.
Продавец объявился двадцать секунд спустя — я успел проследить за полетом его спейсборда от края кратера и оценить искусство, с которым была построена траектория. Скорее всего потомственный лунарь — земляне больше гоняют на обычных аэродосках, а у внешников времени нет на подобные развлечения, да и с силой тяжести на астероидах плоховато — неверный маневр, и ты в свободном полете. И у тебя уйма столь же свободного времени на то, чтобы рассчитать точку вхождения в солнечную корону.
— Желаете сделать покупку, милс?
Дурацкий вопрос. Стоял бы я тут иначе?
— Желаю. Среднетоннажник, «Мазду», в пределах трех тысяч.
— Дополнительные требования? Питание реактора, отделка, интеллект борткомпа?
— На-деж-ность, — процедил я. Сдался мне борткомп, если пластиночка в моем внутреннем кармане раза в три превосходит сумму IQ всей интелктроники Свалки.
— Значит, понадежнее. — Продавец — щиток его шлема был поляризован, поэтому я не мог видеть его лица — чуть подался вперед, спейсборд пыхнул голубым огоньком и плавно прилунился метрах в двадцати впереди. Ловко. — Вот, милс. «Мазда» ВИИТ-КРЮ, что означает... — продавец осекся, разглядев мою страдальческую гримасу, — в эксплуатации восемь лет, общий пролет составил... — Я скорчил очередную несчастную рожу. — Пепелац, конечно, не в идеальном состоянии, но очень хорошим его назвать можно. Принадлежал он охранной службе какой-то корпорации, реактор и плазменные экраны были усилены пять лет назад. Плюс еще кое-какие дополнительные апгрейды...
— А именно?
— Полностью возможности этого космолета можно будет продемонстрировать в тестовом полете, — заявил продавец.
Странный у него голос... или это комм в моем скафандре глючит? Росту небольшого, возможно, подросток... или женщина. Юношеская ломка?
— И когда может состояться этот полет?
— В любой удобный для вас момент, милс. Если у вас действительно серьезные намерения.
Хм. Я обошел пепелац по кругу. Симпатичная штучка, по виду чем-то похожая на старинный прибор для разглаживания белья... как же он назывался-то... парашют? Нет... ах, да — утюг. Ну да, особенно эта массивная пластина вихревого гравитатора снизу. Понятно, что, когда космолет выйдет на трассу и расправит все лепестки и надкрылки, сходство исчезнет, но пока — очень похож. Строгий, практичный стиль без всяких выступающих излишеств. Оно и к лучшему — не люблю я все эти новомодные конструкции из ломаных линий.
— А прямо сейчас можно?
— Разумеется, милс.
Продавец сверился с датапагом, быстрым движением выбил на ценнике код доступа — створка люка медленно поползла вниз — и, отодрав ценник от обшивки, небрежно бросил его под соседний пепелац.
— Прошу, милс. Поднимайтесь в рубку, располагайтесь. Я поднимусь к вам через минуту.
— А…
— Как только закончу внешний тест реактора. Лаз в рубку прямо перед входом.
Можно подумать, сам бы я в жизни не догадался, где у пепелаца рубка. На астроправа же сдал как-то... четыре года назад. Правда, именно на космолетах летал я за эти четыре года от силы раз десять. А тяжелый истребитель «Гром», в обыденности «Гроб», при всех его неоспоримых достоинствах, требует немного других навыков.
Например, кабина у него не в пример меньше рубки. Влезло не только кресло для второго пилота, но еще и диванчик для пассажиров на пять посадочных мест, плюс свободного пространства вокруг кресел еще на двадцать стоячих. Можно встать, потянуться, выпить стаканчик кофе, затем, не торопясь, воспользоваться расположенными рядом удобствами, а не пользовать соответствующие системы комба... о, кстати! Комб-то можно стянуть!
Я с наслаждением избавился от вконец провонявшего шлема и с не меньшим удовольствием вдохнул чистый — если не считать немедленно впрыснутых ароматизаторов — воздух. Хорошо-то как. Чистый воздух, мягкое кресло и предупредительный сервисный робот — что еще надо космолетчику для счастья?
— Вы уже готовы? — Продавец... нет, все же продавщица влетела в рубку, уронила шлем на диванчик и, упав в кресло первого пилота, немедленно зашуршала пальцами по сенспанели. — Советую пристегнуться.
— Э-э... — Я озадаченно огляделся. Пилотское кресло могло похвастаться мягкой обшивкой приятной расцветки, высокими подлокотниками — но какие-либо фиксирующие приспособления в его достоинствах не значились.
Вид бесконечных рядов Большой Свалки в обзорном экране дрогнул... и резко, очень резко ушел вбок-вниз, сменившись сияющей россыпью звезд.
— Слетаем до Земли и обратно, — сообщила девушка, вешая над интерфейсом одно окно за другим.
Я неожиданно для себя залюбовался ею. Красивая — впрочем, в наше время окончательной победы пластхирургии стандартной красотой никого не удивишь. Другое дело, что представления о красоте у разных людей тоже разные — и когда этой разности набирается десяток-другой миллиардов... но именно эта девушка мне нравилась. Золотистые локоны до плеч — интересно, как она их в шлем-то укладывает, — тонкие черты личика, большие зеленые глаза... хм, никогда не замечал, что у лунарей настолько увеличенные зрачки.
— Трасса почти пуста, так что ходовые характеристики оценить сможете, — продолжила девушка. — Потом войдем в атмосферу, спустимся, полетаем у поверхности и обратно на орбиту. Устроит вас, милс, такая тестпрограмма?
— Вполне. — Я закончил прощупывать обшивку кресла и убедился, что никаких скрытых приспособлений она не содержит. Видимо, фирма «Мазда» верила в свои гравигеты. Мне тоже... хотелось в них верить.
— Разгон у нее не очень. Всего лишь... — девушка ткнула пальцем в столбик над сенспанелью, который резво — слишком, на мой взгляд, резво — полз вверх. Верхушка его при этом становилась все краснее — забавное двусмысленное зрелище, но мне было не до шуток. — ...Двадцать семь же.
Я перевел взгляд на сектор реактора — там до красных зон было еще далеко. Пока далеко.
— Вот и трасса, — радостно заметила девушка. — Как я и говорила, почти пустая. Так что разогнаться сможем..
— А может, — начал было я, но изящный пальчик с перламутровым ногтем уже опустился на белый кружок, отозвавшийся на это протестующим пиликаньем.
— Bay! — выдохнул я, глядя, как звезды на экране растягиваются в черточки. Потом я снова глянул на сектор реактора — и начал постукивать пальцем по подлокотнику. Форсированный, да.
— Люблю скорость. — Девушка на миг оторвалась от интерфейса, поправляя сбившуюся на глаза прядь волос. — На Свалке есть один «джексон-призрак», я беру его иногда — полетать. Так здорово. Тритриевый реактор на пять ГэВ — и ты делаешь любого, как черепаху.
— Угу, — кивнул я. — Четыреста тысяч эко плюс налоги. И страховка.
— Вы не романтичны, милс, — обиженно сказала девушка. — Вот вам зачем понадобился космолет?
— Хочу заняться торговлей с Мирами.
— В самом деле?! — восторженно переспросила девушка. — Тогда беру свои слова обратно. Это же чертовски здорово — все эти маги, дворяне, рыцари, замки, колдуны, демоны...
— ...монстры, антисанитария, — пробурчал я, но девушка, похоже, не услышала.
— Мои родители, — продолжила она, — очень любили сказки — фэнтези, так это тогда называлось. Когда я родилась, долго спорили, как меня назвать — Морганой или Рыжей Соней.
— И что выбрали?
— Золушка.

Предыдущая страница 3 Следующая страница


Серебряные пули с урановым сердечником 4

— И как, — полюбопытствовал я, — уже нашли своего принца? Или хотя бы хрустальный башмачок?
— Пока нет, но я не теряю надежды. А как звать вас, милс?
— Вуко. Вуко Мракович.
— Интересное имя.
— Славянское. — Я решил не тратить время на изложение запутанной генеалогии своих предков, потому что увидел, как мне показалось, более насущную проблему. — А не пора ли нам...
— Теоретически, — задумчиво сказала Золушка, — на дистанции Луна—Земля мы не могли разогнаться настолько, чтобы щиты не выдержали удар об атмосферу. Но я все равно хотела проверить пиковое торможение...
Голубой шар, занявший уже почти весь экран, стремительно ухнул вниз. Я сглотнул подступивший к горлу комок, покрепче схватился за подлокотники..
И страшный удар вмял меня в спинку кресла, разом выбив воздух из легких. Десятая секунды, не больше — но какая же должна быть тяга, чтобы перегрузка на гравигеты дала не меньше сорока «же»!
— Ага, — радостно заявила Золушка, — гравигеты в список на замену! Теперь проверим экраны.
Протестующий вопль я издать не смог — по причине все того же отсутствия воздуха в легких. Слабое же мановение руки вряд ли могло быть истолковано таким образом, даже если бы моя спутница и соизволила хоть на миг отвлечься от экрана и озаботиться состоянием потенциального покупателя.
А голубой шар Земли снова вернулся на экран и теперь занимал его почти полностью, приближаясь очень быстро... слишком быстро!
Я даже не успел посмотреть, с какой скоростью мы врезались в атмосферу — слишком ярко полыхнули экраны, отгораживая нас тонким слоем плазмы. Думаю, это зрелище могли наблюдать все кенгуру Австралии — услужливый голосок инка сообщил, что мы нарушили воздушное пространство Канберры.
Прежде чем инк успел начать перечисление полагающихся за это кар, мы были уже над архипелагом Палау. Кресло подо мной мелко вибрировало — слабый отголосок бешеного мотания космолета.
— Экраны в порядке, — прокомментировала Золушка. — Мы даже не особенно разогрелись. Впрочем, окунуться разок-другой не помешает.
— Статья 112, пункт це, — пробулькал я из глубины кресла, — преднамеренное радиоактивное заражение...
— И не говорите, — вздохнула девушка, — эта лунная пыль такая мерзкая штука.
Мы успели окунуться целых три раза — это было уже за Гаваями, — прежде чем патрульный флаер объявился в пределах локатора. Наверное, он нашел нас по столбам пара...
— Неопознанный космолет, приказываю остановиться!
— «Краун-330-й». — Золушка смотрела на значок патрульного флаера, словно перед ней на сенспанели лежал редкий экземпляр болотного жука. — Интересно, на что он надеется? Даже если он сумеет удержаться у нас на хвосте, у него не хватит .энергии для стрельбы.
— На торпеды? — предположил я.
Вопрос прояснился ровно двадцать секунд спустя — когда патрульный, убедившись, что на хвосте он у нас тоже не удержится, выпустил сразу две «Лавины». Самонаводящиеся протонные торпеды дальнего действия, как сообщил нам все тот же услужливый инк, — он, оказывается, умел их опознавать.
К моему сожалению, он не предупредил нас о том, что также умеет ставить активные помехи и выполнять маневр уклонения — инструктор Академии, помнится, именовал его «смерть таракана».
— Вы это называли «кое-какими дополнительными апгрейдами»?!
— Не только, — отозвалась Золушка, яростно стуча по сенспанели. — Тут должно быть еще... если только мне удастся снять блокировку...
— Сектор Красный A3? — с видом знатока предположил я.
— Если бы... система внешнего контроля... ага, вот... внешний прием... отрубаем!
— За нами уже четверо, — сообщил я, глядя на россыпь красных искорок. К россыпи присоединялись все новые искорки. — Семеро. Дев... нет, одиннадцать.
— Прорвемся! — точно такое же выражение использовал инструктор, только он добавлял перед ним еще какое-то старинное русское... тоже выражение. — До береговой черты меньше сотни.
— Может, — осторожно предположил я, глядя на вырастающие на горизонте иглы скайхаусов, — стоит перейти на дозвуковую?
— Успеем, — беспечно отозвалась Золушка, доставая из нагрудного кармана крохотную коробочку. — Сейчас вы, милс, сможете оценить маневренные качества этого пепелаца. «Червивый астероид», двенадцатый уровень... хотите? — внезапно спросила она, протягивая мне на ладони горсть крохотных зеленых капсул.
Двенадцатый уровень «Червивого»? Лучший игрок нашего курса сыплется на восьмом. А я и вовсе выше пятого не забирался.
— Что это?
— Стим.
— Нет, спасибо, — вежливо отозвался я, одновременно лихорадочно припоминая... ну да, год назад, Университет Общественных Проблем, лекция по фармакокинетике, тема: «Наркотики, производимые в орбитальных поселениях». Расширенные зрачки, маленькие зеленые капсулы... «джен-3»?!
— Не хотите, как хотите, — девушка на миг отвлеклась от экрана и одним движением ссыпала горсть капсул в рот. — Тогда — держитесь!
— Со стороны полиса выдвигается местная полиция, — предупредил я, — не меньше двадцати машин.
— Эти-то, — пренебрежительно покосилась на новую россыпь искр Золушка. — Не смешно. У них приделы не рассчитаны на такую скорость.
— Не смешно, — согласился я. — Но в полисе нам все же придется ее сбросить.
— Зачем?
В этот миг я пожалел, что отказался от наркотика, — давно уж мне не приходилось слышать в чьем-то голосе столь искреннее удивление.
Мы все же перешли на дозвук — над самой береговой линией. Хорошая погода — все побережье было усыпано разноцветными пятнышками яхт, скутеров, легких скиммеров и прочей отдыхающей публикой. Яхтам не повезло.
Потом я отвернулся от экрана — с тем же успехом можно было смотреть на настроечную таблицу приемника дальсвязи. Локатор выглядел поприятнее — демонстрируемая им голосхема все же позволяла получить какое-то представление о происходящем. Если бы эти постройки еще не мельтешили так быстро...
— Ага, — радостно заявила Золушка, — вот оно.
— Что?
— Штаб-квартира синдиката «Девон».
— И? — Я пока еще не понимал, почему черная пирамида трехкилометровой высоты может вызвать у принявшего «джен-3» человека какие-то особенные эмоции. Разве что... «Девон» специализируется на парфюмерии, а Золушка все же девушка...
— У них есть собственные средства ПВО.
— Которые не откроют огонь, даже если будет непосредственная опасность столкновения, — сказал я. — Синдикату не нужны судебные иски.
— Они откроют ответный огонь. — Девушка вновь зашуршала по сенспанели. — Если будут спровоцированы. Как раз к тому моменту, когда полиция окажется в зоне их поражения.
— Код активации принят, — сообщил голосок инка. — Активированы орудийные системы ближнего боя. Система наведения остается под запретом. Ручное наведение...
И в этот момент я ударил. Ребром ладони — наотмашь по горлу.

Бар Корин появился пятнадцать минут спустя — в обломках двух сбитых полицейских флаеров уже перестали вспыхивать разряды. Он уронил свой флаер за ограждение, небрежно отстранил бросившегося было наперехват полицейского лейтенанта — тот так и остался стоять с распахнутым ртом — и направился прямиком ко мне.
— Докладывайте.
Я доложил, сумев уложиться ровно в три минуты сорок семь секунд — чему-чему, а уж умению выражать свои мысли точно и сжато в Академии учили еще раньше, чем летать. Напоследок я даже перечислил статьи обвинения, которые собирался предъявлять мне мнущийся за спиной Корина толстенький полицейский капитан. По совокупности они тянули примерно на 500 лет «десятого круга» — Меркурий оттуда кажется курортом для избранных.
— Ясно. — Бар Корин глянул на небо, точнее, на нависшую метрах в трехстах пелену смога, и брезгливо поморщился. — А где эта... главное действующее лицо.
— В флаере медслужбы, в реанимационном отсеке. Точнее, — я качнулся, заглядывая за спину шелдонца, — в данный момент она находится в процессе..
— Процессе чего1? — осведомился Корин, медленно оборачиваясь.
Я не ответил, увлеченный открывшимся мне зрелищем — четверо полицейских в легком «уличном» доспехе пытались выволочь из флаера медиков девушку, всю одежду которой составляли несколько обрывков комба и, кажется, трусики. Очень хрупкая и беззащитная фигурка... но без подкрепления в виде двух санитаров копы вряд ли бы справились.
Интересно, зачем медики раскромсали ее комб? Ладно бы только верх — предположим, им требовался совершенно свободный доступ к гортани. Но нижняя-то часть совершенно автономна. Извращенцы...
— Как, вы сказали, ее зовут? — спросил Корин, глядя вслед полицейскому флаеру.
— Золушка, сэр.
— У вас ведь, кажется, есть героиня сказки с подобным именем?
Я молча кивнул.
— В наших летописях тоже зафиксирован подобный случай. — Показалось мне или в голосе Корина и впрямь промелькнула некая нотка сентиментальности? — 831 год от воцарения Диввелькринга Могучего, основателя рода Бельков. Девушку звали, кажется, Даэга, а наследника... — Бар Корин резко оборвал фразу. — Вы верите в судьбу, Вуко?
— Иногда, сэр.
Мне крайне не хотелось посвящать Бара Корина в тонкости моих личных философско-религиозных воззрений. Во-первых, по моему глубочайшему убеждению, ни время, ни место не располагало к подобным излияниям, во-вторых, они были настолько сложными и запутанными, что вряд ли мне удалось бы сделать это без трех-четырех пакетов хорошего глюколова, а в-третьих...
Бар Корин неожиданно вскинул голову вверх, и я машинально повторил его жест.
Из серой пелены смога точно над нами вывалились несколько десятков необычайно крупных дождевых капель, медленно, словно в рапидной съемке, долетели до земли и с громким треском разбрызгались о коричневую шершавость гланца у наших ног.
— Мракович...
— Да, сэр?
— Вы ведь учились на стряпчего?
— Простите?
— На судейского, на...
— ...на юридическом, — закончил я.
Это был мой первый университет. Собственно, именно полученные там знания и подтолкнули меня на скользкую тропинку общественного трутня. К сожалению, быть юристом в Федерации далеко не столь престижно и прибыльно, как, скажем, в Американской Империи начала века. Правда... смог, например, был тогда не чета нынешнему — могучий выхлоп миллионов углеродных двигателей, а не жалкие последствия дриллэффекта.
— И что вы скажете об этих... обвинениях, — Бар Корин слегка, самым уголком рта, улыбнулся мне, и это мимолетное движение, равно как и столь же мимолетная запинка перед словом «обвинениях», окрылили меня лучше любого пинка под зад, — с профессиональной точки зрения.
— Ну, — сказал я, — в общем, капитан предположил все правильно.
Полицейский при этих словах округлился еще больше и попытался проскользнуть мимо Корина поближе ко мне.
— За исключением, — задумчиво добавил я, — одного небольшого эпизода.
Капитан настороженно замер.
— Он неверно определил мой статус.
— Поясните, — улыбка Бар Корина стала чуть шире.
— Ну, это очень просто, — сказал я. — Дело в том, что я не преступник. Я заложник.
Тень улыбки пропала.
— Браво, — по отсутствию эмоций тон Бара Корина мог бы соперничать с лучшими моделями дверных замков. — А что скажете вы? — развернулся он к капитану.
— Но... — после моей последней фразы капитан уже не так походил на воздушный шарик, разве что на полусдувшийся. — Я протестую! Это вопрос до...
— Впрочем, — все тем же бесцветнымтоном прервал его Бар Корин, — это никому не интересно.
Уф. Кажется, это был всего лишь тест — и я его прошел.
— Поскольку дело имеет внеземной статус, — продолжил Бар Корин, — оно автоматически попадает в сферу СБ. Впрочем, оно туда попадает в любом случае — в нем замешан сотрудник СБ, а это уже компетенция отдела внутренних расследований.
У меня по спине пробежала пара батальонов мурашек. Если мной займется «инквизиция»... тогда я могу не опасаться «десятого круга» — то. что остается после «инквизиторов», годится лишь к выбросу на свалку.
— Я проте...
— Я не закончил! — с нажимом произнес Корин. — У меня нет ни времени, ни желания затевать официальную тяжбу. Поэтому вам придется, — он сунул руку в карман и, вытащив оттуда маленький прямоугольник, похожий на VIP-визитку, протянул ее капитану, — ограничиться вот этим.
Коп смешно наклонил голову, вглядываясь — и, с четко различимым чавком, разинул рот и выпучил глаза, сразу сделавшись похожим на выброшенную из воды рыбу.
Мне очень захотелось последовать его примеру — я понял, что именно предъявил ему мой новый шеф.
У сотрудников СБ существует несколько разновидностей так называемых карт-бланш — документа, дающего им право на всяческие официально недозволенные действия, на которые не хватает их обычного статуса. Низший, синий, «Слово и дело» — который, кстати, я должен буду получить у Йорунги после прохождения курса психотренинга, — право производить аресты с нарушением процессуальных норм, нарушать право на неприкосновенность без санкций и прочие, облегчающие повседневную рутину, приятности. Средний, красный, «Два ноля», он же «мочить в сортире», так его называют остряки, — право самостоятельно выносить приговоры и приводить их в исполнение. Ну и высший, золотой, «Дай порулить», — перехват управления у всех чиновников Федерации вплоть до планетарного уровня — это уже для высших чинов.
— Рекомендую вам, — донесся откуда-то издалека язвительный голос Корина, — сосредоточить усилия ваших подчиненных на синдикате «Девон», а именно — на несоответствии степени готовности его ПВО законодательно определенным параметрам.
Только... ходят по миру мрачные слухи о еще одной разновидности служебной «пайзцы» — бесцветном. Не для высших чинов — для избранных. О маленькой такой прямоугольной пластиночке, напичканной мощнейшей опознающей интелкторникой, на поверхности которой личной подписью президента Федерации санкционировано все.
Bay! Если Бар Корин вот так запросто размахивает фишкой, способной рулить мегалинкорами Флота Открытого Космоса... или приказать им прогреть Машины Судного Дня... Боже, куда я влип?! Где тут выход?! Катапульта?! Кнопка «СОС»? Кнопка «Ресет»?!
Впрочем — совершенно самостоятельно от головы подумали враз ставшие ватными ноги, — выход в подобных случаях обходится обычно куда дороже входа.
— Эта, — голос Бара Корина вывел меня из фамильно-суицидального состояния, — драконья отрыжка в нормальном состоянии?
Я задумчиво уставился на «Мазду». Откровенно говоря, мысль о том, чтобы вновь оказаться на ее борту — да что там, на борту любого космолета! — в ближайшие несколько часов могла вызвать у меня приступ, и отнюдь не восторга. Но сказать «нет» Бару Корину...
— В ходе тестового полета выявилась недостаточная надежность компенсирующих гравитационных генераторов, — сказал я. — Других серьезных недостатков не замечено.
— Хорошо, — Корин кивнул. — Поскольку мы все равно конфискуем этот космолет...
А может, все не так уж плохо? Хоть денег сэкономлю... на что-нибудь приятное.
— То выделенные вам на приобретение транспортного средства финансы будут переведены обратно, — закончил Бар Корин. — Очень хорошо. Следуйте за мной.
— Но... — начал было я.
Как оказалось, полковник СБ умел двигаться удивительно быстро — я еше только соображал, что стоило бы закрыть распахнутый рот, а серая стеклоткань куртки уже исчезла в проеме флаера.
Просто замечательно. Особенно с учетом того, что у меня просто-напросто нет доступа к управлению «Маздой». Черт, да я даже внутрь не могу...
Я опрометью бросился к столпившимся вокруг пепелаца копам, схватил за рукав форменки того, что стоял ближе к входу, и, махнув перед его ошеломленной рожей удостоверением, скомандовал: «Открыть!»
— Чего-о? — У меня не было времени дожидаться, пока этот олух пропустит мою команду через все свои две с половиной извилины. Поэтому пришлось самому срывать с его пояса полицейский локет, вкладывать в его руку и со всей силы шлепать о сенсор.
Сработало.
Я вихрем взлетел в рубку, на ходу раздергивая заглушки комба. Плюхнулся в кресло пилота, несколько секунд лихорадочно осматривал сенспанель и, издав восторженный вопль, вбил торец служебной фишки в имеющийся-таки стандартный брик-разъем.
— Попытка перехвата управления, — жалобно пискнул космолетный инк, — вирусная атака третьего класса. Пытаю... — Писк оборвался, сменившись монотонным жужжанием.
— Взлет! — заорал я.
Снаружи донеслись какие-то неразборчивые крики. Бросив взгляд на боковой обзорник, я увидел, что один из копов попытался уцепиться за оставшийся раскрытым вход. К его счастью, трое повисших на нем коллег сумели оторвать безумца прежде, чем пепелац набрал сколь-нибудь значительную высоту.
— Круговое сканирование! Поиск легкого флаера «шими» светло-коричневого цвета!
— Поиск безрезультатный, — сообщил инк. — Обнаружен... — добавил он после крохотной заминки, — стандартный флаерный ответчик-отражатель для внутригородских трасс, совершающий самостоятельный полет.
Умный, да.
— Следовать за ним!
Можно было предположить, что флаер СБ не будет обнаруживаться стандартным сканированием. Но и просто летать в режиме «невидимки» в кишащем леталками небе полиса — удовольствие ниже среднего. Надо полагать, при нужде ответчик просто выключают.
И все-таки я опоздал. Не потому, что упустил флаер Бара Корина, — он не пытался «стряхнуть» меня с хвоста да и вообще не особенно скрывал конечный пункт своего маршрута — Лейтстрит, 303. Только... флаер Бара Корина умел подавать сигналы для служебного шлюза, а инк фишки категорически отказался это сделать.
В результате мне пришлось потратить пять минут на поиск ближайшей стоянки, согласной принять космолет, и еще пятнадцать — на дорогу от нее до здания Конторы. Так что сообщение инк-секретаря, что в кабинете полковника уже имеется посетитель, меня не удивило. По крайней мере, гораздо меньше, чем приказ пройти внутрь, невзирая на наличие этого самого посетителя.
Что ж, приказы начальства надо выполнять. Что я и проделал. Зашел... и замер в остолбенении.

Глава 4
МЕДАЛЬЮ «ЗА ИСПОЛНЕНИЕ ИНТЕРРАСОВОГО ДОЛГА» НАГРАЖДАЮТСЯ... ПОСМЕРТНО...

Список людей, которых я не ожидал увидеть в кабинете Бара Корина, был достаточно мал — после увиденной карточки с подписью Его Верховенства я готов был ожидать достаточно многого — вплоть до самого Прощелыги Джима. Но вот эту златокудрую головку...
— А, Вуко, — Бар Корин был настолько увлечен беседой, что даже не соизволил повернуть голову в мою сторону. — Проходи, присаживайся.
«...гостем будешь, разговор будет долгий», — мысленно закончил я, падая в кресло. Кресло подвернулось вовремя — ноги держать меня уже отказывались.

Предыдущая страница 4 Следующая страница


5 Андрей Уланов

— Так на чем мы с вами остановились, милсйшая? — давненько мне не приходилось слышать столь вальяжный тон.
— На отсроченном приговоре, — спокойно ответила Золушка.
— Совершенно верно. Так вот, согласно существующим..
— ...нормам законодательства, — сообщил я из глубин кресла.
— ...этим самым нормам, мы вправе отсрочить исполнение приговора...
— Вами же вынесенного.
— ...вынесенного в соответствии с теми же нормами, до... — полковник задумчиво уставился на вазу в углу, — скажем так, до срока. А впоследствии и вовсе пересмотреть меру наказания — в связи с появлением у обвиняемой заслуг перед Федерацией.
— Заманчивое предложение, — на этот раз голос Золушки уже не казался мне странным, да и зрачки выглядели вполне обычно. Ну да, наверняка медики, увидев результаты кровяного анализа, просто-напросто подключили ее к фильтру... редко когда современный человек бывает настолько трезвым.
— Могу ли я обсудить его со своим адвокатом?
Я очень старался не обращать внимания на тот факт, что с того момента, когда я видел юную террористку в последний раз, количество и качество одежды на ней особых изменений не претерпело. Конечно, нынешние модельеры позволяют себе достаточно вольностей... все же со времен Второго Джихада минуло добрых два десятка лет, но редко когда выпадает возможность столь явственно убедиться в идеальной форме груди своей собеседницы... левой.
— Разумеется, юная леди, — любезности в голосе Корина было настолько много, что я почти не удивился продолжению фразы. — Вы даже можете сделать это тотчас, ибо ваш адвокат находится перед вами, — полковник повел рукой — кажется, это называется «сделать широкий жест» — в мою сторону.
— Оперативный сотрудник Мракович обладает весьма глубокими познаниями в области...
— ...юриспруденции, — закончил я. — Моисеевский университет.
— Магистратура? — недоверчиво прищурилась девушка.
— Первый семестр, — «успокоил» я ее.
— Оно и видно.
— Я думаю, — в голосе Корина появился новый оттенок — безмятежность, — что вы, уважаемая, можете полностью довериться сотруднику Мраковичу. Более того, я искренне рекомендую вам сделать это. Между напарниками не должно быть никаких недомолвок и разногласий.
Что?!
Золушка выразила свои мысли несколько иначе. Интересные выражения... я не считаю себя знатоком лунарского сленга, он, на мой взгляд, слишком уж пересыщен техническими терминами, но то, что я понял... впрочем, это невыполнимо с точки зрения анатомии.
— Вы сказали все, что хотели? — невозмутимо осведомился Бар Корин, когда моя — о, ужас! — будущая напарница закончила перечисление своих пожеланий по адресу СБ вообще и лично полковника. — Что ж, приятно видеть, что чувство юмора не отказало вам даже в столь сложной ситуации.
— Я подам прошение в Арбитраж!
— Факт подачи прошения, — сообщил я, внимательно изучая потолок, — не считается основанием для приостановки действия приговора... а рассмотрение дела в МПА занимает от трех до двадцати стандартных лет.
— Но...
— Достаточно, — голос Бара Корина был все так же обманчиво тих, но сейчас он стоил иного удара кулаком по столу. — Вам, любезнейшая, были достаточно подробно изложены открывающиеся перед вами перспективы — как в случае сотрудничества с нами, так и в случае возможного отказа от оного. Увы, но запасом времени на размышления я вас снабдить не могу — ответ мне нужен немедленно. Итак, ваш выбор?
На этот раз девушка выражала свои мысли значительно цветистее... и дольше.
— ...и всю вашу планету, — закончила она через три минуты сорок — как сообщил мне слегка удивленный инк фишки - семь секунд. — Где я должна поставить крестик?
— Нигде.
— Шутите?!
— Никаких шуток, — сказал я. — Это одна из старейших традиций СБ — для «зачисления в ряды» требуется лишь устное согласие. Даже странно, что ты этого не знаешь.
В моем случае, кстати, обошлись и без этой формальности — я стал эсбэшником де-факто.
— В самом деле? — недоверчиво переспросила девушка. — Это в наше-то время...
— Данная шутка, — пояснил я, покосившись на Бар Корина — тот, похоже, просто-напросто забавлялся, слушая наш диалог, — негласно подразумевает, что у СБ хватит желания и возможностей проконтролировать выполнение этого соглашения... очень тщательно проконтролировать.
— И при этом интервид уверяет нас, что мы живем при неодемократии, — хмыкнула Золушка. — А стоит чуть копнуть, и наружу вылезает обычная полицейская диктатура.
— Думаю, — Бар Корин встал, и мы, чуть замешкавшись, последовали его примеру, — вы можете продолжить эту увлекательную беседу где-нибудь вне моего кабинета.
— А разве моей, — чтобы выговорить следующее слово, мне пришлось применить к языку меры психологического воздействия, — напарнице не будет положена шпага?
— Не думаю, — скептически заметил полковник, — что шпага является подходящим выбором для этой юной леди. Возможно, лук или...
— В детстве, — мечтательно вздохнула Золушка, — я очень ловко метала вилки. С пяти метров — в глаз... крысе.
— Нисколько не сомневаюсь в этом, а также в других ваших многочисленных талантах, — отозвался Бар Корин. — Да, еше... Мракович, завтра я жду от вас отчета.
— Отчета о чем? — поинтересовался я у закрывшейся двери кабинета полковника. Дверь, равно как инк-секретарь, мой вопрос проигнорировала.
— И? — Я решил последовать примеру двери, и Золушке пришлось развить свою мысль: — Что дальше?
— Не имею ни малейшего представления, — чистосердечно сознался я. — А что, есть идеи?
— Идей нет, — мрачно отозвалась напарница. — Есть пожелания.
— Те, что ты адресовала полковнику? Прости, но я не любитель экстремального секса.
— Привыкнешь. Но на самом деле мне сейчас больше всего хочется напиться — до потери памяти, а в идеале, сознания. В этом склепе найдется подходящее местечко?
— Сейчас узнаю, — пообещал я, активируя фишку. — В крайнем случае выйдем наружу...
— В таком виде?!
— А что, очень приятный вид, — заметил я, отшатываясь назад, — как раз вовремя, ибо свистнувший перед носом каблук означал отнюдь не пощечину. — Не волнуйся, после третьей банки он перестанет тебя беспокоить. Объективная реальность такова...
— Объективная реальность, — перебила меня Золушка, — есть бред, вызванный недостатком алкоголя в крови. Лучше шевели ногами... напарник.

* * *

Для начала я все же решил придать своей напарнице более приемлемый обществом вид. Как решить эту проблему самостоятельно, я не знал, инк фишки — черт, как надоело беседовать с безличностной интелктроникой! пройду через мясокрутку гипнуров, первым делом перепишу ему настройки! — тоже не смог подсказать ничего умного. После недолгого раздумья я переключил фишку в режим обычной брик-связи, вызвал Йорунгу и изложил возникшую проблему ему.
Первое правило несовершенства ИР-а — искусственный разум сможет считаться по-настоящему разумным лишь тогда, когда научится перекладывать свои обязанности на другой ИР.
Естественно, для начала капитан заржал — ноль минут тридцать две секунды, — а отсмеявшись, сообщил, что в здании имеется некое хранилище мелкого конфиската, в отношении которого допускается использование сотрудниками СБ — в случае острой служебной необходимости. Причем остроту необходимости, как правило, сотрудник определяет сам — важно лишь не наглеть и не пользоваться данной привилегией слишком часто.
К нашему счастью, одежда в этом хранилище имелась, причем даже такая, которую моя спутница согласилась надеть — чем немедленно и занялась. Я отвернулся... хотя... меня ведь об этом не просили.
— Ну как?
— Клево, — облегающий комб цвета темно-синий металлик, чья строгая однотонность была слегка разбавлена разноцветными скрепками и клипсами, действительно был неплох. — Только...
— Что, вырез маленький?
— Нет. Скрижжер. Положи на место.
— Зачем? — Я уже слышал сегодня этот вопрос. Заданный тем же искренне изумленным голосом. — Это же последняя модель, он в шопе стоит...
— Знаю. Именно поэтому — положи!
Золушка выразительно посмотрела на меня, совершила не менее выразительный жест у виска, но приказ все же выполнила. Повезло. Мне очень не хотелось объяснять медикам, почему с одного и того же брика в течение часа поступило два совершенно одинаковых вызова — как по пациенту, так и по диагнозу.
Место для массированного принятия внутрь спиртосодержащих жидкостей также насоветовал Йорунга. Минус семнадцатый — впрочем, я бы совершенно спокойно отнесся даже к тому, что дверь лифта открылась в приемную Властителя Подгорных Гномов.
Смешно, но я почти угадал — кафетерий «Яр», не значившийся на планах у фишки, был стилизован под Мирскую таверну, и в нем действительно имелись гномы — количеством две штуки. Точь-в-точь такие, как показывали по интервиду — плотные, кряжистые бородачи ростом чуть выше метра. Только у этой конкретной парочки отсутствовали боевые топоры и кольчуги, зато на широких поясах наряду с обычным мелким кузнечным инвентарем болтались вполне земного вида приборчики — портативный спектр-анализатор я опознал точно, — а на лбу одного вместо клановой повязки наличествовала детская модель инфора. На столике перед ними громоздились две... ну, судя по ручкам, это были все же кружки, хоть и с небольшой бочонок размером. Еще один редкий пример успешного сотрудничества, надо полагать.
Моя спутница немедленно, забыв обо всем на свете, уставилась на них. В результате мне пришлось волоком тащить ее к стойке, усаживать, самостоятельно делать заказ... и, обернувшись, оказываться нос к носу с тем из гномов, который был в повязке. Судя по его виду, он был весьма недоволен тем, какое внимание оказывает моя напарница их скромным персонам.
— Кыгх рразгым рашшарди! — проревел он мне в лицо, шаря при этом рукой в воздухе справа от поясницы — там, где, по моим представлениям, как раз должна была располагаться рукоять боевого топора.
— Эш назг дурбатулук... — отозвался я еще прежде, чем инк фишки услужливо сообщил мне перевод гномьего высказывания: «Какого пи-и-п твоя би-и-ип девка пялится на нас?»
— Ху-у?
— Просто она никогда не видела подобных вам людей, — сказал я. — Дикарка из очень далекой деревни, впервые в большой город попала. Она так целый день ходит.
— Гы-ыу-у. — Похоже, мое объяснение удовлетворило бородача. По крайней мере, он не стал пытаться раскроить мне череп первыми же подручными предметами — массивная деревянная мебель «Яра» внушала в этом отношении куда большие опасения, чем стандартные пластиковые поделки, — а направился обратно к своему соплеменнику.
— У этих пи-ип пи-ип-нутых человеков все бабы — би-ип би-ип, — инк фишки решил продолжить работу в режиме синхронного перевода. — Зато какой у них эль! — это была реплика гнома с инфором, после чего оба мирянина дружно погрузились в пенные холмы своих кружек.
— Что он тебе сказал?
— Он очень вежливо попросил меня, — не моргнув глазом соврал я, — чтобы я попросил тебя не смотреть на них столь пристально. Дело в том, что они не привыкли к знакам внимания со стороны столь красивых дам, и их это немного... смущает.
— Как галантно, — восхитилась девушка. — А ты... ты...
— Сказал ему правду в доступном для него виде. — Я перегнулся через стойку, пытаясь разглядеть севра, без вести пропавшего с моим заказом. — Если хочешь, я дам тебе фишку и ты лично попробуешь объяснить им, что такое Луна, насколько просто добраться оттуда до Земли, а также как часто и в каком виде демонстрируют их по интервиду... ну наконец-то!
— Что это? — с подозрением осведомилась Золушка, глядя на множество разноцветных слоев, заполнявших выставленный перед ней стакан. — Себе-то ты... — Она приподняла игрушечный зонтик над моим стаканом и распахнула глаза еще шире — «адская спираль» производит сильное впечатление на неофитов.
— То же самое, но вертикально, — сообщил я. — Один из самых популярных коктейлей курсантов Академии ВКС. Валит с ног не хуже выстрела из гауссера... только не спрашивай меня про его химический состав.
Я бы все равно не смог воспроизвести его — виденная мною мельком формула занимала полторы страницы блокнота, исписанного очень убористым почерком. То, что в этой подвальной кафешке сумели его сварить, — достаточно удивительный факт, учитывая, что в Академии для этого используется лаба химфака... хотя чему я удивляюсь, это же подвал СБ!
— А может, ты хочешь просто-напросто отравить меня? — задумчиво предположила девушка. — Впрочем... твое здоровье, напарничек, — выдохнула она и, схватив стакан, залпом осушила его прежде, чем я успел вставить хотя бы слово.
— О-о-оу! Мама!
— Вообще-то «адскую спирать» не пьют залпом, — меланхолично заметил я. — Но, раз ты настаиваешь... — И одним движением опрокинул стакан себе в рот.
Не самый разумный поступок.
Одним из побочных свойств «адской спирали» — если принять за основное максимально эффективное насыщение организма спиртом — является кратковременный отруб оперативной памяти. Минуты на три. Поэтому среди курсантов считается хорошим тоном заглотать стакан «спирали» перед виртполетом — «поглядим, чего стоят твои рефлексы, салага!».
По истечении этих трех минут я обнаружил себя сидящим за столом. Передо мной стояла огромная кружка, до краев наполненная... ну, больше всего это походило на лягушачью икру, сквозь которую время от времени всплывали крупные пузыри. А напротив меня сидел гном с инфором на лбу, задумчиво попыхивая трубочкой. Дым был душистый. Он навевал мысли о лете, пасторальном пейзаже... статье за употребление стимуляторов никотиновой группы.
Я скосил глаза — Золушка сидела справа от меня, зажав в руках аналогичную кружку, и второй гном — тот самый, что подходил к нам, — перегнувшись через стол, увлеченно шептал ей на ухо... заливистый смех моей напарницы наводил на разнообразные мысли, но инк фишки утверждал, что речь идет о схеме тягового реактора пепелаца.
— Знаешь, — неожиданно обратился ко мне гном напротив, — что я тебе скажу, Вуко... не слушай ты свою дев... компаньоншу. Все эти цветы, тряпки... пилюли для смеха... воистину смеху оно и подобно.
Я от души порадовался, что микрофон фишки обладает высоким уровнем чувствительности — поскольку говорил гном, продолжая грызть черенок трубочки, вряд ли бы я сумел понять его, излагай он свои мысли на всемирном.
— Скажу тебе как другу, — пыхнул гном очередным клубом дыма. — Ибо, хоть и знакомы мы недолго весьма, пришелся ты мне по сердцу. Забудь об игрушках этих детских. Оружие — вот настоящий товар! Хорошим оружием мужчине торговать не зазорно — почетно, а у вас, чужинцев, оружие знатное.
— Меня посещали схожие мысли, почтеннейший, — к счастью, я сообразил запросить фишку, и пауза была совсем крохотной, — Кайл О.
— Хорошее, верное дело, — одобрительно кивнул гном. — Войны угодны богам, а земля любит, когда ее поливают кровью.
Бр-р-р. Маньяки!
— Вы — молодцы! — продолжил гном. — Вы далеко прошли по дороге войны. Я спросил эту штуку всезнания, — гном постучал по дужке инфора, — сколько способов убивать известно ей? Большое число! Мне крепко учили арифмо, но такое число — надо сто гномов, чтобы запомнить его!
— Спасибо, — пробормотал я, — очень польщен. Мы старались.
— Там, на Мирах, — гном выдохнул колечко дыма в сторону стойки, — дураки! Тысячелетия... уйму проклятых тысячелетий они думали об оружии — драться один на один. Даже маги — большой бум, но только против другого мага. Не войска. Ваши умники — мудрые! Делали так, чтобы один — убивать многих. Издалека — так лучше.
— Они хотели другого, — пробормотал я, — совсем другого.
Доктор Гатлинг, Нобель, капитан Шрапнель, профессор Вей Синь... они хотели сделать войну столь страшной, чтобы человечество ужаснулось — а человечество радостно завопило и, подхватив очередную апгрейднутую дубину, понеслось вперед. По дороге, вымощенной благими намерениями.
— Думаю, — гном наконец соблаговолил вынуть черенок трубки изо рта, — учиться у вас многому можем...
Аларм! Аларм! Аларм!
Я еще успел увидеть в замедленном режиме, как, медленно вращаясь, улетает в глубь зала входная дверь, как в образовавшийся проем ломится толпа — пять-шесть рыл, по виду классические бойцы уличной джиги, — как очень медленно разрядник «эрма-элиза» в лапищах переднего разворачивается стволом в мою сторону. А потом боевой чип окончательно вышел на рабочий режим и, перехватив управление, оставил мозг на голодном пайке обрывочных кадров.
Кадр первый: Золушка начинает поворачивать в мою сторону недоуменное личико, находясь при этом на полпути к полу. Кружка, летящая донцем вперед, преодолела две трети пути к цели — лбу джигмена с разрядником, а ее содержимое уже начало расплескиваться у него между глаз.
Кадр второй: оглушенный и ослепленный джигмен все же успел нажать гашетку — и три килоджоуля разряда «эрмы» проделывают здоровенную дыру в летящем столе — к счастью, назад летит не так уж много щепок.
Кадр третий: раскрашенные рожи совсем близко, тот, что справа, опускает глаза полюбоваться на новое украшение своей грудной клетки — отличная фигурная, с любовью выточенная из дерева ножка стула. Ну а что ты хотел, любезный, тут уж или-или: или не отращивай такие клыки, или ходи в бронекостюме.
Кадр четвертый: я лежу на полу лицом вверх и любуюсь на пролетающие надо мной шарики плазмы. Кажется, оба джигмена уже успели понять, куда теперь направлены стволы их пушек, но... пока медлительные нервы передадут импульсы пальцами на гашетках... люди! Не стреляйте друг в друга... очередями!
Кадр пятый: последний джигмен, как-то странно искривив рот — верещит он, что ли? — отбрасывает в сторону пушку, а в его зеркальном нагруднике отражается... черт, неужели это у меня такая рожа под чипом? Ну и мерзкая же! Одна ухмылочка чего стоит!
И ведь, что обидно, никому не пожалуешься!

* * *

— А теперь, — мягко сказал Бар Корин, — я бы хотел услышать ваши объяснения.
— Собственно, — начал я, — мы мало что можем сказать. Сидели... пили...
— С гномами, — уточнил полковник
— Да. Никого не трогали...
— А потом ворвалась уличная банда и начала пальбу, — закончил Бар Корин. — Так?
— Ну, — замялся я, — примерно.
Камеры наблюдения все равно покажут, что джигмены были атакованы мной раньше, чем начали стрелять, — этот факт особо не замаскируешь.
— Обычное дело, не так ли? — осклабился Бар Корин. — Случается чуть ли не ежедневно... только не в кафе в подвале штаб-квартиры СБ, отсутствующем, к слову сказать, на всех служебных планах. Кстати, откуда вы про него... впрочем, догадываюсь — Йорунга сказал?
Я кивнул.
— Во сколько, по-вашему, обошлись проходческие работы по доставке этой банды?
— Тысяч семьдесят? — предположила Золушка.
— Не меньше ста десяти. И все ради того, чтобы ликвидировать двух простых, ничем не примечательных...
Как же, как же!
— ...горных гномов. Не кажется ли вам, — Бар Корин в очередной раз пробуравил меня своими прожекторами, — что затраченные усилия несколько неадекватны предполагаемому результату?
— Именно это сообщил нам единственный... уцелевший, — сказал я. — Может, мозготряска остальных даст больше?
— Сомневаюсь, — недружелюбно отозвался полковник. — Возможно, если бы вы не обошлись с главарем столь неаккуратно...
— Виноват, — вздохнул я. — Мне просто в голову не пришло, что командир может столь глупо ломиться впереди эскадрона. Но я все равно не собирался уничтожать его так капитально. Просто ему не повезло.
Это и в самом деле вышло случайно. Ну, если до конца честно, скажем — полуслучайно. Я рассчитывал всего лишь размозжить ему кадык, и то, что он именно в этот момент в очередной раз нажал на гашетку — неудачное совпадение. В конце концов, я сам пострадал — когда на расстоянии вытянутой руки разряд в три килоджоуля разносит чей-то череп, это, мягко говоря, неприятно. Брызги, костяные осколки с острыми краями... легкая контузия.
— Уничтожать капитально, — задумчиво пробормотал Корин, — это вы хорошо сказали. И это, Мракович, подводит нас к самому интересному — откуда у вас боевой чип? О котором нет упоминания ни в одном файле.
— М-м, — замялся я. — Дело в том... я же курсант Академии... был им до недавнего времени.
— Были, — согласился полковник. — Но боевые чипы имплантируют пилотам истребителей только после окончания полного цикла обучения и приведения к Присяге, не так ли?
— Совершенно верно, сэр. Но поскольку я не собирался завершать полный цикл обучения, то был вынужден решиться на нелегальную операцию.

Предыдущая страница 5 Следующая страница


Серебряные пули с урановым сердечником 6

— Зачем?
— Мне понравились предоставляемые этой штучкой возможности, — сказал я. — И, когда подвернулась возможность сделать это за приемлемую для меня сумму, я решил, что подобный козырь в рукаве может быть очень полезен в жизни.
— Звучит правдоподобно, — хмыкнул Бар Корин, — но кто может поручиться, что у вас нет других... камней за пазухой? Например, бит-карты разведки ВКС?
— Но ведь у ВКС нет разведки! — удивился я. — Указ об Ограничении Полномочий: «запрещается подразделениям ВКС вести самостоятельную разведдеятельность нетехническими средствами».
— Такой закон есть, — согласился полковник. — Но есть также контрразведка ВКС, которая порой толкует свои задачи весьма широко... свято исповедуя принцип «лучший способ защиты — нападение». А еше есть шестой отдел Истребительного Командования — никогда не слышали о таком?
Допустим. А вот ты-то откуда о нем слышал? В комиксах вроде пока не печатали?
— Ладно, — вздохнул Бар Корин, так и не дождавшись моего ответа. — На самом деле я должен вынести вам благодарность... от лица службы. За вашего туза в рукаве, столь своевременно введенного в игру. Вы сорвали чьи-то очень крупные планы.
— Служу Федерации! — выдохнул я, вскакивая в стойку «смирно».
— Вы не в Академии, Мракович, — поморщился полковник. — Сядьте.
— Постой, — вмешалась Золушка. — У тебя чип пилота?
— Пилота-истребителя.
— И какая от него польза в коридорной драке?
— Боевой чип не специализирован под конкретный тип корабля или оружие, — пояснил я. — Он вырабатывает оптимальную тактику для любой обстановки... используя навыки и опыт носителя. Разве то, как я дрался, похоже на мув-боевики?
— Не знаю... все было так быстро...
— Если ближний бой в замкнутом пространстве длится больше десяти секунд, — иронически заметил Корин, — значит, это не бой, а фиглярство для зрителей. Особенно когда одна сторона имеет столь подавляющее огневое превосходство. Вы, юная леди, можете добавить к словам вашего напарника что-нибудь по существу дела?
— Учитывая, что большую часть боя я провела на полу, пытаясь выбраться из-под неожиданно тяжелого гнома, — нет!
— Ясно. Свободны оба. И, Мракович, — полковник очень точно уловил момент, когда я перешагивал через порог кабинета, — не забудьте про отчет.
На этот раз я уже не пытался уточнить у двери, что именно должно содержаться в этом злополучном отчете. Похоже, Бар Корин хорошо усвоил земные принципы руководства подчиненными — иди туда, не знаю, за чем, и, как бы ни обернулось дело, я начальник — ты дурак.
Впрочем... кто сказал, что в Мирах дело обстоит иначе? Путь развития цивилизации на степень идиотизма ее среднего представителя не влияет.
— И куда теперь, напарничек?
Надо было мне первым задать этот вопрос!
— Идея напиться, — продолжила Золушка, — провалилась с треском.
Да уж. Чего-чего, а треска было много.
— Какие будут дальнейшие варианты?
— Не знаю, как ты, — пол неожиданно попытался выскользнуть у меня из-под ног, и от падения меня удержал только тренированный вестибулярный аппарат... и коридорная стенка, — а я собираюсь дойти или хотя бы доползти во-он до той белой двери. Хочется, знаешь ли, избавиться от последствий прошлой идеи, прежде чем браться за реализацию новой.

* * *

Мало есть на свете столь же подходящих для неторопливого, можно даже сказать, медитативного размышления мест, чем радующие глаз стерильной белизной внутренности эсбэшного индивидуального сан-блока. Я покинул его настолько умиротворенным, что даже штраф в пять эко «за слив химических отходов» не смог нарушить мое новообретенное душевное равновесие.
Вот напарнице моей этого самого равновесия явно недоставало.
— Наконец-то! Я уж решила, что ты решил подремать пару стоминуток.
— У меня была такая мысль, — кивнул я. — Но! Присущее мне исключительное чувство долга...
— ...сумело оторвать твой зад от унитаза, — съязвила Золушка. — Чудо. Аллилуйя.
— Попрошу без богохульств, — я попытался придать своему голосу интонации старшины Стрешнева. — В Мирах....
— Минута двадцать три секунды, — прокомментировал инк фишки развернутую характеристику Миров, данную моей напарницей. — Должен заметить...
«Заткнись, а? — тоскливо вымыслил я. — Не до тебя».
— Короче, напарничек, — Золушка, похоже, тоже была знакома со старинными мувами из коллекции прапорщика Голопупенко, — мне хочется жрать. Именно жрать, потому что есть я хотела полчаса назад. У тебя есть какие-нибудь идеи по этому поводу?
— Очень хороший японский ресторан в двадцати минутах.
— Минутах чего? Широты, долготы?
— Полета на такси.
Наградой за ответ мне послужил переполненный самыми разнообразными чувствами взгляд — лучше всего к нему, по-моему, подходила характеристика: «уничижающий», — после чего моя напарница резко повернулась и зацокала каблуками по коридору.
Я поплелся следом, уныло размышляя, что характер существа, в обществе которого мне придется провести некий, возможно, что и немалый, отрезок времени, с момента нашего знакомства претерпел значительные изменения — причем не в лучшую сторону. Куда только подевалась преисполненная романтики златокудрая фея? Утекла в фильтры вместе с молекулярными цепочками «джен-3»?
С другой стороны, за этот период с ней произошло не так уж много событий, способствующих проявлению лучших качеств человеческой натуры. Попытка убийства, принудительная вербовка, массовая бойня...
Кстати, о... мне только сейчас пришла в голову мысль, что, с точки зрения обычного землянина, все участники последней истории — живые, вынося за скобки гномов, — повели себя абсолютно неадекватно. Например, я сам — превративший пять человек в трупы различной степени сохранности — по всем канонам должен был бы лежать сейчас в кабинете гипнурга, по уши накачанный успокоительными и антидепрессантами. Или же, не получив своевременной квалифицированной психопомоши, заламывая руки, биться в истерике.
Положим, я-то сам знаю, в чем дело — я и утилизатор на третьем подуровне, угол Шестой Фиолетовой и Даркмушстрассе. Но и Бару Корину не пришло в голову озаботиться моральным состоянием своего сотрудника. Хотя... этому тоже есть логическое объяснение — шелдонец просто не ожидает иной реакции от человека, готовившегося стать профессиональным военным.
Золушка же... впрочем, а что я о ней знаю? Что я вообще знаю о лунарях? Десяток затертых анекдотов, пару «адаптированных» для землян псевдомемуаров времен Восстания и рассказы полдюжины знакомых, больше напоминающие отчеты барона Мюнхгаузена о полете на ядре. И, в общем-то, все.
Маловато будет. Маловато.

Глава 5
КТО НЕ СПРЯТАЛСЯ...

Не могу сказать, что я числю себя поклонником традиционной японской кухни. Скорее мне была симпатична именно атмосфера «Адмирала Ямамото» — все эти бумажные ширмы, официантки в красных шелковых кимоно, «Зеро» под потолком и крохотные голопортреты молодых летчиков с белыми налобными повязками на стенах цвета корабельной брони. Особенно я любил откидные столики на узеньком балкончике — как раз на уровне кабины истребителя.
Что же касается собственно еды — меня вполне устраивало мороженое, загримированное под рисовые шарики, и текила в чашечках для саке. В отличие от моей спутницы, которая...
— Где ты так ловко научилась обращаться с палочками? — спросил я, глядя на стремительно уменьшающееся количество рыбных ломтиков.
— Дома. В смысле, — Золушка мазнула палочками куда-то в сторону запасного выхода, — на Луне. У нас же одна из самых больших китайских общин в Системе.
— Ах да. Новый Гонконг.
— А также Маленький Шанхай и След Небесного Дракона. Не считая двух дюжин более мелких куполов и отдельных коридоров. У двух моих три-сестер мужья — китайцы.
— Ясно, — инк фишки не сумел просветить меня, в какой из многочисленных форм практикуемого лунарями брака имеются родственные отношения степени «три-сестринство».
— Расскажи о себе, — неожиданно попросила Золушка. — Неправильно как-то... напарники, а ничего толком друг о друге не знаем.
— Да мне, собственно, — пожал я плечами, — нечего рассказывать. Что интересного может быть в биографии у землянина. Родился, учился... в школе, потом поступил в Моисеевский. Потом учиться заколебало. Попытался поиметь систему — и система, как видишь, поимела меня. Думаю, у тебя история жизни куда интереснее.
— Ошибаешься. — Золушка приподняла палочками салатный лист, заглянув под него столь осторожно, будто ожидала встретить там вегетарианца из «Лиги за права растений» с огнеметом наперевес. — Во всей Вселенной не найти более заплесневелой... как это... провинции, чем мой родной кусок базальта. Когда-то, до Восстания и чуть после, это и в самом деле был кипящий котел. Вот только с тех пор пена сбежала, дрова погасли и остался только присохший к стенкам жир. — Золушка скривилась. — Кучка реликтов, увешанных значками ВВ и медальками «за песок», на которых и чихнуть-то страшно — а ну как рассыплется на запчасти! Байт держу, настоящие повстанцы им даже батареи от бластеров заряжать не доверяли! А сейчас — повылезали и давай наводить свои порядки! Ревнители старинных — вдумайся только! — исконно лунарских традиций.. Которые в итоге, — в первый момент меня передернуло, и лишь секунду спустя я сообразил, что хрустнула палочка, а не зуб моей собеседницы, — сводятся к одному и тому же — все должно быть выровнено, зашлифовано, подкрашено и присыпано нафталином! М-мутанты безрогие!
— Странно, — заметил я. — Мои знакомые, которые бывали у вас, например, в том же Маленьком Шанхае, уверяли меня, что это весьма... динамичное поселение. Особенно их впечатлила перестрелка на тяжелых бластерах прямо у входа в гостиницу.
— Ерунда, — отозвалась Золушка, с сожалением глядя на последний ломтик рыбы. — Я сама полгода состояла в одном ганге. «Новые амазонки», не слышал? Один из старейших и уважаемых, без трех рекомендаций от действующих членов ни-ни, даже не суйся. Первое время меня это забавляло — катание на роликах в дурацких «форменных» шортиках, тряска мелких торгашей... перестрелки с пентами... даже в паре драк поучаствовала... шит, футбольный матч и то менее... как это...
— Формализован, — подсказал я.
— Вот-вот. Ну, ухитрилась я проломить пару черепов, схлопотала за это чин командира патруля. — Золушка дернула ворот комба, продемонстрировав мне небольшой оранжевый ромбик тату... на правой груди, ничуть не уступающей левой по идеальности формы. — А потом одна идиотка отхватила пару пальцев не у того туриста, и в наши коридоры наведался патруль «голубцов» — тут-то мышке и стало ясно, кто в доме хозяин.
В сердцевине первого из моих мороженых шариков обнаружился небольшой оранжевый шарик. Некоторое время я раздумывал над ним, затем, решившись, откромсал ложечкой крохотный кусочек — вишня!
— С тех пор и маюсь, — продолжала Золушка. — Слетала автостопом до Юпитера... работала... много кем. А вообще-то, — моя собеседница отложила палочки и задумчиво уставилась куда-то мимо меня. — У меня есть мечта. Большая. Несбыточная.
— Раньше это называлось — «хрустальная», — заметил я.
— В самом деле? Красиво, — тоскливо вздохнула Золушка. — Я хочу увидеть танец космических бабочек.
— Кого?!
Фольклор курсантов Академии богат всяческим бредом — мне доводилось слышать и про «облако-охотник», и про хищный астероид. Но бабочки?
— Я услышала о них пару лет назад. Какая-то научно-развлекательная передача по интервиду. Легенды жителей Миров, драконы и прочее... я подбирала гамму для ногтей и слушала вполуха. А потом увидела ее. Космическую бабочку.
Мой знакомый работал в фирме, лепившей подобные передачи. Понятно, что ни на какие Миры никто из их сотрудников не летал — смысл? Любой нарк с нижних ярусов за пару эко выдаст в десять раз более яркие и достоверные образы.
— Они расправляют в пустоте свои крылья, — с увлечением рассказывала Золушка. — Огромные, несколько километров, переливы всех возможных и невозможных цветов, и солнечный ветер несет их в пространстве. Они порхают от астероида к астероиду... иногда оставляя крылья на орбите и ныряя вниз, а потом выпрыгивая обратно. Тела у них по сравнению с крыльями небольшие, два-три метра — причудливое переплетение серебристого металла.
Интересно, подумал я, а других космических насекомых там не водится? Пауков, скажем, или тараканов?
— А раз в год...
Какой год?!
— ...они собираются в огромную стаю над самым крупным астероидом в поясе и сутки напролет танцуют. Представляешь? Брачный танец самых красивых существ во Вселенной. В конце танца те бабочки, которые сумели найти себе пару, сливаются в единый организм... и через неделю крохотное яйцо летит вниз, чтобы вскоре взвиться новой бабочкой.
— Я думаю... — начал было я и осекся, глядя на предмет, очень точно выкаченный кем-то на свободное от циновок пространство в середине зала. Чуть больше кулака, серый, ребристый, с ободком, по которому стремительно бежит забавная такая цветовая полоска — узнаете? Правильно, светоакустическая граната, в просторечии «шарашка».
Боевой чип оказался на высоте — я успел выскочить из-за столика, ухватиться за перильца и красиво воспарить над ними. В этот момент она и сработала. А что я, спрашивается, хотел? Прав был старшина Стрешнев — из поединка человека и гранаты победителем всегда выходит граната!
Понятно, чипу удар «шарашки» не повредил. Только... располагая источниками информации в виде мельтешащих пятен и непрерывного звона да на подгибающихся ногах особо много не навоюешь. Впрочем, я попытался двинуться в сторону двух наиболее сложных пятен, чем-то напомнивших чипу очертания людей с оружием в руках, и даже сумел сделать два, нет, целых три шага. А потом моего затылка коснулось что-то холодное и твердое, и окружающий мир окончательно перестал существовать.
— Очнулся... напарничек?
Умение воспринимать окружающее постепенно возвращалось ко мне — но лучше бы оно этого не делало. По крайней мере — я коснулся затылка, и внутри моего черепа взорвалась очередная «шарашка», нет, тактический боезаряд! — до тех пор, пока эта чертова шишка не перестанет занимать собой полголовы. Вот ведь не повезло! Ежедневно десятки тысяч людей по всей Федерации глушат станнерами, газовыми гранатами, «подавляющим» излучением, древними шокера-ми, наконец! А меня угораздило нарваться на дикаря, всем этим техническим достижениям цивилизации предпочитающего дубину... каменную, судя по размерам шишки.
— Где... мы?
— В помещении, — сообщила мне Золушка, забившаяся в противоположный угол этого самого помещения. — Два на три метра, стены обшиты пробкой, под потолком два люминесцентных источника света общей мощностью примерно тридцать ватт, температура среды около двадцати двух градусов Цельсия...
— Спасибо, достаточно, — оборвал я. — Еще какие-нибудь, менее детальные подробности? К примеру, на какой мы планете?
— Без малейшего понятия, — огрызнулась напарница. — Все, что я помню — это ты, перелетающий через ограждение. А следующее воспоминание уже включает в себя пластиковый мешок на голове — вон этот.
— Тут есть отверстия, — заметил я, изучая указанный предмет, — для дыхания, надо полагать.
— Угу, только располагались они на затылке. Так что все, что я могу сказать, — нас волокли откуда-то... досюда.
— Исчерпывающая информация, — вздохнул я. — Мой брик и то был бы многослов... черт!
С одной стороны, такие вещи бывают только в дешевых сериалах. А с другой — что-то же упирается мне в локоть!
— Вы пробыли в бессознательном состоянии сорок три минуты двадцать девять секунд, — сообщил инк.
«Связь!»
— К сожалению, в данный момент вы находитесь в пределах экранированного помещения, — мне показалось, что я уловил в мыслеголосе фишки оттенок злорадства. — В которые были доставлены в грузовом отсеке флаера.
«Тоже экранированном?»
— Совершенно верно. «Заткнись, а?»
Я произвел мысленную инвентаризацию имеющихся в наличии возможностей. М-да, негусто. Был бы при мне «кольт-волк»... хотя с другой стороны, я искренне радовался, что оставил его дома. Отписываться за утерю личного оружия... бр-р! Лучше сразу застрелиться... если найдется из чего.
— И, — прищурилась Золушка, — какие предложения выдвинет старший товарищ после ознакомления с обстановкой?
— Ну, — задумчиво сказал я, — мы, конечно, можем попробовать постучать в эту дверь чем-нибудь тупым и твердым...
— Вроде твоей головы?
— Тогда уж твоей, — парировал я, — потому что моя непригодна даже для стучания по бумажной салфетке. Но я думаю, что это в любом случае не повлияет на конечный результат. При хорошем раскладе те, кто бросил нас сюда, рано или поздно о нас вспомнят и заглянут, хотя бы затем, чтобы допросить. А допрос — это все же хоть какой-то обмен информацией.
— И?
— Что «и»?
— Допросить, а потом?
— Знаешь, — медленно сказал я, — большая часть современных методик допроса не предполагает для допрашиваемого никакого «потом».
— И это ты называешь хорошим раскладом, — горько усмехнулась Золущка. — А что же, по твоему мнению, плохой?
— Плохой — это если про нас забудут на срок, превосходящий мои способности выживания в безводном пространстве, — чистосердечно признался я. — Правда, этот вариант энергетически не оправдан — убить нас могли и на месте.
— Да ну? — переспросила Золушка. — Как ты меня утешил, ты...
— Две минуты семнадцать секунд, — подытожил инк. — И очень много повторов.
— ...а еще я не привыкла, чтобы меня глушили, как тритона, и волокли неизвестно куда, чтобы сотворить неизвестно что! — выкрикнула Золушка. — Не хочу, не хочу, не хочу!
— Что ж. — Я попытался приподняться и был вознагражден за это новым взрывом боли, на этот раз в ноге. Похоже, вывих... ну да, падал-то я уже с нарушенной координацией. Чертов чип. Ладно, попробуем осторожно, вдоль стеночки... — Единственное, что я могу тебе ответить... добро пожаловать в СБ!
В следующие пять минут я был очень занят двумя вещами — златокудрой головкой моей напарницы, всхлипывающей у меня на груди, и мыслями о том, как все-таки несправедливо устроена Вселенная.
А потом пол нашей камеры содрогнулся, заставив меня подскочить сантиметра на три вверх.
— Что это было?
— Хороший вопрос. Переадресую.
— Недостаточно данных для точного анализа, — огрызнулся инк. — Минимальный прогноз: «подрыв калифорниевой гранаты, эквивалентной двадцати тоннам стандартной взрывчатки, произошедший не далее четырехсот метров от точки вашего местонахождения». Соответственно с увеличением расстояния мощность заряда возрастает...
«Заткнись!»
Взрыв не только дернул пол. Он еще и перекосил дверь камеры — теперь между ней и полом наличествовало полсантиметра свободного пространства. Явно мало для нас — но вполне достаточно для звуков боя.
— Что там? — нетерпеливо спросила Золушка.
Я отмахнулся от нее, подползая поближе к щели.
Частый треск стун-гранат и редкое ответное шипение бластеров — знакомая картина, не так ли? Означает, что атакующие настолько уверены в своем подавляющем превосходстве, что считают себя способными на обычную полицейскую тактику — глуши всех, а потом разберем, где свои. Гуманно, в общем-то, вот только порой эта привычка подводит — когда поступает приказ использовать более летальные средства, «разбор полетов» снова, как и тысячу лет назад, приходится брать на себя господу.
Атакующие продвигались быстро — я едва успел просчитать обстановку и начать отползать подальше от двери, как могучий удар — хорошо иметь бронекостюм с миомышцами — отправил ее к противоположной стене камеры. Ну а следом влетела, само собой, радостно отсчитывающая последние мгновения стун-граната — стандартная тактика зачистки помещений, что я, спрашивается, хотел?
Мне еще повезло — деревенея, я успел разглядеть, что поза замершей у стены Золушки показалась появившемуся в проеме штурмовику подозрительной — и он щедро окатил ее ливнем голубых разрядов. Станнерная передозировка — это, доложу вам, ой-ой-ой, в десять раз хуже самого жуткого похмелья.

* * *

Своей доли мучений я тоже не миновал. Всплывание из черного моря забытья было столь долгим и неприятным, что мягкое и уютное кресло я сумел идентифицировать лишь после того, как из серого полумрака сгустилось недовольное лкцо Бара Корина.
— Сэр...
— Сидите уж, — пресек полковник мою жалкую попытку выбраться из кожаной ловушки.
— Сэр, я...

Предыдущая страница 6 Следующая страница


7 Андрей Уланов

— Вы, Мракович, — медленно произнес Бар Корин, — сегодня проявили просто исключительный талант влипать в неприятности. Признаться, когда я вербовал вас, то не рассчитывал, что вы будете появляться в моем кабинете по три раза на день.
— Но, сэр..
— Учитывая тот факт, — продолжил Корин, вывешивая над столом сразу три винды, — что в каждое очередное появление ваше состояние ухудшается, я бы не рекомендовал вам пытаться проделать нечто подобное еще раз. Не люблю, когда посетителей вносят... ногами вперед.
— Клянусь, сэр. — Я наконец сумел отклеиться от спинки кресла и качнуться вперед. — У меня, то есть у нас, и в мыслях не было ничего подобного, сэр. Мы просто зашли в ресторан..
— Второй раз за день, — буркнул Корин. — Что-то вам не везет с заведениями общественного питания. Я на вашем месте какое-то время ограничился бы заказными блюдами.
— Я постараюсь обойтись космолетным камбузом.
— Тоже неплохо, — кивнул полковник, внимательно изучая винду справа от себя. — Вы хоть знаете, что эти идиоты от вас хотели?
— Не имею ни малейшего представления, — сознался я. — Меня оглушили, потом я очнулся в какой-то камере... потом меня оглушили снова. Думаю, инк фишки и то может рассказать больше.
— Инк фишки, да... — Бар Корин, помрачнев, наклонился и извлек из стола две фишки. — Держите. Ваш и вашей напарницы.
— А старый? — Не то чтобы я о нем сильно жалел, но... в какой-то миг мне показалось, что он начал обретать индивидуальность, пусть и с приставкой «псевдо».
— Погиб, — вздохнул Корин. — Конструктивная недоработка — мощный стун-разряд, как выяснилось, начисто разваливает интелструктуру.
— Представляю, как огорчился доктор Рагнарссон.
— Именно поэтому я и решил лично отдать вам новые фишки, — усмехнулся полковник. — В ближайшие два-три месяца вам лучше не попадаться Доку на глаза. Впрочем, у вас и не будет такой возможности.
— Ясно. — Я решил пока не заострять вопрос на последней фразе Корина. — Сэр, а эти, как вы выразились, идиоты — что они от нас хотели? Вы ведь допросили... там ведь было кого допросить?
— Да, на этот раз нам больше повезло с пленными, — заметил полковник. — Но не с информацией. Рядовые исполнители, как обычно, ничего не знают. Из трех главарей двое разнесли себе головы бластерами, а третий, которого успели застуннить... сварился.
— Не понял, сэр.
— Очень хитрая блокировка, — пояснил полковник. — Врач штурм-группы говорит, что до сих пор с такой не сталкивался. При угрозе допроса в крови пленного активировался вирус, который в считаные минуты поднял температуру тела до девяноста градусов. Как сказали в лаборатории: «С тем же эффектом можно засунуть под сканер котлету».
Бр-р!
— Единственное, что удалось установить достоверно, — с отвращением сказал Бар Корин, — так это то, что они явились именно за вами.
— Но... — я почувствовал, что мои мысли начинают свиваться в клубок, — мы находились в ресторане всего несколько минут. А за полчаса до этого и не предполагали там оказаться.
— Я ожидал от вас несколько другого вопроса, — заметил полковник, — как мы нашли вас.
— Ну, — пробормотал я, — вы же все-таки СБ.
— Велики и могучи но определению, так, что ли? — усмехнулся Бар Корин. — Почему же тогда два опера «великого и могучего СБ» позволили спеленать себя, как слепые котята? Вы ведь теперь тоже СБ, так что привыкайте, что — как это у вас говорится? кавалерия из-за холмов? — появляется далеко не всегда.
Интересное выражение, подумал я, надо будет запомнить. Русский дедушка любил говорить что-то похожее, но про вертолет.
— Так вот, возвращаясь к вашему вопросу, — сказал полковник. — Признаюсь, некоторое время назад я серьезно подозревал, что в моем отделе завелась «крыса», но несколько последних происшествий — в том числе и с вами — разубедили меня в этом.
— Слишком быстро утекала инфра? — догадался я.
— Именно, — кивнул Бар Корин. — Будь я в Мирах, начал бы искать шпиона-демона, ну а на Земле...
— «Клоп» в инке!
Я попытался прикинуть, сколько может стоить операция по подсадке «клоп-программы» в инк СБ — и мне стало не по себе. Тут уже счет идет не на сотни тысяч — на миллионы эко. Причем эти миллионы швыряются на ветер с оч-чень настораживающей небрежностью — пуская в ход инфру в режиме реального времени, они — кто бы они ни были — должны были сознавать, что их «клопу» осталось жить пару десятков минут.
— Техслужба запустила полное сканирование всей стационарной интелктроники отдела, — сообщил Корин, разворачивая в мою сторону одну из винд. — Оно все еще продолжается...
Неудивительно, подумал я, глядя на отметки под секторами — при таких-то чертовых терабайтах! И ведь это только оперативный объем, а не базовое хранилище!
— ...но уже сейчас выявлено три, как вы говорите, «клопа» и одна, — Бар Корин вгляделся в винду, — программа, не совпадающая с матрицей. Понятия не имею, что бы это могло означать...
— Могу предположить, сэр, — сказал я. — Это означает, что при сличении с имеющимся в хранилище эталоном произошло несовпадение базовых элементов — тех, которые не являются переменными и должны...
— Вы очень понятно объясняете, Мракович, — язвительно заметил полковник.
— В общем, кто-то переписал эту программу, — закончил я. — А поскольку эти изменения отсутствуют в эталоне, то эту операцию произвел кто-то посторонний.
— Замечательно. — Бар Корин откинулся назад и, упершись подбородком в кулак, принялся буравить меня своими прожекторами. — Может, вы даже скажете, что не обнаружило сканирование? И скорее всего не обнаружит за оставшиеся часы.
Хороший вопрос. Если исходить из Закона Всемирной Подлости...
— Каналов проникновения?
— Поздравляю, — процедил Бар Корин. — Можете — как это у вас говорится? — взять шлюшку с полки.
— Плюшку, сэр, — автоматически поправил я. Весело. То есть щель — или распахнутые настежь ворота, — через которую в Сеть Безопасности проникли чьи-то шаловливые ручки, пока осталась открытой. Просто замечательно.
Интересно, Бар Корин успел сообщить столь «радостную» новость вышесидящему начальству?
Интересно также, кто это настолько лишился разума, что решил начать игру против СБ? Нет, я, конечно, все понимаю — неодемократия, свобода предпринимательства, права доминионов и прочие благоглупости. И что годовой доход кое-каких корпораций превышает бюджет СБ в разы — тоже понимаю. Но.. переть против Системы? Не верю! Бред... но бред наяву!
— Что же касается не заданного вами вопроса, — продолжил полковник, — то могу обрадовать вас сообщением о наличии в фишке столь полезного предмета, как отражатель гиперволн. Разумеется, со строго индивидуальными характеристиками. С их помощью мы можем обнаружить нашего агента на расстоянии в полпарсека.
Точнее, вы можете обнаружить его фишку, мрачно подумал я. Вот если бы похитившие меня типы чуть меньше полагались на экранировку или смотрели бы чуть больше сериалов...
Рабочие будни сотрудников СБ... черти б их взяли. Всем смеяться... до потери сознания... два раза.
— Суммируя все вышесказанное, а также с учетом проявленной вами, — полковник задумчиво поскреб висок, — способности к выживанию, я решил освободить вас от прохождения курса психотренинга. Ограничимся десятком наиболее распространенных языков, это займет не больше получаса. Надеюсь, данный шаг значительно ускорит дату вашего отлета.
— Вне всякого сомнения, — пробормотал я.
В переводе с бюрократического — вы, ребята, и так неплохо выкручиваетесь, давать вам спецкурс — слишком жирно, и вообще, валите-ка побыстрее в Миры, пока еше чего-нибудь не приключилось.
— Разрешите вопрос, сэр?
— Да?
— Если мне, — осторожно начал я, — удастся максимально ускорить отлет... скажем, к завтрашнему утру... могу ли я включить отчет, которым вы уже неоднократно интересовались, в итоговый доклад о полете?
— Если сумеете, Мракович, — улыбнулся Бар Корин, — то это будет просто замечательно.
Мне все же удалось удивить его напоследок — я одним резким движением вылетел из кресла, вытянулся по стойке «смирно», четко откозырял и парадным строевым шагом промаршировал до двери. Подвиг, немыслимый для человека с постстунновым синдромом, не так ли? Те, кто программировал боевой чип, знали, какие функции могут быть полезны в быту.

* * *

Первое, что я совершил, выйдя от Бара Корина, — беззвучно взвыв — именно так! — вцепился в стену и медленно сполз по ней на пол. Не знаю, что за недоучка-ветеринар занимался моей ногой — возможно, это был тот самый врач штурм-группы, о котором упоминал полковник, но мысли об облегчении страданий пациента его явно не отягощали. А-а-а. Больно.
Ну да ладно.
Инк-секретарь на этот раз был столь предупредителен, что еще до моего вопроса сообщил мне местонахождение моей напарницы — им, как и следовало ожидать, оказался больничный сектор.
Являться туда с пустыми руками было бы по меньшей мере неразумно. Поколебавшись полминуты между возвращением домой, за «волком» и заказом «срочной доставкой» белой мыши, я остановился на третьем, самом «убойном» варианте — благо соответствующий магазин располагался как раз напротив Конторы.
Вышло даже дешевле, чем я предполагал изначально. Несколько... негабаритно, но, поразмыслив, я решил принять этот недостаток за достоинство — теперь за моим подарком можно было спокойно укрываться от обстрела... если мне удастся донести его, не растеряв по дороге....
— Ой.
— И снова доброе утро, — неестественно бодрым тоном приветствовал я свою напарницу. — Как самочувствие?
— Это... все мне?
— Все-все. — Я разжал объятия, и полторы сотни алых роз с шуршанием осыпались на пол.
— С-спасибо.
Я с немалым удивлением увидел, как в уголках зеленых глаз заискрились слезинки.
— Что-то не так? — обеспокоенно спросил я. — У тебя что, аллергия на цветы?
— Нет. — Золушка спрятала лицо в ладонях. — Просто... За всю жизнь мне дарили цветы только три раза. Искусственные.
— Bay.
Мне как-то не пришло в голову, что земной обычай дарить цветы вряд ли может быть столь же популярен на Луне. Хорошо еще, что Золушка все же очень романтичное существо. Нормальный лунарь скорее всего осведомился бы, на кой я приволок ему груду колючей биомассы.
— Столько цветов...
— В магазине заверяли, что это новый, генетически улучшенный сорт, — сказал я. — Сохраняющий свежесрезанный вид на протяжении трех недель. Так что дня два они точно простоят.
— А потом... завянут? Жалко. Такая красота.
— Можешь взять их с собой, — предложил я. — Будешь высаживать на тех Мирах. Думаю, тамошние жители будут тебе за это признательны.
Особенно если эндемичные растения окажутся менее жизнеспособными.
— Отличная мысль, — с энтузиазмом воскликнула Золушка. — Я хотела взять для торговли что-нибудь подобное. Цветы, ткани, детские игрушки, разрешенные стимуляторы...
Я вспомнил, что о чем-то подобном меня предупреждал давешний гном, — и содрогнулся.
— К сожалению, — вздохнул я, — должен сообщить две новости, которые тебе наверняка не понравятся. Первая — груз уже подобран, и груз этот — оружие.
— Переиграем, — улыбнулась напарница. — Времени у нас достаточно.
— А вот это и есть вторая новость. Вылет завтра утром.
К моему удивлению, инк фишки засек время без моей команды. Догадливый.
— Все?
— Нет. Еще один вопрос. Этот проклятый полковник удосужился объяснить, что за чертовщина творится вокруг нас?
— Разумеется, нет, — сказал я. — Вот лет через пятнадцать, когда мы получим допуск соответствующего уровня...
Инк засек время снова.

Часть вторая

Глава 6
ИТАК, ДРУГ МОЙ ФАУСТ, ЧТО БЫ ВЫ ХОТЕЛИ ОСМОТРЕТЬ?

После недолгой, но бурной дискуссии экипаж «Хрустальной тыквы» большинством голосов — мы посовещались, и я решил! — счел наиболее благоразумным не оставлять без присмотра болтающийся на высокой орбите пепелац, а посему моей напарнице в данный момент приходилось довольствоваться лишь пересылаемой инфором картинкой. Судя по периодически доходящим в ответ хрипящим проклятиям, картинка была далеко не перфектного качества. С этим я ничего поделать не мог, зато старательно вертел головой, стремясь захватить в поле зрения микрокамеры как можно больше, благо смотреть было на что.
Надо отдать должное — Большой Базар на Джиире впечатлял! Даже для привычного к масс-рекламе жителя Федерации — например, меня — количество видео-, аудио- и прочих восхитительных в своей новизне образов слегка... скажем так, перегружало возможности их оперативной обработки, а уж запахи! Запахи, да... их могло бы быть и поменьше.
Планета была землеподобна процентов на девяносто — то есть на ней имелся пригодный для дыхания воздух, голубое небо и подсвеченная закатным солнцем нежно-розовая облачная гора. А также отчетливо различимое с орбиты грязно-серое пятно помянутого Базара, размером и формой напоминающее Бельгию. В юго-западной части этого пятна я сейчас и находился.
Насколько я помнил, эта планета и до Контакта была одним из самых популярных торговых перекрестков Миров. А уж после того, как она заимела на своей орбите одну из трех дозволенных землянам анклав-станций, местное торжище и впрямь стало походить на стройплощадку вавилонской башни.
Собственно, этого можно было ожидать — здесь собрались выходцы с доброй тысячи Миров, каждый из которых наверняка был разделен на уйму государств. Плюс нелюдь — гуманоидные расы вроде орков, гномов, эльфов, плюс... я шарахнулся в сторону, пропуская неторопливо шествующую вдоль торговых рядов даму. Красивая дама, и одежды-то на ней — золотое налобное украшение и что-то вроде закрытого купальника, но вот только ног у нее было восемь... паучьих.
Судя по тому, что моему примеру последовало еще два десятка прохожих, эта крича не являлась представителем широко распространенного вида. По крайней мере, я сам был для большинства местных... э-э, постоянных обитателей куда менее необычной диковинкой. Золушка, правда, предлагала мне в целях конспирации надеть смоделированный ею костюм «свободного жителя Хруга», но эта идея была мной отвергнута по двум причинам. Первая — что жители Хруга могут находиться с кем-нибудь из присутствующих на Базаре крич в не самых мирных отношениях, а вторая — что, имея столь мизерную информацию об этом самом Хруге, я могу произвести на мирян примерно такое же впечатление, как любимый дедушкин герой Штирлиц, любивший побродить по берлинским улочкам в шапке-ушанке и с волочившимся позади парашютом.
Пока что я удостоился внимания базарных обитателей лишь дважды — скрюченная крича, чем-то напоминавшая Голлума в старости, редкостно хриплым голосом предложила мне отведать свежего пхаа, а вторым был странный тип в черном балахоне, минут десять отиравшийся вокруг. Тип имел белую, словно мел, кожу, лысый череп и не стриженные с полгода ногти, а когда он открыл рот, чтобы заговорить, под верхней губой явственно блеснули полоски клыков.
— По имеющимся в БД Службы сведениям, вампиры не могут находиться под прямым излучением большинства солнц Миров, — поспешно сообщил инк в ответ на мой панический запрос и, чуть помедлив, уточнил: — В число которых входит и Солнце данной планеты.
Однако! Если это не вампир... то я уж не знаю!
— Вниманию пош-штенного звездопутника ш-ш, — в отличие от Голлума, невампир не хрипел, а шипел, хотя язык у него, насколько я смог убедиться, был самый обычный, а не раздвоенный, — можем предложить мы.
Вышипев из себя эту фразу, тип в балахоне захлопнул пасть и держал ее в таком положении не меньше тридцати секунд. Возможно, у него были серьезные трудности с земным общим, хотя и сомнительно — уж пару-то фраз можно было бы зазубрить!
— Рабов таких больше нигде не найдешь! — сказал он наконец в тот самый миг, когда я начал уж было раскрывать рот для резонного вопроса: «А чем, собственно, торгуете?» — На ш-што глью Базара вокруг не найдешь!
— Охотно верю, — пробормотал я. — И уж точно не стану проверять.
— Ш-шущества разные ш-шамые, — продолжал невампир. — Люди-змеи, люди-ящеры, люди-медведи, люди-кошки. Экзотичеш-шкие любые, — слово «экзотические» далось лысому черепу нелегко, но он все же справился и со столь тяжкой задачей. — Принцеш-ша еш-шть. Наш-штояшш-шая ш-шамая. И две эльфки... дев-штвенницы.
Гримаса, которую он состроил при последних словах, должна была, по идее, изображать дружескую усмешку, но лично у меня она вызвала лишь близкое к паническому желание активировать прыг-режим кобуры.
— Спасибо, но как-нибудь в другой раз, — назвать это приятелем у меня не повернулся язык.
— Пош-шалеешь, звездопутник, — пообещал напоследок клыкастый, отходя прочь.
— Любопытно, — заметила Золушка, дождавшись, пока тип в черном окончательно пропадет из виду. — Он обратился к тебе на земном...
— И?
— ...следовательно, он знал, что ты — землянин.
— Крайне логичное умозаключение, — прокомментировал я. — Продолжение будет?
— Он знал, что ты землянин, и все же предложил тебе именно рабов.
— Хм.
Действительно, странно. Я, правда, не помнил, сказано ли что-либо про рабовладение в законах Федерации — эта тема не относилась к числу актуальных для первокурсников...
— Запрещено на всей территории Федерации, — немедленно отозвался инк. — Согласно статье 34.65 «О правомерности...»
«Замолкни!»
— Первое правило торговли, — напомнил мне голосок из небесных высей. — спрос рождает предложение.
— Ну на кой черт землянину могли потребоваться рабы? — спросил я. — Чтобы торжественно освободить их в шлюзе анклав-станции?
— Не исключено, — отозвалась Золушка. — В моем куполе обитало полтора десятка благотворительных контор, которые, случалось, тратили деньги на куда более идиотские вещи.
— Идиотские с точки зрения лунаря? — уточнил я.
— С любой, — отрезала напарница. — Как тебе, например, «Программа восстановления эндемичной биофлоры в заброшенных технических туннелях»?
— Откуда на Луне эндемичная биофлора?
— Как правило, — пояснила Золушка, — под этим термином понималась обыкновенная плесень.
— В таком случае это скорее всего обычная афера, — уверенно сказал я. — Способ перелить тысчонку-другую эко с общественного счета на личный. Держу пари, плесень в ваших туннелях будет цвести, даже несмотря на усилия десяти программ по уничтожению этой самой биофлоры.
— Эмбо, — согласилась напарница. — Но, что интересно... я тут подключилась к датабанку станции...
— Я же тебе запретил!
— Не нуди, напарничек. Видел бы ты их защиту... просто насмешка над честным вскрышечником!
— «Честный вскрышечник» — это ты хорошо сказала!

Предыдущая страница 7 Следующая страница


Серебряные пули с урановым сердечником 8

— Моя фишечка прошла сквозь них, как штрекер.
— Стоп! — Я выполнил поданную мной же команду первым, за что немедленно удостоился пинка между лопаток. — Ты использовала для взлома служебный фиш?!
— Естественно, — чуть обиженно отозвалась Золушка. — А чем, по-твоему, я должна была воспользоваться? Инком пепелаца или чипом универсальной отвертки?
— А в твою златокудрую головку случайно не закралась мысль... — начал было я, однако меня тут же отвлек вторичный удар в спину, сопровождавшийся крайне недружелюбным ревом.
— Агррах тивираш!
Этот язык явно не входил в топовую десятку Бара Корина. Впрочем, на этот раз фишка оказалась быстрее — она успела сообщить мне перевод фразы, прежде чем я, развернувшись, собрался произнести свое коронное «Эш назг...».
— Че стал на дороге! — повторил тип в круглом шлеме, обдав меня волной чесночного — или очень похожего на него — запаха. У типа был большой сплющенный нос, торчащие из пасти клыки, правда, все же поменьше, чем у давешнего вампира, и светло-зеленая кожа. По мнению фишки, тип был орком.
По моему же мнению, он был орком разозленным, поэтому я обратился не к нему, а к его старательно завернувшемуся в зеленый плащ спутнику.
— Очень прошу извинить меня, уважаемые. Я прибыл издалека, из галактической провинции, впервые вижу столь...
Товарищ орка медленно поднял руки, стянул капюшон — и я с превеликим трудом удержался от восторженного «Bay!». Впрочем, вопля, который миг спустя издала моя напарница, с лихвой хватило на двоих — отдельное спасибо звукофильтру за уцелевшие перепонки.
Волосы, словно отлитые из красной меди, уши с острыми кончиками и очень красивое лицо. Нечеловечески красивое. Редко кому удается правильно употребить это словосочетание, но сейчас был именно такой случай — эльф был прекрасен, как никогда не сможет быть прекрасен ни один человек. Лучшие пластхирурги Федерации и за тысячу лет не сумеют даже приблизиться к этим идеальным чертам.
— Мы знаем, откуда ты прибыл, землянин, — произнес эльф.
Черт! Лучше бы он ничего не говорил! Потому что теперь мне уж точно обеспечен комплекс неполноценности. Пожизненный. Вложить в одну-единственную фразу столько оттенков я не сумею никогда.
— Мой спутник, — эльфу хватило почти незаметного кивка, чтобы уже разинувший для очередного рева пасть орк немедленно захлопнул челюсти, — охотно примет твои извинения. Не так ли, Грытм?
— Ты это... — прорычал орк на два тона тише, старательно изучая носки собственных сапог, — все ведь путем, земляшка?
— Вполне, — согласился я.
— В таком случае, — холодно сказал эльф, — от всего рииа желаю вам приятного времяпровождения на Базаре.
— Надо же, — удивленно сказала Золушка, — эльф в обществе орка! Я всегда считала, что эльфы их терпеть не могут.
— Я всегда считал, что они никого терпеть не могут, — отозвался я. — В смысле эльфы, хотя и орки, помнится, также особым избытком гостеприимства похвастаться не могут.
— А еще эльфы не любят землян!
— Записи проверь, — посоветовал я.
— Что? Ах ты... сдохший бот!
— Будем считать это ответом, — пробормотал я. — Собственно... кто мы такие, чтобы для нас делались исключения?
Никому еще не удалось благополучно доставить в Федерацию изображение эльфа. Хотя пытались очень многие. Самыми разными методами — от пары тысяч рассеянных по одежде микрокамер до ископаемых агрегатов на светочувствительной пленке. Результат был один и тот же — точнее, его полное отсутствие. Лакуны, черные пятна... что забавно, даже мнемосканирование не помогало, хотя сами подопытные клятвенно заверяли, что все их воспоминания на месте, в целости и сохранности. Теперь я им верил — такое вряд ли забудешь.
Помнится, года полтора назад одна не самая мелкая новостная корпорация откомандировала на Миры десяток художников — и тоже мэтров не из последних.
Двух из них потом пришлось долго продержать в милом заведении с мягкими стенами — у творцов, как общеизвестно, психика сама по себе хрупкая, а уж после того, как у них из-под кисти вместо прекрасного лика начало возникать нечто сюрреалистическое... раз двадцать подряд.
Самое забавное, что информация передавалась — ведь и Золушка сейчас видела картинку инфора. Передавалась — но не фиксировалась! А поскольку прямая трансляция на пару десятков парсек пока что находилась за пределами возможностей Федерации, знание истинного облика эльфов оставалось уделом немногих избранных. К числу коих мы отныне могли с полным правом причислить и себя.
Магия... чтоб ее черти взяли!
Справа над рядами шатров внезапно материализовалась крича, похожая на помесь китайского карнавального дракона с астероидным тоннелепроходчиком. Крича — не меньше ста метров, если верить пометкам на инфоре — была отвратного кроваво-красного цвета, а уж количеству и разнообразию торчащих из пасти клыков мог бы позавидовать любой палеонтологический музей.
«Объект не фиксируется в оптическом диапазоне, — встревоженно доложил инфор. — Помехи в радио...»
— Понятно. — Я с трудом сдержал вздох облегчения — тварь все же выглядела... скажем так, потенциально опасной, особенно, когда принялась упорно глядеть именно в моем направлении.
— Это мираж. Стереть. «Но...»
— Стереть!
«Выполняю».
Кровавый дракон исчез.
Я успел пройти не больше двух десятков шагов, когда за моей спиной раздался жуткий вопль. Обернувшись, я увидел, как нечто бесформенное, но подозрительно похожее на наспех пережеванное человеческое тело неторопливо возносится вверх.
— Вернуть изображение!
— Это, по-твоему, тоже мираж?
— Молчи уж, — вздохнул я. — Тебе-то хорошо. Сидишь себе на орбите..
— Между прочим, — чуть обиженно отозвалась напарница, — имеются десятки свидетельств о существовании в Мирах крич, способных к перемещению в вакууме. Помимо общеизвестных Звездных Шмелей.
— Вроде твоих бабочек?
— Не только. На низких орбитах, например, часто фиксировали пролет драконьих стай.
— А глючных косяков они там не фиксировали? — осведомился я.
Дневной свет вдруг начал тускнеть, причем столь стремительно, что в первый момент я подумал лишь о поломке лицевого щитка. Затем я услышал потрясенный вздох напарницы, поднял голову и увидел тучи.
Тучи были непроглядно-черные, словно отрубленный экран, и застилали почти все небо — за исключением участка, занятого давешней розовой облачной горой, которая — теперь я это видел — формой напоминала трон. И трон этот был занят. А его хозяин был занят тем, что, привстав, разглядывал происходящее внизу.
Больше всего этот тип походил на варварского короля из малобюджетного мува — рогатый шлем, рыжая борода и так далее. Другой вопрос, что мне как-то не встречались до сих пор ожившие персонажи мувов ростом семь запятая сорок три десятых километра, если верить инфору.
В правой лапище гигант сжимал короткое копье, которое через пару секунд, ослепительно вспыхнув, превратилось в молнию. Один конец молнии исчезал где-то в стратосфере, а второй с чудовищным грохотом ударил в землю справа от меня, нанизав при этом красную тварь, словно дождевого червяка на спицу.
Тварь отчаянно изогнулась, распахнув пасть в беззвучном вопле, и начала распадаться на полдюжины сочащихся пламенем сегментов. Гром прогремел еще раз — на этот раз в его рокоте мне послышалось удовлетворенное бормотание — и молния вернулась к своему первоначальному виду. Бородач неторопливо опустился обратно на облачный трон — и исчез. Миг спустя исчезли затянувшие небо черные облака, и вновь засияло очень похожее на земное солнышко. О случившемся напоминали только пробки в ушах, сильный запах озона и лениво струящийся в небо метрах в ста от меня синеватый дымок.
— А-абалдеть, — поделилась впечатлениями моя напарница. — Знаешь, какая была энергия у этой молнии?
— Не знаю.
— И не узнаешь. Датчик зашкалило. Но за пределы атмосферы она выходила. Полезный такой девайс — спутники сшибать!
«Предположительное число жертв грозового разряда, — сообщила фишка, — от двадцати двух до двадцати пяти человек. Прогноз сделан на основе анализа средней плотности видимой части Большого Базара и последующей апрок...»
«Стоп!»
— Слышь, землянин... гид не нужен?
Я был настолько погружен в обдумывание загадки совместного эльфийско-оркского содружества, что в первый момент даже не сообразил, откуда доносится этот наглый скрипучий голосок. Во второй, впрочем, тоже... потому что голосок раздавался непосредственно у меня в голове. Телепатия, однако.
— Может, и нужен, — старательно промыслил я, одновременно лихорадочно припоминая известные мне методы телепатической зашиты. Вспоминался только скафандр «третий-тэта», с его пятимиллиметровым слоем перестроенного иридия и двумя полюсными генераторами помехового поля на висках. Гарантированная защита... потому что при работе генераторов даже на половинной мощности никаких мыслей в голове уже не остается, разве что одна — боже, когда ж все это кончится!
— Не читаю я твои мысли, — фыркнул невидимый собеседник. — Больно надо.
— Если ты их не читаешь, то откуда знаешь, о чем я сейчас думаю? — возразил я. — И вообще, покажись!
— У тебя все мысли на лице крупными рунами намалеваны, — отозвался невидимка. — А посмотреть... голову поверни направо... еще правее.
Повернув голову, я вопросительно уставился на толстого купца, горделиво восседавшего среди рулонов, охапок и груд всевозможных тканей. Купец сосредоточенно изучал стоящую перед ним штуковину — нечто маленькое, непонятной формы и очень шипастое. Лично мне штуковина показалась творением ребенка, у которого были спички, комок пластилина и два часа абсолютно свободного времени... с другой стороны, в качестве кандидата в мои собеседники она выглядела явно предпочтительнее купца.
— Выше, — не знаю как, но невидимке удалось протелепатировать очень достоверную мыслеформу тоскливого вздоха.
Выше был навес, а на нем сидел... сидело существо.
— Ой, — прошептала Золушка. — Какой... асисяйный зверик!
Купите Микки Мауса. Небольшого, дюймов так 10— 12. И Чебурашку, только настоящего, русского, а не продукт буйной японской фантазии. Да, и еще лоскут черного, короткого и очень мягкого на вид меха. Искусственного, потому что в природе таких зверей точно не водится — если и водились, то их должны были истребить веке в семнадцатом. Потом поймайте летучую мышь. А теперь обтяните Микки Мауса этим самым мехом, приделайте ему чебурашечьи глаза — но ни в коем случае не уши! — а на спину прицепите нетопырьи крылья. Уши же лучше всего заимствовать у котенка — маленькие подвижные треугольнички.
— Ну, что уставился? — существо вызывающе сверкнуло глазами. — Демонов никогда не видел?
— Таких — нет! — честно признался я. Демоны, с которыми мне приходилось иметь дело до сего дня, обитали в тошнотно-зеленых коридорах, имели перед именем приставку «кибер» и обыкновение разлетаться на ошметки под выстрелами шотгана или рельсовой пушки.
Мой ответ отчего-то поверг микки-демона в тягчайшее уныние. Он опустил носик-бусинку, моргнул... даже блестящая шерстка, казалось, враз потускнела.
— Ну да, — едва слышно прошелестел он. — Конечно, я не настоящий демон. Всего лишь мелкий бес Второго Круга, жалкий имп... что может быть никчемнее?! Ни клыков, ни когтей, ни щупалец с присосками. Про возможность швыряться убийственными заклинаниями уж молчу. Разве кому-то может понадобиться такое? Последний балбес-подмастерье, едва освоивший Первую Ступень, и тот постесняется обзавестись подобным знакомцем.
«Знакомец, или фамилар, — услужливо сообшила фишка. — Личное домашнее животное чародеев, по неподтвержденным данным также наделенное магическими способностями».
— Ну хоть что-то ты умеешь? — осведомился я.
— Заклинания распознавать, — голосок звучал почти так же уныло, но какой-то проблеск надежды в нем все же появился. — Сквозь мороки видеть... не высшие, понятно, а те, что попроще. Ложь распознавать... иногда.
— Ну-ну... детектор лжи, — скептически прищурился я, вспомнив сверкающее чудо медтехники, служившее посмешищем для всей Академии. Теоретически его КПД должен был равняться аж девяноста процентам, но на практике даже первокурсники легко и непринужденно ухитрялись понижать его до пятидесяти. Ловкость языка... плюс один забавный коктейльчик.
— Лети сюда.
— Затопчут, — озабоченно сказал демон, перевешиваясь через край навеса.
— А... — Я огляделся по сторонам в поисках подходящего для подобной беседы места. Уходящие за горизонт торговые ряды таковым явно не казались.
— Тут неподалеку таверна есть, — поспешно сказал демон. — Хорошая. «Зуб Единорога». Могу показать.
— Ну ладно, — проворчал я, смахивая с плеча несуществующую пылинку. — Только... на посадку заходи осторожнее.
— Я легкий, — радостно пообещал демон, расправляя крылья.
Черная тень скользнула над головами прохожих... удар в плечо развернул меня вокруг оси, а задевшее голову крыло оказалось на удивление жестким.
— И неуклюжий, — заметил я, помогая отчаянно скребущему лапками по стеклоткани комба бесенку удержаться на плече.
— Прости, хозяин, — бесенок виновато опустил вниз треугольные ушки. — Отвык я.
— Ничего, — «утешил» я его, — если и впрямь столкуемся, я тебя быстро групповой слетанности натаскаю. Как говорил старшина Стрешнев: «Вы у меня научитесь посадочную глиссаду строить... на унитаз!»
— Да, хозяин.
— Звать-то тебя как?
— Смеяться не будешь? — с подозрением осведомился демон.
— Не буду.
— Айт.

* * *

Крича, чей череп висел над камином в зале таверны «Зуб Единорога», при жизни единорогом не была. Судя по острым загнутым полумесяцам рогов, она могла быть чем-то вроде буйвола, а судя по многочисленным клыкам — буйволом плотоядным.
— Приятное местечко, точно? — Бесенок стоял на столе передо мной, небрежно опершись лапкой на край кружки с элем.
— Не без этого, — согласился я, задумчиво изучая блюдо, значившееся в меню как «отбивная по-тлашкски». Готовили его, похоже, так же, как и любую земную отбивную, тут я не ошибся, но вот из кого?
— И народец здесь приятный.
— Да уж.
Народу в таверне было много. И то, что мне все же удалось расположиться за отдельным столиком, пусть и стоящим в самом дальнем и темном углу, было заслугой не нашего с Айтом обаяния, а блестящей золотой монетки с арабской единицей на одной стороне и гербом Федерации на другой. Каждому проходящему через анклав-станцию землянину полагалось тридцать восемь этих звонких, вычурно поименованных инвалютными эко кругляшей по оформлении выездной визы — или куда больше в первом же служебном коридоре, но по очень далекому от номинала курсу.
Остальные столы были побольше — минимум на четверых — и заняты. Справа, например, тихо переговаривалась четверка орков в круглых шлемах. Прямо передо мной неторопливо прикладывался к чему-то, похожему на маленький чайник, воин в зеленых доспехах. Кроме него, за столом сидели две женщины в простых белых платьях и чернобородый мужчина в темно-красном плаще.
Самая же забавная компания расположилась слева. Трое... их можно было бы назвать людьми, если бы не рост — примерно в полтора раза больше среднего по таверне и... уши. Уши были большие и длинные — их заостренные кончики возвышались над прилежно зачесанными макушками не меньше, чем на дюйм. Рядом с одним из них лежал музыкальный инструмент, чья треугольная дека живо напомнила мне русскую балалайку.
Еще была девушка, сидевшая за два стола от меня. Красивая... если не обращать внимания на синеватый оттенок кожи, красные зрачки и две пары торчащих изо лба небольших, узких, загнутых назад рожек.
— Это еще ничего, — заметил бесенок, — а вот к вечеру такая толпа подвалит, что и под потолком не протолкнуться.
— Опять мысли читаешь?
— Хозяин! — Айт скрестил лапки на груди и понуро опустил головку. — Йожжом Драгнирским клянусь — не читал!
— Ты мне еще блуждающим метеорным потоком поклянись, — на всякий случай проворчал я. — Ладно, поверю. Давай рассказывай... на кой, по-твоему, мне нужно чудо с крыльями вроде тебя?
— Ты ведь первый раз в Мирах? — предположил Айт. — Оно и видно, — продолжил он, дождавшись моего кивка. — Ходишь, глазеешь по сторонам, рот разинув, весь обвешался этой вашей... ин... инте... думающими штуковинами.
— Интелктроникой.
— Ага, — кивнул бесенок, доставая из-за спины кружку — точную копию той, на которую он опирался, только уменьшенную до соответствующих демону размеров. — И при этом, — перегнувшись через край, Айт зачерпнул в большой кружке эль и с видимым удовольствием окунулся мордочкой в белопенную шапку, — ни одного амулета или оберега, — закончил он, выныривая обратно.
— Ну почему же ни одного, — усмехнулся я, направляя на бесенка указательный палед. — Один, самый главный...
Трам-тара-рам!
Столик, как я уже упоминал, был одноместный. И, как следствие — достаточно легкий. Поэтому вылетевший из кобуры разрядник не пробил столешницу, а «всего лишь» подбросил ее вверх, проложив себе таким образом путь к заветной хозяйской ладони. Ладони, правда, на месте уже не было — это во-первых, а во-вторых... больно-то как! И зачем только в этом чертовом локтевом суставе столько нервов!
— Уважаемый лер?
— Никаких проблем, — отозвался я, пряча злосчастный разрядник обратно в кобуру и поднимая столик. — Разве что... принесите, пожалуйста, все то же самое.
— И еще — большую миску с теплой мыльной водой и пушистое полотенце! — добавил Айт, тоскливо глядя на стекающие с крыльев струйки эля.
— Так все же, зачем мне может потребоваться гид? — повторил я свой вопрос пять минут спустя, закончив заворачивать тихонько пофыркиваюшего от удовольствия бесенка в полотенце.
— Для начала, — Айт выпростал из-под полотенца лапку и старательно отжал ею сначала правое, а затем и левое ухо, — как я уже сказал, у тебя нет никакой магической защиты. Совсем. Ты хуже любого новорожденного. С тобой сейчас можно сделать... ну, почти все.
— Например?
— Например, — бесенок забавно подвигал носиком, — ты не в состоянии распознать простейший морок.
Прыгнувшая мне в лицо змея была очень быстрой. Но боевой чип был еще быстрее. Он успел включиться, проанализировать поступающее с инфора изображение: «Объект виден в обычном и инфракрасном диапазоне, но отсутствует в рентгено- и радиодиапазоне, а также не фиксируется в режиме пассивной звуко-локации», — сопоставить этот факт с последней фразой демона и вновь уйти в спячку прежде, чем два истекающих ядом клыка растворились в воздухе в миллиметре от моего носа.
— Ух ты, — похоже, мне и впрямь удалось удивить Айта. — Ты даже глазом не моргнул!
— Ты выбрал неудачный пример, — усмехнулся я. — Простейший морок я распознать в состоянии.
— А ауру ты тоже можешь различить? — с любопытством спросил бесенок.
— Нет.
— Значит, — мне показалось, что в голосе демона прозвучали нотки сочувственной жалости, — ты все же такой, как и остальные ваши. Не можешь отличить Добро от Зла!
— Ну почему же, — возразил я.
— Могу.
— Как?
— По запаху.
— Шутишь, — догадался Айт. — А зря. Такими вещами в Мирах не шутят.
— Я не верю в абстрактное Добро и всеобщее Зло! — отрезал я. — А уж если придется столкнуться... уж как-нибудь отличу, поверь мне!
Последние слова я произнес с непонятно откуда взявшейся уверенностью. Будто и не я, Вуко Мракович, курсант-первогодок, свежеиспеченный агент СБ, произнес их, а кто-то другой. Кто-то старше, опытнее... уверенней.
На этот раз в чебурашьих глазах наличествовала грусть пополам с печалью.

Предыдущая страница 8 Следующая страница


9 Андрей Уланов

— Я заметил, что ты — это нечто большее, чем видно взгляду, — тихо сказал бесенок, кутаясь в полотенце. — Не такой, как остальные ваши. Я почувствовал это, еше когда увидел тебя... потому и заговорил. Но... ты не видел нашего Зла.
— По-моему, — прошелестел в наушнике девичий голос, — он прав.
— Ну хорошо, — сдался я. — Будем считать, что ты меня убедил. Какие будут условия контракта, уважаемый гид?
— Значит, так. — Бесенок задумчиво уставился в низкий дощатый потолок. — Как ты понимаешь, услуги такого квалифицированного гида, как я...
— Надо же, как мы заговорили!
— ...стоят немало.
— А у вас, презренных земляшек, кошельки прямо-таки лопаются от золота, — закончил я. — Как видишь, я тоже умею считывать мысли... иногда.
Когда есть, что считывать.
— Два золотых в день, — быстро сказал бесенок.
— Согласен.
— Эй, — донесся до меня возмущенный возглас из заоблачных высей. — А не пошел бы он... дальним тоннелем... при таких-то расценках!
— Еда и питье отдельно!
— Нет проблем. Особенно... — Я улыбнулся, припомнив сооруженный напарницей агрегат, в сумме занявший не менее четверти камбузного объема. Назвать это произведение техногенного искусства банальным самогонным аппаратом у меня не поворачивался язык — это было бы почти столь же кощунственно, как назвать трансреактор печкой для обжига кирпичей. Полимер-цепочки, которые эта штука выдавала чуть ли не с презрительным фырканьем, взялась бы синтезировать далеко не каждая университетская лаборатория. — Особенно с питьем!
— Заметано, — поспешно сказал Айт. — А ближайший шатер законника через две палатки направо.
— Подожди уж, — сказал я, неловко пришпиливая отбивную местным аналогом вилки. — Есть-то хочется. Да и тебе, кстати, еще минут пять стоит посохнуть.
— Тогда зачерпни мне эля, — жалобно попросил демон, доставая из-под полотенца давешнюю кружечку.
— Кстати, — я повел глазами в сторону длинноухой троицы, — раз уж ты подписался работать на меня... кто это?
— Те, что слева? — уточнил бесенок. — Эльфы.
— Эльфы?!
— Если ты безоблачной ночью поднимешь голову, — поучающим тоном заметил бесенок, — то сможешь увидеть на небе мириады звезд. Вокруг многих из них вращаются планеты, и на многих планетах при этом иногда заводится плесень, без всяких на то оснований именуемая разумной жизнью.
— И?
— На них живут самые разнообразные люди, — продолжил Айт. — С белой, красной, синей, зеленой или серо-буро-малиновой кожей, с крыльями, жабрами и мехом на ногах.
— И?!
— И неужели, — чуть удивленно сказал демон, — ты считаешь, что у эльфов меньше рас?
— Надеюсь, — заметила напарница, — ты знаешь, что делаешь. Потому как если ты и дальше собрался с такой легкостью швыряться золотыми направо и налево, надолго нас не хватит.
— Скорость и натиск — лучшие друзья победы! — парировал я.
— Это тебе в Академии сказали? — хмыкнула Золушка. — Нуда, узнаю флотский стиль. Главное, ввязаться в бой, а там посмотрим. Только позволь обратить твое внимание, партнер, что у нас нет за спиной бригады мега-линкоров. И если запахнет жареным, никто не будет вытаскивать нас за ручку из огня.
— Да брось. Что с нами может случиться?
— Тебе перечислить?
— Нет. Прости, глупый вопрос.
— Ладно, — сказала моя напарница после недолгой паузы. — Доедай быстрее и сматывайся из этого заведения вместе с этим... меховушкой.
— А что случилось-то?
— Я тут, — медленно сказала Золушка, — прогнала через фишку панорамную картинку с твоего инфора. Так вот, хочешь верь, хочешь нет, но уши примерно трети присутствующих ориентированы точно на ваш столик, даже тех, кто сидит в противоположном углу зала.

* * *

Если у среднего жителя Федерации возникает вопрос или проблема, требующая для своего решения каких-либо данных, то в девяноста девяти целых и таком же количестве сотых процента его действия будут подчинены следующему алгоритму — включить комм, войти в глобалку, запустить поиск... и минимум на пару часов выпасть из реальности, будучи погребенным лавиной обрушившейся инфры. Истина, вдалбливаемая еще в первой четверти детского сада, — в Глобальной Сети есть все... проблема лишь в том, чтобы найти именно ту часть этого всего, которая требуется сейчас.
К сожалению, жители Миров за долгие тысячелетия своего существования так и не озаботились созданием аналогичного девайса. Фишка также оказалась бессильной — в ее терабайтах было множество полезностей, но ни слова о том, как можно завербовать на Базаре сотню-другую ландскнехтов... или хотя бы как отличить представителей этой профессии от прочих вооруженных мирян. Впрочем, мне пока попадалось не так уж много невооруженных мирян.
— Наемники? — с подозрением переспросил демон. — Зачем тебе наемники, хозяин?
— Меховушка, а тебе не все равно? — немедленно встряла Золушка. — Раз хозяева спросили — значит, надо!
После первого приступа обожания к маленькой пушистой криче Золушка выяснила, что асисяйный зверек вовсе не млеет от того факта, что его поминутно хватают на руки, гладят, расчесывают ультразвуковым гребешком и пытаются украсить тремя бантиками одновременно. Зато обладатель чебурашечьих глаз владел кое-какой болезненной магией — а также умел произносить длинные язвительные комментарии.
В итоге обожание сменилось неприязнью... и чувство это было взаимным.
— Во-первых, — обиженно произнес Айт, — я бы попросил некоторых обращаться ко мне подобающим образом. А во-вторых, у меня может быть только один хозяин. Я — добропорядочный демон и не принадлежу к числу отщепенцев, которые считают возможным служить одновременно нескольким богам, надеясь при этом...
— Разумеется, мы и не думали подозревать тебя в подобном извращении, — поспешно сказал я. — Моя напарница просто неудачно выразилась.
— Спасибо, напарничек.
— Всегда пожалуйста.
— Так зачем вам наемники? — повторил свой вопрос демон. — Вы хотите отомстить какому-нибудь черному магу?
— Что, это единственный повод для найма?
— Для землянина, — уточнил бесенок. — Не думаю, что вам хочется обзавестись собственным баронством, — продолжил он, почесывая ушко. — А буде даже подобное желание и появится, то вам, землянам, куда проще купить его.
— Наивный, — вздохнула Золушка.
— Оптимист, — поправил я напарницу. — Сколько стоит баронство?
— Ну ты спросил, хозяин! — возмущенно пискнул бесенок. Тональность писка почти в точности совпала со звуковым сигналом общественного комма, которым тот имеет обыкновение сопровождать надпись «некорректный запрос». — Так вот запросто тебе даже оракул не ответит!
— Ну, а сколько стоит, к примеру, баронство на Джиире?
— На Джиире нет баронств, — быстро ответил Айт. — После варраканского мятежа местная знать ввела особую иерархию, в основу которой...
— Уточняю вопрос, — равнодушно-усталому тону Золушки мог бы позавидовать любой инк. — Сколько стоит на Джиире участок земли, аналогичный по размерам среднему баронству на Мирах, где этот титул имеется?
— На Базаре это сильно зависит...
— Не на Базаре, — перебил я бесенка. — А в любой другой обитаемой части Джиира.
— Ну-у, — неуверенно моргнул Айт, — тысячи три... или скорее четыре гномьих читлов.
— Замечательно, — вздохнул я. — А если ты теперь еще и сообщишь, сколько этих самых гномьих читлов вмещает в себя золотой...
— Какой золотой?
— Те самые, — прошипела Золушка, — которые ты, мехо... почтенный демон, собрался получать у нас.
— У вас, землян, хорошие золотые, — кивнул Айт. — Гномы охотно меняют их один к двенадцати.
— Один золотой за двенадцать ихних читлов? — уточнил я.
— Нет, — отрицательно качнул мордочкой бесенок. — Один читл за двенадцать ваших золотых.
— Что ж, напарница, — заметил я, произведя в уме серию несложных подсчетов. — Мы с тобой и вправду сможем купить какое-нибудь завалящее баронство... лет эдак через полтораста.
— Я, — отозвалась Золушка, — стараюсь не строить столь долгосрочных планов.
— Еще наемников вербуют для героического похода. Вы ведь, — жалобно спросил Айт, — не собираетесь устраивать героический поход?
— Нет, — ответил я и, услышав облегченный вздох бесенка, с любопытством спросил: — А что, тебе приходилось участвовать в таком походе?
— Да. Увы. К сожалению. Это было. — Бесенок зябко поежился, хотя до этого успел раз пять повторить, что температура внутри пепелада столь же оптимальна для него, как и для нас. — Это было ужасно. Одно из самых жутких воспоминаний в моей жизни.
— Расскажи! — немедленно потребовала Золушка.
— Хозяин?
— В другой раз, — сказал я, не обращая внимания на возмущенный вскрик напарницы. — А сейчас объясни, как мне проще всего найти наемников?
— Лучше будет, хозяин, если ты сначала все же объяснишь, для чего они тебе? — кротко сказал бесенок. — Наемники... они ведь разные бывают. К примеру, если ты собрался кому-нибудь мстить, то тебе нужен маг — мастер проклятий. Лучше всего в этом деле черные, хотя я бы не советовал связываться с черными... себе дороже. Если же...
— Мне нужны обычные солдаты, — сообщил я. — Воины. Без всяких магических апгрейдов. Желательно — уже сформировавшийся отряд, чтобы можно было вести переговоры с его командиром, а не вылавливать их по одному.
— Тогда, — заключил Айт после непродолжительного молчания, — тебе нужно зайти в любую из таверн к закату от Поля Шатров и заказать двойной блом.
— И все? — недоверчиво переспросил я, убедившись, что продолжать бесенок не собирается.
— Все-все, — кивнул Айт.

* * *

К своему второму визиту на поверхность Джиира я подготовился не в пример лучше первого раза — обзавелся парой молекулярных фильтров. Не очень, конечно, разумно отсекать часть поступающей информации, но если от подавляющей части этой информации поминутно тянет блевать...
— Ну и куда дальше?
Вопрос был адресован оккупировавшему мое правое плечо бесенку. Дело было в том, что расстояние от места посадки рейсовых шлюпок до Поля Шатров преодолевалось, по моим скромным прикидкам, за трое суток, без учета времени на сон и еду. До идеи же общественного транспорта обитатели Базара пока не эволюционировали — или же полагали вполне достаточной систему из там и сям разбросанных по Базару стойл, где любой желающий за средней умопомрачительности сумму золотом мог приобрести себе ездовую кричу. Обычно на выбор предлагалось пять-восемь разновидностей... и, изучив ассортимент нескольких стойл, я пришел к неутешительному выводу о том, что миряне предпочитают использовать в качестве средства передвижения крупных плотоядных.
Лично меня никогда не прельщала карьера укротителя — и тем более я не собирался начинать ее с полутонной зверюги, состоящей в основном из брони, шипов и клыков. Даже если произойдет чудо и мне удастся продержаться на ее спине дольше трех миллисекунд, то уж заплатить за разгромленные в процессе укрощения торговые ряды я точно не смогу.
— Дальше, — промурлыкал бесенок. — Ты подходишь к магу в желтом колпаке, который стоит в двадцати шагах от тебя, даешь ему две серебрянки и говоришь, что тебе нужно на Поле Шатров.
— А потом? — с подозрением спросил я.
— Увидишь, хозяин.
В другой момент я бы, пожалуй, счел подобное обещание зловещим.
— Что желает уважаемый гость? — маг обратился ко мне первым на вполне сносном земном, избавив таким образом от мучительного выбора — какой из десятка загнанных в подкорку языков необходимо вы-брагь для общения с данным субъектом.
— Заклинания-заговоры-амулеты-снадобья-элисиры-и-прочие-волшебные-предметы?
— Мне нужно на Поле Шатров.
— А... — Яркость улыбки мага, до этого мига вполне способная конкурировать с местным центральным светилом, разом уменьшилась до уровня панельной подсветки. — Две серебрянки.
Получив монеты, он небрежно махнул рукой — и в воздухе перед ним с треском вспыхнул фиолетовый овал. Он был похож на... ну, больше всего это походило на разлитую в невесомости полимер-замазку.
— Быстрее, — пискнул Айт. — Он не будет держать портал дольше нужного.
— Портал? — переспросил я, делая шаг вперед. — Ай!
На мою макушку обрушилось не меньше дюжины крупных градин, прежде чем жалобно пищащий бесенок не сотворил что-то вроде силового зонтика... и, разумеется, этот «зонтик» прикрыл лишь то плечо, на котором он сидел. Что ж, зато у него появилась прекрасная возможность обогатить свой лексикон — за те пять оч-чень долгих секунд, пока я искал ближайшее укрытие.
— Извини, — прожурчал в наушнике голосок напарницы. — Я бы сообщила тебе прогноз погоды, если бы могла предположить, что вы окажетесь там столь быстро.
— Угу, — отозвался я, осторожно ошупывая макушку. Некоторые из тех градин, что яростно молотили по доскам навеса над нами, по размеру не уступали шарику для пинг-понга. Помню, лет в девять я играл в него с кузиной Мартой, и она упустила ракетку... да так, что та угодила рукояткой точно мне промеж глаз. Ощущения были схожие.
— Если бы я заранее знал, — мрачно отозвался я, — что мы так быстро окажемся здесь, то запасся бы шлемом от боевого скафандра.
Словно услышав мою последнюю фразу, инфор мелодично пиликнул и вырубился.
Замечательно!
Я попытался запустить прогу внутренней диагностики… аварийный источник питания... затем снял серый обруч и с тоской уставился на длинную трещину с правой стороны. И ведь фигли его у меня примут по гарантии. Хотя причина выхода из строя самая что ни есть естественная.
«Не обязательно». Инк фишки отчего-то счел необходимым откомментировать кончину своего дальнего собрата. «Некоторые характеристики градовой тучи, в частности время и условия ее формирования, позволяют предположить...»
— А ты-то откуда знаешь, как эта туча формировалась?
«Я, — тоном оскорбленной невинности сообщил инк, — получаю данные сенсоров анклав-станции в режиме реального времени. Данное же атмосферное образование сформировалось над этим участком планеты за восемьсот тридцать секунд до вашего появления».
— Откуда такая точность? — недоверчиво хмыкнул я. — Оно что, меньше чем за секунду сформировалось?
«За ноль целых сорок семь сотых секунды, — подтвердила фишка. — Если же сопоставить это явление со вчерашним эпизодом, в котором фигурировал заатмосферный грозовой разряд, то можно с достаточной степенью вероятности предположить, что данное атмосферное образование вызвано некими специфичными для Миров силами...»
Кажется, я начал догадываться, к чему клонит этот интелктронный паскудник.
«...и, таким образом, вызванные им повреждения не могут подпадать под стандартный для реализуемых в Федерации товаров пункт гарантии «повреждение по естественным причинам», — торжествующе закончил инк.
Град прекратился так же внезапно, как — если верить инку — начался. Последние запоздалые градины разбрызгали грязь перед навесом, а в небесах уже ярко сияло местное солнце — и ни одной тучи.
— Ну и где тут ближайшая таверна?
— Не знаю, — беззаботно отозвался Айт. — Где-то здесь. Иди вдоль рядов, хозяин — рано или поздно наткнешься.
— Гениальная тактика, — проворчал я, выходя из-под навеса. — Напарница, а ты что скажешь?
— А что я могу сказать? — удивленно отозвалась Золушка.
— Вообще-то, — заметил я, — тебе с орбиты малость виднее.
— Верно, — согласилась Золушка. — Но лично мне неизвестен параметр поиска, благодаря которому я могла бы безошибочно выделить таверну среди нескольких миллионов крыш Базара... или десятков тысяч, если брать только прилегающий к тебе район.
— Айт, а как обычно находят таверны?
— По запаху, разумеется, — недоуменно отозвался бесенок. — Как же иначе?
Действительно...
— Ну хорошо, — медленно произнес я. — Тогда просто покажи мне дорогу к ближайшему нетранспортабельному строению. Деревянному, каменному, бетонному — лишь бы оно отличалось от шатра!
— И как же я тебе ее укажу? — осведомилась напарница. — Если твой инфор даже для забивки креплений непригоден.
— Голосом, милая моя, голосом. Как уборщику с акустическим интерфейсом. Прямо-лево-право — и так далее.
— Тогда прямо, — после недолгой паузы отозвалась Золушка. — И прямо и прямо...
— И долго?
— Если ты хоть немного напряжешь свои нижние манипуляторы...
— Пытаюсь. Тут, знаешь ли, грязь.
— И что с того?
— Видишь ли, — начал я. — Грязь в понятии жителей планет — это не совсем то, что этим словом презрительно именуют всякие космо. Это вполне конкретная полужидкая субстанция, одним из свойств которой является липкость... примерно, — я посмотрел на ботинок, — по два-три кило на каждую ногу.
— Ясно, — хихикнула Золушка. — Так вот, если ты каким-либо способом, например, научившись плыть по этой самой грязи, не увеличишь скорость своего перемещения, то доберешься до ближайшего деревянного домика ровно через двадцать три стандартные минуты.
Разумеется, ближайший деревянный домик оказался не таверной. Храм Уыгуышуныыуру — мне даже думать не хотелось, кто может поклоняться богу с столь непроизносимым именем. Спасибо хоть, изображений не было, по крайней мере, снаружи.
Следующий дом тоже оказался храмом — точнее, кумирней, ибо восседающий посреди столбов пузатый бронзовый идол очень походил на земного Будду. Вот только у Будды никогда не было эльфийских ушей... да и с количеством рук было как-то похуже.

Предыдущая страница 9 Следующая страница


Серебряные пули с урановым сердечником 10

Так что через порог таверны «Ону» я переступил не через двадцать три стандартные минуты, как обещала Золушка, а на полтора часа позже.
Таверне было лет триста. Либо так, либо ее строители вбили четыре боковых столба, позволили паукам заплести пространство между ними, а затем прибили к паутине стены.
Еще в таверне наличествовало полдюжины больших бочек, долженствующих, по мнению местного дизайнера, исполнять функции столов, два десятка бочонков поменьше — надо полагать, на роль стульев. Стойка — обычная, видимо тут фантазия горе-декоратора дала сбой. Косматый синий шар под потолком, наверное, был все же украшением — по крайней мере, светил он явно слабее, чем фонарь на стойке.
— Дверь закрой! — прохрипел кто-то справа. Актуальное замечание. Сам-то я привык к автоматическим дверям.
Закрытая дверь сразу превратила посетителей «Ону» в темные размытые силуэты, единственной четко различимой деталью которых были огоньки глаз — пяти различных цветов.
Пожалуй, старшина Стрешнев мог бы мной гордиться — я сумел добраться до стойки, руководствуясь «схваченной» первоначальной картинкой расположения бочек, и даже не отдавил при этом ничью лапу.
Теперь осталось выяснить, сумею ли я найти общий язык с местным барменом — задача не из легких, учитывая тот факт, что идентифицировать его расовую принадлежность фишка не сумела. Рост метр восемьдесят, светло-зеленая кожа, лицо — по крайней мере то, что находилось на соответствующем месте — сплющенно-перекошенное. Предположительно полуогр.
— Чего желаете?
Приятная неожиданность — этот язык я знал.
— Двойной бло... — Я поперхнулся, уставившись на стену за спиной зеленокожего.
— Что-то не так? — озабоченно спросил он.
— У вас позади насекомое, — выдавил я. — Большое.
— В самом деле? — вместо ожидаемого мной прыжка и вопля ужаса бармен просто качнулся назад, с четко различимым хрустом впечатавшись в стену таверны. Стена — равно как и три ее сестрицы — вздрогнула.
— Теперь нет?
— Н-нет.
— Наверное, это был рогач, — доверительно сообщил мне бармен. — Никак не выводятся. Три раза уже мага-изгонятеля вызывали — и все без толку. Так что вы хотели?
— Двойной блом, — повторил я.
— Надеюсь, — донесся с орбиты полный ужаса голосок напарницы, — ты не собираешься ничего есть в этом заведении?
Лунари опасаются насекомых куда больше нашего. Если обычный житель земного мегаполиса, обнаружив в своем обиталище таракана, принимается топать ногами и вызванивать санитарного инспектора, дабы тот обрушил предписанные громы и молнии на правление кондомиума, то лунарь направляется прямиком в Комитет Биологической Опасности. Комитет же, получив сигнал, присылает роту штурмовиков, проводит «акцию по переселению», после чего «зараженная зона» подвергается дезинфекции — как правило, боевыми ОВ уровня не ниже четвертого, но иногда и просто банально выжигается плазмой. А уж как они реагируют на мух...
— Ищете рисковых ребят, — понимающе кивнул зеленокожий, добывая из-под стойки массивную плетеную бутыль. — Вам со льдом?
— Это не имеет никакого скрытого смысла, — поспешно протелепатировал Айт, уловив, должно быть, исходящие от меня панические флюиды. — Просто со льдом вкус блома приобретает особый оттенок... впрочем, ты же все равно не собираешься его пить.
— Давайте со льдом, — сказал я и с опозданием сообразил, что о происхождении местного льда и о том, в каких антисанитарных условиях он хранится, я могу лишь строить предположения.
Впрочем, заниматься этим мне не пришлось. Бармен просто щелкнул пальцами — и в граненый стакан плюхнулась круглая ледышка, подозрительно похожая на давешние градины.
— Три серебрянки, два гроша, — сообщил зелено-кожий, придвигая ко мне стакан.
Я выложил на стойку монету с пентаграммой на аверсе. Бармен покосился куда-то в зал за моей спиной, осторожно прижал монету ногтем и медленно потащил к своему краю стойки.
— Не советую брать ящерицу, — вполголоса сказал он. — Бойцы они неплохие, но только в тепле... а стоит подуть холодному ветерку, как они годятся разве, что на столбы в частоколе. Девка за бочкой у правой стены... в плаще с белым воротником... вроде бы оборотень, но я никогда не слышал про отряд, к которому она якобы принадлежит. Тройка орков — из ватаги Дгаурила. Парень, что скрючился за кружкой слева от них, — гном-полукровка, «Вольные стрелки Харлейма». Но лучшие из тех, кто сейчас есть, — либо Эргам Зыз — гоблин в черной кольчуге, что сидит рядом со входом. Он из отряда Хоккера Серого, хороший отряд, хотя в последнем деле им не повезло — выбрали не ту сторону. Либо Вирклиф, человек герцога Клайта... у него шлем с крыльями, парни Клайта любят украшать доспехи всякой ерундой.
Монета исчезла.
— Угу, — выдавил я полминуты спустя, убедившись, что никакой другой сдачи мне не предложат. — Где лучше присесть?
Зеленоглазый молча покосился налево. Проследив за его взглядом, я с трудом разглядел у самой стены — о, чудо! — столик, а рядом два непонятных холмика, похожих на перевернутые корзины.
М-да. Надеюсь, это не муравейники.

* * *

Как может выглядеть герцог, командующий отрядом наемников? Человек, повелевающий сотней закаленных головорезов-мирян, прошедших огонь, воду, десятки порталов и смертоносную магию. Человек в шатре из золотого шелка, на кольях вокруг которого красуется дюжина черепов. Некоторые из них доставали клыками почти до земли, другие же выглядели вполне человеческими — например, крайний справа, сжимавший в зубах то ли жезл, то ли обломок магического посоха.
Должен признаться, при попытке ответить на этот вопрос мое воображение принималось рисовать здоровяка лет сорока, с буйной шевелюрой, в небрежно накинутой на плечи медвежьей шкуре, с массивной золотой цепью, двуручным топором и так далее.
Из всего вышеперечисленного в реальности присутствовала лишь медвежья шкура, да и то очень частично — в виде оторочки плаща. Вместо золотой цепи наличествовал чешуйчатый доспех, бывший, на мой неискушенный взгляд, настоящим произведением чеканного искусства — особенно хорошо смотрелся скалящийся череп на пряжке пояса. Двуручный топор вполне успешно замещался двуручным же мечом, но самая большая накладка выходила со здоровяком лет сорока — бледному юноше с гладко зачесанными назад волосами я при всем желании не мог дать больше двадцати пяти.
И уж чего я не предполагал совершенно точно — так это того, что у его сиятельства благородного герцога Клайта будет сестра! В смысле — будет не где-нибудь в уютной тиши родового замка, а в его палатке, за одним с ним столом... и ее броня также претендовала на звание шедевра металлургии. Меч, правда, у нее был другой — более узкий и слегка изогнутый... кажется, на Земле подобные штуки назывались катанами.
И она была очень красива. Я потихоньку начал пересматривать свое мнение по поводу женшин-мирянок и торжества пластхирургии. Похоже, магия справлялась с подобными задачами ничуть не хуже лазерного скальпеля. Магия... или толика эльфийской крови, если я сумел правильно интерпретировать миндалевидный изгиб ясных синих глаз и заостренные кончики ушей... Струящиеся на плечи иссиня-черные волосы и забавная татуировка вокруг глаз — словно тень от карнавальной полумаски.
— Итак, лер землянин, вы хотите нас нанять?
Что интересно — они как-то ухитрялись двигаться в этих разукрашенных консервах почти бесшумно. Вот, например, сейчас герцог откинулся назад и скрестил на груди руки... в бронеперчатках. По идее, грохоту при этом должно было быть — на пол-Базара. Тоже магия?
— Не совсем так, лер, — сказал я. — Правильнее было бы назвать это предложением о сотрудничестве. С моей стороны вкладом будет земное оружие... и техническое обеспечение операции.
— От нас же требуются люди...
— И достойная цель, — закончил я, заработав при этом два неодобрительных взгляда и болезненный щипок за ухо. Кажется, здесь было не принято перебивать собеседника.
— Техника, — тон, которым сестра герцога произнесла это слово, подразумевал, что речь идет о чем-то сродни СУБО — Системе Утилизации Биологических Отходов. — Все эти гномские штучки... которые не работают, когда надо, или работают не так, как надо.
— Земная техника, — гордо заявил я. — Всегда работает именно как надо!
— Чему я всегда завидовала, — прокомментировала это высказывание моя напарница, — так это умению врать с каменной рожей.
— И все равно я бы предпочла старую добрую магию!
— Для начала, Кайти, — заметил герцог, — я бы хотел ознакомиться с предложением нашего уважаемого гостя более детально.
— Нет проблем, — отозвался я, ставя на пол коробочку проектора. — Сейчас... один из моих демонов...
— Надеюсь, это ты не про меня?!
— ...покажет предлагаемое мной оружие, так сказать, в действии.
Самым сложным — как сообщила мне Золушка, сопроводив эту информацию весьма нелестным комментарием как по адресу дока Рагнарссона, так и конструкторов «Птимошки» — было заставить виртинструктора изъясняться на мирянских наречиях. Даже в режиме «для лиц с ограниченным уровнем интеллекта» «ПТИМ» упорно желал пользоваться словами, которые переводчик, за неимением других мирских аналогов, заменял выражением «соответствующая магия».
— Итак! — Мод инструктора также был выбран Золушкой после длительной возни с психотестером. Классический бродяга-наемник в легкой броне, местами потрескавшейся и оплавленной, черных тактических очках и камуфляжной бандане. И звукоряд соответствующий — сиплый, но еще вполне способный перекрыть грохот разрывов. — Вашему вниманию предлагается штурмовая винтовка «гроза-5 МК», — инструктор не глядя протянул руку назад, за пределы проектора. — Вот она!
Все присутствующие — за исключением, разумеется, меня, — дружно качнулись вперед. Айт при этом в очередной раз едва не свалился с плеча.
— Буквы «МК» в названии означают «модифицированная кинетическая», — продолжил инструктор. — Винтовка была выпущена до 2025 года в варианте огнестрельной и впоследствии переделана. Линейный ускоритель — вот эта толстая черная трубка впереди — разгоняет шарик или стрелку стандартного заряда до скорости пять километров в секунду...
«Заменять на местные!»
— ...два и три четверти глью за вдох, по-вашему.
— Не верю! — выдохнула девушка. — Никакая магия не может послать стрелу столь быстро!
Инструктор замер.
— Кайти!
— Но ведь... — девушка оборвала фразу и отвернулась в сторону.
— Пусть твой демон продолжает, — велел мне герцог.
— Пущенный с подобной скоростью заряд, — как ни в чем не бывало продолжил вышедший из паузы мод, — пробивает... два вершка заговоренной брони. При попадании же в живой организм... — На этот раз пауза была заметнее. Очевидно, перевод понятия «гидродинамический удар» оказался не по зубам даже инку фишки. — ...Оказываемое действие подобно яду темных эльфов.
— В бою под Тиклой. — снова вмешалась Кайти, — я видела, как эльф выпустил дюжину стрел за то же количество вдохов.
— И как, — не удержался я, — попал?
Ответом мне послужили очередные неодобрительные взгляды.
— Эльфы, — наставительно протелепатировал бесенок, — никогда не промахиваются!
Тоже мне, Вильгельмы Телли, тоскливо подумал я.
— Четырехкратный оптический прицел совмещен с рукояткой для переноски. Вот здесь, — инструктор небрежно крутанул винтовку, — предохранитель, он же переключатель режимов огня. Одиночные, очередь по три выстрела с темпом в... две тысячи выстрелов за вдох и непрерывный огонь... 500 выстрелов за вдох. В передней кромке магазина, — мод с четким щелчком отсоединил изогнутую рифленую коробку и высыпал на ладонь горсть крохотных блестящих шариков, — находятся элементы питания. Стандартно это, — инструктор встряхнул магазин еще раз и был вознагражден выпавшим продолговатым цилиндриком пальчикового «Энердрайзера», — два сверхпроводника АА класса. Их заряда гарантированно хватает на полный расстрел магазина — тысяча шариков... размером пол-ногтя или 400 стрелок Трайкмана.
— Ну как, — осведомился я, — впечатляет?
— До меня, — медленно сказал Клайт, — доходили слухи о вашем оружии. Признаюсь, я не очень-то был склонен доверять им. Нынче, послушав речи твоего демона, я верю им больше. Но не до конца.
— Разумеется, лер, — кивнул я. — Вы не привыкли покупать... вампира в гробу. Что ж, это очень легко поправить. Необходимо лишь найти какое-нибудь пустынное место, где вы и ваша уважаемая, — очередной неприязненный взгляд, — сестра смогли бы испытать в действии мои игрушки, не переполошив при этом пол-Базара.
— С этим не возникнет сложностей, — заявил герцог, вставая. — Сразу за нашим лагерем находится обширный пустырь. Думаю, он вполне подойдет.
— И когда же, — осведомился я, — вы бы хотели устроить подобную... — я замялся, поскольку понятие «демонстрация» в мирянских языках вполне однозначно ассоциировалось с кричами, одна из которых в данный момент оккупировала мое правое плечо, — ...подобное испытание?
— Немедленно.
— Но...
— У вас ведь имеется при себе образец ваших «игрушек»? — Герцог выразительно покосился на стоящий рядом со мной продолговатый кейс.
Нет, все-таки хреновый из меня коммивояжер!
— Да, ваша светлость.
— Значит, быть посему. Кайти, — обернулся герцог к сестре, — распорядись насчет портала.
— Я уже связалась с Нуувом, — спокойно ответила девушка. — Сейчас он откроет проход.
Быстро они. Я-то рассчитывал самостоятельно выбрать место для показательной пальбы... загодя установить там «Птимошку». Который, имея связь с инками фишек, в случае чего запросто сможет изобразить луну из зеленого сыра... или, скажем, эффектное попадание из отказавшей винтовки.
— Можно пока взглянуть?
— Что? Ах да, конечно.
Продолговатый кейс с выложенным светло-зеленым поролоном нутром входил, как выразился прапорщик Голопупенко, «в комплект поставки». И был едва ли не большей древностью, чем сама винтовка — один механический кодовый замок чего стоил. С другой стороны... любая тогдашняя интелктроника давно бы протухла, зато хорошо смазанный механизм мог и еще столько же пролежать... и еще столько же, а потом все равно сработать как должно.
К моему удивлению, Клайт взял кинетичку таким спокойным, уверенным движением, словно полжизни провел именно с подобным оружием в руках. Хотя... арбалеты-то у них есть.
— Легкая, — удивленно заметил он. — Кажется, что и впрямь игрушка.
— Посмотрим, — улыбнулся я, — что вы скажете, когда увидите, на что эта игрушка способна в деле.

* * *

На пустыре к нам присоединился еще один мирянин. Девлин Сан, плотный мужчина лет сорока, в потертой кожаной безрукавке... кажется, на Земле эта штука когда-то называлась колетом. Свернутый набок нос, проседи над висками — видно было, что «старший десятник», как представил его герцог, повидал на своем веку ох как немало. Думаю, он бы запросто нашел общий язык с прототипом «Птимошного» инструктора. Ну а мне он просто понравился. Как и пустырь.
Пустырь этот вполне мог претендовать на звание полноценной свалки — там и тут на нем громоздились кучи мусора. В мусоре, к слову сказать, порой проглядывали настолько интересные вещи — хорошо памятные мне по сетевым аукционам, — что я с превеликим трудом удержался от желания немедленно разворошить несколько куч.
С другой стороны, то, что лагерь герцога находится рядом с этим... тоже пустырем, кое-что говорит о состоянии дел его высочества. Равно как и про мнение о таковых местных властей.
— Ну что? — нетерпеливо осведомился Клайт. — Начнем?
— Немедленно, — отозвался я, доставая из кармана небольшую коробочку. — Но я рекомендую всем предварительно воспользоваться вот этим.
— Что это? — с подозрением спросила Кайти.
— Затычки для ушей. — Для вящей наглядности я продемонстрировал действие маленького цилиндрика на собственном левом — правое было надежно оккупировано бесенком — ухе.
— Зачем?
— Вы когда-нибудь слышали о таком явлении, как звуковой барьер, лера? — улыбнулся я. — Нет? Тогда просто поверьте мне на слово — грохот будет страшный!
— Эльфийские стрелы, — не преминула заметить девушка, протягивая мне ладонь, — бьют бесшумно.
— Ничуть в этом не сомневаюсь, лера, — заметил я, доставая винтовку. — Зато они не могут много другого...
— Чего же?
— ...что вы сейчас увидите. Все готовы?
— Я не готов, хозяин, — жалобно пропищал Айт. — У меня ушки... не складываются.
— Тогда отлети подальше, — посоветовал я. — Давай, давай. В любом случае мне это плечо потребуется.
Чем приятна в обращении кинетичка — с ней можно напрочь забыть о существовании такого нехорошего требования, как упреждение. При правильно закрепленном прицеле весь процесс выстрела сводится к простому ННП — навел, нажал, попал. Лазер в этом отношении тоже неплох, но его импульс проделывает в мишени аккуратную оплавленную дыру, из которой даже кровь-то не течет — а человек, как показывает многовековая практика, крича на удивление живучая. И имеет не столь уж много органов, появление в которых подобного отверстия напрочь лишает возможности произвести ответный выстрел. В этом отношении куда приятнее плазмоган — его шарики, углубившись в мишень, имеют обыкновение взрываться, но — опять же увы — помянутый мной звуковой барьер для них куда более непреодолимое препятствие, чем любая броня. Так что до изобретения жевовских разрядников кинетичка по праву удерживала титул наиболее универсальной стрелковки.
Для начала я выбрал мишенью кучу примерно в трех сотнях метров — из осторожности. Плавно навел черные нити перекрестья точно на середину, вдохнул-выдохнул — и нажал гашетку.
Грохнуло. Несколько мгновений между мной и целью маячила в воздухе белая нить сжатого воздуха. И все.
— И все? — недоверчиво осведомилась Кайти. — Любой паршивый файербол...
Вместо ответа я перевел ствол на ближайшую кучу и, сдвинув предохранитель на «непрерывный», вновь надавил гашетку.
Вот на этот раз эффект был! Обломки брызнули так густо, что стоящий ближе всех Девлин инстинктивно вскинул руку, пытаясь заслониться от сыплющегося мусора. Точно такой же фонтан щепок взметнулся из следующей кучи, которую проткнули белые нити... и еще одной, на самом краю пустыря.
— Неплохо, — кивнул герцог.
— Похоже, — задумчиво сказал Сан, — лупит некромансерское «костяное копье». Грохоту от него, конечно, поменьше... ну да, ежли постараться, его тоже можно приспособить себе на пользу. Наши-то давно приучены обходиться знаками, а вот противник, услыхав таковое, может и в штаны наложить.
— И, — я аккуратно насадил на ствол серебристый воланчик гранаты, — на сладкое...
Трюк был довольно рискованный по причине самопальности гранаты. Мейд ин Золушка инкорпорейдет. Как «любезно» сообщила мне фишка, вероятность моего выживания в случае, если эта изящная штучка рванет непосредственно у дульного среза, составляет процентов двад...
Бум-м-бах! Несмотря на то что выбранная очередной мишенью куча находилась метров за двести от нас, ударная волна едва не сбила нас с ног... а вспышка ослепила без всяких едва. Когда же зрение восстановилось, на месте кучи неторопливо возносился в небо иссиня-черный гриб.
М-да.
— Что ты там говорил насчет двадцати процентов? — ехидно осведомился я у инка.
Фишка промолчала.

* * *

— А теперь, — герцог с видимым сожалением отложил винтовку в сторону, — давайте уточним, что именно вы подразумеваете под «достойной целью».
Мы вновь сидели в желтом шатре, только на этот раз в нем, явно не без помощи магии, появились три кресла с мягкими спинками и высокая корзина. Корзина была плотно набита тем, что принято именовать словом «снедь».
К сожалению, большая часть этой снеди выглядела для меня настолько непривычно, что я решил ограничиться серо-малиновым печеньем и бутылкой золотистого напитка, на вкус оказавшегося весьма похожим на... кажется, это называется «кокосовое молоко».
— Это должно быть нечто, — начал я, — ценное, достаточно компактное, находящееся не очень далеко от Джиира. Желательно также, чтобы эту ценность можно было бы без особых проблем реализовать. Ну а если эту штуку можно будет продать и на Земле, то будет совсем хорошо.
— Надо серьезно подумать, — задумчиво сказал Клайт, — не так-то просто, лер землянин, будет подобрать подходящую цель.
— Но Клайт! — возмущенно вскрикнула его сестра. — Он же предлагает нам устроить разбойничий налет.
— Можете назвать это «спецоперацией по перераспределению материальных ценностей», лера, — предложил я. — И потом, если повнимательней приглядеться, большинство войн ведется с весьма схожими целями.

Предыдущая страница 10 Следующая страница


11 Андрей Уланов

— Возможно, — холодно отозвалась Кайти, — на вашей Земле дело обстоит именно так. Но у нас, в Мирах, Добро и Зло — это далеко не одни лишь слова.
— Не буду спорить, лера. Однако даже самому благородному рыцарю временами хочется есть. А мастеру, делающему для него доспехи — к примеру, такие прекрасные, как ваши! — надо кормить и одевать свою семью. А посему, — улыбнулся я, — позвольте предположить, лера, что не все войны в Мирах ведутся исключительно во имя торжества Добра над Злом.
Полагаю, если бы Кайти была подвержена древнему земному пороку под названием «курение», то сейчас бы она начала нервно стряхивать пепел. Однако в реальности у герцогской сестры под руками оказался лишь синеватый стебель какого-то съедобного растения, который она начала методично разламывать на очень маленькие кусочки.
— Разумеется, это не так, — кивнул Клайт. — Всегда будут войны, далекие от Великой Борьбы... хотя в конечном итоге все в Ойкумене так или иначе связано с ней. Но часто бывает так, что обе сражающиеся стороны одинаково правы или, вернее сказать, одинаково виноваты.
Этот разговор о высоких материях понемногу начинал надоедать мне. Добро, Зло... к чему весь этот выспренный штиль, когда речь идет лишь о возможности потуже набить кошелек?
— Да, кстати, — сказал я. — Оружие останется у вас. Все.
— Это, — Клайт в очередной раз покосился на лежащую сбоку винтовку, — весьма щедро с вашей стороны.
Знал бы ты о причинах этой щедрости, подумал я. О том, что мне намного проще выкинуть этот устаревший хлам на свалку, где мы только что побывали, чем пытаться ввезти подобный груз обратно в Федерацию. Впрочем, долго радоваться новой игрушке тебе тоже не придется — если в качестве заряда можно использовать почти все, что угодно, лишь бы оно подходило по калибру и обладало магнитными свойствами, то с перезарядкой батареек у тебя будут ба-альшие траблы.
— Полагаю, вы не захотите отправиться с нами лично?
— Как раз наоборот! — отозвался я.
А как же иначе я смогу убедиться, что вы не переполовините мою долю добычи, а то и вовсе не решите, что вам вовсе незачем возвращаться на Джиир всего лишь затем, чтобы рассчитаться с каким-то там землянином?
— Это, — заметил герцог после недолгого молчания, — несколько неожиданно. Обычно наши наниматели предпочитали оставаться в стороне от мест, где... должно было развернуться основное действие.
Знал бы ты, как я этим твоим нанимателям завидую! Если бы не Бар Корин...
— Что же касается возможных целей... у вас уже есть какие-нибудь предположения на этот счет?
— Абсолютно никаких, — сказал я. — Поскольку я впервые в Мирах, то в данном вопросе предпочту довериться мнению специалистов.
— Специалистов?
— Вашему, — пояснил я.
— Хм.
Герцог задумался. Я решил воспользоваться паузой в разговоре, чтобы произвести дегустацию очередного мирского яства — маленьких синих ягод, опознанных фишкой как «бартелосы с Траймира, незабываемое впечатление гарантируется». Поднес ко рту, осторожно надкусил...
— Послать за тряпкой? — холодно осведомилась Кайти.
— Нет... не надо, — выудив из кармана одноразовую салфетку, я старательно вытер лицо... комб на груди и стол перед собой. Говорите, «незабываемое впечатление гарантируется», да? Интересно, под каким давлением был этот сок?
Кайти наблюдала за процедурой протирки с плохо скрываемым презрением, герцог же — со столь же плохо скрываемым желанием рассмеяться. Шоу было сочтено гостеприимными хозяевами закончившимся лишь после того, как я убрал салфетку обратно в карман, откусил кусочек печенья, проглотил его и запил глотком вина — и все это без каких-либо экстремальных последствий.
— Признаюсь, лер землянин, — сказал Клайт. — Теперь, после того как я увидел ваше оружие в действии, ваше предложение кажется мне весьма заманчивым.
— Рад слышать. И, — добавил я, — рискну предположить, что другие возможности, которые сможет предоставить вам земная техника, понравятся вам не меньше.
— Возможно, — кивнул Клайт.
— В таком случае могу ли я считать, что мной получено ваше предварительное согласие на участие в данном предприятии? — фраза была составлена мной в лучших традициях Моисеевского, и, похоже, ее смысл был постигнут мирянами далеко не сразу.
— Что... ну... полагаю, да, — чуть растерянно произнес Клайт. — Собственно... я думаю, что мы можем заключить контракт прямо сейчас.
— Клайт, — предостерегающе произнесла сестра, — прежде чем ты скажешь Слово...
— Да?
— Было бы неплохо кое-что уточнить.
— И что именно интересует прекрасную леру? — спросил я.
— Например, — похоже, эпитет — вполне заслуженный, кстати, — «прекрасная» не произвел на Кайти требуемого впечатления, — что вы, землянин, понимаете под словами «достаточно ценное»?
— Ну, — медленно сказал я. — Тысяч восемь... или десять...
— Золотых?
— Разумеется, нет! — Мое возмущение было почти искренним. — Читлов.
— Восемь тысяч читлов, — задумчиво повторил герцог, — это...
— Если вы предпочитаете считать в золотых, то сто тысяч, — пояснил я.
— Надеюсь, землянин, — заметила Кайти, — ты догадываешься, что такие суммы обычно не валяются на обочинах дорог, ожидая, пока их подберут случайные прохожие. Они обычно имеют хозяев... хозяев, которые очень не жаждут с ними расставаться.
— Значит, их придется убедить, — улыбнулся я. — И для этого у нас будет сотня очень веских аргументов, действие одного из которых вы только что пронаблюдали.
Как говорил кто-то из вождей лунной революции: «Добрым словом и бластером можно добиться куда большего, чем просто добрым словом».
— У магов, — возразила Кайти, — найдутся средства и против твоего оружия.
— Не сомневаюсь. Вопрос заключается в том, насколько быстро найдутся эти средства.
— Они могут найтись очень быстро.
— А вот в этом, лера, — медленно сказал я, — позвольте мне усомниться.
— Ты сомневаешься в моих словах?
— Довольно! — командирские нотки в голосе Клайта ничуть не уступали своим стрешневским собратьям. — Лер землянин, я жду вас завтра утром.

* * *

Для того чтобы заключить сделку, контракт, брачное соглашение или еше какой-нибудь вид договоренности, среднему жителю Федерации достаточно невнятно пробубнить требуемое в микрофон нотариального инка — или просто заполнить соответствующие графы в одной из бесчисленных «утвержденных в качестве стандартной» форм. После чего засвидетельствовать документ своим ДНК-кодом, то есть отпечатком большого пальца. При заключении же важных сделок, каковыми считаются все, превышающие «физическую сумму», требуется пройти экспресс-обследование на предмет — не находитесь ли вы под действием психотропных препаратов, нейровирусов, наведенного сенсизлучения, запрещенных стимуляторов... полный список занимает, по-моему, страницы две.
Особенно страдают от этой системы пожилые люди: ведь «физическая сумма» — это не что иное, как расчетная стоимость подписанта в виде приготовленных к трансплантации органов, а кому, спрашивается, нужна съеденная циррозом печень или пережившее пару инфарктов сердце? Правильно, никому... вот и приходится старичкам мучиться.
Аналогичная же процедура на Джиире куда больше походила на религиозную церемонию. Каковой, собственно, и являлась. Логично — в Мире, где добрая треть населения так или иначе связана с Базаром, то есть местом, где происходит купля-продажа, непременно должны были прийти к выводу, что сделка — дело святое. Ну а за всяким святым делом должен непременно надзирать свой, персональный, так сказать, святой, а еще лучше — бог.
Посему подписание контракта состоялось в храме Тсоракаля, руководивший сим действием лысый тип в черной рясе был жрецом Второй Печати Посвящения, а свиток, на который мы с герцогом израсходовали по капле своей драгоценной крови, был торжественно возложен на алтарь Тсоракаля, где и сгорел ярким синим пламенем. Сгорел, не оставив даже щепотки пепла — к вящему сожалению Золушки, вознамерившейся было провести детальный анализ материала свитка. На предложение провести анализ полученной мной по окончании церемонии копии с орбиты последовало презрительное фырканье.
Меня, признаюсь, изрядно впечатлил перечень кар, долженствующих постигнуть нарушителя соглашения. Даже выбранный нами «обыденный набор» занял собой почти половину свитка и включал в себя как вполне земные проклятия, вроде «мужского бессилия», «выпадения волос», так и настолько экзотические, что просветить меня по их части не мог не только инк фишки, но и Айт. Жаль. Мне, к примеру, хотелось бы узнать, что представляет собой «огненный ихон» и какое действие может оказать на меня «магарримское курчавление».
При этом кроме «обыденного» наличествовал также «расширенный набор», «набор специальный» и «для особо важных сделок». Честно говоря, у меня не хватило фантазии вообразить, как может выглядеть крича, испытавшая на себе хотя бы половину списка «набора специального», хотя... для чего-то же их делали столь длинными.
Хм... если этот самый Тсоракаль исполняет свои обязанности столь же ответственно, как давешний рыжебородый-парень-верхом-на-облаке...
Впрочем, как разъяснил мне Айт, в этом бизнесе тоже имелись свои многочисленные тонкости. Например, «божественная юрисдикция» Тсоракаля распространялась только на Джиир — плюс полдесятка Миров, с божествами в которых было заключено нечто вроде соглашения об экстрадиции, хотя, как я понял, в данном случае речь шла скорее о том, что преступника покарают местными силами. И если клятвопреступник, выбирая портал для бегства, догадался проконсультироваться по этому поводу у опытного теолога, то его партнерам оставалось лишь подсчитать убытки... или взять дело отмщения в собственные руки, лапы и другие имеющиеся в наличии конечности.
Да и на самом Джиире дело обстояло далеко не просто — далеко не все соизмеримые, а то и превосходящие Тсоракаля по божественной мощи сущности числили клятвопреступление тяжким грехом для своих почитателей.
К сожалению, Айт не знал, простирается ли зона влияния данного магического субъекта за пределы атмосферы планеты.
Еще одна милая деталь — в Мирах заключение сделок также было принято отмечать банкетом. Правда, здесь не додумались до произнесения тостов, а крепость напитков заменяли изысканностью яств. Стоил же подобный обед в «Лигурийском купце» — помпезном сооружении из камня и стекла с замашками венецианского палаццо — столько, что... впрочем, этот вопрос был чисто академический, поскольку, во-первых, общий золотовалютный запас «Хрустальной тыквы» не дотягивал и до половины этой суммы, а во-вторых, герцог Клайт любезно потребовал, чтобы право оплаты было предоставлено ему.
Второй этаж, столик у окна... открытого настежь. Странно, что они не додумались стребовать с многочисленных зевак на площади под окном плату за улетучивающиеся в это самое окно запахи. А столик считался он двухместным, хотя, на мой взгляд, за ним можно было без проблем разместить еще пятерых герцогов Клайтов — и места для еще пятерых Вуко Мраковичей после этого осталось бы с лихвой.
Впрочем, когда я увидел потянувшуюся к нам вереницу с подносами, то понял, что и количество еды явно не соответствовало обеду на двоих в аналогичном земном заведении. Невозможно, чтобы один человек съел половину этого. Хотя... пахнет все чертовски вкусно... нет, ну не съем, точно не съем... попытаюсь... лопну... но хоть понадкусываю.
Памятуя о свежеполученном печальном опыте с траймирским бартелосом, я подготовился к сему мероприятию со всей возможной основательностью — то есть запасся двойным комплектом салфеток, антиаллергенами, противошоковым, слабительным... но после первых пяти минут сосредоточенного истребления всего, что находилось в радиусе досягаемости рук, решил — самую главную деталь подготовки я все-таки упустил. А именно — не нанял кого-нибудь, кто докатил бы получившийся из меня шарик до посадочной.
— Итак, лер землянин, — герцогу хватило такта дождаться момента, когда я наконец отвалился от стола, дружелюбно взирая на окружающий мир слегка осоловелыми глазами. И хорошо, что хватило, потому что до этого воспринимать что-либо, кроме собственного чавка, я был решительно не способен.
— Я составил список мест, могущих послужить целью планируемой нами операции.
— Валяйте, — благодушно разрешил я. Кажется, Клайта покоробило. Внешне он этого, впрочем, не показал, но...
— То есть, — поспешно добавил я, — я хотел сказать, что готов выслушать вас со всем возможным вниманием.
— Вот, — перегнувшись через стол, Клайт протянул мне тоненькую папку из красной кожи. — Я подумал, что так будет лучше... нагляднее. Один из моих людей обладает талантом художника... я имею в виду настоящим Талантом.
Талантом, да... я был готов увидеть многое. Тонкую паутину угольных набросков, прозрачную водянистость акварелей, даже химическую яркость синтекрасок... многое, но не это.
Изображение на шершавом на ощупь листе грубой бумаги было живое. Реальнее картинки на дисплее, реальнее объемной фотографии... проклятье, да оно было реальнее самой реальности! Шум, доносящийся из глубин «Лигурийского купца», равно как и тысячеязыкий гомон площади за окном, отодвинулся куда-то вдаль, на дальний план сознания. А на первый властно вырвался величественный замок из белоснежного камня, стоящий на зеленом холме, несколько странных красных деревьев — или, вернее, исполинских грибов — вдоль ведущей к его воротам дороги и два острых серпа в небе — малиновый, раза в три больше земной луны, и на треть меньший бледно-голубой.
— Замок Женера, принадлежащий Аверусу, графу Сашсскому, — Клайт, похоже, ожидал произведенного рисунком эффекта и остался им весьма доволен. — Это на Вольсхолле, в трех порталах от Джиира.. но слава о хранящейся в этом замке графской коллекции покрыла куда большее расстояние.
— Коллекции чего? — спросил я, с трудом отрываясь от притаившейся в листке бумаги частицы неведомого Мира.
— Магических артефактов, — ответил герцог. — Считается, что коллекция Аверуса содержит наибольшее число уникальных предметов такого рода в этой части Ойкумены. К примеру, только у него есть легендарные Поющие Пылинки, Девять Черепов Гхорка, подлинная книга заклинаний Крейгнана с Пилеринга. А его Хлорофант, насколько мне известно, и вовсе последний.
— М-м-м, весьма интересно, — выдавил я.
Магическими артефактами назывались штуковины, изготовленные так давно, что все успели раз по десять забыть, для чего они предназначались. При этом цены на них были совершенно безумными и имели тенденцию к росту — из-за бытующего в Мирах утверждения, что маги древности превосходили жалкую нынешнюю поросль голов так на ...дцать.
В Академии мне как-то довелось прочесть-несколько отчетов об исследованиях доставленных из Миров магических артефактов. Отчеты были, разумеется, засекречены... но один из наших преподавателей имел дурную привычку выстукивать пароль одним пальцем, подолгу прицеливаясь перед каждым касанием.
Было доставлено три артефакта. Первый из них всего-навсего взорвался при попытке активировать его — хотя попытка проводилась в полном соответствии с полученными от мирян инструкциями. Из пятерых занимавшихся этим идиотов-исследователей трое погибли на месте, один выжил — став, правда, при этом восьмидесятипроцентным киборгом, а пятый, хоть и умудрился каким-то чудом не получить видимых повреждений, впал в некое подобие ступора, вывести из которого его пока не смогли. С учетом того, что лаборатория располагалась хоть и на окраине, но все же в черте одного из крупнейших земных мегаполисов, заключение расследовавшей это ЧП комиссии было единодушным — повезло!
Второй артефакт был доставлен для исследования в секретный комплекс в Экваториальной Африке — триста километров болот с крокодилами и неодинозаврами до ближайшего человеческого жилья... не совсем точное определение, потому что километров всего сто пятьдесят, если мерить вертикально вверх. Исследования планировалось проводить только дистанционно, а сам артефакт был помещен в камеру, способную выдержать килотонный взрыв — но спустя два дня после начала работ связь с комплексом оборвалась, а прибывшая сорок минут спустя спецкоманда обнаружила, что здание комплекса до краев заполнено светящейся голубоватой жидкостью. Предложение взять пробу было отвергнуто, а еще через час и тринадцать минут над бывшим комплексом прошел тяжелый крейсер «Ливерпуль», сделавший в зенитальном положении пиф-паф главным калибром.
Лабораторию по исследованию третьего артефакта оборудовали в списанном эскадренном танкере, в трех светоднях за орбитой Плутона. Удаление от Солнца, видимо, благотворно сказалось на артефакте — он позволил издеваться над собой целых восемнадцать дней, и когда наконец ему все же наскучил данный процесс, то уход объекта исследований был почти «английским». Почти — потому что уходя, артефакт прихватил «на память» 4,57 процента массы покоя танкера, причем ни одна из выдвинутых впоследствии теорий так и не смогла найти хоть какую-то логическую связь между отдельными элементами похищенного. В списке фигурировали как листы внешней обшивки, так и волосы с головы лаборантки — причем исключительно с правой стороны головы. «Жемчужиной» списка была, вне всякого сомнения, нервная система канарейки одного из биологов. На полагающемся канареечным нервам месте медсканирование не обнаруживало ровным счетом ничего — однако птица чувствовала себя как ни в чем не бывало, чирикала, клевала зерно, пила из поилки и гадила на поддон клетки.
В общем, эти артефакты наверняка можно было продать по совершенно умопомрачительным ценам — но вот только находиться на одном континенте с ними мне решительно не хотелось.
— Дальше?
Каменное сооружение на следующем листе вызвало у меня ощущение смутного дежа вю. Где-то я уже видел недавно подобный образчик архитектуры...
— Храм Уыгуышуныыуру, — произнеся это, Клайт счел необходимым вознаградить перенапрягшуюся гортань несколькими глотками вина. — На Стигаме.
— Где-то я его уже видел, — задумчиво пробормотал я. — Причем совсем недавно.
— На Базаре есть храмы Уыгуышуныыуру, — пискнул в правом наушнике голосок бесенка. — Это очень распространенный культ.
— И именно здесь ты его и видел, — добавила Золушка в левом наушнике. — Когда искал таверну.
Точно. И я по-прежнему не хочу знать, кто поклоняется богу с таким именем.
— Давайте, — обратился я к герцогу, — пока отложим его. Думаю, у вас в папке найдутся места с не столь непроизносимыми названиями.
Здание на третьем листе было ярко-алым. А полдюжины башенок делали его похожим на взметнувшийся ввысь язык пламени, который могущество неведомого мага заставило навек застыть в камне.
— Цитадель ордена Пирк, — сказал герцог. — Шесть Орденов правят этим Миром уже не одно тысячелетие, и в сокровищнице Пирка должно было скопиться немало — ведь соперничать с ним на равных может только Орден Воды. Но и сражаться за свои богатства Повелители Огня будут беспощадно.
— К похитителю или к себе?
— На каждого послушника Ордена, — пояснил герцог, — приходится по пять аколитов... а чем выше ты в иерархии, тем меньше шансов, что твой наставник, который куда более умелый маг, чем ты, умрет от старости, освободив дорогу молодым.
— Ясно.
Не могу сказать, что мечтаю быть поджаренным заживо — эту услугу я мог получить и не улетая из Федерации.
Следующий этюд художник решил исполнить исключительно в серых тонах. Серое небо, серый снег и серое приземистое здание, похожее на бокс для мега-танка.
— Дом Круглоголовых. Так в Хальдагаре называют гномов. В его подвалах может найтись немало... причем в звонкой монете, благодаря чему нам не придется иметь дело с перекупщиками.
Тебе-то не придется, подумал я, а вот мне... возить золото из Миров в Федерацию не самый доходный вид бизнеса.
Архитектор следующего здания питал пристрастие к пастельным тонам и изгибающимся поверхностям. Получившийся в итоге результат лично у меня ассоциировался с симбиотической колонией моллюсков полудюжины различных видов.
— Дворец-из-Раковин на Гарнарке, — неожиданно подтвердил мою ассоциативную цепочку Клайт. — Раз в год в нем проходит Большой Жемчужный Аукцион, покупатели слетаются с сотен Миров.
— Слетаются за чем?
— За жемчугом, — подобным тоном обычно сообщают несмышленым детям о том, что вода жидкая. — Зеленый жемчуг с Гарнарка ценится очень высоко.
— Понятно. — На самом деле мне было непонятно ровным счетом ничего, но лишний раз демонстрировать свое невежество я не стал. В конце концов, какое мне дело, за какие такие невообразимые достоинства ценится этот самый зеленый жемчуг? Мое дело — проверить, есть ли он в прайсах федеративных аукционов.
Следующий рисунок напомнил мне иллюстрацию к старинным фантастическим романам — в моем детстве был краткий период увлечения подобной литературой, хотя реакция моя на эти книги изрядно удивила родителей — я смеялся. Много.
На рисунке из леса зеленых одуванчиков — ничего подходящего для отсчета масштаба на рисунке не было, но, положившись на исходящее от него ощущение реализма, я предположил, что «одуванчики» вымахивают метров на двадцать-тридцать, — тянулись в небо стройные колонны бело-серых башен.
— Селассик, столица королевства альвов на Кордоре, — сказал Клайт. — Каждая башня — жилище отдельного рода. Тамошние альвы славятся как искусные мастера, художники, поэты... а в столице могут селиться лишь лучшие из лучших. Сейчас альвы в союзе с людьми сражаются с вторгшимися на Кордор ордами короля демонов Тан'Эрья, а потому почти вся их армия и боевые маги находятся за пределами королевства.
— Звучит заманчиво, — заметил я. — А как быстро они смогут примчаться к родимым очагам, услышав дикий вопль «Грабят!»?
— Сложно сказать. Думаю, полдня у нас будет.
— Полдня — это хорошо.
Конечно, вычистить сверху донизу весь город за столь короткий срок нереально — для этого нужен не крохотный отряд наемников, а полнокровная мародерская армия, но хотя бы снять сливки...
На следующем рисунке деревья были больше похожи на обычные земные. Зато башни казались сделанными из цельных кусков хрусталя, а завершал композицию похожий на застывшую серебряную слезу замок, вознесенный над остальным городом белой громадой утеса.
— Стольный град Андилайте, — в этот раз в голосе герцога послышались торжественные нотки. — Сосредоточие Эвейна — великой империи магов.
— Они тоже копили свои богатства не одну тысячу лет? — спросил я.
— Да. И уже больше двух сотен лет не знали серьезных войн.
— Тогда запас жирка у них должен быть и в самом деле изрядный, — заметил я, откладывая лист.
Очередная картина показалась мне, мягко говоря, странной. На ней не было абсолютно ничего, похожего на жилище — если не считать таковым трухлявый пень в правом нижнем углу, но, на мой взгляд, он мог послужить домом лишь сотне-другой личинок. Лесная поляна, а над ней — хоровод светлячков.
— Что это?
— Летающий город на Шангти, — ответил герцог. — Каждый из этих крохотных огоньков — жилище. Если приглядитесь, то сможете увидеть дворцы — они больше и переливаются совершенно особым образом. Многие считают, что вид летающего города ночью — одно из самых красивых зрелищ в этой части Ойкумены.
— Выглядит впечатляюще, — согласился я. — А что в нем можно взять?
— Примерно то же, что и у альвов, — сказал Клайт. — Драгоценности, произведения искусства, магические предметы. Другой вопрос, что добраться до парящих домов ваши замечательные винтовки не помогут, разве что у вас найдется еще что-нибудь для подобного случая.
— Найтись-то найдется, — пробормотал я.
Вот только мотаться в Федерацию и обратно за сотней аэродосок — на такой лишний геморрой лично я не подписывался.
На последнем в папке листе была изображена башня—и при первом взгляде на нее я решил, что под конец работы художник несколько перенапрягся, надеюсь, с обратимыми для психики последствиями.
Соберите полсотни детишек в возрасте от трех до шести лет, выдайте каждому из них стандартный набор «Лего» и попросите построить дом. Получившиеся результаты положите набок и именно в таком виде используйте как строительные элементы.
— Башня Владетелей на Петриете, — сказал герцог. — В давние времена, во время войны богов этого Мира, было произнесено заклинание, под действием которого вся магия Петриета превратилась в камни. Точнее — в крохотные кристаллики размером с ноготь, называемые чусами. Чусы чрезвычайно ценятся на других Мирах — но Владетели, как вы понимаете, очень неохотно расстаются с единственным, что отличает их от прочих лишенных Дара.
— Логично с их стороны, — кивнул я.
— Итак, лер землянин, — герцог, откинувшись на спинку стула, выжидательно уставился на меня. — Что именно из предложенного вы изберете нашей целью?
Хороший вопрос.
Лично мне больше всего импонировала идея налета на город белых башен — как вариант с наибольшей вероятностью остаться безнаказанными. Неплох был также вариант налета на гномий банк — от мешков с деньгами, по крайней мере, не нужно было ждать неприятных сюрпризов.
— Полагаю, — задумчиво начал я, — целью нашего предприятия станет... зеленый жемчуг.
Наверное, произнеся эту фразу, я выглядел не менее удивленным, чем герцог. А скорее — куда более.

Предыдущая страница 11 Следующая страница


Серебряные пули с урановым сердечником 12

— Гарнарк? — уточнил Клайт. — Вы уверены?
— Да!
Ну и какой черт угораздил меня это ляпнуть?
Произведя в голове беглую ревизию, я установил, что ответственным за выходку, похоже, действительно явился один из угнездившихся где-то в подсознании чертей. Совершив свое черное дело, он удалился обратно, не оставив никаких пояснений по поводу того, что именно побудило его сделать подобный выбор.
Ну и что прикажете делать? Довериться своему внутреннему голосу? А потом он в очередной раз скажет: «Твою мать, как же я ошибся!»?
— Значит, Гарнарк, — повторил герцог, выуживая из стопки листов изображение дворца-в-пастельных-тонах. — Заманчивая цель, тут вы правы. Но и сложная. Порталы на суше гарнаркцы контролируют очень основательно. Придется идти со стороны моря, а значит — нужен корабль. А времени до аукциона осталось не так уж много. Вдобавок время нужно и моим людям — научиться обращаться с вашим оружием, лер землянин.
— Ваша светлость, — проникновенно сказал я. — Поверьте мне на слово — если мы, земляне, и умеем справляться с чем-нибудь, так это с подобными мелочами, именуемыми у нас «технические вопросы».

Глава 7
НАДПИСЬ НА МОГИЛЬНОЙ ПЛИТЕ: «ОН ВЫЗВАЛСЯ ДОБРОВОЛЬЦЕМ»

Вот они, — сказал герцог, опуская винтовку, — Риан и Торм, стражи пути в глубь Гарнарка. Я не стал говорить, что разглядываю массивные каменные громады уже добрых пять минут — максимальное увеличение в четыреста двадцать раз могло бы позволить мне читать газету... если бы тамошние часовые знали об их существовании.
Сейчас же я, отключив увеличение, просто наслаждался ощущениями морской прогулки — соленый ветер в лицо, брызги волн, хлопанье паруса над головой и прочие радости, значительную часть которых составляло зрелище инопланетного восхода. Светило этого Мира было красным карликом с видимым диском раза в три побольше Солнца. Красиво...
— Еще никому не удавалось взять их на острие меча... хотя пытались многие... очень многие.
— Но ведь еще никто не приходил под эти стены, держа меч в столь длинной руке, — сказал я. — И ещё кое-что в не менее длинном рукаве.
— Ответ... — Клайт слегка прикусил губу, и я наконец сообразил, что его сиятельство чертовски волнуется. Хотя... страннее было бы, если бы он оставался спокойным, как лед... или как я. А и в самом деле, что это со мной? — ...Мы узнаем очень скоро. Увидим в деле, чего стоит твое оружие, землянин... и твои обещания.
— Можем прибавить ходу? — предложил я.
— Нет, — герцог вновь приник к прицелу. — Ветер не благоприятствует нам. Если мы начнем рассекать волны еще быстрее, наблюдатели на башнях могут заподозрить неладное. Корабль, идущий не по ветру... и при этом без видимых следов магии, наверняка что-то скрывает. А поскольку честному купцу нечего скрывать от Стражей Прохода, значит, к ним приближается враг.
— Думаешь, они настолько подозрительны?
— Они ждут атаки, капитан.
— Незаконное присвоение воинских званий вооруженных сил Федерации, — инк фишки так и не сумел смириться с моим самовольным повышением, — карается...
«Хватит!»
По большому счету мирянам будет абсолютно по нуль-массе, даже если я произведу себя из курсантов в полные адмиралы ВКС. Я остановился на капитане, потому что... ну, нравится мне это звание.
— Не нас... но годовой сбор жемчуга, что лежит сейчас во Дворце-из-Раковин, это большой соблазн для многих... очень многих.
— Тех, что пытались взобраться на эти стены до нас?
— Да.
— У нас на Земле, — медленно произнес я, — было множество крепостей, почитавшихся неприступными. Но рано или поздно они покорялись — бесчисленным армиям или горсткам отчаянных храбрецов. Сама по себе крепость мало что стоит — куда важнее, что за люди стоят на стенах.
— Солдаты Гарнарка знают, за что они сражаются.
— Твои люди — тоже, — заметил я. — Посмотрим, кому это знание поможет больше.
Откровенно говоря, я больше рассчитывал не на вызываемое маячившим на горизонте богатством воодушевление, а на вколоченные «Птимошкой» за последние две недели рефлексы. Точнее — за последнюю неделю, после того как, насмотревшись на «успехи» предполагаемых союзников, я заставил Золушку соорудить два десятка электрошоковых поясов, обеспечивших имитатору насквозь противозаконную, но зато весьма эффективную обратную реакцию. Результат последовал незамедлительно — успеваемость обучаемого контингента подскочила не хуже вспугнутого кролика. В частности, потери от «дружеского огня» опустились с 70 процентов до куда более приемлемых двадцати трех.
— Пожалуй, начну расставлять стрелков, — сказал Клайт.
— Ну а я пока приготовлю наш первый туз из рукава.
Собственно, особо готовить было нечего. Самая сложная и ответственная часть работы — укрепление палубы — была проведена заблаговременно. Мне оставалось только подсоединить обрезок титановой трубы к трехногому штативу от полевого спектрографа... и прикрыть образовавшийся в итоге агрегат парусиной. Вряд ли, конечно, среди наблюдателей найдется кто-то, способный опознать в этой штуке миномет, но все же...
Теперь оставалось лишь поглядывать на лениво перемигивающиеся циферки дистанции до цели... и надеяться, что фишка не ошиблась в своих расчетах и дополнительный настил палубы — из наспех подкрашенного под дерево титанового сплава — выдержит предназначенную ему отдачу всех четырех выстрелов.
Число же выстрелов было навязано производительностью Золушкиного самого... биохимического синтезатора, которая составляла примерно две чайные ложки в час.
Теоретически это чертово варево должно было сочетать в себе раздражающее, слезоточивое, веселящее и усыпляющее действие, а также действовать как мощное слабительное и при этом быть чрезвычайно летучим. Теоретически, потому что варево задавалось на производство лишь неким определенным объемом — как это требование сочеталось с мизерными дозами на выходе, я так и не понял — и вдобавок было чрезвычайно фотофобным. Посему, несмотря на обилие потенциальных подопытных мышек, испытание состава пришлось приурочить непосредственно к боевому крещению.
Не то чтобы я совсем не верил в Золушкины поделки — нет, они работали... по крайней мере, большинство из них. Вот только побочные эффекты при этом порой проявлялись весьма... неожиданные.
Впрочем, моя милая напарница заявила, что перенастроить синтезатор на новый рабочий цикл она все равно не успеет, а время поджимало — через пять дней должен был состояться Большой Жемчужный Аукцион, после которого наша предполагаемая добыча благополучно разлетелась бы по нескольким сотням Миров.
На палубе меж тем становилось тесно. «Морской пахарь» был небольшим одномачтовым суденышком. И явно не рассчитывался на команду в сто двадцать голов, которая сейчас почти в полном составе выстроилась вдоль бортов, более-менее натурально изображая моряков, жаждущих коснуться тверди очередного Мира. Желание, к слову сказать, правдоподобное — если бы не туз номер три и пригоршня таблеток от морской болезни, три четверти личного состава сейчас бы ублажала забортных чаек... точнее, местную разновидность летучих мышей, оккупировавших эту экологическую нишу.
— Минута до входа в зону досягаемости, — напомнил инк.
— Угу, — отозвался я, поднимая первую мину. Тяжелая, зараза, ну а что я хотел — калибр 120 миллиметров, это вам не хухры-мухры.
Можно было, конечно, привлечь в заряжающие кого-нибудь из наемников, но после двух пробных тренировок я решил отказаться от этой мысли. Самому оно как-то спокойнее. Я, по крайней мере, точно не засуну мину вверх хвостовиком.
— Тридцать секунд.
Некоторые наемники уже начали поднимать винтовки. Рановато... ладно, будем надеяться, что благодаря бликам от прицелов наблюдатели сочтут эти странные штуковины за очередную разновидность дальнозорких труб.
— Двадцать секунд. Пятнадцать... пять.
По идее, подумал я, опуская мину в ствол, попасть в цель размером с форт — просто. Особенно когда расчетами для этого выстрела занимается псевдоинк, самую малость послабее бортмозга ракетного катера. По идее...
Бух!
В инфоре полет мины наблюдался просто прекрасно. Продолговатая серебристая тушка, лениво пожирая красный пунктир предполагаемой траектории, вскарабкалась вверх, на миг словно замерла в верхней точке и, ускоряясь, пошла вниз... скрылась за стенами. Три секунды спустя до нас долетел приглушенный грохот разрыва.
Он был немедленно перекрыт слитным треском сотни винтовок. Ряды белых нитей потянулись к бастионным зубцам, тотчас же окутавшимся облаками пыли.
Что радовало — в толше возносящихся к небесам каменных громад напрочь отсутствовал архитектурный изыск под названием амбразуры, они же бойницы. Появляться же сейчас на расстреливаемых стенах... думаю, для этого необходимо нечто большее, чем простой героизм. Например, острая тяга к самоубийству.
Самым же разумным для защитников вариантом, подумал я, отправляя в полет очередную — третью по счету — мину, было бы тихо сидеть за стенами и помаленьку пытаться закидать нас чем-нибудь навесным.
Зря я так подумал. Глупо, конечно, подозревать каждого встречного мирянина в телепатии... но первый огненный шарик взмыл из-за стен ровно пять секунд спустя.
Он с шипением врезался в воду в двадцати трех метрах от носа. Почти прямо по курсу — иди мы чуть быстрее, правый борт «Пахаря» полыхал бы таким же веселым чадным пламенем, что и пятно на волнах.
Второй шар расплескался за кормой. Недолет, перелет — классическая «вилка». Я еще успел подумать, что типов из форта явно кто-то корректирует, а затем из-за фонтанов каменной крошки показался третий снаряд, и мой мир сразу стал очень ограниченным и дерганым — в дело вступил боевой чип.
Надо отдать местным катапультерам должное — выстрел был просто снайперский. Каменная глыба — два и четыре десятых метра в поперечнике — падала прямо на наш кораблик. Зеленый пунктир ее предполагаемой траектории упирался в палубу перед мачтой, и миновать эту точку «Морской пахарь» не успевал никак. Разве что очень резко пустить в ход четвертого туза... нет, все равно не успеваем.
Три шага до борта. Судя по уровню компрессии, чип настроен более чем серьезно — тело с трудом продавливается сквозь вязкий воздух. Кроме меня, в мире продолжают двигаться только извергаемые кинетичками нити.
Шаг. Второй. Третий. Осторожно смыкаю пальцы правой руки вокруг прицела винтовки. Наемнику, сжимающему ее, процесс стрельбы, похоже, доставляет массу удовольствия — рот распахнут в вопле, палец жмет на гашетку так, что это даже мне в нынешнем состоянии заметно. Ладно, потерпишь чуток без игрушки... главное, пальцы ему не переломать!
Левая рука тем временем уже извлекла из чехольчика на поясе наемника серебристый воланчик гранаты.
Теперь разжать пальцы — пусть винтовка сама падает до уровня пояса. Медленно, конечно, ну да ничего. Глыба пока тоже улетела не так уж далеко.
А сейчас самое медленное. Очень аккуратно надеваем гранату на ствол... и кажется, что проходит целая вечность, прежде чем ладонь ощущает легкую дрожь, в обычной реальности воспринимаемую четким щелчком фиксатора. Еще чуть довернуть ствол... пошла!
Красный пунктир тает быстро — за то время, пока он полностью пропадает, стертый обтекаемым носиком гранаты, глыба успевает преодолеть не больше двух десятков метров.
Прозрачный сиреневый диск беззвучно вспыхивает в небе. Беззвучно — потому что не справившийся с нагрузкой звукофильтр просто-напросто отрубил внешние шумы. Чип все еше активен — ждет, пока инфор рассчитает траектории для неспешно разлетающейся в стороны стаи черных обломков. Вряд ли, конечно, в нашу сторону полетит хоть что-нибудь значимое... ну да, ближайший пунктир пляшет на волнах метрах в трех от борта. Он неопасен... но у чипа на этот счет есть свое мнение, и пучок белых нитей превращает камень в тучу щебня.
Еше два огненных шара разбились о волны за кормой.
— Ва-а...
— Держи. — Я вернул винтовку ошалело глядящему на свои руки наемнику. — И больше не роняй!
— Но-оя....
— Они поднимают цепи!
Быстро, однако. У меня, признаюсь, теплилась слабая надежда, что защитники фортов будут пытаться покончить с нами менее сильнодействующими средствами чуть подольше — и мне не придется вводить в игру туза номер три. Видимо, мы сумели произвести на них впечатление.
Конечно, можно было бы попробовать просто перерезать цепи сосредоточенным огнем, но цепей было шесть штук, и каждая из них выглядела вполне способной остановить супертанкер... секунды на полторы.
— На счет три, — прошептал я. — Раз... два... взлет! Под жуткий скрип сминаемого металла «Морской пахарь» накренился вперед и вправо. Все незакрепленные предметы — в том числе и примерно полсотни не успевших уцепиться за что-нибудь наемников — посыпались по палубе, образовав кучу-малу, в которую напоследок впечатался рулевой, продолжавший судорожно хвататься за штурвальное колесо. Судя по доносившимся из глубины копошащейся массы стонам и богохульствам, рассчитывать на то, что дело ограничится ушибами, не приходилось.
Скрип повторился, и палуба у меня под ногами дрогнула. Крен вправо, и так уже составлявший не меньше двадцати градусов, начал сначала медленно, а потом все быстрее уве...
— Запрашиваемый маневр, — глубокомысленно сообщила фишка, уловив мой панический вопль, — называется поворотом оверкиль.
«Это был не вопрос, дубина!»
Плюх!
— В момент приводнения крен на правый борт составлял 48 градусов.
«Заткнись».

* * *

— До Дворца-из-Раковин осталось меньше часа, — озабоченно сказал бесенок.
— Или пять минут лету.
— Нет!
— Почему? — удивилась Золушка. — Так же быстрее.
— Потому что ты, — отозвался я, — сидишь в мягком кресле в рубке пепелаца, а я стою на палубе. И палуба эта, что характерно, сплошь усеяна пострадавшими во время прошлого полета.
— Так уж и вся? — ехидно переспросила напарница.
— Ну... доски местами проглядывают.
На самом деле прыжок через цепи обошелся нам много дешевле, чем я предполагал, глядя на копошашееся вдоль бортов месиво. Три перелома и шесть вывихов — и ни одной брошенной винтовки. Да, эти парни были профи, и, поглядев на них в деле, я проникся к ним куда большим уважением, чем за две предшествовавшие недели.
— Капитан, — окликнул меня герцог. — Я закончил.
— Незаконное присвоение воинских званий вооруженных сил Федерации, — в очередной раз завел свою песню инк, — карается...
«Заткнись!»
Последние два часа Клайт развлекался допросом таможенного чиновника — груз вашего корабля? Пепелац, одна штука, — который был настолько потрясен видом несущегося против течения парусника, что даже не успел выпрыгнуть из шлюпки. Он оказался настоящим кладезем информации по части Дворца-из-Раковин — и на диво словоохотливым всего лишь через пять минут, после того как отрядный кашевар Пинк Трогги начал заунывным голосом просвещать его на тему практикуемых в различных Мирах методах допроса. Внешность же кашевара — потомка троллей, как шепнул мне Девлин, — позволяла предположить, что большую, часть этих методов ему довелось познать на своей зеленой бугристой шкуре, причем он не испытал при этом особо неприятных ощущений.
Полученные от таможенника сведения герцог лично вносил в объемную схему дворца. Вообще-то игрушечный проектор был преподнесен мной в дар сестре его высочества, в надежде хоть немного растопить воздвигнутую ею ледяную стену отчуждения. Однако игрушкой немедленно завладел сам Клайт — и радовался при этом раз в пять больше любого земного мальчишки. Зато Кайти... скажем так, ожидаемого мной потепления не последовало.
— Много нового, как я погляжу, — заметил я, садясь на бухту троса рядом с проектором.
— Да.
Молодой герцог выглядел крайне озабоченным. И. глядя на схему, я понимал — и разделял — причины этой самой озабоченности. Разноцветных фигурок, которыми Клайт обозначал войска Гарнарка, стало заметно больше... раза в три.
— Что это за синие всадники? Их же не было раньше, не так ли?
— Эскадрон Королевских Конных Арбалетчиков, — герцог задумчиво тронул ногтем одну из фигурок, и проектор послушно продемонстрировал всадника на вытянувшемся в прыжке коне. — Их казармы в тридцати глъю от дворца... это чуть больше круга для застоявшихся лошадей.
«По принятой в Мирах системе время исчисления один вейланский круг равен сорока двум минутам и...»
«Хватит».
— Сколько получается с ними?
— Чуть меньше трех тысяч.
— Bay, — не выдержал я. — Тридцать к одному.
— Если ты решил передумать, землянин, — насмешливо покосился на меня герцог, — то у тебя еще есть для этого время.
— Издеваешься? И потом, что смогут эти арбалетчики против моего... нашего оружия?
— Твое оружие дает простому воину силу чародея средней руки, — сказал герцог. — Но оно не защитит от стрелы, пущенной в спину... и потом, во дворце тоже, — он повел рукой, заставив ярко вспыхнуть беспорядочно разбросанные по схеме малиновые фигурки, — будут маги.
— Меня больше волнует это проклятое глушащее заклинание, — признался я. — Если бы мы могли переговариваться... это мог бы быть решающий туз из рукава.
Обидно. Наверняка составлявший антипереговорное заклинание маг никогда не слышал про радиоволны или импульсы Хольта. Но заклинание исправно глушило их — из этой схватки магии с технологией победительницей выходила магия.
— Мы справимся, капитан, — сказал Клайт. — Десятники клянутся, что пройдут по своим маршрутам с закрытыми глазами. И я им верю... особенно вспоминая, как гонял их твой демон-призрак.
— Твои бы слова, — проворчал я, — да...
— Пристань! Пристань Золотого Рога!
— Ну вот, — герцог встал и привычным — уже привычным! — жестом поправил ремень винтовки. — Надеюсь, — пошутил он, — любезные гарнаркцы позволят нам сойти на берег, не замочив ног. Не хотелось бы хлюпать речным илом по роскошным коврам дворцовых коридоров.
Я задумчиво посмотрел на него снизу вверх.
— А знаешь что... пойду-ка я с вами. Кажется, на этот раз мне удалось его удивить.

* * *

Дворец-из-Раковин на самом деле больше напоминал торт. Нежно-розовые стены, белые витые башенки, светло-зеленый центральный купол... издалека это чудо архитектуры хотелось положить на тарелку и нарезать аккуратными ломтиками.
Помнится, Кайти говорила, что из эльфов получаются превосходные кондитеры. Чем я ее пытался угостить, «сникерсом» или «марсианским горьким»?
— По-моему, — в третий уже раз сказала Золушка, — это была идиотская идея.
— Возможно, — рассеянно отозвался я, пытаясь понять — что, черт побери, так неудобно врезается мне в правый бок? Ах да, третья обойма. Интересно, какой идиот догадался нашить карман на жилет именно там?
— Я бы могла подлететь...
— Как самолет в башню!
Жилет мне не нравился. Равно как и черная кожаная куртка, узкие коричневые штаны и сапоги с загнутыми голенищами — все это было наспех собрано герцогом у десятка более-менее подходящих по росту наемников. Зато мне героически удалось отстоять бронежилет, взамен которого предлагалась «замечательная» кольчуга, украшенная многочисленными лоскутами драконьей кожи. Судя по нехорошей ухмылке присутствовавшего при этом Девлина, кожа была содрана с драконьей задницы.
Куртка была обильно усыпана серебряными заклепками — защита от нечистой силы! — и вдобавок жала в плечах. Сапоги, наоборот, оказались на размер больше, чем требовалось. О действии, которое производили штаны, не хотелось даже думать — оставалось лишь надеяться, что никаких необратимых последствий это самое действие там не возымеет.
И все это... тряпье... пахло. Главным образом, своими бывшими владельцами, хотя сквозь запах пота пробивались и другие... ингредиенты. Получавшийся же в сумме аромат был — по крайней мере, лично для меня — до такой степени непереносимым, что я охотно воспользовался любезно-издевательским предложением Кайти. Духи были хорошие... эльфийские, как тоскливо заметила девушка, забирая у меня опустевший флакончик. К сожалению, запах волшебных цветов вовсе не перебил все остальные. Просто если до этого я пах как обычная куча... биологических отходов, то теперь напоминал удобренные этими самыми отходами орхидеи.
— Лер землянин, — возбужденно окликнул меня один из наемников, указывая на площадь перед дворцом. — Глядите... может, того.
— Нет.
Конечно, соблазн ударить по неспешно марширующей колонне был велик. Кроме нас, их должны были видеть еще две группы. Три десятка стволов... никто из этих бедолаг даже не успел бы толком понять, что их убивают.
— Будем ждать, — сказал я, перекатываясь набок. — Первыми должны начать десятки, пошедшие в обход.
— Но..

Предыдущая страница 12 Следующая страница


13 Андрей Уланов

— Молчать! — рявкнул десятник.
Колонна медленно тянулась через площадь. Часть, должно быть, не из последних... привыкшая к торжественным смотрам и парадам. Идут в ногу, длинные пики колышутся точно в такт шагам, на доспехах пляшут солнечные зайчики.
Успеют, не успеют? Вот уже начали раздвигаться массивные створки дворцовых врат. Колючая многоножка вползла на ступени... начала втягиваться внутрь — и в этот миг до нас донесся характерный треск кинетички.
— Огонь!
С командой я немного запоздал — кто-то из группы справа сориентировался быстрее, всадив гранату прямо в черный квадрат распахнутых ворот. Вырвавшийся наружу огненный язык слизнул добрую треть колонны — а веер белых нитей довершил дело.
— Вперед! Не отставать!
Вообще-то пытаться палить одновременно с двух рук — это пижонство. Пошлое. Так стреляют только персонажи детских комиксов... например, любимый мной в этом самом детстве капитан Ураган. Но если у тебя есть инфор, напрямую соединенный с инком в ЗМК, если термин «стрейф» знаком тебе не понаслышке, если тебя вдобавок ко всему этому ведет активировавшийся боевой чип — тогда милости просим. Ваш выход, лер землянин, — и от живота веером.
Должно быть, защитники Дворца-из-Раковин тоже сочли бегущую впереди остальных фигурку опасным противником. Вокруг меня свистели стрелы, огненные шары выбивали из плит брызги расплавленного гранита, радужные молнии... и еще много чего, что я даже не успевал толком заметить, короткими очередями гася помеченные инфором «огневые точки противника».
Первые трупы мы нашли на ступенях. Здесь выживших нет — после попадания кинетички раненые бывают очень редко. Впрочем, те, кого коснулось пламя взрыва, должно быть, завидовали своим удачливым товарищам... недолго.
На ступенях же происходит первая задержка — прямо перед нами вспыхивает полоса пламени. Ревущая стена огня отгораживает нас... но десяток без всяких команд расходится в стороны. Я поступаю еще проще — благо в инфор четко видно, что глубина огня не больше полутора метров — прыгаю вперед, падаю, перекатываюсь, сбивая пламя с куртки, вскакиваю и крест-накрест полосую черноту меж ворот.
Похоже, гарнаркцы всерьез поверили, что мы собрались ворваться во дворец через главный вход. На пороге вспыхивают сразу три «огненные стенки», а затем ворота исчезают в клубах зеленого тумана.
Неужели мы так похожи на идиотов?
Белая вспышка впереди. Стену в месте попадания заволакивает облаком пыли. На этот раз творения моей напарницы сработали без всяких побочных эффектов — сквозь пыль я вижу аккуратную круглую дыру метрового диаметра. Да здравствует кумулятивный эффект... и будем надеяться, что эти «червоточины» не обрушат Дворец-из-Раковин на наши головы!
Первой в дыру устремляется серый кругляш свето-акустической гранаты. Следом за ним — двое наемников, и почти сразу же раздавшийся треск винтовок возвещает нам о наличии на том конце дыры «Комитета по торжественной встрече». Злые они... говорил я ведь, что пораженные «шарашкой» не представляют угрозы в течение получаса. Не один раз говорил.
Это наш последний... ну, почти последний туз из рукава — и к нему защитники Дворца-из-Раковин явно не готовы. Они-то настраивались на затяжной бой в дворцовых коридорах, где дальнобойность оружия уже не играет особой роли... особенно в яростной рукопашной схватке. Вот только чихали мы на их хитрый лабиринт... мы пойдем своим путем!
— Быстрее! Мать вашу...
Следующая дыра приводит нас в спальню придворной дамы. Или кавалера — но кто бы ни спал на этом роскошном, три на три метра, сексодроме, ему очень крупно повезло, что он не занимался этим сейчас — пух из посеченных каменными осколками подушек кружится по комнате, а издырявленный балдахин напоминает гвардейское знамя, вот только цвет неподходящий да кружев многовато.
Один из наемников, молодой кудрявый парень в зеленой куртке, оскалившись, выпускает длинную очередь прямо сквозь дверь — светлая лакировка мигом усеивается десятками черных точек. Другой, пробегая мимо, смахивает с пузатого комода шкатулку. Та летит на пол, раскрывается от удара — и пушистый ковер вспыхивает сияющими искорками.
— А ну брось! — орет десятник и в подтверждение своих слов пинает ногой нагнувшегося было за драгоценностями типа в круглой кожаной шляпе. — Кому сказал, орочье отродье! Шевели копытами!
Тип в шляпе укатывается под стену. Десятник заносит ногу снова, на этот раз пинка удостаивается драгоценная россыпь. Рубины и изумруды, опалы и сапфиры — все это осыпает незадачливого наемника разноцветным сверкающим дождем.
Что-то, впрочем, сверкает и у моего сапога. Нагибаюсь — благо, в мою сторону никто не смотрит — и поднимаю крохотный медальончик в форме, разумеется, ракушки. Похож на серебряный, но оказывается неожиданно тяжелым... платина? Ладно, потом разберемся.
В коридоре пусто... если не считать тела в трех шагах от двери. Мальчишка лет пятнадцати, в блестящем васильковом кафтане, с застывшей навек улыбкой. Чуть поодаль, у стены, — поднос, стеклянные осколки средь багровых потеков.
Интересно, чему он так радовался? Найденной на лестнице бриллиантовой пуговице? Или задорной улыбке девчонки-горничной?
Коридор впереди вспыхивает. Магическое пламя жадно слизывает легкие занавесочки вдоль стены... инфор при этом показывает какую-то чушь — словно в огне пляшут несколько сот странных, похожих на ящериц крич... с температурой тела большей, чем у окружающего их пламени. Бред полнейший — но на всякий случай я выпускаю по этим огненным привидениям длинную очередь, которая, впрочем, не производит на них никакого впечатления.
— Сюды давай! — орет десятник, налегая плечом на дверь справа. — Навались! На раз-два..
Дверь падает вместе с десятником, и, прежде чем он успевает подняться, по нему успевают прогреметь сапогами минимум четверо.
На обходной путь уходит три гранаты, но дело того стоит — когда мы вываливаемся из дверей последней комнаты, то оказываемся как раз за спинами четверки защитников импровизированной баррикады из мебели и нескольких скульптур.
Только один из них успевает обернуться, прежде чем слитный треск винтовок наполняет воздух белыми росчерками, утыкающимися в спины. Золотые вьющиеся волосы, надменно-растерянный взгляд голубых миндалевидных глаз... эльф начинает поднимать короткий резной жезл, и в этот момент на нем скрещиваются сразу три трассы.
— Вперед!
Следующий коридор шире — и людей в нем больше. Семеро на удивление спокойно глядящих, как в их сторону начинают тянуться белые нити — и как эти нити гаснут, уткнувшись в невидимую преграду.
— Три тысячи дохлых демонов, — выдыхает десятник. — Барьер!
— Ч-ч-чт-т-то-о...
Прежде чем мой чип успевает справиться с голосовыми связками, один из наемников стреляет по Барьеру стенобойной гранатой. Мне, десятнику и еще троим при этом сравнительно везет — мы успеваем отступить за угол. Остальные кубарем катятся под стену.
— Барьер Ыыха, — десятник смачно сплевывает на сверкающий паркет. — От стрел всяческих... и всего другого тожить.
— П-п-пройти через него можно?
— Тока если телом продавиться. Дык, лер капитан....
Но я уже за углом. Шаг, второй, третий... где-то здесь гасли белые нити... ну да, вот ровная цепочка шариков, вдавленная взрывом в паркетины. Попробуем...
Ощущение такое, будто я пытаюсь продавиться сквозь пластилиновый брикет. Чертовски вязкая и упругая, но все же поддающаяся невидимая стена.
Семерка впереди глядит на мои попытки на удивление спокойно. Только когда моя голова внезапно проваливается вперед, в глазах ближайшего — высокого мужчины в синей мантии, с белыми, словно снег, волосами — вспыхивает изумление, и он делает шаг вперед. Слишком поздно — правая рука уже прошла сквозь преграду, и черный цилиндр ускорителя уже начал подниматься... вспышка, и в руке у беловолосого возникает длинный посох, наконечник которого, украшенный перламутровым шариком, с немыслимой скоростью обрушивается вниз. Боль в запястье и жалобный «бзинь», когда выбитая кинетичка ударяется об пол в точном соответствии с законом бутерброда — хрупкой оптикой.
Вторую винтовку я бросаю сам — она так и остается висеть в Барьере. Зато успеваю уйти от удара — и теперь к удивлению в глазах беловолосого примешивается растерянность. Мантия у него вдруг становится черной, и, похоже, для оставшейся шестерки гарнаркцев это превращение оказывается куда большей неожиданностью, чем для меня.
— Эйш дынне... Черный!
Следующий удар посоха заставляет паркетины взорваться фонтаном щепок — но успешный уход отзывается ноющей болью по всему телу. Предельный режим, и надолго меня не хватит!
Белоголовый отступает назад. Посох в его руках с шипением чертит туманные круги, словно невесомая тросточка.
— Землянин?
— Землянин, землянин, — бормочу я, тоскливо косясь на повисшую в воздухе винтовку. Руку протянуть... но на самом деле до нее не ближе, чем до «Кобры», болтающейся в ножнах на стене в рубке пепелаца.
Кажется, мне удалось удивить типа в черном еще раз. На миг он даже прекращает раскручивать свою циркулярную пилу, я бросаюсь вперед и с лету, словно муха в паутину, врезаюсь в очередной Барьер. Поправка — как муха в варенье, потому что Барьер стягивает меня со всех сторон.
— Ты зря пришел сюда, землянин, — забавно, но голос белоголового звучит почти сочувствующе. — Эта Игра не для тебя.
Он на миг оставляет посох в левой руке, а правой делает в мою сторону странный жест — указательный и средний палец вместе, словно детское «пиф-паф», когда под рукой нет игрушечного бластера. Интересно, что такой жест означает в Мирах — падай, ты убит?
— Может, — с надеждой предлагаю я, — обсудим эту проблему за чашечкой кофе?
Похоже, достоинства этого напитка неизвестны черному магу. Перламутровый шарик взмывает под потолок и начинает опускаться — точно на мой лоб, о чем сообщает заботливо выстроенная инфором траектория. Опускается он очень медленно — чип все еще «держит» режим предельной компрессии, но все мои судорожные рывки отыгрывают в лучшем случае миллиметр-другой. С тем же успехом можно пытаться вырваться из глыбы терабетона.
Обидно!
Правую ладонь внезапно наполняет холодная тяжесть. Даже не успев толком осознать этот факт, я вскидываю руку — и полоска сверкающей стали легким, почти небрежным касанием смахивает верхнюю треть посоха, словно головку с одуванчика. На лице белоголового начинает проступать изумление... но я уже изгибаюсь в немыслимом, с точки зрения обычной анатомии, выпаде, и «Кобра», вонзившись точно в левый глаз колдуна, на добрый дюйм высовывается из затылка... по крайней мере, именно в этом уверяет меня инфор.
Висевшую в Барьере винтовку мне удается подхватить лишь у самого пола. Барьер исчез в миг смерти поставившего его мага — и над моим плечом уже тянутся первые белые нити.
— Не-е-ет-т-т!
Чип с его параноидальными настройками все еще поддерживает предельный режим, и, чтобы извлечь из себя мало-мальски вразумительную фразу, мне приходится манипулировать опциями «вручную».
— Не стрелять. Взять. Живыми.
К тому моменту, когда мой приказ доходит до всех наемников, из шестерки гарнаркцев на ногах остаются лишь двое.
— Ну, лер капитан, — с искренним восхищением говорит десятник, подходя ко мне, — вы это... прямо Каммель-Молния. Как вы этого черного... раз — и все!
Знал бы ты, чего мне это стоило!
— И клинок у вас, лер капитан, знатный, — продолжает наемник. — Глянуть дозволите?
Я молча протягиваю ему шпагу эфесом вперед, но десятник отрицательно машет головой — забавно, но этот жест и в Мирах означает то же, что и на Земле — и, закинув винтовку за плечо, осторожно подставляет мозолистые ладони под лезвие.
— Эльфова работа, — благоговейно бормочет он. — А ковали его... ковали... — десятник, потешно наклонив голову и высунув язык, глядит вдоль лезвия, — ковал его незнамо кто. Первый раз вижу, чтобы на таком знатном клинке клейма мастера не стояло. Не каждый, ох не каждый Мир таким клинком похвалиться может, даже одним-разъединственным. Они ж все, почитай, именные.
— У этого, — говорю я, — тоже есть имя.
— Он живой?!
Похоже, первым порывом десятника было желание немедленно отбросить шпагу как можно дальше. Однако он все же нашел в себе силы с поклоном протянуть ее обратно.
Живой?
Смешно считать живым кусок полированного металла... с одной стороны. А с другой — у меня не повернется язык категорично ответить на этот вопрос «нет».
— Мастеров, способных сотворить подобное, — задумчиво говорит десятник, — во всех Мирах едва ли наберется больше дюжины. Очень сложная работа... очень мощная магия! И я не верю, чтобы хоть один из них, создав подобное чудо, не оставит на нем своего знака.
Н-да, занятной штучкой оказался подарок Бара Корина. Непростой... также, как и сам эсбэшный полковник.
— Еще есть клинки Черного, — продолжает рассуждать вслух десятник. — Единственные живые клинки, не имеющие клейма мастера... потому что никто не делает подобных им... по сию пору не делал.
— К сожалению, — говорю я, — тот, кто вручил мне этот меч, был... очень немногословен.
Мог ли Бар Корин не знать о, скажем так, дополнительных свойствах своих шпаг? Маловероятно. Но, если припомнить магические способности шелдонско-го герцога, точнее, полное отсутствие оных — исключать подобный вариант было бы опрометчиво. В конце концов, Бар Корин отнюдь не всеведущ — мне ли этого не знать?
...и первые три кольца дали бессмертным эльфам — для пробы, а не подохнут ли?
Итак, что мы имеем? Шпагу, которая умеет появляться в нужный момент, рубить посохи черных магов и протыкать этим самым черным магам головы. Возможно, противостоять чужим заклятьям — вскинул я ее, словно и не было вокруг никакого Барьера.
Хм. Появляться, значит. А как насчет исчезать?
Я разжимаю пальцы, и шпага... падает на пол. Очень чистый и тонкий звон, словно я ронял не клинок, а хрустальный графин.
— Не хочешь, как хочешь, — бормочу я, поднимая «Кобру», а заодно уж и искореженную штурмовую винтовку. — Вот если бы ты еще и ножны за собой таскала, тогда бы тебе точно цены не было.
Испорченная винтовка отправляется за спину — точнее, чуть ниже, потому что ремень длинный. Шпага в левой, вторая кинетичка в правой — герой комиксов снова готов к подвигам во славу Федерации. Только теперь я больше похож не на кэпа Урагана, а скорее на одну из его всегдашних противниц — Леди Сокол.
— Лер капитан!
На груди десятника начинает ритмично вспыхивать зеленый огонек. Это амулет — зеленый камень, размером с ноготь большого пальца, на толстой серебряной цепочке. Вспышки с каждым разом полыхают все ярче и ярче. Наконец на седьмой или восьмой раз камешек вспыхивает совсем уж ослепительно, заливая весь коридор призрачным зеленым сиянием — и сгорает в этой вспышке, оставив лишь пустую оправу.
— Получилось, — выдыхает десятник. — Лер капитан... получилось! Мы сделали это!
Амулет с зеленым камнем был чем-то вроде одноразовой сигналки. Какая-то хитрая магия, долженствующая, по мнению Нуува — «штатного» мага герцогского отряда, обойти действующее во Дворце-из-Рако-вин заклятие. Правда, воспользоваться им можно было всего однажды, и сигнал подать только один — всеобщего отхода и только по одному поводу. Сигнал должен был подать десяток, первым добравшийся до сокровищницы.
— Получилось!
— Куррва мать!
— Брамбром клянусь!
На радостях один из наемников выпускает длинную очередь в потолок. Другой, высунувшись за угол, выстреливает одну за другой три стенобитные гранаты.
— Да здравствует герцог!
— Да здравствует герцог Клайт и лер капитан!
— Да здра...
— Хватит! — рявкает десятник, правда, продолжая при этом радостно ухмыляться. — Поорали — и довольно. Дальше драть глотки будете, когда вернемся на корабль... сохранив все наши шкуры в целости.
— А с этими, — наемник в помятой кирасе выразительно тычет стволом в сжавшихся у стены пленных. — Тащить с собой? Или может...
Десятник вопросительно оглядывается на меня.
Хм. Я хотел расспросить их о белоголовом. Только нужно ли оно мне? Через пару недель я уже буду на Земле, и в кармане у меня будет покоиться креда с оч-чень многоразрядной цифрой.
— Возьмем их с собой! — странно, но у меня на миг возникло чувство, что эти решительные слова произнес кто-то другой.

* * *

— Тебе же предлагали заговоренную кольчугу, — озабоченно сказал Девлин. — Но ты был так уверен в своей волшебной кирасе.
Я постарался одарить его максимально злобным — насколько было возможно в тот момент, когда из твоего плеча пытаются выдернуть арбалетный болт — взглядом.
— А-а-ау!
Все-таки я олух. Мог бы вспомнить, что действие наконечника стрелы скорее режущее, чем пробивное. А поскольку на Земле уже давно никто не размахивает в бою острыми режущими предметами, защита от них также считается делом второстепенным.
— Все! — холодно сказала Кайти, швыряя на палубу передо мной стальной прут, передняя треть его была темно-бурой. — Сейчас плесну эликсира...
— Не над... о-о-о-оу!
К сожалению, боль не была настолько сильной, чтобы боевой чип счел нужным вмешаться и отрубить от нервной системы пострадавшие синапсы. Раз от шока не помираю, значит, все в порядке.
— Как... наши... успехи?
— Мы захватили сокровищницу, — сказал Девлин. — Весь годовой сбор зеленого жемчуга, больше трех с четвертью краа. Но нам пришлось заплатить... только шесть десятков вернулись на корабль и лишь два из них — в полном составе.
— Во дворце, — перебила его Кайти, — оказалось множество магов. Черных магов, которых не было ни в каких расчетах.
— Но мне говорили, что гарнаркцы недолюбливают черных?
— Они, — медленно произнес Девлин, — не были дворцовыми стражами. Дрались только за себя. Похоже, — добавил он, — мы перебежали им дорогу.
— Возможно, — кивнул я, вспоминая давешнего белоголового. — Я приказал захватить на борт нескольких местных... быть может, они сумеют сообщить нечто вразумительное. Пусть Клайт попробует их разговорить.
Пока я буду скромно сидеть в уголке, до бровей накачавшись болеутоляющим!
— Кстати, — я оглянулся, — а где его высочество?
— Герцога Варрика, — четким, звенящим от ярости голосом произнесла Кайти, — нет в числе вернувшихся!
Что-о?!
— Мы вернемся за.ним! — заявил я, вскакивая на ноги, — Немедленно!
Простреленное плечо тут же отозвалось очередным взрывом боли.
— Нет! — Голос Кайти звенел, словно лед. — Мы уходим. Немедленно!
— Но...
— Так и в самом деле будет лучше, лер капитан, — примирительно сказал Девлин. — Во-первых, оставаясь на месте или, того хуже, пытаясь его отбить, мы рискуем. Если дать гарнаркцам еще немного времени — нам останется лишь пытаться продать свои шкуры подороже, потому как те, кто живым попадет на Площадь Назидания, будут завидовать мертвым. Долго.
— Но он уже у них в руках!
— А у нас в руках годовой сбор зеленого жемчуга. Это хорошие задатки для торга, лер капитан, поверьте. Вы чужой и не знаете... но для таких случаев у нас существует множество правил игры. Правил негласных, но от этого не менее строго исполняемых. Пока у гарнаркцев есть надежда вернуть часть... возможно, даже большую часть похищенного. Я не скажу, что у герцога не упадет с головы даже волос, но обращаться с ним и другими пленными будут вполне достойно. Но это, лер капитан, в том случае, если мы сумеем выступить равноправной стороной в торге, а каждая минута промедления ухудшает наши шансы.
— Допустим, — неохотно кивнул я. — А во-вторых?
— Что?
— Вы сказали «во-первых», — пояснил я. — Обычно это предполагает какое-то продолжение. Прежде чем принять решение, я бы хотел выслушать все аргументы.
— А это как раз и есть «во-вторых», — спокойно сказал старший десятник. — Прошу прошения, лер капитан, но командуете здесь не вы, а она.
— Да неужели? — зло ухмыльнулся я.
В тот же миг я с трудом сдержал вскрик, ощутив болезненный укол в шею чуть выше кадыка.
— Если вы, — прошипела девушка, усиливая нажим стилета, — еще раз откроете свою вонючую пасть без моего разрешения...
— И что случится? — прохрипел я, решив не заострять внимания на том факте, что с гигиеной ротовой полости дело у меня обстоит лучше всех присутствующих.
— Ты умрешь!

Предыдущая страница 13 Следующая страница


Серебряные пули с урановым сердечником 14

Хорошо сказано. Я, признаться, ожидал что-нибудь длинное и вычурное, вроде «я вобью их обратно в твою гнусную...», ну и так далее. А так — простенько и со вкусом.
— Попробуй.
Синие миндалевидные глаза чуть расширились.
— Считаешь, я не посмею поднять руку на землянина?
— Нет, отчего же. Просто, раз уж ты смогла приставить нож к моему горлу, лучше докончить дело сразу, потому как менять свои привычки я не намерен.
— Ах ты...
Все же она не стала меня убивать. Она всего лишь попыталась вонзить острие на сантиметр глубже — и обнаружила, что ее рука зажата не хуже, чем в лучших местных тисках.
Я медленно отвел опасную игрушку от своей гортани и получил наконец возможность спокойно вдохнуть воздух и увидеть толком, чему я обязан парой не самых приятных мгновений своей жизни. Ну да, примерно так я и думал — длинный тонкий стилет, маленькая гарда, в навершии рукоятки тускло поблескивает крупный рубин. Типично женское оружие. Такой вот ножик очень удобно прятать за декольте или в рукаве.
Колющий удар этой изящной штучкой мог бы пробить спинной мозг... или головной, стоило лишь Кайти чуть-чуть повернуть руку. Секущий — вспороть артерии. Не факт, что медкапсула пепелаца справилась бы с такими ранениями. Далеко не факт.
— Лер капитан... — предупреждающе начал Сан. — Не стоит...
— Я вижу, куда направлен ствол твоей винтовки, Девлин, — отозвался я, продолжая вглядываться в побледневшее лицо девушки.
— Я выстрелю, землянин.
— Не советую, Девлин, не советую. Ты будешь жать на гашетку целых две десятых секунды... вздоха, по-вашему. Это очень много, Девлин, целая уйма времени. За этот срок перед твоим стволом может оказаться совсем не моя голова. Ты понимаешь меня?
— Отпусти ее, землянин, — хрипло произнес старший десятник.
— Сейчас, — пообещал я, усиливая нажим. «Предупреждение!» «Время релаксации было недостаточно для восстановления!» «При входе в режим три четверти возможно повреждение организма носителя!»
«Заткнись!»
Медленно-медленно разжимаются побелевшие тонкие пальцы. Стилет, лениво вращаясь, уплывает вниз. И так же медленно ползет тонкая струйка крови по закушенной губе.
— Прошу тебя, — шепчу я, кажется, прямо в наполненные влагой синие глаза. — Поверь мне! Я не враг! Я хочу помочь!
— Отпусти...
— Отпущу, — шепчу я, делая при этом прямо противоположное. Зачем? Или... это не я?
Разве могу я, Вуко Мракович, стоять на неровно покрашенных досках палубы нелепого кораблика, под оранжевыми лучами огромного, на добрую четверть небосвода, солнца и очень нежно обнимать прижавшуюся ко мне плачущую девушку?

Глава 8
ЖИЛИ-БЫЛИ НА МОРЕ — ЭТО ЗНАЧИТ ПЛАВАЛИ

Странно было бы рассчитывать на иное, — из далека, словно сквозь плотную ткань, доносился до меня голос сидящего напротив бесенка. — Черные редко когда посвящают посторонних в свои замыслы. Но очень охотно используют их, как это вы, земляне, говорите, «втемную». Высшим же искусством у них почитается умение уверить свою жертву, что она будет действовать во имя высших интересов Света и Добра.
— Какая знакомая формулировочка, — пробормотал я. — Просто до боли знакомая.
Боли, впрочем, не было. Наложенная Золушкой биоповязка начала свое действие с впрыскивания в кровь лошадиной дозы анестетиков. А заодно, похоже, и антидепрессантов, потому что, несмотря на полусонное отупение, я чувствовал себя неправдоподобно довольным жизнью.
Для этого, впрочем, имелись и кое-какие более материальные основания. Мягкое кресло, початая банка синергина-Х — настоящая жесть, семнадцать с половиной эко в такс-фри, — приятный... ну, относительно приятный собеседник. Для совершенно полного счастья мне не хватало разве что толики женского участия, но увы — обе дамы, на внимание которых я претендовал, ограничили свою заботу о раненом чисто техническими деталями. Магический эликсир, биоповязка и никакой теплоты в голосе.
Ладно бы только Кайти. Потеря брата и командование потрепанной бандой, внезапно свалившиеся на хрупкие девичьи плечи — хрупкие, как же! Ну, хорошо, изящные, — были, на мой взгляд, вполне уважительными причинами, дабы оправдать ее отсутствие в кресле напротив. Но Золушка!
Конечно, в нынешние времена, как любила... любили повторять трое из близко знакомых мне девушек, общая постель — это еще не повод для знакомства, но все же! Уделить раненому герою всего лишь четыре с половиной минуты, после чего вновь углубиться в поиск оптимального варианта короткой прически!
— Это она напрасно. На подавляющем большинстве Миров женщины все же предпочитают отпускать длинные волосы.
— Опять мысли читаешь?
— Хозяин! — обиженно воскликнул бесенок. — Сколько раз повторять! Искусство чтения мыслей мне недоступно! Не-до-сту-пно!
— Да повторяй хоть до конца времен, — пробормотал я, прижимая ко лбу холодную жесть. — Все равно не поверю!
— Но почему?
— Не поверю, и все! Я еще не настолько проникся этим безумным мирским духом, чтобы поверить криче, само существование которой, — что-то в этой фразе было не совсем логично, но что именно? — вызывает у меня большие сомнения.
— Что значит «вызывает сомнения»? — не понял Айт. — Ты не можешь понять, есть я или нет?
— Именно!
— Слышал я про упертых имбецилов, — бесенок повел лапкой, словно приглашая стены каюты принять участие в дискуссии, — но такого...
— Тогда объясни! — потребовал я.
— Что объяснить?
— Например, объясни, откуда ты узнал слово «имбецил»? На мой взгляд, оно как-то выпадает из образа среднемелкого беса.
— Ты так много знаешь о бесах? — скептически наклонил ушки Айт.
— Достаточно! — отрезал я.
— Тогда ты мог бы сообразить, что это самое слово знаю вовсе не я, а твое подсознание, — сказал бесенок. — Которое просто подобрало высказанной мной мыслеформе нужное звучание.
— Вот! — торжествующе воскликнул я. — Ты сам признался, что общаешься со мной посредством моего подсознания!
— И что?
— А то, что мое подсознание способно породить чудеса еще похлеще тебя! Куда более впечатляющие... но вот с реальностью у него плоховато.
— Бред! — прокомментировал бесенок.
— Ты прав, — согласно кивнул я.
— Ну как?
— Отвратительно! — радостно завопил я. По правде говоря, получилось очень даже неплохо — особенно если учесть, что программу стрижки выполнял киберхирург.
— Я все же решила оставить уши прикрытыми, — доверительно сообщила Золушка бесенку. — Прическа в стиле «Дикобраз», требует множества особых гелей... и об нее все время кто-то норовит уколоться.
— Есть еще стиль «Взрыв на макаронной фабрике», — ядовито заметил я. — Почему бы тебе не попробовать его?
— Кстати, — напарница наконец удостоила меня толикой внимания. — Сходи в рубку.
— Зачем?
— Там внешние датчики выдают какую-то бредятину.
— Ну да, — проворчал я, нарочито неохотно предпринимая первую по счету попытку подняться из кресла, — бредятина на борту этой посудины по моей части. А что конкретно за бредятина?
— Борткомп заявляет, что нас пытаются сканировать, — безмятежно отозвалась Золушка. — В импульсном режиме.
— И?
— Френейлами. На средних частотах.
— Хм.
Ближайшим природным источником волн Френейла являлся, если мне не изменяла память, пульсар парсеках в пяти отсюда. А не природным... .
Первые френ-локаторы появились лет сорок назад, и процесс их миниатюризации успел дойти лишь до мобильной станции на шасси от космодромного тягача. Все упиралось в диаметр генерирующего сердечника — не меньше пяти метров, согласно тогдашним теоретическим воззрениям. Ну а потом Оскар Пиуг открыл омега-диапазон...
Сейчас френ-локаторы сохранились только у военных — этим информации всегда мало, а на сжираемую лишними десятками массо-тонн энергию им плевать с высоких орбит — и в крупных космопортах.
«Дополнение. Локаторами на волнах Френейла должен быть оборудован каждый космолет, масса покоя которого превышает полмиллиона регистровых тонн. Также действующие образцы френ-локаторов находятся в следующих музеях: Техническом имени А.С. Попова, Абердинском, Бовингтоне...»
«Стоп».
В то, что здесь мог оказаться «случайно» полумиллионник, я не верил. Военный разведмодуль? Но тогда почему только Френейл да еще в импульсном режиме? Гарнаркцам глубоко поровну, будут ли их сканировать френейлами, на радиочастотах или «подсветят» с орбиты жестким излучением.
— Тебя ведь должны были учить в Академии чему-нибудь, — Золушка изобразила правой рукой некий неопределенный жест, — чему-нибудь такому?
— И такому и этакому, — пробурчал я, вставая. — Чему нас только не учили. Если бы я еше лекции хоть иногда посещал и к семинарам коннектился...

* * *

Показания датчика действительно выглядели странно. Принимая во внимание направление приходящего сигнала, его источник либо висел на орбите и «доставал» нас почти по касательной к поверхности... либо находился на этой самой поверхности, причем не очень далеко от нас.
Наземный комплекс? Теоретически доташить сюда разобранный на модули локатор было реально — протащили же мы спрятанный в трюме пепелац. Но кому и для чего могло потребоваться волочь эдакую груду металлолома за семь порталов от ближайшей анклав-станции? Это ведь не «сиялки» и прочая дешевая бижутерия и даже не доисторические пороховые гаубицы. Его мало притащить и собрать в правильном порядке — нужен еще и источник энергии, да крича, способная считывать показания, также не будет лишней.
Я почувствовал, что от излишнего мысленного усилия у меня темнеет в глазах, и поспешно плюхнулся в пилотское кресло.
Источник волн проявлялся с периодичностью минута сорок три, что, к сожалению, не объясняло практически ничего. Это могло быть как и заданным прогой поиска интервалом, так и периодом полураспада философского камня, полученного местным гением алхимии. Конечно, я не мог даже приблизительно вообразить вешество, излучающее при распаде волны Френейла, но, с другой стороны, драконы ведь тоже летают с полным пренебрежением ко всем законам аэродинамики и тяготения!
— Ну что?
В профиль новая прическа напарницы выглядела лучше. Пожалуй, я все же смогу смириться ней... недели через три.
— Понятно, — задумчиво протянул я. — Что ничего не понятно.
— А может, — предположила Золушка, — это и вправду просто новая игрушка какого-нибудь местного барона?
— Угу, как же! — Я попытался представить себе рыжего викинга, небрежно поставившего сапог на сверкающий октаэдр излучающей антенны. — Ты хоть представляешь, сколько такая «игрушка» может стоить? Одна переброска встанет в... трех годовых сборов жемчуга не хватит. Это при том, что за полтыщи эко можно запросто купить стартовую капсулу с десятком мини-спутников. Кстати, — я с удивлением уставился на сенспанель, — а почему у нас все активные сканеры отрублены? Сама додумалась или кто маленький и прямоугольный насоветовал?
. — Сама. Первое правило пентовской облавы — накройся ветошью и не отсвечивай!
— А до того ты орбиталь смотрела?
— Все стандартно, — пожала плечиками Золушка. — Тишь, гладь, да десяток метеоритов, которые через виток-другой переквалифицируются в болиды.
— Хм.
Все страньше и страньше, как сказала бы Алиса.
— Пойду-ка я подышу свежим кислородом, — пробормотал я, опуская на лоб козырек инфора. — На окрестности полюбуюсь.
— А с этим, — Золушка кивнула на экран, где в очередной раз вплыло сообщение об облучении, — что делать?
— Ничего. А что, собственно, — задал я встречный вопрос, — тут сделаешь? Будем ждать.
— Вот уж чего терпеть не могу, — заметила моя напарница, наклоняясь над сенспанелью, — так это ждать. Особенно — неизвестно чего!
— Если тебя это утешит, — сказал я, берясь за поручень трапа, — то ждать нам приходится, с вероятностью процентов так девяносто, очередных неприятностей.
— Сам додумался или кто маленький и прямоугольный просчитал?
— На этом настаивает мое неиссякаемое чувство оптимизма.
— Вот уж чего за тобой не замечала!
— А между тем это действительно так. Я твердо верю в лучшее... и в то, что оно случится не с нами.

* * *

Палуба «Морского пахаря» встретила меня клубом зеленоватого тумана, живо напомнившего мне давешнюю магическую дымзавесу, поставленную каким-то гарнаркским магом у главного входа Дворца-из-Раковин. Этот туман, правда, был прозрачнее, имел синеватый оттенок и оседал на все доступные для этого поверхности тонким белесым слоем слизи. Мерзость!
Старательно выбирая наиболее шершавые с виду доски палубы, я добрался до борта, осторожно оперся локтями и глянул вниз. Черную масляную гладь нарушали лишь те несколько бурунов, что неохотно отрывались от форштевня нашего собственного корабля. Вся остальная поверхность моря — а инфор позволял мне оценить куда больше, чем доступные невооруженному глазу полдюжины метров, хотя с выключенным фонариком тоже был далек от максимума своих возможностей — выглядела, словно эпицентр водородной. Мечта свихнутого теоретика — идеально ровная поверхность.
— Нехороший туман, недобрый. — Девлин опустил руку на борт рядом со мной, скривился и. бормоча проклятия, принялся вытирать ладонь о штанину. — Вот же гнусь!
— Видели такой раньше?
— Нет. Всего, лер капитан, не увидишь, будь ты хоть истинным эльфом — они, говорят, по тыще лет живут, — хоть драконом бессмертным. В каждом Мире свои туманы... на Ньятре, к примеру, багровый туман и вовсе живой.
— Это как?
— Уж не знаю как, лер капитан, — отозвался старший десятник, — но только когда я с дерева слез, на котором цеплялся за ветку битых шесть кругов, от моего фехфехта остались только кости, седло да россыпь побрякушек... кожаную сбрую и ту сожрало.
— Весело.
Я осторожно потрогал белесый налет. Выглядит неопасно, но... здесь, в Мирах, любая непонятная, да и понятная с виду вещь на поверку может запросто оказаться чем угодно. Например... к моему горлу враз подступил тугой комок... например, желудочным соком некоего сверхорганизма, по внутренностям которого мы так беспечно рассекаем.
— Черт!
Приказать Золушке взять пробы воздуха? Но почему фишка...
«В окружающей атмосфере действительно присутствует несколько видов органических соединений, — чуть возмущенно сообщила фишка. — Но ни одно из них не представляет высокой потенциальной опасности».
— Скорей бы уж добраться до портала. — Девлин поежился, напряженно вглядываясь в зеленоватую муть перед кораблем. — А то парни уж начали вспоминать... всякое.
— Историю шхуны «Забытая морская свинка»? — усмехнулся я.
Вообше-то это была не шхуна, а космолет в три сотни регистровых килотонн. Первый раз он пропал во время рейса Марс—Венера... и был обнаружен три месяца спустя дрейфующим по орбите Джупа. Все приборы были в полном порядке, расход топлива меньше трети, спасшлюпки, капсулы, скафандры и даже личные комбы находились на своих местах. Не было только экипажа.
Тему космической «Марии Целесты» интервидение облизывало три дня — пока ее не затмил очередной теракт в Большом Яблоке. Космолету устроили внеплановый техосмотр, набрали новую команду и отправили с грузом продовольствия для поселения, называвшегося не то Меч Пророка, не то Посох Пророка — земная орбита, сорок световых секунд отставания. Однако туда космолет не добрался.
На этот раз его засекли с Меркурия-2. «Забытой морской свинке» оставалось сто сорок три витка до входа в солнечную корону, когда к ее борту пришвартовался патрульный эсминец «Азраил».
Что характерно, в команде эсминца не нашлось добровольцев для аварийной команды — таковых пришлось спешно вербовать в Поселениях Службы Социального Контроля. Обещали, кажется, полную амнистию... впрочем, выполнять это обещание правительству не пришлось. Космолет с двумя десятками закоренелых социопатов исчез со сканеров эсминца на третий день полета к Земле.
— Что?
— Ничего... это я так.
— Вуко? — пиликнул голосок у меня в наушнике. — Тут на экране что-то странное... на два-два-пять, десять часов с левого борта.
— Ничего не вижу, — доложил я, разворачиваясь в указанном направлении. — Может, подсветить?
— Не советую... он очень странный.
— И в чем же эта странность выражается?
— В том, что его не видит гравидётектор. Хотя на таком расстоянии он даже моржа бы зафиксировал.
— Тогда как?
— Смеяться не будешь? Гидрофоном. В смысле, — пояснила Золушка, услышав мой зубовный скрип, — звуковым датчиком.
— Что такое гидрофон, я знаю, — прошипел я. — Но до сих пор мне казалось, что «Хрустальная тыква» — это космолет, а не субмарина!
— Я посылала кибера расставить по кораблю десяток микрофонов...
— Зачем?

Предыдущая страница 14 Следующая страница


15 Андрей Уланов

— Ну... так, на всякий пожарный случай. Он их расставил — равномерно, как и было приказано. При этом два оказались на внешней стороне борта... ниже ватерлинии. В воде, знаешь ли, звук распространяется куда лучше, чем в воздухе.
— И?
— Больше всего это похоже на кораблик типа нашего, — сообщила напарница. — Но... с водометным движком от речного скутера.
— Земным движком?
— Ну да. И, Вуко... оно плывет точно напересечку нам. И довольно быстро.
— Два-два-пять, говоришь? — пробормотал я, опуская ладонь на кобуру разрядника.
— Уже два-один-семь.
— Не вижу... черт!
В первый миг я подумал, что к «Морскому пахарю» плывет нечто рыбообразное., раза в три побольше самого крупного земного кита. Потом до меня дошло, что темное пятно позади буруна не выпуклое, а вогнутое... эдакая продолговатая вмятина в безупречной глади воды.
— Невидимка, говоришь, — пробормотал я, вытягивая «волка» из кобуры. — Ну-ну.
Магия... ставящий завесу колдун бормочет себе под нос: «И будь ты невидимым для всех глаз» — и чертово заклятие исправно дурит не только местных нетопырей-рыболовов, но и системы обнаружения космолета. Ладно, посмотрим, сумеет ли оно переварить десяток тысяч джоулей разряда.
— Лер капитан, вы что-то увидели? — обеспокоен-но спросил Девлин.
— Сейчас увижу, — пообещал я.
— Может, мне поднять люде...
Опрометчивость своих действий я осознал, лишь нажав гашетку. За пологом чар невидимости могло скрываться все что угодно... в том числе и способное отреагировать на разряд взрывом на пару килотонн, после которого одни мои фотоны полетели бы к Лебедю, а другие — к Баранрду.
На этот раз мне повезло — для разнообразия, надо полагать. Разряд «волка» ограничился лишь тем, что взорвал нечто, брызнувшее тучей щепок. Щепки горели ярко-зеленым светом, четко различимым даже сквозь окружавшую нас муть.
— Что за... — начал было старший десятник, и в этот миг заклятие невидимости прекратило свое действие.
Больше всего это походило на игрушку, которую я в возрасте неполных восьми лет соорудил из модели колумбовой каравеллы и тюбика люминесцентной краски — только вот краска у меня была синяя, цвета освещения в морге. Творец же этой декорации второсортного ужастика — и, как я начал подозревать, ответственный за слизкую муть в воздухе — питал пристрастие к зеленому. В остальном же, если не принимать в расчет масштаб, наши творения были схожи — вплоть до затянувшей мачты паутины.
— «Собиратель душ», — выдохнул старший десятник, на миг опередив мое: «Летучий Голландец», эхом отдавшееся в наушниках Золушкиным голосом... Гиблый призрак проклятого корабля...
— Не верю я в призраки, — пробормотал я, чуть доворачивая ствол разрядника, — в которых можно дырки дырявить.
Второй разряд взорвал грот-мачту «Зеленого Голландца» в полуметре от палубы. Лишившаяся опоры мачта величественно наклонилась и свалилась за борт под звонкий треск раздираемых тросов и оглушительный вопль нашего впередсмотрящего. Глотка у парня была что надо, да и на легкие жаловаться не приходилось.
— Тревога-а-а!
«Зеленый Голландец» продолжал приближаться к нам, правда, скорость этого сближения, как поведал мне инфор, немного уменьшилась. В первый момент я даже не сообразил, каким образом сбитая мачта с лоскутами паутины вместо парусов может сказаться на мощности водометного движка. Оказалось — может, если будет волочиться следом за кораблем — некоторые тросы оказались на диво прочными.
— Вуко! — Голос моей напарницы в наушнике перекрыл вопли наемников. — Что ты там вытворяешь? Твой ручной бес свихнулся. Он носится по потолку, словно обколовшийся таракан, и визжит, как зависшая саундкарта.
— Что на экране?
— Эта зеленая посудина неплохо оснашена. Водометный движок, сервоприводы на руле... какая-то интелктроника отсвечивает.
— А экипаж?
— Людей нет. Но какие-то биообъекты фиксируются... странные. По спектру больше всего похоже на грибные колонии...
— Что?!
— Грибные колонии, — повторила Золушка. — Только они перемещаются.
— Ты все еше в пассивном режиме?
— Ну да.
Вопрос, собственно, был риторический. Задействовав активные системы, пепелац бы просветил эту посудину до последнего гвоздя. Но, памятуя о давешних френейлах... в чем-то Золушкина фишка права — пусть лучше «Хрустальная тыква» остается козырем в рукаве.
В этот момент по зеленому кораблю одновременно начали стрелять не меньше полутора десятка винтовок. Брызнули щепки... позади «Голландца» взметнулись фонтанчики воды, ясно показывающие, что деревянный кораблик отнюдь не являлся для кинетичек непробиваемым.
На «Зеленом Голландце», впрочем, об этом догадались тоже. Я скорее почувствовал, чем увидел, как меняется воздух перед призрачным кораблем, а в следующий миг невидимая стена озарилась десятками искорок — в тех местах, где в нее уткнулись нити трасс.
— Но нет, — простонал Девлин. — Барьер...
— Не стрелять! — зазвенел где-то справа от меня голос Кайти. — Не с...
Я мог только позавидовать той скорости, с какой юная герцогиня оценила обстановку. К сожалению, скорость эта все же оказалась недостаточна — один из наемников успел выстрелить. Гранатой.
Чип не подвел — я успел оттолкнуться ногами от борта, прикрыть лицо — вспышка резанула по глазам сквозь сжатые веки, зато воздушную волну я встретил уже лежа на палубе. Рекомендуемая поза, ногами к эпицентру, над вами всего лишь прошелестит легкий ветерок... вот только следом за воздушной шла ее водяная сестрица, и с ней я ничего поделать не мог.
На меня обрушилась пара-тройка миллионов тонн воды — по крайней мере, так показалось лично мне, потому что инфор с головы, разумеется, сорвало. Может, оно было и к лучшему — не придется выковыривать из лица обломки козырька. Фишка тоже безмолвствовала — что там док Рагнарссон вякал про выдерживаемое давление? — а к разряднику я просто боялся тянуться. Помнится, в пятой серии капитан Ураган подключил батарею своего «мамонта» к перильцам ограждения — и лучшего друга главного злодея можно было собирать веником на совочек.
Титановые доски выдержали — иначе бы я просто провалился сквозь «Морского пахаря» до самого дна. А так — меня просто по этим доскам размазало.
Самое время поглядеть по сторонам и посчитать потери и убытки — вот только времени этого у нас нет.
Под треск ломаемых бортов корабли сходятся — и, прежде чем мы успеваем опомниться, на нашу палубу вываливается толпа... скелетов. Чистеньких выбеленных костяшек, весьма воинственно размахивающих саблями, тесаками и прочими режуще-колющим инвентарем.
В них почти не стреляют — большинство наемников, как и я, еще не пришли в себя после цунами. Впрочем, те немногие, кто сумел удержать кинетички в руках, также не могут похвастаться особыми успехами — понятие «гидродинамический удар» скелетам неизвестно за ненадобностью. На моих глазах один из наемников длинной очередью буквально в клочья разносит скелету череп — но оставшийся костяк, прежде чем упасть, взмахом длинной сабли уравнивает итоги поединка.
Скелет же, оказавшийся передо мной, собрался насадить меня на нечто вроде остроги — два зазубренных, порытых ржавчиной острия выглядят очень антисанитарно. Рефлекторно уклоняюсь... затем так же рефлекторно смахиваю зловещий наконечник объявившейся в руке «Коброй» и обратным движением разрубаю костяк от таза до черепа.
Потанцуем?
Со стороны это, наверное, похоже на собачку на поводке — шпага ташит меня за собой, заставляя запястье выделывать совершенно немыслимые выкрутасы. У скелетов нет никаких шансов — прежде чем они успевают хотя бы замахнуться на меня, я уже успеваю изобразить на них двойное Z.
У обычных скелетов... потому что пятый скелет явно выделяется на общем фоне. Правая глазница закрыта нашлепкой, в левой полыхает красный огонь — и тем же цветом сияет крупный рубин в серьге, болтающейся на вбитой в череп скобке. Пурпурная перевязь на ребрах, ботфорты на ногах и заботливо обвязанный вокруг основания позвоночного столба шнурок с пушистой кисточкой — похоже, меня угораздило столкнуться с капитаном зеленой посудины.
Клинок у него тоже необычный — длинная, почти прямая сабля матово-черного цвета. «Кобра» прямо-таки кидается ей навстречу, удар — я отлетаю назад и чувствую, как шпага у меня в руке тяжелеет.
Не-ет!
Та неведомая жизнь, которая вела до этого мою руку, ушла, пропала, ее больше нет!
С отчаянным воплем я бросаюсь вперед, на скелет, с недоумением — насколько это слово применимо к подобному созданию — разглядывающий собственный клинок. Захваченный врасплох, он все же парирует мой первый удар... и второй тоже, едва не выбив при этом шпагу из моей руки. Затем он переходит в атаку — и до меня наконец доходит, что фехтовать я не умею. Совсем.
К особо долгим размышлениям ситуация не располагает. Карате... точнее, его сто первый прием, более известный под названием «организованное отступление».
По дороге я успеваю рубануть со спины еще нескольких скелетов, занятых боем с наемниками. Но далеко бежать не приходится — «Морской пахарь» плохо приспособлен к забегам на большие дистанции. Поворачиваюсь — красноглазый плюс ко всему оказывается еще и чертовски упрямым. Вот только с равновесием у него плоховато — мой бросок на его ботфорты заставляет его с грохотом обрушиться на палубу. Я вскакиваю на ноги... и получаю чудовищной силы пинок в живот. Ботфортом.
«Опасность! Возможно повреждение внутренних органов! Разрыв печени, кроме того...»
Силы удара с лихвой хватает на то, чтобы оторвать меня от палубы и заставить пролететь два с лишком метра. Я бы еще полетал... если бы не мачта.
«Опасность! Возможно повреждение позвоночника!»
Прежде чем я успеваю перевести дух, на моем горле смыкаются твердые и очень холодные — в морозильнике он, что ли, сидел до сих пор? — костяшки. В глазах темнеет. Изо всех сил бью ногой в пространство перед собой — эффект есть, но не тот, на который я рассчитывал. Ноготь точно сломан, и палец, кажется, тоже. Странно — вторая нога тоже не чувствует палубы.
Не-е, без чипа с этим красноглазым монстром не совладать. Чип... что с чипом?! Он должен был задействоваться вечность назад!
Внезапно сдавивший шею ледяной ошейник пропадает. Я с трудом разлепляю веки... краем глаза вижу мелькнувший внизу борт. Затем очередной страшный удар по спине вновь вышибает из меня дух, а над моим лицом смыкается водная гладь.
Черт! Ну почему я так и не удосужился научиться плавать!
Разумеется, сразу я не утонул. Человек, даже если он, подобно мне, из всех доступных людям стилей плавания освоил лишь «стиль топора», как правило, способен все же какое-то время удержаться на поверхности. Правда, как гласит это правило, время весьма непродолжительное.
В моем случае этого времени хватило на то, чтобы вынырнуть обратно на поверхность, отгрызть кусок божественно живительного воздуха, увидеть рядом с собой обросший водорослями и ракушками борт «Морского пахаря» и вложить все оставшиеся силы в удар шпагой.
Мне повезло. Удар пришелся точно в щель между двумя досками, в которую шпага вонзилась почти по гарду. Так что теперь мое пребывание выше уровня воды было ограничено не способностью плавать, а способностью удерживаться за эфес.
Над головой что-то просвистело. Развернувшись, я успел увидеть скелет — с плавучестью дело у него обстояло еще хуже моего. По крайней мере, на поверхности он не продержался и секунды и вглубь пошел, насколько я смог разглядеть, тоже довольно быстро.
— Ай!
В первый миг я даже не понял, что это так больно укусило меня за ухо.
— Вуко?! Что за чертовщина у вас там творится? У меня сдохло три четверти приборов, на экране пурга...
Следом за скелетом через борт перелетел наемник. Этот удержался на поверхности без особых усилий, которых он, впрочем, и не прилагал — по причине, надо полагать, торчашего из груди тесака.
— Крен! — выдохнул я. — Крен девяносто градусов на правый борт... Немедленно!
Когда-нибудь я обязательно воздвигну памятник. Парсека на три-четыре. Самой лучшей напарнице во Вселенной! За один-единственный, выполненный без вопросов и промедления приказ!
— Так?
— Да!
Я осторожно подтянул сначала одну, а затем вторую ногу. Встал на четвереньки. Продолжать дальнейший подъем было рискованно — во-первых, на мокрых досках можно было элементарно поскользнуться, а во-вторых, жутко ныл отшибленный о красноглазого палец.
— Теперь, — в голосе Золушки ясно слышались нотки заклинившего кипятильника, — ты наконец соблагоизволишь объяснить мне, что у вас происходит?
— Э-э... — начал я, — я понимаю обуревающие тебя чувства, но не будешь ли ты так любезна подождать с объяснениями еще немного?
Шпага застряла надежно. Мне все же пришлось упереться в борт здоровой ногой — лишь после этого я смог выдернуть «Кобру» из деревянных тисков.
— И долго мне придется ждать?
— Надеюсь, что нет.
Над краем борта показалось что-то белое... чьи-то пальцы... нет, не пальцы. Костяшки. Я занес было здоровую ногу, затем опустил, припомнив одновременно десяток мувов, где главный герой в подобных обстоятельствах спасался, уцепившись за конечность главного злодея. Отступил на шаг, примериваясь, взмахнул шпагой — из-за борта донеслось громкое «плюх», а в доске остались торчать пять белых косточек, на полфаланги уйдя в глубь древесины.

* * *

— Пожалуй, — произнесла моя напарница, разгибаясь, — эта штука самая занятная из всего, что было на этой проклятой посудине.
Я согласно кивнул. «Эта штука» представляла собой небольшой — тридцать на сорок сантиметров — голопланшет, над которым серебристо отсвечивали две стоящие бок о бок крохотные фигурки одномачтовых парусников. Кроме них, на планшете наличествовал лишь один объект — миниатюрная коричневая скала, увенчанная зубчатой башенкой.
— Думаешь, это простой маяк?
— Возможно.
Я еще раз внимательно осмотрел края голопланшета в тщетной попытке обнаружить что-либо хотя бы отдаленно напоминающее кнопку «Help!».
— Не трать время, — расшифровала мои намерения напарница. — Здесь нет ничего похожего на управление. Даже обычный руль и тот заклинен намертво.
— Похоже, они не очень-то верили в кораблеводительные способности своих созданий, — пробормотал я.
— Жаль, что вы не оставили ни одного... неповрежденного экземпляра, — вздохнула Золушка, вновь ныряя под стол. — Я бы с удовольствием провела на этих... биообъектах пару-тройку тестов.
— Ну уж извини. Слово чести, я бы непременно позаботился об образцах, если бы эти биообъекты старались перегрызть мне горло самую малость поменьше.
Сомневаюсь, что мне удалось бы уговорить наемников на такой выдающийся акт милосердия. Потеряв в схватке одиннадцать человек убитыми — не считая троих утонувших, — Кайти выглядела очень недоброй, и я был очень рад, что ее негативные эмоции направлены не в мою сторону.
Впрочем.... если бы мне удалось убедить наемников в том, что Золушка подвергнет пленную нежить каким-нибудь жутким пыткам... что, кстати, не так уж далеко от истины.
— Эй, напарничек, — окликнули меня из-под стола. — Думаю, тебе стоит на это взглянуть.
— Непременно?
Мне, откровенно говоря, не очень хотелось сгибаться. Если уж быть откровенным до конца — не хотелось вовсе. Пять медицинских мини-киберов, копошившихся где-то в брюшной полости, семерка их же вдоль позвоночного столба и корсетоподобная конструкция, на которой они паразитировали, отнюдь не добавляли моему торсу гибкости.
— Давай-давай.
Тоскливо вздохнув, я огляделся по сторонам и, уцепившись за край стола, неторопливо выполнил не значившееся ни в каких методичках по физподготовке упражнение «Падение Вавилонской Башни». Крайне осторожно и деликатно — но все равно, стоило лишь коснуться пола, как мой живот издал обиженный звон.
— Ну что там у тебя?
— Гляди. — Золушка отодвинула в сторону деревянную панель, открыв моему взору нечто, похожее на потроха охотничьего биомеха. — Видишь во-от эту красную стекляшку?
Проследив за небесно-голубым ноготком, я уткнулся взглядом в переплетение трубочек, способное привести в восторг любого ценителя графики невозможного.
— Я даже вижу, что в ней кто-то есть. Маленькое, змеевидное и на редкость омерзительное. Похоже на пиявку.
— Ага, — кивнула напарница. — Похоже на сперматозоид под микроскопом. Так вот, хочешь верь, хочешь нет, но эта фиговина в данной схеме эквивалентна центральному процу.
— Хм.
— Думаю, — задумчиво сказала девушка, — мне стоит повозиться с этим в лаборатории.
— Может... — начал было я, но моя напарница уже протянула руку и, прежде чем я успел произнести «не стоит», с треском выдрала стекляшку из переплетения волноводов.
— Попробую подключить ее к... ай! Жжется!
Я выполз из-под стола как раз вовремя, чтобы пронаблюдать конец змеепроцессора — брошенный на пол, он вспыхнул ярким желтым пламенем, за несколько секунд превратившим его в горсть сероватого пепла.
— Что это было?
— Заклинание самоликвидации, надо полагать. — Я осторожно коснулся серой кучки носком ботинка. — Однако... первый раз вижу, чтобы стекло сгорало, как бумага.
— Черт! — Золушка озадаченно уставилась на черное пятно, занявшее чуть ли не половину правой ладони. — Надеюсь, это самое заклинание не заразно.
— Об этом тебе лучше спросить Нуува, — посоветовал я. — И как можно скорее, пока...
В этот момент громкий треск раздался, казалось, отовсюду — и в следующий миг я обнаружил себя... барахтающимся по горло в воде среди обломков «Зеленого Голландца». Рядом со мной хваталась за какую-то деревяшку Золушка, а чуть поодаль барахтались пятеро наемников, вместе с нами обыскивавших трофейный корабль.
— Помогите! Проклятые боги, да помогите же!
Кричал Девлин. Несмотря на то что старший десятник правой рукой хватался за самый длинный обломок мачты, ему приходилось несладко — то, что он держал в левой, тянуло его на дно не хуже оголодавшего спрута.
Процесс удержания на поверхности давался мне легче, чем Золушке, — сказывался свежеполученный опыт. Зато меня крайне занимал другой вопрос — насколько герметична нацепленная на меня медтехника и — если ответ на первый отрицателен — чем может обернуться для моих несчастных потрохов это нарушение правил эксплуатации?
Ответ на эти вопросы я получил уже будучи вытащенным на палубу «Морского пахаря» — укол тока в животе заставил меня согнуться в три погибели. Следующий разряд — в позвоночник — разогнул меня обратно, причем так основательно, что, при наличии желания я бы мог почесать правое ухо левой пяткой.
— Ва-ва-ва-выклю... — наемник, к которому я протянул руку, с воплем шарахнулся в сторону. Я его не винил — змеящиеся вдоль руки разряды и впрямь выглядели жутко.
— Эк его корежит, — сочувственно прогнусавил кто-то позади. — Проклятие, не иначе.
— Вы-ы... аи!
Бесполезно. Единственный на ближайшие пять-шесть парсек человек, способный мне помочь, в данный момент только-только открывал глаза, пытаясь разглядеть ими что-либо кроме лужи морской воды вперемешку с остатками собственного обеда.
— А-ау!
Называется, не было бы счастья, да несчастье помогло. Очередной удар тока заставил меня взлететь над палубой. Упав на спину, я слушал жалобный хруст... и до боли знакомый запах горелой изоляции. Последний запоздалый разряд сорвался с ногтя мизинца и исчез в бухте троса.
— Это, должно быть, было очень мощное проклятие. — Девлин уже давно оправился от последствий незапланированного купания и сейчас возвышался надо мной, слегка перекашиваясь на левый бок. Причиной этого крена был большой квадратный ларец — надо полагать, тот самый спрут, едва не утащивший старшего десятника в пучину.
— Н-ничег-го, — отозвался я. — У-у мен-ня для них в-в запасе е-есть н-не мен-нее мощное п-прокля-тие. «С-союз з-зашит-ты п-п-прав п-потребителей н-называется.
Как и следовало ожидать, среди полутора тысяч наименований аптечки космолета не отыскалось ничего, способного вернуть мне дар членораздельной речи хотя бы на пять минут. Пришлось удовольствоваться заверениями Золушки, что вызванное ударом тока заикание обычно проходит само — недели через две. И раз уж меня не убило на месте...
Я собрался было проверить эту информацию у фишки, которая сохла на обогревательной панели, но оказалось, что на ней уже успел свернуться бесенок. Будить измотанное враждебной аурой существо у меня не поднялась рука.

* * *

Предыдущая страница 15 Следующая страница


Серебряные пули с урановым сердечником 16

— Мы пытались открыть его сами, — сказал Девлин.
— В-вижу.
Кроме давешнего ларца, на столе в каюте имелось три стилета с обломанными кончиками и местный аналог ножовки — с наполовину выкрошившимися зубьями. Ларец же обзавелся несколькими малозаметными царапинами в районе замка.
— Стрелять вы по нему, надеюсь, не пробовали?
— Нет, — язвительно отозвалась Кайти. — Нам, знаешь ли, хотелось бы заполучить его содержимое в целом виде... а не размазанным по стенкам каюты.
— Я же не с-сказал — г-гранатой, — возразил я, пытаясь разобраться в настройках своего «Викторинокса». Согласно проспектам, мощности лазера должно было хватить на пять минут непрерывной работы... и двухмиллиметровый титановый лист.
О чем там не упоминалось — так это о том, что уже через тридцать секунд работы ножик нагревается так, что удерживать его в не защищенных асбестовыми перчатками пальцах становится крайне неприятно. Впрочем...
— Тройной заговор, — прокомментировал Девлин мой недоверчивый взгляд. — А может, даже и четвертной. Гномья работа, не иначе. Думаю, этот ларец выдержит даже драконье пламя.
М-да. По крайней мере, результат моих усилий выглядел более заметно, чем предыдущие попытки. Пожалуй, дня за два... но лучше все же обратиться к специалисту.
Золушка появилась в каюте пять минут спустя. К моему удивлению, она не увешалась дюжиной различных резаков и наборами интелктронных отмычек. Вместо них моя напарница прихватила два серебристых диска, сантиметров по пять в диаметре.
— Силовые тиски, — пояснила она в ответ на мой недоуменный взгляд, ставя диски на стол. Точнее — один из дисков, потому что второй повис в воздухе точно над первым.
— Ну, где этот ваш сейф Али-Бабы?
Девлин молча указал на ларец.
— Всего-то? — искреннему недоумению в голосе моей напарницы можно было лишь позавидовать. — Я-то думала, что у вас тут сейф до потолка..
— Он м-малость усох, п-пока т-ты д-доб-биралась.
— Тогда, наверное, — усмехнулась Золушка, — мне стоит поторопиться, пока он не ужался до размеров пудреницы.
— Х-хорошая м-мысль.
Установив диски по бокам ларца, моя напарница задумчиво уставилась на крохотную сенспанель, чуть помедлила и, пробормотав что-то вроде «санти в минуту ему хватит», ткнула ногтем мизинца в крохотный красный прямоугольничек.
— Придется немного подождать, — сообщила она, отходя от стола. — Да и вот еще что — кто не спрятался, я не виновата.
Кайти и Девлин обменялись непонимающими взглядами, после чего дружно уставились на меня. Я попытался изобразить человека-невидимку... неудачно.
В каюте воцарилась тишина, которую нарушала только насвистываемая Золушкой мелодия популярной детской песенки, точнее, судя по затягиваемым припевам, ее непристойного варианта. На третьей строчке пятого куплета ларец издал жалобный скрип... и взорвался.
Больше всего это было похоже на фонтан. Сверкающий разноцветный столб взвился из недр перекошенного ларца, разбился о потолок и окатил каюты и всех находившихся в ней веселым искрящимся дождем.
— Bay!
Хуже всех пришлось Девлину. Крупный черный камень — кажется, это был опал — угодил ему точно в правый глаз. На мою долю достались два камня — расцарапавший щеку алмаз и крупный изумруд в коленную чашечку. Девушки при извержении, разумеется, не пострадали.
— Какие красивые, — восхишенно прошептала Золушка, опускаясь на колени. — И... они ведь все настоящие, да?
— С-сомневаюсь, чтобы з-здесь б-были широк-ко р-распрост... р-распростр-ранены с-синтетические др-рагоценности, — отозвался я. — Д-другой в-вопрос, ч-что здесь у-уйма ка-амней, п-про к-которые нам п-просто н-ничего н-не известно... н-например, во-он те те-емно-синие, с фа-асетчатой огр-ранкой?
— Это ронейры, — в голосе Девлина мне послышались какие-то не совсем понятные нотки. Почтение? К куче камешков? — Камни, крайне ценимые магами за их способности... особые способности.
— Ка-акие?
— Разнообразные. Если хочешь знать больше — спроси магов. Или эльфов.
Насколько я успел узнать, пожелание «спросить у эльфов» в Мирах было эквивалентно земному «запусти поиск в сети». В обоих случаях краткие и точные ответы на заданный вопрос получали исключительно герои народных сказок.
— М-можно бу-удет забра-ать один э-этот... ро-онейрон на п-пару д-дней?
— Ронейр, — холодно поправила Кайти. — Можно. Но сначала надо собрать все это... сокровище.
Справиться с этой задачей нам помог тот факт, что из мебели в каюте наличествовали лишь колченогий табурет и стол, также выглядевший весьма заслуженным ветераном морских походов.
— Теперь... — Я не успел заметить, как в руке Кайти появился стилет. Целый, в отличие от лежащих на столе. И хорошо мне знакомый. Он скрежетнул по блистающей кучке, отделив примерно четверть. — Это ваша доля, — холодно сообщила Кайти. — Забирайте.
— Непременно, — отозвалась Золушка, подходя к столу. — Только... мешочка у вас не найдется?
— Нет.
— Н-ничего стра-ашного, — бодро сказал я, расстегивая комб. Когда еще представится случай набить полные карманы драгоценностями.
— Да, кстати, — направившаяся было к дверям Золушка обернулась ко мне. — Я тут кое-что посчитала... похоже, источником волн являлся тот замок.
— Какой замок? — с подозрением спросила Кайти, прежде чем я раскрыл рот, чтобы задать тот же вопрос.
— Ну тот... маяк на планшете, — Золушка с недоумением оглянулась на меня. — Разве ты о нем не рассказал?
— К-когда, п-по-твоему?

Глава 9
СУВЕНИРЧИК

Да, — сказал Девлин, опуская трубу. Голос его при этом предательски дрогнул. — Это замок Черных. Никто, кроме них, не строит так. Их не спутаешь ни с чем... даже если ты видел всего один... давным-давно на забытом всеми богами Мире...
Мне к этому времени уже давно надоело разглядывать как сам замок, так и скалу цвета сырой говядины, на которой он возвышался. Инфор демонстрировал мельчайшие подробности... глаза б мои их не видали.
— По-охоже, они н-не очень-то з-заботятся о ма-аскировке, — заметил я.
Спутать этот стиль, который я для себя успел окрестить «пещерной готикой», с чем-либо другим было действительно сложно. Не знаю, как в Мирах, но на старушке Земле архитектора, предложившего подобный макет, лечили бы очень долго и основательно, бдительно надзирая при этом за тем, чтобы в период курса лечения в его руках не оказалось что-либо могущее послужить строительным материалом. А уж что бы сотворили с художником-оформителем, изобразившим эти искаженные лица... подумать только, когда-то мне не нравились сюрреалисты.
Старший десятник коснулся ногтем большого пальца мочки уха, что, насколько я помнил, было одним из «универсальных» жестов, соответствующим земному пожатию плечами.
— Такой силе нет нужды играть в прятки.
— А к-как же их п-прославленное изо-ощренное к-кова-арство? — усмехнулся я.
— Кроме коварства, есть еще и самомнение. Я не знаю, почему так происходит... об этом тебе лучше спросить магов...
— Или э-эльфов.
— Или эльфов. Но чем сильнее Зло, тем больше оно тупо и ограничено. Это правило без исключений, так же как дождь, который всегда идет сверху вниз. Хотя, — подумав, добавил Девлин, — пример неудачный. Я вспомнил Мир, где дождь идет снизу вверх.
— М-может, — пробормотал я, — это был к-как раз о-очень удачный п-пример.
Во Вселенной существует бесконечное множество вещей, в которые я не верю. Например, я не верю в правила без исключений.
— Не нравится мне эта затея, лер капитан.
— Ты с-сам гово-орил, кто з-здесь отдает п-прика-зы, — напомнил я. — И она п-приказ отдала.
— Тропинка к замку всего одна. — Старший десятник вновь приник к трубе. — Вьется, как перепившая убруса змея. И со стен она как на ладони.
— А к-кто заставляет нас и-идти по ней? — с дела-ным равнодушием осведомился я. Надо же, всего два заика на фразу! Черт, как оно меня уже достало, это заикание! — Разве нам непременно н-нужно постучаться в с-стену именно с этой с-стороны?
— Но другого пути наверх нет!
— Р-разве?
Девлин, похоже, уже начал догадываться, что я попросту издеваюсь над ним, но пока не понял — как.
— Мы только что плыли с наветренной стороны острова, — прорычал он. — Там — отвесные скалы, по которым не взберется даже цихлианин с его когтями. Только птицы...
— Тогда с-скажи мне, п-пожалуйста, — улыбнулся я, — что та-акого умеют п-птицы и не у-умеем мы.
— Летать, ясен греер, — рявкнул старший десятник, после чего на его лице всего за несколько мгновений сменилась целая гамма чувств — бурная ярость, удивление, понимание, бурная радость. — Клянусь Брамбром! — вскричал он. — Ну конечно. Мы же можем опуститься хоть во дворе этого проклятого замка. То-то его обитатели будут хлопать глазами — волос держу, они не ожидают увидеть летающий корабль.
— Для н-начала у него н-нет двора, — заметил я. — А во-во... во-вторых, я бы в-все же не хо-отел р-риско-вать «Мо-орским пахарем» с-с-сверх н-необходимого.
Не то чтобы я сильно опасался заклинаний местных чародеев, но если они обзавелись френ-локатора-ми, то кто даст гарантию, что они не прикупили у того же поставщика бэушный зенитный комплекс?
Кстати о грибочках, то бишь о поставщике. Полагаю, инфра о нем — чем полнее, тем лучше — может преизрядно согреть душу Бара Корина. Потому как набивание собственных карманов — не забыть бы выложить, а то колются, — которым мы с Золушкой занимались до сих пор, вряд ли сможет оказать на него столь же благотворное действие.
— Надеюсь, в этот раз нас не будет кренить, как пьяную шлюху? — озабоченно сказал Девлин. — А, лер капитан? Скала-то высокая.
— Н-не беспокойся. — Шальная волна обдала нас тучей брызг, и я зябко поежился — похоже, недавние передряги доконали систему подогрева комба. — С-служ-ба д-доставки М-мракович и Ко — это са-амые н-на-дежные лифты в это-ой части В-вселенной. 3-закры-ваешь глаза в-внизу, а отк-крываешь уже н-наверху. Все п-просто.
На самом деле все было далеко не так просто. Едва мы попытались подняться над водой, как раздался знакомый скрежет, и «Морской пахарь» начал крениться вправо-вперед. Удержать его от этого смогло лишь немедленное возвращение в родную стихию.
— Ну как? — осведомился наушник.
— П-плохо.
— Просто плохо или очень плохо?
— О-отвратно.
— Ну ладно, — вздохнула напарница. — Тогда предупреди всех... чтобы держались за что-нибудь. Сейчас я буду извращаться.
Извращения продлились три с лишним минуты и завершились в позе: двадцать семь градусов вверх и тридцать четыре на левый борт. Именно при таком положении пепелаца относительно нормали «Морской пахарь» соглашался держаться в воздухе, сохраняя палубу в положении, параллельном водной поверхности. Время от времени он продолжал угрожающе поскрипывать и норовил задеть мачтой проплывающую мимо скалу, но это было уже не страшно... ну, почти не страшно.
— У-удобный цвет они выбрали.
— Что? — удивленно переспросил Девлин.
— У-удобный цвет они в-выбрали, — повторил я. — Как раз под кровь.
Старший десятник недоуменно моргнул.
— Ш-шутка.
— Простите, лер капитан, не понял.
— Б-бывает. А вот еще. О-однажды трое... стоп!
— Вижу, вижу, не слепая, — отозвалась напарница. — Сейчас придвинусь к краю — и можете начинать банкет,.
— Отлично.
Теперь надо сосредоточиться.
Меня очень беспокоил боевой чип. Он далеко не в полном объеме восстановил свои функции после давешнего водяного удара, совпавшего, как выяснилось впоследствии, с сильнейшей магической атакой. Не знаю уж, кого веселые скелетики надеялись ею свалить, — маг наемников отделался лишь жуткой головной болью и двухчасовым кровотечением из носа, зато она вырубила три четверти аппаратуры пепелаца... и мою. Фишка отогревалась до сих пор, несмотря на насмешки Золушки — что я не могу отличить интелктронику от древней печатной платы — и дружеские советы Девлина — найти хорошего некроманта, — к которым, проснувшись, присоединился и бесенок.
Впрочем, черт с ней, с фишкой! Пока я нахожусь среди наемников, мне вполне хватает инфора... благо после давешнего града на Джиире я догадался прикупить запасной. А вот боевой чип..
Чип же теперь имел ярко выраженные глюки в системе компрессии — он не «ускорял» носителя плавно, а судорожно перескакивал по режимам. Кроме того, поплыла прога определения приоритетности целей. А главное и самое неприятное — чип разучился включаться самостоятельно.
Ну и ладно, ну и пусть! В конце концов, что могут сделать эти недоразвитые миряне представителю могущественной земной цивилизации, более того — агенту СБ? Убить, покалечить... м-да, лучше бы я не задавал себе этого вопроса.
Режим «двойка» — окружающие еще не похожи на актеров запаузенного голоспектакля. Прыжок за борт — Золушка чуть накренила «Морского пахаря», так что видимая щель между бортом и скалой не больше полуметра... но все равно, зрелище кипящих внизу волн энтузиазма не прибавляет.
Местность с этой стороны замка усеяна здоровенными черными глыбами. Похоже, это строительные отходы... ну да, не перекрашивали же они весь замок в черный цвет. Столько труда. Приволочь за тридевять земель нужные глыбы, втащить их наверх, обработать — и для чего, спрашивается? Красный замок смотрелся бы не менее стильно.
Хотя... интересно, почему они не могли наладить хотя бы первичную обработку там, откуда этот камень поступал? Жаль, нет фишки, нельзя прикинуть объем этих строительных отходов... а то как бы не получилось, что замок прибыл на остров целиком, в виде монолитной скалы. Если принять...
Ослепительный голубой луч бьет из-за стен замка, нанизывая вырвавшегося вперед наемника. Толстый — не меньше двух сантиметров в толщину. Миг спустя он ударяет снова... к тому моменту, когда все успевают расползтись по укрытиям, на камнях остается лежать пять тел.
— Великий Лкасс, защити слугу своего, — бормочет наемник рядом со мной и, встретившись со мной взглядом, добавляет: — Отродясь таких молний не видел, лер капитан.
— Всем с-с-идеть и не в-высовываться, — ору я как можно громче. — Н-не высовываться!
Молнии?! Как же, как же, держи карман шире. Знаем мы, что такие молнии делают... в голубом спектре.
— Вуко, ты как там?
— Т-ты его в-видела?
— Видела. Химический лазер, длина рабочей волны четыре тысячи ангстрем, приведенная мощность...
— К-к черту м-мощность! Т-ты его засекла?
— Сейчас обрабатываю картинку с твоей камеры.
— К-к... эту ка-артинку! 3-задействуй а-активные средства!
— Хорошенькое дело! А если они и по пепелацу долбанут?!
— Чем? Т-ты же за с-скалой!
— Ты знаешь, что у них еще есть? Гравижгут через эту скалу пройдет как сквозь пыль!
Справа полыхнуло голубое сияние. Наверное, кто-то попытался выглянуть... дурак несчастный.
— У н-них не может быть в-вихревой п-пушки.
— А боевой комплекс у них, значит, быть может? Лови картинку.
Хм. Схема получилась лучше, чем я думал. Возможно, у меня... у нас есть шанс. Хлипкий, правда... ну да лучше, чем ничего.
— К-кто считал? Б-бортмозг?
— Как же, посчитает он, — фыркнула Золушка. — Моя фишка.
— Тогда с-сойдет, — бормочу я.
Может, заранее заблокировать рецепторы? А то как дернет...
Я выставляю чипу трехминутный тайминг и выхожу из режима. Аккуратно кладу рядом с собой кинетичку, поудобнее упираюсь спиной в глыбу и закрываю глаза. Вот так... сидеть, слушать далекий плеск волн, свист ветра — и ни о чем не думать. Запах только мешает. Хотя не такой уж он и сильный — этот запах горелой человеческой плоти. Мне доводилось нюхать и почище... или не мне? Черт, опять бред какой-то в голову лезет!
Время!
Я медленно переворачиваюсь так, чтобы оказаться лицом к замку. Не очень удобно получается, хорошо еще глыба здоровая — стоя на коленях, почти не нужно пригибаться. В правую руку беру кинетичку, в левую — разрядник и, растянув переданную Золушкой схему на всю панель инфора, ставлю чипу задачу. Тут он должен сработать сам — никакие компрессии не смогут опередить боевой комплекс!
А-а-а! Больно!
Разумеется, проклятый чип ни черта не заблокировал! Приходится отключать рецепторы правой ладони самому — и те доли секунды, которые на это уходят, кажутся вечностью. Хуже всего даже не след от луча, а осыпавшие запястье брызги раскаленного металла, в которые превратилась большая часть кинетички.
На всякий случай я всаживаю еще одну очередь разрядов в дымящуюся груду боевого комплекса. Так-то, ребята. Большая мощность не всегда полезна в жизни — иногда лучше уметь обстреливать две мишени одновременно, а не тратить драгоценные миллисекунды на охлаждение.
Вроде бы все... впрочем, судить об этом сложно, поскольку в микрокамеру разрядника ни черта толком не разглядеть — она все же не обзорная, а для взаимодействия с тактическим дисплеем, дабы тот знал, на какой детали пейзажа высвечивать жирное красное перекрестье.
Кстати о... я прячу «волка» обратно в кобуру, выщелкиваю камеру из инфора и поднимаю ее над камнем — как раз вовремя, — чтобы увидеть огненные гейзеры, вырывающиеся сразу из десятка мест в черных стенах. Миг спустя скала у меня под ногами ощутимо вздрагивает.
— Ч-что это было?
— Если верить сейсмодатчику — одновременная детонация двадцати двух зарядов различной мощности, — сообщает напарница. — Похоже на...
— Н-на что? — не выдерживаю я, когда выжидательная пауза затягивается на полминуты.
— На то, что у них сработала прога самоликвидации, — говорит Золушка. — Я задействовала активные сканеры — в замке сейчас нет живых существ.
— А-а кто сказал, ч-что они т-там были? — ворчливо осведомляюсь я, вставляя камеру на место.

Предыдущая страница 16 Следующая страница


17 Андрей Уланов

— Также не фиксируется действующей интелктроники.
— Н-неэкранированной интелк-ктроники.
Прячущийся рядом наемник наконец набрался смелости высунуть над камнем голову. Не заработав при этом дыру во лбу, он смелеет еще больше и выходит из-за укрытия.
— Ей-го! — восхищенно выдыхает он. — Сильна ваша магия, лер капитан. Черный замок... с одного удара... да такое не всякий архимаг сумеет!
Замок и впрямь выглядит не лучшим образом. Одна из боковых башен накренилась, стройный силуэт второй облизывают языки пламени, становящиеся с каждой секундой все длиннее. Прямо перед нами обвалился кусок стены — то, что открылось при этом, больше похоже на внутренности муравейника, чем на воздвигнутое человеческими руками здание. Впрочем, в последнем я сомневаюсь все больше и больше.
— Что стали, дармоеды?! — разносится над каменным полем зычный рык Девлина. — Поразевали рты и ждете, пока эта куча дерьма сама по себе развалится?! Вперед, живо!
Очень своевременное замечание.

* * *

Мы опоздали. К моменту нашего подхода к стенам три-четыре первоначальных очага пожара — Золушка заявила, что в спектре видны следы «венецианского напалма» с какими-то странными добавками — слились в единый огненный фронт, уверенно развивавший наступление на центральную часть замка. Вид же задумчиво накренившейся левой башни не внушал никакого желания ближе знакомиться с ее внутренним устройством — да сотворивший это пизанское подобие взрыв наверняка превратил все сколь-нибудь достойное внимания в мелкодисперсную пыль.
Вблизи замок заметно фонил — до 180 эмэр в час, раза в три больше, чем земные граниты. Я было решил, что это природное излучение черного камня, но, поиграв с настройками инфора, добился от него цветного отображения и понял, что ошибался — просто сработавшие субатомные заряды были чертовски «грязные», словно их сварганили на кухне, поминутно сверяясь с «Поваренной книгой неоанархиста».
Предупреждать об этом наемников, рассыпавшихся в поисках чего-нибудь пригодного к утаскиванию, я не стал.
— Там во-обще был к-кто-нибудь ж-живой?
— Если ты повернешь голову примерно на двенадцать градусов левее, — сказала Золушка, — и поднимешь на сорок градусов вверх, то увидишь ответ на свой вопрос.
— А-а п-просто сказать было н-нельзя? — сказал я, разглядывая свисающее из пролома тело в черном балахоне. — П-приволочь бы его т-тебе.
— Зачем?
— Для вск-крытия. Интересно з-знать, что его у-убило?
— Это я тебе могу сообщить и без всякого вскрытия, — хихикнула напарница. — Его приложило затылком о стену... когда она еще была стеной.
— Землянин...
Пожалуй, доспех шел Кайти больше, чем любой другой предмет ее гардероба из числа виденных мной до сих пор. Творение гениального мастера и прекрасная девушка — и тем, и другим можно было любоваться очень долго.
— ...ты можешь объяснить, что произошло? Взрывать крепости при виде шайки оборванцев не в обычаях черных.
— М-могу попытаться. Но э-это объяснение б-бу-дет долгим.
— Я не тороплюсь.
— Р-рад слышать. Так в-вот, у этих черных б-было земное о-оружие.
— Сильнее, чем то, что дал нам ты, — обвиняюще произнесла Кайти. — И сильнее, чем твое собственное.
— Т-тебе не откажешь в н-наблюдательности. — Я не стал уточнять, что бортовое оружие «Хрустальной тыквы» могло бы превратить этот замок в дымящиеся руины за пару заходов. Большая неманевренная цель идеальна для плазменного излучателя. Имей я доступ к сектору Красный A3... видел бы всех этих мирян... — В-возможно, как раз з-здесь и зарыт в-вампир. Наш закон з-запрещает продавать такое м-мощное оружие... э-э... н-неземлянам.
— Дикарям, — недобро прищурилась девушка. — Продолжай.
— Я д-думаю, что те, кто п-продал это о-оружие, очень не х-хотели, чтобы об этой с-сделке стало и-из-вестно. И р-решили сделать т-так, что это о-оружие в с-случае опасности и-исчезло, не оставив с-следов.
— Опасности чего?
— Ч-что это оружие п-попадет к тем, к-кто следит з-за исполнением з-земных з-законов, — пояснил я. Ирония — этим самым представителем закона оказался один-единственный свежеиспеченный сотрудник СБ. А ведь, ставя эту штуку, ребята, должно быть, рассчитывали на пару-тройку легких крейсеров. — К-ког-да я н-начал стрелять из с-своего оружия... с-совре-менного земного оружия, они п-подумали, что их обнаружили.
— Но ведь из замка было прекрасно видно, кто мы?
— Это с-сделали не те, к-кто был в замке. Н-не думаешь же т-ты, что они х-хотели погибнуть.
Черт, как же объяснить идею программы человеку, для которого вершиной счетной технологии являются пирамидальные счеты?
— Это б-было как... з-заклинание! Вот!
— П-представь, что т-ты ставишь з-заклинание, к-которое должно... н-ну, например, з-захлопнуть дверь, если через п-порог перенесут нож. Оно с-срабо-тает, когда в к-комнату ввалится д-десяток с мечами н-наголо... и т-тогда, когда вбежит п-поваренок с т-те-саком для салата.
Кажется, она мне поверила.
Собственно, нам больше нечего было делать на острове. Желания дожидаться конца пожара, дабы покопаться в развалинах, не испытывали ни наемники, вовремя вспомнившие, что на вещи из черных замков обычно накладываются изощренные проклятия, ни я, уныло глядящий на схему радиоактивного заражения. И мы могли бы спокойно уплыть прочь, если бы мой личный черт — не путать с личным бесом! — не дернул меня поинтересоваться у Золушки местонахождением источника френейл-волн.
К моему удивлению, оказалось, что злополучная антенна находилась не в самом замке, а в пятистах метрах от него. В пещере.
Антенна — это хорошо. Полный цикл выращивания монокристалла составлял пятнадцать с хвостиком месяцев — и получавшийся в итоге октаэдр обладал тремя десятками абсолютно индивидуальных характеристик. Доставить этот подарочек Бара Корину...
Чего я так и не понял — так это зачем Кайти так настаивала, чтобы мы пошли вдвоем?
Пещера была... неправильная. То есть я не считаю себя спелеологом-профессионалом, я даже и в земных-то пещерах не очень разбираюсь, не говоря уже о пещерах, могущих образоваться в условиях иномирной геологии... но что-то в ней было не так. Будь у меня фишка, я бы, может, и сумел бы перевести свои мрачные предчувствия во вполне конкретный «аларм!», но чертова пластинка все еще сохла, а Золушка никак не комментировала передаваемую инфором картинку. Возможно, дело было в каких-нибудь эманациях от стен... или качество изображения оказалось недостаточное.
— Н-ну и где о-она?
— Ты уже должен видеть ее... так вот же она!
— Где?! — спросил я, безуспешно разглядывая девственно чистый камень.
— А ты не видишь?!
— С-стал бы я с-спрашивать? — огрызнулся я, поворачиваясь к Кайти. — Т-ты что-нибудь видишь?
— Да. Птичий помет.
— Странно, — озадаченно произнесла Золушка. — Очень странно... потому что ты только что смотрел прямо на нее.
— Это в-вот так? — ехидно осведомился я, возвращая голову в прежнее положение... и увидел в двух шагах перед собой лучащийся нежно-золотистым сиянием кристалл. — Ч-черт! Только ч-что его тут н-не было!
— Заклинание невидимости. — Чем мне не нравятся эти магические термины, так это тем, что миряне пытаются объяснять с их помощью абсолютно все. — Ты можешь увидеть то, что скрыто за ним, лишь наверняка зная, что оно там есть.
— П-просто з-замечательно.
Кристалл был невелик — сантиметров сорок в высоту. Насколько я помнил, весить этот камешек должен был тоже немного — кило 15-17, реструктурный сапфир получается полегче своего природного аналога. Смущало меня другое — груда, из которой торчала антенна, состояла из золотых монет, украшений, столовых приборов и прочих произведений золотолитейного искусства вперемешку с драгоценными камнями.
— Вы зачем сюда пришли? — осведомился голосок из темноты справа от меня.
— О, нет! — выдохнула Кайти.
Голосок был детский. Так могла бы говорить девчушка лет семи... если бы не странная манера растягивать шипящие и не тот факт, что остров, на котором мы находились, был не самым подходящим местом для маленьких девочек, подумал я, а затем увидел дракончика.
Дракончик был примерно двухметровый — если считать от носа до кончика хвоста, красного цвета, пухленький, с аккуратно сложенными на спинке крылышками и вполне человеческими большими голубыми глазами.
— Фыфык, — сказал он, выпустив при этом из ноздрей две струйки дыма и, сев на задние лапы, обвиняюше наставил на меня коготь правой передней. — Вы хотите украсть мамины сокровища, да?
— Вот еще! — Я постарался, чтобы мой голос звучал как можно возмущеннее. — Вовсе мы не хотим красть ничьи сокровища, ни мамины, ни твои!
— А у меня нет своей кучки, — с оттенком грусти сказал дракончик. — Мне мама еще не разрешает. Говорит, что придут злые и все у меня отберут. Вот. Фыфык, — дракончик выдохнул очередные струйки и с подозрением уставился на меня. — А зачем вы пришли? Я сейчас маму позову.
— Нет! — Голос Кайти звучал... ну, почти умоляюще. — Пожалуйста, не надо!
— Почему не надо? — требовательно осведомился дракончик и, прежде чем Кайти хотя бы попыталась ответить, распахнул пасть и пискнул: — Мама!
— Э-э... постой! — Я плохо представлял себе возможности данной разновидности драконов, но в одном был убежден совершенно точно — узкая пещера не являлась тем местом, где я бы хотел выступить в роли святого Георгия. — Может, с-сначала поговорим?
С черным магом, помнится, этот номер не прошел... но дракончик выглядел более разумным существом.
— О чем? — нетерпеливо спросил дракончик. — Фыфык. О чем мы с тобой можем говорить?!
— Н-ну, например, о т-том, чего т-тебе хочется.
— Ку-учку, — тоскливо вздохнул дракончик. — Но мама не разрешает. Ма-ама!
— А что тебе н-нужно для этой к-кучки?
— Сокровища! — уверенно отозвался малыш. — Фыфык.
— Э-э... а хочешь, я д-дам тебе... э-э м-маленькое сокровище?
— Дай! — требовательно пискнул дракончик, вытягивая вперед украшенную дюймовыми коготками лапку. — Фыфык.
Я поспешно выудил из кармана комба первый попавшийся камень — крупный благородный, он же черный опал — и протянул его... точнее, попытался протянуть его дракончику, потому что лапка метнулась вперед с такой скоростью, что, захоти я спасти камень, помочь мне в этом могла разве что максимальная компрессия. Напоследок опал тускло мигнул рядом с задними лапками, а потом дракончик, изогнувшись, придавил его брюшком, став при этом отдаленно похожим на плывушего лебедя.
— Мое! — громко объявил он, с подозрением косясь при этом на Кайти. — Фыфык. Сейчас маму позову. Ма-ама!
— Стой!
— Фыфык.
— Давай т-так, — предложил я. — Я д-даю тебе еще о-один камень, а ты не з-зовешь маму... пока мы отсюда не в-выйдем.
— А ты меня не обманешь? — недоверчиво спросил дракончик. — Фыфык.
— Фыфык-фыфык, — подтвердил я. — Т-точно дам.
—Дай!
На этот раз я был опытнее и подбросил камень в воздух, едва вытащив руку из кармана. Золотистый топаз описал короткую дугу... и исчез.
— Мое! — прокомментировал дракончик, ерзая брюшком. — Фыфык.
— Ну м-мы тогда п-потихонечку пойдем? — предложил я.
Дракончик чуть наклонил голову и внимательно посмотрел на меня.
— Ты — неправильный! — заявил он. — Все приходят, чтобы забрать сокровища, а ты их отдаешь. Я маму позову!
— Не надо, — просипел я, пытаясь справиться с внезапно подкатившим к горлу спазмом. — Я тебе еще к-камней дам!
— Дай!
Номером три и четыре в коллекции юного вымогателя стали соответственно алмаз каратов на сорок и чуть больший, прекрасного голубого цвета камень — кажется, аквамарин. На этом содержимое правого кармана закончилось.
— У т-тебя есть что-нибудь? — прошептал я Кайти.
— Только ожерелье...
— Дай! Фыфык.
Ожерелье заняло у дракончика в три раза больше времени, чем все остальные камни, вместе взятые, — то есть секунд пять, за которые он успел полюбоваться им, примерить к собственной шее и с довольным урчанием отправить к остальным свежеобретенным сокровищам.
За это время я успел ощупать три оставшихся кармана и произвести беглую инвентаризацию имеющихся запасов. Итого шестнадцать камней... и крохотный медальончик в форме ракушки, про который я уже успел позабыть.
— Н-на. — Я выбрал шесть наиболее-симпатичных мне камешков, а остальные передал Кайти. — Будешь скармливать ему, как только попытается разинуть пасть.
— Дай! Ма-ама!
— Д-давай сделаем так. — Я поднял медальончик повыше. — Мы даем тебе вот это... и еще к-камней, а взамен ты н-не будешь з-звать маму, пока м-мы будем брать из большой к-кучи один-единственный к-ка-мень.
— Можем, — добавила Кайти, — и тебе взять.
— Не... — дракончик вновь погрустнел. — Мама все свои камни хорошо знает. Фыфык.
Он ловко подцепил протянутый ему медальончик, взмахнул когтем — и из раскрытых створок ракушки заструился тихий мелодичный перезвон.
— Красивая, — задумчиво сказал дракончик, глядя на внутреннюю поверхность крышечки. — Фыфык.
— ...динь-бом-бом, — отсчитали крохотные молоточки последние такты, и створки ракушки вновь сомкнулись. Дракончик вздохнул и посмотрел на Кайти.
— Ты тоже красивая, — сказал он. — Но ты — не она. А кто из них, — синие глаза требовательно уставились на меня, — твоя самая большая любовь?
Хороший вопрос!
— Хозяин, только не вздумай врать! — Голос бесенка звучал как-то непривычно... лишь миг спустя я понял, что на этот раз он возникает в наушнике, а не непосредственно в голове. — Драконы очень чувствительны к малейшей фальши... а если он решит, что ты пытаешься его обмануть...
— Фыфык?
— Моя самая большая любовь, — медленно произнес я. — Далеко отсюда. Очень далеко.
Надо же — ни разу не заикнулся!
— Она красивая?
— Да. Наверное.
Взгляд, который я заслужил за эту фразу от Кайти, был... странным.
— Я тоже буду красивым, — сообщил дракончик. — Когда вырасту. Фыфык.
— Н-не сомневаюсь.
— Ня. — Ответный жест со стороны малыша выглядел бы забавным — будь его коготки малость поменьше. — Пусть будет у тебя, — пояснил он. — Такие штучки не должны лежать в сокровищнице.
— Спасибо, — серьезно кивнул я, пряча медальончик обратно в карман.
— Дай!
Названия этого камня я не знал. Возможно, темный рубин или... черт, неудобно все-таки без фишки.
— Т-теперь можно?
— Я маму позову, — предупредил меня дракончик, забавно перебирая задними лапками. — Потом. Когда ты мне дашь камни для моей кучки.
— К-конечно, конечно. — Под брюшко отправился еще один опал, а я принялся выдирать антенну из слежавшейся золотой чешуи.
— Это большой камень, — заметил внимательно наблюдавший за моими действиями малыш. — Фы-фык.
— Ага, — отозвался я, выуживая из кармана изумруд — тот самый, которому я был обязан синяком на колене. — В-вот этот — тоже.
— Мое!
— Твое, т-твое.
Старательно глядя под ноги — монетки так и норовили выскользнуть из-под подошвы, — я выбрался из золотой кучи и, пошатываясь, направился к выходу.
— Ма-ама!
— Кайти. — Держать чертову антенну было зверски неудобно — грани впивались в ладони не хуже инквизиторского инструментария. — В п-правом к-кармане.
— Мы сгорим, пока я буду разбираться в твоих дурацких застежках, — прошипела девушка. — Отдай.
Несколько секунд мы дружно исполняли вокруг кристалла некую разновидность парного танца — врожденное воспитание не позволило мне без сопротивления разрешить даме взвалить на себя пудовую глыбу. Хотя... реши мы сразиться за антенну по-настоящему, я бы не поставил на себя и ломаного гроша. Кроме того, у Кайти были перчатки. Броневые перчатки.
— Л-лови. — Я один за другим отправил в полет три камня. Все они были «сбиты» практически сразу же при входе в зону досягаемости драконьих лапок, и я еще раз пообещал себе, что никогда не буду пытаться соревноваться с драконом в скорости реакции.
— Мало!
— В-вот эти, — я продемонстрировал ладонь с двумя последними — не считая пропихнутого за прокладку ронейра — камнями, — я оставлю у в-входа в п-пещеру.

Предыдущая страница 17 Следующая страница


Серебряные пули с урановым сердечником 18

— Идти? — Похоже, эта идея не очень понравилась дракончику. — А как же моя кучка? Фыфык. Я должен ее сторожить! Ма-ама!
— Если т-твоя мама д-дыхнет на нас, — сказал я, пятясь следом за Кайти, — камни м-могут испортиться.
— Фыфык.
Я ничуть бы не удивился, если бы Кайти, едва покинув пещеру, расколотила бы антенну о ближайший валун — как это проделала одна моя знакомая с хрустальной вазой времен Сталинской Империи. Но выдержка у черноволосой атаманши была на высоте.
— Нам надо убираться отсюда!
— Д-догадываюсь.
Отбирать антенну я больше не пытался. Судя по тому, с какой небрежной легкостью девушка удерживала ее одной левой рукой — правая была занята более важными делами, например, откидыванием с лица пряди волос, — по-хорошему мне бы ее не вернули, а устраивать еще один сеанс парного танца на глазах у наемников я не хотел.
— Нуув говорил, что недалеко отсюда есть портал, — сказала Кайти. — Если мы успеем добраться до него, у нас появится шанс.
— А к-куда он ведет?
— Неважно. — Черт, она даже ни капельки не запыхалась, скача по этим проклятым валунам, словно горный... горная коза. — Куда угодно, в любой Мир. Другого способа спастись от дракона не существует.
— А с к-какой скоростью летит д-дракон?
Чисто теоретически... если мы загоним всех в трюм, срубим мачту и все, что будет торчать больше чем на метр, а потом попробуем настроить плазменные экраны так, чтобы «Морской пахарь» оказался внутри... конечно, звуковой барьер нам не перейти, но ведь и дракон этого не может.
— Дракон, — четко произнесла Кайти, — летит столь быстро, сколь он сам того пожелает.

* * *

— А вот и гости, — довольно усмехнулась Золушка, глядя на появившуюся у края экрана точку. В следующий миг ее улыбка поблекла и исчезла, словно стертый губкой макияж. — Эйо! Это с какой же скоростью он летит?!
— Цель одиночная, низколетящая, сверхзвуковая, — забубнил борткомп.
— А счастье было так близко, так возможно, — пропел я, глядя на синий треугольник, отмечавший предполагаемое местонахождение портала. От нас его отделял какой-то жалкий сантиметр объемной карты — то есть километра два. Не успеть.
— Ты перестал заикаться? — с любопытством спросила Золушка.
— Угу. Н-на целую одну ф-фразу.
После пяти минут предварительной подготовки.
— Ты у-уверена, что не п-передумаешь? — обернулся я назад. — Это п-последняя возможность...
— Я не привыкла менять решения!
Конечно, в чем-то решение Кайти лететь с нами было обоснованным и логичным — без магической поддержки мы не могли пройти портал, а Нуув был нужен в отряде. По крайней мере, именно этот довод юная герцогиня привела как решающий. Невысказанным же доводом послужил перенесенный на борт «Тыквы» зеленый жемчуг — не думаю, чтобы Кайти охотно пошла на сколь угодно недолгое расставание с потенциальным выкупом ее брата.
С другой стороны... нам предстоял бой.
— Да и поздно уже, — добавила Золушка, отбив по сенспанели очередную дробь. — Взлетаем.
Секунда, вторая... в какой-то миг у меня возникло жуткое подозрение, что установленные моей напарницей сервомехи сдохли во время сражения с кораблем-призраком... правда, там всей интелктроники — два кристалла да три световода... а потом на экране возник узкий полумесяц, лениво увеличивающийся в ширине.
— Па-алетели.
Оглянувшись, я заметил, как побелели пальцы нашей гостьи — так отчаянно вцепилась она в подлокотник диванчика. Видимо, полетный стаж Кайти бы все же не столь велик. Впрочем, мало кто из мирян мог бы похвалиться опытом полетов на кораблях с управляемым гравивектором.
— Он еще больше увеличил скорость, — удивленно сказала Золушка. — Три с половиной Маха. Как у него только крылья не отваливаются?!
— М-магия, н-наверное. И к-кстати, это она.
— Что?
— Д-ракон женского пола. Кайти, к-как...
— Драконица.
— В-вот это самое.
— Заметила нас, — сообшил бесенок, примостившийся на свободном подлокотнике. Он вел себя не в пример спокойнее девушки — видимо, за проведенное на борту «Тыквы» время Айт стал с большим доверием относиться к земной технике. Например, к Золушкиному алкоголь-процессору, продукцию которого бесенок в данный момент любовно баюкал в черной керамитовой чашечке для «Эспрессо».
— Магия — это хорошо, — заметила моя напарница, погружая ладони в выросший перед ней зеленоватый шар штурвала. — Посмотрим, как у него насчет сверхманевренности?
— И-интересно, как она вообще н-нас нашла?
— Мы забрали самый крупный камень из ее сокровищницы, — ответила Кайти. — Вы, чужаки, даже представить себе не можете, насколько велико для истинного дракона подобное оскорбление.
— Т-тогда п-почему же ты меня н-не отговорила?
— Отговорить? Тебя? — Кайти медленно улыбнулась — если этот жутковатый оскал можно было счесть хотя бы подобием улыбки. — И упустить шанс попасть в легенду, которую будут петь на тысяче Миров?!
Мне стало не по себе.
— В т-твоем доме будет играть п-прекрасная музыка, — пробормотал я, поворачиваясь к экрану, — но ты ее н-не услышишь.
— Хозяин, она уже совсем близко, — сообщил Айт.
— А как п-поживает с-сектор Красный A3? — без особой надежды осведомился я.
— Поживает... — отрешенно пробормотала Золушка. — Наверное. Внимание... раз, два... алле-оп!
Пепелац изящно вильнул в сторону, пропуская мимо сияющий золотой поток — если бы не его скорость, я мог бы решить, что в нас плюнули струей червонного золота — и летящего следом дракона. Все же с маневренностью дело у этих зверюг обстояло похуже, чем со скоростью и реакцией... успел подумать я, и в этот момент проносящаяся мимо драконица повернула голову и плюнула в нас еще раз.
Мы — точнее. Золушка — уклониться успели. Зато не успели гравикомпесаторы, в результате чего я воспарил над креслом, каких-нибудь пару-тройку миллиметров не дотянув макушкой до потолка рубки. Сзади донесся придушенный вскрик Кайти, а секунду спустя — куда более сокрушенный взвизг бесенка. Я мог ему только посочувствовать — коктейль «Черные искры» чрезвычайно плохо отмывался, а, кроме того, приемлемого качества компоненты выходили из алкоголь-процессора в среднем два раза из семи.
— Эй-о! — Не будь зеленое окошечко с цифрами голопроекцией, Золушка бы, наверное, постучала по нему ногтем. — Ты это видишь?! Такого же просто быть не может — больше пяти тысяч градусов!
— Не м-может, — согласился я. — Но м-мы лишились н-нижнего экрана.
— На свете, — наставительно заметила Кайти, — нет ничего жарче драконьего пламени.
— Угу, не с-считая любимой атомной за-а-жигалки моего д-дедушки... Сзади!
— Спокойно, спокойно, — пробормотала Золушка. — Сейчас мы уклонимся... и еще раз... вот так.
— Хозяин, она злится, — сообщил Айт, отвлекшись на миг от процедуры протирания шерстки. — И начинает подозревать, что с ней играются.
— Тоже мне, д-домашняя з-зверушка, — сказал я. — А что, сейчас она е-еще н-недостаточно разозлена?
— Если она пустит в ход магию... — начал говорить бесенок, и в этот момент из-под правого крыла драконицы вырвалась синяя молния, ударившая точно в пепелац.
— Ауч!
— Пробой защиты правого борта, — монотонно забубнил голос, — повреждение генераторов экрана. Повреждение осевых преобразователей. Повреждение сенсоров блока ориентации. Повреждение элем...
Голос пропал, но поврежденные сектора на объемной схеме продолжали вспыхивать тревожно-красным цветом.
— Еще п-пяток таких у-ударов, — прокомментировал я, — и мы останемся без м-маршевого движка.
— Плевать, — отозвалась моя напарница. — Жизнь дороже.
Конечно, жизненно необходимым он для нас сейчас не является — мы все-таки не в Поясе, а на землеподобной планете. Даже если из строя выйдут все боковые и спинные «плавники», мы все равно сможем самостоятельно подняться к анклав-станции... ну а на крайний случай существуют рейсовые шлюпки.
Еще две молнии прошли впритирку к пепелацу. Затем над нами прошуршал очередной золотой плевок.
— Х-хорошая штука хаотическое м-маневрирова-ние, — заметил я, — но это с-строго оборонительная тактика.
— Хочешь порулить сам, пилот!
— Курсант-пилот, — поправил я. — 3-звание пилота м-может быть присвоено только после п-прохождения тест-экзамена... в конце в-второго курса. Лицам, имеющим не м-менее четырехсот ч-часов налета.
— Курсант, ты меня достал!
Шар штурвала возник перед моим лицом без всякого предупреждения — я едва успел погрузить в него ладонь, как привычное покалывание возвестило мне о передаче управления. Рывок вверх — и золотая струя проносится где-то в паре метров под нами. Затем я закрутил «размазанную бочку» — компенсаторы справились, но, судя по сдавленным возгласам за моей спиной, зрелище бешено вращающегося горизонта само по себе производило впечатление.
Тэ-эк, ну и где этот дракон, то есть, простите, драконица? Подать мне ее сюда. Кто из нас двоих настоящий летун — я, дитя тысячелетиями рвавшейся ввысь цивилизации, или какая-то рептилия?
Драконица возникла прямо над пепелацем. На миг она, растопырив крылья, зависла в воздухе, а затем плюнула точно в лобовое стекло рубки.

Глава 10
ОБ ОДНОМ ВОЗДУШНОМ БОЕ...

Уклонился я чудом. Правда, для этого чуда пришлось подставить под выстрел лишенное экрана брюхо, и, разумеется, проклятая зверюга не замедлила этим воспользоваться — к «подошве утюга» потянулась цепочка каких-то желто-радужных шариков.
У меня не было ни малейшего желания проверять, на что они способны. Полная тяга... затем форсаж — остаточное ускорение вдавило нас в кресла, зато гравитационный вихрь расшвырял шарики, словно порыв ветра — кучку осенних листьев. Переворот, скольжение...
— Есть! — радостно вскрикнула Золушка, подавшись вперед. — Ты у нее на хвосте!
— Хозяин, — озабоченно пискнул бесенок. — Будь осторожен. Удар драконьего хвоста...
— Айт, не лезь!
На самом деле я не выдумал ничего особенного — тактика «сесть на хвост» оставалась стандартной, наверное, со времен герра Фоккера с его синхронизатором. Как ни странно, сработала она и против дракона — шея зверюги, несмотря на длину и гибкость, все же имела какие-то конструктивные ограничения. Пока я удерживался строго позади, в нас не плевались огнем... и магией тоже — видимо, лупить молниями по невидимой цели также было весьма затруднительно.
— Бей! Ну что же ты!
— Чем?! — огрызнулся я. — Сигнальным л-лазе-ром?
— Сейчас, — пальчики Золушки выбили из сенспанели короткий аккорд. — Как же это было... вот!
Я даже не успел прочесть надпись, замерцавшую рядом с возникшим на экране красным кружком. Доворот на цель — и, повинуясь легкому движению пальца, с бортов пепелаца ушли вперед две ярко-алые ленты. Миг спустя они настигли драконицу, полыхнули вспышки — и ящер исчез в черном с серебром облаке разрыва.
— Есть! — взвизгнула Золушка и, порывисто вскочив, чмокнула меня в щеку. — Вуко, ты настоящий ас!
— Ч-что это было?
— Сейсмозонды. Напарник, я беру назад...
— С-смотри!
Мы уже пронеслись мимо облака, и я развернул пепелац — как раз вовремя, чтобы увидеть, как из дымного облака вываливается драконица. Озадаченная — но отнюдь не разорванная в клочья.
— Не может быть...
— Ее всего лишь поцарапало, — озабоченно доложил бесенок. — И теперь она очень разозлилась.
О последнем я уже догадался самостоятельно — по потоку молний, которыми осыпала «Хрустальную тыкву» разъяренная зверюга. Лавирование между ними было сродни попытке проскочить без зонта под летним ливнем... и пока мне это удавалось. Эх, видел бы меня сейчас старшина Стрешнев!
— Ч-что за б-боеголовки были в этих з-зондах?
— Стандартные. Плазма в ловушках, две и три десятых тонны эквивалента. От нее должна была кучка пепла остаться...
— Вы пытались поразить дракона огнем? — В голосе Кайти явственно слышалась насмешка. — Драконы — повелители огня. Ни одно пламя, кроме огненного дыхания их сородичей, не может причинить им вред. Огнем... ха, вы бы еще саламандру зажарить попытались!
— Л-люблю ж-жареных саламандр, — отозвался я, раскручивая пепелац в очередной бочке. — П-просто-таки хит м-моего к-кулинарного топ-парада.
Значит, ты, зверюга, у нас не просто упорная, а огнеупорная. Ну а как насчет водички?
В воду мы вошли не совсем удачно. Виноват в этом был, правда, не я, а очередной золотой плевок, врезавшийся в волны метрах в трех позади. Струя пара едва не перевернула пепелац... но задним ходом мы секунд пять проплыли.
— Она плывет за нами.
— Я з-заметил.
Похоже, с подводным плаванием драконица испытывала не больше проблем, чем со сверхзвуковым полетом. Можно было, конечно, попытаться устроить соревнование по дайвингу — если бы я помнил, на какую глубину погружения рассчитана «Мазда».
— К-кроме этих с-сейсмозондов, — похоже, погружение было все же не самой лучшей идеей — под водой драконица начала догонять пепелац, — у нас есть что-нибудь еще?
— Сектор Красный A3, — бесцветным голосом отозвалась напарница. — Но если ей и вправду плевать на огонь...
— Ты сомневаешься в моих словах, землянка?!
— То нам не поможет и крейсерский калибр. Разве что гравипушки...
— Хм. — Несколько секунд я всерьез обдумывал идею попытаться сотворить с драконицей тот же трюк, что и с давешней желтой гирляндой — ударить по ней форсажем вихревого гравитатора. Пожалуй, что... нет, всякому безумству есть предел! Для этого придется приблизиться на такую дистанцию, что верблюд бы не промахнулся, — а эта крылатая бестия плюется отнюдь не слюной.
Мы вышли из воды вертикально вверх — наверное, со стороны эта «свечка» смотрелась чертовски красиво, почти как старт «реплики» какого-нибудь «Восхода» или «Сатаны». Вот только за доисторическими ракетами не гнался разъяренный ящер, способный походя запинать десяток годзилл.
— Идеи б-будут?
— Магия, — с готовностью отозвался бесенок.
— Сильнейшая магия, — уточнила Кайти. — Не всякий архимаг рискнет вступить в бой с драконом.
— Артефакты..
— Т-типа меч-кладенец? — догадался я. — Поясняю д-для особо у-умных, — мы уже забрались на тридцатикилометровую высоту, и я плавно перевел пепелац в горизонтальный полет, — у нас н-нет никаких супер-м-мега-спец-девайсов, способных д-достать эту зверюгу. Как м-магических, так и т-технических.
— Все сказал?
— Разве н-нет? Ах да, з-забыл упомянуть п-про а-а-антиматерию. Ее у н-нас тоже н-нет.
— Можно попытаться протаранить ее, — предложил Айт. — Один мой родственник... дальний... огненный краг, победил так желтого дракона на Уммайя-ту.
— И конечно же, как и всякий огненный демон, он был нечувствителен к магии огня, почти как и сам дракон, — ехидно заметила Кайти. — Да и с остальными заклятиями неплохо управлялся. В отличие от своих дальних родственников.
— У меня есть другие достоинства, — обиделся бесенок. — Скрытые. А вот некоторые...
— Кто?!
— Кайти!
— Что?!
— Перестань цепляться к Айту. — Золушка, развернув кресло, нежно погладила бесенка по голове, за что была вознаграждена признательным взглядом чебурашечьих глаз. — И предложи что-нибудь сама.
— Во-первых, — холодно отозвалась Кайти, — я не припоминаю, чтобы давала тебе, землянка, разрешение обращаться ко мне по имени.
— Нашла время..
— А во-вторых... однажды я слышала, как летучий корабль на Кранмаге поймал погнавшегося за ним дракона, скинув на него сеть.
— Как же, как же, — фыркнул бесенок.
— Правда, — добавила девушка после недолгой паузы, — сеть была заговоренная.
— Ясно, — кивнул я. — Т-твое слово, напарница. И п-поверь, л-лучше бы тебе что-нибудь п-приду-мать — м-минуты через две она нас н-нагонит!
— Мой опыт борьбы с драконами, — огрызнулась Золушка, — ограничен сериалом «Драконоборцы-5»!
Неплохой был сериал — мне тоже как-то довелось проглядеть пару выпусков. Я тогда вообще был любителем сериалов. Капитана Урагана, например, смотрел почти все. И даже пытался подражать любимому герою в реальной жизни. Характерные фразочки... прическа... расстегнутый на два клапана комб...

Предыдущая страница 18 Следующая страница


19 Андрей Уланов

Интересно, что бы кэп Ураган сотворил в такой ситуации? Сдается мне, что настолько глубоких ям ему сценаристы не копали. Был, правда, в «Потерянном бластере» момент, где они с Вианой пытались удрать от пиратского катера на солнечной яхте... без всяких признаков оружия. Тогда в ход пошло содержимое СУБО — три с хвостиком кубометра продуктов человеческой жизнедеятельности... хотя при той скорости от врезавшихся в это «созвездие Урион» пиратов должно было остаться разве что решето для просеивания кабелей.
Интересная идея... жаль только, что на современных пепелацах СУБО представляет собой банальный дезинтегратор.
С другой стороны... кто сказал, что это обязательно должно быть дерьмо?
— Сколько у н-нас на борту м-мусора?
— Нисколько, — недоуменно ответила Золушка, — а в чем дело?
— У-уточняю вопрос — того, б-без чего мы м-мо-жем обойтись? К-короче. — За последнюю минуту расстояние между нами и драконицей почти не изменилось, и я уж было стал тихонько надеяться, что проклятая зверюга начинает потихоньку выдыхаться. Оказалось — зря. — Д-диван за нами видишь?
— Трудно не заметить!
— Т-тащи его к люку.
— Как?!
— Не мои п-проблемы, — отозвался я и, не вслушиваясь в дальнейшую тираду напарницы — кажется, это была развернутая характеристика моих умственных способностей, а также половых предпочтений моих предков, как далеких, так и непосредственных, — сосредоточился на пилотировании.
Итак, курсант, давайте рассмотрим маленькую тактическую задачку. Дана цель — дракон, точнее, драконица, но особой роли эта разница не играет. Цель малоразмерная, высокоманевренная и хорошо вооруженная — вплоть до зубов и когтей в самом прямом смысле этих слов. Имеется средство поражения цели — диван, одна штука. От привычных вам управляемых и самонаводящихся торпед диван отличается, причем в худшую сторону — из-за сложной аэродинамической формы труднопредсказуем на участке свободного полета, который начнется сразу после вылета из люка. Ваши действия? Сэр, а не пошли бы вы...
Попытка демонтажа дивана заняла у Золушки сорок секунд, после чего Кайти, опустившись на колени, «с мясом» выдрала несчастную мебель из креплений. Еще чуть больше минуты потребовалось на то, чтобы доставить нашу импровизированную бомбу к люку. Затем я развернул пепелац и пошел в лобовую атаку.
Впоследствии, просматривая записи боя, я с удивлением обнаружил, что скорость нашего сближения с драконицей составила чуть больше трех Махов — то есть примерно километр в секунду. В тот же момент мне казалось, что она никак не больше двух, субъективно, разумеется, иначе шиш бы мы куда попали.
Диван, впрочем, все же развалился — фирма «Мазда» явно не рассчитывала его крепления с учетом особенностей полета на сверхзвуке. Сиденье продолжило полет по прежнему курсу — точно в оскаленную морду ящера, спинка начала отклоняться вправо. Еще через полсекунды сиденье прекратило свое существование, растворившись в потоке извергнутого драконицей пламени. Затем метка оставшейся в одиночестве спинки совместилась на экране с меткой драконицы.
— Ну-у?!
Меток стало четыре. Две из них были остатками спинки, одна — собственно драконицей и одна, насколько я мог судить, представляла собой дальнюю треть ее левого крыла. Все четыре метки медленно падали вниз.
— Йес-с!
— Мы попали!
— Великолепно!
— Вуко, ты гений!
— Она ранена, хозяин, — сообщил из-под потолка бесенок. — И не сможет больше за нами гнаться.
— Йес-йес-йес!
— Мы сделали это!
Продолжая держать руки на штурвале, я позволил себе на миг расслабиться и скромно помечтать о том, что хотя бы одна из двух дам догадается вознаградить героя... ну, для начала хотя бы нежным поцелуем. Собственно, я был не так уж не прав... не приди эта мысль в голову одновременно обеим. А так дело кончилось обменом напряженно-недружелюбными взглядами.
— Она ранена, — повторил Айт. — И... она зовет на помощь.
— Кого? — усмехнулся я. Затем я припомнил давешнее «Мама» и твердую уверенность маленького вымогателя, что мама явится на этот зов, — и мне стало не по себе.
— Она, — печальным голоском подтвердил мои догадки бесенок, — зовет других драконов.
— Т-так, — выдохнул я после короткой, но очень зловещей паузы. — Где тут у нас ближайший портал?

* * *

Успокоился я лишь после третьего по счету портала. Точнее, успокоился — это не совсем подходящее к данному случаю выражение. Просто я пришел в себя настолько, что, когда занудливый голос бортмозга сообщил об отказе основной энергосистемы и переходе на резервный источник питания, я не продолжил бешеную гонку к следующему порталу, а спокойно приземлился у первого же обнаруженного селения. После чего позволил Кайти и Айту совместными усилиями попытаться убедить меня в том, что драконы не смогут выследить нас на другом Мире.
Разумеется, из этой попытки ничего толком не вышло. Уже на второй минуте разговора Кайти начала пересказывать какую-то крайне старинную, судя по занудливости стиля, легенду об отряде наемников, совершивших подвиг подобный нашему — то есть попытавшихся благополучно скрыться после грабежа драконьей сокровищницы. Если верить легенде, дракон действительно не смог магически отследить похищенное после бегства наемников через портал и вынужден был прибегнуть к тому, что мой русский дедушка именовал «дипломатией штурмовиков», а преподы Моисеевского — показательными террористическими акциями. Насколько я понял, кончилось все плохо для обеих сторон — некий князь-демон сначала перебил всех наемников, реализовав таким образом старый добрый принцип «грабь награбленное», а затем сумел отправить вслед за ними и законного владельца своего нового достояния.
К концу этого, пересыпанного названиями Миров, стран, именами — на мой взгляд, абсолютно непроизносимыми — главных и второстепенных героев и прочего, местами вообще непонятно зачем упоминаемого народа, повествования я начал незаметно клевать носом.
Возмущенный Айт немедленно принялся доказывать, что именно вышеупомянутый князь-демон с самого начала являлся вдохновителем и организатором всего предприятия и что без его информационного и магического обеспечения весь героический поход завершился бы в котлах первого же гоблинского становища. Зато отплатившие своему благодетелю типично людской неблагодарностью наемники...
На этом месте я собрался было вмешаться и пресечь разгорающийся спор, но эту часть работы за меня проделала вернувшаяся снаружи Золушка. Впрочем, особых усилий ей для этого прилагать не пришлось — под ее отсутствующим взглядом шедший на повышенных тонах разговор завял совершенно самостоятельно.
— Ну ч-что там? — спросил я, когда после пятиминутной мертвой тишины мне начало казаться, что моя напарница настолько погрузилась в себя, что разучилась не то что членораздельно говорить, но и просто дышать.
— Реактор.
— Я з-знаю, что у нас есть р-реактор, — заметил я после еще одной пятиминутки, сообразив наконец, что продолжения фразы из уст напарницы не последует. — Я д-даже догадываюсь, в к-какой именно части пепелаца он р-расположен. И что?
— Он сломался.
Шах и мат.
— Что з-значит «сломался»? — не выдержал я. — В нем же д-движущихся деталей меньше, чем в к-кир-пиче!
— Пойди и посмотри сам!
М-да. Более идиотскую ситуацию трудно было вообразить. Застрять на неизвестном Мире, имея на шее командира, то есть командиршу отряда наемников, полный багажник награбленного добра — и ни малейших шансов самостоятельно отремонтировать проклятый пепелац. Да, это в моем стиле, точнее, в стиле моего личного черта — узнаю его волосатую руку.
— Может, позвать кузнеца? — неуверенно предложила Кайти.
Нет, с меня хватит!
— Кузнец так к-кузнец, — устало сказал я. — Хоть д-демон из пятого круга ада. Зовите к-кого хотите, а я пошел с-спать.
Само собой, мне приснился кошмар, и поэтому я даже обрадовался, когда голос напарницы выдернул меня прямо из леса колыхавшихся щупалец. Щупальца были похожи на крысиные хвосты и выглядели на редкость отвратительно.
— Кузнец говорит, что его дара на нашу машину не хватает, — сообщила Золушка.
— Да уж, — вздохнул я. — Вряд л-ли его дар в-вклю-чает в себя пять с-семестров прикладной ф-физики.
— Он советует пригласить гнома.
— Приглашай, — отозвался я, наугад тыча пальцем в панель навевателя.
Разумеется, черт не упустил и эту возможность. Эротические сновидения... как раз то, в чем я сейчас нуждался меньше всего.
— Пришел гном.
— Ну и?
— Он требует пустить его в активную зону. Говорит, что у нас все очень по-дурацки устроено, и хочет все переделать.
— Ты п-предупредила его, что это о-опасно?
— Да.
— Тогда пусть и-идет и делает все, ч-что хочет. — Кажется, я потихоньку начал проникаться царящим на Мирах наплевательским подходом к опасностям.
Еще через полтора часа «здорового глубокого сна без сновидений» — ощущение, будто вас долбанули по башке чем-то тяжелым, — в голосе моей напарницы появились какие-то новые нотки.
— Вуко?
— Да?
— Гном починил реактор.
— Что?!
— Гном починил реактор, — повторила Золушка. — Но... тебе стоит на это посмотреть...
Лучше бы я этого не делал. Зрелище, представшее моему взору в реакторном отсеке, заставило меня очень серьезно усомниться в реальности окружающего мира.
— Это р-работает?!
— Скажу больше, — нарочито бесстрастно произнесла Золушка, — с этим выходная мощность увеличилась на двадцать процентов.
— Что ж, — задумчиво сказал я. — Бар Корин б-бу-удет в восторге. Ручаюсь, что космолет на па-аровой тяге ему еще не да-арили.
— Может, попросить его подвесить на пилоны пару арбалетов? — все тем же бесстрастным тоном предложила напарница, сосредоточенно изучая расцветку потолочной панели.
— Н-ну уж нет, — возразил я. — Любому безумству есть п-предел... п-по крайней мере, я на это н-наде-юсь.
— А если нам снова придется драться с драконом? У нас ведь больше нет дивана.
— Х-хорошо, — улыбнулся я. — Закажи ему...
— Баллисту?
— Нет. Н-новый диван.

Глава 11
«ЧЕСТНАЯ СДЕЛКА»

Брангву был Миром двух солнц — звезды класса S и белого гиганта. Зеленый Грон — в его спектре, наверное, можно было обнаружить чертову уйму циркония, если бы я или Золушка не поленились нажать две клавиши, — занимал своей тушей пятую часть небосвода, но при этом обеспечивал лишь четвертую часть получаемой Миром энергии — остальное давала ослепительная белая точка Вейта. Настоящие ночи в этом Мире случались двадцать три раза в год — при том, что местный год равнялся восьми земным, — и являлись самыми значительными местными праздниками.
Зеленая планета... черно-зеленые тени, желто-зеленый песок под ногами, нежно-лиловато-зеленые снега на вершинах далеких гор на горизонте. Чертовски красиво — но у меня скоро начнет вырабатываться идиосинкразия на зеленый цвет. И вообще на яркие краски — лицезрение пурпурных деревьев и шафранных кустов также не доставило мне ни малейшего удовольствия.
Когда-то здесь жили гаувы — я так и не понял, были ли они продуктом местной эволюции или такими же мигрантами, как нынешние жители. Внешне — насколько можно было судить по нескольким полустершимся фрескам на стене древнего храма — они напоминали легендарных земных песеглавцев и обладали целым букетом отвратительных бытовых привычек. Последнее послужило поводом для Вторжения Четырех Миров... впрочем, историю всегда пишут победители. Возможно, на самом деле гаувы были белыми и пушистыми кисками, да и в отвратности навряд ли превосходили большую часть нынешних жителей Брангву — гоблинов. По крайней мере, именно такое впечатление сложилось у меня после двух дней нахождения в одном городе с представителями данной расы.
Город же... Тагар строился без малейших намеков на какой-либо план — в отличие от современных земных городов. Впрочем, веке так в девятнадцатом, возможно, десяток-другой земных столиц, наверное, смогли бы составить ему достойную конкуренцию в конкурсе по кривизне и запутанности улиц, разнокалиберности домов и количеству помоев, отбросов и экскрементов разумных и не очень существ на этих самых улицах.
Но с тех пор успели начаться и окончиться три Атомные войны, два Джихада и Мятеж Орбиталов, не говоря уже о бесчисленных локальных конфликтах и просто терактах. Лично я так и не смог понять, какого черта люди так упорно устремляются в одну и ту же, пусть и дезактивированную, но все же подсвечивающуюся кое-где местность. Ладно там плазменная бомба или управляемый метеорит...
Как бы то ни было, нынешние земные мегаполисы, по крайней мере их верхние уровни, выглядят очень логично и рационально. Кольца улиц, лепестки разводок, «елочки» трансканалов. Можно изучать топологию, не отходя от уличного экрана... или окна, если вы в состоянии выложить миллион-другой за пентхауз.
Тагар же... думаю, местные птицы были свято уверены, что этот город строили черви — причем черви, пьяные в хлам.
Подозреваю, именно подобный стиль застройки позволил Тагару последние полвека — местных! — удерживать почетное звание «Непорочной невесты». Ни один мало-мальски разумный завоеватель попросту не рискнул бы направить свою армию в этот каменный лабиринт.
Почему именно этот Мир и именно этот город были избраны Кайти как точка рандеву с остальным отрядом, я так и не понял, несмотря на многочисленные попытки как бесенка, так и самой герцогини растолковать мне глубокий мистический смысл происходящего. Этот смысл упорно ускользал от меня, растворяясь в розовом тумане. Туман же вызывало чуть.ли не задарма разливаемое на первом этаже нашего трактира пойло, упорно именуемое местными обитателями «вином», хотя на самом деле это было больше похоже на текилу из вишни — если вы сумеете себе это представить.
Мне очень не нравился город. Весь. За исключением разве что бочки на первом этаже. Мне не нравились узкие кривые улочки, ходить по которым приходилось, по колено утопая в грязи. Грязь же эта впоследствии упорно не хотела отчищаться с летных ботинок — в которых, между прочим, можно без опаски ходить по концентрированной соляной кислоте... теоретически.
Еще мне не нравились помещения, в которых мы вынуждены были поселиться по настоянию Кайти. Два крохотных скворечника! Назвать такое комнатами у меня не повернулся бы язык, как, впрочем, и склепом — из такого «склепа» удрал бы любой хоть сколь-нибудь уважающий себя вампир. Освещение — не считая пробивающихся сквозь щели между досками лучей Вейта — обеспечивали три дюжины светящихся точек на потолке... местная разновидность клопов. Удобства — во дворе, и если религиозные догмы запрещают тебе производить это действие на виду, можешь зайти за мусорную кучу.
Спрашивается, стоило ради такого тащиться за сотню парсек? Уж лучше вербануться куда-нибудь на Под-Сатурн — выделяемый жилой объем примерно тот же, зато комфорта не в пример... и раз в декаду можно сгонять на кольцевую станцию, а там к услугам измученных космошахтеров... ну, почти все, что можно купить за пределами земной юрисдикции. А платят тем шахтерам... нет, лучше не вспоминать!
Нет, ну я все понимаю — маскировка, конспирация... я ведь не требовал, чтобы мы поселились на самом шикарном постоялом дворе города! Почти не настаивал... уже на шестой минуте спора. Но Кайти-то обещала «приличное заведение», а эта дыра ничуть на...
— Ты несправедлив к ней, хозяин, — бесенок, до сего момента упорно пытавшийся разглядеть сквозь стекло что-нибудь, кроме налипшего с той стороны слоя грязи, живо развернул в мою сторону курносую мордашку. — «Веселый купец» — один из самых лучших трактиров в Тагаре. Ты просто не видел еще настоящих здешних дыр.
— Айт, — проникновенно отозвался я. — Ты д-да-же не п-представляешь, какое удовольствие доставил м-мне сообщенный т-тобой факт.
— Хозяин, это и вправду было разумно, — сказал бесенок. — Слухи носятся меж Мирами быстрее Звездных Шмелей. Особенно — плохие слухи. Не сегодня, так завтра в каждой подворотне Тагара будут судачить о наемниках, напавших на Дворец-из-Раковин... а если Глуц-из-Яшмы окончательно отвернется от нас, то и о тех, кто ограбил драконью сокровищницу.
— И что дальше?
— Гарнаркцы, — Айт развернул ушко, прислушиваясь к доносящимся с улицы голосам, — надеясь на выкуп, не будут пытать захваченных при штурме... быть может. Но и без того им известно достаточно много. Название отряда... имя его командира...
— К-который сидит у них в к-камере.
— Я имел в виду, теперешнего командира, — пояснил Айт. — А главное — им известно о тебе, хозяин. О землянине, который заварил этот утвольский отвар. Вас ведь не так уж много в Мирах... чтобы это стало проблемой для хорошего мага.
— Угу, — кивнул я. — К-как там говорит н-наша общая з-златовласая знакомая: «Первое п-правило пентовской облавы — н-накройся ветошью и н-не отсвечивай!»
— Именно так, хозяин, — обрадованно кивнул Айт. — Чем меньше народу будет знать о нас, тем лучше.
— К-количество народу, — я потянулся было к лежащей на столике кобуре, но рука рассудила иначе и отработанным за последние дни движением сомкнулась на ножке винной чаши, — всегда м-можно уменьшить... до желаемого минимума.
— Мертвые тоже иной раз говорят, — уклончиво заметил Айт. — Порой даже больше, чем живые.
— Мы т-таких разговорчивых, — невнятно пробурчал я, прикладываясь к чаше, — в пятьдесят первом... на чистку бортов отправляли... без скафандра.
— У вас нет хороших некромантов.
— Айт, — проникновенно сказал я, — у нас есть такие с-специалисты, что вашим д-доморощенным шаманам и н-не снились. Р-разговорят кого угодно... и что у-угодно.
— Вы слишком полагаетесь на свою технику, хозяин, — печально произнес бесенок. — А стоит ей сломаться или, того хуже, взбунтоваться...
— А в-вы, — я попытался обвиняюще ткнуть в сторону крылатой Чебурашки пальцем, но сумел прицелиться лишь в затянутый паутиной угол над окном, — слишком п-полагаетесь на свою х-хваленую магию.
Снизу донесся грохот, звон стали и — пару секунд спустя — отчаянный вопль, быстро перешедший в хриплое бульканье. Я с интересом прислушался, но продолжения шоу не воспоследовало. Жаль. Единственное доступное мне развлечение в городе...
— Это был варвар с Решии, — прокомментировал Айт. — Росту в нем два ваших метра, здоровый, как тайасникский нук, а любимое оружие — двуручная секира из черной бронзы. Гоблину, который толкнул его под локоть... крупно не повезло.
— Спуститься, что ли, да н-набить ему м-морду? — мечтательно произнес я. — На нем есть какие-нибудь доспехи?
— Если не считать таковыми толстый слой грязи — нет. Варвары полагают, что лишь изнеженные городские слабаки должны прятать свои слизнячьи тела в скорлупу брони. Настоящий же герой...
— Это он так к-красиво думает?
— Нет, это Риклин-с-Кипа, автор Пятикнижия. Но, хозяин, — поспешно добавил бесенок, заметив мою вялую попытку подняться, — я все равно не советую тебе драться с ним. Во-первых, ты отобьешь об его тушу все руки...
— Х-хорошо, буду бить н-ногами...
— Во-вторых, ты наверняка опять что-нибудь сломаешь, — Айт оценивающе глянул на пол комнатушки, — а этим здоровяком ты точно что-нибудь да сломаешь, нам опять придется иметь дело с трактирщиком, а тот все еще обижен на тебя за бочку.
— К-кто ж мог знать, что у т-того парня окажется т-такая крепкая голова...
— А в-третьих, этот бой может вызвать, как вы, земляне, говорите — раненую сенсацию.
— Нездоровую сенсацию, — поправил я. — Еще а-аргументы будут? Если нет, т-то я встаю.
— У меня — нет, — сказал Айт и, дождавшись, пока я сяду на лежаке и в очередной раз приложусь макушкой о скошенный потолок каморки, добавил: — Но полагаю, что они найдутся у Кайти. Она как раз заходит в трактир.
— Н-надеюсь, — буркнул я, падая обратно.
Кажется, я догадался, почему до изобретения бетона не существовало домофонов. У тех, кто мог позволить себе каменный дом, обычно находились также средства на привратника, а у бедняков из деревянных хибар для этого существовали замечательные скрипучие лестницы. Я и не подозревал раньше, что звуковой рисунок ходьбы по ступенькам может оказаться столь же индивидуален, как ДНК-анализ.
— В-входите! Не заперто!
— А ведь я велела вам запирать двери!
— Эту х-хлипкую к-конструкцию, — отозвался я, — в-вышибал бы каждый у-убегающий таракан, то есть приид... если бы не щель между ней и полом.
— Похоже, — наклонившись, Кайти заглянула в чашу, — ты сегодня начал раньше, чем обычно.
— Н-неправда.
— Послушай, если ты не в состоянии...
— Сядь! И г-говори!
— Где твоя компаньонка?

Предыдущая страница 19 Следующая страница


Серебряные пули с урановым сердечником 20

— Ушла на рынок.
— Что?! Ее же...
— Будут обходить за три шага, — сказал бесенок. — Она наняла двух орков, тех самых, что сидели с утра в углу у стойки. Вбран и Нимпт, оба с Саркона... по крайней мере, они так утверждают. За два фарра на рыло пообещали зарубить любого, кто осмелится косо посмотреть в ее сторону.
— До самого рынка. А потом врежут дубинкой по голове и сволокут в невольничьи ряды.
— Не сволокут, — самодовольно ухмыльнулся бесенок. — Вбран вчера проиграл мне в гупта три партии подряд. Он непременно вернется отыграться.
— Ты можешь говорить с ней? — подчеркнуто игнорируя бесенка, осведомилась Кайти. — Мне бы не хотелось два раза повторять то, что я сейчас скажу, — вокруг слишком много ушей.
— Незачем, — пискнул Айт, прежде чем я потянулся к комму. — Она уже возвращается.
— Ты что — эльф?
— Хороший слух, — гордо заметил бесенок, поводя ушком, — зачастую куда полезнее самого острого зрения. Никакой эльф не смог бы проникнуть взором сквозь три ряда домов, но ругань Нимпта я не спутаю ни с чем иным.
— Кроме богохульств такого же зеленошкурого недоумка, — проворчала Кайти, распахивая оконце. Лучше бы она этого не делала. Если сквозь щели уличные миазмы лишь вяло сочились, то удар их сквозь раскрытое окно был подобен кулаку гнома, поспорившего со мной позавчера. Хороший удар в корпус... если бы не демпферная прокладка комба, ходить бы мне в фиксирующем корсете, пока ребра не срастутся.
— Эй! Что это за тюки они тащат?
На этот раз очередной взрыв ругани услышал и я.
В чем-то этот Нимпт был прав — их нанимали как охранников, а не как носильщиков тяжестей — для последнего существовали, например, тролли.
Впрочем, мою напарницу явно не мучили по этому поводу угрызения совести. Скорее уж ее переполняли впечатления.
— Ну как я вам?
— Превосходно, — ответил Айт прежде, чем я или Кайти успели набрать воздух для более развернутой характеристики. — Только вот... кто посоветовал тебе купить этот обруч?
— Никто. — Золушка озадаченно коснулась узорной серебряной ленты на лбу. — А что? Я видела, многие местные женщины носят такие.
— Очень многие, — подтвердил Айт. — Это нарепн, местный знак замужества... вроде ваших колец.
— А-а...
— Само по себе это не так уж плохо, — сказал бесенок. — Но вот в сочетании с твоим новым платьем...
— Очень красивое платье, — запальчиво возразила моя напарница. — Да, конечно, спина почти вся открыта, зато ног не видно совсем... и еще шлейф остается. А камни в пряжке и бретельках так изумительно подходят к моим новым серьгам.
— Дело не в его покрое, — пояснил Айт. — А в цвете.
— А что цвет? Мне всегда очень нравился белый. Символ чистоты и невинности...
— У вас, землян, возможно. Но на Брангву одежду сплошь белого цвета надевают лишь те, кто собрался торговать собой.
— Фишка ни о чем таком не предупреждала, — озадаченно произнесла Золушка. — И что теперь лучше — снять платье или этот... как ты его назвал?
— Нарейн. Его вручение — очень красивый старинный обряд.
— Лучше — и то и д-другое, — перебил я Айта, решившего в очередной раз приступить к обязанностям гида. — До т-тех пор пока мы не окажемся в м-местах с более п-привычными нам обычаями.
— Меня больше интересует другой вопрос. — Знакомый мне стилет, непонятно когда успевший очутиться в ручке Кайти, обвиняюще указал острием на еще одно приобретение моей напарницы — серьги. Крупные синие сапфиры, форма огранки «груша», она же капля — пообщавшись с Золушкиной фишкой, я начал неплохо разбираться в геммологии, по крайней мере в ее ювелирном разделе. — На какие деньги ты накупила эту груду барахла?
— Послушай, ты, — вспыхнула Золушка. — Герцогиня...
— Я. Задала. Вопрос.
— На свои.
— К-какие такие «свои»? — с интересом осведомился я.
У меня уже начало возникать предчувствие... нехорошее предчувствие. Теоретическая наличность Золушки должна была ограничиваться тремя фаррами — золотыми восьмиугольниками с оскаленной мордой какого-то местного бога на одной стороне и перечеркнутой молнией башней на другой. Сомнительно, что этих денег хватило хотя бы на нарейн.
Мой русский дедушка очень любил цитировать мне фразу некоего русского со странным именем Кот Матроскин — величайшего, по дедушкиным словам, экономиста всех времен и народов. Надо признать, своего дедушка добился — фраза эта накрепко запала в неокрепшую детскую душу: «Чтобы купить что-либо нужное, надо продать что-то ненужное...»
Спрашивается, что такого ненужного могла продать Золушка, чтобы купить два нехилых тючка крайне необходимых — с ее точки зрения — вещей? Хорошо бы что-нибудь и впрямь ненужное и безобидное, вроде титановой заплаты или противотуманного прожектора. Но что-то мне чертовски слабо верится в такое везение.
— Я продала парочку камней, — беззаботно отве-i тила Золушка. — Тех, из ларца.
— Ты... что?!
Чип заставил меня приподняться над лежаком... затем он просчитал траекторию замаха и, убедившись, что стилет воткнется в стену максимум в трех миллиметрах от ушка моей напарницы, небрежно уронил меня обратно на лежак. Зря, вообще-то, — стены здесь хлипкие, запросто можно с той стороны кого-нибудь пришпилить.
— Ты. Понимаешь. Что. Ты. Натворила! — прошипела Кайти. — Безмозглая...
Вопрос был явно риторический, успел подумать я, а в следующий момент два сплетенных тела рухнули на пол с таким грохотом, что я серьезно испугался за его целостность. Конечно, зрелище сражающихся фурий могло прийтись по душе завсегдатаям «Веселого купца», но не в том случае, когда оно падает им на головы... и в миски. Затем обе девушки вскочили, словно подброшенные катапультными креслами.
Силы сражающихся сторон были примерно равными — мирянка была заметно сильнее, зато техника боя лунарки была куда лучше приспособлена для драки в ограниченном пространстве. Взвесив шансы, я решил все же поставить на Золушку. Как сказал Вольтер: «Бог на стороне не больших батальонов, а тех, кто лучше стреляет».
Интересно, это и есть легендарное лунное ай-ка-ту?
Белое платьице было явно не рассчитано на подобные упражнения — кожаная куртка и обтягивающие штаны наемницы были в этом отношении куда удобнее и прочнее. Хотя и их прочность тоже имела предел... не такой уж далекий.
Развязка наступила через полторы минуты. Кайти лежала на полу лицом вниз, левая ее рука была вывернута под очень неестественным углом, правая же запутана в хитроумную петлю из волос — освободить ее, насколько я мог видеть, девушка могла только ценой потери доброй трети скальпа. Впрочем, времени у нее на это не было — захват, которым Золушка удерживала ее шею, оставлял Кайти не более трех секунд... и только на безоговорочную капитуляцию. Кайти секундами не воспользовалась.
— Эй, — озабоченно заметил я, — мы же ее п-по-том не откачаем.
— А надо? — ядовито осведомилась напарница, выпуская обмякшую Кайти из захвата. — Она... ой! Мое платье!
— Т-теперь это максимум б-бикини! Айт, — окликнул я бесенка, на время сражения благоразумно взлетевшего под потолок и теперь старательно стряхивавшего с крыльев клоки паутины, — к-как думаешь, какие у н-нас шансы?
— Не очень, — мрачно сказал бесенок. — Черные наверняка разослали описание камней на пять порталов вокруг. Как только ювелир почувствует остаточную ауру... день, может, два...
— Можно подумать, в Мирах так мало камней, что...
— М-много, — оборвал я напарницу. — Но п-по-верь... ты даже не представляешь, н-насколько индивидуальны они м-могут быть... особенно для м-мирян.
— Ауру черных, — все тем же мрачным тоном подтвердил Айт, — не спутаешь ни с чем. Конечно, могло быть так, что ими расплатился кто-то из Его слуг... хотя они обычно предпочитают расплачиваться своими клинками.
— И что все так дрожат перед ними?
— Не все и не на всех Мирах. Но простой ювелир на Брангву, получив эти камни в руки, непременно побежит в ближайший храм черного... если хочет увидеть следующий Праздник Прихода Ночи.
— М-может, п-пойти и прибить его? — предложил я.
— Хорошая идея, — кивнул бесенок. — Но скорее всего запоздалая. Кроме того, мне не хотелось бы привлекать внимание городской стражи. Они, конечно, куда менее могущественны, чем черные, но это их город.
— Т-тоже мне город, — пробормотал я. — Мы т-та-кие города... в пятьдесят первом...
— Она очнулась.
Я поспешно протянул руку... но все равно опоздал.
— Ты хорошо дерешься, землянка.
— Ты тоже, — после затяжной паузы отозвалась Золушка. — Герцогиня.
— Кайти. Просто Кайти.
— Просто Золушка.
— Договорились, — девушки дружно рассмеялись, заставив меня в очередной раз задуматься о неисповедимости путей женского мышления.
— Извини, что так вышло с твоим новым платьем.
— Ничего, — улыбнулась напарница. — Переоденусь обратно в комб. Или выберу из сегодняшних покупок что-нибудь попрактичнее.
— Т-только, пожалуйста, — попросил я. — Прежде чем соберешься выйти куда-нибудь в этом с-самом «что-нибудь», п-проконсультируйся с Айтом.
— И со мной, — добавила Кайти.
— Непременно. — По-моему, этот ответ, равно как последовавшая за ним ослепительная улыбка, предназначался отнюдь не бесенку. — Там есть такой симпатичный охотничий костюмчик...
— Кайти, — напомнил я, — кажется, ты х-хотела что-то нам п-поведать! Что-то важное!
— Да, — кивнула девушка. — Я была у Посредника.
— И?
— Гарнаркцы согласны на обмен.
— Условия?
— Клайт и все наши пленные — против половины похищенного жемчуга.
— Это л-ловушка! — не раздумывая, сказал я.
— Совершенно не обязательно, — возразил бесенок. — Они просто крайне заинтересованы успеть провести аукцион, прежде чем покупатели разъедутся по своим Мирам. А то, что зеленого жемчуга будет в два раза меньше — что ж, это просто означает, что цены в этот раз будут в два раза выше. Такое уже бывало и не раз.
— Ч-что, их так ч-часто грабили?
— Нет. Неурожайные годы.
— Первая часть обмена должна состояться завтра, — сказала Кайти. — И... там будет Клайт.
— Он пойдет п-первым? — спросил я. Кайти отрицательно мотнула головой.
— Зная Клайта... скорее он будет настаивать на том, чтобы его обменяли последним. Он... — Ее голос на миг прервался. — Он и в самом деле заботится о них.
— Думаю, — подала голос Золушка, — я смогу к утру соорудить что-нибудь вроде «ловушки для дурака», на случай, если гарнаркцы вздумают играть с нами в игры. На всякий пожарный, для страховки.
— Да уж, — вздохнул я. — С-страховка нам н-не помешает.

* * *

За последние двадцать минут по улице не прошло ни одно живое существо. Брангвуйский полдень — это не шутка, тридцать три Цельсия в тени, да поди ж еще найди эту тень под двумя-то солнцами. Меня спасал термостат комба, а мою спутницу скорее всего какой-то амулет, потому что объяснить отсутствие на ее очаровательном личике энного количества ручейков иначе как магией было сложно.
Подавляющее большинство остальных разумных и не очень обитателей Тагара в этот час пряталось по своим норам. Лишь в полусотне метров от нас, у подножия покосившейся стены, валялась местная дворняга, время от времени приподнимавшая голову, дабы окинуть окрестности очередным мутным взглядом. Жалкое зрелище — даже с учетом того, что лохматая зверюга была раза в полтора крупнее земного волка, имела львиную гриву и короткие, загнутые вверх рога.
— Знаешь, — вполголоса сказала Кайти, — у меня плохое предчувствие.
— Б-брось, — отозвался я. — Еще немного — и мы все будем п-пить самое дорогое вино в самом л-луч-шем питейном зале этого г-гнусного городишки. А там, глядишь, и Девлин с п-парнями подвалит.
— Да... наверное. — Кайти улыбнулась, но улыбка у нее получилась какая-то неправильная... неуверенная. — Странно. Все эти дни я не могла поверить, что Клайт мертв, а сейчас не могу поверить, что он все-таки жив.
— Мертв? — не понял я. — А с ч-чего ты взяла, что он м-может быть мертв?
— Магия. Точнее, — начала Кайти, наткнувшись на мой недоуменный взгляд, — старое фамильное умение. Тогда в море, как раз перед тем как на нас напал этот зеленый корабль, я почувствовала... почувствовала, что мой брат... что его больше нет. Не знаю, как объяснить это непосвященному, тем более — землянину.
— Н-ну, у нас тоже бывают п-предчувствия. Н-не- которые им даже верят.
— Потому я приказала тогда атаковать этот черный замок, — сказала Кайти. — Мне хотелось...
— Отомстить?
— Да. Но не только.
— В л-любом случае это в-все уже неважно, — заметил я. — Совсем скоро...
Густой, тягучий звук родился где-то в ультрамариновой бесконечности над нашими головами и лениво заскользил над Тагаром.
— Большой храмовый гонг. — Кайти встала, и я, элегантным жестом протянув ей руку, помог выйти из флае... тьфу, из покрытой рассохшимся лаком колымаги, запряженной двумя пииглами — местными лошадьми, выглядевшими как невообразимая помесь лягушки с носорогом. От носорога пииглы заимствовали ноги и размер, а от лягушки — большие вылупленные глаза и пупырчатую, сплошь покрытую слизью кожу. Ну и интеллект, судя по всему. Не знаю, есть ли среди земных животных существа с аналогичным запаховым спектром — разве что легендарный скунс. Честно признаюсь — скунса нюхать не доводилось, но сильно подозреваю, что пиигл ему, как минимум, не уступит.
— Д-далеко идти?
— Не очень, — девушка озабоченно огляделась по сторонам. — На этой улице только один дом из белого мрамора.
— Из с-светло-зеленого мрамора, — поправил я. — И это единственное з-здание, к которому ведет т-тро-пинка.
— Для дел подобных нашему, — сказала Кайти, — обычно стараются подобрать не самые оживленные места.
— Я-то, в о-общем, не п-против.
Можно даже сказать — за. Если что пойдет не так, будет меньше поводов ссориться с городской стражей... потому как разрушений избежать все равно не удастся.
Мы поднялись по растрескавшимся ступеням, сквозь которые уже начали пробиваться пурпурные побеги, и вошли в дверной проем, когда-то — судя по сохранившейся петле — прикрывавшийся дверью вполне великанских габаритов. Интересно, что с ней могло случиться? Следов осады не видно... то ли прежние владельцы этого Дворца-на-Задворках испытывали к ней столь ностальгические чувства, что прихватили с собой при переезде, то ли ее «приватизировали» соседи, заглянувшие в поисках чего-либо полезного в хозяйстве. Вторая поправка курсанта Карлова: «Если вещь прибита гвоздями так, что ее можно отодрать, значит, она не прибита гвоздями!»
Первым помещением за проемом был небольшой зал, когда-то украшенный дюжиной колонн — кажется, флюоритовых, — а ныне заваленный их обломками. Из зала вело три коридора, и после секундного раздумья Кайти уверенно направилась к центральному. Я последовал за ней.
В двух ближайших ко входу комнатах — судя по царящему там разгрому — останавливался на постой кавалерийский полк, укомплектованный преимущественно гоблинами татаро-монгольской национальности. В третью комнату я заходить уже не стал — встретившая меня за два метра от нее волна смрада известила, что именно в ней упомянутый кавполк содержал своих верховых животных — судя по некоторым оттенкам запаха, это были пииглы.
Коридор упирался в дверь — первую уцелевшую дверь во всем «осколке былого величия». Впрочем, приглядевшись, я изменил свое мнение — эту дверь поставили совсем недавно.
— 3-заходим?
Вместо ответа Кайти с размаху пнула дверь сапогом.
За дверью был еще один зал, размерами и неосвещенностью походивший на обесточенный космолетный ангар.
Инфор тихонько пискнул, перестраивая диапазон. Впрочем, даже того света, что уныло сочился из проема за нашими спинами, вполне хватало, чтобы разглядеть всю комиссию по торжественной встрече — высокий черноволосый человек в красном плаще со стоячим воротником точно в центре зала, пятеро в серых балахонах, выстроившиеся в неровную шеренгу за его спиной, и еще один балахон, подпирающий стену в дальнем правом углу.
Интересно — ребята в балахонах явно не полагались на темноту, а были защищены каким-то искажающим заклятием. Во всех основных режимах инфора вместо лиц под надвинутыми капюшонами клубилась серая мгла.
— Меня зовут Витанау Игг, — представился черноволосый. — Я один из десяти князей Священной Земли-Воды, именуемой в других Мирах Гарнарком. Совет Князей уполномочил меня вести переговоры с вами..
Недовысказанное им окончание фразы «подлые воры» повисло в пыльном воздухе между нами.
— Где Арр-Адах? — отрывисто осведомилась Кайти.
— Уважаемый Посредник не пожелал почтить эту встречу своим личным присутствием. — Огорчение в голосе черноволосого было настолько фальшивым, что он даже не пытался это особенно замаскировать. — Возможно, организовав ее, он счел свои обязанности исполненными. Впрочем, лера, если вы настаиваете на его присутствии, мы можем пригласить его присоединиться к нам. Уверен, — губы Витанау раздвинулись в улыбке, назвать которую иначе как змеиной я не мог при всем желании, которое, впрочем, отсутствовало напрочь, — он не откажется принять нашу просьбу.
Ох, как мне это не нравится! Как мне все не нравится!
Больше же всего мне не понравилась интонация, с которой человек в плаще произнес две последние фразы. Этакий... ехидно-намекающий тон. Что-то он такое знал, этот тип, что-то, что его... пожалуй, забавляло.
— К Брамбру Посредника! Где мой брат?
— Вы увидите вашего уважаемого брата, лера, как только мы увидим наш жемчуг. — Черноволосый слегка наклонил голову. — Как и было обговорено.
Aга. Кажется, мой выход.
Ларец был чертовски тяжелый — я не сильно удивился бы, окажись он дальним родственником давешнего сундучка, исполнявшего роль корабельной казны на корабле-призраке. Гномская работа.
Я поставил ларец точно посредине между Кайти и типом в плаще. Стоило мне отпустить его, как по серой шеренге словно прокатилась волна, один серый балахон пошевелился, другой издал странный звук — полувсхлип-полушипение. Нервные ребята.
Черноволосый коротко махнул рукой, указывая на ларец — и двое балахонов с правого фланга шеренги немедленно качнулись вперед.
Похоже, им и в самом деле очень нужен этот жемчуг. Чертовски, просто позарез нужен. Странно все это! Надо бы чип задействовать.
— Н-не так быстро, п-парни, — говорю я.
Черт! Что-то мне напомнил этот жест Витанау! Два пальца, указательный и средний, сложенные вместе.

Предыдущая страница 20 Следующая страница


21 Андрей Уланов

— Знаете, что т-такое плазменная граната? — Лица людей — или существ — в балахонах по-прежнему скрывает серая мгла, но я готов поспорить, что у них сейчас очень удивленные рожи. — Н-наверно, не знаете. А зря. П-плазменная граната — это та-акая за-аме-чательная штука...
— Может, — насмешливо интересуется Игг, — вы собираетесь продать нам немного их... а, лер землянин?
— П-плазменная граната, — продолжаю я, не обращая внимания на его слова. — устроена крайне п-про-сто. Корпус из п-пластика... очень дешевого п-пластика, п-пара кнопок, к-крохотый интелктронный к-крис-таллик... и собственно п-плазма в магнитной ловушке. А з-знаете, что с-самое смешное?
Кажется, до Витанау дошло, что на этот раз пришла моя очередь издеваться. По крайней мере, комментариев он больше не отпускает.
— С-самое смешное, — говорю я. — Что п-плаз-менный заряд-то в гранате уже с-сформирован. И с-сто-ит только м-магнитной ловушке исчезнуть, как «б-ба-бах» — и д-дырка в полу... с опла-авленными краями.
— Большая дырка? — нарочито спокойным тоном осведомляется Игг.
— Н-не очень, — с сожалением признаюсь я. — Вы, д-достопочтенный, с-скорее всего отделаетесь п-па-рой ожогов... как и мы. Но вот в-ваш д-рагоценный жемчуг такое варварское обращение в-вряд ли перенесет.
— Надеюсь, — все тем же безличным голосом говорит Витанау, — что подобного несчастья не случится. Это было бы крайне прискорбным событием для всех присутствующих... и многих не присутствующих в этом зале.
— И я на это н-надеюсь, — радостно подхватываю я. — Только ведь эти м-магнитные ловушки... п-про-сто ужас какая н-нестабильная штука. Никогда заранее не з-знаешь, от чего она может с-схлопнуться.
— Например?
— Н-например, от т-того, — я достаю из кармана комба крохотную, похожую на «божью коровку» полусферу дистанционного пульта и поднимаю ее повыше, дабы все присутствующие могли разглядеть ее, что называется, во всех подробностях, — что я отпущу кнопку, к-которую сейчас прижимаю. Не н-нажму, обратите в-внимание, а отпущу. Или от т-того, что кто-то п-пус-тит в ход магию, п-подавляющую земную технику, — ловушка от этого п-пропадет, а вот п-плазма нет, п-потому что в ней техники н-ни на грош.
— Достаточно, — обрывает меня Игг. — Я понял. Говори, чего хочешь, землянин?
— Ты забыл д-добавить «лер», — напоминаю я.
«Я вас, сосунков, научу повзводно думать и строем разговаривать!»
— Лер землянин...
— Обмен п-пройдет, как и было з-запланировано, — говорю я. — Мы не з-заинтересованы в обмане. У вас еще о-остаются наши люди.
— А у вас. — мягко произносит черноволосый, — наш зеленый жемчуг.
И в этот момент я понимаю, зачем они вообще согласились на эту встречу и почему были готовы менять пленников лишь на половину похищенного. Эти чертовы гарнаркцы вообще не собирались ничего менять — им нужен весь жемчуг, и они всерьез настроены — по крайней мере, были настроены — его заполучить.
Откуда, хотел бы я знать, у них эта уверенность?! Черт, ну как мне все это не нравится!
В голове мелькает мысль, что самым разумным сейчас будет требование разойтись по сторонам для последующей встречи в более располагающей обстановке. Мелькает — и пропадает, спугнутая криком Кайти:
— Где мой брат?!
— Разумеется, ваш брат здесь, — говорит Игг. — Как и было обговорено, мы доставили его сюда... так же, как и вы доставили жемчуг.
Почему он выделил слова «так же»? Проклятье, он же почти не скрывается, этот надменный ублюдок! Но что за чертову игру он ведет? И почему так уверен в своих силах?
Витанау поворачивается к шестому балахону — тому, что до сих пор безучастно подпирал стенку в углу зала, — и все тем же странно знакомым жестом приказывает ему подойти к нам. Тип, не торопясь, отклеивается от стены и медленной, шаркающей — вид, будто у него на ногах старинные космоботы со свинцовыми подошвами, — походкой направляется к нам. Примерно на полпути он поднимает руки, сбрасывает капюшон...
— Клайт!
Забыв обо всем, Кайти бросается навстречу брату... я начинаю тянуться левой — черт! Ну какой же я идиот, что заранее не подумал! — рукой к кобуре разрядника. Левой — потому что правая рука занята пультом!
Губы Игга снова раздвигаются в зловещей змеиной усмешке. Краем глаза я вижу синеватый отблеск стали в правом рукаве Клайта... застежка кобуры наконец поддается... поздно! Слишком поздно!
— Ка-а-айти!
Длинный «пламенеющий» кинжал... бежавшая навстречу Клайту девушка замирает, а затем медленно начинает падать. Кажется, проходит целая вечность, пока красный крестик прицела вместо черных волос оказывается направлен на серую ткань — и я с остервенением вжимаю гашетку разрядника.
Очередь разрывает герцога пополам. Крови нет — только какие-то серые ошметки разлетаются на ползала, а затем нижняя половина существа, когда-то бывшего герцогом Клайтом... моим другом, падает на пол рядом с телом сестры. Я перевожу красное перекрестье на лоб Витанау... догадываясь, впрочем, что с ним этот номер повторить не удастся. Равно как и отпустить кнопку на пульте-капельке.
— А ты догадлив, землянин, — усмехается Игг. — Не очень умен... но догадлив.
— Не очень... черная м-мразь.
— О! — Витанау удивленно приподнимает бровь. — Даже так?
— Вспомнил, — поясняю я, — где я в-видел этот жест.
— Вот этот? — с интересом спрашивает Витанау, указывая двум давешним балахонщикам на ларец с жемчугом.
— Ага. Во Дворце-из-Раковин... у черного м-мага.
— Которого ты убил, — заканчивает Игг. — Да. Увенагль недооценил тебя... за что и поплатился.
— Не он один, — бормочу я, медленно опуская ствол разрядника. — Не он о-один.
— В отличие от него, землянин, — голос Витанау приобретает скучающе-менторский оттенок, — мне приходилось иметь дело с выходцами из вашего Мира. Любопытный Мирок... хотя должен заметить, что ваш Создатель был большим извращенцем.
— В-возможно, — отзываюсь я, внимательно следя за невидимой чертой на полу перед ларцом. — Я никогда н-не удостаивался ч-чести быть п-представленным ему л-лично.
Пока я выдавливаю из себя эту фразу, Игг, подавшись вперед, прямо-таки подрагивает от нетерпения, — видимо, черный маг очень сильно жаждет продемонстрировать мне, как ловко он умеет справляться с разрядами. Так что, когда до него наконец доходит, куда именно направлен ствол...
— Не-е-ет!
В этом вопле очень мало человеческого — так может орать разве что раненная насмерть гиена. Впрочем, зачем я так про зверушку? Никогда ведь не охотился на гиен, так что, возможно, их вопль звучит куда человечнее.
Наблюдение за срабатыванием плазменной гранаты в режиме компрессии — это, по крайней мере, лично для меня большое эстетическое наслаждение. Сияющая бело-золотистая ослепительная субстанция не вырывается наружу банальным шаром — нет, увеличивается в объеме, плавно перетекая из одной футуристической формы в другую, строго подчиняясь таинственному танцу остаточных полей ловушки вокруг нее. Просто фантастически красивое зрелище. Странно даже, что никто из топологов не догадался почерпнуть вдохновение из этого источника — в нем бы с избытком хватило материала на десяток докторских диссертаций. Такие фигуры...
Я успеваю досмотреть спектакль до момента, когда грани перетекающих плоскостей начинают перемалывать в своем зачаровывающем танце типов в балахоне—с точки зрения раскаленной плазмы человеческие, или кто они там на самом деле, тела ненамного более прочная, чем воздух, преграда. Затем ударная волна отрывает меня от пола... швыряет на него же, но двумя метрами дальше, а надо мной неторопливо прокатывается огненный смерч.
Встаю. Как ни странно, но я даже сумел не выронить разрядник... правда, поверхность «кольт-волка» местами выглядит изрядно оплавленной, но индикатор заряда бодро сияет. Толку, правда, с него — подручные Витанау выглядят не хуже меня, и тлеющие балахоны беспокоят их не больше, чем меня осевшая на комбе сажа.
Сам черный маг, похоже, не пострадал вовсе, даром что стоял и продолжает стоять куда ближе меня к эпицентру нашего карманного Апокалипсиса. Вот только разозлен он до крайности — белые от гнева губы сжались в тонкую нитку, а уж взгляд. От такого взгляда сами в гроб прячутся и изнутри заколачиваются.
— С-слушай, Игг, - нарочито панибратским тоном осведомляюсь я. — А н-на кой вам вообще п-по-надобился этот зеленый ж-жемчуг?
— Я поведаю тебе эту тайну, землянин, — шипит Витанау. — Обязательно поведаю. Чуть позже. После того как ты познакомишься с моей магией. Смертельной магией.
Он резко выбрасывает вперед правую руку — и я, выронив разрядник, падаю на колени, сгибаясь в приступе боли... нет, Боли! Черт, вот уж не думал, что во Вселенной может существовать такая боль! По идее, человеку полагается окочуриться от шока эпохи за три до ее наступления.
Разумеется, боль длится бесконечно — секунды две. Затем она пропадает, и я с наслаждением стекаю на усеянный выбитой взрывом щебенкой пол. Какая благодать!
— Ну как? — участливо осведомляется Игг, делая шаг вперед. — А ведь это только начало, землянин.
Я почти люблю этого идиота. Настолько, что даже готов объяснить ему, какой он тупой, ограниченный, самоуверенный и надутый придурок. Ей-ей, если бы я не был так занят откусыванием очередной партии свежего воздуха, то именно так бы и поступил.
Здоровенный — метра три на четыре — кусок потолка беззвучно обрушивается на одного из балахонщиков — так, что за пределами камня остается торчать лишь конвульсивно подергивающаяся кисть. Воздушная волна заставляет отшатнуться остальных — и прежде, чем они успевают опомниться, скользнувшая в пролом черная тень оказывается уже между ними.
Даже в режиме компрессии я не успеваю увидеть ничего путного — глаз выхватывает лишь отдельные детали, вроде длинной мускулистой ноги, покрытой коротким черным «плюшевым» мехом и заканчивающейся когтями, могущими сделать честь любому орлу. Еще — огромные перепончатые крылья, длинный хвост, а вот оружие в руках-лапах нашего нового гостя сливается во что-то серовато-туманное. Ну и разлетающиеся во все стороны конечности...
Схватка с типами в балахонах — впрочем, если называть это схваткой, придется применить то же определение к сражению кофейных зерен с кофемолкой — длится не более трех секунд. Затем финалист разворачивается в сторону бледного, как сама смерть, Витанау, замирает — и я наконец получаю возможность без помех разглядеть его... то есть ее.
И чего, спрашивается, Айт так старательно запугивал меня? Я-то уж настроился увидеть чего-то вроде квага из «Разведчиков подземелья», в крайнем случае — тварь из старинных «Чужих». А женщина-пантера — это еще большой шаг вперед по сравнению с доброй половиной тагарских прохожих.
— Ты! — хрипит Витанау. — Проклятое порождение Нижних Миров. Ты должна повиноваться слуге Великого Повелителя.
Леди-кошка презрительно фыркает и, подобравшись, прыгает вперед.
Больше всего это похоже на попадание из тяжелого разрядника. Брызги крови и рваные клочья веером разлетаются по залу. Один такой клок — граммов на четыреста — с неприятным чавкающим звуком падает прямо на мой ботинок.
— Я, — мурлыкающим голосом сообщает леди-кошка голове Витанау, которую держит перед собой за волосы, — не повинуюсь никому, кроме самой себя.
Витанау молчит. Видимо, поддерживать беседу без помощи тела — задача проблематичная даже для столь мудрой головы, какой полагал себя недавно черный маг. Подождав пару секунд, леди-кошка разжимает когти, и голова Игга с глухим стуком падает на пол.
Я медленно подхожу к телу Кайти. Медленно — потому что горсть не ведающих эмоций и сомнений кристалликов, притаившихся под серым пластиком инфора, уже успела обработать поступившую к ним картинку и сообщить мне не подлежащий обжалованию результат... точнее, приговор.
Со стороны кажется, будто девушка просто заснула... правда, в чертовски неудобной позе. Окликнуть ее — и она, опершись на локоть, вскинет голову, распахнет полузакрытые сейчас глаза... ясные синие глаза...
— Ты можешь что-нибудь с-сделать?
Леди-кошка качает головой.
— От яда Азора нет спасения, землянин. Ни моя магия, ни твоя магия не могут помочь ей.
— А ч-что?
— Какой-нибудь бог... но в этом Мире у меня нет знакомых богов.
— Ж-жаль.
— Мне тоже. — Леди-кошка издает какой-то странный звук — полурычание-полушипение. — Я ломала их барьер так быстро, как могла.
— Не с-сомневаюсь в этом.
— Как чувствует себя мой маленький родственник?
— Хорошо. — Продолжая глядеть на Кайти, я начинаю отстегивать сползший за время боя на бедра пояс. Широкий толстый пояс из черной кожи с тонкой серебряной оплеткой. Как раз подходящее вместилище для трех с половиной килограммов зеленого жемчуга. — К-ак и было оговорено.
— Забавно, — замечает демонесса, задумчиво взвешивая пояс на правой лапе. — Вы, люди, постоянно подозреваете нас, демонов, в грязной игре, хотя мы-то как раз давно поняли, что в долгосрочной перспективе гораздо выгоднее играть честно.
— Люди, — говорю я, — очень часто с-склонны п-приписывать другим с-свои собственные м-мотивы.
— Мр-р-р! — одобрительно мурлыкает леди-кошка. — Хорошо сказано. Передай Айту, что на этот раз ему повезло с компаньоном.
Она исчезает прежде, чем эхо ее последних слов успевает отразиться от стен зала.
— Вуко? Вуко, как слышишь меня?
— Слышу хорошо.
Я медленно падаю на колени... осторожно касаюсь холодных тонких пальцев... и внезапно в моей голове ослепительным фейерверком вспыхивает надежда. Конечно же! Медотсек пепелаца укомплектован полностью, а это значит, среди прочего также комплект экстренной криозаморозки. И плевал я на мнение всяких порождений Нижних Миров — мы еще посмотрим, что на самом деле скажет земная наука.
— Вуко, ты слышишь меня? «Хрустальной тыквы» нет на месте. Повторяю, пепелаца нет на месте.
— Как нет? — шепчу я. — Как его м-может не быть?
— А вот так, — срывается на крик Золушка. — Нет, и точка!
Шах и мат!

Часть третья

Глава 12
ОНИ СТОЯЛИ МОЛЧА В РЯД... ИХ БЫЛО ВОСЕМЬ

Меня до сих пор не п-покидает ощущение, что п-происходящее — чья-то д-дурацкая шутка, — пожаловался я, ставя кубок с оусским красным обратно на столик. — Нет, конечно, я ч-читал в-вели-кое множество файлов о Мирах, все эти у-ученые споры о том, п-почему вы так н-напоминаете п-персона-жей нашего земного ф-фольклора... но я н-не думал, что это б-будет н-настолько похоже. Т-такая чертова уйма м-мелких деталей... титулы эти дворянские... карточные игры, наконец.
— Почему? — удивился Айт.
Для удобства беседы бесенок устроился на одном уровне с моим лицом, увенчав собой некое подобие ацтекской пирамиды. Основным строительным материалом при создании пирамиды послужили диванные подушечки — к счастью, сиденье кресла оказалось достаточно широким.
— К-контактов между Землей и Мирами до м-мо-мента Большой Встречи н-не было, — напомнил я. — Ваши же м-маги перешерстили л-летописи всех М-ми-ров и п-пришли к выводу, что это невозможно... техномагически. Окрестности С-солнца лишены магии. На 3-землю нельзя открыть портал...
— Кто сказал такую глупость, хозяин? — бесенок моргнул глазками, придав своей мордочке вид оскорбленной невинности. — Я такого никогда не утверждал.
— Ты х-хочешь сказать...
— Разновидностей порталов, — поучающе произнес Айт, — насчитывается немногим меньше, чем разновидностей этих ваших перемещательных машин, пепелацев. И попасть на Землю с помощью некоторых из них — не такая уж сложная задача, проделывавшаяся, как я подозреваю, неоднократно. Проблема заключается в том, что это, как говорите вы, земляне, билет в один конец.
— 3-значит, все наши сказки с-сочинялись выходцами из М-миров?
— Не просто выходцами, хозяин, — поправил меня Айт. — А изгнанниками. Мир, лишенный магии, — идеальное место для ссылки. Надежнее может быть только полное развоплощение, но далеко не в каждом Мире найдется маг, способный исполнить подобное. А вот отправить, скажем, поверженного в поединке соперника через канал направленной Силы может каждый архимаг второго уровня — а таких обычно по два-три на каждый Мир.
— Свалка, — пробормотал я, вновь наклоняясь за кубком. — Мы — всего лишь с-свалка. Остров С-святой Елены для г-галактических Наполеонов, Ч-черных Властелинов и п-прочих межзвездных Аттил. Отстойник.
— Думаю, ты понимаешь, хозяин, — сказал Айт, — почему говорившие с вашими послами предпочли забыть об этой возможности.
—Угу.
— Кстати, — ухмыльнулся бесенок. — Ты вчера спрашивал меня, зачем это местным гномам понадобилось скупать пару сотен миреров болот к восходу от города. Кажется, я понял, в чем загадка. Там и в самом деле нет ни торфа, ни руды, ни даже целебных ягод или «дающего радость» мха. Всего лишь бескрайние просторы бурой жижи... в которой так удобно топить опасный мусор. Хальдагар славится магическими посохами и боевыми жезлами. А ведь стружка и особенно мелкая пыль дерева Hyp-Ар, из которого получаются лучшие посохи и жмых орехов Чарра, соком которых пропитывают жезлы, — это Дикая Магия в одном из самых худших видов.
— Х-хорошо. — Мне на самом деле было хорошо — после двух кубков оусского в голове стоял приятный легкий шум, а весь окружающий мир выглядел чрезвычайно благодушным. Пожалуй, что, допив третий кубок, я сумею-таки совершить подвиг и выбраться из-под гостеприимных сводов «Гнедого единорога» на улицы Хальдагара, усыпанные нелюбимым мной белым порошком под названием «снег».
— Надеюсь, хозяин, ты успеешь прийти в себя, пока мы доберемся до Дома Круглоголовых, — озабоченно сказал Айт. — Иначе Прин Вюль прикажет своей страже вышвырнуть нас за дверь.
— Во-первых, — отозвался я, — н-никто не мешает нам с-сделать пару к-кругов по соседним улицам... мы ведь не д-договаривались на конкретное время, н-не так ли? А во-вторых, еще н-неизвестно, кто кого в-вы-кинет, если разговор вдруг приобретет н-настолько неправильные направления.
— Ты не знаешь гномов.
— Не знаю, — охотно согласился я. — А гномы н-не знают тай-джи-бо.
Бесенок озадаченно дернул носиком.
— Давай л-лучше п-поговорим о более важных и а-актуальных вещах, — предложил я, откидываясь на спинку кресла. — Н-например, о Вечной Б-борьбе Между Добром и 3-злом.
— Эта борьба велась от сотворения Ойкумены, — вздохнул Айт. — И закончится в момент ее гибели... от того, что один из этих вечных соперников решит ударить по второму чем-нибудь особенно тяжелым.
— Оптимист, — хихикнул я. — Скажи л-лучше, откуда взялось это д-дурацкое цветовое д-деление — черное Зло и белое Д-добро?
— Это случилось в незапамятные времена, хозяин. — Бесенок задумчиво уставился на окно, за которым крупные темно-синие хлопья снега медленно кружились в не менее синем воздухе. Собственно, за эти синие стекла я и предпочел «Гнедого единорога» гораздо более удобно расположенному «Приюту одинокой королевы» — нежно-зеленый цвет тамошних окон вызывал у меня горячее желание выломать из мостовой пару-тройку булыжников. — Никто уже не может вспомнить, почему так вышло. Конечно, Зло — только ничтожнейшая часть Великой Тьмы, равно как и Добро — лишь крохотная частичка Света.
— И что, н-на всех Мирах именно т-так?
— Никто не может ответить за все Миры. — Наверно, эта фраза должна была прозвучать гордо, но в исполнении плюшевой крылатой Чебурашки выглядела, по меньшей мере, комично. — Бывает, что обе стороны идут в бой под черными знаменами. Бывает, что и наоборот.
— А ч-чаще всего, — подхватил я, — б-бывает так, что обе с-стороны одинаково д-далеки от этой с-самой В-великой В-вечной Борьбы.
— Эта Борьба идет всегда и везде, — наставительно произнес Айт. — И никто не может считать себя в стороне от нее.
Я озабоченно заглянул в кубок. До дна еще далеко... но если выбор по поводу авторства последней фразы стоял между маленьким черным мирским демоном и привычной земной делириум тременс, то я склонялся в пользу последней. Впрочем... даже в бреду мое подсознание вряд ли способно употребить три «никто» в шести фразах.
— А с-сам-то ты на к-какой стороне себя ч-числишь?
— Я признал тебя своим хозяином, — напомнил бесенок. — А у тебя сейчас появилось несколько серьезных счетов к черным, не так ли?
— Угу.
Другой вопрос, что, будь у меня возможность, я бы подошел к оплате этих счетов несколько иначе. Вернуться на Землю, сдать Бару Корину антенну, спокойно распродать жемчуг и явиться в Миры на кораблике, для которого континенты всего лишь «цель, соответствующая возможностям орудий главного калибра». Показательные террористические акции, да? Я бы добрался до Мира, где притаился тот, главный, который дергает за ниточки паутины, раскрутил бы так, чтобы любая лягушка могла выйти на орбиту, подпрыгнув хотя бы на полметра... а потом бы тряс до тех пор, пока эта черная сволочь не вывалится из него вместе со всем своим дерьмом!
Мечты, мечты, мечты... похищение пепелаца было совершенно невозможной вещью с точки зрения земной науки — в свете доселе известных о мирянах фактах. И — хорошим ходом со стороны неведомого противника. Ладно, посмотрим, как понравится ему мой ответный ход.
Правда, мне очень не нравилось уже первое — не считая нашего поспешного убытия с Брангву — проводимое в рамках этого самого ответного хода мероприятие.
Войны, как любил повторять мой дедушка — тот, который был любителем изречений Кота Матроскина и сорокаградусной «марсианской новосибирской», — чаще всего выигрываются не генералами, а финансистами. Правда, добавлял он, опрокинув очередной стопарик, затеваются они чаше всего тоже ими.
Для войны нужны деньги.
Возможных источников их добычи — к сожалению, источников невозобновляемых — у нас было три.
Первый — камни, доставшиеся Золушке при дележе содержимого сейфа корабля-призрака. Собственно, к этому источнику мы уже обращались. В частности, именно благодаря ему наше новое жилище значительно выигрывало в комфорте по сравнению с приснопамятным «Веселым купцом». Плюс сам процесс переезда в другой Мир — я и не подозревал, над каким количеством проблем мы прежде спокойно пролетали в уютных креслах «Хрустальной тыквы».
Однако если лишняя пара проданных в Тагаре камней после Золушкиной «засветки» и особенно устроенной нами «разборки» ничего не могла особо изменить в худшую сторону, то пытаться продавать эти радующие глаз кристаллики здесь, в Хальдагаре... проще уж было бы приказать Золушкиной фишке передавать: «Мы здесь, слышите, придурки черные!» — во всем доступном ей диапазоне.

Предыдущая страница 21 Следующая страница


Серебряные пули с урановым сердечником 22

Вторым источником был зеленый жемчуг. Но — по «засвечивающей» способности он, как я сильно подозревал, ненамного уступал «меченым» камням черный.
Интересно все-таки, зачем он им понадобился, да еще-так срочно? Покойный Витанау, помнится, грозился поведать мне эту великую тайну — да вот не успел. А я не догадался захватить его голову, дабы впоследствии заглянуть с ней на часок-другой к хорошему некроманту... впрочем, учитывая, кому принадлежала эта голова, может, оно и к лучшему, а то неизвестно еще, кто бы кого начал допрашивать.
Третий же источник был в моих глазах привлекателен тем, что его доставку на Землю мне мог оплатить разве что Бар Корин — и я сильно сомневался, что вознаграждение СБ способно конкурировать хоть с сотой долей аукционной стоимости жемчуга.
— Пора?
— Угу, — отозвался я, отставляя опустевший кубок и тоскливо глядя на весело пляшущее в огромном камине пламя. — Хотя п-просто зверски н-не хочется.
— Не хочешь расставаться? — понимающе кивнул Айт, по-своему истолковав мои колебания.
— Да нет. На улицу в-выходить не хочется.
— Почему? — с недоумением уставился на меня бесенок.
— Х-холодно там.
— Разве это холод? — искренне удивился Айт. — Вот на Белых Равнинах...
— Кому к-как.
На самом деле холод и впрямь был не такой уж зверский — минус 4—5 по Цельсию при достаточно сухом, воздухе, но для моей теплолюбивой шкуры, привыкшей к комфортным плюс 23 земных мегаполисов, хватало и этого. Особенно теперь, когда ее не защищал комб с его терморегуляцией.
— Ладно, п-пойду п-понацепляю эти тряпки.
Конечно, с одной стороны, идея оденься «под мирян» была неплоха, подумал я, пытаясь протиснуть ногу в непривычно узкую штанину. Штаны были грязно-серые, длинная рубашка из неожиданно приятной на ощупь плотной ткани — светло-коричневая, и лишь от зеленого плаща мне так и не удалось отвертеться.
Аккуратно затянув завязки, я скептически оглядел результат своих трудов в зеркальном стекле буфета. М-да, ну и рожа... тоже мне, Робин-из-Леса... Шервудского. Впрочем, Айт утверждал, что я вполне могу сойти даже за человека с примесью эльфийской крови — а им порой свойственно вести себя странно и изъясняться непонятно для окружающих.
Последним штрихом к этому образу был небольшой арбалет. Красивая изящная вещица, немедленно «усовершенствованная» моей напарницей путем установки лазерного целеуказателя — выпотрошенного, как я понял, из брелка. Просто удивительно, сколько разного хлама иногда скапливается в карманах.
Теоретически этот арбалет можно было носить за спиной даже взведенным — но лично у меня не было ни малейшего желания опровергнуть эту теорию, получив зазубренный подарок чуть пониже поясницы.
Хватит и того, что отработка приема «выхватывание-взведение» обошлась мне в три монеты — за разбитый светильник и новую дверцу шкафа.

* * *

— Ну и н-натопили вы.
— Гном из угловой комнаты с утра всю поленницу переколотил, — быстро отозвался Лоуэ Лалли, не отрывая взгляда от сооружаемого им из трех колод местного Таро домика. — У этих бородачей прямо вечный зуд в руках — если за день полгоры не свернуто, значит, зря пропал день. А уж топором своим помахать — святое дело, вроде молитвы всем Подгорным Богам.
Лоуэ — один из двух нанятых мной в Хальдагаре — был эльфом, о чем неопровержимо свидетельствовали характерные кончики ушей. На этом, правда, неопровержимые свидетельства заканчивались — ростом Лоуэ был примерно в полтора раза ниже меня и выглядел как вполне обычный человек. Лицо его вместо ослепительной красоты излучало столь искреннее обаяние, что просто не могло принадлежать никому, кроме прожженного мошенника и пройдохи. Если бы не длительные заверения Айта, что Лалли и в самом деле настоящий городской эльф и при надлежащем присмотре может быть весьма полезен, я бы захлопывал дверь, едва увидев его на противоположной стороне улицы.
Его товарищ Свомстер нравился мне куда больше, хотя не прилагал для этого никаких усилий. Сейчас он, вооружившись доброй дюжиной тряпочек, баночек и кисетов, внимательно изучал лезвия обоих своих мечей — длинного «Комара» и короткой, едва больше собственной рукояти, «Бабочки». То, как он касался сверкающей полосы стали, напоминало мне движения художника, наносящего последние штрихи на свой шедевр.
Мастер меча с Пилеринга... едва увидев пряжку его пояса, Айт во весь свой телепатический голос заверещал, чтобы я нанимал его за любые деньги.
— Нам п-пора идти, — сказал я.
— Что, прямо сейчас? — удивился Лоуэ.
Свомстер неторопливо провел толстой сероватой тряпкой вдоль лезвия «Комара», отложил ее, аккуратно вложил оба меча в ножны и встал.
— Я готов.
Мне стоило большого труда удержаться от скептического возгласа. Всю одежду Мастера Меча — если не брать в расчет ремень с ножнами — составляли высокие шнурованные сапоги и свободные темно-красные штаны из похожей на шелк ткани. Больше на нем не было ничего — даже волос на голове. На этом фоне щегольская зеленая жилетка Лалли выглядела верхом предусмотрительности.
— П-понесешь мешок, — сказал я Свомстеру. — 3-за-вернуто надежно, т-так что, если в-возникнет нужда — кидай н-не задумываясь.
— Командир, а может, мне все-таки сгонять за ведьмой? — предложил Лоуэ. — Фиском клянусь, стоит оно того! Свомми, конечно, великолепен, когда дело доходит до беседы на расстоянии прямого выпада, да и я... и мы с тобой тоже кой-чего можем, но когда речь идет о таких деньгах...
— К-каких д-деньгах, Лоуэ? — вкрадчиво осведомился я. — Ты что, уже у-успел договориться с п-по-чтенным Прином о цене?
— Да брось, командир. — Эльф, затаив дыхание, положил очередную карту на шестой этаж своего дворца. — Я же деньги за три полета стрелы учую... когда есть что чуять. А от штуковины в мешке ими так и благоухает, словно духами от юной баронессочки на первом в ее жизни королевском балу. И потом, меньше, чем за тысячу золотых, старый Вюль бороду от пола не отклеит.
— Свом, ч-что скажешь?
— Ты — командир, — спокойно сказал Мастер Меча.
— 3-знаю. Я с-спросил твое м-мнение.
— Если речь и в самом деле идет о большой сумме, — Свом едва заметно покосился на лежащий у его ног мешок, — возможно, нам не помешает обзавестись магической поддержкой. Возле Дома Круглоголовых постоянно вертятся всякие, — на этот раз едва заметного кивка удостоился эльф, — личности. Сами по себе они не опасны, но у них острые глаза и длинные языки... а также много друзей, внимающих тем песням, которые с этих языков срываются. Было бы неплохо, — закончил Свом, — чтобы эти острые глаза в тот миг, когда мы будем покидать Дом, смотрели в другую сторону.
Насколько я успел понять, произнесение столь длинных фраз было отнюдь не характерно для манеры разговора Мастера Меча. Следовательно, к ней и впрямь стоило прислушаться.
— Ну ладно, — сдался я. — Д-долго ждать эту в-ведьму?
— Ты зевнуть не успеешь, командир, — радостно отозвался Лоуэ. — Моя знакомая ведьма... одна из лучших в Хальдагаре, живет как раз в паре улиц отсюда. Твое слово — и через пять малых кругов она будет здесь.
— Три круга, — сказал я, — и ни песчинкой больше.
— Уже бегу, — выкрикнул эльф, выскакивая в коридор. Дверь звонко хлопнула, заставив взметнуться пламя в камине. Миг спустя карточный дворец качнулся и с тихим шелестом разлетелся по всей комнате.

* * *

Ведьму звали Венджер, и ей, похоже, было так же холодно, как и мне. Вот только плащ из темно-синей шерсти выглядел куда теплее болтавшейся на моих плечах зеленой тряпки. Плюс еще какая-то черная штучка вроде свитера, закрывающая шею... нет, я точно откручу одному маленькому умнику...
— Я объяснил ей нашу проблему, — прошептал Лоуэ, старательно вытягивая шею, чтобы оказаться в непосредственной близости от моего правого уха — Пять малых золотых.
— С-сколько?!
— Пять малых золотых, если все пройдет без шума, — голос у ведьмы оказался на удивление приятным — глубокое, мягкое контральто. — И десять — если мне придется пустить в ход боевые чары.
— За д-десять монет я о-осадную башню могу н-на-нять.
— Если ты собрался брать Дом Круглоголовых штурмом, — отозвалась Венджер, — тогда, конечно, тебе нужна осадная башня. Но если ты хочешь всего лишь вынести из него мешок с ценным содержимым, то тебе нужна я. А я стою именно столько, сколько стою.
Судя по голосу, ведьме было от силы двадцать пять. Определить точнее по красивому и спокойному, как падающий на нас снег, лицу я лично не брался. Маги, говорят, живут долго... так что ей с равным успехом может быть и сто двадцать пять земнолет.
Чего я бы действительно хотел от этого лица — так это получить возможность толком разглядеть татуировку на нем. Обычай, не столь уж редкий в Мирах — но что-то знакомое почудилось мне в этих тонких черных линиях.
— Д-договорились.
Я с завистью оглянулся на Свомстера — Мастер Меча так и не удосужился надеть плащ. Только слабый может позволить себе чувствовать холод и боль. Хорошая философия... надеюсь, старшина Стрешнев про нее не узнает.
— Вперед, Л-Лоуэ, — скомандовал я. — Т-только на этот р-раз обойдись б-без экскурсии по м-местным достопримечательностям.
— Понял-понял, командир. Хотя, если бы наняли карету...
— Лалли, — Венджер на миг высвободила ладони из складок плаща, — мне отчего-то кажется, что, если я сейчас наложу на тебя заклятие безмолвия, никто из твоих друзей не выкажет возмущения.
— Венджи, неужели ты...
— Я, — перебила его ведьма, — нанялась проводить вас до гномьей башни, а не слушать твою болтовню.
— Венджи, — укоризненно вздохнул Лоуэ.
— Шагай. И - Лалли!
— Что?
— Учти, что я тоже знаю самую короткую дорогу.
— Они ведь даже и не представляют, — пожаловался напоследок эльф, — всей прелести нашего замечательного города.
— Со своей родной помойкой познакомишь их в другой раз, — холодно сказала ведьма. — Когда рядом не будет меня.
— Вы н-несправедливы, весси Венджер, — возразил я. — Хальдагар очень к-красив. В н-нем есть н-не-кое очарование.
Я ничуть не кривил душой — сейчас, накрытый пеленой снежных облаков, из внутренностей которых, распоротых остриями городских башен, медленно сыпались белые пушистые хлопья, Хальдагдр напоминал мне сказочную декорацию из детских-рождественских мувов. Булыжная мостовая... черные скелеты деревьев... синеватые дымки из бесчисленных печных труб... изогнувшаяся дугой кошка на коньке крыши... на поверку оказавшаяся крупной химерой — летающий ящер метра под два, если считать с хвостом, желтые глаза, отвратительный нрав и полная пасть острейших иглообразных зубов.
— Вайст Венджер, — поправила меня ведьма. — Весси — это обращение к замужней женщине. И — мы долго будем тут стоять?
— У-уже идем.
Старая добрая средневековая готика. На Земле подобного, наверно, уже не осталось... разве что дотошные немцы реконструировали какой-нибудь из своих. В Праге же, куда меня возила бабушка, сохранился только королевский замок — а ведь чешская столица никогда не удостаивалась многокилотонных подарков. Всего-то мелкая внутриевропейская войнушка — и дивизия «Великая Нормандия», получившая приказ «в предельно сжатые сроки ликвидировать сопротивление». Ночной обстрел бласт-вагонами — а утром мега-танки «шарлемань» проскрежетали гусеницами по тому, что продолжало значиться в туристических путеводителях как «Старый город — жемчужина архитектуры».
Кажется, стоит лишь завернуть за угол, и увидишь, как на ступеньках крыльца, устало облокотившись на витую чугунную решетку, дремлет девочка с коробками шведских спичек в озябших руках, а в окне напротив стоят бок о бок оловянный солдатик и бумажная балерина. А этот неторопливо идущий навстречу нам горожанин и есть сам Ганс Хри... впрочем, нет, вряд ли великий сказочник был гоблином.
Сзади раздалось звонкое цоканье копыт.
— Прочь с дороги, аг-грах аран!
Мы успели прижаться к стенам как раз вовремя, чтобы освободить дорогу шестерке белых единорогов, запряженных в нечто хрупкое, больше похожее на елочную игрушку, чем на способный к перемещениям по поверхности экипаж. Орк в черной ливрее на передке, два сородича Лалли позади — и молодая женщина в маленьком окошке, одарившая меня мимолетным взглядом фиолетовых глаз. Насколько я помнил объяснения Лоуэ и прилагавшийся к ним комментарий Айта — желтое подобие чалмы вокруг головы означало графиню, а свисавший с него на серебряной цепочке овальный камень — графиню вдовствующую.
— Графиня Иматон, — сообщил Лоуэ, перехватив мой взгляд вслед карете. — Девушка из бедной провинциальной семьи, год назад вышла за графа... преизрядно удивив этим весь хальдагарский высший свет, а через полтора сезона овдовела. Несчастный случай на охоте.
— Н-несчастный случай?
— Когда ты умудряешься поцарапаться о собственный отравленный дротик, это ведь не назовешь счастливым случаем, не так ли?
— Свидетелями смерти графа Иматона, — холодно сказала Венджер, — были пятнадцать дворян. Причем среди них были как враги графа, так и те, чье дальнейшее благополучное существование было напрямую связано с ним. Версию сговора попрошу при мне не вспоминать — эти... достойные личности не сумели бы сговориться даже относительно числа башен у храма Вельта.
— И ч-что, все пятнадцать смотрели и-именно на него?
— Да. Граф как раз вышел на черту броска. Он считался одним из лучших охотников на диких драфий. Все желали увидеть его бросок.
— Ты что-то х-хотел сказать, Свомстер?
— Я хотел осведомиться у почтенной вайст, — медленно произнес Мастер Меча, — осматривал ли тело графа алхимик-ядолов?
— Разумеется. — Судя по уважительному оттенку в голосе ведьмы, вопрос был правильный... вот кто бы еше мне растолковал, о чем спич? — Графа осматривал личный лекарь принца-консорта. Рр'аф умер от действия своего собственного охотничьего яда, секрет которого знал лишь он сам. Смерть трех рабов, на которых был испытан яд, в точности совпала с описанием, и их кровь прошла симпатический тест.
— Как-как?
— Тест подобия, — пояснила ведьма.
Добрые они тут, как я погляжу!
— Не знаю, не знаю. — Лоуэ задумчиво уставился на полустершуюся вывеску с надписью на неизвестном мне языке. — Конечно, это не самая.дурацкая смерть аристократа на моей памяти, но в этот раз в Нижнем Городе шептали, что со смертью графа было далеко не все чисто... и шептали долго.
— В Нижнем Городе, — насмешливо заметила Венджер, — что ни день рождаются слухи один бредовее другого. Вчера там говорили о стаях волколаков у отрогов Джея...
— Я сам, — вскинулся эльф, — видел орка, который разговаривал со старшиной каравана, подвергшегося нападению. Они потеряли десятерых...
— ...утонувших в луже перед трактиром. Если бы ты, Лоуэ, хоть раз высовывал свои длинные уши за пределы предместья, то знал бы, что волколаки не собираются в стаи. Наши волколаки. Что ты опять улыбаешься, вимст Голый-по-пояс?
— Я не сомневаюсь, — сказал Свомстер, — что расследование, предпринятое принцем-консортом, было непредвзятым... и проводилось настоящими специалистами.
— Что ты хочешь этим сказать?
— Только то, что мы почти пришли.
Мастер Меча был прав — пройдя два отделявших нас от угла шага, мы оказались на площади Секиры, очертаниями и впрямь напоминавшей этот столь любимый гномами предмет домашнего обихода. Слева от нас серела широкая приземистая громада Дома Круглоголовых, справа вонзался в небеса черными сталагмитами шпилей храм Трора. Будь я психоаналитиком — непременно бы решил, что, сооружая этот храм, гномы пытались реализовать один из своих комплексов... хотя, может, они просто увлекались монументализмом.
Я внимательно оглядел безлюдную площадь. На слепящей белой простыне угадывались лишь две цепочки следов.
— Н-ну и где твои, — обернулся я к Лоуэ, — б-бес-численные наблюдатели?
— Попрятались, — ничуть не смутившись, ответил эльф. — Вот там, — указал он на светившиеся приветливым желтым светом окошки напротив, — трактир старого Дж-Огра. Справа от входа в Дом Круглоголовых — таверна «Три пенистые бочки». Все просто, командир, — куда удобнее глядеть за логовом бородачей, сидя в натопленной конуре и с кружкой эля, а то и горячего граано, чем коченеть от мороза снаружи.
— Подожди мы еще полкруга, — Свомстер запрокинул голову, глядя на нависшие над крышами тучи, — нам бы не потребовалась никакая магия.
— Это почему?
— Метель, — лаконично пояснил Мастер Меча, — скрыла бы нас и наши следы.
— Не все, кто глядит на нужный вам порог, — Венджер нарочито медленно откинула капюшон, и сразу же порыв ледяного ветра взвихрил ее короткие черные волосы, — глядят на него глазами, вимст Голый-по-пояс.
Наконец я смог толком разглядеть ее лицо. Особенно — татуировку вокруг глаз, которая, собственно, и интересовала меня больше всего. Две изогнутые черты, чем-то похожие на стилизованные молнии, идущие от глаз вниз, и тонкие черточки вверх от бровей. Ничего похожего на серую «тень от полумаски», что была у Кайти... я опять погнался за отражением призрака.
— Д-для того вы и здесь, вайст Венджер, — напомнил я.
— Верно.
Я не успел разглядеть, что именно сделала ведьма. Вроде бы в ее ладонях мелькнула какая-то резная деревяшка... и раздался тихий треск, похожий на звук рвущейся ткани. А потом очередной порыв ветра бросил мне в лицо горсть снежинок, и я инстинктивно вскинул руку, прикрывая глаза, — а они прошли сквозь нее.

* * *

Большинство видевших гномов туристов в даваемых впоследствии интервью с пеной на устах утверждали, что гномы — квадратные. Как по мне, так это говорит лишь об отсутствии у них элементарных познаний в геометрии, потому как средний гном обычно все же прямоугольный — особенно когда стоит, опираясь на свой топор. Соотношение ширины и высоты в данной композиции составляет два к одному.
За массивной входной дверью Дома Круглоголовых наличествовало пятеро подобных прямоугольников — две секиры, два боевых молота и одна дубина с приклепанной длинной цепью, заканчивающейся шипастым шаром. Кажется, на Земле эти штуковины назывались моргенштернами... или могендовидами. Вторая пятерка располагалась метрах в десяти от входа и была вооружена арбалетами — видимо, на тот маловероятный случай, если в дверь ломанется дракон или больше трех сотен гоблинов зараз. Если не считать цвета и размеров, то своей монументальной неподвижностью эти конкретные гномы очень напоминали своих дальних героических сородичей — или богов, — чьи каменные лица хмуро взирали на входящих и выходящих из глубины вытянувшихся вдоль вестибюля ниш.
Что выгодно отличало эту охрану от любых земных секьюрити — гномы не только не пытались отбирать у нас оружие, но даже не интересовались, к кому мы, собственно говоря, приперлись? Раз пришли — значит, по делу. Оружие же... рассказывали мне про одного дельца, охранники которого старательно трясли всех проходящих к боссу, не брезгуя даже пилками для ногтей и прочей галантереей. Убили этого типа в итоге его же собственным золотым «Паркером».
В общем, гномы-привратники у меня особых эмоций не вызывали — кроме разве что естественного желания держаться от них подальше. Не ровен час, уронят одну из своих железяк — и все, даже если не острием, а плашмя, все равно эффект воздействия на ступню сравним с попаданием оной под гусеницу тяжелого краулера.
Зато достопочтенный Прин Вюль эти эмоции вызывал в избытке. Его одежда — салатовые штаны в обтяжку, узкие с длинным загнутым носком туфли, серый с кружевной оторочкой сюртук и синий, с красным бомбончиком колпак — наводила на мысль, что запасался он ею в костюмерной старинного мува, причем из тех, что рисовали не в виртуале, а еще на бумаге. Впрочем, одежду я бы еще, может, пережил, но вот борода... полторы сотни заботливо вывязанных косичек, в каждую из которых вплетена цветная ленточка!
— Принес?
Избытком вежливости, насколько я успел понять, гномы тоже не страдали. В смысле — они ею вообще не страдали. Зачем, спрашивается, лишний раз раскрывать рот, если можно говорить прямо по делу?
— К-как договаривались, — сказал я, подавая знак Свомстеру. Тот неторопливо подошел к столу и аккуратно водрузил на него мешок.
— Ну, — нетерпеливо воскликнул Прин минуту спустя, убедившись, что никто не собирается развязывать мешок. — Чего ждем?
— В-вашего хода, п-почтенный. Вы увидите цвет к-камня, как только я у-увижу цвет в-ваших денег.
— Он и в самом деле так велик? — с подозрением осведомился гном. — Или вы завернули его в три огровы шкуры?
— М-можете потрогать, — предложил я. — Руками щупать можно, г-глазами — нельзя.
Гном незамедлительно воспользовался моим любезным предложением и, перегнувшись через стол — что с учетом его пропорций выглядело донельзя комично — принялся ощупывать мешок. Пару секунд спустя его глаза и рот приобрели очень округлые очертания... да и изданный им звук тоже скорее всего пришлось бы передавать посредством этой буквы — короче, достопочтенный Прин Вюль стал похож на монашку, случайно приконнектившуюся к каналу «три ха».
— Ну к-как?
— Да, — выдохнул гном, сползая обратно. — Такой камень и вправду мог лежать в сокровищнице дракона.
— А к-какую с-схватку нам пришлось в-выдержать за н-него, — напомнил я.
Честно говоря, я уже и сам не помнил, что именно наплел Прину в свой прошлый визит. Понятно, что там не было ни слова правды — атака дракона с диваном наперевес не прокатила бы даже у самого записного Мюнхгаузена. Ну а поскольку дотошный гном страстно заинтересовался подробностями этой великой битвы, мне пришлось на скорую руку выдумывать какую-то жуткую помесь из народных сказок и фэнтезийных мувов. Заодно уж пришлось выдумать некоего сверхблагородного рыцаря, который, собственно, и победил дракона — но и сам пал в схватке, и теперь я, единственный оставшийся в живых из его оруженосцев... дальше меня уже совсем понесло. Я начал плести какую-то чушь про памятник на главной площади нашего родного городка и ремонт разрушенного родового поместья. Однако чем меньше логики оставалось в моих речах, тем благодушнее кивал мне красный бомбончик.
Самое забавное, что и Свомстер-то, когда мы уже вышли на улицу, ограничился одним-единственным вопросом — действительно ли от удара моего покойного сюзерена о камень развалилась вся гора или дело все же ограничилось трещиной и небольшим камнепадом.
— О-о, да, я помню ваш рассказ. То была великая битва, о которой, без сомнения, сложат еще великое множество легенд. — Не отрывая глаз от мешка, гном яростно загремел ящиками стола. — Мой вам совет, — сказал он, начиная выкладывать на стол пузатые мешочки из красного бархата, — наймите одного, нет, двух, нет, пятерых лучших бардов Хальдагара... и как можно скорее, пока мельчайшие подробности сего боя еще свежи в вашей памяти.
— Они не п-потускнеют до конца м-моих дней, — торжественно поклялся я. А что, чем не правда — я ведь и так уже почти все забыл.

Предыдущая страница 22 Следующая страница


23 Андрей Уланов

— Двенадцать, тринадцать... пятнадцать. — Прин выложил последний глухо звякнувший мешочек. — Забирайте.
— Свомстер, — скомандовал я, — освободи н-наш мешок.
При виде сверкающих граней гном испустил еще один вопль, да так, что я в замешательстве оглянулся на дверь — не собирается ли она рушиться под секирами переполошенной охраны.
— Какой камень!
— Все ссыпать? — деловито осведомился Свомстер.
— Дай один, — попросил я и тут же охнул, едва не выронив пойманный мешочек на пол. Развязал и осторожно вытряхнул на ладонь пару небольших монеток из сероватого металла.
Монетка была чуть больше полудюйма. Странного вида иероглиф насколько я понял, какой-то алхимический знак на аверсе и два бородатых крючконосых профиля на реверсе. Плюс виньетки, узор и все такое. Но меня куда больше интересовал сам металл.
Осмий. Точнее, его изотоп осмий-187.
День назад, когда Золушка увидела это на экранчике своего анализатора, она минут пять носилась по комнате. Такого не бывает, твердила она, такого просто не может быть.
В начале двадцать первого века одна такая монетка весом в двадцать один грамм могла запросто «потянуть» на миллион-другой в любой из тогдашних мировых валют. Сейчас, конечно, времена другие, но... продается этот металл по-прежнему в герметичных капсулах — даром что платиновая подгруппа. В Федерации он так продается. А в Мирах, судя по этим монеткам, бородатые пеньки мало того, что нашли способ добывать его в значимых количествах, заодно придумали, как обезопасить его от окисления. Ведь окисляется осмий очень охотно, а уж пахнет... скунс обзавидуется.
Чего-то в этом роде я, собственно, ожидал — в зыбком конгломерате тысяч Миров любая попытка ввести в обращение банкноты и прочие разновидности резных ракушек должна была неминуемо заканчиваться уже через два-три портала от Мира-инициатора, как бы ни крепил национальную валюту тамошний госбанк. Векселя и прочие поручительства продержатся чуть дольше — но и с ними при отсутствии стабильной и своевременной связи возникает немало мороки. А ну как выдавший их уже полгода как банкрот?
Останется старое доброе золото — но далеко не всякий купец сумеет уместить свое достояние в двойном поясе. Драгоценные камни в этом смысле лучше — но их цена резко скачет от Мира к Миру. Поди угадай, где в цене изумруды, а куда лучше не соваться с алмазами. Так что должно было быть еще что-то — достаточно ценное своей уникальностью, но одновременно и сравнительно доступное.
— Готово, — сказал Свомстер, затягивая завязки мешка.
— Да благоволят вам ваши боги, — поспешно буркнул Прин, по-прежнему не отрывая взгляд от антенны френ-локатора. — И да пребудет... — Последние слова его напутствия заглушил грохот самозахлопывающейся двери.
Третьему в Хальдагарской гномьей иерархии индивидууму явно хотелось как можно скорее оказаться наедине со своей новой игрушкой.
Мне же хотелось оказаться как можно дальше от Хальдагара в тот момент, когда гномы попытаются эту игрушку распилить. Очень надеюсь, что это не произойдет в течение...
— Кажется, — задумчиво произнесла ведьма, — я продешевила. И кое-кто мне за это заплатит.
— Священным Кустом Пигаля клянусь, — поспешно произнес Лалли, на всякий случай становясь так, чтобы от ведьмы его заслонял не только я, но и Мастер Меча с его драгоценной ношей, — что сам не ведал до сего круга, о какой сумме идет речь.
— Это п-правда, — подтвердил я. — Не х-хотел говорить... пока деньги не оказались у н-нас в руках.
— Грыкхам елл марун?
На этот раз у меня не было фишки, способной объяснить, чего вдруг потребовалось от меня вроде бы спокойно проходившему мимо гному, а посему искушение оказалось непреодолимым.
— Эш назг дурбатулук.
— Х-у-у?
— Сами мы не местные, — пришел мне на помощь эльф. — Знать ничего не знаем. Ступай себе мимо, добрый гном.
— Ынги ишитла карп тирау, — разочарованно сообщил мне гном, отходя. — Арак меллир.
— В-воистину меллир, — пробормотал я. — Иди-иди.
— Странный.
— Он нездешний, — сказал Свомстер.
— С чего ты взял?
— У хальдагарских гномов не бывает бород такого темно-рыжего цвета.
— Н-надеюсь, он интересовался не с-содержимым нашего м-мешка...
— Полторы тысячи гномьих читлов, — мечтательно вздохнул эльф. — По сегодняшнему курсу это будет... одиннадцать денриев и два с четвертью нкаа... двести тридцать тысяч малых золотых. Между прочим, командир, баронское поместье считается доходным, если оно приносит в год больше тридцати тысяч.
— М-мы обсудим эту тему, — пообещал я, — н-не-сколько позже. К-когда окажемся в более п-подходя-щей обстановке. Что же к-касается в-вашего вознаграждения, вайст Венджер...
— То оно составит те пять малых золотых, о которых мы договаривались, — перебила меня ведьма. — Я не имею привычки бросать слова в снег.
— Н-но ведь размер ваших п-премиальных мы не обговаривали? — улыбнулся я.
— Премиальные, — холодно отозвалась ведьма, — сначала необходимо заработать.
— Вот этим в-вы сейчас и з-займетесь.
— Понимаю, — кивнула Венджер, — но мне потребуется некоторое время на подготовку.
— С-сколько угодно.
Мастер Меча оказался хорошим предсказателем — к тому моменту, когда Венджер закончила свои приготовления и объявила, что мы можем покинуть гостеприимные своды Дома Круглоголовых, метель на улице как раз успела разыграться по-настоящему.
К сожалению, на этот раз ведьма не стала переводить нас в призрачное состояние — во-первых, потому, что использовать два раза одно и то же заклинание считалось моветоном среди волшебников, «а во-вторых, вимст, вы же не хотите, чтобы все ваши деньги просыпались на пол сквозь призрачный мешок?». Я не хотел... и в результате первый же набросившийся на меня за дверью вихрь без всяких помех залепил мне в лицо полную пригоршню колючих снежинок, а две оставшиеся щедро сыпанул за шиворот.
Некоторое время я тревожно оглядывался на Свомстера, пытаясь определить, в самом ли деле он настолько снего- и морозоустойчив, как желает казаться, или же дело ограничивается всего-навсего фантастическим упрямством. Потом за мое плечо цепко ухватилась маленькая ручка с карминными ногтями, и я сосредоточился на протаскивании сквозь белое мельтешение себя и своей спутницы.
Кажется, Венджер наводила чары на протяжении всего путешествия через насквозь простреливаемую снежными ветрами площадь. По крайней мере, когда мы наконец свернули за угол, оказавшись в более-менее защищенном от летающих по воздуху сугробов закутке, ведьма, покачнувшись, обессиленно привалилась ко мне... а в следующий миг на нас напали.
Их было восемь — чертовски быстрых людей-теней, одетых в стиле «городской ниндзя». Облегающее тряпье, преимущественно серых и коричневых оттенков, низко надвинутые вязаные шапки и замотанные шарфами лица. Ну и мечи — короткие, прямые, чем-то напоминающие опасную бритву.
По-видимому, меня, отягощенного едва держащейся на ногах дамой, нападавшие сочли наименее опасным — к нам бросился лишь один. Впрочем, этот парень был очень быстр — я и глазом не успел моргнуть, как он уже стоял передо мной, замахиваясь мечом.
Миг спустя он с диким воплем отлетел к стене, получив прямо в лицо пучок вырвавшихся из ладони ведьмы синеватых искр. Увы, это усилие оказалось единственным вкладом Венджер в бой — ведьма обмякла и наверняка бы упала к моим ногам, не подхвати я ее. Правда, это стоило мне правой руки, а взводить арбалет одной левой я не умел.
Я был вынужден ограничиться использованием арбалетных болтов в качестве дротиков от дартса. Первый угодил в щеку одному из атаковавших эльфа — взвыв, тот качнулся в сторону, сбив этим атаку своего напарника. Этой заминки Лоуэ вполне хватило на то, чтобы оказаться позади них... последовавшее затем отточенное в обоих смыслах этого слова движение я не мог охарактеризовать иначе как «художественная резьба по горлу».
— Командир, что мне с ними делать?
Мне потребовалось секунды полторы, чтобы полностью осознать и переварить вопрос Свомстера. Спокойно отмахивающийся от пятерых нападавших Мастер Меча «всего лишь» осведомлялся у меня, как ему следует поступить с атакующими — убивать окончательно или не совсем.
— К-как хочешь, — разрешил я, — но п-побыстрее.
— Понял, командир.
Еще не успев договорить фразу, Мастер Меча шагнул вперед. Клинки нападавших — все пять одновременно! — с жалобным звоном улетели в одну сторону, а их владельцы соответственно — в противоположную, образовав довольно внушительную кучу-малу у подножия стены. Никаких криков, стонов, а также других признаков жизни куча не подавала... впрочем, снег вокруг нее тоже пока не спешил краснеть.
— Что-то мы подозрительно легко с ними разделались, — сказал Лалли, тщательно вытирая свой кинжал о слетевшую с одного из нападавших шапочку. — Это ведь были парни из ватаги Часовщика Дерера, а они обычно...
Бдзинь-нь! Лязг отбитой Свомстером стрелы прозвучал почти одновременно со звоном разбитого стекла. Эльф, пригнувшись, коротко взмахнул рукой,
сверху донесся короткий вскрик — и рядом со мной шлепнулся девятый «городской ниндзя», все еще продолжавший сжимать в руках разряженный арбалет.
— ...берут с собой стрелков, — закончил эльф.
— Р-рад за них, — отозвался я. — Вайст Венджер, к-как он там?
— Уже начал остывать, — склонившаяся над жертвой своих чар ведьма зачерпнула горсть снега и, выпрямившись, начала тщательно растирать руки. — Проклятье, из каких только гнусных трущоб он выполз? Блохи так и скачут.
— Ч-что, никто не д-догадался оставить хоть о-одного негодяя для допроса? — спросил я.
— А зачем? — удивленно спросил эльф. — Все и так ясно. Вот, — он поднял перед собой небольшой бронзовый диск на длинном кожаном шнурке, — амулет Пронзительного Ока, работа Клуння Желтого, что из Мира за Верхонерским порталом. В ватаге Дерера такой был только у Кривого Гвоздя. — Лалли ловко подцепил носком сапога шапочку на голове у одного из бандитов. — А вот и сам Гвоздь.
— Думаю, — сказала ведьма, — они с этим амулетом ждали кого-то другого.
— П-предлагаю п-перенести все обсуждения на п-потом, — сказал я. — Не знаю, как в-вам, а мне очень н-не хочется находиться в к-компании мертвецов с-сверх необходимого.
— Я не убил никого, — сказал Мастер Меча. — Эти пятеро очнутся через пару кругов, так что если тебе, командир, нужен кто-то для допроса...
— И кто, интересно, понесет его? — язвительно осведомился Лалли. — Ты?
— Могу и я.
— О-один вопрос, — развернулся я к эльфу. — Ты знаешь, где находится этот Дерер?
— Знаю, а что?
— Ничего. П-пошли.

Глава 13
ЕСТЬ ЧЕЛОВЕК - ЕСТЬ ПРОБЛЕМА

Ч|асовщик этого так просто не оставит, — убежденно сказал эльф, отставляя бокал. — Гвоздь был одним из его приближенных... и потом, из-за нас они не смогли выполнить то, за чем их посылали.
— Наверное, все же стоило взять одного для допроса, — спокойно заметил Свомстер. — Тогда бы мы смогли узнать их задание.
— Д-думаешь?
Я неохотно отвлекся от своего предыдущего занятия — разглядывания сидевшей напротив Венджер. Черная штука, вроде свитера, оказалась — после того как ведьма сняла плащ — очень облегающим платьем. Да и глаза у Венджер значительно потеплели за последние двадцать минут — с того самого момента, как я нанял ее на постоянную работу магическим консультантом. Двенадцать читлов за сезон, плюс боевые, но, кажется, она их стоит.
Думать мне решительно не хотелось. Мягкое кресло, протопленная комната, живой огонь в открытом камине, перед которым обосновался с бутылкой «Эльвига Пятого» задумчиво глядящий на огненные пляски Свомстер, красивая женщина напротив меня... плюс еще одна не менее прекрасная женщина справа и исполняющий обязанности почетного тамады эльф слева. В общем, для полноты картины не хватало только Айта. Бесенок в данный момент одиноко скучал в моей комнате и был этим фактом весьма сильно недоволен. Впрочем, сам виноват — идея «придержать» его в тайне от свежезавербованных принадлежала ему.
— Р-рядовой ватажник мог и не б-быть в к-курсе планов р-руководства. Гвоздь м-мог бы рассказать... если бы сохранил свое горло в целости и с-сохран-ности.
— Мы могли бы взять только его голову, — предложил эльф, — правда, Венджи?
— Очнись, Лоуэ, — насмешливо произнесла ведьма. — За практику некромансерства в пределах городской стены полагается штраф в сто пятьдесят денриев и отзыв лицензии на четверть сезона.
— С каких это пор ты стала такой законопослушной?
— Лоуэ, ты порой бываешь глупее огра. За этим законом следит не городская стража, а Гильдия Магов. Они будут здесь прежде, чем ты успеешь спросить у головы Гвоздя, как он себя чувствует.
— Я... — начал было Лалли, но его слова были прерваны настойчивым стуком в дверь.
— Мы кого-то ждем?
— Отнюдь, — отозвался я, аккуратно прикрывая плащом уютно устроившуюся в кресле справа от меня кобуру разрядника.
— Свом, — попросила Золушка, — не будешь ли ты любезен подойти к двери и спросить, кому она так сильно не понравилась.
— Да, вайст.
Мне не совсем понравился тот факт, что свое оружие Мастер Меча оставил лежать на кровати. Ему, конечно, виднее, но... и, кстати, дверь раскрывать было вовсе не обязательно — говорить вполне можно и через нее.
— Что вам нужно?
— Городская стража!
— О, Пигаль, только не это, — жалобно простонал Лоуэ, вжимаясь поглубже в кресло. — Подсотник Фрамер, собственной отдавившей всем последние мозоли персоной.
Судя по голосу, этот ужасный Фрамер был либо человеком, либо полукровкой с очень дальней нечеловеческой родней. Лет сорока. Больше я ничего сказать не мог до тех пор, пока Свом не посторонился, пропуская стражника в комнату. Правильно, в общем-то, сделал... но мог бы подождать моего кивка.
— Да хранят ваши боги ваши Миры!
— И вам того же.
Я немного ошибся — подсотнику вряд ли было больше тридцати пяти. Среднего роста, плотный, носу недостает совсем чуть-чуть, чтобы перейти из разряда ястребиных в категорию «шнобель», длинный шрам поперек лба, короткие черные, с проседью, волосы и стального цвета глаза. Длинный коричневый плащ с меховым воротником — единственная, как я понял, деталь униформы местной полиции, отличающая ее от прочих вооруженных бандитов, наводняющих улицы Хальдагара. Высокие сапоги, синяя куртка из добротного сукна... хм, насчет «плотный»... три к одному, что под этой курткой на нем хорошая, мелкого плетения кольчужная жилетка.
— Фрамер Рииф, подсотник городской стражи, — представился он, неторопливо оглядывая комнату. — С почтенной вайст Венджер и с, — в голосе стражника явственно мелькнула ирония, — не менее почтенным вимстом Лалли я знаком. А вот имена остальных мне бы хотелось узнать... если, конечно, у вас нет причин их скрывать.
Тон последнего замечания явственно подразумевал, что причины должны быть очень уважительные.
— У меня таких причин нет, — сказал Мастер Меча. — Я — Свомстер с Пилеринга.
— Понимаю, — взгляд стальных глаз на миг задержался на давешней пряжке ремня, скользнул по вытащенному из ножен «Комару» и... остановился на мне.
— Меня з-зовут Вуко, — сообщил я. — А это моя с-сестра Золушка.
— Вуко, а дальше?
— Название нашего Мира н-ничего не с-скажет вам, вимст п-подсотник. Он с-слишком далек от Хальдагара.
— Охотно верю, — кивнул стражник, подходя вплотную к столу. — В Ойкумене сонмы Миров... и даже великие маги не претендуют на то, что познали каждый из них. Но все же...
— Мы зовем н-наш мир Чехией, — в последний момент что-то удержало меня от попытки отрекомендоваться выходцами из Мордора.
— И вправду никогда не слышал. Что вы делаете в Хальдагаре, вимст Вуко?
— А в ч-чем, с-собственно, д-дело, вимст п-подсотник? — задал я встречный вопрос, поскольку внятного, а главное, поддающегося проверке ответа у меня не было. — Нас в ч-чем-то п-подозревают... или д-даже обвиняют?
— Нет... пока, — отозвался Фрамер, с интересом разглядывая выстроившуюся на столе стеклянную батарею. Напитки заказывал эльф и, судя по прилагавшемуся к бутылкам счету, ничем, кроме собственной фантазии, себя при этом не ограничивал. — Просто хотел спросить... вы случайно не проходили сегодня по переулку Разогнутой Подковы?
— П-понятия не имею. — Я постарался, чтобы моя улыбка выглядела как можно безмятежнее. — Где это?
— Около Площади Секиры, — пояснил Фрамер. — Той самой, на которой находятся храм Трора и Дом Круглоголовых.
— В-возможно. — Я постарался, чтобы и голос мой звучал как можно беспечнее. Хотя... не пересолить бы... — Вимст Лалли, ведь и-именно так н-называлось то ужасно безвкусное с-сооружение, куда мы з-заходи-ли навестить... одного м-моего старого друга?
— Гнома?
— Да, р-разумеется.
— Так, — буркнул эльф, упорно старавшийся не встречаться взглядом с подсотником. — И назад мы шли по Разбитой Подкове.
— А ничего странного вы по дороге не заметили? — вкрадчиво осведомился стражник.
— С-странного? — переспросил я. — Пожалуй, что нет. Конечно, я м-мог что-то упустить. Вимст Свомс-тер, вы в-видели по дороге что-то, что м-можно было бы назвать с-странным?
— Нет, — едва заметно улыбнулся Мастер Меча. — Все было на редкость... обыденно.
— А вы, в-вайст Венджер?
— Вообще-то столь сильная вьюга, как сегодня, — задумчиво произнесла ведьма, — нетипична для начала каврелия. Но странной я бы ее не назвала.
— Что ж, так я и предполагал, — вздохнул стражник. — Жаль, конечно... но нам не привыкать обходиться без свидетелей.
— Так что, с-собственно, произошло?
— В этом переулке, — начал подсотник, — совсем недавно... вероятно, почти сразу после того, как вы там прошли, случилась драка. Нет, даже не драка — небольшой бой. С одной стороны в нем участвовали ватажники небезызвестного вимсту Лалли Часовщика Дерера. Девять... их было. А с другой... кто-то. Кто-то, пожелавший остаться неизвестным.
— А что, — скучающим тоном осведомилась ведьма, — вы очень сильно хотите найти этого таинственного «кого-то»?
— Разумеется, вайст Венджер, — серьезно отозвался Фрамер. — Как-никак у нас на руках четыре трупа. Один убит метательным ножом, двоим перерезали горло... крайне ловко перерезали, да простят мне вайсты столь неделикатную подробность, а еще один, похоже, пал жертвой какой-то магии — но об этом будет судить наш тавматург.
— Какой ужас, — вздохнула Золушка. — Хорошо, что мой брат и его друзья успели уйти из этого переулка прежде, чем там разыгралась эта жуткая бойня!
— О да, вашему брату, прекрасная вайст, вне всякого сомнения, очень повезло, — сказал подсотник, покосившись при этом в сторону Свомстера. — Подручные Часовщика обычно не любят оставлять свидетелей. Вдобавок там был один из его приближенных, некий полуорк по кличке Кривой Гвоздь. Сейчас он временно обосновался в нашем морге. — Фрамер довольно осклабился. — Представляю, как взбесится Дерер, узнав об этом.
— Думаешь? — мрачно спросил эльф.
— Слухи уже начали расползаться, — сказал стражник. — И один из них — про обещанную Часовщиком награду. Пять нкаа любому, кто скажет хоть что-нибудь об этом бое, пять же, но уже денриев, за голову того, кто так умело приделал Гвоздю добавочную улыбку, и семь денриев — если его доставят Дереру живым и сравнительно целым.
— Гвоздь, — сказал Лоуэ, — сильно бы удивился, узнав о таком внимании.
— Я сильно подозреваю. — отозвался Фрамер, — что встреча Гвоздя с кем-то, оказавшимся на поверку его смертью, не была запланирована Часовщиком изначально. А раз так — то, помимо мести, Дерером движут и иные мотивы.
— Умен ты, как я погляжу. — Эльф наконец набрался решимости ответить стражнику откровенно недружелюбным взглядом. — Непонятно даже, почему ты до сих пор в подсотниках по улицам шляешься, а не сидишь в протопленном кабинете.

Предыдущая страница 23 Следующая страница


Серебряные пули с урановым сердечником 24

— Ошибаешься, Лалли, крупно ошибаешься, — покачал головой Фрамер. — Был бы я и впрямь так умен, как ты говоришь, то уже бы давно поймал этого таинственного кого-то за воротник и радостно оттащил к нам на площадь Веселых Плясунов. А я вот вместо этого, как ты верно заметил, по улицам шляюсь... к вам вот зачем-то зашел.
— Раз уж зашли, — неожиданно сказала Золушка, — то, может, вы не откажетесь выпить с нами?
— Вообще-то нам на дежурстве не положено, — улыбнулся стражник. — Но отказаться от «Растанийского золотого», тем более когда его предлагает столь прекрасная вайст, — это выше моих сил!
— Т-только бокалы все заняты, — предупредил я.
— Простые парни вроде меня привыкли обходиться стаканами, — сказал Фрамер, наклоняя бутылку. — А то и вовсе без них. Кстати, — добавил он, ставя на стол опустевший стакан, — забыл сказать, что за голову Гвоздя и еще одного из убитых в том переулке было назначено вознаграждение.
— П-полагаю, хальдагарская Стража вполне заслуженно м-может п-претендовать на него, — сказал я.
— Вот и я отчего-то так подумал, — согласно кивнул Фрамер. — Что ж, благодарю за вино, оно прекрасно... равно как и ваша сестра, вимст Вуко с Чехии. Надеюсь, ваше дальнейшее пребывание в Хальдагаре не будет омрачено никакими неожиданностями. Я имею в виду неприятными неожиданностями.
— Кощунство, — простонал эльф, едва только Свомстер задвинул засов на закрывшейся за стражником двери.
— Что к-кощунство? — не понял я.
— Кощунство тратить столь благородный напиток на то, чтобы смочить им глотку какого-то презренного «коричневого плаща», — все тем же стонущим тоном ответил эльф. — Да еще..
— Лоуэ, — перебила его ведьма, — если ты немедленно не заткнешься, то остаток этого благородного напитка окажется у тебя на голове... вместе с бутылкой.
— И-интересно, — сказал я, — сколько уйдет у этого с-самого Часовщика на то, ч-чтобы повторить с-сде-ланное вимстом Фрамером?
— Как повезет. — Венджер задумчиво крутанула в руке опустевший бокал. — День, два...
— Это если Фрамер сам не захочет прибавить к своему жалованью Стража лишний десяток денриев, — буркнул эльф.
— Ты хоть раз слышал, — презрительно осведомилась ведьма, — чтобы подсотник Фрамер брал на пузо.
— Слышал, — с вызовом отозвался Лоуэ. — И не один раз. Другое дело, — продолжил он тоном ниже, — что Фрамер не продается. Он заключает временные союзы — и берет деньги за то, что скорее всего сделал бы и так. Но легче от этого нам не станет — если он решит, что Часовщик нравится ему больше, чем мы.
— У м-меня создалось впечатление, — сказал я — что этот Фрамер в-верно охарактеризовал с-себя. Он не умен... он очень у-умен.
— И что из этого?
— Свом, — окликнул я Мастера Мечей, который, похоже, в очередной раз устроил себе сеанс огненной медитации перед камином. По крайней мере, так это выглядело со стороны — хотя я нисколечко не сомневался в том, что Свомстер не пропустил даже мельчайшей подробности. — Как д-думаешь, что хотел от нас вимст Рииф?
— Голову Дерера.
— А Драконьи Глаза из сокровищницы принца-консорта ему не нужны? — вскинулся Лоуэ. — В ватаге Часовщика полторы сотни головорезов.
— Всего-то?
— И трое магов.
— Один маг, — поправила эльфа Венджер. — И двое подмастерьев. Недоучки из Хаунлое.
— Можно подумать, у тебя есть тамошний диплом.
— Если бы эти спесивые рыла в дурацких колпаках, — голос ведьмы вполне можно было колоть на кусочки и раскидывать по бокалам, — не начинали трястись от одной мысли, что женщина переступит их священный порог, я бы обклеила их пергаментами...
— Как же, как же...
— Стоп! — прервал я начавшую отклоняться от нужного русла дискуссию. — Лоуэ, Венджер, вы с-сей-час в одной к-команде. Нашей. Н-не забывайте об этом.
— Все в порядке, командир, — подмигнул мне эльф. — Мы с вайст Венджер постоянно...
— Точно, это ты и со всеми постоянно...
— Еще р-раз д-для особо глухих, — с нажимом произнес я. — Повторяю. Стоп. За с-следующую фразу не п-по делу буду...
— Бить по голове? — с невинным видом предположил Лоуэ.
— Нет. Вычитать из ж-жалованья.
Кажется, это его проняло.
— Так вот, — продолжила Венджер, убедившись, что Лалли, по крайней мере на какое-то время, занят перевариванием идеи о штрафе. — Из трех магов Дерера два — это мальчишки-подмастерья, едва научившиеся швыряться в противника огненными шарами и поджаривать внутренности тараканам... если этих тараканов предварительно привязать к пыточной скамье. Зато третий...
— Род Безвоз, по прозвищу Ядовитый Гриб, — вставил эльф и, неправильно истолковав мой взгляд, протестующе вскричал: — Эй, это было замечание по делу!
— Невероятно, но факт! — съязвила Венджер. — Вроде бы он — выходец из Заморана, но точно это никому в Хальдагаре не известно. На вид ему лет триста... маленький сморщенный старикашка с лицом, похожим на высохший хрикс. Постоянно таскает на голове шляпу, под которой можно затеряться пятерым.
— Каждую три-четверть сезона, — снова встрял эльф, — наведывается на Желтую улицу... предпочитает молоденьких брюнеток, обычно двух за раз.
— Вот по части Желтой улицы тебе равных нет, охотно признаю! Но в любом случае, — закончила ведьма, — я бы не хотела встречаться с Безвозом в открытом бою. Хотя бы потому, что бой с таким любителем подлых штучек честным не будет никогда.
— Ясно, — кивнул я. — Что-нибудь е-еще?
— Часовщик со своей ватагой держит примерно треть Полуденной Окраины, — сказал Лоуэ. — Район не из бедных. С Полудня к Хальдагару подходят тракты от четырех крупных порталов — Кишгреа, Пилеринга, Апанда и Боро. Много складов... и те из хозяев, кто не хочет увидеть танец саламандр в ночи, должны платить Дереру. И платы этой ему хватило на шикарный загородный дом с парком, прудом и тремя прирученными горгульями на фасаде. Зато в городе он корчит из себя ревнителя традиций — ютится на заброшенном складе.
— Все?
— Кроме Гвоздя, у него еще двое ближайших подручных. Ния — человек, откуда-то с Полуночи, очень ловко метает заточенные диски. И Сгримо, гоблин по прозвищу Перелом, — очень любит проделывать эту операцию над несговорчивыми. Кстати, у Часовщика в ватаге много гоблинов.
— Много — это с-сколько?
— Чуть больше полусотни. Я имел в виду, — пояснил эльф, — много для человеческой ватаги. Обычно бандиты одной расы стараются держаться своих. Гоблинские ватаги промышляют на Восходной Окраине и в Кипятильнике.
— Свом, ч-что скажешь?
— Сейчас, — медленно произнес Мастер Меча, — Часовщик наверняка разогнал свою ватагу по всему городу. Вынюхивать. Прямой атаки они не ждут.
— Днем, при свете? — Гримасе ужаса на лице Лоуэ могла бы позавидовать любая горгулья. — Это безумие.
— Возможно, — задумчиво сказала Венджер, — это окажется достаточно безумным, чтобы сработать.
— Ну вот, и она туда же, — всплеснул руками эльф. — Командир, ну хоть ты им скажи.
— Я д-думаю.
С одной стороны, меня отнюдь не вдохновляла идея отправляться на штурм логова местного мафиозо. Рискованно... опять же, без медотсека пепелаца любая царапина может обернуться заражением крови во всей красе — про более серьезные ранения я не говорю. А отдаться в руки местных целителей — магия, она, конечно, сила, но вот насколько хорошо воспримет ее мой земной организм?
С другой же — я уже успел наметить для себя порядок действий на ближаюшую неделю — точнее, как говорили здесь, три-четверть сезона. И заниматься серьезными делами, в то время как какой-то Часовщик будет путаться под ногами и совать палки в колеса, — увольте. Проще и в самом деле пойти и раздавить эту гадину в зародыше.
Впрочем, перед тем как принять окончательное решение, не мешало бы уточнить еще кое-что.
— Н-напарница, твое мнение?
Золушка сформулировала свою мысль коротким лунным жестом — ногтем большого пальца поперек лба сверху вниз. Кажется, это пришло из времен Восстания — в тесноте тогдашних лунных коридоров самодельные мечи порой становились более эффективным оружием, чем кинетички и ракетные ружья наемников Директората.
— Ясно.
— Безумцы...
— Лалли, ты м-можешь ограничиться п-показом дороги, — предложил я.
— Ну да, — хихикнул эльф, — и пропустить лучшее в этом году представление. Ни за что!

* * *

Подозреваю, что складские здания — по крайней мере, те из них, в проектировании которых принимали участие люди, — выглядят абсолютно одинаково в любой части Вселенной. Коробки — этим сказано все и немного больше.
— Ты у-уверен, что это то с-самое здание, что нам н-нужно? — шепотом осведомился я у эльфа. — Они все т-такие одинаковые.
— Уверен, — не оглядываясь, отозвался тот. — Это для вас, людей, они одинаковые, а на самом деле двух абсолютно одинаковых зданий быть не может... как не бывает двух одинаковых деревьев в лесу.
— А что, ты м-можешь отличить одно д-дерево от другого?
— Был бы я лесным эльфом — мог бы, — невозмутимо ответил Лоуэ. — Но я — эльф городской и различаю не деревья, а дома. Нужное нам строение сложено из красного кирпича, на окнах чугунные решетки в виде острия копья с двумя завитушками. Ворота из цимлы, каждая створка на трех бронзовых петлях. В правой створке — калитка. Мне продолжать?
— П-продолжай.
— Второй вход с другой стороны здания. Дверь в рост человека, тоже из цимлы, обшита железом. Замки везде, само собой, гномьи. Крышу описывать?
— Нет.
— Ах да, — ядовито добавил эльф. — У этого склада есть еще одна примета. Видишь эти узкие щели под самой крышей?
Я изводил Лалли уже больше получаса, и, кажется, нервы у длинноухого начинали сдавать. Во всяком случае, его ответы начинали приближаться по стилю к любимой Свомстером манере общения древних жителей Спарты.
— Да.
— Так вот, то, что виднеется в правой, — арбалет.
— Не о-очень удачная позиция, — заметил я. — С-слишком велика мертвая зона.
— Что?
— Н-непростреливаемое пространство. Ладно, о-объясни еше раз, как можно попасть в-внутрь.
— В третий раз повторяю, — устало отозвался Лоуз. — Никак. Разве что подойти и постучаться в ворота.
— Подкоп?
— До ближайшего строения полсотни шагов. Для такой работы тебе нужен не эльф, а бригада гномов.
— Крыша?
— Лучший способ перебудить грохотом всю округу.
— Боковые с-стены?
— Стрелки на чердаках соседних зданий, — эльф зевнул, — симпатически связаны друг с другом — стоит одному ушибить пальчик, как все в голос орут «мама!».
Весело. Можно подумать, у них тут не склад, а база «Посейдон». Не хватает только контрольной полосы и катающихся вдоль тяжелых краулеров.
— А что в-внутри?
— В третий раз повторяю, — кажется, если бы уши Лоуэ умели передавать настроение своего хозяина, они бы сейчас скрутились в трубочку, — сам я у Часовщика ни разу не был. Могу лишь пересказать слова других... тех, кому не повезло больше моего.
— Ну-ну?
— Два этажа. Одна перегородка. Много полок. Настоящий лабиринт, в который лучше не попадать.
— Ясно.
— Что-нибудь еще повторить в четвертый раз? — осведомился Лоуэ.
— С-спасибо, нет. Иди к о-остальным, м-мне нужно немного подумать.
Эльф чисто по-человечески пожал плечами и отошел. Я же, воровато оглядевшись по сторонам, достал из сумки инфор, нацепил его на лоб и принялся с упоением ковыряться в настройках.
Все же современному человеку — пардон, современному гражданину Федерации — даже сложно представить, без какого умопомрачительного количества технических прибамбасов немыслимо его нормальное существование. И когда это количество вдруг разом ужимается до содержимого двух кофров... жизнь, которая и без того отличалась от сахара, начинает приобретать некий отчетливый привкус... того самого.
Например, сантехника. Я ничего не имею против наполненной пеной ванны, романтика и все такое, особенно, если ты в ней не один. Но вот пожил с недельку без обычного ионного душа — и сразу чувствуешь себя грязной свиньей, даже если ты почти до мяса стер на себе кожу той окаменелой реликвией, которую местная прислуга выдает за губку.
А уж удобства... хорошо еще, что в «Веселом купце» эти самые удобства сводились к выдаваемым в комнату ночным горшкам, что побудило Золушку захватить с «Хрустальной тыквы» портативный СУБО — «Дженерал Вайпер», туристический вариант. Сейчас этот радующий глаз стерильной белизной аппарат гордо возвышался на вершине чугунного убожества, которое... которое я не знаю как назвать! Проклятье, они ведь не додумались даже до сливного бачка!
Или вот инфор... сотни миллионов людей пользуются этой штукой каждый день, не отдавая себе отчета в том, насколько она незаменима для них. И сколько в ней полезнейших функций... ну, по крайней мере, в конкретно этой модели. Тоже туристический вариант, но на этот раз «Интел Лабз», гражданская модификация тактического диспа легкой пехоты.
К моему счастью, Часовщик не озаботился наложить на свое логово заклятие взглядонепроницаемости — или как его там могут обозвать местные колдуны — посчитав, видимо, что двойная кирпичная кладка сама по себе надежно защитит его от подобных посягательств. Не знаю, как насчет колдунов, а вот от рентгеновской подсветки стена защищала плохо.
В общем и целом, внутренняя планировка здания соответствовала словам Лоуэ — как бы это ни казалось удивительным. Живых двуногих прямоходящих, примерно соответствующих человеку, инфор насчитал двадцать два. Учитывая, что всего в ватаге, по словам того же эльфа, полтораста головорезов, расклад достаточно неплохой.
Поправка — было полтораста. А осталось сто сорок один, если, конечно, кого-нибудь из пятерки Свомстера не успели вытащить из подвалов Стражи.
Проблема заключалась в том, что и двадцать два — это все ж слишком много для нашей команды. Особенно если отминусовать Венджер, которая наверняка будет занята прикрытиями наших шкур в магическом плане, и Золушку — то, что она сама рвется в бой, это еще не повод ее туда пускать! Трое против двадцати двух — не самое благоприятное соотношение. Даже если принять, что Свомстер играючи справился с той пятеркой... нет, все равно их слишком много. Затопчут.
Конечно, можно плюнуть на все и повторить спектакль под названием «штурм дворца». Две оставшиеся в нашем распоряжении кинетички, плюс мой разрядник — при таком раскладе счет совсем другой — три ствола против оружия, обладатели которого так и не успеют понять, что их убило.
Вот только сейчас у нас за спиной нет «Хрустальной тыквы» с ее реактором, и ближайшее место, где можно будет перезарядить батареи — анклав-станция над Джииром... с учетом, насколько мы уже углубились в Миры, выходит самую малость поближе самой Солнечной системы. Правда, моя оптимистка-напарница и бормочет чего-то там про возможность перезарядки местными силами, поминая при этом давешнего гнома, «усовершенствовавшего» реактор пепелаца, но пока я своими глазами не увижу первую перезаряженную батарейку — все эти надежды проходят по ведомству белого бычка, а заряды числятся нашим важнейшим невозобновляемым ресурсом. И тратить их на ватажников какого-то подвернувшегося под ноги мафиозо — хуже, чем глупость.
Некоторое время я всерьез рассматривал возможность устроить Дереру приступ лучевой болезни, плавно переходящей в трупное окоченение. Но... во-первых, я не знаю, кто именно из призрачных силуэтов на схеме — сам Часовщик, а во-вторых, даже если мне удастся максимально сфокусировать фонарик «подсветки» — все равно львиная доля рентгенов будет оставаться не в голове бандита, а в тех самых двух рядах кирпича. Да и просто слишком долго «поджаривать» его таким способом не удастся — батарейка инфора тоже не безразмерна.
Хорошо, попробуем подойти к задаче с другого конца. Нам скорее всего не нужно брать к ногтю всех ватажников — достаточно прихлопнуть одного Часовщика. Вероятность того, что его преемник воспылает жаждой мести, достаточно мала — а, кроме того, потерявшую десяток лучших бойцов и лидера ватагу наверняка захотят «проверить на прочность» соседи по ремеслу.
Если бы этот тип почаще высовывал свой нос из норы — никаких сложностей, с инфором и кинетичкой это делается на счет раз. Уж один-то заряд я могу себе позволить потратить. Другой вопрос, что, по утверждениям Лоуэ, этот самый Дерер большим ценителем свежего воздуха не является, а следовательно, ждать его можно долго. Каковая перспектива мне вовсе не улыбается — хотя бы по причине позднего времени и набирающего силу мороза.
Стоп... и три раза ха-ха... а кто сказал, что Часовщику вообще надо выходить?!
Моего возвращения не заметил почти никто — кроме, разумеется, Свомстера, который, впрочем, тоже никак этот факт не обозначил. Просто я знал, что Мастер Меча засек меня еще шагов за двадцать — услышал, почувствовал спиной или увидел третьим глазом, притаившимся на его гладком, словно колено, затылке. А вот остальные были настолько увлечены происходящим на Земле зрелищем, что пропустили бы и парадную колонну Десантного Корпуса В КС.
Первой моей мыслью было немедленно устроить Лоуэ образцово-показательную, в лучших традициях старшины Стрешнева выволочку за «занятие неподходящим занятием в неподходящее для оного занятия время», конец цитаты. Полагалась за это, как правило, центрифуга со «сбитым» режимом, после десяти минут которой глаза несчастного курсанта очень долго видели перед собой живописную панораму «небо в алмазах», а все прочие органы чувств воспринимали остатки его собственного завтрака — или обеда с ужином соответственно.
Однако, подойдя ближе, я с удивлением узрел, что мои соратники столь упоенно разглядывают вовсе не расчерченные дорожки для паучьих бегов, а... нечто совсем другое.
М-да. Я-то в своей безграничной наивности предполагал, что для виртуального моделирования нужен инк с хорошим голопроектором. А оказывается — всего лишь снег, грязь и немного глины. Ну и, понятное дело, хороший маг, который «сделает так, чтобы картинка ожила»!
Венджер была хорошим магом. Снежная модель складского здания, насколько я мог разглядеть, была совершенно точной копией своего прототипа — вплоть до поминавшихся Лалли решеток на окнах. Ледяная же крыша позволяла спокойно наблюдать за мельтешащими внутри фигурками — темными и светлыми. Ребята-из-грязи изображали, насколько я мог понять, наших противников, глиняные парни — нас самих.
Впрочем, мельтешение длилось недолго.
— Попытка номер пятнадцать, — прокомментировал эльф. — Что ж, поздравляю. Нам в очередной раз удалось добраться до Часовщика. Как и в попытках номер четыре и номер одиннадцать, проделал это наш дорогой Свом, проживший на целых три десятка мгновений дольше остальных нас.
— Кстати, что с ним случилось на этот раз? — спросила Золушка.
— Кажется, — Лоуэ прищурился, разглядывая крохотную фигурку с воинственно выставленной вперед щепкой, — попал в ловушку. Магическую.
— Ну что, — Венджер зябко поежилась, — у кого-нибудь еще есть идеи, нуждающиеся в проверке?
— У м-меня есть, — сообщил я, становясь рядом и, прежде чем кто-либо успел меня остановить, аккуратно придавил подошвой сапога ледяную крышу домика.
— Хороший был симп, — грустно сказал Лоуэ. — Зря ты с ним так.
— Симп?
— Точное подобие чего-либо, находящееся в симпатической связи, — пояснила ведьма и чуть более обиженным тоном добавила: — Между прочим, я вложила в него не так уж мало сил, и это и в самом деле было очень хорошее подобие. Все ловушки...
— М-мне очень жаль, — сказал я. — Н-но, по-моему, тебя об этом не просили. Я не просил.
— А мне другого жаль, — неожиданно сказала Золушка, глядя за мою спину. — Что ты так слабо на крышу надавил. Теперь придется в развалинах копаться — вдруг Часовщик жив остался?
Все — не исключая даже Свомстера — дружно обернулись и посмотрели на темнеющий в конце улицы склад, который и не думал разваливаться.
— Шутка, — пояснила Золушка, дождавшись, пока все удивленные взоры вновь обратятся на нее. — Хотя вообще-то было бы неплохо выколдовать такого симпа, а?
— Неплохо, — согласно кивнула Венджер. — И потому Гильдия Магов каждый сезон подновляет заклятие, блокирующее подобное чародейство.
— Я однажды слышал, — хитро улыбаясь, сказал эльф, — про страну, правитель которой приказал сделать себе симпатическую копию всего владения. Исключительно из благородных побуждений — дождь в засуху вызывать и так далее.
— А в ч-чем подвох?
— Однажды, — хихикнул Лоуэ, — наследный принц, воспользовавшись отсутствием родителя, завалил на пол этой комнаты одну молоденькую фрейлину. И, — эльф хихикнул еще раз, — ровно через девять месяцев в трех провинциях...

Предыдущая страница 24 Следующая страница


25 Андрей Уланов

— Должна сказать, — холодно заметила Венджер, — им еще повезло, что принц не был склонен к каким-нибудь... противоестественным развлечениям.
— Д-да уж. — Я поежился, представив, что произошло бы, воспылай принц страстью, скажем, не к фрейлине, а к смазливому пажу.
— А вот если бы...
— Темнеет, — негромко сказал Свомстер, заставив эльфа оборвать фразу на полуслове. — Ночью они будут ждать атаки.
— До н-ночи ждать не придется, — сказал я. — Разве что... вайст Венджер, сколько в-вам п-потребуется времени на заклинание, з-затрудняющее чтение мыслей магу уровня этого... Бензовоза?
— Безвоза, — поправила меня ведьма. — Нисколько.
Ведьма наклонила голову и, сняв с шеи один из полудюжины развешанных на ней кулончиков, протянула его мне.
— Вот. Амулет, сделанный и заговоренный мастером В-Рио с Балиптаха. Его защиту не преодолеют и пятеро колдунов, равных по силе Безвозу.
— О-очень хорошо.
Амулет представлял собой тоненькую золотую цепочку, к которой была подвешена забавная белая — кажется, костяная — фигурка, вроде японских нэцкэ.
— Разумеется, — уточнила Венджер, — я бы желала получить его назад как можно скорее... и в том же состоянии.
— П-постараюсь. Теперь ты, Лоуэ...
— Что?
— М-мне нужен один из т-твоих ножей, — сообщил я. — Ж-желательно — тот самый, которым т-ты перерезал глотку Г-гвоздя.
— И его ты тоже вернешь в целости и сохранности? — с подозрением спросил эльф.
— Нет.
— Тогда не дам, — категорично заявил Лалли. — Мне эти ножи знакомый гном полсезона делал. Я к ним привык, как к собственным детям.
— Которых у тебя никогда не было, — заметила Венджер. — Лоуэ, мне отчего-то кажется, что выбор у тебя невелик. Либо нож — либо твоя голова. Ты с чем предпочтешь расстаться по доброй воле?
Стон, с которым эльф протянул мне клинок, мог бы, наверное, разжалобить даже голодную химеру.
— Д-двух денриев тебе за него х-хватит?
Нож был действительно хорош. Восьмидюймовое лезвие, черная рукоятка в виде стилизованной драконьей головы — работа настоящего мастера чувствовалась даже с первого, вскользь брошенного взгляда.
— Командир, — укоризненно отозвался Лоуэ, — этот нож...
— Т-трех!
— Договорились, — враз повеселевшим тоном ответил эльф и тут же озабоченно добавил: — Может, для большей достоверности оба возьмешь? Всего за пять денриев отдам.
— Может, — передразнила его ведьма, — для большей достоверности все-таки взять голову?
— Н-не надо, — отозвался я, пряча нож в сумку. — О-обойдемся.
— Командир, ну возьми оба, — тоскливо проныл эльф. — Пока еще Грик мне новый парный выкует... а за пять денриев в его лавке два замечательных ножика лежат, из настоящей черной стали.
— У-уговорил.
— Что-нибудь еще?
— Одна м-маленькая д-деталь, — кивнул я, поворачиваясь к Золушке. — Милая, ты н-не могла бы д-до-стать свою п-пудреницу?
— Кого?
— П-пудреницу, — повторил я. — Небольшая такая с-синяя коробочка. Ты ею п-пользовалась не д-далее как сегодня утром.
— Могу, конечно, — озадаченно отозвалась напарница, начиная рыться в сумочке. — Но зачем?
— П-подуй, — попросил я, протягивая ей оба ножа. — Только сильно, н-не жалея.
— Нужно будет, чтобы Часовщик коснулся их? — спросил Свомстер.
— Да.
Вообще-то первоначально я собирался отнести ножи лично — очень идиотская идея, причем совершенно для меня нехарактерная. К счастью, я вовремя сообразил, что кандидатура Свомстера на роль удачливого киллера предпочтительней не только с точки зрения сохранения целостности моей шкуры, но и обыкновенного реализма — Мастер Меча выглядел куда более похожим на человека, способного разделаться с городским эльфом.
Конечно, если Дерер уже успел каким-то образом снестись с арестованной пятеркой... но тогда у него есть и мое описание.
Волновался я зря. Свомстер появился из ворот меньше чем через пять минут после своего исчезновения внутри.
— Н-ну как?
— Зашел. — Мастер Меча отнюдь не собирался отказываться от своей привычной манеры изложения. — Сказал, что мне нужен Дерер. Объяснил зачем. Провели на второй этаж. Маленькая комнатушка. За столом — старик в красном кафтане. Долго рассматривал ножи. Спросил — как?
— И как же? — не выдержал эльф.
— Ответил, что ты сидел за столом и громко хвастался своими подвигами, — невозмутимо отозвался Свомстер. — Очень мне надоел.
— Ну вот, а еще другом назвался, — обиженно заметил Лоуэ.
На самом деле за те несколько дней, что они оба находились на моей службе, Мастер Меча ни разу не называл Лалли не то что другом, но даже и приятелем. Не знаю, могут ли быть у подобной личности друзья в принципе, но вот то, что болтливому эльфу оказаться в их числе не светило ни при каком раскладе, — в этом я был уверен абсолютно.
— Часовщик засмеялся, — продолжил Свомстер свое обыденно-монотонное повествование. — Спросил, почему я не принес голову. Я ответил, что мне некуда было ее положить.
— А я так вообще не люблю возиться со всякими кровавыми обрубками, — вставил Лоуэ. — Такая морока...
— Потом, — сказал Свомстер, протягивая мне ладонь с тускло поблескивающими кругляшами, — он отсчитал мне пять денриев.
— Отдай их с-страждущему, — распорядился я. — П-пусть утешится.
Монеты исчезли с ладони Свомстера столь стремительно, что на миг я усомнился — а не почудились ли они мне. По идее, стоящий в двух шагах эльф никак не мог... или все же мог?
— А этот яд, — как ни в чем не бывало спросил Лоуэ, — быстро действует?
Свомстер медленно нагнулся к сугробу, сгреб горсть снега и начал неторопливо растирать ладони.
— Н-не очень, — ответил я. — Лет триста... или ч-че-тыреста.
— Попробую угадать, — предположила Венджер. — Эта пыль должна как-то притянуть к себе твое колдовство?
— П-почти в точку, — кивнул я. — И в-вот что... н-на-чинайте удаляться... п-потихоньку. Мое колдовство очень ш-шумное.
Наверное, можно было бы и не приближаться к складу — для крохотного шарика обедненного урана, летящего со скоростью пять километров в секунду, двадцать сантиметров кирпича — преграда не более страшная, чем покрытое пылью стекло. Но я решил подстраховаться.
В тишине позднего вечера треск выстрела прозвучал неправдоподобно громко.

Глава 14
ПРИНЦ ДЛЯ ЗОЛУШКИ

Два тоненьких восковых столбика стоящих на столе свечей, кажется, не столько разгоняли тьму, сколько, наоборот, сгущали ее. Основным же источником света служила багровеющая масса каминных углей, по которым время от времени пробегала крохотная саламандра.
— Это совершенно невозможно, — безапелляционно заявила Венджер. — Даже и не думай об этом!
— Но п-почему? — удивился я.
— Аристократ должен владеть магией! — отчеканила ведьма.
— Но ты же н-не аристократка?
— С чего ты взял?
Я осекся. Преисполненный печали и сочувствия взгляд Лоуэ подсказал мне, что я только что сморозил какую-то выдающуюся бестактность.
— Я не имею прав на фамильный титул, — после недолгой паузы сказала Венджер. — Моя мать была дочерью мелкого барона из-за Джея... третьей. Она никогда не рассказывала мне, за кого собирался выдать ее отец, но то, что этой участи она предпочла бегство с молодым приказчиком из Хальдагара, говорит само за себя.
— Говоря проще — не все маги — дворяне, но все дворяне — маги, — резюмировал Лалли. — Странно, что в вашем Мире это не так.
— Наш Мир в-вообще очень с-странный, — пробормотал я. — И с-слегка безумный.
— А какие у вас облака? — неожиданно спросила Венджер.
Нарочито беспечный тон, которым был задан вопрос, кажется, таил под собой заряд напряжения... но в чем заключается подвох вопроса, я уловить не сумел.
— Белые... т-такие же, к-как и здесь.
— Уф, — с облегчением выдохнул Лоуэ. — Признаться, в какой-то момент я и сам начал было подозревать...
— Это была п-проверка?
— Да, — кивнула ведьма. — И ты ее прошел.
— Пляшу от р-радости, — заметил я, наклоняясь к камину. — А к-какой ответ б-был бы неверным?
— Красные. — Венджер, обняв подушку, задумчиво уставилась на пышущие жаром угли.
— А д-дальше?
— Это вроде легенды... смутный слух, передаваемый из десятых рук. Говорят, что где-то среди Миров есть Мир, непохожий на другие. Мир, лишенный магии... в обычном смысле этого слова. На него не ведет ни один порвал, к нему не найдут дорогу Звездные Шмели и драконы, но иногда люди оттуда появляются среди нас.
Я с трудом удержался от того, чтобы не напомнить ей об одном Мире, лишенном магии. Впрочем, как ни далеко находился Хальдагар от посещаемых землянами Миров, все же сведения о нас уже давно должны были бы выйти из разряда смутных слухов. Не говоря уже о красных облаках...
— Жителям этого Мира доступна иная Сила, — тихо сказала Венджер. — И она... говорят, что порой она сильнее любой магии Миров. Не знаю, — закончила она, — можно ли считать жителей этого мира людьми или они уже нечто другое. Нечто большее.
— Что з-значит «иная С-сила»? — недоуменно спросил я.
— Не знаю, — повторила ведьма. — И, наверное, никто в Мирах не знает.
Хм. Интересно, а не об этом ли загадочном Мире думал Бар Корин, говоря об альтернативных путях развития человечества?
Поразмыслив, я решил залить эту идею хорошим глотком вина и вернуться к ней как-нибудь потом. Например, после возвращения «Хрустальной тыквы».
— Давайте у-уточним еще р-раз? — предложил я. — Что, как т-только я п-представлюсь аристо, от меня тут же п-потребуют верительных г-грамот в виде фа-амильного умения?
— Разумеется, прямо в лицо тебе этого не скажут, — пояснила Венджер. — Поначалу. Но это считается само собой разумеющимся, и чем дальше, тем более прямыми будут становиться намеки.
— На самом деле м-мне нужно не т-так уж м-много времени, — примирительно сказал я. — Все д-должно решиться б-быстро.
По крайней мере, я искренне надеюсь на это. Чертовски не хочется задерживаться в Мирах надолго.
— За незаконное присвоение дворянства полагается отсечение правой руки и языка, — сообщил Лоуэ. — Согласно действующему Своду Законов. Но, как правило, до суда дело не доходит — дворяне предпочитают сами покарать преступника.
— Спасибо, что п-предупредил.
— И они, знаешь ли, бывают в таких случаях очень изобретательными, — продолжил эльф. — Я однажды видел, как маг-огневик поймал уличного воришку... он превратил его в костер, и бегал этот костер довольно долго. К счастью для окружающих, маг позаботился о том, чтобы он ничего не мог поджечь... и чтобы никто не слышал криков.
— А нельзя ли изобразить это фамильное умение? — неожиданно спросила Золушка. — Амулетами или еще как-нибудь?
Ведьма и эльф обменялись озадаченными взглядами.
— Это... может сработать, — неохотно признала Венджер. — Не так уж мало родов, чей дар слаб или ограничен. Но сильные амулеты несут на себе отпечаток создавшего их мага, а в Хальдагаре таких магов немного. Вот если бы у вас были амулеты из вашего родного Мира...
— Кое-что у н-нас есть. — Я поставил бокал и начал подниматься из кресла. — П-пойдем, сестренка, глянем на наш б-багаж.
— Еще было бы неплохо обзавестись знакомцем, — сказал эльф. — Обычно демоны служат только лишь магам... но, говорят, их иногда можно нанять.
— О-отличная мысль, — улыбнулся я. — Я как р-раз знаком с одним д-демоном.

* * *

— Груда барахла, — грустно резюмировала моя напарница, глядя на рассыпанное по одеялу содержимое двух кофров. — С таким набором даже в уличный балаган соваться нечего.
— Н-ну почему же? — возразил я, присаживаясь на кровать. — Вот, например, н-направленный микрофон.
Вмонтировать его в с-сережку — и мы имеем г-готовое заклятие д-дальнеслуха. Или в к-кольцо...
— Которые ты вденешь себе в нос?
— Кстати, — прищурился я. — У тебя, с-случаем, нет никаких п-полезных имплан... аи!
— Лазер в мизинце, — прокомментировала Золушка. — Годится, чтобы поджечь свечу. Или нарезать ее на дюжину ломтиков.
— Или о-оставить напарника без г-глаза. — Я осторожно потер пострадавший орган. — Дурацкая штука, д-даже на минимальной мощности...
— Хочешь, на лбу распишусь? — предложила Золушка, подкрепив свои слова изящным взмахом руки.
— П-прекрати. — Все еще продолжая держаться левой рукой за глаз, я поднял с одеяла небольшую продолговатую коробочку.
— Что это?
— Мыслеформа.
— Д-детская игрушка?
— Да, — с вызовом отозвалась напарница. — А что, нельзя? Я иногда люблю застыть какой-нибудь забавный образ.
— Люби-люби, — пробормотал я, откладывая коробочку в сторону. — А с этим браслетом что?
— Просто браслет, — сказал Золушка. — Ничего больше.
— С-совсем ничего? — разочарованно переспросил я. — Никаких в-встроенных функций?
— Абсолютно.
— Ж-жаль.
— Можно взять плеер, — предложила Золушка. — Он компактный, запросто поместится в кармане.
— 3-зачем? — не понял я. — Потрясать местных М-моцартом и спейс-рейгом?
— Создавать мановением руки ансамбль невидимых музыкантов, — снисходительно пояснила напарница. — Он же объемного звучания.
— Д-допустим, — кивнул я. — Ч-что еще?
— Моя фишка сама по себе кое-что может, — сказала Золушка. — Отсканить содержимое закрытой коробки, к примеру.
— Угу, — кивнул я. — П-плохо, что н-нельзя замаскировать инфор п-под экзотическую шапку, а т-то бы я тоже сквозь стены в-взглядом шарил.
— Есть у меня одна идея, — напарница задумчиво покосилась на прислоненные к стене кинетички. — Разобрать одну из них...
— И что?
— ...и собрать кое-что другое, — закончила Золушка. — Чудо не так чтоб очень, но легким взмахом руки отшвыривать любой металл на десяток метров, согласись, партнер, не так уж плохо. Вот так! — Она резко выбросила левую руку ладонью вперед, и на какой-то миг мне и впрямь почудилось, что аляповатая земляная ваза на столе срывается с места и разбрызгивается о противоположную стену.

Предыдущая страница 25 Следующая страница


Серебряные пули с урановым сердечником 26

— Это ж чертовски в-вредно, — растерянно сказал я. — Поля такой силы... ты ж спечешься заживо.
— Я не собираюсь систему постоянно под напряжением держать, — возразила Золушка, подходя к окну. — Будет выдавать секундный импульс, и хорошо. Зато любой олух в доспехах улетит в другой конец зала... а то и под потолок.
— Ну, с-смотри. Мое д-дело — предупредить.
— Слушай, Вуко, — Золушка нервно пробарабанила пальцами по подоконнику, — а может, просто закроем файл, а? Теперь, когда у нас есть деньги, чтобы добраться до Джиира?
— П-полковник...
— Да пошел этот Бар Корин... дальним туннелем! — выкрикнула моя напарница. — Можно подумать, он сильно интересовался нашим мнением, когда вербовал на этот полет!
— Т-ты по Меркурию соскучилась? — неприязненно осведомился я, сопроводив вопрос соответствующим жестом у виска. — СБ т-тебя не то что из р-роди-мых лунных коридоров — с Солнца д-достанет, даже если п-протуберанцем прикинешься.
— А если тебя завтра какой-нибудь маг раскодирует и поставит в уголке живым факелом зал освещать?
Я пожал плечами и, отвернувшись, продолжил перебирать разложенные на кровати веши.
— Риск — он в-везде риск. Д-даже когда просто по улице идешь, н-не знаешь, ч-чего за следующим углом б-будет. Т-то ли сбойный центровой с плазмоганом н-на-летит, то ли к-камикадзе кварталом д-дальше т-так-тичку рванет.
На некоторое время в комнате воцарилась тишина. Потом я услышал за своей спиной тихие шаги... и почувствовал, как маленькая изящная ручка осторожно опускается мне на плечо.
— Это ведь не вся правда, — тихо сказала Золушка. — Дело еще и в том, что ты хочешь отомстить.
— Да. Я очень х-хочу. — Я аккуратно положил обратно на одеяло синий диск универсальной отвертки, с превеликим трудом сдерживая внезапно нахлынувшее дикое желание что-нибудь сломать. — Я очень х-хочу найти того ч-человека... или то с-существо, из-за которого п-погибла Кайти. И когда я его н-найду...
— Что же тогда случится?
— Я еще не р-решил, — сказал я. — Но точно з-знаю одно — ему п-после этого уже не будет з-завидовать никто и н-никогда!
— Понимаю.
— Ладно, с-свернули тему. — Я окинул взглядом комнату в поисках чего-то, что можно было бы в порядке общей релаксации без особого сожаления разобрать на мелкие — желательно вплоть до атомов! — составляющие. — Что это?
— Где?
— Вон те с-серебристые цилиндрики на с-столике п-перед зеркалом, — показал я.
— Они не серебристые, а серебряные... я подумала, что нам не помешает обзавестись чем-нибудь противодраконным, — сообщила Золушка, подходя к столику. — Лови!
— П-понятнее не стало, — пожаловался я. разглядывая пойманный предмет. Продолговатый цилиндрик, размером примерно с мизинец, верхняя треть в виде закругляющегося конуса, похож на старинную... — Пуля?!
— Ну да, — довольно кивнула Золушка. — Я взяла горсть серебряных монет, сердечник сделала из шариков.
— Серебряные п-пули с урановым сердечником, — вздохнул я. — А-абалдеть.

* * *

Вообще-то этот зал городской ратуши предназначался для танцев — по крайней мере, в этом заверила меня Венджер. Как по мне, то зал вполне мог послужить полигоном для полномасштабных учений Хальдагарского ополчения на осенне-зимний период. Места для этого хватило бы с лихвой — даже если бы доблестные бюргеры сумели прикупить в Федерации парочку списанных мегатанков и звено «скорпионов» прикрытия.
Сегодня, однако, в зале должен был состояться банкет, ежегодно устраиваемый Торговой Гильдией в честь подписания Мапианского трактата. По этому поводу Лоуэ не преминул прочесть очередную пространную лекцию, из которой лично я уяснил, что трактат сей ознаменовал собой завершение продолжительной и кровавой войны и был столь же выгоден Хальдагару, сколь неудобен второй подписавшей его стороне. Фактически по его условиям местные купцы монополизировали добрых три четверти торговли одного из близлежащих Миров, так что вздумай они проводить подобные банкеты хоть каждый день, это почти бы не сказалось на их годовом балансе.
На самом деле это мероприятие правильнее было бы назвать Кулинарной Выставкой Десяти Миров — именно на это количество разноцветных секторов был поделен зал. Вдобавок каждый отдельный Мир старался максимально продемонстрировать присущее ему разнообразие региональных кухонь... так что о том, чтобы хотя бы попробовать все, не приходилось даже мечтать. А жаль.
Для нас же особенно ценным был тот факт, что это мероприятие было одним из немногих доступных нам и одновременно — посещаемым большинством местной аристократии.
— Что ты все время высматриваешь? — вполголоса осведомилась ведьма, подводя меня к очередному столу.
— Свою ненаглядную с-сестру. — Я осторожно зачерпнул ложкой нечто, выглядевшее похожим на земную черную икру. Похожим — потому что от блюда исходило сиреневое искрящееся сияние, немедленно окутавшее ложку. — Вина?
— Да, белого.
— Интересно, что это я т-только что с-съел?
— Не знаю, — отозвалась Венджер, бросив быстрый взгляд на заставленную блюдами столешницу. — Но это сектор Кишгреа... на позапрошлом банкете с ними разразился жуткий скандал, когда кто-то обнаружил, что тамошние гоблины выставили несколько десятков своих традиционных блюд из человечины.
— Спасибо, — я с трудом сдержал тошнотный позыв, — за п-предупреждение.
— Пожалуйста. Поэтому давай перейдем к столам с творениями боровских поваров... и прошу тебя, перестань так вытягивать шею!
— Я волнуюсь, как ты не п-понимаешь.
— Ты сам отказался, чтобы ее сопровождал Лоуэ, — напомнила ведьма.
— Если бы ее с-сопровождал Лоуэ, я бы в-волно-вался еще больше.
— Все равно перестань. И сосредоточься. Видишь девушку в белой юбке? Высокая красивая блондинка рядом с седобородым мужчиной в синем камзоле.
— С р-разрезом до половины бедра?
— В самом деле? — прищурилась Венджер. — Занятно... раньше я не замечала за Час склонности к подобным жестам. Впрочем, для нас это сейчас несущественно.
— А что с-существенно?
— То, — отозвалась Венджер, ставя недопитый бокал на стол, — что Час Мэдден является дочерью барона Мэддена, одной из первейших сплетниц хальдагарской «золотой молодежи» и моей клиенткой.
— Перед которой мне н-надо будет и-изобразить свой Дар? — предположил я.
— Если не передумаешь. Идем.
— Венджер? — При виде моей спутницы Час Мэдден удивленно вскинула брови. — Вот уж кого не ждала здесь увидеть... памятуя об отвращении, которое ты питаешь к нашим сборищам. Или ты изменила свое мнение о подобном способе времяпровождения?
— Нисколько, — многозначительно улыбнулась Венджер. — Просто мой новый друг, вимст Вуко из Чехии, попросил меня познакомить его с Хальдагаром... во всем его многообразии, и, получив приглашение, я сочла, что знакомство с этой стороной нашей жизни также является желательным.
— Чехия... — белокурая красавица сделала слабую попытку наморщить лобик, не забыв при этом отсканить меня оценивающим взглядом. — Никогда не слышала о вашем Мире, вимст...
— Вуко, — сказал я. — В этом нет н-ничего удивительного, вайст. Мой Мир н-находится очень д-далеко отсюда.
— Наверное, ваше путешествие было очень захватывающим? — с любопытством спросила Час. — Я всегда завидовала немногим, кто не цепляется, подобно дереву, за почву одного-единственного Мира, а отважно проходит портал за порталом. Идти по неведомым тропам... нырять по неведомым морям...
— По неведомым м-морям, вайст, все же лучше п-плыть. — Я словно бы ненароком обхватил левой рукой запястье правой — и осторожно придавил большим пальцем спрятанную под манжетой коробочку. — Например, на...
Скользнувшая мне на ладонь радужная капля вспучилась пузырем, затрепетала, стремительно изгибаясь, проминаясь под незримым напором сконцентрированной мысли — и застыла в стремительном наклоне летящего по волнам чайного клипера.
— ...вот таком корабле, — закончил я, протягивая мыслеформ девушке напротив. — Надеюсь, вайст, этот с-скромный п-подарок окажется хоть немного достоин в-вашей красоты.
— О да, — выдохнула Час, не сводя глаз с изящного парусника. — Такой красивый... жаль, право, что Дар, подобный вашему, позволяющий творить красоту, а не разрушать, встречается столь редко, особенно у мужчин. Благодарю вас, благородный вимст.
— Ну что вы, н-не стоит, — начал было я и осекся, обнаружив, что разговариваю с удаляющейся спиной — благо длинное и широкое декольте позволяло всем желающим убедиться в отсутствии на этой части тела Час Мэдден каких-либо признаков ушей.
— В этом — вся Час, — вполголоса заметила Венд-жер. — Как только она соображает, что от тебя больше ничего не добьешься, от нее остается только запах духов
— На которые, — пробормотал я, морща нос, — у м-меня, кажется, аллергия.
— С другой стороны, — задумчиво продолжила Венджер, — милейшая Час наверняка не преминет похвастаться новой игрушкой своим ближайшим знакомым. А поскольку тех, кого она числит таковыми, в этом зале наберется не меньше трех десятков, тебе стоит заранее приготовиться к наплыву жаждущих и трезво оценить возможности твоего сотворяющего амулета.
— Ну, — неуверенно сказал я, — в к-крайнем случае я м-могу сказать, что мне н-нужен отдых м-между сотвореньями.
— Разумно, — кивнула Венджер. — Полагаю, тебе стоит оделить подарками еще двух-трех, а потом сослаться на усталость. Это будет выглядеть вполне естественно и не вызовет удивления.
— Угу.
Признаюсь, у меня было сильное желание поставить производство крохотных «Катти Сарк» на поток — если бы Венджер не предупредила меня, что повторение сделанного однажды считается среди магов моветоном. Пусть даже оный продукт чародейства получился сколь угодно удачным — истинный маг никогда не опустится до уровня ремесленника, создавая груду лишенных подлинной индивидуальности поделок. Вдобавок получившие одинаковый или даже похожий подарок могли счесть себя оскорбленными — а вызов на магический поединок был для меня далеко не самым желанным призом на этом банкете.
Пришлось поднапрячь фантазию и в следующие четверть часа облагодетельствовать хальдагарскую аристократию миниатюрной Эйфелевой башней, маленьким — Фыфык! — дракончиком, пагодой, — правда, в последний момент ассоциативная цепочка увела меня в сторону, в результате чего получившийся мыслеформ явил собой причудливую смесь классических архитектурных линий с корабельными надстройками линкора «Ямато», японского же самурая в средневековом доспехе и очень задумчивого панду. На панду я израсходовал двойную дозу, но восторг в глазах совсем еще юной — не больше 14, по земным меркам, — девчушки этого, пожалуй, стоил.
Взамен я получил два десятка приглашений — и это означало, что первый этап по внедрению нас в хальдагарскую аристократию был успешно преодолен. На следующем же этапе основную роль предстояло сыграть моей напарнице — ибо только база данных ее фишки могла позволить более-менее достоверно отыграть роль межмировых путешественников.
Кстати, о... приподнявшись на цыпочках, я оглядел зал. Затем напряг слух... впрочем, если бы Золушка включила плеер, я бы расслышал его, даже будь в зале раза в три шумнее, чем сейчас. С лазером она вроде тоже пока не баловалась, по крайней мере разрезанные свечи с многочисленных гигантских колес над залом на головы присутствующих не сыпались. Так что если она и демонстрировала какие-то колдовские навыки, это скорее всего были мелкие фокусы с металлическими предметами — благо в этом моя напарница за последние пару дней поднаторела изрядно.
— Т-ты ее видишь?
— Нет! — Венджер мое настойчивое желание держать Золушку в пределах видимости начало, похоже, слегка раздражать.
— Вуко, а может, ты все-таки попробуешь хоть ненадолго предоставить ее самой себе? Твоя сестра — взрослый, самостоятельный человек.
— Угу, — кивнул я, — с-самостоятельный. Именно этого я и о-опасаюсь.
К сожалению, я не мог внятно объяснить Венджер, почему я так упорно не желаю предоставлять Золушке возможность проявить эту самую присущую ей самостоятельность. Дело было даже не в том, что в моей памяти еще не успели потускнеть обстоятельства моего первого знакомства с будущей напарницей. Просто интуиция...
— Н-надо ее найти, — пробормотал я. — П-причем срочно.
Кажется, я сумел-таки ретранслировать Венджер хотя бы малую часть обуревавшего меня беспокойства. По крайней мере, в ответ она ограничилась тем, что крепко взяла меня под руку и поволокла к столам на противоположной стороне зала, около которых народ толпился особенно оживленно.
Разумеется, Золушки мы там не нашли.

* * *

— Как — «уехала»?! — выдохнул я облако пара прямо в лицо отшатнувшемуся Лалли. — Ч-что значит «уехала»?!
Мы стояли в темном переулке напротив входа в ратушу, который сейчас был напрочь перегорожен нанятой нами четверкой фрагарей — ездовых зверюг, представлявших собой нечто вроде помеси зебры и лося повышенной пушистости, — запряженных в небольшую черную карету. Именно в ней меня с Венджер должны были дожидаться Лалли со Свомстером и, как я надеялся, Золушка.
Зря, выходит, надеялся.
— «Уехала» значит уехала, — огрызнулся эльф. — А в чем проблемы, командир? Ты же не велел нам хватать ее за руки, если она попытается направиться куда-то кроме «Гнедого».
— Она уехала в бело-синей карете, запряженной четверкой вороных единорогов, — сказал Свомстер. — Ее спутником был человек, юноша среднего роста, в светло-голубом камзоле, черноволосый и, пожалуй, излишне бледный даже для хальдагарца.
— А герб? — подалась вперед Венджер. — Ты успел разглядеть герб на карете?
— Я успел, — угрюмо сказал Лоуэ. — Черный дортуар с золотой лентой по краю, а на нем — красный дракон с распростертыми крыльями. Это был принц Румин.
— Но он же... — Венджер осеклась, не закончив фразы.
— Он «что»? — спросил я. — Ну же? Не т-томи!
Венджер молчала. Вместо нее мне ответил Лоуэ... полминуты спустя, когда повисшая в переулке тишина стала совсем уж невыносимой.
— Ходят слухи, — неохотно сказал он, отводя взгляд в сторону, — что принц Румин давно уже является тайным «черным». И далеко не самым последним.
М-да. Ну и выбрала же ты себе принца, Золушка!
— Где он ж-живет?
— Я знал, что ты это спросишь, — простонал эльф. — Знал!
— Где он ж-живет? — повторил я.
— Нет, — взвизгнул Лоуэ. — Лучше убейте меня .здесь, на месте. А тело сожгите — тогда у меня появится хоть тень надежды на спокойное посмертие. О боги, кому ж из вас я так не угодил, что вы позволили мне связаться с этой ватагой безумцев?!
— Лалли, перестань психовать, — холодно произнесла Венджер. — С тобой еще ничего не случилось.
— Да?! А то, что этот, — эльф обвиняюще ткнул в мою сторону вязаной рукавичкой, — локо с вымерзшими мозгами собирается вломиться к принцу крови, по-твоему, называется «ничего не случилось»? Знаешь, Венджер, я ожидал чего-то подобного от него, — Лалли мотнул головой в сторону замершего у стены Мастера Меча, — но не от тебя. Прежде ты казалась мне более благоразумной... для человека.
— Не п-понимаю, из-за чего ты так кипятишься.
— Не понимаешь?! — Не будь Лалли эльфом, брызги слюны долетали бы, наверное, до противоположного конца переулка. — Да мы все сдохнем, едва переступив порог дворца Румина!
— И что? — неожиданно спросил Свомстер, выходя из тени.
— Как это «и что»? — растерянно переспросил эльф.
— Все мы когда-нибудь умрем, — вполголоса сказал Мастер Меча, доверительно наклонившись к Лалли. — Или ты собираешься жить вечно?
— Я, — с вызовом отозвался Лалли, — собираюсь пережить тебя, твоих детей и их правнуков.
— У меня, — спокойно сказал Свомстер, — никогда не будет детей.
— И в любом случае, — эльф сбавил тон, но последнее слово в разговоре все равно желал оставить за собой, — попытка вломиться во дворец черного мага — это явно не тот способ расстаться с жизнью, который я мог бы избрать, даже будучи дряхлым старцем, подвывающим при каждом шаге.
Забавно. Некоторое время назад я, пожалуй, готов был подписаться чуть ли не под каждым словом Лоуэ. Сейчас же мне больше всего хотелось взять маленького паршивца за глотку и слегка придушить.
— Н-никто не заставляет тебя идти в-вместе со мной. — сказал я. — С-собственно, я никого не могу заставить идти на т-такое... если это и в-впрямь так опасно. Ваш контракт...
— Я, — перебила меня Венджер, — сама решаю, что входит в мой контракт, а что — нет.
— С-свом?
— Ты — мой командир, — просто сказал Мастер Меча.
— Ну, Лалли?
— А что «ну, Лалли», — буркнул эльф. — Пойду я с вами или не пойду — конец один. Если вы провалите дело, а вы без меня его непременно провалите, то Румин наверняка начнет искать ваших сообщников — и тогда за мою шкуру точно никто не даст даже фальшивого медяка. И потом, — добавил он, глядя куда-то мимо меня, — если по неизъяснимой милости богов ваше безумное предприятие все же увенчается успехом, то я никогда не смогу простить себе, что упустил возможность поучаствовать в таком потрясаюшем развлечении.
— 3-значит, договорились, — резюмировал я. — Т-так где находится этот п-проклятый дворец?
Свомстер развернулся и направился к карете. Лалли, чуть поколебавшись, просеменил следом за ним.
— В полукруге езды, — сказала Венджер. — Но сначала я бы хотела заехать к себе домой.
— 3-зачем?
— Во-первых, — ведьма медленно разжала ладони, и шарик золотистого сияния, описав в воздухе плавную дугу, прилип к передней кромке крыши кареты, — я бы хотела захватить из дома кое-какие вещи. Вещи, способные существенно увеличить наши шансы на успешное завершение столь рискованного предприятия. А во-вторых... во-вторых, мне необходимо переодеться. В платье для бала очень неудобно карабкаться по стенам, и, кроме того, это платье хоть и не единственное у меня, но оно — мое любимое.
— С-спасибо, Венджер, — тихо сказал я.
— За что?
— За то, ч-что, собираясь сопровождать меня на этот бал, ты надела с-свое любимое платье.
— Если ты думаешь, — начала Венджер, — что я сделала это ради...
— Нет. — Я отрицательно мотнул головой. — Не думаю. Но м-мне было приятно услышать это.
— Эй вы там, кончайте шептаться, — крикнул эльф, высовываясь из кареты. — Нас ждет Судьба, а этот парень очень не любит, когда смертные заставляют его ждать.

* * *

Что такое дворец? На мой взгляд, дворцом обычно называют веселенькое зданьице с множеством больших окон и аккуратно подстригаемым газоном перед фасадом. Всякие там колонны, портики, кариатиды и минимум десяток дверей.
Взгляды принца Румина — или кого-то из его коронованных предков — по этому поводу, похоже, кардинально расходились с моими. Его дворец стоял в трех кварталах за храмом Трора — и проектировал его если не тот же самый архитектор, то кто-то из его учеников или последователей — наверняка. Дворец, да... из трех башен на одном фундаменте. Три узких серых шпиля — средний, по оценке инфора, возвышался над уличными булыжниками ровно на сто двадцать три метра. С его флюгера, наверное, открывался прекрасный вид на город — и, судя по раскачиваемому порывами ветра скелету в лохмотьях, кто-то этим видом периодически наслаждался.
Два боковых шпиля были чуть пониже, но тоже без особого труда скрывались в нависших над ночным Хальдагаром тучах. И тридцать метров до ближайшего окна.
— Все нижние окна защищены магическими ловушками, — подтвердила мои худшие опасения Венджер. — И второй ряд тоже. Безопасно проникнуть можно лишь через третий.
Шестьдесят метров от земли — с высотой потолков строители решили не мелочиться.

Предыдущая страница 26 Следующая страница


27 Андрей Уланов

— Я полезу первым, — сказал Свомстер, роняя на землю перед собой бухту троса. Когда и где он успел раздобыть ее — ума не приложу. — Так будет быстрее.
— Точно, — хихикнул Лалли. — Быстрее... потому что ты влипнешь в первую же ловушку, и на этом наше приключение закончится, не начавшись. Зато я...
— Ты, — презрительно сказала Венджер, — не заметишь магическую ловушку, пока она не схватит тебя за...
— Х-хватит! — скомандовал я.
Странно — только сейчас я обратил внимание, что во дворце не освещено ни одно окно. И всех звуков — вой ветра. Ветра... к ночи он здорово посвежел. И если здесь, на твердой земле, его порыв лишь заставит качнуться, то там, наверху...
— Первым п-полезет Свомстер, — твердо сказал я. — Но — ни шагу от окна! За ним п-поднимаются остальные:
— Нам нужно будет найти слуг. — Венджер зябко поежилась. — Взять их амулеты...
— Которые наверняка привязаны к своим обладателям, — скептически заметил Лоуэ.
— Спасибо за высокую оценку моих способностей, — с сарказмом отозвалась ведьма. — Но спешу тебя заверить, что уж с домашними амулетами я как-нибудь справлюсь.
— Держите трос, — негромко сказал Мастер Меча. Один конец упомянутого троса был уже в несколько витков обернут вокруг его пояса. — Я полез.
Правильнее было бы сказать, «пошел», подумал я, глядя, с какой скоростью перемещается Свомстер по, казалось бы, совершенно гладкой поверхности стены. Гекконы, глядя на него, мигом заработали бы себе комплекс неполноценности.
До нижнего ряда окон Мастер Меча добрался меньше чем за полминуты. Я опустил на глаза щиток инфора, включил увеличение — как раз вовремя, чтобы увидеть, как камень, за который только что взялся Свомстер, медленно выворачивается из стены... как Мастер Меча, откачнувшись назад, каким-то немыслимым образом замирает под углом градусов сорок, цепляясь за стену одними ногами... затем оторопевшая, должно быть, от подобной наглости сила тяжести решительно заявила о своих правах — и наш друг, раскинув руки, молча полетел вниз.
Брошенное Венджер заклинание на миг заставило визор покрыться мешкотней помех. Миг спустя изображение восстановилось, и я успел заметить возникшую перед нами прозрачную линзу — а еще миг спустя точно в ее центр угодил падающий Свом, и «линза» лопнула, обдав нас веером крохотных острых льдинок.
— Т-ты как?
— Без последствий, — отозвался Мастер Меча, продолжая тем не менее лежать в сугробе. — Мне очень жаль.
Лицо его по-прежнему представляло собой маску невозмутимости, но в голосе явственно проскользнули нотки, которые без особой натяжки можно было классифицировать как виноватые.
— П-помочь встать?
— Не надо, — отозвался Свом, приподнимая голову — и в следующее мгновение уже оказываясь стоящим на ногах. — Кто следующий?
Мы с Лоуэ обменялись настороженными взглядами.
— Я, — решительно сказал я, вытягивая из-под камзола перчатки. Стоило бы надеть их раньше, прикрыв сверху какой-нибудь полотняной рваниной — как я поступил с комбом. Не догадался вовремя — и теперь остается только гадать, какую гадость преподнесут там, наверху, замерзшие до потери чувствительности пальцы.
— Опасайся ветра, — сказал Мастер Меча, протягивая мне трос.
— Угу.
Я неторопливо подошел к стене. Приник щекой к серой шершавости камня — и его холод, пройдя сквозь плоть, ударил по зубным нервам, заставив рот скривиться в гримасе. Плевать! — продолжая жаться к камню, я вытянул руки вверх, досчитал до десяти — и активировал «липучки».
Раз-два, раз-два. Не так уж и сложно, как я боялся. В Академии бывало и похуже. Тогда, на учениях по аварийной разгерметизации, ползти по трубе надо было не шестьдесят метров, а все сто десять, а садист-инструктор врубил вентилятор на полную мощность — и поток набегавшего воздуха рвал меня назад раза в три посильнее, чем местное притяжение, а руку приходилось проталкивать вперед, словно сквозь глину. Хотел бы я знать, на каком корабле, по их мнению, может быть столько воздуха в одном отсеке.
Раз-два, раз-два, отлепить, подтянуться, прилепиться. И — не смотреть вниз. Только вверх — на во-он то окно.
Свомстер предупреждал не зря — ветер наверху был заметно сильнее, чем у подножия. Сначала, когда взметнувшийся плащ едва не придушил меня завязками, я пожалел лишь о том, что не догадался повязать трос поверх него. Потом о мою спину с размаху шлепнул арбалет, и я понял, что список совершенных мной глупостей далек от завершения.
Но самую большую свою ошибку я осознал, лишь добравшись до этого окна. Оно, как, впрочем, и его земные аналоги, было абсолютно не приспособлено к тому, чтобы его открывали снаружи. Скорее наоборот, — учитывая наличие в местной биосфере нескольких десятков видов крупных летающих плотоядных.
На детальный осмотр рамы у меня ушло полминуты. В итоге, так и не родив никаких гениальных мыслей, я утвердил ботинки на подоконнике, призывно махнул рукой и немедленно приклеился ладонями к нависшему над окном козырьку.
Первым ко мне добрался Лоуэ. Увидев запертое окно, он понимающе хмыкнул и, продолжая цепляться за меня левой рукой, правой извлек из-под курточки один из своих новых ножей. Что именно он проделал, я увидеть не успел, будучи отвлечен мощным рывком, едва не оторвавшим меня от козырька, — а когда снова посмотрел на эльфа, тот уже убирал нож обратно.
— В-все?
— А ты думал. — Эльф небрежно толкнул створки и тут же сжался, когда раздавшийся дикий скрип легко перекрыл завывания ветра.
— Осторожно!
Ответное бормотание Лалли растворилось в воющих звуках — ветер, казалось, усиливался с каждым мгновением, и издаваемый вой уже сейчас сделал бы честь любой баньши, — а затем эльф нырнул вперед, неведомо как просочившись в щель, по ширине едва пригодной для моего кулака.
Еще через миг рядом со мной очутился Свом. Он же без всяких видимых усилий втащил наверх оставшегося члена нашей команды — Венджер. Моя помощь в этом процессе ограничилась сматыванием троса.
— Как успехи?
— Пока не оч-чень, — честно признался я. — Эта проклятая рама п-просто зверски скри...
В этот момент оконные створки совершенно беззвучно распахнулись, предоставив всем желающим полюбоваться на ухмыляющуюся физиономию Лалли.
— Путь свободен, — провозгласил он, отступая на шаг в глубь комнаты.
Спрыгнув внутрь, я развернулся, чтобы помочь спуститься ведьме — но меня опередил Свом, который просто аккуратно взял даму за талию и поставил перед собой. Правда, благодарности он за это не удостоился — оказавшись на полу, Венджер стремительно развернулась к эльфу, сцапала его за жилетку и рванула на себя так, что, если бы не предусмотрительно подставленная Свомстером рука, они запросто могли бы вылететь обратно в окно.
— «Путь свободен»! — шипящим шепотом передразнила опешившего эльфа ведьма, все еще продолжая притискивать его к себе. — Как же! Отступи ты, безмозглое порожденье Гральда, еще на шаг назад, как раз вляпался бы в одну из тех ловушек, о которых так красноречиво предупреждал нас внизу!
— Но...
— Смотри! — Венджер резко взмахнула рукой, и на полу перед нами неярким золотистым сиянием вспыхнуло переплетение линий. Поправка — часть линий шла не только по полу, но и в паре сантиметров над ним.
— Фангр-всемилостивец! — Даже в том слабом намеке на освещение, которое давало нам распахнутое настежь окно, было видно, как побледнел эльф. — Но... почему амулет...
— Дай сюда твой амулет, — решительно потребовала ведьма и, бросив мимолетный взгляд на протянутый Лалли дырчатый кругляш, издала короткий каркающий звук, который я лишь после нескольких секунд усиленной работы мозга сумел классифицировать как смешок. — Работа Пнога Широкого, да? Лалли, твое скудоумие не перестает меня поражать, так же как и твоя жадность. Каждый мальчишка с Полуночной Свалки знает, что Пног, когда напьется, не в состоянии внятно прочесть даже самые простейшие заклятия. А не просыхал он уже лет пять.
— Но он же работал, — пискнул эльф. — Я проверял.
— На хибаре своего шурина? — презрительно осведомилась Венджер. — Убери эту дрянь с глаз моих... и не смей лезть вперед! Эй, вимст Голый-по-пояс, к тебе это тоже относится! Или у тебя тоже, — это слово Венджер выделила особо, — есть амулет?
— Амулета у меня нет, — спокойно отозвался Мастер Меча, присев на корточки перед дверью. — Но ловушки я вижу. Они здесь... очень примитивные.
— Примитивные ловушки, — заметила ведьма, — срабатывают лучше изощренных.
— Разумеется. — Свомстер забавно склонил голову вправо, рассматривая... я чуть скорректировал настройки и увидел, что Мастер Меча рассматривает замочную скважину. Затем в руке у него льдисто сверкнуло что-то длинное и узкое, раздался тихий щелчок — и дверь приоткрылась.
— Кстати, — запоздало спохватился я. — Все ли из п-присутствующих могут свободно ориентироваться в т-темноте?
— Я — эльф, — обиженно отозвался Лалли.
— А я, — улыбнулась Венджер, — ведьма.
Мастер Меча ограничился коротким кивком и, осторожно продвинув дверную створку чуть вперед, выскользнул в коридор.
Я шагнул было вслед за ним, но был остановлен сразу двумя рывками — и треск, который издала ткань плаща со стороны Лалли, мне не понравился.
— Куда? Назад!
— В ч-чем дело? Я тоже вижу в темноте... если кто-то еще н-не понял.
— Это-то мы поняли, — язвительно заметила Венджер. — А вот видишь ли ты ловушки?
— Ты же с-делала ее видимой.
— Одну. Но с чего ты взял, что она здесь одна?
Хороший вопрос.
— П-понял, не дурак, — пробормотал я, отступая назад. — Сколько их здесь еще?
— В этой комнате — ни одной.
— Т-тогда какого...
— Просто держитесь позади меня, — тон, которым Венджер произнесла эту фразу, заранее исключал любую попытку пререканий. — Оба.
— Д-договорились.
Мы успели выйти в коридор и даже пройти по нему не меньше трех шагов, прежде чем вынырнувший из-за угла Свомстер без всякого предупреждения метнул в меня и Лоуэ два небольших плоских диска.
Невероятно — впервые после «Зеленого голландца» боевой чип включился самостоятельно, проанализировал угрозу, пришел к выводу, что диск не имеет режущей кромки и, вероятнее всего, пущен не с целью нанести ущерб жизненно важным органам, и самостоятельно же отключился — как раз вовремя для того, чтобы я напрочь отшиб большой палец, пытаясь перехватить этот проклятый диск прежде, чем он врежется мне в нос.
— Амулеты, — лаконично сообщил Мастер Меча.
— А их, — быстро спросила Венджер, — бывшие обладатели?
— Спят. И будут спать еще пять-шесть кругов, что бы ни происходило вокруг.
— А ты случайно не д-догадался с-спросить, — прикрывшись плащом, я задрал рубашку и сунул диск в правый нижний карман комба, — у них, к-куда их хозяин определил свою сегодняшнюю гостью?
— Спросил. В подвал.
— И как в н-него попасть?
— Лестница в середине башни. И, — добавил Свомстер, — нам стоит поторопиться. Сам принц тоже в подвале.
— Что ж. — Я постарался проделать это как можно тише, но все равно в вязкой тишине коридора четкий щелчок взводимого арбалета показался грохотом. — Тем х-хуже для принца.
Башня была круглой — логично было бы предположить, что идущий вдоль внешних комнат коридор также должен иметь что-то общее с данной геометрической фигурой. Но логика создателей дворца в этом отношении была далека от земной — коридор образовывал квадрат. Как неведомому архитектору удалось добиться такого эффекта, я не знал. Возможно, взамен Евклида и Лобачевского в Мирах рождались собственные великие геометры — и в воззрениях какого-то из них квадратура круга была задачкой для первоклассников.
Мы миновали два поворота налево и уже приближались к вожделенному третьему, в конце которого должна была таиться ведущая вниз лестница, когда идущий впереди Мастер Меча замер на месте и коротко махнул рукой.
— Там кто-то идет, — пискнул эльф. — Ну же, Венджи... давай, сонными чарами, пока он не...
Что именно не должен был сделать «он», я так и не узнал, потому что именно в этот момент Венджер резко выбросила перед собой правую ладонь — а в следующее мгновение трое моих соратников мягко осели на устилавший коридор пушистый ковер.
Боевой чип снова включился сам — и пружина сжавшегося времени толкнула меня вперед. Медленно — секунд двадцать по субъективному — я плыл сквозь загустевший воздух, приземлялся на плечо, перекатывался и выходил из кувырка в стойку «с колена»., уже удерживая пятнышко целеуказателя точно на переносице стоящего в коридоре человека.
Точнее, стоящей... на меня удивленно глядела девушка лет семнадцати. Короткие — пожалуй, даже короче, чем нынешняя прическа Золушки, ничего подобного я доселе в Мирах не встречал — пушистые светлые волосы, чуть курносый носик — личико из тех, что называют не «ослепительно красивыми», а «очаровательными». Светлая, возможно, даже белая рубашка с кружевным воротничком, а поверх нее темно-синяя куртка с круглыми пуговицами — опять же впервые встреченные мной в Мирах, здесь больше шнуровку предпочитают... впрочем, и в Федерации нынче одежду на пуговицах не больно отыщешь. И светло-зеленые штанишки, заправленные в высокие белые сапожки. Хм... первая на моей памяти женщина в Мирах, одетая в штаны.
— Привет, — сказала моя мишень, делая шаг навстречу. — Меня зовут Дайк.

Глава 15
ТИГРОВ ЗА ХВОСТ НЕ ЛОВЯТ

Привет, — отозвался я, продолжая, однако, удерживать алое пятнышко на лбу собеседницы. — Меня з-зовут Вуко, а вот что...
И тут я задохнулся, потому что взгляд мой упал на серый кругляш, высунувшийся на правом запястье девушки из-под рукава куртки. Серый кругляш на сером браслете... титановый хронограф «Сейко», дешевый ширпотреб, который миллионными партиями дуплят венерианские робофабрики.
— Ты — землянка?
— Не понимаю.
— Ты — землянка? — повторил я свой вопрос на хальдагарском с'треве, запоздало осознав весь идиотизм данного деяния. Во-первых, незнание земного уже само по себе было достаточным ответом на мой вопрос, а во-вторых, произнесенная согласно местным правилам на одном дыхании фраза «ты вопросительная частица выходец-не-сильного-пола-из-Мира-из-гоев-лишенных-магии-которого-в-принципе-не-может-быть?» для настоящей землянки прозвучала бы по меньшей мере глупо.
Девушка озадаченно моргнула.
— Я не могу ответить на твой вопрос. — Забавно, но мне показалось, что в ее голосе имелся, какой-то виноватый оттенок. — Не сейчас.
— Забудь, — быстро сказал я. — Просто с-скажи, откуда у т-тебя эта штуковина на руке?
— Хронограф? Я его... как же это называется... ах да, купила!
— Здесь, в Хальдагаре? — уточнил я.
— Ага.
Замечательное такое, по-детски наивное «ага», тоскливо подумал я. Интересно, кто из жителей Хальдагара может позволить себе подобную наручную игрушку? Принцесса?
— А почему?
— Но ведь он хороший, — искренне удивилась незнакомка. — И очень удобный.
Исчерпывающий ответ.
— Ну а что ты д-делаешь здесь? — кажется, по местным правилам хорошего тона задавать юной девушке больше трех вопросов подряд было верхом невежливости, но я решил, что взведенный арбалет в руках дает мне право на толику бесцеремонности.
С другой стороны... я вспомнил, как упали мои спутники — судя по всему, от брошенного Венджер же заклинания. Эта, как ее... Дайк наверняка...
— Мне нужно найти человека по имени Рарнаург, — серьезно сказала Дайк. — И остановить его. Принц Румин знает, где его можно найти.
— И ты вот так з-запросто пришла с-сюда, чтобы спросить об этом п-принца?
М-да. А я-то думал, что на хальдагарском конкурсе наглых безумцев мы будем вне конкуренции.
— Не пришла, — поправила меня девушка. — Я сюда попала.
— Ты немного о-ошиблась, — заметил я. — Этажом. Принц — внизу, в п-подвале.
— Знаю, — кивнула Дайк. — Теперь. Я как раз шла туда, но кто-то из этого коридора метнул в меня заклинание.
— Кажется, — пробормотал я, — я даже д-догады-ваюсь, кто бы это мог б-быть.
— Только оно отразилось от меня, — в голосе девушки снова появился виноватый оттенок. — И мне пришлось свернуть.
— Зачем?
— Ну как же, — удивленно глянула на меня Дайк. — Вдруг тому, в кого оно отразилось, нужна помощь?
Шах и мат!
Я опустил арбалет и обессиленно привалился к стенке. Внутри меня проклюнулось и медленно нарастало очень сильное — и чертовски обоснованное — предположение, что Вселенная сошла с ума, сдвинулась по фазе и теперь сосредоточена на одной-единственной идее. А именно — поколебать устоявшиеся у некоего свежеиспеченного эсбэшника представления о невозможном.
В этот момент визор отчего-то решил самостоятельно поиграть с настройками, в результате чего я узнал, что волосы моей загадочной собеседницы не светлые, а красные. Хороший, чистый цвет.
— Ха, — каркнул я, отклеиваясь от стенки. — Я понял, кто ты! Ты — г-глюк из детского мульта. Только они могут быть н-настолько наивными и п-преисполненными доброты ко всему окружающему.
— Не знаю, — озадаченно сказала девушка, — что представляют собой те существа, с которыми ты сравниваешь меня, но совершенно точно знаю, что ни меня, ни других выходцев из моего Мира до сих пор никто так не называл.
— Все когда-нибудь п-происходит впервые, — философски заметил я. — П-пришло время и вам узнать и-истинную правду о себе.
— Не понимаю...
— А-а, неважно. — Я вспомнил, что все еще продолжаю держать в руках взведенный арбалет. Кажется, его как-то можно было разрядить тихо — но я этого способа не помнил, а потому просто убрал стрелу обратно в колчан и нажал на спусковой рычажок. — П-пошли лучше п-посмотрим на павших... в борьбе роковой... от несоблюдения техники безопасности.
При виде трех тел на ковре девушка испуганно ойкнула.
— Они... не мертвы?
— Живы, живы, — успокаивающе сказал я. — Просто дрыхнут... здоровым, к-крепким сном. Так что если т-ты все еще не передумала помочь, тебе п-при-дется немного п-потрудиться.
— Как?
— Помочь мне. — Я осторожно приоткрыл дверь ближайшей комнаты, просунул голову в щель и внимательно огляделся. Сканирование показало, что живых объектов крупнее притаившегося за кроватью грызуна размером с кулак в помещении не наличествует. — Помочь мне з-занести их в эту комнату. С-согласись, если их найдут вот так, п-посреди коридора, б-будет нехорошо.
— Согласна, — кивнула девушка. — Я помогу тебе.
Первой ходкой мы перенесли Венджер и Лоуэ — правда, мне пришлось довольно долго убеждать Дайк не класть эльфа на кровать рядом с ведьмой. Ковер, конечно, не такой мягкий, но если Венджер, проснувшись, обнаружит Лалли на одной с собой кровати, я не дам за жизнь маленького проходимца и ломаного гроша. Свомстера же нам пришлось волочить вдвоем — Мастер Меча оказался неожиданно тяжелым.
— Проклятье, Свом, ты что, из с-свинца сделан?! Вопрос был риторический, к тому же вышиплен сквозь зубы очень тихо, но у моей новой знакомой оказался очень тонкий слух.
— У твоего друга очень плотные кости, — сообщила она, осторожно укладывая на ковер свою половину ноши. — А сросшиеся ребра образуют нечто вроде нагрудного панциря.

Предыдущая страница 27 Следующая страница


Серебряные пули с урановым сердечником 28

Интересно. Я задействовал рентген-подсветку и убедился, что все вышесказанное полностью соответствует истине. Глаз-алмаз? Магия? Почему бы нет, вспомни, с какой легкостью она отбила заклинание Венджер.
— С-спасибо, что помогла.
— Это было нужно, — просто сказала Дайк. — Пойдем?
— Всенепременно.
На лестнице мне пришлось туго — моя спутница вроде бы и не перескакивала через три ступеньки подряд, как это делал я сам, но темп этой пробежки задавала именно она. Легконогая, да... старшина Стрешнев был бы в восторге.
В конце пятой минуты спуска мне начало казаться, что чертов принц обустроил свой подвал где-нибудь на пятом-шестом уровне местной преисподней. Лестница все не кончалась и не кончалась. Не представляю, как в такой башне вообще можно жить?! Одна подача воды на такую высоту чего стоит! Впрочем, у местных все равно нет централизованного водоснабжения, но ведь поднимать надо не только воду. Еда, например, — если кухня находится внизу, то пока готовые блюда доставят наверх, любое горячее не то что остынет, а льдом покроется.
Полпролета Дайк все же у меня отыграла. И при этом выглядела так, словно спустилась всего-навсего с низенького крылечка. Я же мог запросто прослужить рекламной моделью для съемки пропагандистского ролика «Скажи «нет» наркотикам класса «тау» — взмокшая шевелюра, астматическое дыхание. М-да, и это курсант академии ВКС, опер СБ, надежда и опора Федерации. Стыд и позор!
— Вход в подвал за этой дверью, — сообщила Дайк. — Я пойду первой. Так будет лучше, поверь.
— Верю, — кивнул я.
Я и в самом деле вовсе не собирался изображать из себя героя-штурмовика с арбалетом наперевес. Девчонка умеет отражать заклинания — отлично, будем надеяться, что принц попытается бросить в нее чем-нибудь смертоносным или, в крайнем случае, обездвиживающим. Ну а если она не сумеет его отразить... что ж, жаль, девушка уже начала мне серьезно нравиться, но зато у меня может появиться целая секунда.
Ребристая рукоять разрядника ласково коснулась ладони сквозь синтенил перчаток.
— Готова? — тихо спросил я. — На раз-два...
М-да еще раз. Эта девушка, похоже, принципиально не умела куда-то врываться. Она вошла в распахнутую мною дверь, как... ну, наверное, как принцесса в свою собственную, их королевского высочества, спальню Нет, не спальню — опочивальню. Спать могут простые смертные, люди же столь высокого происхождения изволят именно почивать!
Я с превеликим трудом дождался, пока она освободит достаточное для задуманного мной маневра пространство в дверном проеме, и прыгнул следом — режим компрессии «максимальный бесфорсажный», крестик разрядника пляшет по щитку визора, в общем, как говорил инструктор по стрелковке: «Запасайтесь, сволочи, гробами, щас стрелять буду!»
Стрелять не пришлось. Потому что было не по кому.
Все потенциальные цели, общим числом пять, пребывали в том Мире, который, по недостоверным слухам, является лучшим из возможных. Пребывали они там, судя по температуре остывающих тел, чуть меньше часа.
— Ой, — удивленно выдохнула Дайк. — Тут что-то случилось.
— Уместное замечание, — поддакнул я, оглядывая разгромленное помещение. — Но не совсем правильное. Правильно будет — тут случился кто-то.
Данное помещение первоначально представляло собой некую помесь алхимической лаборатории с пыточной. Открытый очаг около стены, заботливо выложенные подле него железяки устрашающего вида, полдюжины колец различных размеров, вмурованных в стену рядом, большой стол, заставленный банками, склянками и даже изящного вида вазами, два книжных шкафа, две скамьи и большое мягкое кресло. Кстати о столе — на нем, рядом с покрытой паутиной, но тем не менее светившей не хуже двухсотваттки свечой стояла большая ступка, а на торчащем из нее пестике висел маленький, похожий на лемура зверек, выжидательно глядя на меня с Дайк большими круглыми глазищами. При этом инфор на полном серьезе уверял меня, что с термографической точки зрения зверек ничем не отличается от окружающих его предметов.
— Бедные зверики.
В первый момент я даже не сообразил, к кому именно относится это замечание моей спутницы. И лишь перехватив ее полный жалости взгляд, понял — и содрогнулся.
Примерно три четверти стоящих на столе сосудов были заполнены разноцветными жидкостями, в которых возвисали кричи — или их отдельные органы. Зрелище, к слову сказать, отнюдь не для слабонервных — для описания внешнего вида большинства крич лучше всего подходил эпитет «отталкивающий».
— Бедный Йорик, — пробормотал я, глядя на стоящий в дальнем конце стола череп — кажется, человеческий, но его химически-малиновый цвет ассоциировался у меня только с лимонадом «Галактика». Череп был увенчан массивной зубчатой короной, а под нижней челюстью чернела прикрепленная к подставке кокетливо наклоненная «бабочка».
— Они так мучаются, — жалобно сказала Дайк. — Это... невыносимо. Надо им помочь!
Помочь?! Я огляделся по сторонам, пожал плечами, примерился и, упершись ногой в край столешницы, с силой качнулся вперед.
— Нет!
— Теперь они перестали м-мучиться, — заметил я, глядя на бьющиеся посреди разноцветных луж тела. Глупость, конечно — от некоторых луж уже начинал струиться весьма подозрительный парок, а ведь есть уйма составов, которые при соприкосновении делают большой бум. — Или перестанут с-совсем скоро.
— Что ты наделал, — прошептала девушка, прижав кулачки к подбородку.
— Н-не знаю, как ты. — Я обошел стол, поддел ногой перевернутую ступку — никакого лемурчика под ней, разумеется, не обнаружилось. Как я и предполагал — потому что вспомнил, на какого зверька сопоставимых размеров инфор реагировал подобным образом. Маленького черного, пушистого, разумного и при этом являющегося продуктом эволюции, весьма далекой от биологической. — Если бы я б-болтался в-вот так в какой-нибудь б-банке, то считал того, кто бы с-со-благоволил прикончить меня, самым в-величайшим благодетелем.
— Вы, — укоризненно сказала Дайк, — не цените жизнь. Совсем.
— Ну п-почему же, — осклабился я. — Ценим. Свою собственную. И людей... и крич, которых считаем близкими. А еще мы ценим с-смерть. Вот ты к смерти как относишься?
— Плохо. Смерть — это плохо.
— Значит, ты не некромантка, — констатировал я вслух. — А жаль.
— Почему жаль?
— Ну, тогда мы могли бы д-допросить этого м-ми-лого молодого ч-человека, — осторожно обойдя дымящуюся лужу, я наклонился и рывком за воротник поднял тело в коротком парчовом халатике, — и узнать, во-первых, что з-здесь, собственно говоря, п-про-изошло, — я уронил свою ношу в кресло и только теперь увидел лицо покойного. М-да... насчет милого я погорячился — точнее, кто-то погорячился до меня, — а во-вторых, з-задать интересующие н-нас обоих вопросы.
— Это — принц Румин? — К моему удивлению, Дайк при виде бывшего лица принца не рухнула в обморок и даже не завизжала на полгорода — вопрос был задан вполне деловым тоном. — Что с ним случилось?
— Хороший вопрос, — вздохнул я. — Рискну п-пред-положить, что он упал на свою коллекцию пыточных п-приспособлений... раз пять или шесть п-подряд.
— Не думаю, — серьезно сказала Дайк, — что он был настолько неловким.
— Значит, не у-угадал.
— Ты шутил, — обвиняюще заявила девушка. — Нельзя шутить над смертью.
— Какая же ты з-замечательная, — с искренним восхищением сказал я. — Просто п-прелесть.
Давно я не встречал такую детскую... незамутненность, что ли. Детскую, да...
— Фыфык!
— Фыфык, — практически мгновенно отреагировала Дайк и радостно воскликнула: — Ты знаком с дракончиком!
— Очень м-мало, — быстро отозвался я.
Только расспросов на эту тему мне не хватает для полного счастья. Если эта... очаровательная красноволоска выяснит, что я не только облагодетельствовал маленького огнедышащего вымогателя возможностью основать собственную кучку драгоценностей, но еще и обеспечил его любящей мамочке полугодовой больничный — именно столько, по заверениям нашего главного драконоведа Айта, должно было уйти у драконихи на регенерацию поврежденной диваном конечности, — то последствия этого могут быть самые непредсказуемые. Вплоть до фатальных.
— П-плохо, что моя ведьма д-дрыхнет наверху. С ее помощью мы, п-пожалуй, могли бы узнать что-нибудь и-интересное.
— Сомневаюсь, — задумчиво сказала Дайк. — В этом помещении очень сильная антимагическая аура. Везде, за исключением стола — он был вырезан из дерева Hyp-Ар и обладал собственным магическим полем. Потому, — она с грустью посмотрела на склиз-
кие тушки в луже, — они и умерли, когда ты сбросил их вместилища.
— Антимагическая аура, — повторил я, вновь оглядывая подвал. Эта информация была крайне занимательной. Она позволяла кое-что предположить... и кое-что объяснить. Как там у классика: «Свет истины пролился лучом на болото идиотизма!» — Одно ч-ча-родейство нам все же может помочь, — торжествующе заявил я. — Логика.
— Если ты употребил правильное слово, то это и в самом деле могучая магия, — улыбнулась девушка. — И как же ты собрался ею воспользоваться?
— Попробую р-реконструировать события. — Я шагнул на место, откуда полминуты назад поднял тело принца. — Стань... пожалуй что, вон у той стены, где кольца и цепи с кандалами.
— Зачем? — с интересом спросила Дайк, проходя к указанной позиции.
— Ты будешь главным д-действующим п-персона-жем, — пояснил я. — Золушкой, нашедшей своего д-долгожданного волшебного п-принца... а, ты же не знаешь этой сказки... н-неважно, забудь. Просто ты будешь Золушкой.
— Она — не твоя любимая. — Это было утверждение, а не вопрос.
— Да.
— И та, наверху, — тоже:
— Да. — Это мое «да» было чуть менее уверенным. После того, что произошло между мной и Венджер сегодня вечером... хотя что, собственно, произошло?
«Моя самая большая любовь, — услышал я откуда-то издалека чей-то до боли знакомый голос. Ну да, знакомый — мой собственный голос. — далеко отсюда. Очень далеко».
«Она красивая?»
«Да. Наверное».
«Почему ты об этом спрашиваешь?» — клянусь, я хотел произнести именно эти слова, но звуки, вырвавшиеся из-за враз пересохших губ, сложились в совсем иную фразу.
— Ты красивая, Дайк, — медленно сказал я. — Ты очень красивая.
Это было какое-то странное наваждение — которое, впрочем, через пару секунд исчезло, растворилось без следа. Я озадаченно потряс головой и сосредоточился на деле.
— Итак, у нас имеется пять т-тел с п-признака-ми — очень явными признаками — насильственной с-смерти. Его в-высочество. — Я указал на тело принца эффектным, отработанным еще в Моисеевском «прокурорским» жестом. — Двое в кольчугах, к-которые, судя по ширине плеч и д-диаметру бицепсов, исполняли р-роль особо п-приближенных, э-э... — я запнулся, пытаясь подыскать в с'треве слово, аналогичное земному «костолом», — мхаади, продолжателей-рук. С-субтильный человечек в синем балахоне, с ухоженной белой бородкой, с-скорее всего алхимик или что-нибудь еще, с-связанное с выставкой на столе. И еще один здоровенный тип в к-кожаном фартуке — п-про-стой работяга-палач.
— Странная компания, — заметила Дайк, с любопытством вертя в руках свисающую со стены цепь. Затем ее личико вдруг посерело, она выронила цепь, прижала ладони к щекам и отшатнулась от стены. — На ней кровь.
— Угу, — кивнул я. При ультрафиолетовой подсветке многочисленные пятна на цепях были хорошо заметны — равно как и россыпи плохо замытых брызг на самой стене. — И на д-других тоже. Видимо, п-па-рень в фартуке халатно относился к части с-своих обязанностей.
— Обязанностей?
— Замывать следы, — пояснил я. — Н-наверняка это входило в его обязанности — охрана его высочества не опустится до ползанья с половой т-тряпкой и интеллектуал-алхимик тоже. Ты, то есть Золушка, далеко не п-первая п-посетительница этого п-подвала — но у тебя есть очень х-хорошие шансы этот список завершить.
— Дальше, — ледяным тоном произнесла Дайк.
— Наш общий ныне покойный д-друг принц Ру-мин не любил р-рисковать. Будучи почти наверняка достаточно с-сильным магом — кстати, ты не знаешь, какой Дар у него был?
Дайк отрицательно качнула головой.
— ...он все р-равно не желал устраивать магические п-поединки со своими п-потенциальными жертвами. Р-разумно — ведь иногда даже с-слабый, но хорошо владеющий своим с-специфическим Даром маг может одолеть в п-подобном поединке куда более сильного ч-чародея «общего профиля». Я п-понятно излагаю?
— Да. Я не понимаю точного значения некоторых твоих слов, но смысл мне ясен.
— Т-тогда продолжим. Д-для того чтобы свести риск к нулю, принц оборудовал, — я широким жестом обвел разгромленное помещение, — этот уютный подвал. Зачем — очень просто. Здесь его гостьи переставали быть м-магичками и п-превращались в обычных женщин, а женщины, которые в жизни привыкли п-полагаться на свою м-магическую силу, в физическом п-плане были наверняка слабее двух здоровенных мхаади.
Шагнув навстречу Дайк, я расправил плечи и, подняв руки, навис над ней в лучших традициях монстров из второсортных ужастиков. Девушка не шелохнулась.
— Что, с-совсем не страшно? — огорчился я.
— Ты же не хочешь причинить мне вред, — чуть удивленно ответила Дайк. — А если бы захотел — не смог бы.
Интересный ответ. Особенно интересный в свете того, что, по ее же собственным словам, антимагическая аура в подвале продолжает действовать.
— Но те двое, — кивнул я на тела в кольчугах, — хотели.
— Хотели, — подтвердила девушка, приседая на корточки около одного из тел. — А потом они умерли. Вот у этого разбит затылок и сломана шея.
— Видимо, он обо что-то хорошо п-приложился, — заметил я, пытаясь углядеть это что-то в окружающем труп хаосе. Затем я еще раз оценил позу трупа, задрал голову — и углядел на потолке точно над телом неглубокую вмятину. Вмятина была забрызгана темным и по размерам, насколько я мог судить, вполне совпадала с макушкой покойника. — Н-номер раз научился летать, — констатировал я. — Номер же два...
— Сначала он ушибся, — сообщила моя свежеиспеченная патологоанатомша. — Потом начал гореть — и ему было очень больно.
— Тоже научился летать, — вздохнул я. — Полагаю, именно он размазал с-своим телом по с-стенке старичка алхимика — ничего более подходящего на эту роль я не в-вижу. Сам он п-при этом отделался ушибами — но его п-притянули обратно и отправили в новый п-полет. В очаг.
Именно там он и пребывал в данный момент, распространяя по подвалу характерный запах жареной человечины.
— Палач же получил в п-подарок, — я наклонился, пристально изучая торчавшую из трупа конструкцию. Крючья, винты, все покрыто узорной чеканкой — сразу видно работу хорошего мастера, — одну из своих любимых игрушек. К-которая пришпилила его к стене. Можно сказать, что ему п-повезло, — заключил я. — Он умер б-быстро.
— И принц остался один.
— Угу. С девушкой, к-которая только что жестоко разочаровалась в нем. И в своей мечте. П-подозреваю, что она была оч-чень расстроена. И не п-подумала о том, какую ц-ценность для нас с тобой п-представляет этот к-кусок мяса в качестве источника информации.
Нахмурившись, Дайк подошла к креслу и внимательно вгляделась в гротескную маску на месте лица принца.
— Она убила его не сразу, — заметила она. — Вначале он лишился глаз.
— Угу, — автоматически кивнул я. На фоне остальных ран тонкая аккуратная линия ожога на переносице была почти незаметна. Тонкая линия... след от имплантированного в мизинец лазера.
Затем я расслышал в наступившей тишине скрип собственных извилин и восхищенно уставился на Дайк.
— Ты думаешь, он м-мог ей что-нибудь рассказать?
— Смерть — это страшно, — глубокомысленно сказала Дайк. — А хальдагарцы любят торговать. Принц Румин должен был пытаться купить себе жизнь.
— Т-точно!
— Мы должны найти ее! — решительно заявила моя новая знакомая. — Очень быстро!
— С-согласен. Только, — сокрушенно вздохнул я, — очень быстро не п-получится. Придется обойтись «просто быстро».
— Почему не получится?
— Мне еше н-надо эвакуировать из этого г-гостеприимного здания трех с-своих друзей, — напомнил я. — Один из них очень тяжелый, да и двое остальных тоже не пушинки.
— Ты прав, — после недолгого раздумья сказала девушка. — Я помогу тебе.
Конечно, поможешь... куда ты еще денешься.
Впрочем, даже с помощью Дайк процесс эвакуации затянулся на добрых полчаса и едва не закончился катастрофой — когда за пять метров до конца массивная с виду скоба в стене, сквозь которую я продел трос, под тяжестью тела Свомстера просто-напросто вырвалась из креплений. При этом меня едва не вытянуло в окно — от неминуемого полета уберегло лишь то, что крепление перчаток к комбу оказалось на удивление прочным. В результате я распластался на подоконнике, одной ладонью прилипнув к стене комнаты, а второй — к тросу, и пребывал в таком положении несколько минут, пока звонкий девичий голос снизу не сообщил, что я могу отпускать трос.
Разумеется, я в это не поверил. Однако брошенный вниз взгляд сообщил, что чудо все же состоялось — под окном высился роскошный сугроб, попав в который Мастер Меча имел все шансы отделаться максимум парой ушибов.
— К-как тебе это удалось? — с интересом спросил я у Дайк, оказавшись на одной с ней поверхности. — Магия?
— Нет, — с улыбкой отозвалась девушка. — Я сбила с кареты задние колеса и попросила фрагарей, чтобы они немного попятились — а задник кареты сгреб снег.
— Г-гениально, — мрачно прокомментировал я. — А ставить колеса на место ты умеешь?
— Наверное, — вздохнула Дайк. — Я умею очень многое — просто некоторых вещей никогда еще не пробовала делать.

* * *

— Где ты был?
Этот вопрос, по оглушающему действию, на мой взгляд, не уступавший «шарашке», заставил меня соляным столбом замереть на пороге комнаты.
В комнате было холодно — очаг, погашенный перед отбытием на банкет, никто так и не удосужился растопить. Еще в комнате было темно — одинокая свечка на столе с трудом озаряла слабыми отблесками две бутылки, полный бокал и полусобранную кинетичку в окружении разбросанных деталей. У сидящей в кресле рядом со столом девушки смутно виднелся лишь светлый ореол волос.
— Ты меня спрашиваешь?! — выдохнул я, вновь обретя дар речи полминуты спустя.
— А кого же еще? — недовольно буркнула моя напарница из глубины кресла. — Я возвращаюсь, злая, уставшая, а в наших комнатах — никого. Кстати, где остальные... и кто эта девка?
— Это не д-девка, — обиженно возразил я, пропуская свою новую знакомую в комнату. — Это — Дайк. Дайк, это Золушка.
— Рада познакомиться. —Тон, которым моя напарница произнесла эти слова, не оставлял сомнений в обратном. — Так где все?
— Внизу, в карете.
— И какого вонючего орка они там делают?
— Спят.
— Что-о?
— Н-несчастный случай на п-производстве, — пояснил я. — Или «дружеский огонь» — в з-зависимости от того, п-под каким углом зрения рассматривать п-про-изошедший инцидент.
— Напарничек!
— Скажи мне, пожалуйста. Золушка, — четко произнесла молчавшая доселе Дайк, — что сообщил тебе принц Румин о человеке по имени Рарнаург?
Моргнув, Золушка с изумлением уставилась сначала на Дайк, а затем перевела взгляд на меня.
— Н-не говори ей ничего, — попросил я. — А то она тут же умчится к этому с-самому Рарнаургу, а я уже начал к ней п-привязываться.
— Кто она?
— Дайк, — чистосердечно сознался я.
— Дайк, а дальше?
— Дальше — ничего. Дайк — это Дайк. Видимо, — улыбнулся я, — она п-полагает, что этого вполне д-до-статочно... и знаешь, побыв немного в ее обществе, я с-склонен с этим согласиться.

Предыдущая страница 28 Следующая страница


29 Андрей Уланов

— Вуко, — угрожающе прошипела моя напарница, делая вялую попытку подняться с кресла. — Не зли меня.
— Н-ни в коем случае, — поспешно сказал я. — Потому как видел, что сталось с п-последним, точнее, с последними пятью, которые с-сумели тебя разозлить.
— Ты... вы...
— Мы были в п-подвале, — сказал я. — Том самом.
Следующую тираду Золушки я слушал очень внимательно, жалея лишь об одном — отсутствии при мне фишки, могущей, во-первых, сохранить особо выдающиеся моменты данного высказывания, а во-вторых, засечь продолжительность — по моим оценкам, напарница уверенно шла на рекорд.
Забавно — Золушка говорила на земном, при этом процентов восемьдесят ее речи составляли термины, имевшие отношение к достаточно развитому уровню технологии. Но тем не менее, слушая ее речь, Дайк отвела глаза в сторону и — насколько я мог уловить в окутавшем комнату полумраке — чуть покраснела.
— Ты з-закончила?
— Я сказала, что день, когда ты появился на Большой Свалке, был самым распоследним трижды проклятым? — осведомилась Золушка.
— Угу.
— Тогда закончила, — довольно сообщила моя напарница и, одним движением опрокинув в рот бокал, откинулась в глубь кресла.
— Р-рад за тебя, — констатировал я, подходя к столу. Одна из стоящих на нем бутылок была уже пуста полностью, вторая — примерно на четверть, и именно ее я переставил на противоположный от Золушки край, отхлебнув при этом пару глотков прямо из горлышка.
Вино оказалось чем-то вроде глинтвейна — терпкое, с острым, пряным вкусом, оно горячими ручейками стекло по гортани и уютно расположилось в животе, сразу же начав подбадривать мой озябший организм теплыми волнами.
— Так что ты узнала от п-принца?
— Главным образом то, что он — скреглик праймерый, — буркнула Золушка.
— И в-все?
— Нет. Еще он долго вопил, что является одним из высших черных этого гнусного Мира, а потому месть за его смерть будет так ужасна, что... — Золушка осеклась и, прикрыв рот ладошкой, попыталась зевнуть. Успехом увенчалась лишь третья попытка, после чего моя напарница сосредоточенно уставилась на подрагивающий язычок огня перед собой.
— «Ужасна, что»? — напомнил я полминуты спустя, убедившись, что самостоятельно выходить из «зависания» Золушка в исторически обозримое время не собирается.
— Не помню. Он нес уйму всякой чуши... пока не начал просто орать.
При слове «чуши» Золушка проделала левой рукой некий странный жест, прикоснувшись одновременно к уху и глазу, а мизинец при этом отставив далеко в сторону. Это явно был какой-то специфический лунный жест — вот только значение его было для меня тайной, покрытой мраком.
Для меня — но не для Дайк.
— Он сказал тебе что-то важное, — уверенно заявила она. — Про Рарнаурга. Скажи, пожалуйста, что именно?
На этот раз обращенный ко мне взгляд напарницы был значительно более выразителен.
— Кто она?!
— Она не з-землянка, — отозвался я с уверенностью, которой сам же немедленно удивился. — С-ско-рее всего это просто магия.
— Не магия,. — быстро возразила Дайк. — А... магия.
— Магия, которая не магия, — простонала Золушка. — Я подвисаю.
— С-скорее всего, — устало произнес я, — она имеет в виду, что в с'треве п-просто нет другого с-сло-ва для обозначения ее... способностей или возможностей. Если ты попытаешься п-перевести на него какую-нибудь т-технологическую инструкцию, то тебе тоже п-придется заменить девять десятых текста с-словами «соответствующая магия».
— Короче, напарничек! Мне говорить при ней или нет?
— Говори, — разрешил я. — Думаю, что безумнее, чем сейчас, с-ситуация от этого уже не с-станет.
— Тогда лови файл. Тип по имени Рарнаург является одним из главных лидеров черных в этой части Миров. И именно его в последнее время обуяла дикая страсть к зеленому жемчугу.
Шах и мат!
— Потрясающе! — вздохнул я. — Я неделю ломаю с-себе голову, разрабатывая сложнейшую м-многохо-довую комбинацию по внедрению нас в хальдагарскую в-верхушку и-использованию имеющегося у нас жемчуга в к-качестве приманки и так далее. И тут являешься ты, вся в б-белом, и вываливаешь мне на с-стол эту кучу дерьма уже г-готовой к употреблению.
— Она не в белом, — тихонько сказала мне Дайк. — И на столе находится не переваренная пища, а какой-то сложный инструмент... кажется, оружие.
— Не обращай в-внимания, — отозвался я. — Мы, в смысле выходцы с нашего Мира, любим украшать н-нашу речь всякими б-бессмысленными оборотами.
— Не понимаю, — озадаченно произнесла Дайк. — Каким образом куча того, что ты назвал, может что-нибудь украсить?
— Забудь! — посоветовал я ей и, повернувшись к Золушке, спросил: — Эмейл этого с-самого Рарнаурга ты, к-конечно, не узнала?
— У него ужасно скрытный провайдер, — оскалилась Золушка. — Но может, напарничек, тебя устроит его физическое обиталище?
— Ну!!!
— Это Мир, куда можно попасть либо на Звездном Шмеле...
— И!!!
Наверное, только присутствие Дайк удержало меня от того, чтобы процитировать напарнице ряд ее недавних высказываний, дополнив их характерными выражениями курсантов Академии.
— В Мире под названием Некерт, — медленно, явно наслаждаясь каждым нюансом производимого ее словами эффекта, начала Золушка, — есть один маленький вшивый городишко под названием Сергамег. В нем есть два небольших портала. И один из них ведет прямо во дворец Рарнаурга. Вопрос можно?
— Спрашивай.
— Мы отправляемся завтра?
— Мы отправляемся с-сейчас! — рявкнул я. — Немедленно! Потому что з-завтра с утра за нами б-будут охотиться все черные Хальдагара. Как т-только я...
Я осекся, лихорадочно перебирая в памяти список дел, которые необходимо было совершить в рамках организации нашего отъезда. Список выходил большой.
— Мы отправляемся з-завтра утром, — закончил я тоном ниже.
— А как же черные? — с ехидством напомнила Золушка.
Я пожал плечами.
— Если они попытаются п-помешать нам... тем хуже для н-них.
— Выходит так, — задумчиво произнесла Дайк, — что я отправлюсь с вами
Только сейчас я обратил внимание, что моя напарница уже достаточно продолжительное время держит свою правую руку таким образом, что изящный мизинец направлен точно в лицо Дайк. А заметив — немедленно встал таким образом, чтобы иметь возможность заблокировать Золушке любую возможную директриссу огня.
— Выходит, — зловеще повторила Золушка. — И входит. И выходит. Интересно, кто ж это у нас так замечательно выходит?
— Я, — просто сказала Дайк.
Странно... невероятно... немыслимо... но именно в этот миг, глядя на Дайк, я вдруг отчетливо осознал, что уже успел... да, влюбиться в эту до невозможности странную девушку. Как? Зачем? Почему?
Это было просто чертовски непохоже на прежнего меня — Вуко-осторожного, Вуко-скользящего-по-касательной, всегда обрывавшего любую связь, как только возникал даже самый ничтожный намек, что она может перерасти в нечто большее, чем совместное веселое времяпровождение каждый уик-энд. Тот Мракович никогда бы не смог даже помыслить такое о незнакомке, увиденной меньше двух часов назад.
Или... может, дело в том, что тому Мраковичу никогда не встречалась такая девушка?

Глава 16
ТАМ, ЗА ГОРАМИ, ЗА ЛЕСАМИ... НУ, МОЖЕТ, ЕЩЕ И ЗА ПУСТЫНЕЙ...

— Ты свихнулся!
На с'треве это прозвучало очень образно: «Ты — тот-чьи-мозги-забродили-а-впоследствии-прокисли!» Я промолчал. Трудно спорить со свежеразбуженным человеком, особенно второй раз за утро. Правда, первым разбуженным был не человек, а Айт, но поток обиженных замечаний вперемешку с язвительными эпитетами, которые обрушил на меня бесенок после того, как выслушал краткий отчет о вчерашних происшествиях, явно не находился в прямой пропорции с размерами исторгавшей его кричи.
Айта мне удалось утихомирить, перенацелив его внимание на Дайк. При виде задумчиво глядящей в окно девушки бесенок осекся — глаза его при этом резко увеличились в размере, заняв почти полмордочки, — и, пробормотав что-то вроде «хозяин, я с тобой потом поговорю», демон спланировал на пол и с необычайной для себя скоростью направился к нашей новой гостье. Дайк встретила его приветливой улыбкой, усадила на подоконник перед собой, и две самые странные кричи в нашей и без того далеко не самой обыденной компании завели долгий разговор — мысленный. По крайней мере, я предположил, что они это сделали, потому что другого вразумительного объяснения их продолжительному глядению друг на друга у меня не было.
С троицей же усыпленных дело обстояло куда сложнее. Историю, призванную поведать им произошедшие вчера после их «выхода из строя» события, тройка наемников отчего-то восприняла чуть ли не как личное оскорбление. Странно, но, похоже, виноватым в происшедшем дружно сочли меня — видимо, припомнив все слышанные доселе байки о коварстве землян. А уж мои дальнейшие планы вызвали и вовсе... мягко говоря, неожиданную реакцию.
— Ты свихнулся, — повторила Венджер полминуты спустя уже нормальным тоном. — Я слышала о Рарнаурге. Он один из самых опасных черных магов в этой части Миров. Вдвоем, безо всякой магии... на что ты рассчитываешь, землянин?
Вот так. Плакало мое шитое белыми нитками инкогнито.
— Вчетвером, — поправил я. — Нас б-будет четверо.
— Ты имеешь в виду эту парочку, — Венджер мотнула головой в сторону окна и, дождавшись моего утвердительного кивка, презрительно усмехнулась: — Это жалкое подобие демона не сумеет справиться даже с парой пьяных орков. А девчонка...
Венджер осеклась, закусила губу и пристально взглянула на Дайк.
— В ней, — неохотно признала она, — есть какая-то сила. Сила, неизвестная мне — и непонятная. Но, Вуко, рассчитывать только лишь на нее против черного архимага — это безумие!
— Если так, — сказал я, — то ваше присутствие н-ничуть не изменит соотношение с-сил. Зато увеличит число п-потерь.
— Ну уж нет. — Ведьма резко дернула рукой, и я с опаской отметил, что между ее пальчиками начали змеиться крохотные бело-синие молнии. — Конечно, в открытом бою Рарнаург смахнет меня, как пылинку, но помочь вам я смогу. И помочь очень многим. К примеру — спасти ваши пятки, когда их начнет припекать совсем горячо. Твой знакомец ведь не умеет открывать портал? А я умею это... и очень многое другое, что-то из которого может стать решающим.
— Наверное, ты п-права, — вздохнул я. — Но прибейте м-меня на месте, если я понимаю — зачем вам отправляться с н-нами в этот самоубийственный поход?
— Ха, — встрял в разговор молчавший доселе эльф. — Вы только посмотрите на этого тупого пынья. Он, видите ли, не понимает! А то, что, останься мы в Хальдагаре, на нас всех уже к вечеру будет объявлена «королевская охота», это ты тоже не понимаешь? Да, может, в том подвале и вправду была область безмагии, которая помешает колдунам Стражи навести «коричневые плащи» на наш след. Но ведь остаются еще живые свидетели! Кто-то наверняка видел, с кем принц Румин уходил с банкета — а кто-то видел, с кем эта дама пришла вместе... и кого еще замечали в ее обществе. Хальдагарские Стражи вовсе не дураки, и они давно привыкли, что в кишащем колдунами городе на магию нельзя полагаться сплошь и рядом. Ушами предков ручаюсь, что тот же подсотник Фрамер уже знает имя убийцы принца... или, по крайней мере, догадывается о нем.
— Это п-правда? — спросил я у Венджер.
— Это... одна из правд, — медленно ответила она. — Убийство принца и вправду вызовет жуткий шум, на Стражу будут давить из Зеленого Замка, за головы убийц назначат награду. Но... принц Румин уже давно был бельмом на глазу у высшей аристократии. Хальдагар — открытый город, он не принадлежит полностью ни Свету, ни Тьме, здесь ко многому относятся терпимо, но когда черным становится человек, имеющий пусть и призрачные, но подтвержденные Законом и Кровью права на королевский трон... черные много раз доказывали, что от них можно ожидать любой подлости. Кроме того, никто не захочет, чтобы стали известны подробности смерти принца.
— И к чему это ты все клонишь? — с подозрением осведомился эльф.
— Опасность есть, — произнесла Венджер. — И она велика. Но я считаю, что охота будет недолгой и не выйдет за пределы городской черты.
— Во-во, — поддакнул Лалли. — Я уж думаю — меня как раз полсезона назад троюродный дядя по отцовской линии, из фэровых Лоуэ, к себе в Кейтар звал. Отсидеться у него годика два-три, а там, глядишь, и забудут все, что был такой принц Румин.
— Ну так в чем п-проблема? — с недоумением сказал я. — Вам н-надо исчезнуть из Хальдагара — и да помогут вам боги! Т-трех сотен читлов на каждого хватит, к-как я понимаю, чтобы с-сгонять за сто Миров и в-вернуться обратно.
Троица наемников дружно уставилась на меня... наверное, это все же была жалость. К ущербному... да, именно так, не к ребенку-несмышленышу, который еще просто не может постигнуть всю глубину сказанной им глупости, а к калеке от рождения. Слепому, никогда не могущему насладиться феерией восхода над морем, глухому — не познающему симфонии шуршания волн о песок и шелеста ветра в узких пальмовых листьях.
— Ты не понимаешь, — с явственно уловимым оттенком печали в голосе сказала Венджер. — Есть пути и Пути. С первых можно свернуть, когда захочешь — а вторые надо пройти до конца.
— Раз уж, — добавил-таки, не удержавшись, эльф, — угораздило на них ступить.
После этой фразы в комнате стало тихо. Очень. Так, что было слышно, как воет, запутавшись в печных трубах, так и не утихший со вчерашнего дня ветер.
— Д-действительно, не понимаю, — признался я две минуты спустя. — Но... я просто зверски рад, что вы р-решили сделать это. Честно.

* * *

— Стоять-бояться!
Кажется, пришли!
Смешно, но за пять недель нашего путешествия я настолько издергался в ежесекундном ожидании очередного подвоха со стороны Всемирного Закона Подлости, что сейчас, поняв, что этот подвох наконец состоялся, я с трудом сдержал вздох облегчения.
Мы выбрались из Хальдагара почти в полдень — но, несмотря на пессимистические прогнозы Лоуэ, которые он счел себя обязанным разделить со всеми остальными, привратная стража пропустила нашу странную компанию, едва удостоив парой беглых взглядов — их куда больше интересовал приближавшийся караван. Впрочем, боеспособность полдюжины отожравшихся до состояния невлезания в форменные кольчуги стражников была, на мой скромный взгляд, величиной отрицательной. Да и название «привратная» имело мало общего с действительностью — «блокпост» стражи в составе покосившегося бревенчатого домика и перегородившего дорогу шлагбаума располагался в пяти километрах от ближайших городских строений. Реально он служил чем-то вроде таможенного пункта — по обе стороны от него в поля уходила редкая цепь вешек магической охранной системы, в функции которой, среди прочего, входила «пометка» контрабандно ввозимых товаров.
Утром следующего дня мы были уже в Авайееме — городе, один из порталов которого вел в следующий на нашем пути Мир. Боевых потерь отряд пока не понес — если не считать таковыми стертые с внутренней стороны бедра и седалища у непривычных к длительной верховой езде — таковыми в нашем отряде оказались все, кроме Венджер, Свомстера и, ко всеобщему удивлению, Дайк. Последняя, правда, уверяла, что тоже путешествует на фрагарях впервые в жизни — но получалось у нее это на диво естественно.
Следующий Мир назывался Илина — он и в самом деле казался состоящим из одних ярких красок, словно разукрасившаяся для празднества эльфка. От места, где мы находились, до нужного нам портала было чуть больше пятисот километров, и я уже начал было мысленно прикидывать параметры будущей мозоли на своем заду — так как идея покупки фургона провалилась ввиду полного отсутствия оных, а скастовать сотню порталов подряд Венджер отказалась напрочь, — но был спасен Айтом, сообщившим, что на Илине все же существуют альтернативные скрипучему седлу средства передвижения.
Представьте себе речную баржу. Сумели? Теперь представьте себе стегозавра. Затем увеличьте этого самого стегозавра до таких размеров, чтобы баржа и пункт два (стегозавр) без особых проблем разместилась на его спине. Получившийся результат будет весьма похож на то, что неделю напролет мерно покачивалось под моими ногами.
Гглетон. Только не спрашивайте меня, как подобная крича может просуществовать больше секунды, не будучи раздавленной собственным весом, — даже с учетом того, что местная сила тяжести примерно на четверть меньше земной. Я также не имею ни малейшего представления, чем это создание может питаться посреди плоской, как стол, равнины, сплошь покрытой красной, словно кровь, травой. Точка.
Первые два дня путешествия все мы — за вычетом вечно невозмутимого Мастера Меча — сутки напролет любовались гуляющими по красной траве волнами, стаями призрачных светящихся стрекоз, двумя гигантскими желтыми в синих разводах пузырями над головой — инк Золушкиной фишки едва не схлопнулся, пытаясь объяснить, что, с точки зрения земной физики, подобные объекты просто не имеют права на существование — и алой дымкой на горизонте, оказавшейся на поверку пыльцой. Известие о последней поначалу ввергло меня в ступор — имеющихся в комбовых аптечках антиаллергенов при биологической атаке такого масштаба хватило бы минут на пять — однако диагностор упорно отказывался признать меня трупом полуторасуточной давности. Мои собственные органы чувств также настаивали, что задумываться о проблемах загробного существования мне пока еще преждевременно — и я сдался, тем более что единственным необъяснимым событием, которое можно было приписать воздействию пыльцы, было то, что я наконец избавился от последствий электрошокового удара в виде заикания.
На третьи сутки путешествия потрясающие пейзажи илинской степи приелись, а, кроме обзорной площадки на вершине спинного гребня, никаких альтернативных развлечений гглетон своим пассажирам не предлагал. Крохотные же двухместные каютки также ни к чему особенному не располагали.
На шестой день Золушка познакомилась с двумя гномами-механиками с Фейчварда и зачастила к ним, а на ее место начала столь же регулярно приходить Дайк, и мы часами напролет болтали с ней обо всем на свете... и просто ни о чем. Беседы ни о чем, на мой взгляд, были куда интереснее и содержательнее.
Кстати, Айт также улучил момент, дабы сдержать свое данное еще в Хальдагаре в первый день знакомства с Дайк слово «поговорить со мной потом». Увы — я видел, что бесенок искренне пытается втолковать мне нечто, по его мнению, крайне важное, но делал он это в таких выражениях, что единственным дошедшим до меня выводом было «эта девушка очень необыкновенна!». Вывод ценный, не спорю, но до него я уже сумел додуматься совершенно самостоятельно.
На двадцать восьмой день мы прибыли в Новый Вальрод. Новый — потому что, как любезно объяснила нам Старшая Погонщица, основан сей город был иммигрантами из города под названием просто Вальрод — в который и вел расположенный в Нью-Вальроде портал. Мир же. из которого явились Отцы-Основатели, именовался Некерт... и где-то в нем имелся «маленький вшивый городишко» Сергамег — последняя, как мне тогда казалось, остановка на нашем Пути.
Чего достопочтенная майла Старшая Погонщица Х'грав не знала либо не сочла нужным нам сообщить — так это того, что на Некерте вовсю идет война.
За первые пять минут пребывания в Вальроде патрули останавливали нас трижды. Правда, я так и не понял, с какой целью, потому что слова «путешественники» каждый раз оказывалось вполне достаточно для ответа на грозный и подкрепляемый наставляемыми прямо в глаза двузубыми копьями и грозным рычанием ездовых крич вопрос: «Кто такие?»
По уверениям Айта, расквартированные в городе части происходили по меньшей мере из пяти разных Миров. В большинстве это были пикинеры с Ахсиса — бывалая пехота-профи в шипастых панцирях. Еще — легкая бригада траалов с Вуукса — солдаты в черных, с синеватым отливом, доспехах, украшенных эффектной желтой насечкой, верхом на забавных кошачьих, выглядевших, как увеличенный до размеров коня гепард с шерстью пуделя. Впрочем, пасть у этих забавных кошечек — особенно, когда они разевали ее для очередного рыка — не оставляла сомнений в их плотоядности.
Именно траалы были в тормозивших нас патрулях — причем третий патруль целиком состоял из женщин.
Тяжелую же кавалерию представляли собой Рыцари Света с Микалантешгана — пара их боевых единорогов, гордо возвышавшихся у постоялого двора, выглядела очень внушительно даже без боевой брони. Со своими легкими, преисполненными изящества хальдагарскими собратьями у них было не так уж много общих черт — эти единороги выглядели как помесь носорога с першероном.
Плюс — ратавайские лучники в красных шелковых рубашках, деловитые гномы-катапультеры, маги-целители в белых рясах, затянутые в серую хрустящую кожу Друзья Пегасов с Ликаффа... и еще множество разнообразного люда и нелюда, идентифицировать которое бесенок уже не мог.
Но что меня поразило больше всего — так это совершенно наплевательская реакция моих спутников! Ну да, война... ну, Великая Битва между Светом и Тьмой, которая, вот-вот разразившись, определит Судьбу этого Мира... лет на пять... если повезет. А нам до них дела нет ровно никакого — у нас, видите ли, свой Путь!
Примерно в таком ключе высказалась вечером Венджер, напоследок сообщив, что она уже успела договориться с одним из светлых магов о том, что он телепортирует нас поближе к Сергамегу, а также снабдит амулетом, долженствующим способствовать удержанию правильного курса на оставшейся части пути. Причем обойдутся нам услуги этого мага в сущие гроши по сравнению с нашими зашитыми в разнообразных местах капиталами. Видимо, низкое жалованье воинов Света было чем-то вроде традиции — их лидеры исходили из весьма спорной, на мой взгляд, мысли, что переполняющая их солдат гордость за то, что они сражаются за правое дело, вполне способна заменить собой переполненный кошелек.
Идиотский, бредовый план... телепортироваться в глубь охваченной войной страны, не имея при себе даже карты — любые мало-мальски правдоподобные изображения местности были конфискованы верховным командованием Светлых Сил, которое, как и мы, было новичком в этом Мире, — или проводника, которые также все как один были мобилизованы во имя Борьбы за Правое Дело. Но мы сделали это.
Мы даже совершили еще один благоразумный поступок, отказавшись от приобретения ездовых крич — потому что почти все кричи местных жителей находились там же, где и карты с проводниками. На краденных же у армии животных, которых по умопомрачительной цене пытался предложить нам один откопанный Лоуэ барышник, стояло магическое клеймо, при виде которого нас бы выдернул из седел первый же встреченный патруль.
И потом, они бы все равно почти наверняка утонули в болоте.
Портал телепорта — вот ведь дурацкий термин! — непрозрачен. И потому не стоит удивляться, когда, шагнув с твердой земли, вдруг оказываешься по колено в вязкой зелено-черной жиже. Вдобавок, если чертов маг что-то напутает и портал откроется в полуметре над поверхностью болота, сразу после влипания ногой последует звучный «плюх» всем остальным туловищем, а сверху на твою спину непременно опустится сапог следующего телепортируемого.
В болоте мы искупались все — кроме Дайк. А ругалась громче всех Венджер — когда выяснила, что ни одно из ее заклинаний не в силах даже просто очистить уже налипшую грязь, не говоря уж о том, чтобы образовать защитный кокон, позволяющий держать эту самую грязь на расстоянии. Вторым был Айт — бесенок был просто патологическим чистюлей в отношении собственной шерстки.
Впрочем, моя напарница тоже не очень отстала от них по части характеризования окружающей местности — грязь, по-видимому, никогда не слышала о корпорации «Нейплон» и о том, что создаваемые ей комбы позволяют находиться в вакууме, поплавать в бассейне, полном концентрированной кислоты, или пробежаться по лавовому потоку. Она просто тупо, как и полагалось немысляшей материи, просачивалась сквозь теоретически непроницаемую ткань, вызывая при этом жуткую чесотку в месте очередного потека, и скапливалась в ботинках.
Хлюп-хлюп, хлюп-хлюп. Болото... запахи, звуки, насекомые — разумеется, кровососущие, — то, что мы были пришельцами с иных Миров, этих крохотных тварей ничуть не смущало. Пиявки... к счастью, их Венджер кое-как научилась отгонять магией — суммарная кровопотеря отряда составила всего лишь четверть литра, гнусу мы заплатили явно больше. Еще какие-то змеевидные кричи — они также сочли нас съедобными, и мы решили ответить им взаимностью, так как на все припасы, что находились в наших заплечных мешках, уже после первых трех-четырех падений не хотелось даже смотреть. Хит сезона — крича темно-зеленая в желтый пупырышек, на вид помесь жабы с небольшой анакондой, нанизанная на шпагу и поджаренная «медленным огненным ударом», как назвала это заклинание ведьма. По крайней мере, она явно превосходила по вкусовым качествам ту бурду из тритонов, которой наш курс пытались накормить на бывшем линкоре, ныне тренировочной станции ВКС «Потемкин». Помнится, один из русских курсантов что-то грустно шутил насчет традиций — и то ли в продолжение шутки, то ли уже серьезно предлагал организовать для старших офицеров «экскурсию на внешнюю обшивку».
По болоту мы шли десять дней.
Искренне надеюсь, что когда-нибудь найдется герой, который явится к здешнему Творцу и подробно объяснит ему, в чем именно тот был не прав, создавая в своем Мире подобную местность. Поправка — объяснение должно быть не просто подробным, а очень подробным. Желательно также, чтобы оно повторилось неоднократно.
Мы пытались уговорить Айта слетать на разведку, чтобы выяснить, как далеко тянется топь, но после того как его едва не сожрала вынырнувшая в дюжине метров от нас гигантская лягушка, бесенок категорически отказывался удаляться от своего любимого насеста — моих плеч — дальше чем на метр и больше чем на десяток секунд. Не изменил он этот порядок и после того, как мы выбрались из болота. А ведь приложи этот болтунишка хоть толику усилий — и ни в какую засаду мы бы не попали!
Голос доносился из кустарника впереди. Я, чуть заметно повернув голову, покосился на Венджер. Ведьма, поймав мой взгляд, отрицательно качнула головой.
— Оружие в сторону!
Я медленно снял с плеча арбалет, так же неторопливо отстегнул от пояса ножны, сложил все в траву перед собой и отступил на шаг назад. И небрежным движением поправил плащ, «обнажив» кобуру разрядника.
Вы, ребята, главное, вылезайте из своих кустов, а там...
Словно в ответ на эти мысли ветки кустов бесшумно колыхнулись, и на поляну вышел... гоблин. Очень странный гоблин.
Во-первых, он был похож на человека больше любого другого виденного мной до сих пор в Мирах гоблина. Лет тридцати... не толстяк, но, как это говорится, склонный к полноте. Если убрать большие треугольные уши и выступающие из нижней губы клыки, а цвет кожи заменить с грязно-зеленого на розовый, то получится вполне обычный землянин. Ах да, еще остаются глаза с узкими вертикальным зрачками.
Впрочем, в данный момент меня больше всего занимал тот факт, что одет гоблин был в устаревший, но вполне работоспособный комб-«хамелеон», а в руках уверенно держал не менее устаревший бластер «ФН Фал-53», ствол которого был направлен точно на меня.
— Кобуру-то, — ласково произнес он на довольно чистом земном, — сними.

* * *

Предыдущая страница 29 Следующая страница


Серебряные пули с урановым сердечником 30

— ...ну а мне досталась психоматрица сержанта. — Таил повел плечом, демонстрируя проявившуюся на отключенном «хамелеоне» цветную полоску знаков различия. — Потом раздали оружие — и в портал! Хар-ром Кривозубым клянусь — я только на третий день боев узнал, как называется этот проклятый Мир!
— И как шли дела? — спросил я, снимая с костра очередной прутик с грибами.
— Вначале, — осклабился Таил, — неплохо. Даже очень. Мы расколошматили в пух и прах каких-то варваров с Соейрна, потом перестреляли каких-то кавалеристов... не знаю, кто они были и откуда. Люди, по макушку замотанные в разноцветные тряпки, а ихние зверюги были покрыты панцирями и имели роскошные, — гоблин изобразил над своей макушкой что-то наподобие зубчатой короны, — рога. Ну а потом командование Светлых сообразило, что дело — как обычно у черных — нечисто, и взялось за нас всерьез.
— Драконы?
— Семи разновидностей, — скривился Таил. — И не только они. Вайверны, пегасы, леовилы плюс еще десяток крылатых тварей... надеюсь, больше я их в своей жизни не увижу. Ну и, само собой, маги. У нас на отряд было всего четыре шамана. Само собой, их прихлопнули в первый же день — от Светлых на нас насело не меньше двух десятков. Ну, а когда наши командиры прочухались, — продолжил он, — и рванули нас выручать, выяснилось, что выручать-то уже, считай, и некого. Из пяти сотен осталось неполных семь десятков. В общем, посмотрел я на это... прикинул шансы сохранить шкуру целой, если выпадет еще одна такая заварушка... пошептался с соседями по палатке, и следующей же ночью мы, набив мешки, послали армии Властелина Трогара свой прощальный привет.
— И как теперь?
— Как видишь, — гоблин широким жестом обвел рукой пещеру. — Жаловаться не приходится.
— Сколько вас тут? Двадцать?
— Двадцать восемь, — сказал Таил. — Плюс часовые, плюс те, кто глядит за дорогой... еще трое парней должны завтра вернуться из городка. А вообще я бы мог запросто набрать и сотню — нынче по лесам бродит много народа.
— Что ж не набрал?
— А на кой мне такая орава? — искренне удивился гоблин. — В пещеру больше четырех десятков не втиснешь... в смысле по-хорошему не втиснешь. Да и жратвы не напасешься. И потом, — добавил он, вороша костер, — не я один такой умный... а лес, как вы, земляне, говорите, не резиновый. И все уже поделено-переделено. К западу от меня, в Хольмском урочище, Эвириен обосновался. На востоке — «Лесные Амазонки», те еще оторвы. Вот, — Таил махнул прутиком от грибов куда-то за правое плечо, — у костра девка в белом.
— В белом? — недоуменно переспросил я.
— Ну, с белыми перьями, — хмыкнул гоблин.
— Теперь вижу!
Девушка сидела за одним костром с Дайк, а причиной, затруднившей мне идентификацию объекта поиска, было то, что вся одежда искомой дамы как раз состояла из помянутых белых перьев и нескольких бахромчатых полосок.
— Из них. Поцапалась с атаманшей. Сам знаешь, бабы иной раз так друг с другом сцепятся, что и десяток мужиков не разнимет. Ну и... а я ее сразу десятницей определил, — довольно сказал Таил. — Копьем орудует так, тролль подойти опасается.
— Угу.
— И вот они там все такие. Перья — это у них типа униформа. Дикий Барон как-то попытался на их территорию сунуться, а у него ватага была будь здоров — восемь десятков, шаман даже какой-никакой имелся. Да вот только с тех самых пор не слышал никто ни про Дикого Барона, ни про парней его.
— Зубастые, значит, девочки, — заметил я, мысленно пытаясь представить себе карту. Хм... если Таил называет востоком ту же сторону, что и я, то владения этих самых «Лесных Амазонок» лежат как раз на нашем маршруте... или ползти в обход. Конечно, для бешеной коровы и пятьсот верст — не крюк, но у нас-то ноги не казенные.
— Зубастые, — согласно кивнул гоблин и, повернувшись, заорал: — Эй, Ваейл, тащи еше бутылку, а лучше сразу две!
— Вообще-то я... — начал было я, вставая, но зеленая лапа уверенно припечатала меня обратно к подстеленной на камне шкуре.
— Сидеть! — ласково рявкнул Таил. — Когда я еще в этой дыре брата-землянина встречу! Мне ведь нынче любой землянин — брат-по-клану, смекаешь?
— Смекаю, — кивнул я. — А вот ты смекаешь, что этих братьев у тебя теперь самую малость поменьше, чем листьев в этом лесу?
— А то, — ухмыльнулся гоблин. — Ты ж не забывай — я сейчас даже миллиард на миллиард перемножить сумею... вот только ответ выговорить не смогу.
— Десять в восемнадцатой степени, — подсказал я. Словно бы из ниоткуда появившийся за его спиной эльф в зеленом плаще молча протянул атаману дезертиров два продолговатых коричневых сосуда.
— Вроде того. Так что, — Таил поднял перед собой одну из бутылок и с коротким «хек» смахнул ребром ладони залитое воском горлышко, — давай-ка, брат, выпьем за то, чтобы из всех этих чертовых миллиардов в мой лес забредали исключительно приятные парни вроде тебя.
— Охотно, — отозвался я, подкидывая на ладони вторую бутылку.
Разумеется, это была не совсем честная игра — ведь гоблин не знал о чипе и не подозревал, что подброшенная бутылка движется в режиме компрессии немногим быстрее умирающей черепахи. Зато линия скола получилась на удивление ровной.
— Ловко.
— Кстати, — я поискал взглядом что-то, могущее хотя бы в первом приближении сойти за кружку, но — увы — поиск успехом не увенчался. Пришлось последовать примеру хозяина и плеснуть себе в рот струю темной жидкости, на поверку оказавшейся молодым вином, — ты вообще насколько в курсе обстановки на фронтах?
— Абыжаешь, начальник, да? — Гоблин отставил бутылку и, сняв с костра прутик, аккуратно подцепил на клык крайний грибок. — Думаешь, раз в лесу живем, так и света белого не видим?
— Да нет, я серьезно, — сказал я. — Мы ведь сами-то по тем же лесам идем и от каждого встречного шарахаемся. Так что оперативная обстановка для нас — это нечто туманное и расплывчатое.
— Оперативная обстановка, говоришь, — хмыкнул Таил. — Может, у тебя еще и тактический планшет найдется?
— Вот чего нет, того нет.
— Ну и черт с ним! — Гоблин, полуразвернувшись, несколько раз шаркнул ботинком по песку. — Так видно?
— Более-менее, — кивнул я, хотя, кроме зигзагообразного следа Тайловой подошвы, видеть пока было особенно нечего.
— Тогда смотри. Вот Вальрод, — на песке появилось нечто вроде следа птичьей лапы, — в котором находится портал, через который вы, собственно, и явились на Некерт.
Рядом с «птичьей лапой» появилась крохотная подкова.
— Вальрод и его сосед Хундр, — чуть выше первой Таил изобразил еще одну «птичью лапу» и соединил их вихляющейся линией, — единственные города с порталами, которые остались у сил Света после зимнего наступления Тьмы. Сам понимаешь, переоценить их значение трудновато.
— Еще бы.
— Сейчас командование Света пытается отыграться за свои зимние страхи, — усмехнулся гоблин. — Для этого они перебросили на Некерт армию Повелительницы Огня Бангсий Род. Бангсий считается — и не без оснований — одним из лучших генералов светлых во всех окрестных Мирах, а ее армия в большинстве состоит из ветеранов. Вдобавок светлые стянули в этот Мир чуть ли не всех своих летающих союзников с двух соседних Миров, в первую очередь — пегасов с Ликаффа. И теперь у них есть все основания рассчитывать на, — гоблин злорадно оскалился, — как вы, земляне, говорите, «абсолютное господство в воздухе».
— Неплохо для начала, — заметил я.
— Еще бы. Так вот. — продолжил Таил, — наступление Света началось три недели назад. Разумеется, скрыть все эти приготовления было невозможно, и шпионы Тьмы загодя пронюхали почти обо всем, но...
— Не сумели узнать самого главного? — предположил я.
— Именно, — кивнул гоблин. — Направления главного удара.
— И что получилось в результате?
— Бангсий разделила свою армию на две части. Меньшая, — правее и ниже двух предыдущих Таил изобразил еще одну «птичью лапу», — двинулась на Хольм. Там их с нетерпением поджидали превосходящие силы Мастера Боли Тагара Неспящего. Бригада ледяных призраков, бригада огненных копьеносцев, орки-наездники, ну и на сладкое — полное крыло вулканических драконов и отряд бомбоциклов. У светлых летунов на этом участке не было... поначалу. Да и вообще их было немного... два варварских клана, бригада медведей-оборотней и полк императорской гвардии с Ликаффа.
— А потом?
— Потом, — хитро прищурился гоблин, — когда после недели жестоких боев светлые начали отступать... не все, правда, один из варварских полков полег почти полностью... а летуны Тагара рассеялись, гоняясь за отдельными отрядами отступавших. Тут-то их и ждал сюрприз.
Тайл прервался и потянулся к бутылке.
— Грифоны, огнеперые орлы, — продолжил он, утерев пасть рукавом «хамелеона», — ну и пегасы. Драконов уцелело не больше четверти — тех, что очень быстро махали крыльями, улепетывая на восток. На следующий день погиб и сам Мастер Боли, а еще через два дня оборотни заняли Хольм, точнее, ту груду золы, которая осталась от города после трехдневной бомбежки.
Очередная «птичья лапа» появилась в дюжине сантиметров над Хольмом.
— Салтараназар, — сказал Тайл. — Святой город для почитателей Кууила. Здесь расположено его главное святилище и два десятка храмов поменьше. До этой зимы жрецы Кууила умудрялись лавировать между обеими сторонами — прикидывали, кому продаться подороже. И, — усмехнулся гоблин, — этот аукцион выиграли черные. Особенно огорчительна, — продолжил он, — эта новость была для гарнизона светлых, который перерезали в одну ночь. Так что на милость Добра красным монахам рассчитывать не приходилось. Они сумели отбить два штурма — но не три.
Еще две «птичьи лапы» Тайл нарисовал примерно в середине своей импровизированной карты, выше и правее значков, изображавших Вальрод и Хундр.
— Ткларф и Шапла, — пояснил он. — Здесь, — наклонившись, он изобразил чуть пониже Шаплы небольшой крест, — одиннадцать дней назад состоялась великая битва между главными силами Повелительницы Огня и Черным Властелином Укком Смертьнесущим. Народу с обеих сторон набралось под полсотни тыщ — и половина из них так и осталась на том поле.
— Рискну предположить, — сказал я, — что большая часть этой невезучей половины принадлежала черным.
— Угадал. Хотя, — задумчиво сказал Тайл, — шанс у Укка был. В его войске были огры, тролли, панцирная кавалерия из поднятых мертвецов. Если бы они сумели прорвать строй копейщиков Бангсий... но они не сумели, а пока они пытались, Рыцари Света обошли их с флангов. — Одиннадцать дней назад, — повторил я. — Да. После этой битвы у черных на Некерте почти не осталось войск. Но и Бангсий пока не продвигалась дальше — пополнения, переформирования и так далее. — Ну а что происходит сейчас? — Сейчас, — гоблин украсил края карты еще полудюжиной «птичьих следов». — Черные стягивают все, что у них осталось, на северо-восток, к Хал-Цагору. Это, — три «птичьи лапы» в верхнем правом углу оказались в кружке, — Умрат, Рееип и Роли, три города-крепости, порталы в каждом из них ведут к Темным Мирам. Без этих трех городов Силам Тьмы на Некерте, как говорится, ничего не светит, хотя, — Тайл улыбнулся, — применительно ко Тьме этот каламбур звучит странновато.
— А где на этой карте Сергамег?
— Вот здесь. — Тайл ткнул пальцем в «птичью лапу» примерно на полпути между Шаплой и Хал-Ца-гором. — Все эти города черные скорее всего сдадут без боя, я имею в виду без большого боя, потому как защищать их просто некому.
— То есть, — уточнил я, — на всем этом пространстве нет сейчас ничьих войск?
— Разве я сказал такую глупость? — удивился гоблин. — Здесь нет армий — зато полно всякой мелкой швали. Бангсий запускает кавалерийские разъезды... говорят, их видели даже у Фирта, это меньше чем в дне пути от Умрата. Черные стягивают окраинные гарнизоны, вдобавок именно по этому пути сейчас отходят остатки армии Смертьнесущего — а за ними вовсю охотятся летуны Светлых Сил. Ну и всякий сброд — мародеры, дезертиры... просто разбойники, которые, в отличие от меня, никогда не слыхивали о землянах, а если и слышали, то уж точно не считают их своими лучшими друзьями. М-да.
— Слушай, — с надеждой спросил я. — Не знаешь, нет ли в ближайших бан... то есть я хотел сказать ватагах, чародея, способного открыть портал отсюда до окрестностей Сергамега?
— В ближайших бандах нет. — Таил задумчиво поскреб затылок. — Говорят, у Дыыра Воксхольмского есть неплохой чародей, но что он может, а чего не может — один Каар ведает! Ну и, понятно, сам Дыыр, который, между нами, землянами, откровенно говоря, такая чертова вонючка, что к нему лучше не приближаться ни с подветренной стороны, ни с наветренной.
— Ясно, — вздохнул я.
Таил в очередной раз присосался к бутылке.
— Кстати, а на кой тебе сдался этот Сергамег?
— Да так, — неопределенно отозвался я. — А что?
— Просто странно. — Гоблин, не глядя, швырнул опустевшую бутыль куда-то за мою спину и задумчиво уставился на костер. — В этом вшивом городишке нет ничего мало-мальски ценного и заслуживающего внимания. Пара сотен покосившихся домишек, башня мага, в которой уже триста лет не живет никто, кроме дюжины ночных бубухаев, пара порталов... Постой-ка! — Таил поднял голову и с любопытством посмотрел на меня. — Ты, случаем, не явился сюда за парнем по имени Рарнаург?
— А что? — настороженно спросил я. — Ты испытываешь к нему какие-то чувства?
— Эге, — кивнул гоблин. — Испытываю. Очень сильное желание подвесить этого вегвапа за яй... за первую же попавшуюся конечность на самое высокое дерево в моем лесу. Это ведь благодаря ему я стал, — гоблин выразительно постучал себя по лбу костяшками пальцев, — эдаким шизофреником. И теперь остаток жизни буду оставаться землянином в гобловой шкуре... жить в грязном болоте, зная, что где-то есть самые прекрасные ме-га-по-лисы, — последнее слово Таил пропел с выразительностью, могущей сделать честь любому эльфу, — во Вселенной.
— Ну, положим, не такое уж тут и болото, — примирительно сказал я и мысленно передернулся, вспомнив оставшуюся позади топь. — И потом, кто тебе сказал, что ты никогда не сможешь увидеть Землю?
— А, брось, — яростно отмахнулся Таил. — Мне не светит выбраться даже с этого чертова Некерта. Но, — гоблин ткнул в мою сторону указательным пальцем с длинным, криво обгрызенным ногтем, — ты так и не ответил на мой вопрос. Еще раз — ты пришел сюда за Рарнаургом?
— Да, — сказал я. — Именно за ним.
— В таком случае, — улыбка Таила выглядела крайне зловещей, но с учетом ситуации я все же решил расценивать ее как приятельскую, — ты очень невнимательно слушал мою историю. Когда я рассказывал про то, как нам выдавали новое оружие и загоняли в черепушки матрицы землян, разве я хоть один раз сказал, что мы при этом проходили через портал в Сергамеге?
— Ты хочешь сказать, — прошептал я, — что портал...
— Есть совсем рядом, — кивнул Таил. — На моей земле. В нескольких часах ходьбы от этой пещеры. Естественно, он магически защищен и закамуфлирован, но, думаю, твоя ведьма вполне способна совладать с этим заклятием. Зато он ведет прямиком во дворец. Ты ведь не хочешь ломиться через три пояса обороны, попадать в ловушки, прорубаться сквозь бесчисленные толпы стражников...
— Я что, — обиженно спросил я, — так похож на героя?

Глава 17
ЭТО ЕСТЬ НАШ ПОСЛЕДНИЙ...

Первой в портал отправилась змеемуха. Хорошая, крупная, почти метровой длины змеемуха, пойманная Лалли на поляне перед гротом, где был спрятан портал. Предварительно к хвосту крячи примотали обрывок бечевки, за который она по истечении десяти секунд была выдернута обратно на Некерт.
Судя по виду змеемухи, ничего особо смертоносного прямо за порталом не присутствовало. Что не могло не радовать — Лоуэ уже успел рассказать всем желающим и нежелающим о привычках черных магов устраивать около ненужных порталов всяческие ловушки или же просто возводить вокруг него доменную печь.
Конечно, благополучное возвращение нашего «зонда» отнюдь не исключало наличия с той стороны полдюжины охранников с бластерами, которые просто-напросто решили подождать, пока перед ними не появится крича с другого конца веревки. Поэтому зондом номер два — несмотря на отчаянные возражения — был выбран Айт. Даже если там и будут охранники, то сомнительно, что они обладают настолько глубокими познаниями в зоологии иных Миров, чтобы догадаться, чем одна летающая крича может принципиально отличаться от другой.
Втащенный назад, бесенок пристроился на колени к Дайк — единственной, кто протестовал против его засылки, предлагая взамен свою кандидатуру, — нахохлился и некоторое время отвечал на все вопросы подергиванием носика и мрачными взглядами. Наконец уговоры вкупе со звоном монет — понять, куда Айт их прячет, я так и не сумел — возымели свое действие, и бесенок, все же продолжая обиженно пофыркивать, сообщил, что за порталом находится большая комната, в которой, если не считать толстого слоя пыли на полу, абсолютно ничего нет.
Пыль, как выяснилось, была не только в комнате, но и в ведущем к ней коридоре. Да и вообще, походило на то, что всей этой частью дворца не пользовались уже полгода — с тех самых пор, как здесь побывал Таил и его собратья по несчастью. Странно... хотя, с другой стороны, что я знаю о привычках черных магов? Может, им проще сотворить новое крыло дворца, чем прибраться в старом.
Затем я вспомнил, что в нашей команде имеется собственный маг.
— Я пытаюсь, — огрызнулась Венджер в ответ на мой робкий вопрос: «Нельзя ли попытаться узнать что-нибудь о находящемся впереди?» — У этих стен очень странная аура... какие-то дурацкие эфирные потоки... бессмысленные переплетения... если это и впрямь дворец мага, то это очень странный маг.
— Что значит «если это и впрямь», — начал было я, и в этот миг стена справа от нас исчезла.
На ее месте открылась широкая полутемная комната, а в ней — двое людей в черной, странно вычурной форме, что-то среднее между комбом техника и фраком лорда. Унылые серые лица и такие же серые стволы лазерников, направленные прямо на нас.
И разумеется, чертов чип не сработал!
Немая сцена. Затем верхняя губа типа справа, дернувшись, поползла вверх — и я вздрогнул еще до того, как узнал странный, шипящий акцент земного. Правда, у того, встреченного мной вечность назад на Джиире, вампира кожа была снежно-белая... но клыки не отличались ничем.
— Оруж-жие положите на пол все! — прошипел вампир, сопроводив свои слова коротким движением ствола лазерника. — Делать резкие движения не пытайтесь при этом.
— Сделай, как он говорит, хозяин! — взвился у меня в голове панический вопль Айта. — Высшие Вампиры очень сильны. И быстры.
Я медленно откинул полу плаща и нарочито неловкими движениями начал отстегивать кобуру разрядника.
«Как их убить?»
— Только серебром, хозяин! Или магическим оружием, но его у нас нет!
Кроме меня, никто из моей команды не счел нужным даже пошевелиться. Тогда ствол лазерника снова коротко дернулся — и Лоуэ с придушенным визгом отшатнулся в сторону, хватаясь за дымящуюся точку на рукаве зеленой курточки.
— Следующий выстрел в голову будет, — сообщил вампир, продолжая сверлить меня двумя ярко-алыми точками в глубине глазниц.
— Делайте, что он говорит. — Я осторожно опустил кобуру и так же неторопливо потащил с плеча кинетичку.
Главное — чтобы этих серолицых уродов хорошо надрессировали обращаться с земным оружием. Чем основательнее — тем лучше. То есть, вообще-то, оно, конечно, хуже, но для того, что я собираюсь предпринять...
В режиме компрессии сохранять прежний медленный темп движений просто чертовски сложно. Подозреваю, что со стороны это выглядит как странные, дерганые рывки — ладно, тут уж ничего не поделать, авось спишут на волнение.
Отсоединить магазин. Выпустить винтовку — до пола она не долетит, повиснет на как бы ненароком захлестнувшем запястье ремне, ну да это будет уже неважно. Перевернуть магазин.
Продолговатые скошенные цилиндрики невыносимо долго преодолевают путь из черной щели обоймы до подставленной ладони. Золушка не поленилась, отполировав пули до зеркального блеска, и потому вампирам приходится потратить лишнюю секунду, чтобы сообразить, что за металл сияет в моей руке, — и пока они с мучительным скрипом пытаются прокачать эту информацию сквозь свои омертвелые извилины, ладонь наклоняется и уходит вперед. Не самый лучший бросок — левой рукой из неудобного положения, но когда он выполняется со скоростью, на порядок превосходящей обычную человеческую, а расстояние до цели составляет, как шутили наши инструкторы, «характерную дистанцию плевка»...
Шансы на то, что вампиры все же успеют надавить гашетки, я оценивал как три к четырем — поскольку не имел ни малейшего представления о том, какое воздействие оказывает на них серебро. Впрочем, один из четырех — это очень хорошее соотношение, когда альтернативой ему является ноль, деленный на бесконечность по ту сторону бытия.
Они не успели. Серебряные пули разошлись неровным веером, в правого попало четыре, в левого — всего лишь две, но и их оказалось более чем достаточно. Точки попаданий рыжевато полыхнули, и тут же в стороны от них быстро — это в компрессии-то! — начали разрастаться черные дыры, окаймленные пляшущими язычками пламени. Миг — огонь охватил тварей целиком, и слитный жуткий вопль раздался уже из глубины этих страшных факелов. Затем они, продолжая гореть, начали разваливаться, точнее, рассыпаться, словно превратившаяся в песок скульптура, и к моменту, когда я вышел из режима, на полу перед нами остались лишь две горсти пепла, несколько тлеющих лоскутов черной ткани и слегка оплавившиеся лазерники.
— Н-ну, напарничек! — выдохнула побледневшая Золушка. — В следующий раз хоть предупреждай!
Я закрыл глаза. Медленно вдохнул. Выдохнул. Снова вдохнул. Досчитал до пяти и лишь после этого стал выдавливать воздух сквозь сжатые губы.
— Если ты, - упражнение подействовало, мой голос звучал спокойно... ну, почти спокойно, — сообщишь мне способ, с помощью которого я мог бы предупредить тебя, не предупредив при этом тех, кто держал нас на прицеле, то в следующий раз я им непременно воспользуюсь.

* * *

В отличие от подвала принца Румина, в тронный зал мы ворвались по всем правилам высокой штурмовой науки — вынеся дверь гранатой. Роль гранаты, за неимением таковых в нашем арсенале, блистательно исполнил пушенный Венджер голубой шар. Высокая двустворчатая деревянная дверь разлетелась на щепки, попутно прихватив прилегающую к себе часть стены, и прежде чем пыль успела опуститься хоть на миллиметр, в серую мглу отважно устремился кэп Ураган — кинетичка в левой, разрядник в правой, — готовый за пару кадров скосить ряды отборной стражи, сплотившейся вокруг трона своего мрачного господина. Последний рывок перед схваткой непосредственно с Главным Злодеем.
Рывок не состоялся. Ряды отборочной стражи придумали для неустрашимого героя по-настоящему серьезную подлянку — они просто-напросто не явились на поле боя. Тем подозрительнее выглядела сгорбившаяся на троне фигура в багровой мантии. Я метнулся за выстроившиеся вдоль стен массивные колонны, рванулся вперед, перекатился, вновь выпрыгнул на середину зала, наводя на тронного сидельца разноцветные перекрестья — и замер. Замер, услышав за своей спиной звуки, которые при всем желании не мог истолковать иначе, чем смех.
Смеялась Венджер. Звонко, заливисто, что называется, от души. Пару раз особо сильные приступы заставляли ее согнуться чуть ли не до пола, и в итоге, чтобы удержатся на ногах, ведьма была вынуждена схватиться за ближайшую колонну.
— Венджер, — подчеркнуто вежливо произнес я, дождавшись, пока истерическое ржание сменится более-менее управляемым хихиканьем, — пожалуйста, будь так добра, объясни, что именно столь насмешило тебя... пока я не превратил тебя в решето.
— Ты — что?
— Видишь ли, — пояснил я, — единственное объяснение, которое приходит на ум лично мне, — это то, что ты и есть разыскиваемый нами Рарнаург... и сейчас готовишься сполна насладиться финалом срежиссированного тобой спектакля.
— Вуко, это чушь, — возмутился эльф. — Я знаю Венджи как собственную жилетку и готов поклясться чем угодно...
— Спасибо, Лалли, я тоже тебя люблю, — перебила его Венджер. — Нет, я вовсе не могучий черный маг. Но и этот жалкий пынье на троне — тоже. А настоящий Рарнаург сейчас, должно быть, точно так же смеется над шестеркой идиотов где-то очень далеко отсюда.
— Она права, хозяин, — с грустью сообщил Айт, с налету плюхаясь на мое плечо. Забавно, но именно его появление я воспринял как самое веское доказательство правоты своих сотоварищей — если бы бесенок хоть на миг поверил, что в багровой тряпке восседает подлинный черный маг, он бы не показался здесь за все сокровища Вселенной. — Это не Рарнаург. Там, на троне, какой-то очень слабый маг, и к тому же он, — пытаясь вспомнить подходящее к случаю слово, бесенок забавно шевельнул ушками, — почти безумен.
Я медленно опустил разрядник. Глупо было держать на прицеле это жалкое чучело — куклу для дураков, марионетку на веревочке... на которую мы так дружно купились.
— Скоро, - - хихикнул псих в мантии, — скоро Земле настанет конец... тот, который она заслужила давным-давно.
— Тебе-то чем Земля не угодила? — осведомился я.
— Ты смеешь спрашивать?! — скрюченные пальцы взметнулись вверх, явно нацеливаясь на мои глаза, но оторваться от трона дальше пары сантиметров у старика не получилось, и он, злобно шипя, плюхнулся обратно.
— Смею, смею, — рассеянно сказал я, оглядывая тронный зал. — Впрочем, не хочешь — не говори. Меня это интересует примерно так же, как вопрос, каким образом ты, сидя на каменной плите, ухитрился не отморозить себе седалище.
— Тридцать тысяч! — провопил старик. — Тридцать тысяч проклятых лет!
— Тридцать тысяч лет ты сидишь на этом троне? — уточнил я. — У тебя что, бронетрусы с подогревом?
— Тридцать тысяч! — Старика, похоже, зациклило. — Тридцать тысяч лет мой род прозябал в ничтожестве!

Предыдущая страница 30 Следующая страница


31 Андрей Уланов

— Ну а земляне-то тут при чем? — искренне удивился я. — У нас в те времена еще даже мамонтов в вымерший вид не перевели.
— Мы — истинные земляне! — взвыл старик. Изъясняться другим тоном он, видимо, попросту не умел. — Мы. Раамы, подлинные властители Земли!
— Что-то не припомню я такую фамилию в списке сенаторов, — пробормотал я. — Эй, милс, мы вообще об одной и той же Земле говорим?
— Тридцать тысяч лет назад мои предки правили этой проклятой планетой! Всей — кроме того жалкого огрызка, за который продолжали цепляться последние из рода Руум, наследники лемурийских владык, поверженных в прах моими славными предками. И не было на планете города красивее и величественнее, чем город Ста Золотых Ворот...
— Сан-Франциско?
— ...и пылал неугасимый огонь на вершине Великой Пирамиды и...
— Хватит! — рявкнул я.
— ...империя атлантов была могущественна, как никогда!
— Вуко, ты что-нибудь из этого бреда понимаешь? — удивленно спросила Золушка.
— Ага, — кивнул я. — Это называется «привет от Плутарха». Или Геродота, не помню уж, кто из них описывал Атлантиду. Был когда-то такой то ли остров, то ли континент... располагавшийся, по неподтвержденным данным, посреди Атлантического океана.
— И что с ним случилось? — с любопытством спросила моя напарница.
— Утоп, — лаконично сообщил я. — По тем же непроверенным данным, из-за попадания астероида.
— Разве во время «войны булыжников» на Землю направляли столь большие... — начала было Золушка, но ее перебил очередной вопль старика на троне:
— Тридцать тысяч лет!
— Слышала? — усмехнулся я. — Именно тогда шлепнулся этот булыган... если он, конечно, вообще когда-либо падал.
— Это сделали лемурийцы! — выкрикнул старик. — Ничтожные, преисполненные подлости и коварства твари. Они не смогли сравняться с нами в честном бою, нет! Но, поняв это, постигнув своими жалкими умишками, что пришел их последний час, они задумали отомстить! И они призвали небесный огонь на Атлантиду, а после... о, их злобе и коварству воистину не было предела... они уничтожили себя и всю магию на Земле, всю, без остатка!
— Ужас-то какой. — меланхолично заметил я.
— Они знали, знали, — скрипучий визг старика резанул по ушам, — знали, что мы могли бы отвратить посланную ими угрозу, едва шевельнув пальцем. Но их посмертное заклятие сделало нас бессильными — и лишь горстка избранных успела бежать через портал, прежде чем разразилась катастрофа!
— Впечатляет, — прокомментировал я. — Если оформить эту сагу как сценарий мува и принести, скажем, в «Арифтикал Студиоз», то пару тысяч эко за него отвалят.
— Ты! — Взгляд старика, доселе блуждавший где-то в пространстве между полом и потолком, наконец сумел сфокусироваться... на мне. — Ты один из них! Проклятое лемурийской отродье, даже здесь вы не оставили меня!
Блеск в его глазах, который я до этого момента считал всего лишь одним из симптомов безумия, вдруг полыхнул особенно ярко. Повод насторожиться — а потому пожелание «Умри!» я выслушал уже на полпути к ближайшей колонне.
С кончиков скрюченных пальцев старика сорвалось что-то синее и искрящееся, с треском пронеслось сквозь зал и лопнуло. Я прыгнул за колонну, тут же выкатился обратно, наводя на трон разрядник — но все было уже кончено.
— Эк ты его, — вздохнул Лалли, глядя на пятно копоти.
— Я, — заметила Венджер, опуская волшебную палочку, — предпочитаю не рисковать с повторными ударами.
— Как думаешь, Вуко, — тихо спросила Золушка, — то, что этот старик говорил про нас... про Землю, это правда?
— Может быть, да, — устало отозвался я. — А может быть, и нет. Этот старый пень вполне мог быть всамделишным последним атлантом, а мог быть и простым психом с помойки какого-нибудь захолустного Мира, в голову которого Рарнаург зарядил сюжет второразрядного псевдоисторического мува. Истину мы так и не узнаем... да и зачем нам она? Для нас сейчас гораздо важнее то, что Рарнаург провел нас как несмышленых младенцев. Мы прошли путь... и оказались столь же далеки от цели, как и были в начале. Все было зря!
— Ты не должен так говорить, — укоризненно сказала Дайк.
— Но ведь это правда, — возразил я.
— Не совсем так.
Я не успел заметить, откуда появился Свомстер. Готов поклясться, что еще миг назад его не было в тронном зале — а сейчас он уже стоял рядом, небрежно опершись о колонну.
— Рарнаург регулярно бывал здесь, — негромко сказал Мастер Меча. — Не думаю, что он каждый раз проделывал этот путь на Звездном Шмеле.
— Точно, — вскинулся Лалли. — Здесь должен быть портал. Ищите..
— Искать, — перебил его Свомстер, — не нужно.
— Ты нашел его? — быстро спросила Венджер. — Да? Мастер Меча коротко кивнул.
— Прямо за троном. Небольшая потайная комната.

* * *

На этот раз все случилось очень быстро.
Пронзительный механический вой раздался ровно через две секунды после того, как мы вышли из портала. Должно быть, здесь было установлено что-то вроде ответчика свой-чужой — и, убедившись, что требуемого ответа давать никто не собирается, эта чертова система с удовольствием врубила «аларм».
В помещении было две двери, и все мы, не сговариваясь, дружно бросились к меньшей. За ней открылась узкая винтовая лестница, которая вела наверх...
— В западню! — тоскливо констатировал эльф, оглядываясь вокруг.
Желающих оспорить данное утверждение не нашлось — небольшая смотровая площадка башни и в самом деле не была для нас ничем иным. Хотя башенка была красивая — высокая, узкая, цвета слоновой кости, похожая на вытянутую шахматную ладью с прямоугольными зубчиками парапета. И вид с нее открывался что надо — безупречно прозрачный голубой купол неба над головой, серые валуны в двух сотнях метрах внизу, у подножия, и узкая полоска камня вдоль стен, по которой к нам с двух сторон уже вовсю неслись типы в серо-зеленых мундирах вперемежку с какими-то красно-бурыми медведеподобными кричами.
— Наглые, однако, парни, — вслух удивилась Золушка, поднимая кинетичку. — На что они рассчитывают?
Ответ на ее вопрос я получил миг спустя — когда жалобно пискнувший инфор отрубился, зачернив напоследок лицевой щиток.
— На магию.
Видимо, Золушка не поверила мне... или просто не поняла. Поэтому на осознание горькой истины у нее ушло пять долгих секунд яростного жатия на гашетку.
— Проклятье!
— А вот швыряться вещами вовсе незачем, — заметил я, с сожалением глядя на улетающую вниз кинетичку. — Ее еше вполне можно было использовать... хотя бы в качестве дубинки.
— Да пошел ты!
Серо-зеленые тем временем уже добрались до входа в башню, и здесь их наступление застопорилось — похоже, никто из воспылавших праведной ненавистью к вторженцам не озаботился захватить с собой ключ от двери. Теперь же им явно не хватало хорошего тарана... впрочем, не так уж не хватало — одна из красно-бурых крич, небрежно распихав серо-зеленых, с маху саданула кулаком в дверь, и наша башня ощутимо содрогнулась.
— Командир! — Увлеченный представлением внизу, я слишком поздно начал оборачиваться к Свомстеру. — Я думаю, мне пора начинать работать!
— Свом, нет!
Кажется, я крикнул это одновременно с Венджер. Или с Золушкой. Или с Дайк. Или с Айтом. А может, мы просто все одновременно выкрикнули одно и то же. И все — опоздали.
Прыжок с пяти метров в самую гущу толпы перед входом в башню был немыслим сам по себе. Но Мастер Меча сделал именно это и даже сумел устоять на ногах в первый миг после приземления, когда оказавшиеся рядом инстинктивно шарахнулись от него — а в следующий миг они начали умирать.
Это было что-то невероятное — Свом просто шел сквозь них, а они бросались на него и отлетали назад, когда сверкающие росчерки заставляли тела взрываться фонтанами алых брызг. И умирали. В считаные секунды плошадка перед ведущей в башню дверью оказалась устланной телами — и на какое-то неуловимое мгновение, несмотря на подбегавшие с двух сторон новые цепочки охранников, я вдруг поверил, что Мастеру Меча с Пилеринга удастся.
А затем между зубцами соседней башни что-то коротко блеснуло, волна опаляющего жара заставила меня качнуться назад, а там, внизу, залитые кровью камни вскипели, почувствовав мимолетное прикосновение звездного дыхания.
Мчавшиеся к месту схватки стражники замерли, а затем начали медленно пятиться.
— И что теперь? — безучастным тоном осведомилась Венджер.
— Теперь, — медленно произнес я, — ты откроешь портал, и вы постараетесь убраться как можно дальше от этого замка.
— Что значит твое «вы»? — подозрительно вскинулся эльф. — А ты? Останешься?
Я молча кивнул.
— Я останусь с тобой!
Кажется, Дайк все же сказала это раньше Золушки. Да, наверное, потому что иначе я бы ее просто не расслышал — красноволоска говорила своим обычным спокойно-безмятежным голоском, а вот выкрик моей напарницы наверняка донесся до соседних башен.
— Венджер, — повернулся я к ведьме, — ты травму средней тяжести исцелить сумеешь?
— Смотря какую, — озадаченно отозвалась ведьма. — А в чем...
Прежде чем она закончила свою фразу, я резко развернулся и ударил. Ребром ладони — наотмашь. Только на этот раз не по горлу, а под основание черепа — и в последний момент чуть сдержав удар.
— В ней, — сообщил я, подхватывая обмякшую напарницу. — Возможно, ей потребуется твоя помощь. Но не раньше, чем вы уберетесь не меньше чем на десяток миреров от замка.
— Я, — все тем же тоном напомнила Дайк, — остаюсь.
— Остаешься-остаешься, — подтвердил я. — Вот уж чего не собираюсь делать, так это с тобой спорить.
— Не знаю, — сказала после недолгой паузы ведьма, — на что ты рассчитываешь, землянин. Но... да помогут тебе в этом все боги Ойкумены.
— Послушай, Вуко, — чуть обиженно начал эльф. — Не думаешь же ты, что я...
— Мо-олчать, — заорал я в лучших традициях старшины Стрешнева и, подхватив одной рукой за загривок недоуменно моргающего бесенка, а второй сцапав за воротник курточки эльфа, под отчаянное «хозя-я-ин!» с силой толкнул обоих в сиреневый овал вспыхнувшего портала. Следом отправилась начавшая было открывать рот для возмущенного вопля Венджер — а потом портал исчез, и на площадке вдруг стало очень тихо.
— Зря ты с ними так, — тихо сказала Дайк полминуты спустя и, подумав, добавила: — Поступил.
— Да? — вяло удивился я. — Ну... может быть, и зря. Просто очень не люблю прощаться.
— Они обидятся.
— Хорошо. Чем больше будут обижаться, тем меньше думать о том, что с нами случилось.
— Ты ведь не злой, — укоризненно сказал Дайк. — Зачем ты так?
— Есть в моем Мире... — Я подошел к краю площадки и осторожно заглянул вниз. Камень остывал на удивление быстро — он уже успел превратиться из ярко-красного в темно-вишневый. Правда, стража по-прежнему удерживалась на почтительной дистанции от оплавленного пятна. — Такая очень странная доброта, которая называется «целесообразность». Иногда мне кажется, что на самом деле она и не доброта вовсе, а лишь... знаешь, давай не будем об этом, ладно? У нас с тобой, если эти олухи внизу не догадаются охладить лаву каким-нибудь морозящим заклятием, есть целая вечность — не меньше пяти минут! Так что давай поговорим о чем-нибудь по-настоящему интересном и важном.
— О чем? — с любопытством спросила Дайк и, улыбнувшись, добавила: — Например?
Я улыбнулся в ответ.
— Например? О нас.
Следующие пять минут мы молча сидели рядом, держась за руки.

* * *

Дверь камеры захлопнулась за моей спиной с противным металлическим лязгом — словно рушащийся вниз нож гильотины.
Гильотины? Я внутренне усмехнулся. Ну и воображение у тебя, Мракович. Как будто ты хоть раз в жизни слышал, как работает гильотина... разве что в каком-нибудь историческом муве. А этот звук похож на лязг люка на старинной атомарине, в титановом гробу которой отрабатывают экипажную спайку третьекурсники Академии. Впрочем, там я тоже не был... пока.
Или... был?
Я закрыл глаза — и вновь услышал за спиной грохот люка и хриплое дыхание бегущего впереди курсанта. Грохот форменных башмаков по настилу, режущий уши аларм боевой тревоги, «третий отсек к бою готов» — и соленый ветер в лицо, а вокруг, сколько хватает глаз, только свинцовые воды Северной Атлантики.
Бред! Сумасшествие какое-то!
Что-то происходило со мной... внутри меня... я упал на колени и прижал уши ладонями, пытаясь заглушить идущий, казалось, отовсюду звук. Немыслимой, невероятной силы, он раскаленным штопором ввинчивался в мозг, и там, в глубине черепа, его перепады складывались в буквы, а буквы — в слова.
— Ситуация третьего класса! Угроза срыва выполнения задания! Рекомендуется полное развертывание! Для полного развертывания необходимо назвать пароль!
Какой еще, к Троту, пароль? Что происходит?
Но какой-то крохотный комочек в глубине уже рванулся навстречу этому звуку — и губы, словно сами по себе, дрогнули, роняя незнакомые мне доселе слова:

Не stood upon that fateful ground
Cast his lethargic eye around,
And said beneath his breath.

Что-то ворочалось во мне, раздуваясь, выбрасывая в стороны пушистые горячие протуберанцы.
Whatever happens.
We have got
The Maxim Gun
And they do not*.

Hilaire Belloc. «The Modern Traveller», 1898.

*[На все вопросы ваши простой дадим ответ: у нас «максимов» много, у вас «максимов» нет.]

Ослепительный взрыв беззвучно полыхнул в моей многострадальной голове, и я мешком осел на шершавый каменный пол. Пылающий поток весело потек по нервам. И таким же потоком хлынули запретные доселе воспоминания.
Немыслимо ровный строй затянутых в новенькую черно-синюю форму курсантов — на-а знамя-я-я — равняйсь! Выпускникам — шаг вперед! К принятию присяги... обязуюсь... превыше всего...
В крохотной кают-компании эсминца типа «тридцатка» лишь два портрета нарушают серую однообразность казенной краски. Мужчина лет сорока в форме адмирала ВКС старого образца и другой, в старинном белом завитом парике, — разделенные веками, они сошлись здесь, на этой стене.
Красный песок марсианской пустоши — и красные же трассеры плазмоганов над головой. «Лейтенант, где там застрял ваш чертов взвод?!» Сбитый штурмовик чадит жирным дымом, а чуть впереди на склоне вспыхивают разноцветные кусты — рота тяжелого оружия ставит помехзавесу, а значит — нам сейчас вновь подниматься в атаку... третью за час атаку.
Прыгают по стене отсветы щедро льющегося с эстрады цветового безумия, дешевое, с резким химическим запахом пойло обжигает гортань, и глаза старшины напротив уже потеряли яростный блеск, став бессмысленно-пустыми блеклыми стекляшками. «Он был хорошим парнем, милc лейтенант!» — «Да... они все были чертовски хорошими парнями»...
Рубка тяжелого крейсера для привыкшего к тесным «крысиным гнездам» эсминцев кажется обзорной палубой круизного лайнера. Деловитое жужжание... небрежно отодвинутый стул... остывший кофе в прозрачном стаканчике — и девушка, чем-то похожая... похожая на Дайк!
«Вот этот!» — произносит уверенный, хорошо поставленный «командный» голос. «Что ж, — отвечающий почтителен, как и подобает младшему по званию, но все же позволяет себе подпустить в ответ толику иронии, — симпатичный парень. Признаться, милc барон, я уж начал опасаться, не предстоит ли мне трансформа пола». Все!
Подняться с пола мне удалось лишь с третьей попытки. Руки тряслись, как у центрового в разгар ломки, в голове стоял туман, под которым бурлило чертово варево из прошлых, бывших и наслоенных воспоминаний. Жуть!
По-хорошему, инкапсуляцию надо проводить в медотсеке... желательно — под бдительным надзором специалиста-психоматрика. Другой вопрос, что такой специалист хорошо, если один на эскадру отыщется. Ну да Трор с ним, со специалистом, а вот витаминный коктейльчик мне бы сейчас ох как не помешал! Особенно в свете того факта, что из камеры надо как-то выбираться. Впрочем, в свете этого факта мне бы «смерч» не помешал. Тот самый, который «находится на вооружении только отдельных частей специального назначения и приравненных к ним соединений полиции и Службы».
М-да... это не есть позитивное мышление. Перечислять то, что есть где-то, но чего нет здесь и сейчас, я могу долго. Антиматерии еще у меня нет, как любил говорить... я... совсем недавно.
Хорошо... будем пытаться обойтись подручными средствами. Из подручных средств имеется одежда, изорванная о камни, — один комплект. Кандалы из неизвестного металла, новенькие, с острыми краями — ручные и ножные. Металл серебристого цвета, по весу похож на свинец — тяжелый, гад! — но вот мягкостью оного свинца отнюдь не обладает, что прискорбно. И все! По части утилитарности эта камера может смело претендовать на место в десятке самых непотребственных тюрем Галактики — четыре каменные стены, пол, потолок. Из-под потолка вяло струится лучик света от факела в коридоре. Ни тебе параши в виде дыры в иолу, ни тебе гнилой соломки под бок. Интересно, а пару-тройку микрокамер они вмонтировать тоже поленились? Хотя на кой им микрокамеры, если взял хрустальный шарик — и можешь у зэка хоть анальное отверстие исследовать... дистанционно. Хм... надо будет учесть. Шутки шутками, но такое вот наблюдение, это вполне в духе здешних параноиков. Вряд ли постоянное, а так — раз в полчаса глаз бросить.
Итак, еще раз — в наличии имеются четыре стены, пол и потолок. Мысль о подкопе-проломе-прогрызе отметаем с ходу как бесперспективную. Во-первых, я, в отличие от некоторых здешних обитателей, бессмертным себя не числю, а во-вторых, см. пункт первый — тот, который про хрустальный шарик.
Поправка — стены не сплошные. В одной из них имеется дверь — самый простой и доступный выход из камеры. Проблема — я дверь самостоятельно открыть не могу. Возможное решение — дверь должен открыть кто-то другой.
Вопрос — кто может открыть дверь? Если отбросить варианты, чья вероятность начинается ноль запятая и так далее для периода меньшего, чем время существования Вселенной, то оставшимся будет — правильно, местная вохра. Предположим, наш друг-наблюдатель углядел в свой любимый шарик... неважно, именно он там углядел, важно, что, углядев, заверещал благим матом и направил в мою палату номер шесть наряд санитаров быстрого реагирования. Кто там у нас в такой наряд входит?
Вертухай-надзиратель, накачанный, как десять панкийских гориллоидов, и маг, способный одним движением бровей скрутить меня в. рогалик. Два-ноль не в мою пользу. Ну, положим, для вертухая у меня пара сюрпризов найдется, а вот для мага...
Предположим, однако, что я сумел удивить их обоих. Дальше начинаются варианты. Если маг, который вломится ко мне, совмещает в своем лице функции вуаериста-любителя и дежурного сгибателя рогаликов, то шансы есть, и неплохие. В противном же случае... в противном же случае стоит серьезнее рассмотреть идею о подкопе.
Эх, было б у меня хоть чуть больше времени. Поправка — у меня время есть, но у Дайк его может не быть!
Я с усилием подтащил поближе к лицу окованные запястья, полюбовался напоследок на мутное отражение своей улыбки, а затем сжал кулак и, коротко размахнувшись, врезал себе по зубам.
Они ворвались в камеру меньше чем через две минуты. Как я и предполагал, бугрящийся мышцами вертухай-змеелюд с дубинкой наперевес и маг — тоже не с пустыми руками, только жезл у него был резной и с оголовником из снежно-белой кости. Они ворвались и увидели сгорбившегося узника, который уже сумел каким-то чудом освободить одну ногу и как раз сейчас пытался открыть замок на второй. Затем узник поднял голову и плюнул в лицо магу.
Мне еще повезло — в том, что «правильный» зуб удалось выбить с первого же удара. Ведь что такое выбитый зуб? Это — маленький костяной обломок, обычно с острыми краями. Если вы умеете — я вот умею! — сильно и точно плеваться, в частности на дистанции в метр попадать подобной косточкой в чей-то глаз, то у вас есть очень хорошие шансы этот самый глаз выбить напрочь.
Реакция мага на этот плевок была именно такой, как ожидалось, — то есть естественной. Он взвизгнул, выронил жезл и обеими руками схватился за пострадавший орган. Полагаю, в ближайшие две-три секунды он был способен лишь с ужасом чувствовать, как протекает сквозь пальцы то, что совсем недавно было его любимым правым глазом, — но я дал ему на эти тягостные мысли не больше трети секунды.

Предыдущая страница 31 Следующая страница


Серебряные пули с урановым сердечником 32

Дубинка вертухая со свистом рассекла воздух — и отскочила от стены, оставив в камне вполне различимую вмятину. Второй раз ударить вертухай не успел — я наконец сумел извлечь свободный конец цепи из черепа мага.

* * *

К замку подошел третий ключ из связки. Я рванул дверь... и алый отсвет факела вырвал из темноты крохотную сжавшуюся фигурку у дальней стены. Затем Дайк, продолжая обнимать собственные коленки, подняла голову и укоризненно произнесла:
— Ты почему так долго не приходил? Я уже начала волноваться.
Не помню, как я оказался рядом с ней. Подхватить... обнять... прижать к себе... найти ее — все это слилось в одно стремительное движение.
Вечность спустя я нашел в себе силы чуть отстраниться и попытался оглядеть самое любимое во Вселенной личико с более соответствующей месту и обстоятельствам точки зрения. Синяков вроде не видно, но...
— Со мной все в порядке, — успокаивающе сказала Дайк. — Но я и в самом деле начала волноваться за тебя.
— Эх, ты, чудо мое курносое, — прошептал я, зарываясь в пушистое красное облако. — Ну разве со мной что-то могло случиться?
— Это со мной не могло случиться ничего страшного, — наставительно заметила девушка, — а с тобой могло произойти... почти все, что угодно.
— Глупышка...
— Сам глупышка, — тихонько хихикнула Дайк. — Хоть и кажешься себе умным... а еще большим и могучим. Ты ведь уже стал тем, кем был на самом деле?
— Я... стоп, а откуда ты узнала?
— Оттуда, — тоненько сверкнувший зеленым ободком ноготок уперся в кончик моего носа, — скажи бдзиннь.
— Бдзиннь, — послушно отозвался я. — Дайк... как ты узнала?
— Так вот тебе все и скажи, — притворно нахмурилась девушка. — Узнала... оттуда, откуда узнала.
— Дайк, я серьезно.
— Смешной... я тоже серьезно. Ну, почти серьезно. Поверь, я все равно не смогу объяснить тебе этого. Как ты не смог бы объяснить слепому от рождения, что такое цвет.
— Спасибо.
— Прости... но это правда.
— Опять магия?
— Нет, — качнула головкой Дайк. — Никакой магии. Ни раньше, ни сейчас.
— Но что тогда?
— А ты подумай. — Дайк, извернувшись, выскользнула из моих рук, поправила курточку, заглянула в мое недоуменно-обиженное лицо и, рассмеявшись, звонко чмокнула в щеку. — Не дуйся. Тебе это не идет.
— Дайк, — медленно выдохнул я. — Кто ты? Или... или я должен спросить... что ты?
Девушка внимательно взглянула на меня. Я... я отвернулся.
— Дайк — это Дайк, — очень тихо, почти на грани слышимости ответила девушка. — Не больше — но и не меньше. Ты ведь уже почти знаешь ответ на свой вопрос. И почти — лишь потому, что боишься посмотреть ему в глаза. Так же, как боишься сейчас посмотреть в глаза мне.
— А что я могу увидеть там?
— Это ты знаешь тоже. Любовь. Свою... и мою.
Я молчал. Мне нечего было сказать... да и зачем? Этой девушке не нужны слова. Ей... не знаю, есть ли во Вселенной бог, который ведает, что ей нужно, но, кажется, она верит, что это что-то есть у меня.
— Не верю, — прошептала Дайк, тихонько прижимаясь ко мне. — Знаю.
— Я бы хотел увидеть твой Мир...
— Он понравился бы тебе, — в голосе девушки отчетливо слышалась грусть. — Мой Мир — очень добрый. Жаль, что ты не можешь туда попасть, так же как и я — в твой.
— Мой Мир не понравился бы тебе, курносик. Он — злой.
— Неправда. Мир, где мог родиться ты, не может быть злым.
— Рассказать тебе сказку про белого дракона? — спросил я.
— Нет. Просто обними меня.
Мы стояли, обнявшись... долго стояли, секунд десять... наверное. Потом Дайк тихонько вздохнула и отодвинулась от меня.
— Нам пора.
— Да, — кивнул я. — Пора.
Как там говорил Лоуэ, лучший способ разувериться в богах — это пообщаться с ними поближе? Не знаю, кто и на каких небесах так старательно заботится о том, чтобы любое счастье было недолгим, — но мечтаю как-нибудь встретить его в темном коридоре.
Все, что я мог сейчас, — это держать Дайк за руку, пока мы шли по коридору и поднимались по ведущей в башню лестнице. И смотреть на нее, лишь краем глаза замечая, как шарахаются от нас черные скрюченные фигуры — кажется, кто-то пытался атаковать нас, но большинство просто удирали, — как рассыпается в пыль массивная дверь от легкого прикосновения маленькой ладошки.
За дверью был широкий коридор, до самого потолка заполненный пляшущими языками прозрачного синего пламени.
— Мы пришли, — тихо сказала Дайк. — Там, за следующей дверью, — Кристалл Власти, главный амулет Рарнаурга. Сосредоточие его магической силы. Стоит разрушить его...
— Стоит ли? — вырвалось у меня.
— За этим мы пришли сюда, — просто сказала Дайк. — Слишком дорого стоила нам эта дорога, чтобы мы с тобой могли повернуться и уйти, постояв на пороге.
— Прости. Мне ужасно не хочется отпускать тебя.
— Знаю, — улыбнулась девушка. — Но я должна идти туда... так же как ты должен уничтожить ту часть мощи Рарнаурга, которую тот построил на силе твоего Мира.
— Дайк...
— Любимый...
— Прости, — повторил я, — но я не могу... я не такой всезнающий, как ты.
— Поверь мне. Это, конечно, очень плохо, — улыбнулась Дайк, — замещать недостаток знания верой — так меня учили. Но порой это и в самом деле нужно. Я вернусь к тебе. Обязательно вернусь. Мой Мир...
— Твой мир, — не знаю, откуда я сумел найти в себе силы улыбнуться, — таинственная Планета-Которой-Нет. всегда затянутая облаками... цвета твоих волос. Загадочная третья сила.

Твой мир колдунами на тысячи лет
Укрыт от меня и от света.
И думаешь ты, что прекраснее нет,
Чем лес заколдованный этот.

— Теперь я знаю, что прекрасное есть не только в моем зачарованном королевстве, — прошептала Дайк.
Я не заметил, когда она успела высвободить свою руку из моих, казалось, намертво сжавшихся пальцев. Лишь когда первые языки призрачного пламени, жадно колыхнувшись вперед, лизнули ее плечи, я вдруг понял, что между нами больше метра... пропасть, через которую уже не протянуть руки.
— Арричелля, миано. Иль кинта нар.
— До свиданья, любимая. Я буду ждать.
— Иль ор гайль.
— Да, конечно... не надо оглядываться. По-прежнему глядя на меня, Дайк сделала шаг назад — и синее пламя окружило ее со всех сторон. Затем она резко развернулась и быстро пошла, почти побежала вперед — сквозь колдовской огонь, способный — я знал это! — обратить дракона в горсть пепла и смести защиту мегалинкора. А еще я знал, что Дайк торопится не потому, что идет сквозь это пламя, а потому, что уходит от меня.
А я стоял и смотрел, как тоненькая фигурка подбегает к дверям... как в щели расходящихся створок вспыхивает ослепительно белое сияние... все равно что глядеть на полуденное солнце, я вскинул руку, заслоняясь, но все равно успел увидеть, как Дайк, широко раскинув руки, падает в него... растворяется в нем...
Миг спустя чудовищный удар выбил пол у меня из-под ног и этим же полом с размаху врезал мне по затылку.

* * *

Все же паранойя должна иметь разумные пределы. Скажем, если бы Рарнаург не увлекался наводнением замка магическими монстрами собственного изготовления, а нанял сотню-другую гоблинов, глядишь, они бы меня и затоптали — с открытым-то переломом голени. А так все проблемы сводились к обходу вонючих дымящихся туш и попыткам подыскать оптимальный метод использования посоха архимага в качестве импровизированного костыля.
До самого последнего коридора... широкого тоннеля, по которому без особых сложностей мог бы проехать бласт-вагон... кстати, судя по длинным полосам потертостей на гланце, что-то такое здесь и раскатывало. Старый добрый земной гланц...
К сожалению, кроме него, в тоннеле было еще кое-что земное. Два боевых кибера «Фэр-14» приподнялись на суставчатых лапах, разворачивая в мою сторону хоботки излучателей.
— Спокойно, спокойно, — забормотал я, пятясь обратно за угол. — Уже никто никуда не идет.
Шах и мат. Против двух «быков» мне бы и «смерч» помог не больше, чем рогатка. Вот будь у меня мега-танк, я бы, может, еще подумал... секунды две.
Бэ-ка «Фэр-14»... производятся на Марсе корпорацией «Тадеуш Олимпик». Двойные экраны, разнесенная логистика... источник энергии — свинцовый тор-генератор. В пассивном режиме его им хватит лет на двести пятьдесят... или на пятьсот, если догадаются дежурить по очереди, так что сидеть и ждать, пока у этих переабгрейдженных паучков кончатся батарейки — вариант бесперспективный. Проще уж обдумать вариант с подкопом. Должна же тут быть какая-то вентиляция, коммуникационные линии... стоп!
Идея, пришедшая мне в голову, была слишком глупой и опасной, чтобы понравиться с первого раза. Но отбрасывать ее окончательно я все же не стал — и зря, потому что минуту спустя она оказалась безусловным фаворитом моего личного конкурса, проходившего под девизом: «Что делать?».
Все зависело от того, кто настраивал режимы «быков». Вряд ли кто-то из местных — во-первых, эти олухи могли элементарно запороть сложную и дорогостоящую технику, а во-вторых, памятуя о царящей здесь паранойе, «быки» скорее всего разносили бы в пыль все, что показывалось из-за угла и не походило при этом на барана. Ну а поскольку я еще не перешел в мелкодисперсное состояние, настройки «Фэр-14» должны не очень далеко отстоять от стандартных — незримая черта, по пересечении и тому подобное.
Что должен делать часовой, если на его глазах охраняемый объект пытаются ремонтировать? Правильный ответ — немедленно произвести арест саботажников и диверсантов. Боевые киберы, при всех их прочих достоинствах, в этом вопросе куда более ненадежны.
Я осторожно выхромал из-за угла, огляделся по сторонам, старательно игнорируя угрожающие покачивания сенсорных башенок, уперся левой рукой в стену. Перевел дух, хорошенько размахнулся и что было сил ударил по стене посохом.
Гланц... гланц очень хороший стройматериал. Дешевый, негорючий, легкий — и не очень прочный. В наш век модульных трансформеров избыточная конструктивная прочность — это не достоинство, а помеха. Ибо никто не ведает, где через пять минут придется резать следующую дыру под новую сенспанель, разъем или силовой вывод.
Мне потребовалось семь ударов, чтобы проломить в стене тоннеля дыру два на полтора метра. А в этой дыре... в этой дыре открывался целый набор интереснейших вещей, из которых меня больше всего занимали две прозрачные трубы с предупредительными метками цвета Дайкиных волос.
Гигаваттные силовые кабели. Очень полезная в хозяйстве вещь, но, в силу конструктивных особенностей, чертовски требовательная к некоторым параметрам. Например, отклонение осевой должно составлять не более трех микрон на его метров кабеля. Приходилось мне как-то заниматься юстицировкой такого кабеля — тот еще геморрой.
Я аккуратно просунул посох между гигаваттниками и, развернувшись поудобнее, резко дернул его вниз. Отпустил. И снова дернул. И снова отпустил.
Скачки энергии такой плотности — дело нешуточное. Контрольным системам генератора придется сбрасывать излишки энергии в «белый шум» — такой шум будет «слышно» даже за орбитой местной луны. Но это, конечно, паллиатив, долго в таком зверском «дерганом» режиме генератор не протянет.
Интересно, как скоро оборонительная интелктроника сопоставит скачки энергии с передаваемым «быками» изображением моих обезьяньих ужимок? Если, конечно, тут есть единая оборонительная система... три ха-ха, если она тут есть, то я об этом узнать не успею. Вверх-вниз, дернуть-отпустить.
На шестьдесят третьем рывке я выдохся. Все же чертовски неудобно заниматься подобной физзарядкой, балансируя на одной ноге. Впрочем, по моим расчетам, этого вполне должно хватить — даже с избытком. Разумеется, в том маловероятном случае, если эти дурацкие расчеты окажутся верны. Так это или нет, я узнаю минут через двадцать — и крайне желательно использовать эти минуты на то, чтобы оказаться от генератора как можно дальше.

* * *

Золушку я встретил примерно в двух километрах от замка — и уже не нашел сил удивиться этому особо сильно. Чертова усеянная каменюгами пустошь вымотала меня сильнее, чем полчаса допроса с пристрастием.
И все же я наскреб остаток сил, дабы задать один, вполне логичный, на мой взгляд, вопрос:
— Какого черта ты тут делаешь?
— Иду спасать тебя, — учитывая обстоятельства нашего расставания, моя напарница держалась на удивление невозмутимо. — Должна же я сказать, какой подлой сволочью оказался мой напарник. Бывший напарник.
— А где Айт и Венджер?
— Остались там, — коротким кивком Золушка обозначила направление «позади себя». — Сначала они тоже рвались пойти со мной, но потом в один голос заявили, что здесь вот-вот должно произойти нечто ужасное.
— Да? Это хорошо.
— А где твоя красноволосая подружка?
— Честно... — метров за триста до встречи с Золушкой я неудачно поскользнулся на осыпи, и теперь каждое произносимое слово отдавалась болью в раскровавленных губах, — не знаю. Но очень хотел бы знать.
— Ты бросил ее?! — выкрик Золушки хлестнул по ушам, словно выстрел в упор.
— Нет.
Рассказ, вернее, попытка рассказать о том, что произошло в замке, получилась на удивление короткой. Не то чтобы я не хотел говорить — но вызываемые памятью слова комом застревали в горле, и наружу прорывались лишь короткие фразы, округло-лаконичные, словно строчки из рапорта.
— Значит, все было зря! — устало заключила Золушка, падая на камни рядом со мной. — Друзья... те, кто пошел с нами на смерть, — все было зря!
— Почему же, — улыбаться разбитыми губами было чертовски больно, но если нельзя, но очень хочется... — кое-кто... сделал то, что собирался. Магическая защита замка снята.
— Но земное оружие осталось! И его хватит.
— На всякую хитрую гайку, — я приподнялся, вглядываясь в темнеющее небо, — найдется свой... ложись!
Ослепительный зеленый луч ударил с неба точно в белоснежный клык центральной башни. За ним последовал второй, третий... затем воздушная волна обожгла лицо, и я уткнулся носом в скалу, вслушиваясь в грохот падающих вокруг обломков.
— Что? Это? Было?
— В старых мувах, — я перевернулся на спину и попытался сесть, — это называется «кавалерия из-за холмов». Но мы-то люди современные и привыкли к более прозаическим формулировкам. СОВы — силы орбитального возмездия. Судя по цвету излучателей и приведенной мощности — эсминцы класса «Тарантул», числом не менее эскадрильи.
— Но... откуда?!
— Это долгая и запутанная история, — сказал я. — Но я тебе ее непременно расскажу... как только мы попадем во-он в ту спасшлюпку.
И тут внезапно Золушку, что называется, «пробило». Приступ смеха заставил ее скорчиться так, что я серьезно испугался за самочувствие своей теперь уже точно бывшей напарницы.
— Что с тобой?
— Шлюпку... то есть птичку жалко! — прохрюкала Золушка, продолжая хвататься за живот. — Ой, не могу. Птичку... то есть тыкву. Нашу «Хрустальную тыкву» — жа-алко! Она ведь наверняка в замке была.
— Весьма вероятно, — согласился я. — Да, ты права. Нехорошо как-то получилось. Искали-искали, а когда нашли..
— И ведь главное, — хихикнула Золушка, — даже страховка не оформлена.
— Страховка-то наверняка оформлена, — вздохнул я. — Стандартная эсбэшная. Вот только боюсь, что ситуацию уничтожения застрахованного имущества «дружеским огнем» она не предусматривает.

Эпилог

Из обзорной рубки тяжелого крейсера «Сталинград» открывалась отличная панорама на строй эскадры. Рядом, мегаметрах в трех, синела тяжелая обтекаемая туша «Кронштадта», за ним маячили вытянутые треугольники легких крейсеров, а выше — серебристые полоски эсминцев.
— «Алые паруса», «Бегущая по волнам»... «Ассоль», это, надо полагать, женское имя? — вполголоса произнес Бар Корин. — Тот, кто давал имена этим кораблям, — должно быть, изрядный романтик.
— Он был им, — отозвался я. — Адмирал Мошков, один из тех людей, которые сделали наш Мир... Федерацию такой, какова она сейчас. Нарекал свои корабли именами героев любимых книг... музыки... растений. Первым моим назначением была должность штурмана на эсминце «Сороковая симфония». Они... те корабли... погибли почти все — но люди, которые сражались на них, победили.
— Итак. — Бар Корин приподнял наперсток с нектаром на уровень глаз. — Ваше здоровье... кстати, не пора ли, как это говорят, сбросить маски?
— Охотно, — кивнул я. — Капитан, простите, майор Ольгерд Новотны, шестой отдел Истребительного Командования ВКС. Честь имею.
— Группа «Оборотень»?
— Это секретные сведения, — улыбнулся я, — и я не имею права их разглашать.
— А что стало с настоящим Мраковичем?

Предыдущая страница 32 Следующая страница


33 Андрей Уланов

— Я узнавал, — отозвался я. — Младший лейтенант Мракович сейчас служит в штабе 3-й эскадры, в оперативном отделе. Хорошее жалованье, каждый уикэнд — увольнительные на Венеру. Он неплохой парень... мы с ним похожи — иначе копирование личности не было бы столь успешным. Ленив немного излишне — ну да этот порок в наше время излечим простейшей психокоррекцией.
— И кому же принадлежала гениальная идея использовать СБ для обзаведения собственным агентом в Мирах — в обход всех правил? — спросил Корин. — Попробую угадать... барону Хальдорфу?
— Шеф столь же высокого мнения о вас, ваше сиятельство, — кивнул я. — Вы совершенно правы, это была его идея. После того как инк, проанализировав ваши запросы, вычленил алгоритм поиска...
— Вы решили подсунуть в мою колоду своего джокера, — закончил полковник. — Браво. Аплодирую.
— Скорее уж наживку, — сказал я. — В роли джокера выступила эскадрилья командора Ровены. Вот она была в этой истории настоящим рыбаком — мой ангел-хранитель под казенным лейблом «непосредственное прикрытие».
— Именно на нее вы рассчитывали, сдаваясь в плен? Признаюсь, знакомясь с вашим рапортом, я не всегда понимал мотивы тех или иных поступков Мраковича.
— Они были странными с точки зрения Вуко Мраковича, — согласился я. — Но были вполне логичны для Ольгерда Новотны. Что же касается того, на что я рассчитывал... полагаю, мой шеф будет недоволен, если я открою вам козыри из его колоды.
— Должен заметить, — полковник качнул головой в сторону «Кронштадта», — вы здорово рисковали, заводя корабли столь далеко в глубь Миров.
— Командование сочло риск оправданным. Впрочем, земные корабли бывали здесь и до нас — торговые корабли с синим драконом на рубке и крейсерским вооружением.
— Кстати, а как вы вообще узнали о Рарнаурге? — с любопытством спросил полковник.
— В общем-то, случайно, — усмехнулся я. — Как, впрочем, бывает почти во всех подобных случаях. Какой-то пьяный космо в марсианском баре обронил пару лишних слов... оказавшись при этом в зоне действия микрофона. Потом техническая разведка принесла в клювике несколько интересных графиков... а затем появился и один крайне интересный мувик с разведзонда. Мы выслали дополнительные патрули, ну и есть такая хорошая поговорка — сколь веревочке ни виться... в данном случае дело кончилось абордажем.
— Торгового корабля с крейсерским вооружением?
— Но без крейсерской брони и систем подавления, — уточнил я. — Впрочем, даже будь у них настоящий крейсер, думаю, они все равно бы наложили в штаны при виде мегалинкора.
— Даже так? — Бар Корин вопросительно приподнял бровь. — Я плохо разбираюсь в вашей армейской кухне, майор, но...
— Разумеется, мы не стали беспокоить Флот Открытого Космоса из-за каких-то контрабандистов, — улыбнулся я. — Слишком большие экипажи... трудно было бы обеспечить должный уровень секретности, да и потом, эти царственные жуки редко когда ходят в одиночку, предпочитая собирать вокруг себя целое соединение. Истребительное командование решило обойтись своими силами.
— Насколько известно СБ, — медленно произнес Бар Корин, — в распоряжении Истребительного Командования ВКС нет мегалинкоров.
— Один есть, — сказал я. — Просто о нем забыли почти все... кроме, пожалуй, ревизоров из бухгалтерии Флота. «Утенок Джек», корабль-мишень.
— Ах да...
— Конечно, по сравнению с новыми кораблями это просто груда устарелого хлама, — продолжил я. — Но выглядит эта груда достаточно грозно... особенно если учесть навешанные на него для создания «атмосферы достоверности» имитаторы. А главное — на нем полностью отсутствует экипаж, так что никаких проблем с секретностью не возникло.
— Понимаю, — кивнул полковник. — «Выпотрошив» свой трофей, вы узнали о Рарнаурге... о его связях с некими силами в Федерации... потому вы и расстались с вашим трофеем столь спокойно.
— Нет, это была, если так можно выразиться, личная инициатива Мраковича. Как и мысль добыть эту антенну. Мое истинное «я» до поры практически не вмешивалось в его действия, ограничиваясь «подсказками».
— Например, о зеленом жемчуге. Кстати, насколько эта байка реальна?
— Думаю, что ни на сколько, — ответил я. — Зеленым жемчугом занимались в университете Лимина. Я читал их доклад... его засекретили, и, наверное, зря. Да, биостимулятор... ускоряет регенерацию, в том числе и нервных волокон, повышает сопротивляемость иммунной системы — но эликсир бессмертия... бред.
— Рарнаург утверждал, что он близок к успеху, — заметил Бар Корин, — и для завершения опытов ему не хватает лишь последней партии жемчуга... той самой, которую вы у него перехватили. Теперь уже не узнать, много ли в этих утверждениях было правды, — вы очень основательно подошли к вопросу его ликвидации.
— Вы тоже предпочли перестраховаться, — напомнил я. — Столько времени держать на земной орбите целый карательный батальон.
— Я не знал, насколько далеко зашла корпорация «Симург» в своих приготовлениях, — пожал плечами полковник. — И решил действовать наверняка.
— Что ж, вам это удалось, — сказал я. разливая по наперсткам очередную порцию нектара. — Файл можно считать закрытым и подлежащим архивации.
— Разве? — произнес уверенный, хорошо поставленный «командный» голос у меня за спиной. — А вот мне показалось, что один вопрос так и остался незакрытым. Причем вопрос куда более важный, чем прихлопывание очередного мегаманьяка, возомнившего себя властителем судеб Вселенной.
— Милс барон, — сказал я после продолжительной паузы, — вы уверены, что этот вопрос вообще стоит затрагивать? «Третья сила»...
— Уверен, — холодно оборвал меня шеф шестого отдела Истребительного Командования ВКС барон фон Хальдорф. — Именно потому, что это — сила. А раз так, мы обязаны представлять природу этой силы и ее возможности. Ну, а кроме того, — холод волшебным образом испарился из голоса моего шефа, сменившись изрядной толикой иронии, — вы ведь, майор, в любом случае собираетесь отыскать эту планету, не так ли?
— Милс барон...
— А в этом случае, — продолжил фон Хальдорф, — мне кажется куда более рациональным отдать одному из своих лучших сотрудников соответствующий приказ, чем подписывать рапорт о его отставке.
— Бессрочном отпуске, милс барон, — поправил я.
— Хотя, — Хальдорф задумчиво взглянул на продолговатый флакон в моей руке, — даже не знаю, стоит ли мне проявлять симпатию к сотруднику, отвечающему своему начальству столь черной неблагодарностью. Мистральский нектар вы приберегли для конкурента.
— Милс барон... — растерянно начал я.
— Наливайте, Ольгерд, — благодушно сказал шеф, протягивая.наперсток. — Наливайте.
— Интересно, — сказал полковник, — а как на этот раз вы собираетесь обойти Указ об Ограничении Полномочий?
— Ну вы ведь не пожелаете остаться в стороне? — улыбнулся мой шеф. — А поэтому... предлагаю присутствующим выпить за будущую совместную работу.
— С удовольствием, — кивнул Бар Корин.
Я молча опрокинул свой наперсток. Нектар и вправду был божественен.

Предыдущая страница 33


Андрей Уланов - Биография

Андрей Уланов

На основную страницу

Биография

Сведения об этом интереснейшем фантасте крайне скудны...
«Андрей Уланов» - это псевдоним, настоящее имя пока неизвестно...

Доступны только следующие данные, предоставленные самим автором:
«Родился не под этой фамилией 22 января 1976 года в Киеве, который и сейчас продолжаю считать самым красивым городом в мире. Ныне же обитаю в Риге. Учился в РАУ на программиста, недоучился, зато женился.
Интересуюсь оружием (в основном огнестрельным) и всем, что с ним связано. Так же увлечён военной историей и прочими яркими примерами человеческого идиотизма.
Любимые авторы – меняются. На первое место, видимо, стоит поставить справочники по стрелковке, за второе же постоянно борются фантастика, фэнтези и тактика малых подразделений. Кроме того, предпочитаю оценивать каждую книгу отдельно, независимо от предыдущих впечатлений об авторе.
По части музыки еще более всеяден. Владимир Высоцкий, Энио Морриконе, Джо Дассен, Нино Рота, Вагнер... и так далее.»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая (Страница 1)
    • Глава 1
      ГОРА НА ГОЛОВУ       (Страница 1)
    • Глава 2
      ПОДАРКИ ДЛЯ ПОКОЙНОЙ БАБУШКИ       (Страница 2)
    • Глава 3
      ВО ХМЕЛЮ СЛЕГКА ЛЕСОМ ПРАВИЛ Я...       (Страница 3)
    • Глава 4
      МЕДАЛЬЮ «ЗА ИСПОЛНЕНИЕ ИНТЕРРАСОВОГО ДОЛГА» НАГРАЖДАЮТСЯ... ПОСМЕРТНО...       (Страница 4)
    • Глава 5
      КТО НЕ СПРЯТАЛСЯ...       (Страница 6)
  • Часть вторая (Страница 7)
    • Глава 6
      ИТАК, ДРУГ МОЙ ФАУСТ, ЧТО БЫ ВЫ ХОТЕЛИ ОСМОТРЕТЬ?       (Страница 7)
    • Глава 7
      НАДПИСЬ НА МОГИЛЬНОЙ ПЛИТЕ: «ОН ВЫЗВАЛСЯ ДОБРОВОЛЬЦЕМ»       (Страница 12)
    • Глава 8
      ЖИЛИ-БЫЛИ НА МОРЕ — ЭТО ЗНАЧИТ ПЛАВАЛИ       (Страница 14)
    • Глава 9
      СУВЕНИРЧИК       (Страница 16)
    • Глава 10
      ОБ ОДНОМ ВОЗДУШНОМ БОЕ...       (Страница 18)
    • Глава 11
      «ЧЕСТНАЯ СДЕЛКА»       (Страница 19)
  • Часть третья (Страница 21)
    • Глава 12
      ОНИ СТОЯЛИ МОЛЧА В РЯД... ИХ БЫЛО ВОСЕМЬ       (Страница 21)
    • Глава 13
      ЕСТЬ ЧЕЛОВЕК - ЕСТЬ ПРОБЛЕМА       (Страница 23)
    • Глава 14
      ПРИНЦ ДЛЯ ЗОЛУШКИ       (Страница 25)
    • Глава 15
      ТИГРОВ ЗА ХВОСТ НЕ ЛОВЯТ       (Страница 27)
    • Глава 16
      ТАМ, ЗА ГОРАМИ, ЗА ЛЕСАМИ... НУ, МОЖЕТ, ЕЩЕ И ЗА ПУСТЫНЕЙ...       (Страница 29)
    • Глава 17
      ЭТО ЕСТЬ НАШ ПОСЛЕДНИЙ...       (Страница 30)
  • Эпилог (Страница 32)


Андрей Уланов

Серебряные пули с урановым сердечником

 Читать книгу

Аннотация

Многолетняя мечта писателей-фантастов осуществилась! Наконец-то человечество встретило инопланетных братьев по разуму. Вот только братья эти хоть и оказались похожи на людей внешне (правда, не все и не всегда), но были столь же бестолковы в области техники, сколь земляне — в области магии. И наоборот...Именно туда, в Миры, населенные эльфами, гномами, гоблинами и прочей нечистью, отправился в командировку новоиспеченный сотрудник Службы безопасности Земной федерации Вуко Мракович. С миссией весьма секретной и, естественно, практически невыполнимой.

Создание книги: asliva (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel