Андрей Уланов - Раз герой, два герой

1 Андрей Уланов

Глава 1
КАК ГЕРОЯМИ СТАНОВЯТСЯ

Дзыннь!
Почтеннейший дракон Грааугржимерюканг, которого жители семи подвластных ему деревень именовали между собой “древний Грау” или, значительно реже и предварительно убедившись в отсутствии в округе возможных соглядатаев господина дракона, “хитрохвостый”, тяжело вздохнул, отложил в сторону массивную лупу с бронзовым ободом и ткнул в шар указательным когтем правой передней лапы. Шар осветился изнутри, и в нем появилось изображение головы другого дракона.
Увидев эту голову, древний Грау удивленно приподнял правое веко. Он был готов прозакладывать половину своей сокровищницы, что этого дракона он видит первый раз в жизни.
- Брсчшипору куры нагроуж Грааугржимерюканг! - проревела голова.
Древний Грау поморщился.
Здесь необходимо сделать небольшое пояснение. Дело в том, что, хотя драконьему языку и насчитывается неизвестно сколько тысяч лет, когда-то драконы (хотя в этот факт с трудом верится даже гномам) тоже были молодыми. В те времена они вели значительно более активный и… хм… откровенно говоря, бандитский образ жизни, чем теперь. Соответственно использовавшийся ими тогда лексикон был приспособлен именно к характеру и потребностям их тогдашнего, довольно малоприятного для окружающих сообщества. Но с тех далеких времен в драконьи пасти утекло немало вина, и постепенно драконы создали новый язык. На нем было значительно приятнее вести многодневные философские беседы, сидя за бочонками амонтильядо в теплой пещере и прислушиваясь к завыванию зимних буранов снаружи. Помимо прочих достоинств новый язык был недоступен для посторонних - он был так сложен, что первые две сотни лет его изучения уходило исключительно на освоение алфавита, а посему не драконы, пожелавшие научиться этому языку, должны были для начала озаботиться вопросом собственного долгожительства, а желательно - бессмертия.
Однако в отдельных случаях, к которым, как вы сейчас увидите, относился излагаемый, традиция предписывала пользоваться именно древним вариантом драконьего. Хотя уважение к традициям драконы впитывают, еще сидя в яйце, именно это требование доставляло пожилым высококультурным драконам, к которым относился и древний Грау, немалые неудобства. Дело в том, что по современным меркам этот древний язык был весьма нецензурным. Например, та фраза, которую выдувают в рог рыцари, вызывая драконов на бой, в переводе означает примерно следующее: “Посылаю тебя на…”
Итак, голова в шаре произнесла:
- Совсем, блин, совесть потерял, Прохвост.
Древний Грау поморщился.
- Гыкашмур авелом анин, курдбк! (Не по понятиям наезжаешь, молокосос!) - проревел он и, подумав, добавил: - Гыкахым бздым. (А за базар ответишь.)
Дракон в шаре замешкался.
- Быргрым, э-э… покоргум, то есть поркорхум, э-э…
Древний Грау вздохнул еще раз.
- Может, все-таки будем говорить на современном драконьем? - предложил он.
- А как же традиция? - удивился дракон в шаре. - Положено ведь.
- Так по традиции ты мне и до вечера не объяснишь, что тебе надо, - возразил Грау. - Все равно нас никто посторонний не слышит и слышать не может.
- Ну, я прямо не знаю, - замялся дракон в шаре. - Дело-то ведь….
- Чего тебе надо? - прямо спросил Грау.
- Деревню у темно-зелено-дубового леса и заливные луга к ней, - выпалил дракон в шаре, собравшись с духом.
- Ну, ты даешь! - поразился Грау. - А половину моей сокровищницы в придачу тебе не нужно? Я этой деревней владел, когда тебя еще и в кладку не отложили.
- А пусть и так! - запальчиво возразил молодой дракон. - А мне что делать? Только из скорлупы высунулся, только крылья первый раз расправил, глядь, а кругом все уже расхватано, все уже поделено-переделено. А мне тоже, между прочим, жить где-то надо. Я, между прочим, такой же дракон, как и ты.
- Я вовсе не подвергаю сомнению подлинность твоего драконства, - примирительно сказал Грау. - И я всегда сочувствовал проблемам нашей молодежи. Но только не в том случае, когда эту проблему пытаются решить за счет моих владений. Сначала одна деревня, потом - вторая, а дальше? И вообще, почему ты выбрал для предъявления своих претензий именно меня? В дне полета, за Кривым холмом направо, один вампир живет, граф, так у него целых двадцать деревень. Почему бы тебе к нему не слетать?
- Ну уж нет, - твердо возразил молодой дракон. - Меня так уже не первый раз посылают. Короче, - он скосил глаза, стараясь не смотреть в сторону старого дракона, - назначаю тебе эту, как ее… разборку и забиваю эту самую… стрелку. Завтра утром на большом лугу за рекой.
Шар погас.

* * *

Большой луг за рекой, на котором было намечено Проведение недружественной встречи двух драконов, находился неподалеку от одного из человеческих поселений Запустенья и использовался местными обитателями для выпаса скота. Деревня называлась Дудинки.
Почему - точно не знал никто. Жители деревни туманно намекали на загадочную легенду, уходящую своими корнями в те невероятно далекие времена, когда деревья были большими, драконы еще не вылупились, а состояние Доставаки Билла не превышало десяти тысяч золотых. Однако поведать эту легенду посторонним они категорически отказывались. Жители окрестных деревень не менее туманно намекали на куда более позднюю и не совсем пристойную историю, в которой упоминался мул одного из дудинских Отцов Основателей, но поручиться за достоверность этой истории также не могли.
Именно дудинские пастухи в одно, вне всякого сомнения, доброе и прекрасное утро обнаружили на своем лугу двух мертвых драконов.
- Вот те на! - озадаченно сказал Старший Пастух Гоут Ктовец, обозревая поле жестокой битвы, в которое превратился его лучший выпас.
- Сдается мне… - начал один из пастухов.
- Ну?
- Один из ентих драконов…
- Который?
- Тот, что с краю.
- Ну?
- Смахивает на Старого Грау, то есть, - пастух испуганно оглянулся, - виноват, на господина Грааугржимерюканга.
- Врешь, - на всякий случай сказал Гоут, приглядываясь к крайнему дракону повнимательнее.
Основания усомниться в словах подчиненного у него были.
Во-первых, Старый Грау хотя и являлся полноправным властителем Дудинок, но очень не любил без особой необходимости покидать свою пещеру и показывался своим подданным на глаза только по самым большим праздникам. А они случались редко. За всю свою жизнь Старший Пастух удостоился чести лицезреть господина Грау всего два раза, причем в первый раз Гоуту Ктовцу было пять лет, а второй раз - двадцать восемь. Кроме этого, Гоут двенадцать раз видел драконов или кого-то очень похожего на них пролетающими высоко в небе, а один раз какой-то красный дракон приземлился на выгон, сожрал двух коров и пяток овец, нахлебался воды из реки и улетел, оставив на память о себе огромную кучу самого что ни на есть отборнейшего драконьего дерьма - вещи, ни на что, к сожалению, не пригодной и ужасно вонючей. К вящей радости Гоута, произошло это во время дежурства его сменщика - Второго Старшего Пастуха.
Во-вторых, хотя бой между драконами проходил согласно Уложению о Разборках, том 1, глава 18, параграфы с 1 по 25 включительно: “Допустимые средства мордоначищенья” - зубы и когти, никакого огненного дыхания и магических штучек, разрешено затачивать шипы на хвосте, если таковые имеются от рождения, а не выращены с помощью магии, - так вот, когда этими зубами и когтями, а также крыльями орудует здоровенный бронированный ящер, то получившееся в итоге бездыханное тело поддается опознанию весьма приблизительно. Даже если это тело такого же здоровенного бронированного ящера.
Так и не придя ни к какому определенному выводу, Гоут в итоге принял самое простое и естественное решение - переложить тяжесть принятия этого самого решения и связанную с ним ответственность на кого-нибудь другого.
- Значица, так, - повернулся Гоут к остальным пастухам. - Ты, ты и ты - бегом в деревню. Расскажете обо всем, что видели. Луки оставьте здесь.
В этом месте снова необходимо прервать ход повествования и кое-что пояснить.
Пастушеский отряд, находившийся под командованием Гоута Ктовца, насчитывал в своем составе четырнадцать человек и по вооружению и боевой выучке ничуть не уступал равночисленному отряду наемников, равно как и регулярной армии любого из Королевств. Как было экспериментально установлено людьми, имеющими несчастье обитать в Запустенье, это было совершенно необходимым условием для успешного выпаса деревенского стада, представляющего собой в глазах большинства лесных обитателей офигенную груду МЯСА.
О том, что являет собой Запустенье и кто в нем живет, рассказываться будет на протяжении всей книги. Вкратце же лучше всех сформулировал это странствующий друид Лайлак Дуболом: “Так называемое Запустенье - это место, где природа и магия совместно напомнили существам, мнящим себя разумными, что если долго и упорно дергать кого-нибудь за хвост, то на другом конце хвоста может объявиться его владелец”.
Так вот, расстояние, отделяющее выгон от ворот в укрепленном частоколе, который жители Дудинок именовали “оградой”, легко одетый подросток преодолевает бегом за восемь минут. Троим взрослым мужчинам в доспехах времени на это потребовалось вчетверо больше.
Нельзя сказать, чтобы новость о возможной кончине старого Грау обрадовала Дудинского старосту Вислоуха Обера очень уж сильно. Можно даже сказать, что она обрадовала его не совсем.
Дело даже не в том, что Вислоух вообще не любил новостей. Все-таки, будучи верховной деревенской властью, он волей-неволей должен был выработать определенную широту кругозора. Он даже допускал, что новости иногда бывают и хорошие. Более того, однажды он предположил, что, возможно, где-то хороших новостей бывает не намного меньше, чем плохих.
Но весть о предполагаемой кончине Грау - это Вислоух мог сказать абсолютно точно - относилась к разряду тех, которых Обер предпочел бы не получать вовсе.
С одной стороны, конечно, взимаемые, точнее, выжимаемые Грау налоги ложились весьма тяжким бременем на тощий дудинский бюджет. Однако, с другой стороны, Грау был злом очень хорошо - за последние триста с лишком лет - известным и знакомым, а вот его будущий преемник, который непременно объявится в очень близком будущем, - нет. И вообще: “Лучший способ избавиться от драконов - это завести своего”.
Припомнив в очередной раз это, давным-давно подслушанное им на ярмарке и запавшее глубоко в душу высказывание, староста вдруг вспомнил, что у их бывшего господина имелись родственники. Другие драконы. Которые, кстати говоря, могут весьма заинтересоваться обстоятельствами гибели своего, пусть и далекого, родича.
А раз так - требовалось незамедлительно принять все возможные меры, дабы господа драконы чего-нибудь…
Например, обеспечить господину Грааугржимерюкангу достойные похороны. А заодно и его сопернику - на всякий случай.

* * *

Додуматься до идеи вырыть “достойную” могилу двум, причем не самым мелким при жизни драконам, как выяснилось, намного легче, чем воплотить ее в жизнь.
- Клянусь дохлым огром, - выдохнул Жаба Партигген, с трудом переваливая содержимое своей лопаты через край ямы, - так мы и до завтрашнего утра не управимся.
- Вот еще - до утра, - отозвался Ушастый Вассеризель. - Как бы не так. Чего бы там Обер не изрекал, - на самом деле Ушастый выразился грубее, - а на этом поле меня после захода солнца и в помине не будет.
- Если до захода не успеем зарыть, - поддержал его Маультир, - то на эти туши такое сбежится… Такое…
- Угу, - согласился Жаба, вываливая очередную лопату. - Еще бы. Шоб на такие туши - и не сбежалось?
- Как я так смекаю, - задумчиво произнес Кругляк Зенгер, - что на частокол ныне, ну, в смыслах, ентой ночью, надо будеть двойную стражу поставить. Иль тройную - для пущего спокоя.
- “Для спокоя, для спокоя”, - передразнил его Вассеризель. - Будет тебе спокой, как же. Вот теперешнюю стражу бы сюда - тогда, глядишь, аккурат к темноте бы и закончили.
- А на частокол кого?
- Баб. Твою, к примеру, женку… - Ушастый заржал. - Как возьмет оглоблю…
Остальные - за исключением, понятно, самого Кругляка - тоже заулыбались, живо припомнив, как не далее третьего дня Зенгерова жена гонялась за муженьком по всей деревне, размахивая при этом если не оглоблей, то уж здоровенным дрыном наверняка, и поминутно охаживая этим самым дрыном точно промеж кругляшиных ушей.
Впрочем, надолго этих приятных воспоминаний не хватило.
- Обера бы сюда, - мстительно процедил Хромой Таузендфус, с остервенением вгрызаясь лопатой в неподатливую глину. - Пусть бы поковырялся. Глядь, жир бы и подрастряс.
- И то верно. - Партигген перевалил наверх очередную порцию грунта, воткнул лопату в дно ямы, оперся на нее и попытался рукавом рубахи стереть с лица пот, но добился исключительно того, что покрывавший его рожу слой грязи распределился по ней чуть более равномерно. - Пусть бы и сам староста эту землицу поковырял. Небось не загнулся бы от напряга. А то…
- Нет, ну клянусь дохлым орком! - взвился Ушастый. - Стража на частоколе, Вислоух, кузнец с подмастерьем, старичье, звонарь… Это ж сколько народу еще можно сюда пригнать! Так нет же! А мы тут надрывайся, как неродные!
- Шаха еще нет, - сообщил Маультир.
- Как нет?! - возмутился Вассеризель. - Почему нет?
- А он еще того… После вчерашнего… Дрыхнет еще, - ехидно заметил Жаба. - Небось до вечера так и проваляется.
- Проваляется?! - Ушастый швырнул лопату под ноги и принялся выбираться из ямы. - Я ему сейчас покажу “проваляется”! Я его всю дорогу до пастбища на пинках…
- Стой! - Кругляк попытался придержать Ушастого за край рубахи, но получилось это у него не совсем удачно - Вассеризель съехал вниз вместе с полупудом земли, за которую он цеплялся. - Праздник же у парня.
- Праздник был вчера, - хмуро заметил Жаба. - И вообще - пить надо меньше. А то дорвался, понимаешь. Правы были Отцы-Основатели - рано вас, сопляков, в семнадцать к спотыкаловке подпускать.
- Это его дядюшка Короед постарался, - встрял Маультир. - Выставил бочонок молодого вина, ну, того, что в позапрошлом месяце с ярмарки привез. А у него, у вина-то, нрав ведь известно какой коварный - льется в пасть, словно вода родниковая, а потом бах - и с копыт долой. А Шах-то…
- Сам-то ты, - проворчал Партигген, - можно подумать, давно усами обзавелся. Думаешь, девки не видят, что они у тебя углем подведенные?
- Ха! - Ушастый наконец выкопался из-под устроенного им обвала, но, к немалому удивлению остальных, не стал извергать по этому поводу проклятий, а наоборот - радостно осклабился.
- Я тут подумал, - сообщил он. - А ведь во всех Дудинках один Шах про это, - Ушастый мотнул головой в сторону драконьих туш, - ничегошеньки не знает. Вот смеху-то будет, когда он вечером проснется!
На этой реплике достоверно восстановленный ход беседы обрывается и вряд ли когда-либо будет продолжен. Если до нее показания всех говоривших были четкими и непротиворечивыми, то после слов “вот смеху-то будет” они моментально становятся сбивчивыми и путаными. Поэтому точно определить, кому же именно принадлежала та злосчастная идея, оказавшая столь большое влияние на дальнейшую судьбу как дудинцев, так и многих других обитателей Запустенья и иных земель, установить невозможно. Может быть (и даже вероятно), тайна сия ведома богам, но, как известно, боги очень неохотно делятся своими тайнами с кем бы то ни было, в том числе и с другими богами.

* * *

За всю свою жизнь Шах никогда раньше не предполагал, что самый обычный луч солнца - не такой уж и яркий - может вызвать столь жуткий приступ боли, причем не только в глазах, но и в голове. Вслед за головой взвыло все остальное тело. Шах было попытался озвучить эти ощущения соответствующим воплем, но звук, который он сумел выдавить наружу, даже за слабый стон мог сойти лишь с очень большой натяжкой.
- Вроде просыпается, - произнес кто-то, стоявший в изголовье, и эти слова мигом принялись грохочущим эхом носиться от одного шахова уха до другого: “Просыпается, просыпается, рыпается, ается…”
- Точно, просыпается, - согласился второй голос. - Ишь, какую рожу-то скорчил. Ему б щас кисленького чего-нибудь али солененького.
- Да где ж я после вчерашнего-то возьму солененького с кисленьким? - возразил первый голос, в котором Шах, несмотря на громыхание, начал узнавать что-то до боли - и еще какой! - знакомое. - Все, почитай, что было, то и подмели. Разве что у соседей спросить…
- И то верно. Слышь, Хеннок, сгоняй-ка к Плющикам…
Прозвучавшие имена показались Шаху смутно знакомыми, но попытка вспомнить что-либо поподробнее немедленно аукнулась еще более жутким приступом головной боли.
- Но я ж тоже хочу видеть…
- Цыц! - прикрикнул второй голос. - А ну дуй… Когда старшие говорят.
До Шаха донесся дробный топот, после чего на некоторое время воцарилась совершенно замечательная, можно даже сказать, блаженная тишина.
В какой-то момент Шах даже попытался провалиться обратно в забытье, из коего его вывело нечто холодное и мокрое, настойчиво тыкавшееся прямо в губы.
- Откушай огурчика-то, - настырно бормотали сверху. - Он хороший, огурчик-то. Враз полегчает.
Невероятным усилием Шах сумел разжать стиснутые намертво зубы и даже слегка прикусить просунувшийся между них предмет.
Первая капля холодного огуречного рассола, попавшая на раскаленную пустыню языка, должна была, по идее, немедленно испариться. Но за ней последовали другие, которые проделали в пересохшей гортани Шаха восхитительно влажную дорожку.
- Ы?
Так и не выпустив из зубов огурец, Шах медленно сел и попытался приоткрыть глаза.
Собравшиеся в комнате, числом не менее десяти, дудинцы переглянулись между собой и дружно начали выпихивать вперед дядюшку Подсмейла Корюшку.
- А… А чего я… - вяло попытался отбиться он.
- Тише! - зашикали на него. - Договорились же.
Одарив своих сообщников особо многообещающим взглядом, дядюшка Подсмейл встал перед Шахом, терпеливо дождался, пока тот сфокусирует на нем взгляд замутненных голубых глаз, набрал в грудь побольше воздуха и начал:
- Дорогой Шах! Нет таких слов, какими мы, твои односельчане, могли бы выразить переполняющее нас восхищение. Своим геройским - да, я не побоюсь этого слова, ибо другое здесь неуместно, - именно геройским поступком ты потряс наши души до самого их основания. Никто из нас, - Корюшка широким жестом обвел комнату, - даже и помыслить не мог о том, чтобы в одной деревне с нами мог родиться и вырасти человек, способный на такое! Мы все, как один человек…
- А?
Дядюшка Подсмейл на миг запнулся.
- То, что ты совершил, - снова начал он, старательно пытаясь перекрыть нарастающее за спиной хихиканье, - навсегда…
- А-а… Я что-то совершил? - заплетающимся языком осведомился Шах.
В комнате повисла мертвая тишина.
- Кхы-кхы-кхы, - нарушил ее стоящий справа от Корюшки Нитрам Рожь, старательно пытаясь запрятать за кулаком растекающуюся до ушей ухмылку. - Вообще-то ты…
- Совершил самое великое на моей памяти деяние, - возвысил голос дядюшка Подсмейл, краем глаза с ужасом наблюдая, как трясущийся от хохота Нитрам перегибается пополам.
- Ты принес нам самый дорогой дар, который только есть на этом свете - свободу!
- Какую… свободу? - выдохнул Шах.
Даже сквозь туманную завесу продолжавшейся головной боли до него начало доходить, что вокруг происходит что-то глубоко не то. И именно он является центром этого самого происходящего “не того”.
- Свободу от самого гнусного, зловещего, коварного и ужасного поработителя, какого только знал Мир! - громко, ибо смешки за спиной также становились все громче и громче, провозгласил Корюшка. - Древнего проклятья наших предков, нас и благодаря тебе уже не наших детей - черного дракона Грааугржимерюканга!
- Ч-чего?
- …Без всякого оружия ты вышел на ратное поле и голыми руками одолел саму смерть, мчавшуюся на тебя с распахнутыми крыльями. И когда первый дракон рухнул с небес…
- Гляньте! - выкрикнул стоявший в углу Эмиль Глаумат, который ясно чувствовал: еще одно слово, еще миг речи дядюшки Подсмейла, и он сам не хуже дракона рухнет и забьется в истерике. - Его руки! На них нет даже царапин! Это чудо!
- Чудо! Чудо! - подвывающими голосами поддержали его остальные. - Истинное чудо!
Дядюшка Подсмейл схватился за горло, словно собрался придушить себя на месте.
Кто-то снаружи заколотил по окну.
- В самом деле, - прохрипел Корюшка, продолжая хвататься за горло. - Там же все, почитай, Дудинки собрались. Народ, понимаешь, хочет видеть и знать своих героев.
- Боги, - простонал Шах. - Дядюшка Подсмейл, о чем вы? Опомнитесь. Я… Старый Грау… Герой… Я же ничего не понимаю!
- А тебе, - заявил Нитрам Рожь, - вовсе и не надо ничего понимать. Ну-ка, парни, помогите герою подняться.
На крыльце свет был еще более убийственно ярким, но, прежде чем Шах успел зажмуриться, на него с визгом налетело что-то цветное и пахучее, яростно расцеловало в обе щеки, впилось в губы и напоследок повисло на шее.
- Шахок! - радостно завопило это “что-то”, и Шах с ужасом осознал, что Морри Харрикейн, Морри-Тайфун, одна из самых красивых девушек села, о робком прикосновении к которой он до сегодняшнего дня лишь тайно мечтал, висит у него на шее.
- Я всегда знала, что ты станешь кем-то великим. И… - Морри несколько раз моргнула своими синими глазами и потупила их - не из скромности, как подумал Шах, а исключительно для того, чтобы не дать ему разглядеть плясавшие там смешинки. - Знаешь, на самом деле ты мне уже давно нравился. Честно-честно.
- Морри, - если бы Шаха не поддерживали, он бы рухнул прямо на крыльце вместе с девушкой. - Я…
- Дорогу старосте! Дайте пройти старосте!
Собравшаяся вокруг толпа чуть раздалась, и из нее важно выплыл Обер - в праздничном церемониальном наряде, надевавшемся им всего несколько раз в год.
- С-староста, я… - успел побулькать Шах, прежде чем Морри заткнула ему рот очередным поцелуем.
Вислоух спокойно дождался окончания поцелуя, поднял вверх священный посох Отца-Основателя и, запрокинув голову, провозгласил:
- Слава герою!
- Слава! - подхватила толпа вокруг. - Слава! Слава! Обер терпеливо подождал, пока крики и свист постепенно затихли.
- Я очень рад, - начал он, - что именно в этот год, год моего скромного управления, среди нас нашелся человек, чье имя и подвиг, вне всякого сомнения, прогремят на весь Мир. Ибо даже в древних летописях эльфов немного отыщется деяний, каковые могли бы сравниться с тем, - посох описал плавную дугу и обвиняюще уставился на Шаха, - что совершил сей отважный юноша.
- Б… Боги… - простонал Шах.
На какой-то миг его озарила спасительная мысль, что все происходящее - это просто сон, вызванный все тем же злосчастным молодым вином. Но все вокруг было настолько ярким и реальным…
- Так пусть же герой, - провозгласил староста, - сам посмотрит на дело рук своих. Слава герою! Слава!
- А-а-а! - отозвалась толпа, вознося Шаха над собой.
Пару часов назад, когда стало окончательно ясно, что закончить рытье могил до наступления темноты не представляется возможным, Обер приказал прекратить раскопки и бросить все силы на сооружение временного частокола вокруг туш. Поэтому тела обоих драконов предстали ошеломленному взору Шаха во всей своей первозданной красе. - Но… как… кто…
- Ты, ты! - дружно заверила его группа поддержки.
- Нет! - в отчаянии Шах схватился за голову. - Нет, этого просто не может быть!
- Но ведь есть! - проорал ему кто-то в самое ухо и для пущей убедительности подкрепил свои слова могучим шлепком по спине.
- Но я этого не помню! - завопил Шах.

1 Следующая страница


Раз герой, два герой 2

- Зато мы помним! - проорал все тот же голос. - А нам, твоим односельчанам, виднее, чего ты делал, а чего - нет!
- Либо я сошел с ума, - пробормотал увлекаемый поближе к драконьим телам Шах, - либо свихнулись все вокруг.
Он не вспомнил еще об одной, наиболее вероятной возможности - свихнуться мог сразу весь мир.

* * *

Перед самым рассветом с западной стороны дудинского частокола слетел какой-то небольшой предмет, при более пристальном рассмотрении оказавшийся полупустым дорожным мешком. Дежурные на башнях, занятые в основном придерживанием челюстей во время очередных зевков, не заметили ни его, ни маленькой серой фигурки, ловко спустившейся следом.
Шах - а это был именно он - подхватил мешок и опрометью рванулся к темневшим неподалеку зарослям бесополоха.
Спустя пять оч-чень долгих для него минут он выбрался на один из двух трактов, кое-как соединявших Дудинки с остальным Миром, и в последний - как он сам наивно полагал - раз оглянулся на родное селение.
- Я должен, - пробормотал Шах. - Я должен, должен, должен.
Кому, что и сколько именно он должен, не знал ни сам Шах, ни даже боги. Однако если бы эти боги вдруг захотели наградить его даром магического взора, то, обернувшись, Шах без особого труда смог бы различить на фоне разгорающегося восхода растянутый в радостной ухмылке лик Судьбы.
Как известно, этот жестокий бог тоже иногда любит пошутить.

* * *

В пылу боя Шон даже не заметил, что его убили.
Конечно, кое-кого этот факт может весьма сильно удивить. Смерть, причем не чья-нибудь, а своя собственная, - вещь, которую не заметить довольно сложно при всем желании. Однако наш мир, сотворенный кучей различных богов, каждый из которых преследовал при его создании свои собственные цели, порой ведет себя весьма загадочно, а уж Запустенье и вовсе не из тех мест, где можно рассчитывать на то, что загробная жизнь будет хоть самую малость поспокойнее догробной.
Итак, меч Черного Паладина сверкнул на солнце перед самым лицом Шона, и… вроде бы ничего не произошло. Шон даже не успел удивиться. Он продолжал драться, тем более что Черный Паладин, проведя один удачный выпад, вдруг замер, уставясь на что-то, возникшее у Шона за спиной. Простоял он так не больше мига - именно столько потребовалось Шону, чтобы разрубить его от плеча до поясницы, после чего Шон прыгнул вперед, разворачиваясь на лету.
В первый момент ему показалось, что Черный Паладин просто пытался сблефовать - ни черного дракона, ни плевоскропа, ни даже завалящего колдунца на поляне не наблюдалось. А затем Шон увидел на окровавленной траве свое собственное тело и голову - отдельно от него.
Зрелище было еще то.
Шон с размаху плюхнулся на землю и старательно потряс головой, не той, понятно, что лежала на земле отдельно от тела, а той, которая по какому-то неизъяснимому капризу богов оставалась у него на плечах.
- О-хо-хо-хо-хо…
Он внимательно осмотрел себя. Одежда на “нем” была точь-в-точь такая же, как и на безголовом трупе. Руки по-прежнему сжимали рукоять меча, привычно ощущая каждую шероховатость.
- Б-р-р-р!
Есть от чего свихнуться. Шон огляделся вокруг в поисках лошади Черного Паладина, из-за набитых седельных сумок которой и начался бой. Если в этих сумках завалялась бутыль хоть какого-нибудь вина… Да хоть чертова эликсира! Любой жидкости, которой можно промочить горло! Однако проклятой твари нигде не было видно.
Шон заскрипел зубами.
- Ну почему это должно было случиться именно со мной?
- А почему бы и нет? - отозвался кто-то рядом с Шоном и сам же ответил: - По кочану.
Шон вскочил, рубанул по останкам Черного Паладина и заозирался вокруг.
- Ну, чего прыгаешь, как козел? - грубо осведомился неизвестный.
- Да кто ты такой? - взвыл Шон. - Покажись, прах тебя побери!
- Прах меня и так поберет, - откликнулся голос. - А показаться я не могу. Облика у меня нет. Я - твой Совесть.
- Врешь. Совесть я пропил в день, когда мне стукнуло тринадцать.
- Тогда ты меня пропил в первый раз, - обвиняющим тоном заявил голос. - Последний - когда тебе исполнилось сорок три. А всего за эти годы ты пропивал, проигрывал в карты, топил в реке, душил, закапывал, травил и умерщвлял меня десятками иных способов четыреста тридцать семь раз.
- Живучий же ты гад, - заметил Шон.
- Еще бы, - мрачно отозвался голос. - Я же не чей-нибудь, а великого героя Шона А'Фейри. Знаменитой на все Запустенье Рыжей Погибели. Еще бы мне не быть живучим.
- А что ж ты молчал до сих пор?
- А ты хоть раз дал мне заговорить? - возмутился Совесть. - За всю жизнь ты не совершил ни одного совестливого поступка.
- Как же! - обиделся Шон. - Не далее как неделю назад я по пьяни подарил одной шлюхе кошель с десятью золотыми!
- И это ты называешь совестливым поступком?! - Если бы Совесть все-таки имел телесный облик, то этому облику сейчас угрожала серьезная опасность лопнуть от возмущения. - Да ты… ты…
- Теперь я понимаю, почему после двух кувшинов меня всегда тянуло стать проповедником, - проворчал Шон. - Не иначе как твое влияние.
- Одно меня радует, - заявил Совесть. - Я от тебя наконец избавился.
- Это почему же?
- Да потому, - завопил Совесть, - что у покойников нету совести. А ты покойник, покойник, покойник, покойник…
Судя по интонации вопля, если Совесть и сожалел о чем-то, так это о невозможности сплясать на Шоковых останках что-нибудь зажигательное.
- Ктрегуруп, - выдал Шон одно из своих любимых ругательств, которое в переводе с современного драконьего означало: “Три тысячи необычайно крупных клопов-вонючек, сдохших примерно неделю назад”.
- Если я покойник, то что “это”?
- Твое тело, баран.
- А я?
- А ты, - медленно, смакуя каждое слово, произнес Совесть, - просто ничтожный, жалкий, никому не нужный призрак. И я страшно рад, что из всех наложенных на тебя проклятий великие боги решили остановиться именно на проклятии Федыркжчинса!
- Какое, какое проклятье? - переспросил Шон.
- Федыркжчинса, - повторил Совесть. - Того самого старого, больного, несчастного дракона, которого ты со сворой тебе подобных убил в самом начале своей карьеры за пригоршню, о нет, даже не золота - серебра!
- Ты хочешь сказать, - взвыл Шон, который наконец вспомнил старого дракона, равно как и сумму, доставшуюся ему после дележа сокровищницы, - что я обречен леший знает на что из-за тридцати сребреников? Да на это даже бога приличного не купишь!
- Именно, - сказал Совесть и исчез. Некоторое время Шон тупо вслушивался в окружающую тишину.
- Старый навозный жук, - выругался он после продолжительного молчания. - По справедливости ты должен был быть на моем месте. Ведь это ты, мой Совесть, должен был за все отвечать!
Однако Совесть Шона уже не интересовался мнением своего бывшего хозяина. Он был далеко-далеко, в том заманчивом раю, куда попадают Совести всех подонков, мерзавцев, прелюбодеев и прочего неприятного в общении люда и нелюда. Учитывая те муки, которые Совесть снес за время жизни Шона, его в этом раю должны были как минимум канонизировать.
Шон посидел еще немного, прислушиваясь, не пожелает ли еще кто-нибудь сбежать с затонувшего корабля, но остальные чувства либо еще не обрели столь ярко выраженную индивидуальность, либо предпочли удалиться молча.
Мысли, которые заходили навестить Шона в сей скорбный час, были сплошь мерзкие и гадостные. То есть те, которые может навеять вид собственного обезглавленного тела. В конце концов Рыжей Погибели это надоело, и он решил, что было бы совсем неплохо похоронить себя.
Хотя при жизни Шон никогда бы не называл в числе своих загробных занятий рытье могилы самому себе, справился он с этим довольно быстро. Могилу он выкопал глубокую и, как решил Шон, вполне уютную. Поверх своих бренных останков он насыпал величественный холм, вершину которого увенчал мечом, после чего отошел полюбоваться на дело рук своих. Получилось - неплохо.
Но, чем больше Шон смотрел на свою могилу, тем больше грызло его какое-то смутное беспокойство. Что-то во всем этом было неправильно.
В конце концов Шон оглянулся по сторонам, вздохнул, выдернул меч из холма и повесил его на спину, точь-в-точь как он это делал при жизни. Стороннему наблюдателю, если бы таковой присутствовал, показалось бы, что меч повис в воздухе.
- Ты-то как лежишь, так и будешь лежать, - сказал Шон могильному холму. - А мне добрый меч пригодится. Еще.
Возможно, лежащий в могиле покойник и мог бы возразить что-либо по этому поводу, но Шон не стал проверять - случится это или нет. Он повернулся и, не оглядываясь, зашагал прочь.

* * *

На вурдалака Шон наткнулся у самой дороги. Тот был настолько увлечен своим занятием - сидением в засаде, что вряд ли заметил бы Шона, даже если бы тот был живым и во плоти. Впрочем, хотя сам Шон теперь спокойно проходил сквозь любые заросли, висевший на его спине меч цеплялся за них ничуть не хуже, чем его хозяин при жизни. Однако, как уже было сказано, вурдалак был очень занят.
Надо заметить, что вурдалаки пользуются заслуженной нелюбовью всех, включая даже сородичей по кровопийству. Дракон, демон, человек, гоблин или вампир при встрече с вурдалаком поведут себя совершенно одинаково - прибьют его на месте. Единственное, что может удержать разумное существо от убийства вурдалака, - это уровень свойственной этому существу брезгливости.
Вурдалак, на свое несчастье оказавшийся на пути у Шона, был редкостно отвратен даже по сравнению со средним представителем своего вида. Выглядел он как жертва Магии Массового Поражения, причем всех пяти видов одновременно. Кожа его - точнее, те ее куски, которые еще сохранились, - была бледно-серого цвета в зеленых пятнах. Впрочем, кожа вурдалака - это единственная его часть, на какую можно было смотреть, не рискуя лишиться всего выпитого и съеденного, начиная со вчерашнего ужина.
Занят же этот омерзительный тип был тем, что, тихо шипя и приплясывая на месте от нетерпения, поджидал, пока его ни о чем не подозревающий обед подойдет поближе.
Однако именно в тот момент, когда вурдалак приготовился к прыжку, на его горле внезапно сомкнулись две невидимые, но вполне реальные ладони. И последнее отвратительное дело, которое упырь успел сделать в своей жизни, - это умереть под противный хруст ломаемых шейных позвонков.
На всякий случай Шон продолжал откручивать голову твари до тех пор, пока она с мерзким чавкающим звуком не оторвалась от тела, после чего зашвырнул ее подальше в заросли, а тело разрубил на несколько десятков кусков. Для полной гарантии невоскрешения твари надо было бы развести под этими кусками хороший костер, но, во-первых, лето выдалось на редкость сухое, и небольшой погребальный костер мог запросто перерасти в здоровенный лесной пожар, а во-вторых, добыть огонь Шону было нечем. Поэтому он ограничился тем, что нанизал останки вурдалака на сучья соседних деревьев. В этом случае жаркое летнее солнце должно было стать его союзником, так как воскреснуть из вяленой вурдалачины ничуть не менее затруднительно, чем из хорошо прожаренной.
Завершив изничтожение мерзкого отродья, Шон наконец обратил внимание на бедного странника, который только что едва не удостоился сомнительной чести стать главным и единственным пунктом обеденного меню.

Странник, выглядевший, как самый обычный деревенский паренек, медленно брел по дороге, усиленно оглядываясь по сторонам и шарахаясь то вправо, то влево - в зависимости от того, с какой стороны дороги доносился очередной стра-ашный звук.
Пареньком этим был Шах.
Нельзя сказать, чтобы вид Шаха удивил Шона очень сильно. В конце концов, Шон А'Фейри и при жизни-то мало чему удивлялся, а уж приключившееся с ним за сегодняшний день даже у эльфа могло начисто отбить способность удивляться чему-либо. Однако вид Шаха его, скажем так, заинтересовал.
Дело в том, что передвигаться по дорогам Запустенья было, мягко говоря, небезопасно. Кроме разнообразной лесной живности и нежити, мечтающей в основном о завтраке, плавно переходящем в ужин, на дорогах Запустенья встречались:
Герои. Как явствует из примера Шона, встреча с героем, особенно героем поиздержавшимся, могла весьма нежелательно сказаться на здоровье встретившегося.
Разбойники. Банды разбойников могли состоять как из существ одной расы: людей, орков, гоблинов или темных эльфов, так и быть смешанными. Кроме этого, были банды, объединявшие, например, верующих в какого-то одного бога, банды, состоящие из бывших наемников, окончательно утративших статус воинского подразделения, а также банды амазонок. С теми, кто им попадался, разбойники поступали по-разному, однако процент выживших практически всегда оставался прискорбно низок.
Слуги Темных Сил. Поскольку ни разбойники, ни чудовища не интересовались цветовой принадлежностью своих жертв, слуги Темных Сил, равно как и Светлых, а также богов, придерживающихся нейтралитета, как и вообще не верующие ни в кого, старались перемещаться по дорогам большими, хорошо вооруженными группами.
Купцы. Хотя торговля с Запустеньем была делом весьма и весьма рискованным, тем не менее старая истина о том, что в таком отвратительном месте обязательно должно быть что-нибудь крайне ценное, способствовала весьма оживленному товарообороту. Чтобы уменьшить риск, купцы объединялись в караваны, каждый из которых охранялся небольшим войском наемников. Впрочем, однажды одного такого (небольшого) войска хватило, чтобы наголову разгромить армию одного из королей, который попытался содрать с проходившего по его землям каравана дополнительную пошлину. Хотя даже и с такой охраной успешно возвращался в среднем один караван из пяти, желающие отправиться в новое путешествие пока не переводились.
Крестьяне. Поскольку купеческие караваны посещали только более-менее крупные поселения, жители остальных были вынуждены изредка выбираться за пределы родной ограды в гости к своим более удачливым соседям. Делали они это, естественно, большими, хорошо вооруженными группами.
Чудовища. Перечислять всех встречающихся в Запустенье чудовищ можно долго, тем более что многие из них не известны за его пределами, а кроме того, продолжают появляться новые. Правда, не стоит обвинять во всем богов - немалую долю ответственности за это несут также маги. Наиболее часто на дорогах Запустенья встречаются тролли. В принципе можно даже признать, что их деятельность в какой-то степени полезна, поскольку тролли строят мосты, под которыми и живут. Однако в последнее время мест, нуждающихся в наличии моста, стало значительно меньше, нежели троллей, поэтому молодой тролль обычно начинает строительство моста с того, что выкапывает на дороге яму.
Нельзя сказать, что по дорогам Запустенья не перемещался в одиночку вообще никто. Кроме героев, к слову, весьма многочисленных, в одиночку иногда ходили маги, которые по тем или иным причинам не воспользовались более удобными, а главное, безопасными способами передвижения - телепортацией или, например, ковром-самолетом. Кроме магов и героев, по дорогам Запустенья в одиночку могли рискнуть пройти только самоубийцы - до первого поворота, за которым их, как правило, поджидал кто-нибудь изголодавшийся. Увиденный Шоном паренек явно не был магом, чуть менее явно - героем, а вот насколько он походил на самоубийцу, Шон сказать не мог, так как ни разу в жизни не встречал самоубийцу. Наоборот, все, кто попадался на дороге ему, как правило, старались убить именно его, а не себя.
Некоторое время Шон просто наблюдал за зигзагообразным перемещением Шаха. А затем ему в голову, очевидно по ошибке, пришла одна забавная мысль, от которой он сначала беззвучно расхохотался, затем нахмурился, а после пожал плечами.
- В конце концов, - сказал Шон, обращаясь к развешанным для просушки останкам вурдалака, - я все равно не знаю, чем мне теперь заняться.

Глава 2
КАК СОВЕРШАЮТСЯ ПОДВИГИ

По меркам Запустенья, Хамилог считался вполне приличным городом. Конечно, по сравнению с городами Королевств или Забугорья назвать его настоящим городом, не покривив при этом душой, было сложно. Однако следует учесть тот факт, что и в Королевствах, и в Забугорной Империи даже те поселения, которые, безусловно, могли именоваться городом, старались как можно дольше сохранить статус деревни.
Связано это было с тем, что звание города в этих высокоцивилизованных краях, кроме сомнительного повода для гордости, приносило еще и множество дополнительных налогов, а их и без того было немало. Но о налогах, податях и прочих изобретениях человеческой цивилизации постоянные жители Запустенья знали только понаслышке - от купцов и прочих странников. Хотя формально они и считались подданными Королевств, ни одно из них еще не управлялось настолько спятившим властителем, который бы попытался собрать налоги с Запустенья.
Дело в том, что для самого сбора и последующей охраны собранных денег в местности, кишащей всякими и всяческими чудовищами, потребовалась бы столь большая армия, что расходы на ее содержание намного перекрыли бы любую ожидаемую прибыль. Не говоря уж о том, что для такой армии немедленно бы нашлось куда более нужное и выгодное дельце гораздо поближе.
Что же касается настоящих повелителей Запустенья - многочисленных драконов, колдунов, великанов и прочих страшилищ, то они вопреки слухам о своей неразумности управляли своими подданными весьма здраво и никогда не драли с них трех и более шкур. Возможно, это было связано с тем, что королям, императорам и прочим властителям в большинстве случаев абсолютно безразлично, что достанется их преемникам после их скорой кончины, а чудовищ, которые отличаются весьма большой продолжительностью жизни и вообще умирают крайне редко и неохотно, весьма заботит вопрос своего пропитания в ближайшую тысячу-другую лет.
В этом вопросе Хамилогу также крупно посчастливилось. О его владельце, черном маге Гаргидрурге, не было никаких известий уже лет тридцать, однако перед этим он оставил о себе столь недобрую память, что ее, по прикидкам хамилогцев, должно было хватить еще на полсотни лет безбедного житья. Мало кто из окружающих охотников до чужого добра верил в то, что такой мерзкий, злобный и подлый тип, каким был Гаргидрург, мог окочуриться сам по себе, без активной помощи со стороны. А поскольку никто из героев или конкурентов черного мага не взял на себя ответственности за его убийство, следовательно, Гаргидрург либо просто-напросто дрыхнет очередным летаргическим сном, либо с головой ушел в какие-то очень черные магические опыты и временно перестал интересоваться окружающим его миром.
Впрочем, последний вариант жителей Хамилога также вполне устраивал. Видимых последствий магических опытов они не замечали, а на невидимые им было, мягко говоря, наплевать.
За тридцать лет спокойной жизни Хамилог разросся и по числу домов, если считать таковыми ВСЕ его домишки, мог посоперничать с такими уважаемыми городами Запустенья, как Плешийград или Чертзадерий. В тот исторический момент, когда Шах удостоил его своим посещением, в нем было даже на два городских атрибута больше, чем обычно.
А именно:
Базар, раскинувшийся на Базарной Площади, точнее, на Базарном Выгоне, поскольку большую часть года это поле служило хамилогцам для выпаса скота.
Заведение мадам Ляфорели, расположившееся в шатре неподалеку. По мнению большинства хамилогцев, как приехавших на Базар, так и обитавших в нем постоянно, это заведение придавало Хамилогу тот налет порочности, который они считали неотъемлемой частью каждого уважающего себя города.
Что касается постоянных достопримечательностей Хамилога, то главным и самым заметным из них являлась городская башня. Не заметить ее было действительно трудно - сложенная из серого камня башня возвышалась над Хамилогом на добрых двадцать саженей и за прошедшие с момента ее постройки три сотни лет ничуть не покосилась. Хамилогцы очень гордились этим фактом, хотя, если разобраться, гордиться должны были строившие башню гномы. Башня соединяла в себе функции сторожевой, пожарной - хоть хамилогцы так и не удосужились учредить у себя пожарную команду, но все время собирались это сделать, - ратуши, тюрьмы, казармы городской стражи и прочих как действующих, так и будущих служб, без которых немыслимо существование никакого города. Правда, некоторые города умудряются обходиться без них, но остальные считают это исключением, только подтверждающим правило.
Второй, куда менее заметной постоянной хамилогской достопримечательностью был трактир.
Шах осторожно обошел громадную лужу, посреди которой блаженно развалилась не менее огромная свинья, и, задрав голову, уставился на вывеску трактира. Идущий за ним Шон осторожно попробовал ступить на воду и, убедившись, что в его нынешнем состоянии поверхность воды ничем не отличается от толстого льда, тоже обошел лужу вокруг.
Шах умел читать. Этому сложному и для многих загадочному искусству его обучил бродячий жрец, и до недавнего времени это было единственное, чем Шах мог заслуженно гордиться.
Как ни странно, Шон тоже умел читать. Правда, он получил это умение благодаря искусству играть в кости, находясь при этом в изрядном подпитии. Волшебник, у которого он выиграл, был куда менее стоек в обращении со спиртными напитками, но заклинание он составил на редкость удачно, и оно сохранило действие даже после смерти своего носителя. Как бы то ни было, именно Шон первым прочел трактирную вывеску, гласящую:
“Чертова печенка. Трактир Старого Тромба”
С немалым трудом осилив эту надпись, Шах некоторое время стоял перед дверью, задумчиво почесывая затылок. Наконец, когда Шон уже начал терять терпение (что вообще с ним происходило довольно быстро), Шах решился и, протянув руку, осторожно коснулся двери.
Шон тяжело вздохнул. Когда в трактиры входил он, это происходило следующим образом: сначала внутрь влетала дверь. Следом за дверью влетал кто-нибудь из прохожих, если таковые имели несчастье подвернуться Шону под руку. А затем на пороге показывался он, Рыжая Погибель, и, издав свой знаменитый клич, бросался в уже поджидающую его свалку. И уж никогда, сколько Шон себя помнил, он не пробовал ОСТОРОЖНО открыть дверь в трактир.
Дверь тоже явно не привыкла к подобному обращению. Она сильно отличалась от всего здания, больше всего напоминавшего приземистый, прочный пенек, под которыми так любят селиться древесные гномы. Собственно, именно древесными гномами оно и было построено. Основным пожеланием заказчика при строительстве была максимальная устойчивость и прочность конструкции снаружи, а главное - изнутри. Наоборот, дверь была задумана, спроектирована и сделана так, чтобы ее вынос сопровождался минимальным ущербом для всего остального здания и, как следствие, минимальными усилиями для выносящего. Поэтому дверь даже не сразу поняла, чего, собственно, от нее хотят. А поняв, начала двигаться - медленно и сопровождая каждый дюйм пути ужасающим скрипом.
Когда дверь отворилась настолько, что Шах смог протиснуться в образовавшийся проем, на вход были направлены не только взгляды тех, кто к моменту его появления еще оставался на ногах, но и большинства тех, кто уже успел сползти под столы и проснулся именно от этого, столь непривычного и неприятного звука.
Зрелище, представшее их затуманенным взорам, вызвало в трактире тихую и нездоровую сенсацию. Даже сам старый Тромб оторвался от протирания грязной кружки куда более грязной тряпкой и озадаченно глянул на протиснувшегося в дверь паренька.
Согласно большинству ходивших о нем сплетен и слухов, до того, как стать трактирщиком, Тромб был весьма известным воином, а по мнению некоторых, даже героем. И действительно, ловкость, с которой он управлялся в своем трактире, в частности, с проблемой освобождения карманов и кошельков посетителей от мало-мальски ценного содержимого, наводила на мысли если уж не о бывалом вояке, то уж о многоопытном мародере наверняка. Однако забредавшие иногда в Хамилог герои не смогли ни подтвердить, ни опровергнуть эти слухи, а сам Тромб на вопросы о его прошлом отмалчивался, причем таким образом, что у спрашивающего не только пропадала всякая охота задавать новый вопрос, а вообще узнавать что-либо о прошлом Тромба, даже если ему об этом будут рассказывать насильно.
Одно было ясно - повидал Тромб ой как немало. Однако зрелище, представшее его глазам - как левому, простому, так и правому, из магического стекла, удивило даже его.
На первый взгляд, вошедший был самым обычным деревенским пареньком. Это было удивительно само по себе, поскольку обычные деревенские пареньки не заходили в трактир Тромба НИКОГДА, а другие крестьяне если и отваживались на это, то толпой не меньше десяти душ. При этом они старательно выбирали то время, когда в трактире было как можно меньше народу - желательно, вообще никого. Поздним вечером базарного дня в трактир не осмелились бы войти не то, что крестьяне, а и большая часть городских обывателей.
Однако куда больше Тромба поразил меч. Меч висел за спиной паренька, на потертой кожаной портупее, в добротных ножнах с бронзовыми заклепками. Двуручная рукоять, на пол сажени возвышавшаяся над макушкой паренька, была сделана из чьей-то там кости и надежно обшита кожей - судя по цвету, драконьей. Обшить рукоять настоящей драконьей кожей мог позволить себе далеко не всякий воин и даже не каждый герой. Но мечтал об этом каждый. Стоила же такая рукоять, как мгновенно прикинул Тромб, примерно столько, сколько весь его трактир, включая посетителей. Одним словом, при первом же взгляде на этот меч любому понимающему человеку становилось ясно, что на совести у меча не один десяток много кого и он этим ничуть не тяготится, а наоборот, в любой момент готов молнией вылететь из своих удобных ножен и разить. Насмерть. Эта парочка - паренек и меч - настолько не гармонировали между собой, что несколько наиболее опытных завсегдатаев трактира начали потихоньку пробираться к выходу. Они еще не знали, в чем дело, но жизненный опыт Запустенья подсказывал, что от любых странностей, непонятностей, несообразностей и тому подобных вещей нельзя ожидать ничего, кроме неприятностей.
Тромб моргнул и озадаченно протер магический глаз. На долю секунды ему показалось, что стоящий в дверях парнишка словно раздвоился - какое-то неясное шевеление возникло у него за спиной. Но когда протирка закончилась, никакого шевеления уже не было.
Тромб моргнул еще раз.
Старею, тоскливо подумал он. Вот и глаз барахлить начал. Видать, из-за погоды.
Он тяжело вздохнул. Что ж, драка началась бы с минуты на минуту в любом случае, а паренек… Ну, паренек, может быть, даже успеет дойти до стойки и заказать миску похлебки. Может быть, даже успеет за нее заплатить, если очень повезет.
Шах собрался с духом и двинулся к стойке, стараясь обходить посетителей как можно дальше и, упаси боги, никого не задеть. Шон ухмыльнулся и двинулся следом за ним, жалея только об одном - что, будучи призраком, он не может мимоходом сграбастать со стола кувшин с вином.
Стойка, в начале пути казавшаяся Шаху столь же недосягаемой, как Большой Бугор, с каждым шагом становилась все ближе и ближе. Наконец Шах почти уперся в нее носом. С трудом оторвав глаза от пола, он поднял голову - и натолкнулся на крайне недружелюбный взгляд стоящего за стойкой человека, который, по-видимому, и являлся самим Старым Тромбом. Глаза у Тромба были разноцветные.
- Чего желаете? - осведомился трактирщик тоном, явственно намекающим, что лично он желает сегодня на ужин какого-нибудь деревенского паренька поупитаннее.
- М-миску похлебки, - выдавил Шах. - П-пожа-луйста.
При слове “пожалуйста” трактирщик непроизвольно поморщился.
- Два гвеллера.
Стоящий рядом с Шахом Шон также поморщился. За спиной у Шаха раздался какой-то неясный, но весьма недовольный гул. Однако его немедленно перекрыл рев с одного из ближайших столиков:
- Поставь ему миску молока, Тромб. Пусть полакает.
Шах медленно обернулся и в наступившей тишине с ужасом услышал, как его собственный голос произносит:
- Заткни свои слова в свою поганую пасть и вытри ее бородой!
“Но ведь я не хотел говорить этого! - пронеслось у него в голове. - Я вообще не хотел ничего говорить. А уж тем более такое. Я так никогда раньше не разговаривал!”
Услыхав ответ, здоровенный верзила, из которого запросто можно было наделать минимум четырех Шахов, взревел не хуже мамонта, вскочил, придавив при этом столом своих недавних собутыльников, и двинулся вперед. Увидев надвигающуюся на него гору, Шах отступил назад и оперся об стойку.
А Шон, увидев столь большую мишень для пинков, радостно ухмыльнулся.
Когда до верзилы оставалось не больше двух шагов, правая рука Шаха сама по себе рванулась вперед и вверх, увлекая все остальное тело за собой.
Раздался короткий, сухой треск.
Медленно, величественно туша верзилы взмыла в воздух, проплыла над рядами столов и с жутким чавкающим звуком врезалась в стену под самым потолком.
Долю секунды туша повисела там, а затем со страшным грохотом рухнула на пол.
В зале раздалось дружное “ох”. Тромб снова протер глаза и озабоченно посмотрел на стену - гномы строили прочно, но на такие удары даже они не рассчитывали. К его облегчению, мореные дубовые доски выглядели вполне целыми.
Шах пораженно уставился на свою правую руку. Он был готов поклясться чем угодно, что даже не коснулся верзилы - тот взлетел, словно сам по себе.
Внезапно что-то с силой толкнуло его в правый бок. От этого толчка Шах потерял равновесие и растянулся на полу, больно ушибив себе при этом локоть.
Двум наступавшим на него приятелям верзилы пришлось значительно хуже. Их союзник, приготовившийся напасть на Шаха сзади, не успел остановить удар и обрушил свой стол прямо на их головы. Хотя Тромб старался не делать мебель, которую должны были разнести в любом случае, особо массивной, определенный запас прочности у стола был. Во всяком случае выбраться из-под груды обломков не пытался никто.
Шон пнул опешившего столометателя в крестец, отправив его на самый верх созданной им же кучи, и, издав свой знаменитый клич, который, к сожалению, услышали только окрестные кошки и собаки, с восторгом ринулся вперед.
Когда полминуты спустя трактирщик рискнул выглянуть из-за стойки, драка была в самом разгаре. Большинство находящихся в трактире предметов и существ внезапно разучились ходить и дружно пришли к выводу, что полет является единственным достойным способом передвижения.
Но больше всего поразил Тромба тот факт, что паренек не только не лежал пластом на полу, а даже ухитрялся проводить на ногах большую часть времени. Хотя сам Шах был уверен, что он всего-навсего пытается уклониться от летающих повсюду тел, наметанный глаз трактирщика мигом определил, что именно он является центром и, судя по всему, основной движущей силой бушевавшей в трактире бойни.
Тромб тяжело вздохнул. Хотя появившееся за годы спокойной жизни брюшко и врожденный инстинкт самосохранения всячески умоляли его не покидать надежного укрытия под стойкой, он все же решил попытаться хоть ненамного приуменьшить список потерь.
Перехватив поудобнее увесистую ясеневую дубинку, на счету которой было немало разбитых черепов, трактирщик пригнулся и короткими перебежками двинулся вдоль стены. Однако ему удалось сделать только несколько шагов. Пол его собственного трактира внезапно взбрыкнул и, крутанувшись, выдернулся из-под ног. В последний момент Тромб успел увидеть, что падает он лицом как раз на собственную дубинку, а затем у него в голове беззвучно взорвалась расцвеченная редкими звездами темнота.

* * *

Весть о том, что в трактире Старого Тромба идет невиданная доселе потасовка, преодолела неполные две сотни шагов, отделявших трактир от башни, всего за каких-то восемь минут, что по меркам Хамилога было самым настоящим чудом.
Услышав эту весть, командир дежурного отряда стражников десятник Кроллер Свон тяжело вздохнул.
Больше всего на свете десятник Кроллер Свон не любил куда-то спешить. В юности он, бывало, страдал из-за этого качества, поскольку к тому моменту, когда он прибывал на пожар, от горевшего строения обычно оставалась только груда дымящихся головешек. Однако, повзрослев, Кроллер пришел к выводу, что вообще-то любой пожар - это просто большой костер. А раз так, то и огорчаться не из-за чего.

Предыдущая страница 2 Следующая страница


3 Андрей Уланов

Но на этот раз проблема была куда более серьезной. Ведь трактир Тромба помимо всего прочего был единственным в городе местом, где можно было разжиться более-менее качественной выпивкой. Следующим по значению источником была местная ведьма матушка Мюрриваль, а одна только мысль о том, что за каждой каплей живительной влаги придется тащиться аж на Лосиное озеро, где стоял матушкин домик, вызывала у десятника и подчиненных ему стражников предынфарктное состояние. Это не говоря о том, что самогон матушка гнала, если верить слухам, из заячьего помета, отвара из лягушек и прочих, вне всякого сомнения, полезных природных ингредиентов, которые, тем не менее, почему-то никто не желает есть добровольно.
В общем, подстегиваемый этими или другими схожими соображениями, отряд стражников прибыл к трактиру в рекордный для Хамилога срок - спустя всего сорок две минуты с начала драки.
Это окончательно позволило сегодняшнему дню превысить среднегодовую норму отпускаемых на Хамилог чудес.
Зрелище, открывшееся взорам стражников, заставило их сбавить шаг, теснее сплотить ряды и покрепче перехватить оружие.
В дверной проем трактира мягко лился золотистый свет. Ему ничто не препятствовало в этом, поскольку дверь трактира, в которую отчаянно вцепился какой-то тип, валялась посреди улицы. Еще два бездыханных тела были аккуратно уложены на крыльце - каждое на своей ступеньке.
Изнутри трактира не доносилось ни единого звука.
Вдохновленные этим обстоятельством стражники взобрались на крыльцо, тщательно вытерли сапоги об импровизированные коврики и осторожно заглянули внутрь.
Это было НЕЧТО.
Кроллер Свон и его подчиненные были давними знатоками и ценителями великого искусства трактирной драки. Хотя в последние годы в Королевствах, под влиянием, вне всякого сомнения, загнивающей культуры Забугорной Империи, некоторые малоопытные любители начали позорить это достойное и уважаемое всеми развлечение использованием так называемых шпаг, до Запустенья эти новомодные штучки еще не дошли. А даже если бы и дошли, то, скорее всего, были бы встречены крайне неодобрительно. Жители Запустенья были людьми простыми и старались придерживаться традиций. А традиционная, классическая форма трактирной борьбы была крайне простой - бей всех подряд чем под руку попадется.
Шон А'Фейри считался большим мастером трактирной борьбы.
Весь пол в трактире Старого Тромба был покрыт аморфной массой, основными составляющими которой были: обломки мебели, осколки посуды, еда и питье, наглядно демонстрирующие практически все предлагаемое Тромбом меню, самые различные вещи, принесенные в трактир неосторожными посетителями, и тела. Некоторые из тел еще пытались пошевелиться. Все это было тщательно перемешано между собой.
Слой, устилающий пол, был весьма неравномерен. Местами он утончался почти до толщины пролитого супа, зато районы, где кипели особенно жаркие схватки, были отмечены величественными курганами, достигавшими высоты в половину человеческого роста.
Эту грандиозную панораму отгремевшей битвы нарушали своим присутствием двое.
Одним из этих двоих был Рыжий Шон А'Фейри, который опирался на стену и, скрестив руки на груди, любовался на учиненное им побоище. Но его стражники увидеть не могли. Зато они прекрасно видели деревенского паренька, стоявшего посреди разгромленного трактира НА СВОИХ НОГАХ и судорожно сжимавшего в руках полупустой дорожный мешок.

Обозрев расстилавшуюся перед ним картину, Кроллер Свон судорожно сглотнул, чтобы хоть как-то смочить враз пересохшее горло, и почувствовал необходимость что-нибудь сказать.
- Тромб, ты живой? - осторожно спросил он, глядя в середину зала.
- Нет, - донесся приглушенный голос трактирщика откуда-то справа. - Мертвый.
Кроллер с ужасом уставился на место, из - точнее, из-под - которого исходил этот замогильный глас, и снова сглотнул набежавшую слюну.
Около этой стены битва была особенно жаркой. Курган, большую часть которого составляли тела и полки, был одним из самых высоких во всем трактире. Вершину его, подобно могильным плитам на курганах древне-эльфийских королей, венчал здоровенный обломок стойки.
- Тромб, - почему-то шепотом спросил Кроллер, наклонившись к подножию кургана. - Ты здесь? Ты не ранен?
- Крол, ты идиот, - прохрипел подмогильный голос трактирщика. - Я не ранен, я убит.
Свон облегченно вздохнул и махнул рукой своим стражникам. Соединенными усилиями они разрыли часть западного склона и извлекли из-под кургана полузадохнувшегося трактирщика.
Оказавшись на поверхности, Тромб первым делом проверил сохранность стеклянного глаза. Глаз был на месте. Зато на лбу прямо над ним медленно разгорался огромный, величественный синяк - последствие падения на ясеневую дубинку. Еще один синяк, поменьше и неизвестного происхождения, трактирщик обнаружил на челюсти. Дальнейшее исследование он решил прекратить за ненадобностью - ниже головы болело все тело, начиная от шеи и заканчивая большими пальцами ног.
- Ну, как ты, Тромб? - озабоченно поинтересовался Кроллер.
- Там, - прошамкал трактирщик, придерживая рукой пострадавшую челюсть. - В углу.
- Что?
- Шундушок. В нем две бутыльки. Одна желеная. В ней вино. Возьмете себе.
- Нисс! - скомандовал Кроллер. Стражник опрометью бросился в угол.
- Шинюю, - продолжил трактирщик, отрывая от рубахи одного из павших в борьбе роковой длинный лоскут, - принешете шуда. Не вждумайте пить. Там примошка.
- Вот.
Запыхавшийся Нисс протянул трактирщику бутыль с примочкой, одновременно пытаясь выгрызть пробку бутыли зеленого стекла.
Тромб ловко откупорил синюю бутыль, плеснул пахучую жидкость на тряпицу, приложил ее ко лбу, закрыл глаза и блаженно улыбнулся.
- Послушай, Тромб. - Кроллер осторожно тронул трактирщика за плечо. - А что здесь, собственно, произошло?
Не открывая глаз, Тромб наугад ткнул бутылью с примочкой в середину зала.
Кроллер Свон медленно повернулся, обозрел указанный трактирщиком район и недоуменно уставился на давешнего деревенского паренька, который все еще торчал посреди трактира, прижимая к себе свой дурацкий мешок.
- Но, Тромб, - начал он, поворачиваясь обратно к трактирщику: - ведь не может…
Тромб плеснул на тряпицу новую порцию примочки.
- Может.
Кроллер Свон повернулся, посмотрел на мальчишку в третий раз. Только теперь он обратил внимание, что палка, торчащая у того из-за спины, - это рукоять отличнейшего двуручного меча.
- Ты хочешь сказать, что этот погром…
- Большую часть этого погрома, - Тромб постепенно приходил в себя и даже сделал попытку усмехнуться, - я пролежал, будучи погребенным под останками собственной мебели. Однако мой военный опыт гласит, что последним на поле боя обычно остается победитель.
У Кроллера Свона в очередной раз пересохло горло. Он выхватил из лап своих подчиненных бутыль и несколькими глотками осушил ее почти наполовину. Доброе вино слегка взбодрило его, и Свону удалось, хоть и с немалым трудом, уместить в своей голове мысль, что величайшее на его памяти трактирное побоище учинил какой-то деревенский молокосос, неизвестно зачем таскающий на спине отличный боевой меч. О последствиях, которые влекла за собой эта мысль, Свон даже не стал задумываться. Это можно было отложить на завтра, а Кроллер Свон никогда не делал немедля то, что можно было отложить, и уж тем более не собирался нарушать это правило именно сейчас. В конце концов, он всего-навсего простой десятник.
Осознание этого факта, как ни странно, обрадовало Свона впервые за последние двенадцать лет. Он еще раз приложился к бутыли и зашагал к пареньку, стараясь по возможности не наступать на чью-нибудь голову.
- Пойдем.
- Куда?
- В тюрьму, понятно. - Кроллер недоуменно уставился на паренька и выдвинул самый, на его взгляд, веский аргумент: - Тебе ведь надо где-то переночевать?
Шах горестно вздохнул. Насколько он знал, никто из Дудинок еще никогда не падал столь низко, чтобы его сажали в тюрьму.
А он, победитель драконов, герой и…
- А… там очень страшно? - спросил он и тут же пожалел об этом.
- Где? - не понял Свон.
- Ну… в тюрьме?

- Страшно? - Стражник с недоумением посмотрел на него и вдруг расхохотался: - Да ты что, парень?! Ведь большую часть времени, когда камеры пустуют, в них живем мы, стража. Что мы, себе самим враги?
Шах издал еще один горестный вздох и покорно поплелся за Кроллером.
- Эй, Свон, - окликнул их трактирщик, когда они уже подходили к двери.
- Чего?
- Прежде чем посадишь парня в камеру, - медленно произнес трактирщик, - дай ему ужин. Он ведь заплатил за похлебку.

* * *

Единственное окошко в комнате было настолько узким, что через него не смогла бы сбежать даже плотно пообедавшая крыса. Тем не менее строившие башню гномы сочли необходимым оснастить это окно последним тогдашним архитектурным новшеством - решеткой. Просачивавшегося через все это света хватало ровно на то, чтобы не называть царившую в комнате темноту полной. Однако этот свет обладал одним весьма примечательным свойством - в любое время суток и в любую погоду он концентрировался исключительно на лице стоящего перед столом. Это было весьма удобно для хозяина комнаты.
В данный момент это свойство в полной мере испытывал на себе Шах. Он стоял перед столом и, щурясь, старался разглядеть у сидящего хоть что-нибудь, кроме лысой макушки и сложенных на пузе пальцев.
Сидящий за столом временно - последние пятнадцать лет - пользующийся правами городского головы Хамилога достопочтенный Картопля Фейс, в свою очередь, пытался избавиться от двух нелепых подозрений. Во-первых, у него было странное чувство, что со стоящим перед ним пареньком что-то глубоко не так, а во-вторых, его упорно мучило ощущение, что на его столе кто-то сидит.
В третий раз проведя рукой над столом и убедившись, что там все еще никого нет, городской голова громко прокашлялся и спросил:
- Так кто он все-таки такой?
- Герой, - отозвался Кроллер Свон из темноты позади Шаха.
- Хм, герой? - с подозрением переспросил Картопля, уставившись на Шаха. - Точно?
- А я откуда знаю? - отозвался десятник. - Говорит, герой.
За свою довольно продолжительную по меркам Запустенья жизнь Картопля Фейс повидал большое количество разнообразных героев и считал, что по крайней мере с основными их разновидностями он знаком. Однако героев, настолько походящих на деревенских подростков, ему видеть еще не доводилось.
- И сколько же ты подвигов совершил, а, герой?
Шах вздрогнул, не сразу сообразив, что вопрос задают именно ему.
- Один.
- Хм, один. И что это был за подвиг такой?
Шах попытался собраться с духом.
- Я убил двух драконов, - гордо заявил он.
- Двух драконов в одном бою? - уточнил городской голова. - Вот этим самым мечом?
Шах покосился на лежащий на столе меч, который никто так и не рискнул вытащить из ножен. Об оружии, оттяпывающем излишне любопытным всякие конечности, хамилогцы знали не понаслышке.
- Нет, - признался он. - Меча у меня еще не было.
- А где же ты тогда его взял? - взвыл Картопля.
- Нашел.
- Это пока что первое и единственное, во что я могу поверить, - проворчал городской голова. - Такой меч ты не мог ни купить, ни украсть, ни взять в бою. Ты мог только найти его на дороге, хотя в то, что такой меч мог валяться на дороге, я тоже не верю.
- Но ведь откуда-то он его взял, - робко заметил Кроллер.
- Да наверно уж, - иронически заметил Картопля. - Раз этот меч лежит на моем столе, значит, он непременно должен был откуда-то взяться.
Десятник замолчал.
- Ну ладно, - продолжил городской голова. - Скажи мне вот что. Как ты сумел справиться сразу с двумя драконами, если меча у тебя, по твоим же словам, еще не было?
Шах замялся.
- Не помню, - наконец выдавил он.
От удивления городской голова не только оставил рот незакрытым, но и едва не забыл о необходимости втягивать через него воздух.
Все встреченные им до сих пор герои больше всего на свете любили рассказывать о совершенных ими подвигах, причем делали это с многочисленными подробностями и повторами. Умение рассказать о совершенном подвиге являлось одним из важнейших черт настоящего героя. Тем из них, кого боги по каким-либо причинам обделили этим даром, обычно приходилось либо таскать за собой кого-нибудь, кто бы мог засвидетельствовать факт совершения подвига, либо подкреплять свои слова трофеями.
Оба варианта имели множество недостатков. Добровольцев на роль свидетелей было довольно трудно подобрать - ведь в случае поражения героя им редко удавалось убедить победителя в своем нейтралитете. Что касается трофеев, то предъявлявшие их герои довольно часто сталкивались, например, с нежеланием признать голову обычного орка за свидетельство победы над десятком горных троллей. Поэтому когда до сознания городского головы наконец дошло значение сказанных Шахом слов, он с большим трудом поверил собственным ушам.
На некоторое время в комнатушке воцарилась тишина. Нарушил ее сам городской голова.
- А ты что скажешь? - спросил он у темноты справа от Шаха.
- А что я, по-твоему, должен сказать? - отозвалась темнота голосом Тромба.
- Ну, как это? - Картопля даже растерялся на мгновение.
- Ты ведь за свою жизнь столько повидал, а, Тромб? Неужели ты можешь поверить в то, что он говорит?
- За свою жизнь, - передразнил Фейса Тромб, - я научился доверять только двум свидетелям - своим глазам и синякам на своей шкуре. А сейчас эти свидетели в один голос говорят мне, что способных устроить такой погром, какой устроил в моем трактире этот паренек, из всех известных мне героев не наберется и десятка.
- Ну, это ты уже загнул, Тромб! - возразил Кроллер, который, как упоминалось выше, был давним знатоком и ценителем искусства трактирной драки. - Десяток-то наберется.
- Это я-то загнул?! - возмутился Тромб, который как-никак сам владел трактиром и поэтому разбирался в трактирной драке уж по меньшей мере не хуже десятника. - А давай посчитаем.
- Давай посчитаем.
- Давай!
- Давай!
Трактирщик выступил на свет и демонстративно поднял вверх правую руку.
- Праотца не считаем. Он велик и всемогущ по определению.
- Не считаем, - согласился десятник. Трактирщик загнул большой палец.
- Черный Джереми.
- Согласен, - кивнул Свон.
- Каин Золотая Секира.
- Согласен.
- Малыш Пенек.
- Угу.
- Тор Троллебой.
- Согласен.
- Рыжий Шон А'Фейри.
- Согласен.
Тромб поднял вторую руку.
- Мышиный Щеголь.
- Говорили, что его великан прихлопнул, - захваченный азартом десятник даже не сообразил, что подсказывает в пользу соперника.
- Говорили, - степенно кивнул трактирщик. - Но пока твердо неизвестно, считаем.
- Считаем.
- Фредди Гоблин. А из женщин, - несколько секунд в душе трактирщика шла молчаливая борьба между мужской гордостью и справедливостью, завершившаяся победой справедливости, - только Красная Оса. И все.
- Ну, как же это - все?! - возмутился Кроллер. - А Гондиг Сундук, а Ханд Громовой Кулак, а…
- Ты сам-то подумай, чего мелешь, - осадил его трактирщик. - Ты бы еще Имперского Паладина назвал. Да если бы Ханд устроил драку в моем трактире, разве от него хотя бы одна щепка осталась?
Кроллер озадаченно почесал затылок.
- Пожалуй, что не осталась, - заключил он, подумав. - Пожалуй, что и от города мало бы чего осталось.
- Ну, это ты сам уже загнул, - вмешался Картопля. Он не был знатоком трактирной драки, но уж в таких прославленных именах разбирался как, впрочем, и любой житель Запустенья. - Хамилог - это тебе не какая-нибудь там дыра вроде Махатала. Уж полгорода бы точно уцелело.
- Это я к тому, - пояснил Тромб, - что в трактире-то у меня драка была мастерская. Ты сам посуди: тридцать семь пострадавших - и ни одного трупа. Всего одиннадцать переломов! Тут чувствуется рука не просто мастера, а, я бы даже сказал, большого мастера.
Картопля яростно потер макушку.
- Так герой он в конце концов или не герой? - жалобно спросил он.
Тромб пожал плечами.
- А какая тебе, собственно, разница? - задал он встречный вопрос.
Несколько секунд Фейс сосредоточенно размышлял над этими словами. Затем на бугристой поверхности, которая по неизъяснимой милости богов вот уже пятый десяток служила ему лицом, проявилось некое радостное оживление.
- И в самом деле, - нараспев произнес он. - Какая мне разница?
В следующее мгновение городской голова развил столь бурную деятельность, что у знавших его не первый год Кроллёра и Тромба широко распахнулись глаза. Он НАГНУЛСЯ над столом и извлек из его недр лист чистой и сравнительно белой бумаги.
- Итак, - торжественно произнес он. - Тромб, что у тебя?
Трактирщик с трудом оторвал взгляд от листа бумаги и озадаченно уставился на Фейса.
- А?
- Убытков у тебя в трактире на какую сумму? - поинтересовался Картопля таким ласковым голосом, что по спине у десятника забегали холодные муравьи.
- Убытков? - пораженно переспросил Тромб. - А зачем тебе?
- Ну, как же, - все тем же подозрительно масляным голосом пояснил Фейс, - чтобы возместить их.
Мысль о том, что убытки от трактирной драки ему может кто-то возместить, была для Тромба настолько революционной, что он даже не сообразил, к чему именно клонит городской голова.
- Ну, сейчас прямо так я не могу сказать точно, - осторожно начал он. - Мне надо будет сначала поговорить с бригадиром гномов, которые будут делать ремонт. Стулья, например, будут, я думаю, гвеллеров по двадцать, опять же столы никак не меньше сорока, потом лавки…
- Любезнейший Тромб, - пропел Фейс таким медовым тоном, что на этот раз холод пробрал и самого трактирщика. - Не будешь ли ты так любезен назвать мне хотя бы ПРИМЕРНО общую сумму нанесенного тебе ущерба.
- А… у…. томасов семь, я думаю, там будет, - выдавил Тромб.
В этот момент до него наконец дошло, что в происходящем что-то идет глубоко не так, и он подозрительно спросил:
- А кто мне их будет возмещать-то?
- Я, - ласково пропел Фейс и, дождавшись, пока присутствующие оправятся от шока, добавил:
- Разумеется, после того как взыщу их с непосредственного виновника. С учетом штрафа, налагаемого городской управой, необходимая сумма составляет ровно десять томасов. - Фейс приподнял голову и с улыбкой уставился на Шаха. - Я надеюсь, молодой человек, что вы располагаете этой суммой?
Вопрос был чисто риторический. Все содержимое карманов и кошелька Шаха, если бы оно существовало в природе, должно было бы покоиться на столе Картопли рядом с мечом. Но на столе было пусто.
- Нет? - удивленно поднял брови Фейс, так и не дождавшись ответа. - Какая жалость! Однако должен вам заметить, молодой человек, что вам на редкость повезло. Вы прибыли в наш замечательный город именно в тот момент, когда мы нуждаемся в услугах героя.
При этих словах у Кроллера Свона с громким стуком отвисла челюсть. Тромб ограничился удивленным иканием. И он, и десятник прекрасно знали, что ни в этот момент, ни во все предшествовавшие тридцать лет Хамилог не нуждался ни в каких услугах героя. И все его жители очень надеялись на то, что в ближайшую сотню лет им эти услуги не понадобятся.
- Это в чем этом таком мы нуждаемся? - поинтересовался Свон, как только к нему вернулся дар речи.
- Сколько у нас дорог проходит через город? - задал ему встречный вопрос Картопля. Десятник наморщил лоб.
- Две, - твердо заключил он в результате минутного раздумья. - Тракт на Плешийград и та, что через болото.

Предыдущая страница 3 Следующая страница


Раз герой, два герой 4

- А если подумать?
Кроллер сморщил лоб еще старательнее.
- Ну, три, - признал он спустя еще минуту. - Но ведь на третьей-то…
- Так вот, - обратился Картопля к Шаху, улыбаясь при этом все шире и шире, до тех пор пока в бездонном провале рта не показался единственный, чудом уцелевший передний зуб. - Проблема наша заключается в том, что на одной из дорог, ведущих в наш славный город, обосновалось чудовище, именуемое, если мне не изменяет память, мантикором. И добро бы, если б оно, как все приличные чудовища, просто взимало плату за проезд. В конце концов, если бы не тролли, все мосты на дорогах давно бы обрушились. Но проклятая тварь тупая, как пень, и злая, как…
- Мантикор, - услужливо подсказал Тромб.
- Жрет всех подряд, - добавил десятник.
- Ну, так во-от! - взвыл Фейс, будучи не в силах больше выдерживать столь несвойственный ему вежливый тон. - Если ты через три дня принесешь мне голову этого мантикора, я прощу тебе десять томасов штрафа и даже заплачу пять томасов сверх него. Но если ты этого не сделаешь - пеняй на себя! А пока - прочь отсюда!
Все, кто счел этот приказ относящимся к себе, немедленно поспешили выполнить его. Шон встал с протестующе скрипнувшего стола, потянулся, примерился было заехать Картопле по морде, но раздумал и двинулся следом за Шахом.

* * *

Выйдя из башни, Шах зажмурился и на всякий случай покрепче прижал к груди меч.
Вышедший следом за ним Тромб посмотрел на него, вздохнул, обошел вокруг, вздохнул еще раз и с размаху опустил свою лапу на плечо паренька. От этого прикосновения Шах вздрогнул и осел на вершок.
- Пойдем.
- Куда?
Трактирщик вздохнул в третий раз.
- В трактир, куда же еще. Надо ведь тебе куда-то пойти?
Шах не сумел оценить изящество напрочь отсутствовавшей логики рассуждений Тромба и просто поплелся следом за ним.
При свете дня Шах сумел разглядеть немного больше подробностей хамилогской жизни, чем накануне вечером. Например, он выяснил, что стены домов были окрашены не в черный цвет, как ему показалось накануне, а в… не совсем черный. Первоначально основавшие город далекие предки нынешних хамилощев выстроили эти стены белыми. Но теперь при желании возраст любого дома можно было определить по слоям грязи ничуть не хуже, чем возраст дерева - по годовым кольцам.
Зато относительно огородов Шах ничуть не ошибся - в них действительно не росло ровным счетом ничего. Единственным местом, куда хамилогцы направляли свои сельскохозяйственные усилия, были крыши их собственных домов, а главной культивируемой растительностью - разнообразнейшие сорняки. Таких отборных сорняков, как в Хамилоге, не выращивал никто во всем Запустенье. Особенно впечатляли заросли крапивы, вздымавшиеся над домом Сажи Стова на высоту добрых семи саженей, но и чертополох у Блюя Бороды тоже был неплох.
Надо отдать хамилогцам должное - их расчеты были абсолютно верны и логичны. В самом деле, ну какой уважающий себя дракон потратит ценное пламя на заросшую бурьяном лужайку?
Громадная лужа около трактира за прошедшую ночь никуда не пропала, так же как и лежащая в ней свинья. Когда Шах с трактирщиком проходили мимо нее, хавронья приоткрыла один глаз и попыталась радостно хрюкнуть, но сумела извлечь из себя только “буль-буль”, после чего снова заснула. Зато устилавших крыльцо поверженных уже успели убрать. На их месте стоял молодой древесный гном и озадаченно переводил взгляд с лежавшей посреди улицы двери на пустующий проем.
- Когда чинить-то начнете? - осведомился Тромб, проходя мимо.
- Эк, прикинуть, однако, эк, надо! - отозвался гном. - А не то, эк, ежели его, эк, не прикинуть, так оно потом, кряк, и обратно укнет.
- Ну-ну, - скептически заметил Тромб и вошел внутрь.
Шах поднялся на крыльцо следом за Тромбом и замер на пороге, пораженный открывшимся видом.
Внутри “Чертова печенка” изменилась почти до неузнаваемости. Во-первых, поскольку отмыть пол представлялось практически невозможным, гномы просто отодрали тонкие досочки верхнего настила, обнажив при этом массивные, великолепно выструганные доски настоящего пола - без единого пятнышка. Также ни единого пятнышка не было на двух запасных столах, которые Тромб извлек из сарая, тогда как старые столы были изрезаны посетителями практически насквозь.
Вообще из всей прежней мебели в трактире остался только самый большой обломок прежней стойки, который Тромб оставил до тех пор, пока не будет сколочена новая, да кусок одного из столов, изображением на котором Тромб особенно дорожил. На этой доске с большим мастерством и фантазией были изображены человек и эльфка, занимающиеся тем, за что в подавляющем большинстве человеческих и эльфийских королевств карали по-разному, но всегда долго и мучительно. Впрочем, большое количество караемых наводило на мысль о еще большем количестве оставшихся неизвестными закону, и проблема полуэльфов по-прежнему оставалась одной из самых животрепещущих.
При первом же взгляде на этот шедевр настольного искусства Шах покраснел до кончиков ногтей.
- Садись за стол, - скомандовал Тромб. - Сейчас будет еда.
Не отрывая глаз от пола, Шах доплелся до стола и старательно уставился в пустую тарелку перед собой. Он даже не решился поинтересоваться у трактирщика, чем, собственно, тот собирается его кормить.
Запах, внезапно долетевший до его ноздрей, был неимоверно, непередаваемо вкусен. Ноги Шаха сами по себе выбросили его из-за стола навстречу дымящейся миске.
- Ч-что это?
Трактирщик расплылся в довольной улыбке:
- Гномий гуляш.
Гномий гуляш! Эти два слова отдаются воистину божественной музыкой в ушах любого, кому хоть раз в жизни доводилось покидать сень родного дома больше чем на день. Гномий гуляш! Любой путешественник даже на краю могилы безошибочно узнает запах настоящего гномьего грибного гуляша с клецками. И чего стоят перед ним все эфирные торты эльфийских кондитеров? Они не согреют в холодную мокрую ночь и не насытят после недели голодного пути. Гномий грибной гуляш с клецками это… у-у-у!
Старый Тромб, на памяти которого было немало ужасных дней, когда кусок сухого пайка, наскоро сотворенного полковым магом из песка, казался ему съедобной пищей, обзаведясь собственным трактиром, приложил немало усилий к тому, чтобы в нем можно было нормально поесть.
Сейчас он с превеликим удовлетворением наблюдал, как Шах с головой ушел в облако вкуснотейшего пара, поднимающегося из миски. Из облака донесся дробный перестук ложки о миску. Спустя всего две минуты на столе перед Шахом стояла до блеска вылизанная миска, а сам Шах слегка помутневшими глазами сосредоточенно разглядывал потолок.
Из этой послеобеденной нирваны его вывел голос трактирщика:
- И что ты теперь собираешься делать?
- Выспаться, - отозвался Шах, все еще пребывая в уютно-теплой дреме.
- А потом?
Шах перестал разглядывать потолок и перевел взгляд на трактирщика.
- Не знаю, - признался он. - Наверно, пойду и попытаюсь совершить подвиг.
Услышав эти слова, Тромб на всякий случай ухватился за стойку. Никогда за всю известную ему историю Запустенья ни один герой, пребывающий в том состоянии, которое соответствует здравому уму и твердой памяти у обычных людей, не употреблял выражения типа “попробую” или “попытаюсь” в связи с предстоящим ему подвигом. Даже в самых рискованных и невероятных ситуациях вроде штурма Башни Черного Холма Хайриком Полуэльфом всего с тремя спутниками (о сопровождавшем его пятитысячном войске гномов история предпочла забыть) все участники были абсолютно уверены, что у них ВСЕ получится.
Тромб старательно протер свой магический глаз, посмотрел на парнишку и, не увидев абсолютно ничего, пришел к выводу, что паренек в самое ближайшее время станет величайшим героем - если, конечно, каким-нибудь невероятным чудом останется живым.
- А как ты совершил свой первый подвиг? - поинтересовался он.
- Я ведь говорил, что не помню.
- А ты постарайся, - не отставал трактирщик. - Попробуй припомнить, что было перед тем, как ты его совершил.
В этот момент в голову Шаха пришла мысль. Она была невероятной, нелогичной и вообще идиотской, но это была единственная мысль, до которой Шах сумел додуматься, и он ухватился за нее, как за проплывающее бревно.
- Господин трактирщик… - начал он.
- Тромб. Для тебя, малыш, просто Тромб.
- Господин Тромб, не могли бы вы дать мне кувшин самого крепкого напитка, какой только есть в вашем трактире?
- Ты уверен, малыш? - озабоченно переспросил трактирщик. - Напиться в доску - это не лучший способ подготовиться к смертельной битве.
- А я все же попробую, - упрямо повторил Щах.
- Как знаешь.
Тромб заглянул под стойку, пару секунд поколебался между “Дыханьем Дракона” и настоем забодай-меня-травы и протянул Шаху небольшой запечатанный кувшин.
- Вот.
Шах с ужасом взглянул на пышущую огнем драконью голову, изображенную на боку кувшина, сорвал печать и осторожно отхлебнул глоток.
- Кха, х-х-х, ох, кха, кха!
Ожидавший подобного исхода Тромб успел вовремя подхватить кувшин, не дав его содержимому расплескаться по всему трактиру.
- Крепко, а? - ухмыльнулся он. - Эта штука приготовляется так: берутся две луковицы, мелко нарезаются, смешиваются с одной четвертью джина и двумя четвертями водки. К этому добавляются два красных перца. Потом все еще раз смешивается, подогревается на медленном огне и настаивается на лимонной корке.
Отдышавшийся Шах стер с лица слезы и молча потянулся за кувшином.
- Ну, смотри.
Первый глоток отозвался в опаленном горле Шаха новой огненной волной. Клокочущая лава прокатилась вниз, полыхнула в желудке и начала медленно подниматься обратно. Добравшись до шеи, она стремительно, словно сквозь открывшийся кратер, рванулась вверх и захлестнула Шаха с головой.
Тромб с удивлением наблюдал за тем, как донышко кувшина поднимается все выше и выше. Наконец оно уставилось почти в зенит… а затем с грохотом опустилось на стойку. Во все стороны брызнули черепки.
- А теперь, - скомандовал Шон А'Фейри, - тащи сюда два, нет, четыре кувшина старого фалернского. И шевели ногами, пока я их не укоротил!
Прежде чем трактирщик успел осознать происшедшую с Шахом перемену, упомянутые ноги, научившиеся за годы военной жизни различать тон приказа в голосе куда лучше головы, вынесли Тромба из-за стойки с такой скоростью, что последние слова он услышал, уже будучи на середине ведущей в погреб лестницы.
Оставшись в одиночестве, Шон зачем-то внимательно изучил свою правую руку, чему-то грустно усмехнулся и, выйдя на середину зала, вытащил из ножен меч.
Появившийся в дверях Тромб, увидев сероватый блеск лезвия, разинул рот и не выронил кувшины, которые прижимал к себе, только потому, что они стоили больше, чем некоторые бочки в его погребе.
Никогда в жизни Тромб не видел знаменитый Серый Туман - легендарную гномью сталь, лучше которой считались только Черный Лед и Белый Луч. Лезвие из этой стали с одинаковой легкостью могло рассечь камень, заговоренную кольчугу, панцирь крабокрыла или спину друга, внезапно ставшего врагом, но еще не подозревающего об этом. Такой меч стоил больше, чем все имущество жителей Хамилога, даже если бы им и удалось найти такого безумца, который заплатил бы им столько, сколько они назначили сами, а не те два-три гвеллера, которые это имущество стоило на самом деле.
Шон несколько раз взмахнул мечом, привыкая к странному ощущению привычного меча в непривычной руке, и поддел ногой один из стульев.
Трах. Обломки стула разлетелись по всему залу. Шон поморщился и поддел второй стул. Трактирщик зачарованно наблюдал за тем, как стул, медленно поворачиваясь, взлетел вверх, завис, на долю мгновения перечеркнулся туманным полукругом и… начал падать вниз, словно сквозь него прошел настоящий туман. Он падал невыносимо долго и наконец, коснувшись пола, разлетелся на две половинки.
Шон А'Фейри удовлетворенно усмехнулся, убрал меч в ножны и только после этого соизволил обратить внимание на замершего в дверях трактирщика.
- Где ты шлялся столько времени, проклятая твоя душа?! - взревел он. - Ждал, пока я сдохну тут от жажды?!

* * *

- Как вы себя чувствуете, господин герой? - вежливо осведомился голос из тьмы.
Шах застонал и попробовал приоткрыть один глаз. Ему это удалось, но увидел он немногим больше, чем с закрытыми глазами, потому что вокруг по-прежнему была темнота, усиленная страшной головной болью.
- Выпейте вот это, господин герой, - предложил давешний голос. - Полегчает, по себе знаю.
В поле зрения Шах появилась деревянная посудина.
- С-спасибо, - на всякий случай поблагодарил Шах невидимого собеседника и попытался, дрожащими руками ухватить миску. Сделать это ему удалось только с третьего раза.
Питье было кислым. Но оно действительно помогло. По крайней мере, сделав последний глоток и оторвавшись от миски, Шах наконец сумел разглядеть своего собеседника. Им оказался один из стражников Свона.
- Шибко звиняюсь за то, что потревожил ваш сон, господин герой, - продолжил стражник, - но вас желает видеть господин городской голова.
Шах старательно протер глаза и огляделся по сторонам. Он находился в камере башни - той самой, в которой провел прошлую ночь. Как и, главное, за что он здесь очутился, Шах не помнил, как, впрочем, и все, что произошло после того, как он принял ужасное решение выпить кувшин “Дыханья Дракона” и начал претворять его в жизнь. А судя по стражнику, что-то за это время все же произошло.
- Ежли вы уже достаточно оклемались, господин герой, - не отставал стражник, - то нам лучше пойти, потому как господин Фейс вас уже третий час ждет не дождется.
Сегодня в комнату городского головы просачивалось сквозь зарешеченную щель еще меньше света, чем накануне. Поэтому Шах, который к тому же все еще страдал от головной боли, не смог разобрать выражение лица Картопли - это было достаточно трудной задачей даже при ярком солнечном свете. Однако какие-то новые непонятные оттенки в голосе городского головы он уловил.
- Значит, так, - начал Картопля, глядя куда-то в сторону и зачем-то поглаживая воротник нового суконного кафтана, в котором, несмотря на царящую в комнатенке духоту, он почему-то предпочел сегодня встретить Шаха. - Пятьдесят томасов я тебе, конечно, не заплачу. Хотя бы потому, что таких денег в городской казне просто нет. А заплачу я тебе, - Фейс сунул руку куда-то в недра стола и с грохотом извлек оттуда небольшие счеты, - щас сочтем сколько.
Он торжественно водрузил счеты на середину стола.
- Драки в трактире Тромба - десять томасов.
- Драки? - переспросил Шах.
- За обе драки, - подтвердил Фейс, - Тромб решил сделать тебе оптовую скидку, да и обстановку новую он еще не всю успел вчера завезти.
Шах сглотнул.
- Заведение мадам Ляфорели - три томаса.
- Сколько-сколько? - жалобно переспросил Шах. Картопля оторвался от счетов и с подозрением глянул на него.
- Три томаса, - повторил он. - Причем тут тебе тоже повезло. Мадам и ее девочки были так довольны тобой, что не стали предъявлять счет за ремонт шатра… и за порванные платья.
Шах тихо ойкнул.
- И на ремонт повреждений, нанесенных ратуше, - два томаса. Я решил, - Картопля поднял голову и изобразил на своем лице то, что у других людей можно было бы посчитать намеком на улыбку, - не отставать от других в благородстве и признать, что ратуша нуждалась в ремонте.
Шах тихо застонал.

- Итого, - Картопля перекинул еще пару костяшек и с удовлетворением посмотрел на достигнутый результат; - Пятнадцать томасов.
Он сдвинул счеты в угол и снова сунул руку в недра стола. На этот раз он проковырялся там значительно дольше, но зато, когда он наконец извлек свою добычу на поверхность, Шах не поверил собственным глазам.
- И пять томасов, - городской голова аккуратно выложил на край стола тускло блеснувшие золотые, - как я и обещал, выплачиваю лично тебе.
Шах потрясенно уставился на монеты. Во всей его деревне никто ни разу не держал в руках столь огромную сумму. Пять томасов, подумать только!
- И вот что, господин герой! - В голосе Картопли появились новые нотки, представлявшие собой нечто среднее между воем и визгом. - У меня к тебе есть одна маленькая просьба.
- Да?
- Прошу тебя, - надрывно провыл-простонал Фейс, - исчезни из нашего города как можно скорее и не появляйся в нем хотя бы еще лет десять!
Шах молча сгреб со стола монеты и ринулся наружу. Городской голова облегченно перевел дух и откинулся на спинку стула. Внезапно он вздрогнул и едва не заорал - кто-то невидимый похлопал его по щеке.
Выбегая из башни, Шах едва не налетел на Кроллера. Десятник хамилогской городской стражи стоял на крыльце и с восхищением разглядывал дверь в башню. Дверь, представляющая собой массивную бронзовую конструкцию, висящую на трех здоровенных петлях, перекосилась, как столб, в который врезался пьяный тролль. Ну а красовавшаяся на ней глубокая вмятина наводила на мысли о проходившем мимо полке наемников, решившем испытать свое новое стенобитное орудие.
- Да-а, неплохо, - одобрительно сказал Свон, поворачиваясь к Шаху и обозревая его с ног до головы. - А ведь по виду и не скажешь.
- А, а кто это сделал? - дрожащим голосом спросил Шах, предчувствуя ответ и от этого ужасаясь еще больше.
Десятник удивленно моргнул.
- Шутить изволите, господин герой.
- Д-дело в том, - от волнения Шах начал заикаться, - ч-что я н-не помню а-абсол-лютно н-ничего из того, что я д-делал в-вчера.
- В самом деле? - не веря своим ушам, переспросил Свон.
Шах кивнул.
Десятник посмотрел на него с каким-то ошалелым восторгом, несколько раз с фырканьем втянул ноздрями воздух, словно надеялся распознать и запомнить запах такой невероятной удачи, вытер рукавом ступеньку крыльца, сел и набрал побольше воздуха в грудь.
- Значица, так, - начал он. - Вчера вы появились на этой самой площади ровно в полдень, волоча за собой дохлого мантикора. Как вам удавалось волочить его целиком - непонятно, потому как вы его не просто изрубили - вы его, господин герой, мелко-мелко нашинковали.
Десятник перевел дух.
- Бросив мантикора посреди площади, - продолжил он, - вы ВОШЛИ, - Кроллер покосился на вмятину в двери, - в башню, ворвались к Фейсу, выволокли его за шиворот наверх и, - Свон задрал голову и посмотрел на верхушку башни, - держали за шиворот аккурат над этим самым крыльцом до тех пор, пока он не согласился, что назначенная им сумма, как он изволил выразиться, “не просто мала, а прямо-таки смехотворна”.
Десятник произнес эти слова с таким восторгом, что Шаху захотелось провалиться сквозь землю.
- После этого, - продолжил десятник, - вы направились в трактир. Там как раз успели установить новую дверь, которую вы и вышибли - достопочтенным Рэдишем Курокрадом, купцом из Забодайска. Народец, памятуя о прошлом вечере, начал разбегаться, однако вы в трактире не задержались. - Десятник усмехнулся. - Вы взяли пять, если не ошибаюсь, кувшинов старого фалернского и направились прямиком к шатру мадам Ляфорели.
Шах начал медленно краснеть.
- По дороге, - продолжал Кроллер, - вы, судя по всему, успели опорожнить один или два кувшина, поскольку, придя в заведение мадам, вы были так добры, что позволили некоторым посетителем убраться самостоятельно.
Десятник усмехнулся еще шире.
- Что именно вы там проделывали, - продолжил он, - никому доподлинно неизвестно. Осмелюсь только заметить, что слышно было - на весь город.
Лицо Шаха по цвету вполне могло поспорить с хорошо вываренным раком.
- Все шло, можно даже сказать, почти хорошо, - продолжал рассказывать Свон, - пока вы не собрались уходить. Но когда вы, наконец, собрались уходить, то случайно задели стойку шатра, и он обрушился. Тогда вы извлекли свой замечательный меч и на весь город объявили о своем намерении “прорубить себе выход из этого чертового шатра”.
Десятник восхищенно прищелкнул языком.
- Причем вы увлеклись этим занятием настолько, что выходов прорубили никак не меньше семи.
Чтобы хоть как-то удерживаться на ногах, Шах прислонился к башне.
- После этого вы направились в трактир. К этому времени там уже собрались и те, кого вы изволили поколотить вчера, и почтенный господин Курокрад со своими друзьями. И вот тут-то началось самое интересное…
- Свон! - донесся сверху рык Картопли.
- Сейчас, - отмахнулся десятник. - Так вот…
- Кроллер Свон! - повторился рык. - Если ты сей же миг не оторвешь от крыльца свой паршивый зад и не явишься ко мне… это будет стоить тебе недельного жалования.
Десятник встал, скорчив при этом такую рожу, словно его вырвали из-за карточного стола в тот самый момент, когда он собрался открыть драконье каре.
- Звиняюсь, господин герой, служба.
После ухода десятника Шах некоторое время постоял, хватаясь за стену и медленно приходя в себя. Когда он счел, что оправился от услышанного настолько, что способен передвигаться без посторонней помощи не только ползком, он отклеился от стены и поплелся к трактиру Старого Тромба.
При этом Шах был настолько погружен в тягостные раздумья, что не обратил внимания на тот странный факт, что этим утром Хамилог выглядел значительно более вымершим, чем накануне. Те двое прохожих, которых какая-то жуткая нужда выгнала на улицу в столь ранний час, при виде Шаха побледнели и исчезли столь стремительно, словно в одночасье овладели заклинанием растворения в воздухе.
Зато третий встреченный Шахом прохожий, точнее прохожая, повел себя совсем по-другому.
- Кого я вижу? - раздался радостный визг над самым ухом Шаха, и он с превеликим ужасом почувствовал, что ему на шею в самом прямом смысле слова вешается - о ужас! - девица.
Девица эта, несмотря на то что выглядела даже более помятой и заспанной, чем обычно по утрам, была просто вызывающе красива. Этому в немалой степени способствовали несколько наложенных на нее слоев краски и грима. То, что краска была наложена вчера и за прошедшие сутки успела слегка осыпаться, Шах по неопытности не разобрал.
- А? - Шах опустил взгляд с лица девицы чуть ниже и задохнулся окончательно.
Платье, если это слово было вообще применимо в данном случае, было действительно примечательным. Проектировавший его портной, явный полуэльф, преследовал при его создании две цели - израсходовать на него побольше ткани самых ПОТРЯСАЮЩИХ расцветок, оставив при этом как можно больше доступного для жадных взоров окружающих. Однако сейчас платье носило на себе следы грубой и поспешной починки, самым главным из которых было то, что его верхняя и нижняя половина ранее никогда между собой не встречались, а потому гармонировали по цвету так, что вполне могли бы послужить прообразом для флага королевства гоблинов - если бы гоблины когда-нибудь сумели его создать.
- Вчера ты был великолепен! - проворковала девица в ухо Шаху, повисая при этом на нем еще больше.
- Все девочки просто в восторге. Даже мадам, хотя она все еще не может простить тебе то, что ты сотворил с ее попугаем.
- А… а что я с ним сделал? - выдавил Шах. Он довольно плохо представлял себе, что такое попугай и что с ним можно сотворить.
- Ты не помнишь? Ты же выдрал у него из хвоста все перья и засунул их в…
Девица прыснула. Шах застонал и начал оседать на землю.
- Что с тобой? - озабоченно спросила девица.
- Голова болит.

Предыдущая страница 4 Следующая страница


5 Андрей Уланов

- Бедненький. - Девица осторожно погладила Шаха по вышеупомянутой голове. - Может, зайдешь к нам? У нас, знаешь ли, большой опыт по части восстановления клиентов. Устроим тебе массаж с горячим…
Шах яростно замотал головой.
- Как хочешь. - Девица ничуть не обиделась. - Тогда приходи вечером. Мы тебя ждать будем. Придешь?
Неимоверным усилием Шах сумел выдавить что-то вроде “мгм”. Напоследок девица звонко чмокнула Шаха в щеки и двинулась дальше по своим делам.
Отойдя на пару шагов, она вдруг взвизгнула, почувствовав, что чья-то невидимая, но весьма увесистая ладонь с размаху шлепнула ее ниже спины.
На этот раз дверь в трактире Тромба отсутствовала напрочь. То ли ее еще не успели восстановить после полета в компании досточтимого господина Курокрада, то ли Тромб решил повременить с ее установкой до момента отбытия Шаха из Хамилога.
Внутри было почти так же светло и чисто, как вчера. Кроме самого Тромба, как обычно стоявшего за стойкой, словно ничего особенного и не произошло, в трактире был только один посетитель - здоровенный варвар, дремавший за одним из столов. Когда Шах вошел в трактир, варвар оторвал от тарелки лицо, на котором, кроме салата, имелись также многочисленные синяки и шишки, и попытался сфокусировать на вошедшем взгляд своих мутных синих глаз. Как ни странно, ему это удалось, и, судя по всему, он даже узнал Шаха, поскольку лицо его при этом озарилось радостной улыбкой. Он даже сумел прореветь что-то неразборчивое, но весьма одобрительное, однако на этом его силы вновь исчерпались, и варвар рухнул обратно в тарелку, где и захрапел еще громче прежнего.
- Должен сказать, - как ни в чем не бывало начал Тромб, - что с твоей стороны было очень разумно выставить пострадавшим ту бочку вина - после того, как ты исколошматил их до полусмерти.
- Бочку вина? - переспросил Шах.
- По правде говоря, я уже не очень-то надеялся продать все вино из той бочки, пока оно не прокиснет, - продолжал Тромб. - Так что, я думаю, больше, чем пол-томаса, она не стоила.
Шах тяжело вздохнул и выложил на стойку один из своих пяти золотых. Трактирщик косо взглянул на монету своим магическим глазом, и она исчезла, хотя руки Тромба - в этом Шах готов был поклясться - были заняты протиранием посуды. Взамен монеты на стойке появилась стопка мелочи.
- Сейчас принесут твой гуляш, - сказал Тромб, пряча очередную протертую кружку куда-то под стойку. - И, кстати, забери свой мешок, пока я не забыл.
Шах с изумлением уставился на свой мешок, появившийся из-под стойки. Со вчерашнего дня мешок здорово располнел и теперь выглядел таким набитым и Упитанным, словно в него запихнули копну соломы. А на запахи, которые он распространял вокруг себя, Должны были немедленно сбежаться все собаки, кошки и гоблины в радиусе десяти верст.
- Я тут собрал тебе кое-что на дорогу, - заметил Тромб. - Так, ничего особенного. Каравай, пару окороков, три кувшина твоего любимого старого фалернского. Я думаю, что тебе, - Тромб оценивающие взглянул на щуплую фигурку Шаха, - на неделю хватит.
Шах вспыхнул и, сграбастав мешок, утащил к ближайшему столу.
На крыльце раздались чьи-то осторожные шаги. На всякий случай Шах наклонился над пустой тарелкой еще ниже. Варвар продолжал храпеть. Тромб старательно протер оба глаза и с подозрением уставился на вошедшего.
Вошедший выглядел как самый обычный крестьянин. Это было уже довольно странно, а уж после событий последних двух дней и ночей Тромб наблюдал за вошедшим с утроенным вниманием. Пока что посетитель вел себя, как обычно. Он на цыпочках, по большой дуге, обошел храпящего варвара и подобрался к стойке. Склонившегося над столом Шаха крестьянин просто-напросто не заметил.
- Слыхал, у вас тут герой объявился? - начал он, обращаясь к Тромбу.
Трактирщик облегченно вздохнул и выпустил из рук свою новенькую дубинку, за которую он уже успел схватиться.
- Правду слыхали, - степенно кивнул он. - Объявился.
- А не скажете часом, где его отыскать можно?
- А чего его искать? - усмехнулся Тромб. - Вот он сидит.
Крестьянин развернулся в указанном Тромбом направлении и с недоумением обозрел Шаха, почти уткнувшегося носом в тарелку. Примерно минуту он осмысливал увиденное, затем развернулся обратно к Тромбу.
- Это и есть ваш герой? - сказал он тоном, явственно намекающим на то, что “мы, мол, хоть и из дяревни, но шутки тож понимать умеем”.
- Он самый, - безмятежно подтвердил Тромб. - По виду, конечно, не скажешь, но в деле, я вам доложу, - парень что надо. Из молодых, да ранний. Скоро на все наше Запустенье прогремит. Так что, - Тромб по-приятельски подмигнул крестьянину, - ловите момент. Потом вы его днем с огнем не сыщете. А если и сыщете, то уж денег точно не напасетесь. Малыш далеко пойдет.
После каждого слова Тромба спина Шаха выпрямлялась все больше и больше, пока наконец его затылок не уткнулся в рукоять меча. Шах медленно развернулся и посмотрел на крестьянина.
И под внимательным взглядом этих ясных синих глаз тот вдруг ощутил себя крайне неуютно.
- А какие хоть подвиги-то он совершил? - неуверенно спросил он у Тромба.
- Вообще-то он у нас скромный герой, - на полном серьезе заявил Тромб. - И о подвигах своих предпочитает не распространяться. Мне лично доподлинно известно только то, что ему довелось в одном бою голыми руками одолеть двух черных драконов. А на вчерашнего мантикора можете полюбоваться на городской свалке - если, конечно, его еще не растаскали.
Крестьянин посмотрел на Шаха, на Тромба, снова на Шаха… и решил припрятать оставшиеся у него сомнения куда-нибудь поглубже - до поры до времени.
- Нам нужен герой, - объявил он.
- Всем нужен герой, - глубокомысленно заметил Тромб.
- Ну, я герой, - заявил Шах и с ужасом и восторгом осознал, что теперь-то уж точно обратной дороги для него нет.
- Не соблаговолите ли назваться, господин герой?
- Шах, - сказал Шах и решительно повторил: - Шах из Дудинок.

Глава 3
УЧИТЬСЯ, УЧИТЬСЯ И… ВЫИГРЫВАТЬ!

В отличие от Хамилога Муходол не претендовал на звание полноценного города. Он им являлся - без всяких там натяжек и “если”. В нем проживало около полутора тысяч жителей постоянно и еще столько же - во время знаменитой на все Запустенье муходольской ярмарки. Город был обнесен настоящей каменной стеной, а в сторожевых башнях размещался многочисленный и хорошо оплачиваемый гарнизон, оснащенный всеми возможными смертоубийственными приспособлениями вплоть до катапульт. Однако главным залогом безопасности Муходола и всех находящихся в нем были не стены, а личность его владельца - Великого и Могучего Мага Архана Страшилы.
Великий и Могучий Архан Страшила помимо звучного титула обладал множеством других, весьма полезных для своих подданных достоинств.
Во-первых, Архан был действительно Великий Маг.
Во-вторых, разменяв седьмой век, Страшила растолстел и порядочно обленился. Поэтому те редкие деяния, которые он все же совершал, на черном фоне действий прочих колдунов выглядели почти что светло-серыми. Учитывая, что по-настоящему белых магов жители Запустенья никогда не видели, а потому и не верили в их существование, Архан Страшила был для них образцом и лучшим примером светлого и добропорядочного колдуна.
В-третьих же, Архан Страшила был коллекционером, причем коллекционером заядлым.
Из-за этой его страсти подвалы и жилые помещения замка каждые двести лет заполнялись всяческим хламом настолько, что угрожали выселить наружу самого хозяина. Тогда Архан со вздохом брался за магическую метлу и вышвыривал почти все собранное с таким трудом барахло наружу - исключительно затем, чтобы освободить место для следующей партии. Однако из самой главной своей “жемчужины” он не выбрасывал никогда и ничего.
“Жемчужиной” же архановой коллекции были чучела чудовищ.
Именно из-за этого он поселился в столь неудобном для жизни месте, как Запустенье, и именно в эту коллекцию он вкладывал большую часть своей души, времени и магических способностей.
Такого количества и разнообразия экспонатов, как у Страшилы, не было нигде в Мире. Коллекции Аллидзога из Перевернутого Замка или Чарда Гарфилда и близко рядом с ней не стояли.
Поэтому все мало-мальски разумные чудовища изо всех сил старались не появляться в окрестностях Муходола без крайней необходимости. Никогда ведь не известно наверняка, рассуждали они, имеется ли у Архана в коллекции соответствующий тебе экземпляр или еще нет?
А даже если и есть - выяснится этот факт до момента набивки чучела или уже после?
Те же из чудовищ, которые не обладали способностью воспроизвести подобные рассуждения, довольно быстро заканчивали свою карьеру либо в качестве очередного экспоната, либо, что в последнее время случалось куда чаще, на городской свалке, после того как разочарованный Архан выяснял, что по одному экземпляру представителя этой разновидности у него уже имеется и в основном фонде, и в резервном, и даже в предназначенном для обмена.
Короче, под властью Великого и Могучего Мага Архана Страшилы Муходол процветал, и все были довольны - кроме, разумеется, чудовищ, но их мнение никого не интересовало.
Итак, в самый разгар ярмарочного дня базарная площадь Муходола представляла собой беспорядочное скопище палаток, шатров, навесов и просто столов общим числом примерно в тыщу.
Толпа самых разнообразных существ вокруг них толкалась, пихалась, глазела, торговалась, а также занималась еще сотней дел, многие из которых вполне могли бы закончиться прямиком на новеньком, только вчера заново сколоченном муходольском эшафоте, если бы, конечно, три десятка так называемых стражей порядка занимались чем-нибудь, кроме мелкого вымогательства.
Но перед Шахом толпа расступалась.
Сам Шах совершенно искренне полагал, что кишащий вокруг базарный люд и нелюд шарахается в стороны исключительно из уважения к его геройскому виду. Ведь на нем были надеты новые сапоги из, страшно сказать, лосомордой кожи, на нем ярко блестела кольчуга из настоящей гномской стали, а из-за его плеча выглядывала рукоять его знаменитого меча. Именно так, по представлениям Шаха, и должен был выглядеть настоящий герой.
Однако он глубоко заблуждался. Настоящих героев на муходольской ярмарке было хоть пруд пруди, а уж одевавшихся “под героя” и вовсе не счесть. Настоящая причина оказываемой Шаху почести заключалась в огненно-рыжей кобыле, которую Шах вел в поводу.
Эту кобылу Шах приобрел вместе с головной болью, проснувшись на следующее утро после совершения своего очередного подвига. Местные жители, наперебой и взахлеб, бросились рассказывать Шаху о том, как он после десяти кувшинов вина выиграл эту кобылу, разрубив напополам здоровенный валун, и, выхлебав еще три кувшина, взгромоздился на нее, после чего бешеная тварь умчала его прочь и вернулась только под вечер - к превеликой радости местного дурачка, выигравшего благодаря Шаху целых семь томасов, поставив на кон всего два сребреника.
Учитывая то, что оборотень, ради которого нанимали Шаха, успел загрызть только трех человек, а кобыла с учетом покалеченных - двенадцать, трудно сказать, какой из подвигов произвел на местных жителей большее впечатление.
Сейчас эта кобыла гордо выступала за Шахом, время от времени злобно всхрапывая и демонстрируя тем окружающим, кто никогда не лицезрел чистопородных адских аргамаков, свою пасть, наполненную множеством острейших клыков. Одним глазом кобыла косила на толпу, явно мечтая дотянуться до кого-нибудь неосторожного если не зубами, то хотя бы заточенным копытом, а вторым - на свою спину. Хотя седло было пусто, кобыле тем не менее постоянно казалось, что на ней кто-то сидит.
Ах да, еще с пояса Шаха свисал кошелек. Он висел так, как может висеть только кошелек деревенского паренька, впервые выбравшегося на городскую ярмарку.
Набит был кошелек, как уже неоднократно успели убедиться окружающие, серебром, среди которого часто попадалось золото. Однако муходольские воры при виде этого кошелька тихо скрипели зубами и старались побыстрее проскользнуть мимо. Все они были прекрасно наслышаны о том, что произошло с тем воришкой, который не далее, как вчера, попытался срезать столь заманчивый плод у зазевавшегося олуха. Беднягу внезапно схватила за горло невидимая рука и не отпускала до тех пор, пока кошелек и его хозяин не удалились на два десятка шагов. Только тогда рука разжалась, и незадачливый воришка плюхнулся в грязь, жадно глотая воздух и старательно вспоминая, кому из богов он успел задолжать больше остальных.
Хотя воры знали, что большинство подобных охранных заклинаний - дешевые одноразовые заговоры, они также были наслышаны о сложных ступенчатых заклятьях, которые могли слегка придушить только ПЕРВОГО покусившегося на охраняемый предмет, а со вторым обойтись куда жестче. Например, оттяпать протянутую, куда не надо, конечность.
Так что кошелек на поясе у Шаха был в такой же безопасности, как если бы он находился в лучшем железном сундуке самого скупого и богатого ростовщика Муходола. Главная опасность его упитанности исходила от его владельца.
- Самые лучшие доспехи! Дешевле, чем везде! Самые прочные, самые надежные! Почти даром! Настоящая гномская работа! - Заметив остановившегося перед прилавком Шаха, продавец, который, если честно, куда больше походил на карликового гоблина, чем на гнома-переростка, которым прикидывался, мигом прекратил заунывно распевать свою песню и зачастил:
- Что-угодно-молодому-господину-у-нас-самые-лучшие-самые-дешевые-такого-выбора-бо льше-нигде-не-найдете-вот-например-настоящие-мифрильные-перчатки-заговорены-лучшими-магами-как-раз-ваш-размер-всего-за-каких-то-пять-томасов-только-из-уважени я-к-такому-великому-герою-а?
Выпалив эту тираду на одном дыхании, гном-гоблин замер и выжидательно уставился на Шаха.
Восседавший на кобыле Шон сплюнул на лысину проходящего мимо жреца и смачно выругался.
Он-то знал, что даже если бы в этих перчатках была сделана из настоящего мифрила хоть одна чешуйка, они бы уже должны были стоить в десять раз дороже.
Не подозревающий об этом Шах рассматривал перчатки с искренним восхищением. Подумать только, перчатки из настоящего мифрила! Как раз его размер, сидят как влитые. И так подходят к его новой кольчуге.
- Берете? - радостно поинтересовался гоблин-гном, почти не сомневаясь в ответе.
Шах со вздохом положил перчатки обратно на прилавок.
- Они мне… велики.
- Не может быть! - совершенно искренне усомнился гном-гоблин и сам натянул перчатку.
Все было в порядке, заклинание Подходящего размера - единственное, действительно наложенное на перчатки и пропадавшее спустя полдня после покупки, - действовало исправно.
- Постойте, может другая пара вам подо…
Но Шаха перед прилавком уже не было.
Хотя ему и очень хотелось приобрести перчатки - равно как и большую часть содержимого лавки, - он прекрасно понимал, что их неминуемо постигнет судьба всех остальных его покупок - замечательного кинжала, украшенного самоцветными камнями, и великолепной эльфийской кожаной безрукавки. Все, что покупал он сам, находилось на нем до очередного подвига, после чего безвозвратно пропадало. Взамен пропавших обнаруживались куда более невзрачные и куда более дорогие вещи - например, самые обычные с виду черные перчатки, за которые Шах, как рассказали ему на очередное утро, уплатил бродячему гному тридцать пять томасов, причем собеседник Шаха был уверен, что гном сильно продешевил. А еще…
В этот момент Шах разглядел в рыночной толчее знакомое лицо, и все мысли о перчатках мигом вылетели у него из головы.
- Дядюшка Фло! - закричал Шах, бросаясь вперед.
Флауэрс Гногги по прозвищу Засушенный неторопливо развернул все свой семь с половиной пудов живого веса, дабы увидеть окликавшего, и остолбенел. Перед ним стоял молодой воин, тащивший на поводе огненно-рыжего адского аргамака. Он был похож на…
- Здравствуйте, дядя Фло, - улыбаясь, сказал Шах.
- Шах… - оторопело выдохнул Засушенный. - Но… Но…
- Я так надеялся встретить кого-нибудь из своих.
Фло опустил взгляд вниз, на носки сапог Шаха, и начал медленно поднимать его, по привычке подсчитывая стоимость увиденного. Получившийся результат примерно вдвое превосходил стоимость всех товаров, привезенных дудинцами на ярмарку. При этом в сумму не вошел конь вместе с содержимым седельных сумок.
Дядюшка Фло припомнил ходившие по ярмарке слухи о новом выдающемся герое по имени не то Шох, не то Шех и содрогнулся.
- Шах, - медленно произнес он. - Ты…
- Ну и как я выгляжу, дядя Фло? - засмеялся Шах. - А?
- Как герой, - выдавил Фло и неожиданно успокоился.
В конце концов, ничего из ряда вон выходящего не произошло. Самое обычное чудо, которое в Запустенье приключается довольно часто. Причем пока что последствия этого чуда ничем не угрожали Засушенному - если он, конечно, сумеет первым добраться до тех рядов, где стояли дудинцы, и заткнуть пасти хотя бы самым непроходимым идиотам.
- А где все наши? - спросил Шах. Дядюшка Фло вздрогнул и махнул рукой в сторону, противоположную настоящей.
- Здорово! - восхитился Шах. - А Морри с вами тоже есть?
Не в силах произнести ни слова, Гногги кивнул, хотя и ему, и Шаху было прекрасно известно, что женщин, а уж тем более молодых девушек в столь опасное путешествие, как поездка на ярмарку, никогда не брали.
- Тогда присмотрите за лошадью, - попросил Шах, бросая ему поводья. - Я сейчас…
И он опрометью ринулся в сторону рядов, торговавших кондитерскими изделиями.
Дядюшка Флауэрс заглянул в пышущие алым пламенем глаза адской скотины и поспешно отступил назад. Кобыла злобно заржала, взвилась на дыбы и, словно пришпоренная кем-то, прыгнула следом за Шахом.
Шах же несся, словно на крыльях. Мысли, одна радостнее другой, о том, как он, великий герой, Шах из Дудинок, в ореоле славы предстанет перед своими опешившими односельчанами, подгоняли его в спину и поднимали над землей.
- Не так быстро, парень!
- О, простите, - пробормотал Шах, несясь дальше. Какая-то неведомая сила развернула его вокруг оси и приковала к месту.
- Я сказал, не так быстро, парень! - повторил пожилой человек в красном, расшитом звездами халате до пят и длинном остроконечном колпаке, поглаживавший ухоженную белую бороду.
- Простите меня, пожалуйста, господин маг, - попросил Шах, - но я очень тороплюсь. Дело в том, что…
Однако маг не слушал его. Он во все глаза уставился на приближающуюся кобылу Шаха - точнее, на воздух над ее седлом.
- Будь я проклят на тыщу лет! - воскликнул он. - Шон А'Фейри, старый мерзавец, да ты, я вижу, просто наслаждаешься жизнью!
Шон резко осадил бешено храпящую кобылу и злобно уставился на мага.
- Ктрегуруп!
- И это все, что ты можешь сказать при виде своего старинного приятеля, - укоризненно заметил маг и, полуобернувшись к Шаху, добавил: - Старого, доброго Майкла-себе-на-уме, который…
- Э-э… ваше волшебничество, - начал Шах. - Я…
- Ты, - радостно перебил его маг. - Не кто иной, как свежепрославленный герой Шах из Дадинок. Я прав?!
- Из Дудинок.
- Неважно, - отмахнулся маг. - Ага. Так, значит!.. Ну, теперь мне все понятно.
- Что “все”?
- Долго объяснять, - отрезал маг, пристально вглядываясь в воздух над седлом. - Хотя… Все равно придется. Идите за мной.
- Э-э… многоуважаемое колдунство…
Уже начавший идти маг остановился и строго посмотрел на Шаха.
- Послушайте-ка, вьюноша. Либо вы будете переставлять свои ноги сами, либо они начнут ходить независимо от вас, но при этом…
- Я все понял, господин маг, - торопливо заверил волшебника Шах.
Хотя он и не знал, что грозило ему в данном, конкретном случае - а грозила ему вещь исключительно малоприятная, потому что заклинание, перехватывающее контроль над мышцами ног, одновременно расслабляло все остальные мышцы, - он прекрасно помнил третье правило выживания в Запустенье, которое гласило: “Никогда, ни при каких обстоятельствах не спорь с волшебником”.
- Ну а ты, - обратился маг к воздуху над седлом. - Тоже сам пойдешь или помочь тебе?
- А не пошел бы ты сам…
- Ну вот, опять грубости, - заметил маг. - Причем совершенно незаслуженные. Я-то ведь исключительно из присущей мне душевной доброты собираюсь накормить вас… Ну по крайней мере одного из вас обедом.
При этих словах окружающая толпа, которая старательно делала вид, что вовсе не прислушивается, да и вообще ни в коей мере не интересуется столь необычным даже для Запустенья диалогом, моментально расступилась, освободив широкий - не меньше пяти шагов - проход к ближайшему обжиральному шатру.
- Значит, так, - сказал маг, неторопливо присаживаясь за стол, с которого при его виде совершенно волшебным образом исчезли не только храпящие посетители, но и все пролитое и выблеванное ими. - Постарайтесь, любезнейший, правильно запомнить, а лучше всего - запишите…
- Но я… - начал Шах.
- Да-с-с, - почтительно просипел хозяин шатра, материализовавшийся рядом с магом, судя по его фартуку, из того самого места, куда только что отправилось содержимое поверхности стола.
- Для начала - шашлыки по-тлакчильски, заливное м'гебе, крученые шалапури, такие, знаете ли, жаренные в масле. Потом флюссе по-окуличски, бутылочку синего Касторского и на десерт - эльфийское шоколадное мороженое с орехами. Все это, - маг подозрительно оглядел стол, - на чистом подносе. А моим спутникам…
- Скажите, - робко осведомился Шах, - гномьего гуляша у вас случайно…
- Будет-с, - если бы даже хозяин был чистокровным змеелюдом, он бы все равно не смог изогнуться более волнообразно. - Будет-с всенепременно.
- Вот и отлично, - кивнул маг.
- Только-с. Придется немного обождать-с, - выдавил продолжающий извиваться хозяин, отчетливо представляя при этом, что из всего вышеперечисленного у него в шатре может отыскаться разве что чистый поднос, да и то - случайно.
- Мы подождем, - сказал маг. - Немного.
- Совсем-совсем немного, ваша ми… - Остаток фразы повис в опустевшем воздухе.
- А пока, - заявил Майкл-себе-на-уме, поворачиваясь к Шаху, - я думаю, тебе стоило бы кое с кем по-знакомиться. Вот… с ним!
Уже слегка привыкший к загадочным исчезновениям и появлениям вокруг мага Шах тем не менее при виде появившегося на соседней табуретке героя подскочил примерно на сажень и едва не вылетел из-за стола.
- Я так понимаю, что вас друг другу еще не представляли, - продолжал разглагольствовать маг. - Ничего, это дело поправимое. Шах - это Шон, Шон - это соответственно Шах.
- О-очень п-приятно, - выдавил Шах.
- А мне - нет! - проворчал Шон.
- Я думаю, - усмехнулся Майкл, - что у вас найдется немало общих тем для разговора. Например, о том, как твой, Шон, меч оказался за спиной у этого паренька?
- В-ваш меч?! Но… я нашел его на дороге. Честное слово! Он просто лежал себе и…
- Он тебе верит, - “успокоил” Шаха маг. - Держу пари, именно он его туда и положил. Не так ли, Шон? Ага, вот и мой обед идет!
Вышедший из кухни прислужник не успел сделать и пары шагов по направлению к столу - уставленный тарелками и мисками поднос внезапно вырвался у него из рук.
Перепуганный прислужник едва не свалился в обморок, но в последний момент сообразил, что поднос вовсе не упал на пол, а наоборот - взмыл к потолку.
- Сами положили… - продолжал бормотать Шах. - Но… зачем?! И… кто вы такой?!
Вместо ответа Шон плюнул на стол и отвернулся.
- Перед тобой, о вьюноша, - сообщил Шаху Майкл-себе-на-уме, старательно обгладывая шампур, - не кто иной, как великий герой Шон А'Фэйри, как мне очень, упорно кажется, покойный.
- Ну?!
- Проще говоря, - сжалился маг, - призрак.
- Ы?!
- М-да, случай, похоже, из тяжелых, - заметил маг. - Фэйри, ты что, не мог подобрать себе в… э-э… короче, кого-нибудь посообразительнее?
- Ты думаешь, - криво усмехнулся Шон, - у меня был очень большой выбор?
- В любом разе, - маг наконец расправился с последним шашлыком и подтянул к себе заливное м'гебе - блюдо, очень сильно, по мнению Шаха, походившее на болотную кочку, бьющуюся в падучей, и распространявшее вокруг соответствующий запах.

Предыдущая страница 5 Следующая страница


Раз герой, два герой 6

- Ты поступил с пареньком несправедливо.
- Несправедливо?! - сказать, что Шон возмутился, было бы явным преуменьшением - он прямо-таки взорвался от негодования.
- Да ты только посмотри на него!
Маг, а вслед за ним и сам Шон дружно уставились на Шаха, который под их взглядами моментально побледнел, покрылся красными пятнами и прибег к старому, испытанному средству - уткнулся поглубже в тарелку с гуляшом.
- Да если бы не я, - продолжал возмущаться Шон, - то этого… орком недоделанного героя сожрали бы за первым же поворотом!
- Но…
- Молчать!
- Я вижу, - иронически заметил маг, - взаимопонимание у вас полнейшее.
- А ты, - зашипел на него Шон, - ты, троглодит плесневелый, можешь внятно объяснить, за каким орком тебе надо было сунуть свой нос в МОИ дела?! Я что, когда-нибудь, хоть один ничтожный раз мешал ТЕБЕ?!
- Не припоминаю такого случая, - задумчиво сказал Майкл-себе-на-уме. - Разве что, когда ты спас меня от вайверна.
- Надо было позволить ему тебя прихлопнуть, - мстительно проворчал Шон.
- Если бы я не нес в мешке тринадцать кувшинов вина, - заметил маг, - ты бы, вне всякого сомнения, так и поступил бы.
- Надо было, - повторил Шон. - Орк с ней, с выпивкой, зато тут, сейчас, ты бы передо мной не сидел, развалясь, со своей всегдашней гнусной ухмылочкой. Нет, ну ты, друид прогнивший, скажи, зачем ты к нам пристал, а?!
- Если я скажу, - маг задумчиво разглядывал вычурные шоколадные башенки, часть которых уже слегка покосилась из-за подтаявшего мороженого, - что я это сделал исключительно из присущего мне чувства справедливости, ты мне поверишь?
Вместо ответа Шон возмущенно фыркнул.
- Тогда я попытаюсь, - Майкл наконец выбрал самую, на его взгляд, привлекательную башню и аккуратно подцепил ложечкой заостренный шпиль, - объяснить так, чтобы это было не очень далеко от истины и вместе с тем понятно тебе.
- Ну, ну. Попробуй.
Некоторое время над столом висела зловещая тишина.
- Ну! - не выдержал наконец Шон. - Какого же орка ты молчишь?!
- Щас, - пообещал маг, - вот только башню доем!
- Тебе помочь!?
Майкл отправил себе в рот последний кусочек въездных ворот, из-за решетки которых выглядывало искаженное ужасом личико привратника, с тоской поглядел на соседний со съеденным замок и отложил ложечку.
- Творениями эльфов, - укоризненно заметил он, - надо наслаждаться, их надо смаковать, стараясь уловить каждый оттенок, а не заглатывать большими непрожеванными кусками, как это делает, то есть делал при жизни, не будем уточнять, кто.
- А чего их жевать? - удивился Шон. - Если оно само во рту рассыпается. Вот, помню, однажды в Серых горах у меня кончились припасы, а из дичи вокруг - одни грифоны со скорпионами. Пришлось жарить собственные сапоги, по кусочку. Вот их надо было ЖЕВАТЬ!
- А варить, - заинтересованно спросил маг, - ты их не пробовал?
- Варить? - задумчиво переспросил Шон. - Вообще-то…
- Эй, - спохватился он, - ты мне зубы-то не заговаривай. Я первый спросил.
- Ах да. Твой вопрос.
- Да, мой вопрос.
- Что ж, - сказал маг. - Попытаюсь. Для начала… Вот скажи мне, о великий Шон А'Фэйри, неужели ты думаешь, что твоя встреча с этим несчастным…
- Не называй его несчастным!
- …Хорошо, с этим счастливым вьюношей была случайна?
- Да уж случайней некуда.
- Замечательно, - улыбнулся маг. - А теперь припомни всю свою жизнь и скажи: много ли там было подобных случайностей?
Шон нахмурился.
- Ну, не так чтобы очень, - признал он после пятиминутной задумчивости. - Можно даже сказать, почти что совсем.
- И большинство таких случаев, - вкрадчиво продолжил маг, - на поверку оказывались…
- …Происками богов, - скривился Шон. - Нынче этих сволочей столько развелось, что честному герою уже и плюнуть некуда - обязательно в какого-нибудь бога попадешь! А все потому… - Шон осекся и с подозрением уставился на Майкла.
- Ты хочешь сказать, - медленно процедил он. - Что это гоблинское отродье попалось мне только потому, что так решил кто-то из этих долбаных небесных слизняков?!
- Ну, я бы не стал утверждать это столь категорично, - сказал маг. - Однако вероятность того, что дело обстоит именно так, весьма и весьма высока. Причем я бы добавил, что могут быть замешаны далеко не самые последние боги.
- Ктрегуруп! - прокомментировал Шон.
- Я бы на твоем месте… - начал маг.
- Клянусь дохлым огром! - одновременно с ним взревел Шон, разворачиваясь к Шаху. - Так, может, меня и убили именно из-за этого недоноска?!
- Ну, это маловероятно, - заметил маг. - На такое мог пойти только действительно могущественный бог, Судьба, например, или хвостатый Ййо. Когда я сказал: “далеко не самые последние”, я все-таки имел в виду уровень пониже.
- Навязался тут на мою шею…
- Вообще-то должен заметить, - сказал маг, - что ты с этим вьюношей сейчас примерно в одинаковом положении.
- Ты хочешь сказать - в одной и той же куче дерьма?! - осведомился Шон. - Ты прав. Ктрегуруп! Ктрегуруп! Трижды Ктрегуруп!
- На твоем месте я бы употребил выражение “Ктрегуруп в квадрате”, - заметил маг. - Или в кубе. Так оно более весомо звучит.
- Да хоть в пирамиде! Что?! Мне?! Теперь?! Делать?!
- Ну, - Майкл-себе-на-уме начал подниматься из-за стола, - я лично посоветовал бы тебе довести дело до конца.
- Чьего конца?!
- Логического, - холодно сказал маг и исчез, оставив после себя только столбик золотых монет, покрытых инеем.
Примерно полминуты оба героя ошеломленно глядели на них.
Первым опомнился Шон.
- Старый гнилозубый вампир, - проворчал он, перегибаясь через стол. - Даже тут пожадничал.
- Но… но ведь… - попытался было запротестовать Шах, глядя, как Шон сгребает монеты в его кошелек. - Это ведь плата…
- Запомни, малыш, - медленно произнес Шон, продолжая рыться в кошельке. - Урок первый: цена такому обеду в базарный день - пять, от силы, - он яростно встряхнул кошель, - шесть сребреников.

* * *

- Я по-прежнему ничего не понимаю, - признался Шах.
- А что, - иронически осведомился Шон, - раньше ты понимал больше?
- Раньше я не понимал меньше.
- Хорошо, - вздохнул Шон. - В третий раз пытаюсь объяснить…
- Надеюсь, - вздохнул Шах, - чуть понятнее, чем два прошлых.
- Послушай, ты, мокрица безмозглая, - взорвался Шон, - если ты уродился тупее голема и не понимаешь даже самых простых и всем известных вещей, то сиди и слушай!
- А я что делаю?! - возразил Шах. - Сижу и слушаю. Уже больше часа.
Шон скрипнул зубами.
- Ну, так вот, - начал он. - Поскольку нас с тобой явно свел вместе кто-то из Великих Червяков, Сидящих Задницей на Небесах, совершенно ясно, что просто так мы друг от друга не отделаемся.
- Почему?
- По кочану! - припомнив давешнее высказывание своего Совести, отрезал Шон. - От воли богов так просто не отделаешься.
- И?
- Поэтому, - продолжил Шон, - я решил взять тебя в ученики.
- У?!
- В надежде на то, - Шон свирепо уставился на Шаха, - что когда я тебя выучу - если ты, конечно, способен хоть чему-нибудь выучиться, - то эти проклятые божки наконец отстанут от меня и позволят спокойно заняться своими делами.
- Какими делами?
- Гы?!
- Я только хотел спросить, - поспешно пояснил Шах, - какие срочные дела могут быть у призрака? Если они настолько важные, то, может…
- Заткнись!
Шон задумался.
- В любом случае, - заключил он, - я уверен, что присмотр за ополоумевшим деревенским молокососом, который отчего-то возомнил себя героем, не входит в число самых подходящих для призрака занятий.
- А… что входит?
- Слушай, ты, - медленно процедил Шон. - У-че-ни-чок. Задавать мне, своему учителю, вопросы и вообще открывать рот впредь будешь только с моего особого дозволения. Это тебе понятно?
- Ну, - замялся Шах. - Я как-то никогда не думал, что моим учителем будет призрак героя. Шон ухмыльнулся.
- Ты здесь, - он медленно обвел взглядом крохотную комнатушку, - видишь более подходящих учителей?
- Нет, но…
- Что же касается призрачности. - Шон неторопливо поднял правую ладонь вверх, сжал пальцы и поднес получившийся кулак к носу Шаха. - Хоть это и рука призрака…
Раздался короткий двойной стук.
- …врезать она может вполне ощутимо, - закончил Шон. - Затылком сильно ушибся?
- Нет… не очень.
- Все понял?
- Да.
- Да, а дальше?
- Да, учитель.
Шон удовлетворенно кивнул.
- И что теперь, о учитель? - поинтересовался Шах.
- Теперь… - задумчиво протянул Шон. - Хм. Теперь… Ты, помнится, как-то хвалился, что умеешь не только читать, но даже и писать?
- Ну, вообще-то…
- Умеешь или нет?!
- Да, учитель.
- “Да” что?!
- Умею, учитель.
- Тогда бегом вниз, - скомандовал Шон, - и приволоки сюда более-менее чистый лист бумаги и это… как его… волшебный самопишущий тростник. Будем составлять список необходимых закупок.
Шах бросился к дверям.
- А потом?
- Это был вопрос?
Шах отпустил дверь, скрестил руки на груди и наклонил голову.
- Простите, учитель.
- А потом, - Шон сладко, от души зевнул, - мы пойдем спать, потому как время уже позднее, а дел завтра нам предстоит великое множество.
- А разве, - удивился Шах, - призраки спят? О, простите, учитель.
- Не знаю, как другие призраки, - усмехнулся Шон, - а я сплю, причем с удовольствием.
- А…
- Ты все еще здесь?
- Уже нет, учитель.

* * *

- Ш-а-а-х.
- Что?
Голос доносился из белого тумана, окружавшего Шаха со всех сторон. Даже… да, ноги тоже висели в этом тумане - и ни на что при этом не опирались.
- Ты спишь.
- Сплю?! А-а, понятно.
- Ты должен запомнить.
- Запомнить что?
- Ты увидишь коня. Сядь на него и скачи…
- Эй, - не выдержал Шах. - А если я увижу нескольких коней?
- Ты узнаешь его, - пообещал голос. - Это великий конь. Он служил многим великим героям. Ты не мог не слышать о нем. Его зовут “Держащийся-с-краю”.
- О да, я слышал о нем, - подтвердил Шах. - Великое множество раз. Но… я ведь его никогда не видел.
- Вороной. - В голосе проявились отзвуки эмоций, правда, Шах не был уверен, каких именно. - С белой звездочкой на лбу. Он. Будет. Один. Ясно?
- Сел, поскакал, а дальше?
- Ты встретишь Лиико.
- Так ведь он давно умер, - удивился Шах.
- Неважно. Ты встретишь эльфийского короля и величайшего из героев Лиико Свет Несущего. Он. Будет. Один! Возьми у него то, что он даст тебе, и выполни то, что должен. Ты?! Все?! Понял?!
- Ну… не совсем… - промямлил Шах. Похоже, источник голоса его попросту не расслышал, поскольку начал стремительно удаляться.
- Ты должен исполнить предначертанное… чертан-ное… энное.
Шах моргнул… И почувствовал, что он просыпается оттого, что кто-то трясет его за плечо.
- Что они тебе сказали?
- А? - Шах попытался протереть глаза и обнаружил, что он стоит все в том же белом тумане.
- Так я не проснулся?
- Конечно, нет, идиот, - раздраженно отозвался голос.
Это был другой голос. Хотя он доносился откуда-то сверху, у Шаха сразу же возникло ощущение, что его обладатель очень маленького размера - примерно по колено.
- Быстро говори, что они тебе сказали?
- Кто “они”?
- Не имеет значения, - быстро отозвался голос. - Те, кто были здесь до меня. Что они тебе велели?! - На слове “велели” голос почти сорвался на визг.
- Сесть на “Держащегося-с-краю”, поскакать вперед, встретить Лиико, забрать у него то, что он мне даст, и выполнить предначертанное, - без запинки отбарабанил Шах и озабоченно осведомился: - А что я, собственно, должен буду выполнить?
- Не имеет значения, - заявил голос. - Потому что предначертанное ими тебе выполнять не придется. Лиико, значит. Посмотрим, посмотрим…
- Да кто вы все, орк вас побери, такие?! - в лучшем шоновском стиле заорал Шах. - И что делаете в моем сне?!
- Не имеет значения, - в третий раз повторил голос.
В следующий миг Шах почувствовал, что идет по чему-то твердому, а спереди доносится дробное постукивание копыт и нетерпеливое ржание.
- Должно быть, это “Держащийся-с-краю”, - пробормотал Шах и уставился на выплывшего из тумана коня. - Вороной… звездочка на лбу…

Предыдущая страница 6 Следующая страница


7 Андрей Уланов

Он осторожно взялся за луку седла, вставил ногу в стремя - конь стоял спокойно, и это придало Шаху храбрости - и решительно вскочил в седло.
Вороной немедленно рванулся вперед, да так, что Шах едва не вылетел из седла макушкой вперед - его спасло только то, что он изо всех сил вцепился в роскошную гриву вороного.
Дикая скачка из ниоткуда в никуда длилась примерно десять минут. Затем “Держащийся-с-краю” постепенно замедлил бег, перешел на шаг… и в этот момент Шах разглядел сквозь туман какую-то неясную фигуру.
- Пресветлый… э-э… король, - начал он. Фигура подвинулась поближе, и Шах замер с раскрытым настежь ртом.
- Фиора?! - выдохнул он. - Что ты тут делаешь?!
Толстушка Фиора - одна из самых некрасивых дудинских девушек - оглянулась по сторонам и жалобно вздохнула.
- Я должна кое-что отдать тебе.
- Ты?! - поразился Шах. - А… где Лиико?
- Я всенепременно должна передать тебе, - в своей обычной манере зачастила Фиора, - вот эту безрукавку из овчины, две головки свежего сыра и вот этот меч.
- Что?! - переспросил Шах. - Постой, Фиора, мне вовсе не нужна безрукавка, у меня есть прекрасная куртка, и сыр мне не нужен, и меч у меня свой, то есть не совсем мой… И потом, разве это меч?
То, что так настойчиво протягивала ему Фиора, походило разве что на рукоять меча, к которому приделали… приделали…
- Эй, малыш, хорош дрыхнуть! Вставай!
Шах открыл глаза и на этот раз, к своей великой радости, узрел не надоевший до боли белый туман, а ту самую маленькую, тесную - и такую родную - комнатушку, в которой он вчера так неудачно заснул.
- Доброе утро, Шон, - радостно отозвался он. - Ты знаешь, то есть ты, конечно, не знаешь, мне приснился такой странный сон…
- Сейчас ты мне его расскажешь, - пообещал Щон. - Потому что я очень хочу понять, откуда в запертой комнате посреди ночи могло появиться… - Щон мотнул головой, и Шах с ужасом увидел лежащую белой грудой на полу безрукавку, из-под которой торчала давешняя загадочная рукоять. Чуть поодаль высились обе сырные головки. - ЭТО?
Шах вздохнул и начал рассказывать.
По мере его рассказа брови Шона сдвигались все ближе, пока не образовали совершенно сплошную линию.
- …и это все, что я помню, - закончил Шах.
- Эге.
Шон зачем-то поднял с пола составленный ими вчера вечером список необходимых закупок и задумчиво уставился на него.
- Значит, так, - заявил он, осторожно беря список за верхний конец. - Сейчас ты… Р-раз.
Списков стало два.
- …пойдешь в лавку…
Списков стало уже четыре.
- …и купишь…
Теперь списков было уже восемь.
- …четыре, нет, шесть колод карт, - закончил Шон и, разжав пальцы, внимательно пронаблюдал за тем, как шестнадцать клочков бумажки, кружась, усеяли пол комнатушки.

* * *

Шон аккуратно подцепил край колоды и ловким Щелчком перевернул ее рубашкой вверх. Шах в ужасе закатил глаза.
- А теперь, - неумолимо продолжил Шон. - Еще раз назови мне все масти. В порядке роста.
Шах тяжело вздохнул.
- Значит… э-э, так, - начал он. - Всего мастей четыре: Свет, Добро, Тьма, Зло. В каждой масти по девять карт.
- Вот-вот, - кивнул Шон. - Их-то мне и перечисли.
Шах зажмурился.
- Свет: гномы, феи, эльфы, нимфы, пегасы, грифоны, единороги, серебряные драконы, фениксы. Ух.
- Дальше.
- Добро: крестьяне, ополченцы, наемники, королевские воины, имперские воины, монахи, рыцари, золотые драконы, добрые маги. Ух.
- Ну, ну, - подбодрил его Шон. - Продолжай. Пока неплохо.
Шах набрал в грудь побольше воздуха.
- Тьма: троглодиты, гоблины, орки, гремлины, огры, вайверны… э-э… ну, эти, которые… На быков похожи.
- Минотавры.
- …минотавры, красные драконы, колдуны. И Зло: мелкие бесы, бесы, черти, демоны, церберы, черные рыцари, черные драконы, дьяволы. Все!
- Молодец, - подытожил его усилия Шон. - Всего одна запинка - прямо-таки выдающееся для тебя достижение.
Он поднял колоду, несколькими стремительными движениями смешал карты и смахнул десять верхних на доску перед Шахом.
- А теперь, - ухмыльнулся Шон. - Посчитай-ка мне, малыш, сколько взяток у тебя на руках?
- А-а… В какой игре?
- Уже соображаешь, - одобрительно кивнул Шон. - В “свадьбе”.
Шах озадаченно уставился в карты.
- Раз, два, три… Четыре верных и одна, э-э, возможно на…на…
- Наигрывается, - проворчал Шон. - Ну-ка, дай сюда.
Он заглянул в протянутые карты и скрипнул зубами.
- Ну сколько раз повторять тебе, сыр ты недопеченный, что рыцарь считается за полвзятки, только когда он сам - третий. А если он, как у тебя, третий, да еще с магом, то он играет обязательно. Это не четыре с крестом, это пять верных, и при таком раскладе можно играть! Понял?
- Угу.
- Что “угу”?
- Я понял, - уныло сказал Шах. - Что я ничегошеньки не понимаю.
Шон отложил колоду в сторону и с любопытством уставился на Шаха.
- А соблаговолишь ли ты, любезный мой у-че-ни-чок, объяснить, чего ты не понимаешь больше всего?
- Я не понимаю, - признался Шах, - почему из-за какого-то дурацкого сна мы вдруг отменяем все наши планы, тратим почти все деньги на заклятье невидимости для тебя, хотя ты и так невидим для всех, кроме магов и меня, и устраиваемся в этот караван. И, наконец, я не понимаю, почему ты решил, что самым важным для меня сейчас является умение играть в карты.
- Ну, - осклабился Шон, - без этого умения твое геройское образование не может считаться полным и законченным. Что же ты за герой, если не умеешь играть?
- Я и пить не умею.
- Что же касается всего остального… По-моему, один раз я тебе уже все это объяснял?
- Да, - подтвердил Шах. - Но я все равно ничего не понял.
- Послушай, у-че-ни-чок, - сказал Шон. - Если мне придется вдалбливать в твою тупую башку ВСЕ по два раза…
- А почему бы тебе, - обиделся Шах, - не объяснять попонятнее с ПЕРВОГО раза?
Шон вздохнул.
- Ладно. Так и быть, попробую еще раз.
- Я, - скривился Шах, - весь - сплошное внимание, о учитель.
- Этот “дурацкий”, как ты выразился, сон, - начал Шон, - был явно послан тебе кем-то из богов. А это, в свою очередь, означает, что они отвели тебе в своих планах какое-то место, хотя зачем им могло понадобиться такое ничтожество - тайна сия велика есть!
- О, как ты мудр, учитель, - пробормотал Шах. - Ты знаешь столько слов, о которых я в жизни не слыхал, - и все они непристойные.
- Поэтому, - продолжал Шон, - у меня нет времени пытаться научить тебя хоть чему-то - все равно ты ничему не научишься.
- О учитель, как ты добр!
- И значит, нам нужно добыть для тебя чужое умение.
Шон сделал паузу.
- Всем - кроме, понятно, таких деревенских дуболомов, как ты, - известно, что умение в нашем Мире - это такой же товар, как и все остальное. Обычно его завещают по наследству, иногда продают. - Шон усмехнулся. - Но я не думаю, что какой-нибудь старец вдруг воспылает к тебе отческой любовью, и у нас нет времени ждать, пока кто-нибудь решит продать умение нужного нам качества. Значит, нам нужно отправиться туда, где оно наверняка есть - и его можно добыть, - Шон оглянулся. - А вот, кстати, и оно.
- Умение?
- Нет. Место.
Караван, на одной из телег которого сидели герои, со скрипом, ржаньем и руганью медленно выплыл из-за поворота, и взорам путешественников предстало небольшое городище, обнесенное многократно латаным частоколом.
“Бриджтаун”… - с усилием прочитал Шах надпись на покосившейся доске, затем посмотрел на соседнюю, ведущую к тем же воротам дорогу, увидел там такую же, только еще более покосившуюся доску и с еще большим усилием прочел: “Покервилль”.
- Ну да, - подтвердил Шон. - А если въезжать по третьей дороге, на той стороне городища, то там будет надпись “Префербург”.
- А как же он на самом деле называется?
- А как хочешь, так и называй, - ответил Шон. - Местным все равно. Удивительно милые существа, даром что вампиры.
- Что?!
- А что такого? - удивился Шон. - Ты что, никогда не имел дело с вампиром?
- Н-ну… Не-ет!
- На самом деле высшие вампиры - довольно симпатичные, - пояснил Шон и, на секунду задумавшись, Добавил: - Если, конечно, они хотят такими показаться. И вообще, многие из моих лучших друзей - вампиры.
- Н-но целый город вампиров…
- Да ладно тебе. Неужели ты думаешь, что они только тем и занимаются, что пьют кровь из приезжих?
- А чем они тогда, - подозрительно переспросил Шах, - занимаются?
- По правде говоря, именно этим, - не моргнув глазом, сознался Шон. - Только более изобретательно. Они кровь покупают.
- У кого?
- У проигравшихся, - пояснил Шон. - Все очень просто. Продувшийся в пух и прах игрок встает из-за стола, бежит, сломя голову, к ближайшему бармену, выцеживает из себя пинту-другую крови и снова бежит к игорному столу, шатаясь под тяжестью золота в карманах. Так что, - закончил Шон, - если увидишь бледного как снег типа с горящими глазами, не надо с воплем шарахаться от него - это не вампир, а всего-навсего невезучий игрок. Вампиры здесь, все как на подбор, лоснящиеся и розовощекие.
- А-а кто т-такие б-бармены? - выдавил Шах.
- О-о! - Шон наставительно поднял палец. - Вот их-то как раз и надо опасаться больше всего. Бармены - это самая худшая разновидность вампиров!
- А…
- Ага! - радостно воскликнул Шон, глядя на приближающиеся ворота. - А вот и первая местная достопримечательность!
Шах послушно уставился в том же направлении и выяснил, что столь восхитившей Шона достопримечательностью был пожилой монах, который стоял в воротах и, словно хоругвь, вздымал над собой здоровенный плакат.
- Оставь надежду всяк, сюда входящий, - вслух прочитал Шон и зевнул: - Не смешно. У его предшественника была надпись поинтереснее: “Куда стремитесь, вы, безумцы!”
- Но…но…
Шон оглянулся на побледневшего Шаха.
- В любом случае, - “успокоил” он его, - тут говорится про входящих, а мы въезжаем. Ты когда-нибудь слышал, чтобы в ад въезжали?
- Слышал, - огрызнулся пришедший в себя Шах. - И не раз.

* * *

- Сколько, ты говорил, у нас осталось? - спросил Шон.
- Ровно семь гвеллеров, - уныло отозвался Шах. - Со времен твоего последнего вопроса они не размножились.
- А жаль, - усмехнулся Шон. - Но ты прав. С горстью медяков в казино делать нечего. Да и вообще жить как-то скучновато. Надо срочно найти какого-нибудь местного фраера, который посчитает нас, то есть тебя, за лоха, которым ты на самом деле и являешься, и попытается ободрать, и тогда мы, в свою очередь… Ага, вот!
- Твои охотничьи… - начал Шах, но Шон уже тащил его за рукав навстречу заунывному пению: “Кручу-верчу, всех научу”.
Источником сих заунывных напевов оказалось нечто, похожее на женщину, уныло склонившееся над тремя красными колпаками.
Возможно, в другой момент Шаха весьма заинтересовал тот факт, что из одежды на даме присутствовало только несколько дюжин цепочек и браслетов, но в данный миг его гораздо больше занимали руки, а еще точнее - их число.
Их было восемь.
- Правда, здорово, - шепнул ему в ухо Шон. - Ловкость рук - и никакого обмана. Главное, чтобы рук было много.
Увидев, наконец, что перед ней рискнул кто-то остановиться, восьмирукая оживилась и, ловко подхватив разложенные на земле колпаки, под одним из которых обнаружился мирно похрапывающий лепрекон, зачастила:
- Не проходите мимо, не упускайте своего счастья. Один раз пальцем показал, гнома поймал, горшок золота получил. Все просто так, что проще не бывает. - Колпаки медленно покружили в воздухе и шлепнулись на землю. - Где гном?
Шах озадаченно оглянулся по сторонам, натолкнулся взглядом на ухмыляющуюся рожу Шона и неуверенно ткнул в правый колпак.
- Уверен, да, - осведомилась восьмирукая и, не дожидаясь ответа, подняла колпак.
По-прежнему мирно посапывающий лепрекон дрыгнул ножкой и перевернулся на другой бок.
- Какой умный мальчик, - восхитилась восьмирукая. - И какой везучий мальчик. Один раз пальцем показал, пять гвеллеров получил, да. - Колпаки покружили немного быстрее. - А теперь где гном?
Шах снова указал на правый колпак. Лепрекон лежал на прежнем месте и просыпаться, похоже, не собирался.
- Нет, ну какой везучий мальчик! - восхитилась восьмирукая, протягивая Шаху очередные пять гвеллеров. - Или это у меня гном такой ленивый? Гноги, совсем работать разленился, да? На тебя люди смотрят, а ты дрыхнешь без задних лап.
- Ну сколько раз повторять, - донесся снизу тоненький голосочек, - без задних ног, да?!
Лепрекон сел, зевнул, потянулся, встал, медленно просеменил под средний колпак и снова улегся.
- А теперь где гном?
Шах уже начал поднимать руку, но в этот момент Шон наклонился, провел рукой сквозь все три колпака и, осклабившись, указал на правый - тот самый, из которого гном только что выбрался.
- А… - начал Шах, увидел, как ухмылка Шона превращается в бешеный оскал, и, поспешно захлопнув рот, указал на нужный колпак.
- Этот? - озадаченно переспросила восьмирукая, уже взявшаяся за макушку среднего колпака. - А ты хорошо продумал, да? Совсем уверен?
- Нет, - признался Шах - Просто… нравится мне этот колпак.
- Ну смотри.
Колпак медленно поднялся вверх. Лежавший под ним лепрекон перекатился на спину, протер глаза и озадаченно уставился на Шаха.
Спустя три минуты стопка монет перед Шахом превысила рост лепрекона, который уже не храпел, а тоненько сипел, старательно выжимая тощую бороденку. Мелькающие колпаки слились в сплошной красный круг.
- Пора заканчивать, - сказал Шон, озабоченно глядя на задыхающегося гнома. - Еще пару монет… Ага!
Он опустился на четвереньки, старательно пошарил в колпаках и прямо-таки расплылся в улыбке.
- Вот этого я ждал, - сообщил он озадаченному Шаху. - Сдергивай все три.
- А?
- Сдергивай!
Шах подхватил кончики колпаков и рванул их вверх. Под колпаками обнаружилась совершенно чистая брусчатка без малейших следов лепрекона.
- Официально разрешенный трюк, - прокомментировал Шон. - Но раз уж мы оказались ловчее…
Восьмирукая издала тяжкий вздох, проделала второй правой рукой замысловатое движение и протянула пораженному Шаху… полновесный золотой томас!
- Эй, - донесся тоненький голосочек из-под ног Шаха.
Шах отпрыгнул в сторону. Булыжник, на котором он только что стоял, зашатался, и из-под него выкарабкался перемазанный в земле лепрекон.
- Ладно, - угрюмо пропищал он, старательно отряхивая кафтанчик. - Ты нас сделал, не спорю, все по правилам. Деньги твои. Но, - он поднял голову и озадаченно уставился на Шаха, - может, орк тебя побери, все-таки скажешь, как?!
Шах загадочно улыбнулся и запихал кошелек с выигрышем поглубже за пазуху.
- Все очень просто, - сообщил он озадаченному лепрекону. - Только ловкость рук - и никакого обмана.
Едва только герои свернули за угол, как к Шаху подскочил какой-то крохотный человечек.
- Скажите, - пискнул он, одновременно дергая Шаха за рукав, и, очевидно испугавшись содеянного, отскочил на пару шагов. - Это правда?
- Что? - не понял Шах.
- Вы правда выиграли золотой в колпаки? - восторженно пропищал человечек. - В самом деле?
- Да.

Предыдущая страница 7 Следующая страница


Раз герой, два герой 8

- Нет, серьезно?
- Ты сомневаешься в словах героя? - Шах попытался любимым шоновским жестом приподнять бровь. Он не узнал, насколько точно ему удалось воспроизвести своего учителя, но нужный эффект был достигнут - человечек пискнул от ужаса и исчез.
- Это ты зря, - сказал Шон.
- Зря?
- Теперь ты от него точно не отвяжешься.
- Ну, - не совсем уверенно возразил Шах, - это мы еще посмотрим.
- Посмотрим, - ухмыльнулся Шон.
- А почему, собственно, ты… - начал Шах и, не закончив фразу, замер.
Шон посмотрел вперед… вправо… влево и, не обнаружив ничего, заслуживающего ТАКОГО внимания, осторожно потряс ученика за плечо.
- А?! - моргнул Шах, выпадая из ступора.
- Ты чего?
Шах моргнул еще раз и ткнул рукой куда-то перед собой.
- Э… Э… К-ха… Э-эльф, - с третьей попытки сумел выдавить он.
- Что? Где? А-а, эльф. - Шон озадаченно нахмурился. - Ну и что?
- Но… Но ведь эльф!
- Эльф, а дальше? Ты что, парень, эльфа никогда не видел?
- Да!
- Ну… - Шон еще раз окинул критическим взором предмет шаховых восторгов, вздохнул и запустил руку в висевший на поясе у Шаха кошель. - В чем-то ты прав. Такое зрелище увидишь не так уж часто.
Из длинных, заунывных, додревних сказок, которые, бывало, рассказывал собравшейся детворе дедушка Пимус, Шах твердо усвоил, что эльфы - это такие очень красивые люди с заостренными кончиками ушей и миндалевидными глазами. Впрочем, что такое миндалины, он тоже представлял не очень твердо, поскольку видел их всего один раз - в колодце, когда рассматривал свое, очень широко зевающее отражение.
И вот сейчас прямо перед ним настоящий, живой эльф сидел, прислонившись спиной к покосившейся каменной стене, и напевал загадочную грустную балладу:

День назад
Было небо голубей в сто крат,
А сейчас его закрыла тень,
И я ищу вчерашний день.
[Перевод с “эльфийского” Ю.Буркина]

Мелодия, которую эльф при этом наигрывал на небольшой изукрашенной лютне, показалась Шаху смутно знакомой.
- Песня проигравшегося игрока, - проворчал Шон, выуживая из кошелька четырнадцатигвеллеровую монетку и кидая ее в стоящую перед эльфом пивную кружку.
- А?!
Только сейчас Шах заметил, что сквозь прорехи на блестящей зеленой курточке эльфа явственно просматривается голое тело.
- Но… но…
- Так и будешь стоять весь день на одном месте? - осведомился Шон. - Мне, между прочим, вовсе не улыбается прийти в казино ночью.
- А…
- Ночью там больше вампиров!
Упоминание о кровососущих наконец сдвинуло Шаха с места, но он продолжал оглядываться на эльфа до тех пор, пока герои не повернули за угол.
- Но как же так, - бормотал он, - это ведь…
- Не понимаю, - бросил Шон, - что тебя, малыш, так удивило. Самый обычный эльф. Сидит себе, тренькает на… на этом… папоротнике своем, песенку под нос мурлычет.
- Но ведь эльфы… - Шах замялся, будучи не в силах подобрать подходящий, по его мнению, эпитет. - Они такие… светлые.
- Ага, - буркнул Шон. - Когда трезвые.
- Но… - пробормотал Шах, - я думал, что эльфы пьют только нектар.
- Ага, - повторил Шон. - Бывает, налижется эльф этого нектара по самые брови, сядет посреди дороги и начинает про грязную лужу восьмерную эллу слагать. Так и слагает до тех пор, пока в эту самую лужу личиком не бултыхнется пузыри пускать.
- Но как же, - чуть не плача, протянул Шах. - Все великие эльфийские…
- Да какие они великие, - скривился Шон. - “Что вижу, о том и пою” - вот и все! Нет, чтобы, скажем, марш хороший сочинить или песню походную. Я уж не говорю про сагу, такую… чтоб за душу брала… ну, вроде “Песни о том, как Рейнджеры с Кефирных гор пиво пили”.
- Никогда не слышал, - признался Шах.
- Эх, малыш, - улыбнулся Шон, - ты еще столько не слышал…
- А о чем эта песня?
- Слышал когда-нибудь про королевство Грым-Гиж? - задал Шон встречный вопрос.
- Нет. Из нас, из дудинцев, дальше Плешийграда со Дня Основания никто не добирался. А уж про Королевства…
- И не услышишь, - подытожил Шон. - Потому как заехали однажды в местную таверну Рейнждеры с Кефирных гор - пивка выпить.
- И что?
- И все! - заявил Шон таким категоричным тоном, что у Шаха вмиг пропало всякое желание расспрашивать о судьбе королевства Грым-Гиж, а также Кефирных гор, Сырных холмов и Молочных рек с Кисельными берегами.
- Ага, - в третий раз повторил Шон. - А вот и оно.
- Кто?
- Не “кто”, а “что”, дурилка. Перед тобой, - Шон широким жестом обвел примерно половину улицы, - знаменитое на все Запустенье играло “Приют Стражника”.
- Как-как?
- Вообще-то, - сказал Шон, - если верить легенде, парень хотел назвать свое заведение “Приютом странника”. Но гномы, сооружавшие вывеску, были неграмотные и по ошибке приколотили лишнюю перекладину.
- А потомки не стали ничего менять из уважения к традиции? - предположил Шах.

* * *

Поскольку Шах ни разу в жизни еще не был ни в одном играле, он не знал, является ли внутреннее убранство “Приюта Стражника” чем-то выдающимся или именно так надлежит выглядеть изнутри каждому обычному игралу. Но на всякий случай он решил притвориться, что ничего необычного вокруг нет.
- Да не стой ты как чурбан, - ткнул его в бок Шон. - Работай.
- А… А что я должен делать?
- Не стоять на месте! Походи по залу, осмотрись. Можешь портьеры пощупать или под столы заглянуть. Короче, изображай деревенского простачка. - Шон хихикнул. - Тебе это легко.
- А потом?
- Потом видно будет, - отрезал Шон.
Шах отнесся к словам Шона с предельным вниманием. Он заглянул под все столы в зале и не только потрогал портьеры, но даже попробовал их на вкус.
Портьера была пыльная и горькая.
- Только не переигрывай, - озабоченно сказал Шон. - Я-то тебя знаю, а вот остальные могут решить, что ты над ними издеваешься.
- Я… - начал Шах.
- Простите, - прозвенел тоненький голосок у него за плечом. - Можно вас попросить…
Шах стремительно обернулся.
Перед ним стояла невысокая тоненькая девчушка. У нее были темные вьющиеся волосы, огромные голубые глаза… Короче, именно так, по представлениям Шаха, выглядели ангелы.
- У меня с другом, - девушка изящным жестом указала на один из столов, - возникла небольшая проблема. Вон тот господин, - Шах послушно развернулся следом за ручкой и уставился на замотанного примерно в тридцать кусков золоченой парчи алексонийского купца, - хотел бы сыграть с нами, но для “моста” нужно четверо игроков.
- Есть! - радостно воскликнул Шон. - Клюнуло.
- Ну… Я… - пробормотал Шах, пробираясь за девушкой к столу - Я не совсем…
- Заткнись!
- Вы что-то сказали? - переспросил партнер девушки - симпатичный паренек в элегантном синем камзоле. Он выглядел всего лишь на пару лет старше Шаха.
- Я? А, нет, ничего. Это… - Шах замялся в поисках подходящего ответа.
- Считалка на удачу, - прошипел Шон.
- Считалка на удачу, - послушно повторил Шах и натянуто улыбнулся. - Старинная деревенская считалка.
- Что ж, - паренек закончил тасовать колоду и ловкими, уверенными движениями сдал карты.
- Посмотрим, насколько действенна эта ваша считалка.
- Посмотрим, - кивнул Шах.
Он медленно, как и учил его Шон, приподнял за уголок карты, заглянул в них - и ровным счетом ничего не понял.
Если правила “свадьбы” и “кидалки” Шон хотя бы пытался в него вбить, то о “мосте” и драконьем покере он ограничился кратким высказыванием: “Никогда не пытайся в них играть!”
- Ха, - Шон легко запрыгнул на стол и прошелся вдоль края, проглядывая карты игроков. Дойдя до Шаха, он болезненно скривился.
- Ты хотя бы по мастям их можешь разложить?
- Шесть злобных! - громогласно объявил купец.
- Интересно, - задумчиво сказал Шон, - он такой же лох, как ты, или работает с ними в одной команде?
Девушка пожала плечиками.
- Пас, - и, повернувшись к Шаху, спросила: - А вы?
- Гм… Даже не знаю, что и сказать, - пробормотал Шах.
- У тебя дракон не в той масти лежит, - вздохнул Шон. - Он золотой, а не серебряный. Семь светлых.
- Да, кстати, - оживился паренек. - Мы ведь не оговорили ставку.
С этими словами он подвинул на середину стола аккуратную стопочку сребреников.
- Нацепи себе на рожу радостную улыбку, - велел Шон. - И повторяй: “Серебро недостойно, чтобы на него взирали столь прекрасные глаза”.
Шах покраснел и, запинаясь, повторил сказанную Шоном фразу.
- А теперь доставай томас и швыряй его на стол.
Тяжелая золотая монета сверкнула в воздухе, с глухим стуком ударилась о зеленое сукно стола, покатилась по кругу, замерла на ребре и, наконец, легла плашмя.
Паренек удивленно приподнял бровь.
- Похоже, вы уверены в вашей считалке, - сказал он. - Что ж, посмотрим, насколько ваша вера оправданна.
Семнадцать партий спустя алексониец с тоской поглядел на выросшую на столе перед Шахом горку золотых, большая часть которых перекочевала туда из его собственного кошелька, бросил свои карты на сукно и поднялся из-за стола.
- Продолжим? - обратился паренек к Шаху.
- Но… ведь для “моста” нужно четверо?
Шон выразительно покрутил пальцем у виска.
- Ну не прекращать же из-за такой мелочи игру! - воскликнула девушка и, улыбнувшись Шаху, добавила: - Тем более что вам так идет карта.
- Ну, - неуверенно протянул Шах, стараясь не запечать маячивший перед его носом кулак. - Раз уж мне так везет…
Еще через пять партий паренек откинулся на спинку стула и ослабил ворот камзола.
- А ловко вы заперли сейчас мой длинный свет, - заметил он. - Я-то надеялся оставить вас минимум без трех.
- А остался без двух сам, - прыснула девушка. - Нельзя же быть таким самонадеянным, Виндж.
- Похоже, это сигнал, - прошептал Шон. - Готовься.
Поскольку он не уточнил, к чему именно необходимо готовиться, Шах ограничился тем, что стиснул зубы и крепче вцепился в карты.
Развязка наступила в середине следующей партии.
Заглянув в очередной раз в карты паренька, Шон хмыкнул, спрыгнул со стола, обошел вокруг, нырнул под стол, вылез рядом с Шахом и… расплылся в улыбке.
- Сейчас, - начал он, - глядишь в карты и, не меняя выражения морды, медленно говоришь: “Если ты…”
- Если ты, - эхом отозвался Шах.
- Не засунешь этих магов…
- …магов…
- …обратно себе в зад…
- …обратно…
- останешься без головы, - закончил Шон.
- …без головы, - повторил Шах и вздрогнул, вспомнив, что меч он отдал, входя в играло.
Паренек буквально-таки впился в Шаха сверлящим взглядом… и, бросив карты на стол, заливисто расхохотался.
- Браво, маэстро! - крикнул он и, склонив голову, три раза хлопнул в ладоши. - Брависсимо!
Шах осторожно оторвал взгляд от карт.
- Признаться, - продолжил паренек, - у меня уже начинали возникать сомнения - слишком уж невозмутимо вы держались. Но ваша игра, мастер. - Он развел руками…
- Надеюсь, - сказала девушка, - вы ограничитесь тем штрафом, который уже лежит перед вами. Боюсь, на гильдейскую пошлину…
- Угу, - промычал Шах, старательно изучая суконную обивку стола.
- Ваше великодушие так же велико, как и ваше мастерство, маэстро, - сверкнул глазами паренек. - Что ж, тогда мне остается только предложить вам нашу помощь - хотя я и предполагаю, каким будет ваш ответ.
- Они тебе не нужны, - прошептал Шон.
- О… то есть вы мне не нужны, - поспешно исправился Шах.
- А теперь собирай золото и уходи, - скомандовал Шон. - Да в карманы ссыпай, орочья твоя башка, этот поднос для напитков!
- Мастер! - При звуке девичьего голоска Шах вздрогнул и с удвоенной скоростью принялся распихивать золотые по карманам куртки. - Виндж не решился спросить, но я - женщина и, как и всякая женщина, бываю страшно любопытна. До такой степени, - девушка улыбнулась, - что зачастую нарушаю не только правила приличия, но и гильдейские.
- Лио, - предостерегающе сказал паренек. - Этот вопрос не за…
- Пожалуйста, мастер - “как”?
- Да не сиди ты ТАК! - прошипел Шон. - Скажи ей хоть что-нибудь.
- На самом деле, - выдавил Шах, - все очень просто. Я - именно тот, кем выгляжу.
- Мастер! - возмущенно воскликнула девушка. - Это же не ответ.
- А по-моему, Лио, - задумчиво сказал паренек, - это как раз…
На плечо Шаха мягко опустилось нечто, похожее на мешок с мукой.
- Увжамый гость, - прогудело наверху. - Хозяин заведения убедительно просют подняться к нему.
- Очень убедительно просют, - буркнул Шон.
Шах вывернул - насколько позволяла лежавшая на его плече лапа - голову и обнаружил, что над ним возвышается громадный горный тролль, с головы до пят затянутый в черно-красную ливрею.

* * *

Предыдущая страница 8 Следующая страница


9 Андрей Уланов

Шах хорошо понимал, что существо, сумевшее семь веков прожить в таком не способствующем этому месте, как Запустенье, может быть кем угодно. Поэтому он был готов увидеть все. Ну, почти все. Кроме гоблина.
Но в зале, в который привел Шаха ливрейный тролль, был только один стол - и за ним сидел один гоблин.
- Господин Иоканаан?
- Очень рад, - голос у гоблина неожиданно оказался четким и внятным, без свойственного этой расе шипения и проглатывания окончаний, - что вы приняли мое приглашение.
- Как будто у нас был выбор, - буркнул Шон.
- Э-э… я, - Шах покосился на дверь, за которой скрылся тролль, - тоже.
- Я наблюдал за вашей игрой, - заявил Иоканаан. - И вы мне понравились.
Шах вытаращил глаза - на том месте, где только что был гоблин, из-за стола торчали зеленые треугольные уши гремлина.
- У вас есть стиль, юноша, - донеслось из-под стола. - Вы замечательно чувствуете карту.
Гремлина сменила личность, наглухо закутанная в черный балахон.
- Понтийский змеелюд, - прошептал Шон. - Гадское создание.
- И я решил пригласить вас сыграть со мной. К сожалению, мне не так уж часто попадаются достойные игроки.
- Э-э…я…
- Разумеется, - продолжил Иоканаан. - Поскольку я являюсь вызывающей стороной, вы можете назвать игру и ставку.
- Соглашайся, - прошипел Шон.
- Э-э… я согласен, - заявил Шах.
- Играть будешь в драконий покер, - быстро сказал Шон, - одну партию, ставка - умение фехтовать против всего твоего золота.
- Драконий покер, одна партия, умение фехтовать против всего моего золота, - повторил Шах.
- Умение фехтовать? - На этот раз за столом сидел заросший шерстью человечек, чем-то неуловимо смахивающий на белку.
- Забавно. Похоже, - рассуждал Иоканаан, - вы пришли ко мне за совершенно конкретной вещью. А такое со мной бывает не часто. У меня все-таки играло, а не антикварная лавка.
- Так вы не будете со мной играть? - спросил Шах, стараясь не добавлять в голос слишком уж много радости.
- Конечно, буду. - Иоканаан небрежным жестом втащил из воздуха запечатанную колоду, внимательно осмотрел восковую печать, вскрыл обертку, провел рукой по верхней грани колоды и протянул ее Шаху.
- Э-э… сдавайте вы, - попросил Шах.
- Вы настолько доверяете мне? - томно взмахнув ресницами, осведомилась роскошная красотка в открытом - слишком уж, по мнению Шаха, открытом - розовом платье. - Или вы так уверены в собственных силах?
- М-м-м, - выдавил враз покрасневший Шах. - Не могли бы вы…
- Вам мешал мой предыдущий облик? - заботливо осведомился черный как смола бес. - Я не буду больше его принимать.
- Кстати, - продолжил Иоканаан, - та парочка шулеров в зале называла вас мастером. Вы действительно принадлежите к гильдии?
- Нет, - сознался Шах.
- Как ни странно, - сказал Иоканаан, - я вам верю.
Он чуть встряхнул колоду - и пятерка верхних карт веером легла на стол перед Шахом.

* * *

- До сих пор не понимаю, - сказал Шах, когда герои наконец вышли на опушку леса верстах в трех от Префербурга. - Неужели он не догадался, что я… то есть мы играем нечестно.
- Честно - нечестно, - проворчал Шон. - Это еще как посмотреть. Знаешь, как говорят: не пойман - не вор. И потом, так даже интереснее.
- Интереснее?!
- Ну да. Теперь он еще пять лет будет думать, как мы сумели его провести.
- А если не придумает?
- Да что ты ко мне пристал! - вспыхнул Шон. - Сам же слышал, что он сказал напоследок - если не придумает, то найдет и спросит.
- А он…
- Ему в любом случае пора было проиграть, - пояснил Шон. - Потому что никто не сядет за один стол с действительно непобедимым игроком - кроме разве что психов, а с ними играть неинтересно. Всегда должна быть надежда, а чтобы эту надежду поддерживать, необходимо время от времени проигрывать.
- А… - начал Шах.
И в этот миг в воздухе перед героями ярко вспыхнул овал, из которого с диким воплем вылетел размалеванный тип с пылающим шестом в руках.
Реакция Шаха поразила даже Шона. Выхватив из мешка давешний загадочный меч, он легко уклонился от взмаха шеста и в каком-то совершенно невероятном полууклоне-полупадении достал своего противника выпадом.
- И это все?! - потрясенно выдохнул Шон. На всякий случай Шах потыкал мечом в оставшийся от типа плащ.
- Похоже, что да.
- А чего же вы хотели, - раздался визгливый голосочек откуда-то сверху. - Выставить послушника джеддов, которому и ста-то не исполнилось, против мастера меча с трехсотпятидесятилетним опытом.
- Ты! - Шах с ненавистью уставился на говорившего, оказавшегося маленьким, пухленьким и голым человечком с парой стрекозиных крыльев. - Это ты в моем сне! Ты впутал меня во все это!
- Я только выполнял волю богов, - поспешно заявил человечек. - Как, впрочем, и сейчас. Давайте-ка назад все это барахло, и не будем надоедать друг другу.
- Ба, - радостно произнес Шон. - А я о тебе знаю.
- Не можешь ты обо мне знать!
- Знаю-знаю, - осклабился Шон. - Ты - тот самый гад, которого послали боги, чтобы забрать душу Стиллема из Мачо. Парень спер у глорхов храмовые сокровища, но впопыхах побежал не в ту сторону и оказался на краю пропасти.
- Ничего не знаю, ничего не помню, - забормотал человечек.
- И тогда ты, - Шон наставил на человечка палец, - в обмен на Священные Зубы Чу перенес его через пропасть, а богам сказал, что он сиганул в водопад и сумел выплыть.
- Нет! - взвизгнул человечек. - Он отдал мне только одну челюсть Чу. Сказал, что лучше сдохнет, чем вернется без добычи.
- Похоже на Стиллема, - согласился Шон. - А чем мы хуже?
- Но вам же не нужны эти штуки, - взвыл человечек и, ойкнув, отлетел подальше после того, как Шон попытался достать его шестом.
- Ну почему же, - усмехнулся Шон. - Мы можем их… продать.
- Да вы что? - Человечек наконец сообразил, куда клонит Шон. - Требовать деньги с посланца богов?!
- Именно, - подтвердил Шон. - Чем вы лучше других?
- Ладно, - процедил человечек, - называй свою цену, жалкий смертный.
- Семьсот, - ухмыльнулся Шон. - Это с наценкой за “жалкого смертного”.
- Что-о-о?!
- Восемьсот.
- Сколъко-о-о?!
- Тысяча золотых. Хочешь торговаться дальше?
- Нет! - крикнул человечек, бросая к ногам Шона туго набитый мешочек. - На, и что б ты подавился этими деньгами!
- Меня терзают смутные сомнения, - сказал Шон, взвешивая мешочек на ладони. - А не продешевил ли я?
- Что б ты сдох еще раз! - пожелал Шону человечек и исчез.
- Точно, продешевил, - огорчился Шон. - Если бы содрал с него как надо, он бы проклял меня по-настоящему.
- Послушайте! - На этот раз тоненький голосок донесся откуда-то снизу.
Шах опустил глаза и медленно заскрипел зубами.
- Вы правда выиграли золотой в колпаки? - восторженно пропищал малыш, не замечая, как Шон зажал уши и зажмурился.
- Да-а-а! - заорал Шах.

Глава 4
КАК ПРАВИЛЬНО ОРГАНИЗОВАТЬ ДЕЛО

Посетитель появился в таверне “У трех гномов” далеко не сразу.
Сначала возникло некое неясное шевеление с левой стороны проема. Если бы кто-то из находившихся в таверне захотел присмотреться к нему более внимательно, он мог бы различить клок спутанных волос неопределенно-светлого цвета. Пробыв в таком положении с десяток вздохов и убедившись, что ничего непоправимо ужасного не случилось, клок пополз вперед, вытянув за собой низкий нахмуренный лоб и мутные прищуренные глазки.
Глазки быстро обежали взглядом таверну, задержавшись на трех наемниках-орках, задумчиво - насколько это выражение может быть применимо к оркам - прихлебывавших за угловым столом темное лупское. Кроме орков, в таверне в этот час наличествовали:
Гном, сидевший справа от входа, который, разложив перед собой с десяток точильных брусков, внимательно разглядывал лезвие своего топора, время от времени оглашая таверну пронзительным скрипом.
Шах, с аппетитом хлебавший луковую похлебку, одновременно прислушиваясь вполуха к сидящему напротив него Шону. Повествование о походе каравана через Карамульский перевал могло бы стать весьма интересным и поучительным, если бы этому не препятствовало косноязычие рассказчика.
Одноглазый тип в рваном полосатом кафтане за стойкой, более всего напоминавший вышедшего на заслуженный отдых пирата - каковым он, собственно, и являлся. Тип увлеченно протирал стойку - тряпка перемещалась со скоростью более трех вершков в час.
Полдюжины лениво круживших под потолком крупных зеленых мух.
Не менее зеленая древесная жаба, прилипшая к потолку и внимательно следящая за ближайшими мухами.
Увиденное, похоже, удовлетворило глазки, потому что они скрылись - для того чтобы еще через дюжину вдохов объявиться на пороге, уже вполне обыденно располагаясь на лице своего обладателя - с виду самого обычного селянина в овчинной безрукавке и рваных полотняных штанах.
- О! - При виде вошедшего Шон прервал свой заунывный монолог. - Кажется, для нас есть работенка.
- С чего ты взял? - пробулькал Шах, не отрываясь от похлебки.
- Опыт, малыш, опыт. И эта… как ее… логи… дуги… здравый смысл. За каким еще дохлым гоблином простой крестьянин может появиться в таверне средь бела дня?
- Может, ему тоже захотелось отведать луковой похлебки, - парировал Шах. - И потом, когда ему, по-твоему, появляться здесь? Вечером?
- Хочешь пари? - оживился Шон.
- Все, что я хочу, - вздохнул Шах, - спокойно доесть свою миску похлебки и завалиться спать.
- Малыш, когда я был в твоем возрасте…
- Да-да, учитель, я помню. Ты мог пробежать полсотни верст за день, выпить залпом бочку вина, убить волкобыка ударом кулака промеж рогов и после всего этого еще осчастливить дюжину девственниц… или кобылиц?
- Наглец. - Шон отвернулся, стараясь не допустить в голос веселых ноток. - Юнец, фигляр. Сегодня будешь делать “двойной проход” с цепом.
- Да, учитель. А где мы возьмем цеп?
- Ну-ну, - ухмыляясь, сказал Шон. - Вообще-то это и будет твоим наказанием за дерзость - изготовить хороший боевой цеп.
- А… - начал было Шах.
- Ша, малыш, - оборвал его Шон, разворачиваясь к стойке. - Все потом.
Крестьянин тем временем сумел преодолеть расстояние от двери до стойки и теперь старательно переминался с ноги на ногу - надеясь, очевидно, привлечь таким экзотическим способом внимание хозяина. Учитывая тот факт, что одноглазый пират был глуховат и не всегда отзывался даже на грохот кулаков, переминаться крестьянин мог бы очень долго, если бы Шон не решил ускорить процесс, пнув соседнюю лавку.
Лавка упала. Следом на пол свалился сидевший на ней орк, обдав при этом полтаверны пенным фонтаном. Грохот, взрыв проклятий и гогот двух более удачливых орков привлекли внимание не только хозяина, но и проходившего мимо горного тролля - последний попытался наклониться и заглянуть внутрь таверны, но дверь была слишком низка - по троллиным меркам.
Спустя пять минут, когда все более-менее успокоилось: Шах счистил с себя пену, гном перестал размахивать топором, а орки обзавелись новым бочонком пива за счет заведения, разумеется, - хозяин вернулся за стойку и с удивлением обнаружил перед собой новое лицо.
- Че надо? - недружелюбно осведомился он, не без оснований предполагая, что любой заказ данного клиента не сможет покрыть убыток даже от сломанной лавки, не говоря уж об оркском пиве.
- Э-э… это самое… - выдавил крестьянин. - Нам бы… это самое…
- Ну!
- Это… надо бы… г-г-г…
- Гороховую похлебку?
- Г-г-е-р…
- Германтаны по-окуличски? - сделал вторую попытку хозяин.
- Г-г-г-ерой.
- А-а-а, - с нескрываемым разочарованием выдохнул хозяин, отворачиваясь в сторону.
- Слушай, - прошептал Шах. - Вот почему, сколько уже раз меня, то есть нас, нанимают - и большинство этих… нанимателей такие… недалекие?
- Все просто, малыш. - Шон привстал, примериваясь к новой лавке. - Очень разумный подход. Посылается самый малоценный член коллектива, чья безвременная смерть будет наименее болезненна. Ведь найм героя на самом деле - очень рискованное занятие. Скажем, герой может маяться похмельем, животом или просто быть не в духе. Да что там далеко ходить, сам я, как сейчас помню… Ктрегуруп!
Последнее высказывание Шона относилось к оркам. Покойный герой уже совсем было занес ногу для пинка, который должен был обрушить на этот раз стол, но именно этот миг орки выбрали для того, чтобы подхватить бочонок и, покачиваясь, направиться к выходу.
Между тем крестьянин, похоже, сумел все-таки получить от одноглазого так необходимую ему информацию. Подождав, пока вихляющаяся троица покинет таверну, известив об этом событии округу заунывными звуками боевой песни, он приблизился к покинутому ими столу и присел на край лавки. Разумеется, лавка была немедленно выбита каблуком Шонова сапога, но крестьянин присел на нее столь осторожно, что сумел удержаться на ногах.
Тем временем Шах наконец доел похлебку и, облизав напоследок ложку, с сожалением отставил миску в сторону.
- Вы что-то хотели? - спросил он, стараясь, чтобы его голос прозвучал как можно более дружелюбно.
- Э-э… - Похоже, процесс разговора был на редкость мучителен для крестьянина. Это понял даже Шон.
- Спроси, не нужен ли ему герой, - посоветовал он.
- Вам нужен герой?
Крестьянин истово закивал, явно обрадованный возможностью обойтись без слов.
- Очень хорошо, - вздохнул Шах. - Вам повезло. Я - герой. То есть герой - это я.
Похоже, эта новость не слишком обрадовала его собеседника. Крестьянин отступил на шаг и отчаянно закрутил головой.
- Что с ним? - недоуменно осведомился Шах.
- Осматривает окрестности, - предположил Шон. - В поисках, хе-хе, более подходящих кандидатур.
- Здесь нет других героев, - ласково произнес Шах. - Только я.
Крестьянин закрутил головой еще яростнее.
- Не так, малыш, нет так, - тихонько заметил Шон. - Вспомни, чему я тебя учил.
Шах тяжело вздохнул, поднял миску из-под похлебки и, вздохнув еще раз, с размаху грохнул ею о край стола.
- Меня зовут Шах из Дудинок, - объявил он сжавшемуся селянину. - Я - герой. А ты сейчас отведешь меня к своему старшему… пока я тебе уши не отрезал!

* * *

- Значит, говорите, черепахер? - переспросил Шах. - И все?
- Видят боги! - В поисках божественной поддержки староста деревни Малые Халки Лиллем Крин оглянулся назад, и столпившиеся за его возом селяне дружно закивали. - Один он, господин герой, как перст один! Такая тварь богомерзкая… никакого спасу нет. Агромадного размеру. Скотину жрет, поля топчет… ограду уж три раза проламывал! А оружье наше его панцирь не берет!
- Ловушки пробовали?
- Пробовали, - радостно отозвался староста. - Не идет! За пять саженей чует, будто сквозь землю зрить навострился.
- Да мы уж по-всякому пробовали, господин герой, - прогундосил один из крестьян. - Нешто ж мы совсем без головы. И ямы копать, и туши травленые подкидывать… всяко пробовали. Один раз даже мельничный жернов с холма на него спустили. Думали - все, а он, гад, побарахтался и дальше пополз.
- Че-то не нравится мне тут! - заявил Шон, обходя, воз старосты. Возвышавшаяся на нем мешочная гора, судя по глубоко погрузившимся в грязь колесам, не слишком проигрывала в весе помянутому жернову. - Слишком уж просто. Прибить черепахера - это ж проще, чем гномку соблазнить! Че-то тут не так. Спроси-ка, какого он цвета?
- Цвету? - Крин озадаченно поскреб затылок. - Ну, эта… обычного. Самого что ни на есть черепахерного.
Шон заржал.
- Ты же сам деревенский, малыш, - выдавил он, хватаясь за воз. - Ты должен знать этот неповторимый оттенок.
- Зеленый цвет знаю, - произнес Шах, демонстративно медленно натягивая на правую руку боевую перчатку. - Синий знаю. Желтый. Черепахерного - не знаю. Думайте… уважаемый!
- Ну эта… пятнистый он!
- Эльфийский камуфляж. - Шон продолжал хвататься за живот. - Малыш, я понял - жила-была ручная зверушка маленького эльфа. Однажды ребенку дали краски…
- Какого цвета эти пятна? - подумав, Шах уточнил вопрос. - На панцире.
- А орк его разберет, - сокрушенно сказал староста. - Как бы и зеленые, а как бы и серые. Желтые… тоже местами… и еще такие… как гриб поганый.
- Кажется, я знаю, что это за зверюга, - сказал Шон, разгибаясь. - Болотный черепахер, встречается малость пореже обычного лесного. У него панцирь такой… серо-зеленовато-неопределенный. Отдельные экземпляры порой и в самом деле того… вымахивают. Странно только, что он один - болотные обычно предпочитают селиться стадом.
- Даже не знаю, - Шах попытался придать своему лицу выражение глубокой задумчивости, - стоит ли мне браться за ваше дело. Всего лишь черепахер, никак не подвиг, а так, разминка после ужина. Будь это дракон… орочья банда… или хотя бы мантикор…

Предыдущая страница 9 Следующая страница


Раз герой, два герой 10

- Господин герой! - Лиллем качнулся вперед, словно собираясь рухнуть к сапогам Шаха. - Смилуйтесь, не оставляйте… черепахер… дети малые… последнего не пожалеем.
- Пятнадцать томасов, - быстро сказал Шон.
- Пятнадцать томасов, - повторил Шах.
- Господин герой! - На этот раз в вопле Крина было куда больше неподдельного отчаянья. - Побойтесь богов!
- Вы же сами только что говорили - “последнего не пожалеем”, - мстительно напомнил Шах.
- Дык ведь даже если все продадим, - взвыл староста, - до последней нитки, до зернышка… сами на помост станем… и десяти томасов не наберется!
- А если вы избавитесь от половины мешков за вашей спиной, - парировал Шах, - то наберете все двадцать!
Шон довольно улыбнулся.
- Неплохо начал, малыш, - с одобрением заметил он, забираясь на воз. - Похоже, что-то из моих уроков ты все же запомнил. Давай, торгуйся дальше… а я посмотрю.
Впрочем, особо долго смотреть ему не пришлось. Крин превосходил Шаха как опытом, так и весом - в нем явно было не меньше семи пудов. Также он имел за плечами моральную поддержку в лице стенающих и возносящих к небу руки односельчан - страшные рожи, которые Шон начал корчить своему ученику, компенсировали ее лишь частично. Не прошло и пяти минут, как Шах послал своему наставнику столь умоляющий взгляд, что покойному герою оставалось только махнуть рукой.
- Довольно, - с облегчением произнес Шах, обрывая очередной жалобный вопль старосты. - Хватит. Я согласен. Пять томасов, из них полтора - вперед!
- …внуки наших детей будут голодать, пытаясь… - Настроившийся на куда более долгий спор Лиллем не сразу осознал услышанное. - Что… вы сказали, пять томасов, господин герой? То есть четыре?
- Я сказал: пять томасов и полтора из них вперед. - Шах снова потянулся за перчаткой. - Или… или я отрублю тебе правую ногу и продам ее гоблинам на ужин - в качестве…
- Компенсации, - быстро подсказал Шон.
- …компенсации за потерянное время.
- Г-господин герой изволит шутить, - пробормотал Крин, испуганно глядя, как рука юного героя тянется к рукояти меча за плечом… нет, всего лишь поправить застежку плаща. - Конечно, пять томасов - очень хорошая плата, вполне справедливая. Господин герой был так добр, сжалившись над несчастными бедняками…
- Малыш. - Шон зевнул и начал медленно валиться на бок. - Я тут подремлю немного. Разбудишь, когда тебе надоест этот…
- Деньги! - рявкнул Шах.
- В-вот. Прошу вас, господин герой.
- Что это? - с подозрением осведомился Шах, глядя на протягиваемый ему мешочек.
- Ваши полтора томаса, господин герой.
- Проверь, - посоветовал Шон. Шах медленно потянул завязки мешка, приподнял край ткани, заглянул внутрь…
- Там есть хоть одна монета дороже гвеллера? - осведомился он. - Или такая, которой меньше ста лет?
Шон соскочил с воза и, просунув руку сквозь ткань, позвенел монетами.
- Если меняла даст за эту горсть ящеричной чешуи больше пяти сребренников, - заметил он, - то я буду сильно удивлен. Можно еще предложить их гномам - на вес. Конечно, - с ухмылкой продолжил он, - среди них могут попасться очень древние поделки, за которые какой-нибудь свихнувшийся патриций в Забугорной отвалит не один десяток новеньких полновесных томасов. Но, по правде говоря, я бы не стал рассчитывать на это и тебе, малыш, не советую.
Шах тяжело вздохнул, взвесил на ладони мешок, а затем быстро шагнул вперед - и опешивший староста не успел даже моргнуть, как что-то острое уперлось ему в брюхо чуть пониже пояса. Что именно - он увидеть не мог, потому что рука в боевой перчатке очень крепко взялась за ворот его кафтана.
- У тебя есть выбор. - Шах слегка повернул нож, исторгнув из Крина совершенно детское “ай”. - Либо я увижу цвет твоего золота, в крайнем случае серебра, либо цвет твоих потрохов. Лично я бы предпочел первое. А ты?

* * *

В деревню Малые Халки герои въехали незадолго до полудня, и Шон был этим весьма недоволен.
- Говорю тебе, - в пятый за день раз бурчал он, - надо было выезжать сразу после полуночи. Тогда бы у нас оставался еще день.
- Отвечаю тебе, - устало огрызнулся Шах. - Ты сам превеликое множество раз утверждал, что скачка по ночному Запустенью - не самый приятный способ расстаться с жизнью.
- Для простых путников. Но мы-то с тобой…
- Допустим. - Вышедшая из хижины девчушка лет восьми недоуменно уставилась на героя, оживленно разговаривающего с собственной вьючной лошадью. - Ты можешь делать, что хочешь и когда хочешь, - продолжал Шах. - Так же и я с Лисонькой, - он погладил адскую кобылу по гриве, за что был вознагражден злобно-признательным взглядом, - вполне можем постоять за себя. Но как насчет твоей лошади?
- О ней бы позаботился я!
- Как в прошлый раз?
- Случайность! Просто невезение! Кто мог знать, что эти кустарниковые нетопыри…
- Хватит, - шепотом потребовал Шах. - На нас люди смотрят.
- Плевать, - беспечно отмахнулся Шон. - Настоящий герой волен вести себя как ему угодно. Я знал одного героя, который любил разговаривать со своим ослом. Причем не просто разговаривать, а вести длинные философские дискуссии о…
- Это, случаем, был не тот говорящий осел, которого сотворил магистр Неймикус? - осведомился Шах. - И который потом стал профессором риторики в Дакирском университете?
- Умный, да, - проворчал Шон, спрыгивая с лошади. - Посмотрим, что ты запоешь… Ктрегуруп!
Пролом в стене и в самом деле произвел впечатление не только на Шона, но и на полдюжины селян, уныло чесавших затылки поодаль. Учитывая размеры пролома, а также то, что стена была не деревянным частоколом, как в родных для Шаха Дудинках, а основательным сооружением из дикого камня, Ничего удивительного в этом не было.
- Однако, - заметил Шон, - не ожидал я от нашей зверушки подобной прыти. Такая дырень… Можно подумать, что здесь поработала троица джагернаутов.
- Или горный тролль с хорошей дубиной, - согласно кивнул Шах. - Но следы…
- Следы самые что ни на есть черепахерские. Равно как и, - Шон осторожно тронул носком сапога двух-вершковый холмик, над которым с радостным жужжанием вился десяток крупных мух, - самое что ни на есть натуральное черепахерское дерьмо. А самое главное, - закончил он, - я никогда не слышал про горных троллей, проламывающих каменную стену лишь затем, чтобы добраться до ближайшего огорода.
- Хорошие следы, - сказал Шах, заглядывая в один из упомянутых следов. - Может, попробовать пойти по ним?
- Я и так могу сказать, куда они приведут, - отозвался Шон. - И ты бы мог… если бы воспользовался головой, а не тем, что натер о седло.
- И куда же, о учитель?
- К ближайшему болоту, - отрезал Шон и, развернувшись, направился обратно к своей лошади.
- Что, местных опрашивать не будем?
- Думаешь, они могут сказать что-нибудь полезное? - прищурился Шон. - Мы уже увидели все, что нам было надо… а времени до захода осталось не так уж много. Не знаю, как ты, малыш, а я хочу покончить с этим сегодня - терять два дня из-за каких-то пяти томасов было бы обидно.
- Только не говори, что у тебя уже есть план! - взмолился Шах.
- Конечно, у меня есть план, - Шон озабоченно оглянулся на Шаха, который, закатив глаза, начал потихоньку сползать с Лисоньки. - Эй, малыш, спокойно. Я пошутил. Нет у меня плана.
- Шуточки у тебя, - пробормотал Шах, выпрямляясь.
- У меня пока только идея.
- А у меня от твоих идей изжога! - выпалил Шах. - Ты…
Он осекся, обнаружив, что разговаривает с пустотой. Подковы рыжей вьючной кобылы сверкнули в конце улицы.
Лисонька сумела догнать ее лишь за две версты от древни - хороший результат, если вспомнить, что вьючная имела перед ней очень неплохую фору - ее всадник не весил ни единой унции.
Некоторое время герои молча скакали бок о бок. Шах тщетно пытался прожечь своего учителя гневными взглядами, Шон же с рассеянным видом любовался видом окрестностей.
- Орк с тобой, - не выдержал Шах несколько минут спустя. - Что ты задумал?
- Ха. - Шон мигом перестал изображать из себя ценителя пейзажей. - Я, если помнишь, часть пути провалялся на телегах этих деревенских олухов.
- Выискивая, - пробормотал Шах, - где бы что стырить.
- Что?
- Нет, ничего.
- Так вот, - продолжил свой рассказ Шон. - И на одной мне удалось подслушать разговор двух местных… Чему ты смеешься?
- Просто, - Шах закашлялся, пытаясь замаскировать очередной приступ смеха, - представил, о чем могли разговаривать эти селяне. Я же деревенский, я-то знаю.
- Ты прав, - скривился Шон. - Я чуть не заснул, пока эта парочка трепалась о погоде, а уж когда речь зашла о прополке брюквы! Боги! Никогда не думал, что можно столько времени говорить о прополке брюквы! Эти крестьяне… Мне, простому герою, их никогда не понять! Ковыряться в земле, когда Мир вокруг полон несовершенных подвигов, только и ждущих…
- Идея, - напомнил Шах. - У тебя была какая-то идея.
- Угу. Была. Когда они закончили с брюквой и принялись за соседей, меня сморило окончательно. Я заснул и проснулся - угадай, от чего?
- От бульканья? - предположил Шах. - Один из хлебнул из тыквы… или решил отлить, не сходя с телеги.
- Великан.
Реакция Шаха была великолепной - он успел поднять Лисоньку на дыбы и уже наполовину вытащил меч, когда до него дошло, что слово было произнесено слишком уж будничным тоном.
- Где великан?
- Где-то здесь, - беспечно отозвался Шон. - Поблизости от болот. Это, кстати, нам на руку - не придется делать лишний крюк.
- Ну, для бешеной коровы и пятьсот верст - не крюк, - пробормотал Шах, с неохотой отпуская рукоять. - А на кой орк тебе понадобился великан? Нам ведь все равно заплатят только за черепахера, даже если мы перебьем всех чудищ по эту сторону Буйной Гряды.
- Ха, - выдохнул Шон. - Вот дойдем - увидишь! Я придумал такой… Справа! Летит!
Следующие две минуты оба героя были очень заняты, отбивая атаку стаи жаб-летяг - не меньше полусотни пушистых тварей затаилось на ветках соседнего дуба в ожидании своего будущего обеда.
- Самое обидное, - выкрикнул Шон, мастерским ударом разрубая сразу двух падающих на него, точнее, на не защищаемую с виду лошадь, жаб, - что от этих мерзких тварей никакой пользы! Даже у последнего зомби! Хек! И то может найтись что-нибудь полезное!
- Мы в Дудинках, - Шаху приходилось легче, потому что на его долю доставалось куда меньше жаб - оскаленную морду Лисоньки удавалось миновать от силы каждой третьей, - снимали с них шкурки.
- И как? Хорошо, хек, шли?
- Полгвеллера за дюжину.
- Что ж. - Шон, опустив меч, поймал последнюю из летевших на него жаб на загривок, с силой шмякнул о луку седла, тщательно вытер меч о роскошный полосатый хвост и брезгливо отшвырнул тушку прочь. - Прибыльное занятие. Можешь вспомнить детство… если найдешь хоть пару более-менее целых.
- А они не ядовитые? - озабоченно осведомился Шах. - Лисонька, тпр-ру! Брось эту гадость!
- Насколько я помню, нет, - сказал Шон. - Но ты прав, жрать их действительно не стоит. Мяса мало, кости да пух, сплошное несварение желудка… Слева!
Тварь, выглядящая, как помесь кобры с вороной, тяжело взмахивая крыльями, пролетела мимо героев, шлепнулась на землю и, издав довольное шипение, вцепилась в ближайшую жабью тушку.
- Болотник, - прокомментировал Шон, глядя на трепыхающийся под копытом Лисоньки змеиный хвост. - Мы на верном пути, малыш. Болотники - летуны дерьмовые, так что их родная лужа наверняка где-то рядом.
- Я об этом догадался уже давно, - хмыкнул Шах. - И ты бы догадался, если бы мог чуять эту вонь.

* * *

На розыски обиталища великана у Шона ушло чуть меньше часа - и ровно в два раза больше времени на поиск ведущей к островку, на котором находилось это обиталище, тропы, хотя бы относительно проходимой для лошадей. Относительно - потому что, не обладай покойный герой возможностью вытягивать завязших, стоя при этом на болотной жиже, словно на имперском тракте, дальше первой сотни саженей они бы вряд ли продвинулись.
- Ну и вонища!
- Да, ароматец еще тот, - согласился Шон. - Я, к счастью, не могу его почувствовать, но по твоей роже, малыш… спокойно, не зеленей, тебе это не идет… ну, вот.
- Между прочим, - Шах поднялся с колен и принялся яростно соскребать с них грязь, - это был мой завтрак.
- Да уж, не твоей кобылы, - согласился Шон. - Ладно, малыш, кончай наводить красоту. Не на свидание, гы-гы-гы, с принцессой.
- Пошел ты… учитель!
- Не кипятись, малыш, - примирительно сказал Шон. - Давай лучше побыстрее найдем великана и закончим с этим грошовым делом.
- А что, в этом, - Шах мотнул головой в сторону сооружения, которое можно было бы охарактеризовать, как нечто среднее между хижиной и шалашом, не будь оно сложено из вековых стволов, - его нет?
- В том-то и дело, что нет. Далеко он уйти не мог - уголья в очаге еще тлеют. Но…
- Странно, - насмешливо сказал Шах, - что столь великий следопыт, как ты, не смог отыскать такое, согласись, не самое малозаметное существо.
- Болото.
- И тебе потребовался я.
- Точнее, твоя молодая глотка, - кивнул Шон. - Все, что от тебя требуется, - залезть на один из во-он тех валунов и поорать погромче.
- А чего, - осторожно обходя лужи грязи, Шах подошел к упомянутым Шоном валунам и в замешательстве остановился - валуны располагались в середине очень большой грязевой лужи, - чего орать-то?
- А чего хочешь!
- Ну как знаешь. - Шах оглянулся назад, прикидывая, хватит ли ему пространства для разбега, и прыгнул.
Прыгнул он неудачно. Выбранный им валун оказался неожиданно скользким, и юный герой непременно соскользнул бы с него прямиком в гостеприимно побулькивающие коричневые хляби, если бы подоспевший вовремя Шон не поддержал его… мощным пинком под зад.
Шах одарил его злобным взглядом, кое-как распрямился, расставил ноги и, вдохнув побольше воздуха, изо всех сил заорал:
- Господин великан!
Ответом ему был одинокий вопль выпи. Чуть позже рядом с валуном вспух большой пузырь, с треском лопнул - и накатившая волна смрада едва не сбила Шаха с ног.
- Попробуй еще раз, - посоветовал стоящий у подножия валуна Шон. - У тебя неплохо получается.
Шах подарил своему наставнику еще один злобный взгляд и, зажав нос, распахнул пошире рот:
- Господи-ин велика-ан!
Буль! На этот раз пузырь начал вспухать совсем рядом с Шоном. Шах приготовился зажимать свободной рукой рот, и в этот момент валун у него под ногами внезапно дернулся.
- Учи-и-итель!
Шон качнулся вправо и, не глядя, поймал пролетающего мимо Шаха за шиворот. Не глядя, потому что смотрел он в этот момент на лужу, из которой вслед за пузырем начало подниматься нечто, похожее на… голову великана.
- Хто тут орет?
- Отвечай! - рявкнул Шон, встряхивая обмякшего Шаха за воротник. - Живо!
- Мы! - крикнул Шах. - То есть я! Мы вас искали…
- И не нашли, - насмешливо, точь-в-точь как давеча сам Шах, заметил великан. - Вот уж не думал, что я такой маленький и незаметный.
- Продолжай, - шепотом потребовал Шон. - Говори хоть что-нибудь! Скажи: “Мы не могли предположить, что вы будете в этой луже…”
- Кому грязная лужа, а кому и дом родной, - проворчал великан, опередив уже начавшего раскрывать рот для очередного вопля Шаха. - И ты это… орать не надо. Я хоть и большой, но на слух не жалуюсь… пока. Твоего невидимого приятеля, например, слышу очень даже неплохо.
- Слышишь меня? - уточнил Шон. - Что ж, это упрощает дело.
- Угу, - кивнул великан. - И будет хорошо, если ты поставишь своего друга куда-нибудь за пределы моей любимой лужи и начнешь излагать это самое дело. И побыстрее. Не знаю, как ты, приятель, а я очень не люблю, когда мой послеобеденный отдых прерывают, - великан наклонил голову, пытаясь разглядеть свое пузо, обильно украшенное отпечатками шаховых сапог, - подобным образом.
- Дело простое, - начал Шон, опуская Шаха на чуть менее жидкую, чем в самой луже, грязь. - Тут неподалеку водится здоровенный болотный черепахер.
- Ну, есть такой.
- Не хотел бы ты помочь нам его прибить?
- Не-а. - Великан вытащил откуда-то из-за валунов небольшую дубинку, внимательно осмотрел ее и принялся с упоением ковыряться в зубах. - Худа-то идти, чего-то делать… Какого орка?
- Как насчет черепахерного супа?
- Черепахерного супа? - переспросил великан. - Уже лучше. Супа я не жрал уже давненько… эти черепахеры хоть не очень проворные, но чутье у них что надо… никак не удается подкараулить.
- Вот видишь, - с энтузиазмом подхватил Шон. - А мы как раз можем …
- Я сказал “уже лучше”, - перебил его великан, - а не “хорошо, согласен”. Черепахерный суп - это, в общем-то, неплохо, но тащиться только ради него…
- И бочонка вина, - вкрадчиво сказал Шон.
Великан вытащил дубинку из пасти и с интересом уставился на то место, откуда доносился голос покойного героя.
- Вино из черепахера? Гмы-гмы, я с интересом посмотрю, как ты будешь его добывать.
- Правда, ради вина придется поработать немного больше, - пояснил Шон. - А именно - оттащить панцирь поближе к дороге, где и произведем обмен. Нам - панцирь, тебе - вино, все по-честному.
- Когда эти слова произносит человек или гоблин, - проворчал великан, - у меня враз начинают чесаться кулаки.
- Так да или нет?
- Да, орк тебя побери, да, - прогудел великан, с чавканьем выдираясь из лужи. - Тебе, приятель, кем бы ты ни был, просто отвратительно повезло. Две недели назад у меня кончилась последняя бочка тролльей бормоталки.

* * *

Можно сказать, что болото, где находились герои, могло бы привести в восторг любого художника - при том непременном условии, что в палитре у этого художника остались только зеленая и коричневая краски. Такого буйства вариаций именно этих двух цветов, пожалуй, нельзя было найти ни в каком другом месте Запустенья. Даже болотный туман, и тот благодаря многочисленным ядовитым испарениям имел явственный зеленоватый оттенок.
В такой же восторг, наверное, могли бы прийти также профессора ботанического факультета Дакирского императорского университета, воочию убедившись, сколько видов разнообразнейшей дряни может вырасти из самой обычной болотной жижи.
- Он где-то поблизости! - уверенно сказал Шон. - Нутром чую.
- Ну так сходи и посмотри! - огрызнулся Шах. Сам он чувствовал себя отвратительно - грязный, промокший, голова от этой вони на куски раскалывается, в желудке… Впрочем, есть ему тоже не хотелось. Уже не хотелось.
- Какая красота! - Шедший позади великан с натужным “экх” перекинул палицу, тонкий конец которой был приблизительно втрое толще Шаха, с левого плеча на правое и продолжил: - Каждый раз, когда оглядываюсь вокруг, просто душа поет. Разве может быть в Мире что-то прекрасней вида вечернего болота?
- Вид на кучу троллиного дерьма, - пробормотал Шах. - А еще…
- Тихо.

Предыдущая страница 10 Следующая страница


11 Андрей Уланов

Шах с великаном дружно замерли. Шон медленно сошел с тропы и растворился в окружающем тумане.
- Есть, - сообщил он, появляясь три минуты спустя. - Очень удачно. Там, впереди, есть небольшой островок, как раз чтобы нашему большому другу было где развернуться, а в сотне шагов от него пристроился наш будущий трофей. Действительно, туша что надо.
- И, - шепотом осведомился Шах, - каков же будет наш, то есть твой, план?
- Тебе же раньше не нравились мои планы, малыш?
- Они мне и сейчас не нравятся, - отозвался юный герой. - Но раз уж ты завел нас сюда… давай выкладывай, есть ли что у тебя на уме? На мой взгляд, самое время.
- У меня есть план, - сознался Шон. - Очень простой. В то время, пока наш большой друг прячется, - Шах оглянулся и скептически обозрел массивную фигуру великана, - по мере своих возможностей на одной стороне островка, ты выходишь на другую, ту, что ближе к черепахеру…
- И?
- И начинаешь хлопать в ладоши, - закончил Шон. - Как можно громче.
- Это все?
- Да.
Шах и великан обменялись недоумевающими взглядами.
- Я, конечно, охотно допускаю, - начал великан, - что мои познания об окружающем нас Мире весьма ограничены и полны пробелов. Но о том, что черепахера можно приманить на звук аплодисментов, лично я слышу впервые. Ты уверен, мой невидимый друг, что не перепутал его с бродячей танцовщицей?
- Уверен, уверен, - ухмыльнулся Шон. - Главное, чтобы мой ученичок не жалел ладоней, а уж о том, чтобы черепахер ринулся на этот звук сломя панцирь, я позабочусь.
- Не нравится мне все это, - вздохнул Шах. - Ох, как не нравится.
- Пожуем - увидим, - великан сделал несколько пробных замахов дубиной, вызвав этим небольшой ураган и негодующее шипение Шона. - Пусть только этот черепахер окажется меньше чем в пяти саженях от твердой земли…
- Тихо! - скомандовал Шон. - Вот остров. Я пошел вперед. Крикну, когда начинать.
- Слушай, - прошептал Шах, глядя как его учитель снова растворяется в бледно-зеленой пелене. - Можно тебя кое о чем спросить?
- Спрашивай.
- Что ты делал в этой луже, когда мы пришли? То есть, - поправился он, - это, конечно, как ты сам сказал, твой дом, но ведь у тебя есть еще и настоящий дом, тот, что из бревен, а лужа…
- Медитировал.
- Чего-о?
- А заодно принимал грязевую ванну, - сказал великан и, с ухмылкой глядя на отвисшую челюсть Шаха, добавил: - Эта грязь на самом деле обладает совершенно потрясающими свойствами. Она исцеляет раны, омолаживает тело, веселит душу… Почему, думаешь, мы, великаны, такие…
- Ты хочешь сказать, - поражение пробормотал Шах, - что вы вырастаете такие большие из-за… грязи?
- Не совсем, - поправил его великан. - Я хотел сказать, такие веселые и неунывающие. Самые довольные жизнью существа в Запустенье - это мы, драконы…
- …и, пожалуй, свиньи, - закончил он после непродолжительного раздумья.
- Ша-ах! - донеслось из тумана. - Да-ава-а-й!
Шах зажмурился, развел пошире руки и… хлопнул. Произошло ровным счетом ничего.
- Ну, ты что, заснул там? - донесся из тумана негодующий голос Шона. - Хлопай!
Шах пожал плечами, проверил завязки перчаток и принялся старательно хлопать.
После пятнадцатого хлопка из пелены тумана донеслось звучное “чавк”, после чего прямо на Шаха выбежал Шон, а следом за ним показалась…
- Какой здоровый…
- Беги, идиот!
Но Шах словно зачарованный стоял на прежнем месте, глядя, как огромная беззубая пасть приближается к нему, раскрываясь все шире, шире…
Буммм!
Удар великана был хорош! Он не только вколотил голову черепахера глубоко внутрь панциря, но и заставил всю бронированную тушу взмыть в воздух и громко - плюх! - рухнуть на спину в доброй дюжине саженей от островка.
- Тебе что, жить надоело?
- Я просто ждал, пока он подойдет поближе, - недоуменно отозвался Шах. - Он же такой большой и неуклюжий… отклонился и рубанул разок по шее.
- Ага, - прищурился Шон. - И так раз сто. Ты хоть знаешь, что у него на шее…
- Прежде чем устраивать драконьи разборки, - заметил великан, роняя наземь здоровенную связку просмоленных канатов, - вы бы сначала сходили да привязали нашу добычу… пока она не утопла к оркам.
- И то верно, - согласился Шон. - Пошли, малыш.
- Легко сказать, - пробормотал Шах, осторожно пробуя ногой ближайшую кочку. - Не все, знаешь ли, умеют ходить по воде.
- Не нуди, малыш. Я же не заставляю тебя летать.
- Да? А по-моему… - В этот момент кочка накренилась, и Шах мигом оказался по пояс в воде. Вода была… холодная.
- Ты что-то хотел сказать, малыш? - осведомился Шон, вытягивая юного героя за шиворот.
- Я х-хотел сказать, - отстучал зубами Шах, - что м-мне порой кажется, т-ты именно этого от-т меня и д-добиваешься.
- Чего “этого”?
- Ч-чтобы я р-расправил к-крылья и у-улетел к-к орк-ку.
- Спокойно, малыш. Осталось совсем немного. Сейчас мы разведем костер…
- Н-ну уж нет! - Хотя лучи солнца и не могли пробить туман, составить хоть какое-то представление о времени суток они все же позволяли. - Я л-лучше еще д-двадцать верст на пузе п-проползу, но н-на ночь здесь н-не останусь!
- Как скажешь. - Шон вытащил Шаха на ближайшую к черепахеру кочку и, предоставив ученику самостоятельно заниматься выливанием воды из сапог и бормотанием проклятий, озадаченно оглядел свой охотничий трофей.
- Я и не думал, что он будет настолько большой, - признался он. - Такая туша… не всякая телега выдержит.
- П-привязывай!
- Не ори на меня. Как думаешь, привязывать за две лапы или хватит одной?
- Б-быстрее.
- Вот видишь, малыш, - заметил Шон, накидывая петлю на правую заднюю лапу. - Ты злой, мокрый, замерзший, а все от чего? От того, что у тебя во фляжке обычная родниковая вода, а не настоящая живительная влага вроде “огненной отрыжки”. Хлебнул бы сейчас пару глотков и был…
- Тихо.
- Что случилось-то? - шепотом осведомился Шон минуту спустя.
- Я слышал плеск, - также шепотом отозвался Шах. - Где-то… где-то поблизости.
- И все? - облегченно сказал Шон. - Брось, малыш. Странно было бы, если бы ты ничего не слышал. В конце концов, мы ведь не единственные на этом болоте…
- Вот, - перебил его Шах, вскакивая на ноги. - Опять. Слышал? Совсем рядом. И с той стороны тоже и с…
Ш-ш-ш-ш!
Шипение было очень громким, а издавала его пасть черепахера, высунувшаяся из тумана совсем рядом с героями. Справа от него маячило еще одно темное пятно.
- Бежим!
- Куда? - простонал Шах, глядя на еще одного черепахера, появляющегося как раз на пути к спасительному островку. - Мы окружены.
- Тогда, - завопил Шон, подхватывая юного героя левой рукой за ворот куртки, а правой - за пояс, - учись летать!
- А-а-а!
В какой-то миг воспарившему в воздух Шаху показалось, что он перелетит через панцирь и с лету воткнется головой в болотную жижу. Но верхнюю точку траектории полета он уже прошел, поэтому верхушка панциря стремительно приблизилась к нему и…
- О-о-о-у! Ой-ой-ой-ой! - Шах хотел бы орать громче, но не мог это сделать - каждая попытка набрать воздух для вопля отзывалась в груди острым уколом боли. Затем он обернулся, увидел приближающуюся к нему очередную пасть… и в следующий миг уже снова летел, даже в полете быстро-быстро перебирая ногами.
Шмяк!
Это приземление было чуть более удачным, чем предыдущее, - возможно, благодаря мягкой почве островка. Шаху удалось отделаться всего лишь левым запястьем, неудачно выставленным перед собой, и… левой же ногой, которая на попытку опереться на нее отозвалась волной такой дикой боли, что Шах едва не взвыл на все болото.
Он оглянулся назад. Черепахеры - всего их было пятеро - дружно ползли к островку, причем делали они это явно быстрее, чем смог бы он в своем нынешнем состоянии. В его состоянии ему оставалось только…
- Ну, кто тут маленьких обижает? - дружелюбно осведомился великан, вставая из кустарника. - Ай-яй-яй.
Дубина великана осталась лежать на берегу. Вместо нее великан использовал ближайшего черепахера - подняв его и с размаху опустив на следующего в ряду.
Хрясь!
- Ты это, - проворчал Шон, вылезая из-под образовавшейся горки. - Поосторожней с панцирями-то.
Трое оставшихся черепахеров дружно развернулись и попытались скрыться в тумане. Однако великан уже успел подобрать дубину…
- Уф-ф, - тяжело выдохнул он полминуты спустя, опуская ее. - Сдается мне, я запасся недели на три… а то и четыре.
После этой фразы над островком повисла тягостная тишина, которую нарушил - две минуты спустя - насмешливый голос Шона.
- Я же говорил, что болотные обычно предпочитают селиться стадом.

* * *

- Дык кто бы мог подумать? - безграничному удивлению на роже Лиллема Крина мог бы позавидовать любой бродячий мим. - Цельных шесть тварей! Ай-яй-яй! Но, всеми богами клянусь, господин герой, мы об этом ни…
- Уважаемый, - брезгливо поморщился Шах. - Если уж собрались клятвопреступничать, так хоть не сжимайте этот несчастный желудь так явно. Стыдно, господин староста… детская примета…
Побагровевший Крин медленно, нехотя разжал кулак.
- Я вам…
- Хватит! - рявкнул Шах. - Я пришел сюда не за этим!
- Как скажете, господин герой, - пробормотал староста, приседая и пятясь назад. - Как вам будет уго…
- Деньги!
- Деньги?! - Лиллем зачем-то огляделся по сторонам. - Какие деньги?
- Мои! Деньги! - Шах мотнул головой в сторону валявшейся перед крыльцом головы черепахера. - Три с половиной томаса, как и было договорено!
- Ваши… ах да! - Староста оглянулся снова, и на этот раз Шах последовал его примеру - как раз вовремя, чтобы увидеть полдюжины крестьян, с угрожающим - как им казалось - видом расположившихся поперек улицы. Впрочем, их отвага не распространялась настолько далеко, чтобы рискнуть приблизиться к Лисоньке ближе, чем на три сажени.
- Тут это, - убедившись в своем численном превосходстве, Лиллем разогнулся и даже собрался было скрестить по своей всегдашней привычке руки на пузе, но вовремя вспомнил, что ему, очень даже вероятно, сейчас придется бежать, и бежать быстро. - Насчет ваших денег… мы…
- Можете не продолжать, - перебил его Шах, к немалому удивлению Крина, отнюдь не выглядевший удивленным… или разъяренным. Юный герой казался… веселым?
- Я ожидал от вас подобной шутки. В самом деле: зачем платить за уже сделанную работу?
- Ваша правда, - степенно кивнул староста и, спохватившись, забубнил: - Но, господин герой, мы ж, это самое…
- Знаете, - улыбаясь, сказал Шах. - Вы ведь далеко не первые, в чьи тупые башки приходят подобные мысли - обмануть героя. Пока что это никому не удавалось, но, кто знает, может, как раз у вас и получится?
- …дети малые…
- Дети, - одобрительно кивнул Шах, направляясь к Лисоньке, - это хорошо. Я им даже кое-что оставлю… на память.
С этими словами герой достал из притороченного к седлу мешка нечто, заботливо завернутое в листья кувшинок, опустил на землю, медленно развернул - и взорам столпившихся вокруг селян предстало большое зеленоватое яйцо.
- Вот. - Шах разогнулся и осторожно подтолкнул яйцо в сторону опешившего старосты. - Держите. Можете играть, можете поджарить. Мне оно теперь без надобности, а если что - там, где я его взял, осталось еще две дюжины.
- Ч-ч-его это? - враз охрипшим голосом осведомился Лиллем.
- Это, - голос Шаха можно было намазывать на хлеб вместо масла, - яйцо черепахера. Почти высиженное. Недельки через две, - Шах нарочито медленно вдел ногу в стремя, подтянулся и, оказавшись в седле, закончил, - из него появится новый маленький черепахер.
- Дык он… - выдохнул один из крестьян, молодой еще парень лет двадцати с небольшим, делая шаг вперед и занося над головой косу.
Шах небрежно тронул поводья. Лисонька недовольно мотнула головой и издала низкое, пробирающее до костей рычание, одновременно демонстрируя всем желающим два ряда острейших клыков.
Крестьян, перегораживавших улицу, словно ветром сдуло - кроме парня с косой, который с размаху шлепнулся на зад и, не сводя глаз с оскаленной морды адской кобылы, быстро пополз вдоль улицы.
- Господин герой!
- Что еще, уважаемый?
- Ваша взяла, господин герой. - Лиллем испустил тяжкий вздох, стоивший ему не меньше трети объема пуза. - Заплачу я вам ваши три с половиной томаса… последнее наше достояние.
- Лучше бы оно, уважаемый, было не последнее, - посоветовал Шах. - Вам ведь еще героя нанимать, чтобы он кладку разорил.
- Ды… - у старосты перехватило дыханье, и он обессиленно привалился к стене хижины.
- Дело ведь ой как непростое, - продолжал рассуждать Шах. - Яйца черепахеры откладывают в нору и хорошо маскируют. А болото ваше на редкость гнусное даже для Запустенья - ну, да вы и сами знаете. Меньше, чем за десять томасов, навряд ли кто за такое возьмется. Разве что совсем добрый герой попадется… вроде меня.
- Ты… - прохрипел Крин. - Это… чего хочешь?
- Дать вам бесплатный, - слово “бесплатный” Шах выделил особо, с явным удовольствием, - совет. Наймите меня. Я уже тут, посылать за мной никого не нужно. И работу свою, как вы уже могли убедиться, - герой кивнул на голову черепахера, - выполняю. За пять томасов, выплаченных вперед, я, наверное, возьмусь найти эту кладку… еще раз. - Разумеется, - добавил он, - нанять меня вы сможете только после того, как уладим все наши…
- Имущественные разногласия, - подсказал Шон, сидевший на крыше соседней хижины и прямо-таки лучившийся довольством.
- Имущественные разногласия, - повторил Шах. - Именно так.
- Браво, малыш! - выкрикнул Шон. - Мои поздравления. Растешь прямо на глазах.
Шах отвесил в его сторону шутовской поклон.

* * *

- Тридцать два… тридцать три… - Оба героя внимательно следили за растущей стопкой сверкающих кругляшей. - Тридцать четыре. И, - гном убрал кошель из черной замши за пазуху и отвязал от пояса другой, побольше и из простой кожи, - двенадцать сребреников.
За шесть панцирей болотного черепахера, из коих два пробитых. Все, как и было договорено.
- Воистину так, - согласился Шах, сгребая монеты со стола. - Было приятно иметь с вами дело, достопочтенный Кирутлик. Не желаете ли вина?
- Благодарю, - степенно кивнул гном. - Мне также было приятно иметь с вами дело, господин Шах. Вы проявили себя с наилучшей стороны. Точно в срок и обговоренное - качества, достойные гнома. К сожалению, вынужден отказаться от вашего любезного приглашения. Дела-с.
- Жаль, - вздохнул Шах, пододвигая к себе кубок старого фалернского.
- Мне тоже. Надеюсь, однако, нам еще представится такая возможность. Да, господин Шах, если вам вновь потребуются подобные услуги…
- Я непременно обращусь к вам, - заверил гнома Шах.
- Равно, - сказал гном, - если вам потребуются услуги кого-либо из моих собратьев… с удовольствием рекомендую вас им. Желаю приятно провести время.
- Подумать только, какой вежливый гном, - пробормотал Шах, заглядывая в кувшин.
- Профессия обязывает, - пояснил Шон. - Что, по-твоему, можно сделать из черепахера? Всякие гребни… заколки… женскую дребедень. Но это дорогая дребедень, а, значит, нашему другу Кируглику приходится общаться далеко не с последними дамами, и не только по эту сторону Бугра.
- Видимо, его общение протекает успешно. - Шах задумчиво взвесил на ладони заметно потяжелевший кошель. - А от его успеха кое-что перепало и нам.
- Так сколько мы всего заработали на этом деле, малыш?
- Щас сочту. Десять томасов от Малых Халок…
- …чтоб им вовек не похмеляться!
- …и тридцать четыре томаса двенадцать сребреников от гнома. Что в сумме составляет сорок четыре двенадцать. Это в плюс.
- Неплохо, правда, - осклабился Шон. - А ведь вначале дело казалось таким…
- В минусе же, - продолжил Шах, - два томаса пятнадцать сребреников за шесть бочонков вина с учетом оптовой скидки и некоторой прокислости продукта, сорок семь сребреников за найм тягловых волкобыков, потребных для вывоза панцирей, их возчики, каждый по восемьдесят гвеллеров и…
- Случайность!
- Девяносто три сребреника пятьдесят гвеллеров на новую вьючную лошадь, - торжествующе закончил Шах. - Причем последняя трата потребовалась исключительно потому, что какому-то…
- Просто невезение! Мне и так пришлось из-за него провести сутки в обществе этого болотного философа. Кто же мог знать?..
- Господин герой!
- Клянусь орком, - удивленно сказал Шон, отодвигаясь. - Вот у кого не чаял…
- Господин герой! - Лиллем Крин наконец сумел протиснуть свое пузо через толпу и с облегчением плюхнулся на лавку напротив Шаха. - Какая удача. Удача, что мне посчастливилось увидеть вас.
- Признаться, - пробормотал Шах, - я-то не ожидал увидеть вас… по крайней мере так скоро.
- Я тоже, - враз помрачнев, выдохнул Крин, - но, увы. Случилось… Я не помешаю вам? Мне показалось, вы с кем-то беседуете.
- С кувшином вина, - поспешно сказал Шах, опрокидывая себе в горло остатки фалернского. - Пустым. А что стряслось-то?
- Беда, - сокрушенно произнес староста. - Кара богов. Бедствие. Чума на наши головы.
- Неужто остался еще один черепахер?
- Что? Нет, их вы перебили подчистую, - пробормотал Лиллем. - Их и в самом деле было шесть… вы уж, господин герой, не гневайтесь…

Предыдущая страница 11 Следующая страница


Раз герой, два герой 12

- Забудьте, - махнул рукой Шах. - Я же говорил, не вы первые… да и, наверняка, не последние.
- А горе наше такое… - Голос старосты звучал все тише и тише. - После вашего отъезда… дня через два…
- Кажется, - задумчиво пробормотал Шон. - Я догадываюсь… я знаю, что случилось.
- …к нашей деревне вышел великан.
- Дальше можете не продолжать. - Шах яростно потряс кувшин. - Я и так знаю, что он… что обычно говорят в подобных случаях. - И теперь вы хотите, чтобы я его…
- Скажу прямо, господин герой, нам ох как нелегко было решиться на это, - вздохнул Крин. - Но его требования… а вы все ж, как бы там ни было, хорошо поработали на нас…
- К сожалению, - выдавил Шах, косясь на сползающего под стол Шона, - в этот раз я не смогу вам помочь. Я… меня уже наняли, и завтра утром… то есть сегодня вечером я… мне надо бежать.
Он вскочил и, слегка покачиваясь, начал продираться к выходу из трактира.

Глава 5
СВЯЩЕННОЕ ЧИСЛО

Все началось с найденной Шоном карты.
Точнее, началось все с того, что на муходольском постоялом дворе, где вознамерились заночевать герои, не нашлось свободной комнаты. Нашлась лишь комната с гномом-полукровкой, который за десять гвеллеров согласился предоставить в полное распоряжение Шаха две сажени пола вкупе с имеющейся на них подгнившей соломой.
К сожалению, как очень скоро убедились оба героя, в список предоставленных гномом услуг входил также и звучный храп. А еще - посвистывание, хрипение, порыкивание, причмокивание и пускание ветров.
Первой инстинктивной реакцией героев было дружное хватание за нож - один и тот же, на поясе у Шаха, - дабы свести издаваемые полукровкой звуки к непродолжительному бульканью. Но, поразмыслив, от столь радикальных мер было решено воздержаться.
Спустя какое-то время Шах все же сумел заснуть - его молодой организм оказался менее восприимчив к неблагоприятным местным условиям, а мающийся от нечего делать Шон решил заняться досмотром вещей - сначала соседа по комнатушке, а после - пожитков у полукровки было немного - остальных постояльцев.
Карта обнаружилась на грязном дорожном мешке, подложенном под голову мирно - если не считать всегдашнего злобного оскала - спящего в соседней комнате гоблина. “На” - потому, что карта была выполнена на полотне и, будучи пришитой лицевой стороной, изображала собой самую обычную заплату. Если бы Шон не просунул руку прямо сквозь нее, вряд ли кто-нибудь узнал в ближайшее время о существовании не самой незначительной в Муходоле тайны. Гоблин по крайней мере практически наверняка не подозревал об этом - многочисленные пятна крови, еще не успевшие до конца побуреть, указывали на то, что предыдущий владелец мешка имел очень мало желания расставаться как с самим мешком, так и прилагающейся к нему историей.
Подумав, Шон вернулся в предыдущую комнату, позаимствовал у свернувшегося в уголке уличного воришки двухгвеллерную монетку с заточенными краями и, не торопясь, начал отделять карту от мешка.
Завершив сей нелегкий труд, он вернулся к Шаху, осторожно сложил добычу во внутренний карман куртки юного героя и, обзаведясь таким образом чувством выполненного долга, быстро заснул.
Спал же покойный герой крепко, а посему проснувшийся Шах успел чихнуть целых три раза и только потом с удивлением уставиться на непонятный лоскут, в который он только что…
- Спрячь! - прошипел Шон. - Спрячь немедленно!
- А что…
- Спрячь!
Шах, пожав плечами, вытер лоскут о солому и, свернув, спрятал обратно.
- Собирайся живее, - скомандовал Шон. - Пойдем выберем местечко поспокойнее…
- А завтрак?
- Подождет.
- Тебе-то легко говорить, - пробормотал Шах, потягиваясь. - А у меня, знаешь ли, на пустой желудок голова думать отказывается.
- У нее и на полный не очень-то получается, - отозвался Шон. - Шевелись давай… ученичок.
Укромное местечко отыскалось на задворках постоялого двора. Куча разнообразного мусора надежно заслоняла приглянувшийся героям закуток со стороны улицы, а наличие поблизости выгребной ямы также благоприятствовало их замыслам - струившийся из нее аромат более-менее гарантировал отсутствие любознательных прохожих. Шах даже сумел выбрать из мусорного завала два относительно целых бочонка, на одном из которых он расстелил карту, а на втором примостился сам.
- Ну и?
- Что?
- И что это?
- Карта, малыш, карта.
- Надо же, - медленно процедил Шах. - Кто бы мог подумать? Я-то уж точно бы сам не догадался. Может, ты сумеешь поведать об этом мятом лоскутике еще что-нибудь интересное, о учитель?
- Это определенно Запустенье, - вцепившийся, как это иногда бывало с ним в минуту глубокой задумчивости, в собственную шевелюру Шон не обратил внимания на иронию юного героя. - Смотри… вот это явно верховья Обжоры… Буйная гряда… а вот и сам Муходол.
- Ты уверен, что это не раздавленная муха?
- Я видел по меньшей мере сотню карт, на которых он обозначен этой пик… закорючкой. Сам гляди - вот переправа, вот Людоедское Поле, за ним…
- Ну хорошо, - согласился Шах. - Допустим, это и в самом деле карта. Я даже готов согласиться, что на и впрямь намалевана часть Запустенья. И? Что в этой карте такого, из-за чего я должен был лишаться завтрака? Место, обозначенное непонятной красной загогулиной? Которое находится у орка на затылке?
- Не нуди. - Шон склонился над картой, старательно изучая блеклые закорючки. - Где-то я их видел, эти руны… определенно, не гномский… и не староэльфийский…
- Можно подумать, ты владеешь староэльфийской письменностью, - съязвил Шах.
- Не владею, - согласился Шон. - Но как их руны выглядят, я знаю. Да и ты знаешь, если хоть раз смотрел на пряжку собственного пояса. А эти значки…
- Почему бы тебе не обратиться к кому-нибудь более грамотному? - предложил Шах, пробуя поддеть ногтем бронзовые заклепки на упомянутой Шоном пряжке. - Знаешь, как говорили в таких случаях у нас, в Дудинках? Если хочешь что-то узнать - спроси эльфа. Нет эльфа, спроси жреца. Нет жреца…
- Точно! - выдохнул Шон. - Вспомнил. Храмовая тайнопись, вот что это за закорючки!
- Час от часу не легче.
- Пойдем. - Шон разогнулся и настороженно огляделся по сторонам. - У нас мало времени.
- И куда же мы пойдем? - осведомился Шах, сматывая карту.
- На ярмарку, - ответил Шон. - Вчера я видел там лавку каллиграфа.
- А он-то нам на кой орк?
- Не нам, - покачал головой Шон. - Тебе. Ты купишь у него тушь, тонкую кисточку и дюжину шелковых лоскутков. А потом займешься изучением храмовой тайнописи.
- Что-о-о? - взвыл Шах. - Их же не меньше трех тысяч видов!
- На самом деле меньше, - “успокоил” его Шон. - Основных сотни четыре… наберется… я думаю.
- Угу, - кивнул Шах. - И на каждый по десять лет в храмовой школе… Я что, так похож на дракона?
- Спокойно, малыш, - примиряюще сказал Шон. - У меня уже есть план.
- Не-е-ет! - простонал Шах.

* * *

- И что теперь? - осведомился Шах, тоскливо глядя на исчерканные дрожащей рукой бродячего жреца Бивиса лоскутики. - Ты считаешь, этот пьяный бред стоил трех сребреников?
- Мне показалось, он был трезв, - озадаченно произнес Шон, глядя вслед удаляющемуся жрецу. - Идет ровно, не качается…
- Он был трезв… в том смысле, что в его жилах было меньше вина, чем обычно. Ты лучше сюда посмотри.
Шон мельком взглянул на лоскутки и нахмурился.
- Ты уверен, что правильно перерисовал наши закорючки, малыш?
- Уверен! - огрызнулся Шах. - Так же как в том, что я с утра не держал во рту ничего похожего на жратву! Подумать только! Битый час я, высунув язык, горбатился над этими…
- Потише!
- …орком деланными лоскутиками, а теперь ты спрашиваешь: уверен ли я? Да я… - Шах вскочил из-за стола, одним движением сгреб с него в мешок все, что лежало на столе, и направился к выходу из шатра.
- Эй, малыш, - озабоченно нахмурился Шон. - Далеко собрался?
- К ближайшей обжорке, - не оборачиваясь, отозвался юный герой.
- Ну-ну, - неуверенно сказал Шон. - Давай. Я пока подумаю.
Шах, также не оборачиваясь, продемонстрировал ему общепринятый в Запустенье жест, рекомендующий собеседнику немедленно удалиться в ближайшее укромное место, дабы предаться четырем извращенным занятиям одновременно. Стоящий позади Шона орк, к несчастью для себя, также глядевший в сторону выхода, немедленно воспринял его на свой счет и, дико взревев, бросился вперед… лишь затем, чтобы немедленно растянуться на земле, напоровшись на удачно подставленную покойным героем подножку.
- Становлюсь мастером, - проворчал Шон, утихомиривая начавшего было подниматься орка ударом кулака по макушке. - Раньше, бывало, подсечки мне не удавались…
Он нагнулся было к поясу поверженного орка, но его опередил какой-то оборванец, рванувший кошель и тут же скрывшийся в проходе между шатрами. Следом за ним устремились двое соплеменников упавшего, зацепив - и оборвав - по дороге три из четырех возможных веревок. Затем до привычно навострившего уши покойного героя донеслось звучное “бумм”, рев тролля, ослиное ржание, треск файербола… и примерно три минуты спустя, когда насытившаяся зрелищем толпа начала разбредаться, оживленно комментируя увиденное, - вопли стражников.
За эти минуты Шах успел насытиться до такой степени, что, увидев проходящего сквозь полог обжирального шатра Шона, ограничился всего лишь недружелюбным “а, приперся!”.
- Дай-ка мне еще раз все эти тряпки.
- Ыди трят, - просипел Шах, не отрывая зубов от куриной ножки.
- Ты сидишь в углу, один за столом и спиной к остальным, - усмехнулся Шон. - Давай, выкладывай.
- Ым змы.
- Я вот что подумал, - сказал Шон, осторожно разворачивая лежащий на столе мешок горловиной к себе. - А что, если мы давали старому пьянчуге лоскутки не в том порядке? Вдруг значение слова зависит и от его места?
- Ышк сжно.
- Что-что?
- Слишком сложно, - повторил Шах, отставляя кубок. - Ты сам говорил, что это не живой язык, а всего лишь дурацкая аб.. аберко… троллиное дерьмо, выдуманное жрецами орк знает какого свихнутого божка. Думаешь, они стали бы рвать пупок лишний раз?
- Почему бы и нет, - пожал плечами Шон, раскладывая шелковые лоскутики вдоль края стола. - У жрецов не так уж много насущных дел. Если они вбили себе в тупые бритые башки, что таким способом сумеют восславить своего повелителя…
- Смотри, - продолжил он, разворачивая карту. - Самая первая надпись. Четыре закорючки. Эта… эта… эта… и вот эта. Что получается?
- Хрень! - твердо сказал Шах. - Большой вес… правлен… делать сильнее… шевелящий конечностями. Бред пьяного муравья!
- Погоди-погоди… - Шон второй раз за утро запустил пятерню в собственные рыжие патлы. - Ведь у закорючки может быть и не одно значение. Вес, большой вес… тяжесть… тяжело… тяжелый… тяжелое направление?
- По-моему, эту карту рисовал безумец, - настороженно заметил Шах. - И это безумие заразно!
- Тяжелый путь! - выкрикнул Шон. - Тяжелый, путь осилит идущий!
- Бред! - покачал головой Шах. - По-твоему, стало хоть немного понятнее?
- Нет, - признал Шон. - Но так это больше похоже на то, как изъясняются жрецы.
- Ну-ну, - скептически прищурился Шах. - У тебя еще есть целых двадцать девять надписей.
- Найти бы местечко поспокойнее, - вздохнул Шон. - Да где ж его возьмешь, во время ярмарки… хотя…
- Только не план!
- Спокойно, малыш. - Шон принялся собирать лоскутики в аккуратную стопку. - В двух шатрах справа стоит маленькая желто-зеленая палатка. На вывеске перед ней написано “Экзотические танцы Зарины”, но, сдается мне, танцует эта Зарина исключительно лежа. Дашь ей пару сребреников…
- Нет! - взвизгнул Шах.
- Тише, - прошипел Шон, - на тебя полшатра обернулось. Так вот, дашь ей пару сребреников и прикажешь, чтобы она… занялась чем-нибудь.
- А если она спросит, что я собираюсь делать?
- Скажи, что ты собрался заняться тем, что давеча посоветовал мне, - хмыкнул Шон. - Или нет, скажи лучше, что ты должен исполнить обряд своей веры.
- А если она попытается подсмотреть?
- Сколько угодно, - отозвался Шон. - Она увидит, что ты раскладываешь обрывки с непонятными надписями и при этом чего-то бормочешь. Поверь, малыш, это будет далеко не самый странный обряд, который мне приходилось видеть.
- А если…
- Заткнись и иди.
Обитательница желто-зеленой палатки оказалась черноволосой смуглой девушкой, всю одежду которой составляли жемчужное ожерелье на шее и тоненькая цепочка с дюжиной амулетиков - от дурных болезней и нежелательной беременности, со знанием дела пояснил Шон, - вокруг бедер. Изложенную запинающимся Шахом просьбу она выслушала без всякого удивления.
- Очень кстати, - заметила она, когда покрасневший до корней волос юный герой сумел вытолкнуть из себя последние слова. - Боров, что был до тебя, едва не вытряс из меня душу. Так что я даже, - девушка нерешительно потянулась к сундучку, на крышке которого было расставлено полдюжины разнокалиберных песочных часов, - сделаю тебе скидку. За два сребреника - сорок минут. Пойдет?
- Ымгым, - выдавил Шах, роясь в кошеле. - В-в-от.
- Тогда я пошла. - Зарина грациозно изогнулась, выпрямилась, вызвав у Шаха очередной приступ покраснения, и… сладко зевнула. - Или… если я свернусь в уголке под одеялом, то сильно буду мешать?
- Пускай дрыхнет, - сказал Шон, глядя, как уши его ученика стремительно приобретают фиолетовый оттенок. - Как ты сам говорил, подсматривать она может и снаружи.
- С-спи.
- Спасибо. - Зарина, наклонившись, звонко чмокнула юного героя в щеку. - Ты просто милашка.
- Я-я…
- Если захочешь, - сообщила девушка, заворачиваясь в одеяло, - потом, когда исполнишь свой обряд, можешь остаться еще… я устрою тебе кое-что - а-а-ау - особенное.
- С-спокойной ночи.
- На твоем месте, малыш, - ехидно заметил Шон, - я бы непременно воспользовался этим предложением. Ты же герой… и, к слову сказать, на данном поприще у тебя совершенно мизерный опыт и просто никакая репутация.
- На данном поприще, - передразнил его Шах, - я уж как-нибудь обойдусь без твоих советов, о учитель!
- Решать тебе, - заметил Шон. - Но учти… я знавал превеликое множество героев, мечтавших взять в жены исключительно принцессу, слыхал о дюжине таких, кому это удалось… и ни разу не встречал героя, давшего обет воздержания.
- А как же…
- Ты еще веришь в детские сказки, малыш?

* * *

- Малыш, - раздраженно сказал Шон. - Кончай улыбаться потолку и гляди сюда.
- А?
Шах, с мечтательной улыбкой любовавшийся паутинными зарослями над стойкой таверны “Пегий оборотень”, вздрогнул и виновато опустил глаза.
- Я сказал “сюда”, а не на сапоги, - вздохнул Шон. - Ау! Просыпайся!
- Мне не дает покоя этот перевал, - продолжил он. - С остальным маршрутом все более-менее ясно. Леса, джунгли, болота - ничего необычного. А вот горы…
- Ты же родился в горах, - напомнил Шах.
Над головой юного героя со свистом пронесся горшок, разбрызгавшись черепками о стену. Следом пролетел богато украшенный - с виду очень похожий на магический - посох, высекший из стены сноп искр и облако желтого дыма.
- Откуда ты это взял?
- Ты рассказывал… раз пятьсот.
- В самом деле? - озадаченно переспросил Шон. - Ну… тогда, наверное, так оно и есть. То есть было.
- Так чем тебе не угодил этот перевал? - поинтересовался Шах, решив не заострять внимание на очередной странности учителя.
- Мне не нравится эта зубчатая линия поперек него. Особенно в сочетании со значком “стойбище” на соседней горе. Как думаешь, кого могли обозвать древние жрецы остроухими собаколягушками?
- Не эльфов.
- Угу, - кивнул Шон. - Как говаривал в подобных случаях Косматый Фриг: “Ставь на орков, не ошибешься”.
- Послушай, - не выдержал Шах. - А почему бы нам просто не выбросить эту тряпку в ближайшую выгребную яму и забыть о том, что мы ее видели?
В этот момент прилетевший из глубин трактира гоблин приземлился на стол, за которым сидели герои. Голова его оказалась как раз перед Шахом, который моментально схватил неудачливого летуна за скальп, несколько раз с силой приложил об столешницу и небрежно спихнул получившееся бездыханное тело под стол.
- Ну-у-у. - Шон продемонстрировал Шаху указательный палец с коряво обкусанным ногтем и, убедившись, что ученик успел разглядеть его в мельчайших подробностях, продолжил: - Во-первых, мы не можем так поступить, потому что эта карта - подарок Судьбы, а этот бог очень не любит, когда кто-то пренебрегает его дарами. Ты же не хочешь, чтобы он повернулся к тебе задом? Я, малыш, видел его зад и скажу тебе так - ничего приятного в этом зрелище нет! Во-вторых. - Рядом с первым пальцем появился второй. - Тебе в любом случае необходимо сходить в квест, сиречь настоящий героический поход. Без этого ты еще долго не сможешь числить себя полноценным героем.
- Ну, положим… - начал Шах.
- Я сказал “полноценным”, а не половозрелым, - перебил его Шон. - Даже если ты голыми руками передушишь всех драконов в окрестностях и перетра… в общем, до тех пор пока ты не сходишь в квест, ты никто и звать тебя никак! Так, очередной безымянный самоучка, то ли ведьмак, то ли странствующий рыцарь.
Мысленно перебрав свои познания о героях, Шах был вынужден признать, что его учитель в очередной - пусть и очень редкий - раз оказался прав. Все известные ему герои обязательно имели на счету минимум один настоящий героический поход, а не ограничивались искоренением зла, нечисти, монстров и прочих обыденных примет Запустенья в близлежащей к их дому местности.
- Ладно, - вздохнул он. - Что я должен делать?
- Для начала, - Шон не смог сдержать довольной улыбки - не так уж часто в последнее время его строптивый ученичок обращался к нему за советом прямо. - Нам, то есть тебе, необходимо собрать команду.
- Как скажешь, о учитель, - согласился Шах. - Что я должен проделать? Взойти на помост и заорать на всю ярмарку: “Эй, кто хоч…”
- Тише! Ты орешь на всю таверну!
- П-падумаешь! Храброму г-герою захотелось по-орать!
- Перестань кривляться, - поморщился Шон. - Тебе не придется ничего орать, - продолжил он. - Нам, то есть тебе, надо просто найти местную “тетушку Фло” и шепнуть ей пару слов: “Хочу нанять”.
- Какую еще тетушку? - настороженно переспросил Шах. - У меня нет никакой родни в Муходоле.
- Не сомневаюсь в этом. Такие тупицы, как ты, в городах не выживают. И уж тем более не оставляют потомство. “Тетушка Фло” - это прозвище гильдейского вербовщика. Внешне же это может быть пузатый дядюшка, седой старик, восставший скелет… гоблин, наконец! Дошло?
- А-а-а.
- Пасть закрой, - посоветовал напоследок Шон, вставая из-за стола. - Мухи залетят.

Предыдущая страница 12 Следующая страница


13 Андрей Уланов

- И как мы узнаем, где искать эту самую тетушку дядюшки?
- Подумай.
Шах честно попытался последовать совету покойного героя и, покачавшись полминуты в глубокой задумчивости, пожал плечами и направился к стойке.
- Браво! - крикнул ему вслед Шон. - Угадал. Просто слов нет, - вполголоса добавил он. - Как приятно, когда ученик может хоть что-то сделать сам.
Разумеется, хозяин “Пегого оборотня” знал - “Еще бы он его не знал!” - проорал из угла Шон - муходольскую “тетушку Фло”. Ею был некий Импо Сибль - владелец трактира “Черный щит”. Где располагается данное заведение, хозяин “оборотня” объяснять не стал - его добродушие не простиралось настолько далеко, чтобы указывать дорогу к злейшим конкурентам. Впрочем, примерное местонахождение “Черного щита” Шах себе представлял - благодаря своему учителю он уже стал неплохо ориентироваться в перечне муходольских злачных мест.
И действительно - стоило юному герою пройти, точнее, протиснуться узенькими улочками всего лишь полтораста саженей и завернуть за угол, как он едва не расшиб лоб о край большого черного щита, поперек которого вычурными, но немного кривоватыми рунами было выведено: “Трактир”.
- Как он хоть выглядит, этот Импо Сибль?
- Как? - Шон захохотал и с размаху хлопнул Шаха по плечу, из-за чего тот качнулся вперед, едва не сбив с ног выходящего из трактира эльфа. - Хорошо он выглядит! Так, что мимо не пройдешь!
Достопочтенный хозяин “Щита” и впрямь выглядел вполне удовлетворенным своим положением существом. Зеленоватая кожа и саженный рост намекали на наличие родственников среди троллей, а огромное пузо, почти не уступающее в обхвате возвышавшейся слева от Импо - справа начиналась стойка - пивной бочке, - на то, что соседство Сибля с помянутой бочкой длится уже достаточно долго.
Напоследок можно упомянуть о двух - также соответствующих размеров - кружках пива. Одну - уже полупустую - трактирщик держал в руке, в то время как вторую медленно наполнял тоненький ручеек из упоминавшейся выше бочки. Вместе они - пузо трактирщика и бочка - действительно, как и отметил Шон, делали практически невозможным чье-либо проникновение в глубь трактира.
Услышав от юного героя два волшебных, по мнению Шона, слова, трактирщик кивнул - внешне это проявилось как легкое сотрясение трех нижних подбородков, - неторопливо вылил в себе в пасть оставшееся в кружке пиво, поставил опустевшую кружку под краник, а наполненную - на стойке перед собой и лишь затем извлек из-под стойки мятый пергаментный свиток.
- Значитца, так, - пробасил он. - Вам, господин герой, требуется команда для квеста. Верно?
- Ну-у…да.
- Сколько всего желаете нанять?
Шах вопросительно глянул на Шона.
- Семерых, - решительно сказал покойный герой. - В самый раз будет. Не толпа, но и не драконий завтрак. Вдобавок семь - священное число.
- Семь.
- Священное число, - одобрительно моргнул трактирщик. - Хорошо. Из этого и будем исходить. Сами вы, господин герой, как я погляжу, мечом работаете?
- Ну-у… да.
- Угу, значит, один боец в отряде уже есть, - кивнул Импо, задумчиво изучая свиток. - Тогда начнем с главного, с магов. Одного желаете или двух?
- Двух, - подсказал Шон.
- Я бы лично порекомендовал двух, - заметил Импо. - Боевого, лучше всего школы Огня или Воздуха, и целителя. Конечно, боевые маги тоже обычно исцеляющими заклятьями владеют, но, исходя из личного опыта… по-настоящему хорошо и тем и другим владеют разве что Великие. А маг, который делает две вещи плохо и ничего - хорошо… кому он нужен? Согласны со мной?
- Ну-у… да.
- Значитца, двух. Смотрим… - Трактирщик, не глядя, потянулся за кружкой, одним глотком отхлебнул не меньше трети и снова уставился на свиток. - Целители… подходящих… четверо! Маркус Гуттариу, маг школы Воды, участвовал там-то-сям-то, последний квест - с Бробериком-мадшим против Черного Гнома. Ставка - семь сребреников в день плюс боевые.
- Сколько? - ахнул Шах.
- Семь сребреников в день плюс боевые, - повторил Импо. - Это, конечно, он слегка пожадничал. Думаю, за шесть полных вы с ним сторгуетесь.
- Кха-кха!
- Далее. Эдара Прис, жрец Малюры, бывший настоятель храма. Там-то-сям-то, до недавнего времени был целителем “Серых грифонов” - наемной роты Карбагза Пятого. Кроме целительских, владеет также воскресительскими заклинаниями. Пять сребреников в день.
- М-м-м.
- И верно, зачем вам некромант. Смотрим дальше… Дея Дальк, бывшая магичка ордена Тарк, там-то-сям-то, последний квест - заморский поход. Просто и непонятно, - трактирщик снова потянулся за кружкой. - Ветреная, доложу я вам, девица, себе на уме, но целительница что надо - своих шести сребреников стоит.
- Угу.
Ввиду отсутствия комментариев со стороны Шона Шах счел за лучшее отделываться минимумом производимых звуков.
- И последний, Шимус Броуль, старый, опытный маг, знаток, - Импо легка шевельнул пузом, что в его личной системе эмоций означало пару минут хорошего смеха, - всех питейных заведений по обе стороны Бугра, Просит всего три томаса в день, но при этом, для поддержания в пригодном к работе состоянии, выпивает еще минимум на два. Ну, господин герой, кто из этой четверки вам больше всего пришелся по душе?
- Ну-у, - привычно затянул Шах, оглядываясь на Шона.
- Бери магичку.
- Эта… из ордена Тарк…
- Дею Дальк. Отлично. Теперь, - трактирщик отмотал с вершок свитка, - боевой маг. Тут выбор, как вы сами, господин герой, понимаете, куда больше. Перечислять я вам всех их не буду…
Шах едва сумел подавить вздох облегчения.
- …а то никакого пива не напасешься.
- Бери огневика, - буркнул Шон. - Или такого, что морозить умел.
- Школа Огня или Льда, - понимающе моргнул Импо, выслушав Шаха. - Посмотрим… вот, например, Пайтор Джа. Огневик, последний квест - сокровища Фарфюра… Хороший был дракон, не из последних. Двадцать сребреников.
- Кха-кха!
- Или Вовчан. Специализируется на ледяных заклинаниях и молниях. Также неплохо управляется с погодой, так что, - трактирщик обиженно уставился на дно опустевшей кружки, - если выберете его, спать под дождем вам не придется. Семнадцать сребреников.
- Давайте дальше, - попросил Шах.
Он решительно не понимал, на что рассчитывает Шон. При таких-то ценах… хорошо, если они сумеют выйти за муходольскую ограду.
- Смотрим… Дазар Тван. Ну, с этим все просто. Школа Огня, адепт третьего Посвящения. Пожалуй, - прищурился Импо, - самый лучший метатель файерболов в Запустенье. Но вот с другими спеллами у него не так хорошо - сказывается одностороннее образование. Девятнадцать сребреников.
- М-м-м.
- Олк Хлайм. Огонь, молния, лед. Двадцать пять сребреников.
- Дальше!
- Вот этот, пожалуй, вам понравится, - сказал трактирщик. - Винниус Пакс. Молодой еще, ста нет, но очень многообещающий маг. Лед, школа воздуха и не много астрала. За шестнадцать сребреников ничего лучше не найдете.
- Берем, - скомандовал Шон.
- Замечательно. Значитца, осталось еще пятеро. Думаю, - прищурился Импо, - вам не помешают двое стрелков. Магам, как мы с вами доподлинно знаем, случается промахиваться, а вот про промахнувшегося эльфа мне пока слышать не доводилось. А вам?
- Ымгым.
- Вот и я так думаю. Смотрим… Халдир. Эльф, светлый, бывший начальствующий над стражей Королевы Линга. Изгнан с позором за то, что, будучи в карауле, перебрал нектара и начал стрелять по белкам. - Трактирщик хихикнул. - Что для светлого эльфа, сами понимаете… но все равно ни разу не промахнулся. Неплох и в ближнем бою, я бы даже сказал, мастер… художественной резьбы по горлу. Шестнадцать сребреников вдень.
- Следующий.
- Дальше у нас Витаниэль по прозвищу “Иголка”. Эльфка, светлая. Изгнана за “порочащие эльфа связи”.
- С дриадой, наверное, - заметил Шон. - Был бы человек, написали бы “противоестественные”.
- Очень неплохо показала себя во время осады Надола, - продолжал трактирщик. - Собственно, из тех трехсот гномов, что полегли под ним, большая часть наверняка на ее совести. У местных просто не было ничего, способного пробить мифрильные кольчуги.
- Если бы старый козел Брехерверг, - прошептал Шон, - не пожалел денег и не отказался от арбалетчиков… тех же гномов, он бы взял Надол за три часа.
- Хорошая девочка. И недорогая. Всего лишь тринадцать сребреников в день.
- Кто еще?
- Мелидир. Эльф, светлый. В квесте Риикса Рыси меньше чем за два вдоха расстрелял семерых орков, - Импо задумчиво пригляделся к пенной шапке над очередной, четвертой, по подсчетам Шаха, кружкой и добавил, - которые выскочили из-под земли прямо перед ним. Пятнадцать сребреников, и, с вашего позволения, я вас покину. Ненадолго.
- Ну, что скажешь? - осведомился Шах, прислушиваясь к грохоту шагов в глубине трактира.
- Эльфы… - скривился Шон. - Стрелки они отменные, не спорю. Но я лично всегда старался держаться подальше от этих остроухих зазнаек.
- Но… эльфы, - растерянно произнес Шах. - Они же такие… светлые.
- Малыш, - проникновенно сказал Шон. - Пойми, настоящие светлые эльфы живут в своих лесах и называют людей вонючими грязными червяками. Те, кто живет среди нас, - отребье, хоть и эльфийское.
- Но…
- Если тебе так уж хочется иметь дело с эльфом, - вздохнул Шон, - можешь взять Иголку. Мне доводилось видеть ее пару раз в деле…
- Продолжим? - Вернувшийся Импо в первую очередь бережно перенес на стойку очередную заполненную кружку и только затем взгромоздился на массивный табурет. - Темные эльфы…
- Только без них, - быстро сказал Шон. - Если светлые просто вытирают о тебя ноги, то эти еще и ножиком не забывают потыкать.
- Темных пропускаем.
- Как пожелаете. Гномы… к сожалению, хороших гномских арбалетчиков сейчас в Муходоле нет. Разве что, - трактирщик ущипнул себя за щеку, - если посчитать такой Лари Куг.
- Знаю такую, - зевнул Шон. - Сирота, воспитывалась семейством подгорных гномов. Однажды попробовал к ней подкатиться… пьяным… приласкала - обухом топора… промеж ног.
- По слухам, дружна с Витаниэлью, - добавил Импо. - Одиннадцать сребреников в день.
- Дальше кто?
- Люди. Локкра из Норга, там-то-ся…
- Не надо, - с тоской выдохнул Шах. - Я выбрал. Иголку и эту… Лари.
- … Лари Куг. Хороший выбор, уважаемый герой. Итак, четверо уже есть, осталось трое. Думаю, еще двое бойцов, привычных к рубке, будут вам совсем не лишними.
- Ну-у…да.
- Смотрим… - Трактирщик отмотал следующий вершок свитка. - Рыцари Храмов… Паладины… вот, например, сэр Белмор, потомственный имперский паладин, магия синей окты, так что и подлечить сможет при случае… двенадцать сребреников в день.
- Давайте.
- Ну а простых воинов зачитывать, - заметил Импо, отставляя кружку, - сами понимаете, господин герой… пива жалко. У вас какие-нибудь особые пожелания будут? Нутам, копье… кулачный бой… нет? Тогда… скажем, Дак из Брокии. Он, конечно, уже не молод, но по части опыта…
- Старик Дак? - обрадованно воскликнул Шон. - Берем. Этот конь борозды не испортит! Он числился в ветеранах, еще когда я только начинал соображать, с какой стороны подходить к дракону.
- Давайте Дака, - устало пробормотал Шах.
- …пятнадцать сребреников в день. Что же касается седьмого, то, признаюсь, - трактирщик произвел кружкой некое кругообразное движение, - я в затруднении. Разве что…
- Ы?
- Третьего дня ко мне обратились очень необычные клиенты. Гоблины, расчет катапульты, недавно дезертировали из войска Повелителя Джоггра… вместе с катапультой. Катапульта новая, магическая, легко разбирается и переносится силами расчета… по их уверениям. Просят они все лишь пятнадцать сребреников на всех.
- Подходят, - решительно сказал Шон.
- Но… сколько их?
- Гоблинов? - переспросил Импо. - Шестеро.
- А как же священное число?
- Малыш, ты ничего не понимаешь, - проникновенно сказал Шон. - Кто считает каких-то вонючих гоблов? Мы нанимаем катапульту!

* * *

- Ты сошел с ума, - убежденно сказал Шах, едва только дверь “Черного щита” с лязгом захлопнулась за их спинами. - Определенно.
- И что же тебя привело к такому выводу, а, малыш? - вкрадчиво осведомился Шон.
- То, что у нас нет мешка золота! - заорал Шах, не обращая внимания на недоуменные взгляды прохожих.
- У нас с трудом наскреблось те двести шестьдесят четыре сребреника, - добавил он тоном тише, - которые этот Импо запросил в качестве залога. А это была всего лишь трехдневная плата.
- Зато у нас есть время, - безмятежно заметил Шон. - Целая куча.
- Угу. Аж до самого вечера. А вечером нам предстоит встреча с пот… попенц… теми, кого я хочу взять в квест, и пусть меня сожрут орки, если каждый их них, увидев меня, не потребует половину вперед.
- Ты недооцениваешь себя, малыш, - возразил Шон. - Треть, не больше.
- Какая разница, - безнадежно вздохнул Шах. - Того, что осталось в моем кошеле, не хватит даже на приличного бога.
- А на приличную выпивку?
- Не знаю. Вряд ли. Разве что на гнусное пойло, чтобы с ног вали… - Шах остановился и с подозрением уставился на покойного героя. - Уж не хочешь ли ты…
- Вообще-то, именно этого я бы хотел, - признался Шон. - Я знаю, где… я могу достать нужную нам сумму, но это должен сделать именно я. Номер с “ну-у” и “му-у”, который ты только что демонстрировал у Импо, в том месте не покатит.
- Я тебе не верю.
- Как хочешь, - развел руками Шон. - Предложи свой вариант.
- Ты прекрасно знаешь, что у меня его нет, - прошипел Шах. - Из-за тебя! Боги, ну зачем я поддался на твои уговоры?
- Может, потому, - улыбнулся Шон, - что до сих пор я все же не подводил тебя.
- Как же, - огрызнулся Шах. - Всего лишь через раз.
- Ты согласен или нет?
- Можно подумать, что у меня есть выбор… Где тут ближайшая таверна?
- В сотне шагов справа за углом, - сообщил довольный Шон. - Постарайся, - добавил он голосом заботливой тетушки, - не очень испачкаться, прежде чем отрубишься. Там, куда я пойду, предпочитают прилично выглядящих существ.
- Смотри у меня, - пригрозил Шах. - Если со мной что-нибудь случится… нехорошее…
- Ты будешь щекотать мне пятки во сне, - ухмыльнулся Шон. - Договорились?
Три с небольшим часа спустя Шах обнаружил себя стоящим посреди улицы перед симпатичным двухэтажным домиком из сиреневого кирпича, с розовыми занавесочками в окнах, надписью “У лиры” над входом и большим красным фонарем под коньком крыши.
- А-а… - начал он.
Одно из окон на втором этаже распахнулось, и выглянувшая из него полуголая девица с визгом запустила в юного героя чем-то скомканным… приобретшим по мере полета к земле очертания очень короткой - и очень прозрачной - блузки.
- Лови на память, пупсик! - выкрикнула она. - И заходи еще.
- Кха-кха.
- Я бы на твоем месте, - заметил стоявший у стены домика Шон, - подобрал эту вещичку…. а также запихнул поглубже те кружевные трусики, что торчат у тебя сзади из воротника.
- Ты!
- Я в самом деле не знал про них, малыш, - извиняющимся тоном заметил Шон. - Со стороны, знаешь ли, все же виднее.
- Ты! - Шах осторожно, двумя пальцами, приподнял блузку. - Это, что ли, твой мешок золота? Или он тоже у меня за воротником? А? Что молчишь?
- Загляни в кошель, - посоветовал Шон.
Шах незамедлительно последовал данному совету - и с недоумением уставился на клочок розового пергамента.
- Что это?
- Мешок золота.
- Издеваешься? - дрожащим от злости голосом произнес Шах. - Думаешь, раз уже мертвый, так тебе уже и сделать ничего нельзя…
- Ничуть, - спокойно ответил Шон. - Ты и в самом деле держишь в руках мешок золота. Три тысячи триста тридцать три томаса, если желаешь знать точно.
- Сколько-сколько? - враз севшим голосом переспросил Шах. - Но… откуда?
- Неважно, - отмахнулся Шон. - Важно лишь то, что этот вексель Муходольского Горногномского Банка наш, то есть твой, новый друг Импо примет не хуже, чем мешок полновесного золота… которое, кстати, еще и утащить надо.
- А что делал в этом… сиреневом домике?
- Что, что… - проворчал Шон. - Можно подумать, удовольствия полагаются одному тебе. Сегодня, когда ты забавлялся с этой… экзотической танцулькой…
- Ты же был снаружи!
- Да вас пол-ярмарки слышало!
- В самом деле? - враз севшим голосом переспросил Шах. - И как я… тоже?
- И как ты, и как она… - Шон пристально глянул на покрасневшего Шаха и, рассмеявшись, ловко щелкнул юного героя по лбу. - Брось, малыш. Эти торгаши уделяли куда больше внимания мухам над своими товарами, чем вашим воплям, которые они слышат полсотни раз на день.
- Думаешь? - неуверенно сказал Шах.
- Знаю. Ладно, малыш, давай, шевели ногами, - скомандовал Шон. - Во-первых, я серьезно подозреваю, что достопочтенный Импо очень не любит ждать…
- А во-вторых?
- А во-вторых, - усмехнулся Шон, - я также подозреваю, что вид тебя, оживленно беседующего с собственной тенью посреди улицы, может надоесть почтенным муходольским обывателям.

* * *

Против ожиданий Шаха владелец “Черного щита” не изорвал розовый пергамент в мелкие клочья, дабы исполнить на обрывках - вкупе с его, Шаха, костями - победный танец. Достопочтенный Импо ограничился лишь кивком нижними двумя подбородками и одобрительным морганием.
- Проходите…
- А-а…
- …на второй этаж, - закончил трактирщик, отрываясь от кружки. - Первая дверь направо. Ваши люди сейчас начнут подходить. Я назначил им разное… немного… время.

Предыдущая страница 13 Следующая страница


Раз герой, два герой 14

- С-спасибо, - пробормотал Шах, поворачиваясь к лестнице.
- Не трясись ты так, малыш, - сказал Шон. - А то видок у тебя - дракон, и то покрасивше выплевывает.
- Шел бы ты… - Шах пнул сапогом дверь и оказался в просторной светлой комнате, единственным предметом меблировки в которой был небольшой табурет в углу.
- И что дальше?
- Возьми табуретку, - медленно произнес Шон. - Поставь ее на середину комнаты. Сядь на нее. И жди.
- Чего?
- У моря погоды, младенец ты недоношенный! - взорвался Шон. - Ты хоть что-нибудь…
Он замер, не закончив фразы. В дверь постучали еще раз.
- Можно? - голос был звонкий… и определенно женский.
Шах бросил на Шона умоляющий взгляд. Шон в ответ скорчил зверскую рожу и потянулся к горлу юного героя скрюченными пальцами.
- Не заперто.
- И не вздумай, - прорычал напоследок Шон, - издавать те же звуки, которыми ты поддерживал беседу большую часть дня!
- Господин Шах?
Увидев вошедшую, Шон мысленно чертыхнулся. Хуже стройной круглолицей брюнетки с ангельским личиком могла быть разве что эльфка. Зеленый эльфийский плащ, пышно украшенный золотым шитьем, алая шелковая рубашка… кольчужка выше колен… сапожки из зеленой саламандры… арбалет за спиной… ну да, старые привычки меняются редко. Сейчас на его ученичка снова нападет ступор вкупе с немотой и покраснением.
- Шах из Дудинок, - на удивление спокойно произнес Шах. - А вы, должно быть…
- Лари Куг.
- Лари?
- А что, - улыбнулась девушка, - услышав про воспитанницу гномов, вы ожидали узреть нечто круглое и низенькое?
- Наверное. - Шах злобно покосился на ухмыляющегося Шона. - Хотя о том, что внешность бывает обманчива, я вспоминаю очень часто.
- Глядя в зеркало? - с невинным видом осведомилась девушка.
- Не только. На самом деле, - признался Шах, - я не имею ни малейшего представления, как могут выглядеть воспитанницы гномов. Ни встречал ни одной… до сегодняшнего дня.
- Все когда-нибудь происходит впервые… - заметила Лари. - Ведь и квест ты возглавляешь первый раз, не так ли?
- Не только возглавляю, - вздохнул Шах. - Это мой первый квест. Совсем первый.
- Любишь брать волкобыка за рога? - улыбнулась Девушка.
- Угу, - отозвался юный герой. - И дергать дракона за хвост.
- Я, конечно, понимаю, - начала Лари, - что цель нашего похода ты поведаешь, когда соберутся все остальные участники. Но, чтобы я за это время не сгорала от любопытства, намекни - что?
- Храмовые сокровища. - Шах с превеликим трудом сумел удержаться от привычного “надеюсь”.
- Неплохо, - одобрительно кивнула девушка. - Забытые храмы порой оказываются настоящим золотым дном. Правда, там также любит гнездиться всякая дрянь… но у нас ведь будут в команде маги?
- Целых два, - сказал Шах. - Боевой и целительница. Винниус Пакс и Дея Дальк.
- С Винниусом мне пока встречаться не доводилось, - Лари медленно потянула завязки плаща, - а с Деей у нас было несколько общих…
- Квестов?
- Нет, любовников. Так что о ее постельных предпочтениях я тебе могу порассказать… как-нибудь потом. Сейчас-то тебя, наверное, больше интересуют ее магические способности.
- Еще будет двое стрелков. - Шах с трудом заставил себя оторвать взгляд от двух выпуклостей на кольчуге. - Ты и Витаниэль по прозвищу…
- Иголка?! - Томная красотка мгновенно преобразилась в разъяренную кошку. - Эта крашеная зануда?! Какого орка?!
- Но… - недоуменно пробормотал Шах. - Импо сказал, что вы дружны.
- Сибль?! Так сказал? Да я сейчас, - не только Шах, но и Шон не успел уловить того, каким образом выглядывавший из-за плеча арбалет оказался у Лари в руках, уже взведенный и с болтом в желобе, - забью его тупую троллиную бошку до самых пяток! Дружны! Да мы терпеть друг друга не можем!
- Послушай, - осторожно начал Шах, с тревогой наблюдая за оскаленным черепом, украшавшим навершие арбалета. - Я, конечно, не собираюсь тебе препятствовать, но хотел бы все же попросить тебя отложить… твое намеренье до тех пор, пока сюда не придут остальные.
- Я подумаю, - проворчала Лари, прислоняя арбалет к стенке. - Кто еще?
- Дак из Брокии…
- Собственной персоной, - негромко сказал стоящий в двери - миг назад плотно закрытой - воин.
- Старина Дак все тот же, - довольно прокомментировал Шон. - Никаких излишеств - сапоги, штаны и пара мечей за спиной. Единственное, чему он уделяет внимание, - это заплетение усов в косички.
- Дед, - укоризненно сказала Лари, - твои следопытские штуки… а если бы Гвоздила был у меня в руках?
- Малышка! - Дак в два шага оказался рядом с Лари и, обхватив девушку, обменялся с ней отнюдь не родительским поцелуем.
- Во-первых, - сказал он, отпуская девушку. - Я бы уклонился…
- Мечтай-мечтай, седая голова!
- …а во-вторых, я из коридора отлично слышал, как он лязгнул о стенку, - закончил Дак.
- Достопочтенный… - начал было Шах.
- Зови меня Даком, - перебил его старый воин. - А то, пока ты будешь бормотать свое “достопочтенный Дак, не будете ли столь любезны обратить свое внимание на тот факт, что…”, - воин перевел дух и продолжил: - “…к вашей заднице подкрадываются три тролля”, меня уже семь раз успеют превратить в мокрую лепешку. Уф.
- Дед, - восхищенно произнесла Лари, - кто подсказал тебе это? Ты ведь не мог додуматься до столь длинной речи сам?
- Это почему же?
- Потому что все блага, что отпустили на твою долю боги, ты истратил на усы.
- Разве ж это усы? - с огорчением сказал Дак, поглаживая правый из упомянутых усов. - Вот у моего старшего брата они болтались ниже… чуть не доходя до колен.
- Мне ведь тоже, - продолжил он, обращаясь к Шаху, - очень хочется назвать тебя юнцом… или малышом…
- Только не малышом, - поспешно заявил Шах.
- …но в этом квесте ты будешь нашим вождем, а потому мне придется привыкать к имени…
- Шах.
- Шах из Дудинок, - добавила Лари.
- Шах из Дудинок, - задумчиво повторил Дак. - Я слышал о тебе. Ты неплохо начал… с учетом возраста. Я знавал множество героев, которые в твои годы и на тролля ходили не меньше чем вдесятером. Первый квест?
- Да.
- Что ж, - старый воин взялся за левый ус. - Кто знает, может, через десяток лет я буду, раздуваясь от гордости, рассказывать, что ходил с тобой в твой первый квест… и никто из собравшихся вокруг молокососов не поверит ни одному слову старого пня.
- Я… - начал было Шах, но тут дверь снова распахнулась, и в проеме показалось нечто полусаженное, в затейливой красной шапочке с сорочьим пером и синем кафтанчике, из-под которого торчали раздвоенные копытца.
- Господин герой, - громко запищало оно. - Господин Импо шибко звиняются перед вами, но остальные ваши люди явились раньше сроку… и он просит вас спуститься, пока они не перебили друг друга… и не разнесли при этом его трактир.
- Где этот орочий ужин?! - донеслось из-за спины существа в шапчонке. - Предложить мне, потомственному имперскому паладину, быть в одной команде с проклятой нелюдью…
- Сэр Бредмор, - понимающе кивнул Дак. - Никак не могу взять в толк, как он умудряется содержать свои шикарные доспехи такими белоснежными. Я вот усы…
- Кого ты… - в звенящем яростью голоске все же угадывалась эльфийская напевность. - Кого ты назвал “проклятой нелюдью”, а, моллюск недопеченный?
- Если вы не угомонитесь, - явно маг, решил Шах, такие громовые раскаты в голос подбавить только соответствующими заклинаниями, - я точно кого-нибудь испеку!
- Похоже, - заметила Лари, - тебе и впрямь стоит спуститься.
Шах тоскливо вздохнул.

Глава 6
НА ВСЕХ НЕ ХВАТИТ

Подсвеченные восходящим солнцем горные вершины казались воздушно-розовыми. Подножия их скрывались в тумане, и чудилось: они висят в пустоте сами по себе и, стоит лишь повеять ветерку, медленно поплывут навстречу.
- Любуешься? - вполголоса сказал Хедрик Сирд, подходя к Шаху.
- Красиво.
- Красиво, - согласился гном. - В Мире нет ничего красивее гор, что бы там ни пели остроухие про свои рощи и дубравы. А вы, люди… вы хватаетесь за крохотные камешки, восторгаясь их тусклым мерцанием. Посмотри, - гном взмахнул топором, не настоящим боевым, бережно упокоенным на возу, а изукрашенной игрушкой, полагавшейся ему, как старшине каравана, - на эту вершину. Видишь, как она сияет? Самый большой в Мире изумруд - и никому не дано унести его и спрятать в свою кладовую.
- Недавно я встретил великана, - заметил Шах, - который считал, что в Мире нет ничего прекрасней вида вечернего болота.
Он ожидал услышать в ответ презрительное фырканье, но Хедрик не зря был старшиной каравана.
- Что ж, наверное, в этом тоже есть своя правда, - сказал гном после долгой паузы. - Каждому свое, так говорим мы.
- По-моему, так говорят эльфы.
- Они научились у нас, - засмеялся гном. - Как и многому, что ныне выдают за собственные находки. Числят себя Перворожденными… но я видел манускрипт, где занесена история о том, как эльф впервые договорился с деревом… рассказана Эргни, сыном Талика, в год 607 от Изгнания Тьмы из Северной Шахты. И, заверяю тебя, в той пещере было множество куда более древних манускриптов.
- Охотно верю.
- Наши записи, - гордо сказал гном, - самые полные в Мире. Драконы могли бы сказать больше, но Владыкам Небес нет дела до копошащихся в пыли козявок.
- А боги?
- У богов, - презрительно заметил гном, - короткая память. И не столь уж долгий век, как мнится многим смертным. Раньше были другие боги, а до них - еще. Вот ты ведешь свою команду в храм мертвого бога…
Шах даже не стал спрашивать, откуда гном узнал о цели их квеста. Подгорные гномы имели тонкий слух и умели им пользоваться. А его люди, и особенно нелюди, не очень-то придерживали языки.
- …может, - Хедрик задумчиво погладил бороду, - повел бы и тогда, когда он был жив. Вы, люди, очень любите крайности. То превращаете себя в прах под ногами богов, то низвергаете их еще глубже.
- Как сказал мне один мудрец, - Шах не стал уточнять, в каком состоянии был мудрец в момент изречения, - вера в богов имеет четыре стадии: боги всемогущи, боги сильны и могучи…
- Забавно…
- …третья - богов можно победить. И четвертая - разве это боги?
- Тонко подмечено, - кивнул гном. - Этот мудрец был гномом?
- Нет.
- Эльфом?
- Человеком.
- Значит, он был пьян! - уверенно заключил гном. - Или безумен.
- Он был пьян до безумия, - засмеялся Шах.
- Я хорошо изучил вас, людей, - сказал гном. - Это было просто, проще, чем огранить алмаз “короной”. Просто потому, что в том состоянии, которое вы, люди, именуете нормальным, вы ничем не лучше червей в земле. А вот когда вы выходите из него - тут уж сами боги не скажут, что будет дальше.
- То есть ты вовремя остановился.
- Примерно, - согласился гном.
- Мне жаль будет с тобой расставаться.
- Ничто не длится вечно, - пожал плечами гном. - Наш путь почти окончен. Еще десяток верст - и нас встретит Стража Подгорных Ворот. А тебя ждет, - Хедрик вновь вытянул руку с топориком, - перевал Шестого Хентая.
Он развернулся и неторопливо зашагал к выстроившимся на дороге фургонам. Лисонька, недобро прищурившись, поглядела ему вслед, затем повернулась к Шаху и нетерпеливо ковырнула землю копытом.
- Сейчас… - рассеянно пробормотал Шах, доставая из кармана тряпицу, в которую был завернут олений язык. - На, не фыркай.
- Любуешься? - на этот раз вопрос был задан куда более ехидным тоном. - Брось, малыш. Ты еще успеешь насмотреться на эти горы… когда будешь проклинать их по десятку раз на дню.
- Увидим.
- Сомневаешься?
- Пока что, - сказал Шах, - мы проклинали в основном комаров. Еще - орком деланных волкобыков, которые плетутся, еле-еле переставляя лапы, так что любой черепахер даст им сотню саженей форы. Еще - наших уважаемых нанимателей, которые взгромоздили на свои фургоны не меньше трети всей ярмарки…
- Ты чем-то недоволен, малыш?
- Просто… это ведь квест? Мой первый квест!
- До сегодняшнего утра был им.
- Так вот. - Шах спрятал в карман опустевшую тряпку. - Я слышал про множество героических походов - и не про один из них не было сказано, что герои проделали восемь десятых пути в качестве охраны каравана!
- А-а, - зевнул Шон. - Вот что тебя гложет. Нет, ну мы, конечно, могли бы с самого начала двинуться в обход… как ты любишь повторять - для бешеной коровы пятьсот верст - не крюк. Мечом и магией проложить себе дорогу сквозь леса, джунгли, болота… такие милые места, как Людоедское Поле, Икхлинское урочище, Паучьи Верховья… штурмовать, походя, замок Памург - просто потому, что наш путь проходит всего лишь в тридцати верстах от него! Так, что ли, малыш? И сколько бы вышло к перевалу? Пятеро? Трое? Не думаю. Скорее всего, это был бы я. Один!
Шах промолчал.
- Вместо этого, - насмешливо продолжил Шон, - мы проделали весь путь за две недели, имея при этом каждый вечер жратву из гномского котла - до пуза, ночевку в фургонах и сэкономив две трети причитающегося твоим людям жалованья. Ты все еще недоволен таким квестом?
- Не знаю, - сказал Шах. - Как-то… слишком уж просто.
- Ха, - каркнул покойный герой. - Если ты прошел почти все подземелье без проблем, это вовсе не значит, что там никого нет. Это, малыш, значит всего лишь то, что все монстры, сколько бы их там ни было, истекая слюной, глядят на самую последнюю дверь.
- Что ж, - заметил Шах, в последний раз оглядываясь на полыхающую изумрудным огнем вершину. - Очень скоро мы узнаем, насколько ты прав.
Как и обещал Хедрик, их встретила Стража Подгорных Ворот - дюжина боевых гномов, восседавших, к немалому удивлению Шаха, на орковских кабанах. И кабаны, и их всадники были закованы в броню от копыт до устрашающих рогов на шлемах.
Лисонька немедленно рявкнула на них, из-за чего пятеро кабанов начали пятиться назад, а трое, пригнувшись и злобно похрюкивая, - рыть землю, готовясь к атаке.
- Спокойно, спокойно, - пробормотал Шах, поглаживая адскую кобылу по гриве. - Я верю, что ты можешь запросто втоптать этих свинок в дорожную пыль… но не надо доказывать мне это прямо сейчас, ладно? Подожди хотя бы, пока Хедрик не рассчитается с нами… хорошая лошадка… Спокойно, я сказал!
Он не успел договорить - один из кабанов с диким визгом ринулся вперед.
Атакующий гигантский орковский кабан - как красочно повествовали те немногие везунчики, которым посчастливилось пережить подобную атаку, - представляет собой совершенно незабываемое зрелище. Ну а когда он закован в первоклассную гномскую броню и наконечник пики со свистом рассекает воздух в полутора саженях перед его пятачком… мало найдется в Мире сил, способных остановить этот всесокрушающий напор.
И одной из таких сил, отметил Шах, является копыто адского аргамака, опустившееся точно над кабаньим забралом.
Он собрался было спрыгнуть на землю и помочь гному выбраться из-под поверженного скакуна, но вовремя сообразил, что приподнять бронированную тушу не сумеют и десять Шахов.
- Приношу… - у подъехавшего следом гнома на острие пики трепетал маленький красный флажок, а кабан под ним был раза в полтора крупнее упавшего и держался куда более спокойно, - …свои извинения, странник. У Рурка еще молодой и, - окончание фразы было произнесено более громко и предназначалось, очевидно, не столько Шаху, сколько выдирающему застрявшую под тушей ногу неудачливому наезднику, - недостаточно вышколенный зверь!
- Я тоже приношу свои извинения, - отозвался Шах. - Мой зверь тоже был… недостаточно вышколен.
Лисонька негодующе фыркнула.
- У тебя хороший зверь! - прогудел гном. - Мы запомним его. Где достопочтенный Сирд?
- В третьем фургоне.
Гном качнул пикой, и оставшаяся десятка неспешно погромыхала следом за ним, не удостоив своего все еще погребенного под кабаном соратника даже поворотом шлема. Тот уже оставил попытки выбраться самостоятельно и теперь, видимо, ожидал, пока его зверю надоест валяться бездыханной тушей.
- Странно, - вполголоса сказал Шах подъехавшей к нему Витаниэли. - До сих пор я считал, что гномы славятся своим чувством товарищества.
- Сказала бы я, чем они славятся. - Эльфка тряхнула головой, подарив Шаху миг наслаждения зрелищем медленно плывущего по воздуху золотого водопада. - Но не хочется осквернять себя столь неподобающими словами без нужды. А без брани - гномы славятся гордостью и упрямством, зачастую перехлестывающими в зазнайство и спесь. Если оступится эльф - другие протянут ему руку. Если оступится гном - его сородичи будут радостно гоготать вокруг. Вот так, - закончила эльфийка и, достав из кармашка крохотное зеркальце, озабоченно уставилась в него.
Шах скрипнул зубами. Личико Иголки украшала затейливая татуировка - в стиле дриад, как наперебой пояснили ему Лари и Дея, - делавшая его похожим на сказочную радужную бабочку, в крыльях которой капельками росы искрились крохотные драгоценные камешки. Каждое утро она подновляла рисунок, пользуясь похожими на свое прозвище кисточками, - и на получавшийся в итоге результат хотелось смотреть бесконечно.
- Интересно, - сказал Шах, невероятным усилием воли отводя взгляд. - Как эти гномы управляются с кабанами? Я не увидел ничего, похожего на сбрую.
- Ее и нет, - отозвалась эльфийка, открывая шкатулку с красками. - Как и стремян. Они вдевают ноги в особые отверстия в броне на боках, а там - всякие педальки, рычажки - целая система. - Последнее слово эльфийка проговорила с брезгливой старательностью.
- А зачем так сложно? - удивился Шах.
- Они утверждают, чтобы освободить руки для боя, - ответила эльфийка. - Но я считаю, что им просто доставляет удовольствие приспосабливать свою механику куда только возможно. Я слышала про гнома, который изобрел паровой…
- Шах! Ша-ах!
- Тебя зовут.
- Спасибо, Витани, я слышу. - Шах неохотно натянул повод. - Но господин Хедрик…
- Наверное, хочет рассчитаться с нами, - заметила эльфийка.
- Да, наверное. Может, - оживился Шах, - поедешь со мной и проследишь, чтобы этот хитрый гном не надул меня.
- Кто-то должен остаться в дозоре, мой вождь, - улыбнулась Иголка. - А у хитрого гнома тебе лучше взять мешок, не заглядывая в него, - таков будет мой совет! Усомнившись в честности гнома, ты оскорбишь его так же, как и вытерев о его бороду руки после трапезы.

* * *

- Ну вот и все, - задумчиво сказал Шах, провожая взглядом конвоируемый двумя кабанами фургон.
- Угу, - отозвался Шон. - Забавы кончились, малыш, пора приниматься за работу.
- Спасибо, что напомнил, - огрызнулся Шах, разворачивая карту.
- Тропу к перевалу вы миновали пять минут назад, - заметил Шон. - О чем тебе, по твоей же просьбе, любезно сообщил достопочтенный Хедрик.

Предыдущая страница 14 Следующая страница


15 Андрей Уланов

Шах, заскрипев зубами, скомкал карту и, развернув Лисоньку, подскакал к выстроившейся вдоль обочины команде.
- И куда теперь, о вождь? - как всегда, общий вопрос озвучил хриплый голос Джотто Грабаря, гоблина, возглавлявшего расчет катапульты.
- Не твое дело, нелюдь! - немедленно повернулся к нему сэр Бредмор. - Командир сам отдаст приказ, когда сочтет нужным, и не тебе…
- Я сейчас этому…
- Сэр Бредмор. - Шах не повышал голос. Вместо этого он слегка стиснул коленями бока Лисоньки, и низкое зловещее рычание моментально заставило спорщиков прерваться.
- Я прошу вас, - Шах, нагнувшись, уронил в подставленную кольчужную перчатку мелодично звякнувший мешочек, - распределить эти деньги среди ваших товарищей по команде.
- Повинуюсь, мой командир. Прошу простить мою несдержанность…
- Ну вот, - разочарованно проскрипел один из гоблинов. - Ща он нам такого насчитает…
Он немедленно заработал увесистый подзатыльник от Джотто и кубарем улетел в придорожные кусты.
- Я решаю, кто из вас и когда разевает свою пасть, жабий выкормыш, - проорал ему вслед Грабарь и, повернувшись к паладину, произнес: - Звиняюсь, благородный сэр. Не все из моих славных ребят имели хорошее воспитание… такое, как у вас.
- Держи! - Лицо разъяренного рыцаря сровнялось цветом с его белоснежными доспехами, но сэр Бредмор все же нашел в себе силы протянуть Джотто монеты, а не швырнуть их в пыль под его ногами. - Это причитается на вас всех. Дальше дели сам.
- И поделю, - весело отозвался гоблин, поднося зажатые в лапах монеты к оттопырившемуся уху. - Хорошо звенит. Айда делить, недоумки, - скомандовал он оставшимся подчиненным.
Дележка заняла у гоблинов примерно десять минут, в течение которых из кустов доносились вопли, звуки щедро раздаваемых Джотто затрещин и изощренные богохульства, как Подозревал Шах, исполняемые специально для паладина, ибо, когда сэр Бредмор отсутствовал в пределах слышимости, катапультеры выражались куда проще.
- Дальше, - начал Шах, дождавшись, пока выбравшиеся из кустов ухмыляющиеся гоблины образуют некое подобие строя, - наш путь лежит в горы, через перевал Шестого Хентая.
Как он и ожидал, особого воодушевления среди его соратников сия новость не вызвала. Один лишь сэр Бредмор продолжал всем своим видом демонстрировать окружающим готовность в сей же миг отправляться хоть на перевал Шестого Хентая, хоть на штурм покоев Подземного Владыки. Зато гоблины скисли совершенно явно и начали нехорошо поглядывать на кусты, из которых только что выбрались.
- Кто-нибудь слышал о нем? - с надеждой спросил Шах.
- Я слышал, что там живет монстр, сотворенный каким-то сумасшедшим волшебником, - сказал Дак, задумчиво поглаживая правый ус.
- Не такой уж сумасшедший, - возразил Винниус, - раз сумел договориться с разбойниками, которые перетряхивали разоренные тварью караваны. И монстра такого сотворить безумцу отнюдь не по зубам, уверяю вас. Архогнидиус диском - одна из самых сложно-убиваемых разновидностей Панти…
- Которую впоследствии убил Боек Ларко, - перебила его Дея. - И было это пять лет назад на перевале Курящейся Горы.
- Па-азвольте, уважаемая, - возмущенно начал маг. - Я на свою память пока не жаловался и точно помню…
- Дать тебе, - язвительно осведомилась целительница, - микстуру от склероза?
- Боек, - заметила эльфийка, - не убил чудовище, а лишь заманил его в ловушку, где его расстреляли трое бывших с ним эльфов. Наконечники своих стрел они смочили в крови черно-стелющегося нетопыря, именуемого также блокугашив, а имена их были…
- На Шестом Хентае всю жизнь сидел мантикор…
Шах поморщился, когда в спор вступали гоблины, он переставал даже отдаленно походить на диалог разумных существ.
- Гнездо у них там было…
- Да, а на соседней горе - гарпии!
- Точно!
- Сам проверял?
- Гобл, который мне это рассказал, сам…
- Да с этого перевала уже полтора века никто не спускался!
- Врет, как гоблин…
- Чудовище…
Вам! Вам! Бам-м!
Дождавшись, что всеобщее внимание сосредоточилось на ней, Лари отбросила в сторону отобранные у гоблина щит и меч.
- Смотрю я на вас, - сказала она, - и удивляюсь. Тратить время на спор, если до перевала осталось - ребенок доплюнет. Какой смысл гадать, если можно пойти и узнать.
- Погадать? - переспросила Дальк, роясь в сумке. - Хорошая идея. Было бы у меня перо белохвостого феникса…
- А перо изумрудного, - Витаниэль коснулась одной из украшавших ее прическу заколок, - не подойдет?
- Буду признательна.
- Шаманство, - презрительно скривился Пакс. - Примитивная обрядовая магия. Коллега, я удивлен, до сего момента я считал вас куда более образованной особой. Три-четыре рифмованных стронга и несколько пассов…
- Дадут лишь половинную точность, - отозвалась Дея. - А эта примитивная, как вы изволили выразиться, магия - восемь из десяти!
- Будет так, как решат Светлые Боги, - прогудел сэр Бредмор, всаживая в землю свой меч и с лязгом опускаясь перед ним на колено. - И я советую остальным также озаботиться их поддержкой.
- Если мы поймаем кролика, то принесем его в жертву шипорукому Кра…
- Лучше Бурбуху. Он довольствуется кровью, а кролика потом можно будет съесть…
- Малыш, - негромко заметил Шон. - До-моему, ты зря пустил дело на самотек.
Вместо ответа Шах снова коснулся коленями боков Лисоньки.
- Выступаем через пять минут, - негромко скомандовал он, когда леденящий души рык адской кобылы уменьшился до шипения. - Дак и Лари - в дозор!

* * *

Все же, решил Шах, высказанное Лари “ребенок доплюнет”, было преуменьшением. И большим. Конечно, она не могла заранее знать про речку, покинутый троллем мост, из-за которого пришлось тратить время на поиски брода, переправу… точнее, попытку переправы, а затем поиски нового брода.
Но все же они преодолели и реку, и обнаружившееся за ней болото - благо тамошняя гать все еще пребывала в относительной сохранности - и к вечеру выбрались к подножию гор.
- Что скажете, достопочтенный вождь? - негромко осведомился Винниус. - Продолжим наш путь или заночуем здесь?
- А что посоветуете вы, уважаемый?
- Право, - нахмурившись, маг оглянулся назад - из-за поворота, оглашая окрестности стонами и проклятьями, показались перемазанные болотной грязью гоблины. - Затрудняюсь сделать подобный выбор. Мы не знаем, что ждет нас наверху. С другой стороны, здесь не самая полезная для здоровья местность… а в трясине, которую мы миновали, я почувствовал присутствие неких существ, кои дремлют сейчас, но ночью их темная мощь возрастет…
- Понятно, - кивнул Шах. - Идем наверх.
- Тогда, - заметил Пакс, - я бы рекомендовал озаботиться сейчас топливом для костра. Там, - указал он на склон, - с этим могут возникнуть немалые трудности.
- Вы совершенно правы. - Шах оглянулся на свой маленький отряд. Гоблины сгибались под тяжестью своей катапульты… Да, он в любом случае не стал бы поручать им столь ответственное дело. Женщины также отпадали, следовательно…
- Сэр Бредмор!
- Да, мой командир.
- Мы заночуем наверху, - сказал Шах, с завистью глядя на девственно-белую гладь доспехов паладина. Разве он не падал в болоте наравне со всеми? А Винниус уверяет, что никакого отвращающего грязь заклинания на этих доспехах нет.
- Но для этого нам нужно набрать здесь немного дерева для костра.
- Здесь? - Сэр Бредмор недоуменно огляделся. - Винниусу придется изрядно поднапрячься, чтобы запалить эти мокрые лианы.
- Он сделает это, - сказал Шах с уверенностью, которую отнюдь не ощущал. - Пока же я прошу вас я. Да … Кстати, - Шах привстал на стременах и огляделся, - а где он?
- Последний раз, когда я видел его, - сказал паладин, - он карабкался вон на ту груду валунов, весьма неаккуратно размахивая выпрошенной у эльфийки лютней.
- Лютней? - удивился Шах. - Зачем ему могла понадобиться лютня Витаниели?
- Я задал ему тот же вопрос. - Сэр Бредмор медленно извлек из ножен меч и задумчиво коснулся режущей кромки. - И получил ответ, гласящий, что он собирается предаться слагательству… саги.
- Весьма, кха-кха, занятно, - сказал Шах. - Но, как бы там ни было, он присоединится к вам, сэр Бредмор. И очень скоро.
Он соскочил с Лисоньки и, поминутно поскальзываясь, направился к вышеупомянутой груде валунов.
Груда была большая.
При менее удачных обстоятельствах Шах мог бы убить на поиски старого героя весь - совсем уже недолгий - остаток светлого дня. Но ему пришел на помощь сам разыскиваемый: еще подходя к груде, Шах услышал мелодичное бренчание лютни и знакомый хриплый голос:
Тропу, что шла на перевал,
Отряд, сцепившись, штурмовал,
Собрав остатки сил в остовах бренных тел.
- Дак?
Пение прекратилось.
- Мой вождь, - теперь Шах разглядел старого героя. Тот сидел, привалившись к валуну, и, глядя на розовеющее над горными пиками закатное зарево, задумчиво перебирал струны лютни.
Больше Дак ничего не сказал, а Шах, подумав, вскарабкался наверх и сел рядом с ним.
- Красивый закат, - сказал Дак пару минут спустя.
- Очень чистые краски, - раздался знакомый напевный голос позади них.
- Иголка?
- Сэр Бредмор весьма недоволен. - Эльфийка легко вскочила на верхушку валуна, у подножия которого обосновались герои, поднесла руку к волосам… и, освобожденные от заколки волосы брызнули пушистой невесомой золотой волной. В такт им колыхнулся, разворачиваясь, плащ цвета лесного неба, и на миг Шаху показалось, что сейчас Витаниэль качнется вперед и поплывет по воздуху, словно брошенный в воду прекрасный цветок.
- Я знавал человека, - прошептал Дак, - который бы отдал обе ноги, лишь бы увидеть то, что видим сейчас мы. Смешной, нескладный парнишка… сейчас он придворный художник наместника Ламии.
- Я, - в тон ему ответил Шах, - отдал бы руку за то, чтобы он оказался здесь, увидел то, что мы видим, и запечатлел навсегда.
- Сэр Бредмор рубит мечом лианы и бормочет проклятья, - пропела эльфийка, полуприкрыв глаза. - А потом стучит себя по шлему и начинает бормотать покаянные молитвы.
- Для чего ты пришла?
- Присмотреть за моей лютней. Подарок Сеамагеиля, притом одна из самых удавшихся… слышишь, как поет дерево… мне было бы обидно, если бы грубые пальцы какого-то варвара разорвали серебряные нити ее струн. Это ранило бы мою душу.
- Тогда зачем ты дала ее мне?
- Кто я такая, чтобы отказать поэту? - улыбнулась Витаниель. - А ты ведь поэт, Дак из Брокии. Скальд, так это у вас называется? Ты поднялся сюда, чтобы сложить сагу о том, как мы, израненные, окровавленные, сомкнув поредевшие после павших друзей ряды, пришли сюда, к перевалу… и нас встретил багровый оскал заката, и ветер выл, как сто тысяч оборотней, грозя размазать нас по камням…
- Ну вот, - огорченный Дак крутанул лютню вокруг запястья, словно один из своих мечей. - Еще не сложил и трети, а слышу одну хулу.
- Я знаю, что ты сочиняешь обычно, - отозвалась эльфийка. - И как мало общего это имеет с реальностью.
- Витани, - укоризненно произнес Дак. - Никто бы не стал слушать правдивую историю. Сказ о том, как мы глотали пыль от гномских фургонов…
- …и тучи комаров на привалах!
- …не стоит ничего. Люди ждут от героя подвигов.
- Люди, - сказала эльфийка, - вполне могут подождать до завтра. Завтра мы поднимемся на перевал, и тогда у тебя появится сколько угодно тем для саг.
- Там уже не будет столь прекрасного вида.
- Седоголовый, - Эльфийка быстро глянула вниз и укоризненно качнула головкой, - ты все равно любуешься только тем, как ветер играет моей рубашкой. А этим ты можешь заниматься и наверху.
- М-м-м… но там не будет такого заката. Я не могу его пропустить.
- А если, - прищурилась Иголка, - я сниму…
- Рубашку? - с надеждой предположил Дак.
- Нет, сапоги!
- Идет, - старый герой, мигом оказавшийся на ногах, уронил лютню на колени опешившему Шаху и с воплем: “Сэр Бредмор, где вы? Я спешу к вам!” - запрыгал вниз.
- Ты в самом деле пришла лишь за лютней? - спросил Шах.
- Нет, - рассмеялась эльфийка. - Я пришла пинками согнать одного из вас вниз, потому что не желаю замерзать ночью там, наверху. Глупый вопрос, мой старший. Конечно, я поднялась сюда, чтобы полюбоваться закатом. Разве может эльф пренебречь подобным даром богов… помня о том, что ждет нас завтра.
- А что же, - спросил Шах, вставая и протягивая приготовившейся спрыгивать вниз Витаниэль руку, - по-твоему, нас ждет завтра?
Холодные словно лед тонкие пальцы коснулись его ладони. Другая рука, столь же холодная, скользнула по его груди… пригладила щетину на лице и замерла у правого виска.
- Завтра… - Шах был готов поклясться, что эльфийка не разжимает губ. Слова, которые он слышал, плескались в огромных темно-синих глазах. - Будет бой!

* * *

- Монстры, монстры… - проворчала Лари Куг, отпуская арбалет. - Как будто не слышали, что страшнее орка зверя нет.
- Пожалуй, - признался Шах. - Я бы предпочел монстра.
- Не ты, - фыркнула девушка, - один.
- Не думал, что орки способны соорудить что-нибудь столь основательное.
- Как-то сумели. Или наняли гномов. Посмотри, как подогнаны камни…
- Не у всех такое хорошее зрение.
- …как удачно расположены зубцы… а эта фланкирующая площадка на карнизе - просто блеск! Гномская работа, вне всякого сомнения. Самих орков хватило бы только на то, чтобы навалить груды камней на склонах.
- Площадка… - повторил Шах. - Ты уверена, что катапульта не достанет ее?
- Можешь притащить сюда Джотто, если не боишься, что на его вопли сбегутся все орки в округе, и спросить у него. Тот, кто планировал это, был настоящим мастером фортификации.
- Я бы предпочел, - заметил Шах, - чтобы он разбирался в этом поменьше. Эта проклятая фла… как ты ее обозвала?
- Фланкирующая, - отозвалась Лари.
- Вот-вот, это самое. Ее ведь поставили специально для таких умников, как мы, которые за частокол без катапульты не выходят.
- Если очень повезет, - задумчиво сказала Лари. - Мы с Иголкой могли бы заставить тамошних орков сидеть очень тихо. И никуда не высовываться. Да и Пакс мог бы…
- Пакс будет занят орочьими шаманами, - с досадой сказал Шах. - И нам крупно повезет, если он сумеет удержать хотя бы защиту, а уж об атаке я и не мечтаю.
- Я верю, - продолжил он, - что вы сумеете вколотить в их клыкастые черепа мысль, что любой, высунувшийся из-за зубцов, - труп. Но, во-первых, камни и горящую смолу можно швырять и не высовываясь…
- А во-вторых?
- А во-вторых, - сказал Шах, - стрелы в колчанах имеют свойство заканчиваться. И я думаю, что они закончатся раньше, чем Грабарь сумеет проделать в этой стене мало-мальски приличный проем… в который, кстати, немедленно ломанется толпа.
- Если все так плохо, - насмешливо осведомилась Лари, - может, нам стоит повернуть туда, откуда пришли? Поискать обходной путь.
- Обходного пути нет. - Шах лег на спину и, осторожно выдвинувшись из-за камня, всмотрелся в чернеющие на фоне скалы фигурки дозорных. - А если бы он был, то мы бы пошли по нему.
- И что же мы будем делать?
- Ждать. - Шах, выгнув шею, глянул вперед - так и есть, Шон все еще бродил в двух десятках саженей от подножия стены, время от времени принимаясь швыряться в нее камешками. А обещал - то, обещал! - И думать!
- Думать? - повторила Лари. - Терпеть не могу. Как, впрочем, и большинство знакомых мне героев.
- Я это занятие просто ненавижу, - признался Шах. - Но постоянно приходится.
Он отполз обратно за камень, сел, привалившись к нему спиной, закрыл глаза и честно попытался сосредоточиться.
Мысли сосредоточиваться не желали. Они желали парить в бескрайнем небе, подобно кружащейся над героем троице стервятников. Также они желали бесстыдно разглядывать сбросившую сапожки Витаниэль, демонстрировавшую Даку “хождение по лезвиям мечей”, а еще - теплое дыхание сидящей Лари Куг, которая…
Шах схватился за виски и застонал. Мысли прыснули в стороны. Но недалеко. И не все.
- Возвращайся назад.
- А ты?
- Я еще… какое-то время останусь здесь.
- Как скажешь. - Лари расправила плащ и, пригнувшись, метнулась к соседнему валуну.
Шах закрыл глаза и попытался не думать ни о чем.
На этот раз у него почти получилось. Но в тот самый миг, когда “ни о чем” начало обретать черты белесого клубящегося облака, перелетевший через валун камешек весьма чувствительно тюкнул юного героя по макушке.
- Ну, - не открывая глаз, осведомился Шах.
- Глухо, - буркнул Шон, садясь рядом. - Хуже, чем в троллином заду. На эту проклятую стену наложена такая сеть заклятий, что половина из них друг другу мешает. Но оставшихся вполне хватает, чтобы, скажем, восставшие мертвяки хлопнулись о камни в дюжине саженей от стены. Прости, малыш, но…
- А площадка справа? - спросил Шах.
- Та, что на карнизе? - уточнил Шон. - То же самое. Я даже близко не могу…
- А что, если, - медленно произнес Шах, - ты заберешься выше ее и заглянешь?..
- Малыш, - скривился Шон. - Ты же знаешь, как я не люблю карабкаться…
Шах наконец открыл глаза и внимательно посмотрел на покойного героя.
- А ты попробуй, - неожиданно жестко сказал он. - Раз уж ты своими пинками дотащил меня до этой проклятой стены… будь столь добр, сделай один раз то, что я сказал!
- Полегче, малыш! - предостерегающе заметил Шон. - Я не в твоей команде.

Предыдущая страница 15 Следующая страница


Раз герой, два герой 16

- Неужели? - усмехнулся Шах. - Но ты идешь с нами… а в команде может быть только один вождь!
- Растешь, однако, - уважительно сказал Шон после долгой паузы. - Ладно. Ты хочешь, чтобы я полез туда прямо сейчас?
- Да, - решительно сказал Шах. - Я хочу покончить с этим до темноты.
- Только не говори, - сказал Шон, вставая, - что у тебя уже есть план.
- Нет у меня никакого плана, - безмятежно отозвался Шах. - Но и выбора тоже нет.
Он снова закрыл глаза и теперь соскользнул в нужное состояние почти сразу.
Именно так у него лучше всего получалось разгадывать головоломки, составлением которых очень увлекался дудинский мельник Огдин Претт. Первому угадавшему полагалась пышная, круглая, с хрустящей розовой корочкой булочка, которые замечательно выпекала жена мельника. Шах очень любил эти булочки - и потому научился очень быстро разгадывать преттовы хитросплетения.
Итак, дано - семь человек, то есть шесть и одна эльфийка плюс катапульта. Также - стена, перегораживающая ущелье, высотой в десять саженей, сложена по всем правилам стенослагательства и от первого же камня не развалится. От файербола тоже, потому как защищена магией. Справа от стены на склоне ущелья имеется вырубленная площадка, с которой очень сподручно лупить штурмующим в не прикрытые щитами бока. Требуется - оказаться по ту сторону стены, причем с возможностью проделать сей трюк вторично - потому как возвращаться тоже придется. Решение повернуть назад отвергаем как малодушное, недостойное настоящего героя и просто неприемлемое. Что еще? Да, приятельски настроенного дракона, способного дыхнуть на стену, а потом перенести нас через образовавшее озеро лавы, у нас нет. К сожалению.
- Малыш, ау. Проснись.
Шах неохотно разлепил веки и враждебно уставился на сидящего перед ним Шона.
- Ты все-таки не полез?
- Полез, - обиженно отозвался покойный герой. - Я успел вскарабкаться на эту проклятую гору, заглянуть на эту троллем деланную площадку, хорошенько там все рассмотреть, спуститься, вернуться к тебе и просидеть перед тобой битый час, как последний баран. А все потому, что одному разомлевшему на солнце юному…
- Я не спал, - перебил его Шах. - Я думал.
- Надо же, - удивился Шон. - И до чего додумалось ваше великомудрейшество?
- Сначала скажи, что ты увидел, - потребовал Шах.
- Ничего хорошего. У них там позади пещера, так что даже если мы каким-либо чудом - например, заставив Пакса левитировать катапульту - сумеем пальнуть по этой площадке, эти долбанные орки просто-напросто попрячутся… а потом вылезут. Очень разозленными.
- Сколько их там?
- Дюжина. Но, - добавил Шон, - это лишь те, что на самой площадке. А сколько их в пещере и куда она ведет, я понятия не имею.
- Неважно, - пробормотал Шах, глядя куда-то мимо Шона. - Если все пойдет так, как я задумал, это будет неважно.
- Эй, - озабоченно осведомился Шон. - А если все пойдет наперекосяк?
- Тогда, - спокойно сказал Шах, - это будет не важно тем более.

* * *

- Ну. - Шах в последний раз оглянулся назад. - Все готовы?
- Готов, будь я проклят, - прошепелявил Дак, стискивавший зубами метательный нож. - Самый безумный на моей памяти трижды тридцать проклятый…
- Не богохульствуй, - осадил его сэр Бредмор. - Сейчас, когда нам понадобится вся помощь светлых богов…
- Да пусть они поцелуют меня в...
Вшихх. Выпущенная Иголкой стрела взмыла вверх, чертя в небе высокую дугу, и скрылась за зубцами площадки. Дикий вопль, щелчок арбалета - и еще один отчаянно размахивающий лапами орк отправился вдогонку за своим собратом, украсившись арбалетным болтом во лбу.
- Вперед!
Команда, решил Шах, слушая треск орочьих стрел о камни вокруг, не из тех, которые хочется дополнять личным примером. Хотя наколдованная Винниусом пелена должна была скрывать тройку атакующих от глаз защитников стены, проклятые орки на удивление быстро сориентировались в обстановке - и принялись наугад лупить в возникшее перед ними серое марево. К счастью, основная масса стрел не долетала до героев - очевидно, они предназначались идущим на штурм стены колоннам, - но несколько стрел уже рассекли своими масляно отблескивающими наконечниками воздух прямо над головой Шаха.
- Быстрее!
К скале они подбежали как раз в тот самый миг, когда третья кошка, вцепившись в камни парапета, размотала вниз длинный веревочный хвост.
Сэру Бредмору придется ох как несладко, успел подумать Шах, отталкиваясь от скалы. Зря он не согласился снять доспех. Конечно, ему оставили самый толстый канат, но выдержит ли он…
Словно в ответ на его мысли сверху донесся победный вопль, сразу же сменившийся хрипом, и одна из кошек лязгнула о камни внизу.
- Ползи! - заорал на Шаха Дак. Левой рукой он хватался за всаженный в трещину нож, а правой отчаянно шарил по скале. - Я догоню!
Мимо них с воплем пролетел очередной орк. Следом за ним просвистело два валуна. Затем на сэра Бредмора обрушился поток кипящей смолы - ухающий и лязгающий рыцарь, похоже, показался оркам более соблазнительной мишенью, чем вторая оставшаяся кошка.
Шах с надеждой оглянулся назад - но нет, доспехи паладина по-прежнему сияли белизной.
До площадки юный герой добрался совершенно выжатым. И трое бросившихся на него орков имели хорошие шансы прервать его карьеру… если бы не сразившая одного из них эльфийская стрела. Пока оставшиеся в живых орки пытались освоиться с мыслью о всего лишь двукратном численном превосходстве, Шах успел вытащить меч, и это решило дело - орки бросились наутек. У входа в пещеру они столкнулись с мчавшейся им на помощь девяткой, образовалась куча-мала… а тем временем на поле боя появился Дак, немедленно превративший его в поле брани, следом за ним через парапет с грохотом перевалился сэр Бредмор…
- Ну вот, - огорченно произнес Дак, опуская руку с ножом. - Все время забываю, как быстро эти твари умеют удирать.
- А… - начал было Шах.
- В сторону! - заорал сэр Бредмор, падая на камень.
Шах и Дак обменялись недоуменными взглядами. В следующий миг тугой удар вырвавшейся из пещеры воздушной волны едва не вышвырнул их с площадки. Затем пещера с ревом выплюнула язык пламени, оставивший чадное пятно на противоположном склоне.
- Что это было?
- Орк знает, - отозвался Дак, переваливаясь обратно на площадку. - Не думаю, что эти зеленые ублюдки собирались нас прикончить таким способом. Скорее, кто-то неудачно махнул факелом.
- Вы дракона разбудили? - осведомилась повисшая рядом с площадкой Лари. По-видимому, у Винниуса возникли какие-то проблемы с левитирующим заклинанием, потому что девушка висела в воздухе примерно в полусажени от края, не приближаясь ни на вершок.
- Нет, - отозвался Дак, с подозрением изучавший свой правый ус - когда-то белая косичка почернела и курилась слабым дымком. - Это я прикурил… неудачно.
- Вытащите меня отсюда!
Опомнившийся Шах поймал болтающуюся в воздухе полу плаща, дернул что было сил - раздался треск рвущейся материи, плащ - вдруг! - оказался плотно обмотан вокруг головы юного героя, Лари - по крайней мере ее сапоги - сверху, под Шахом, судя по доносившимся проклятьям, копошился бросившийся на подмогу Дак, а вокруг звонко цокали о скалу орочьи стрелы.
- По крайней мере, - заметил стоящий у входа в пещеру сэр Бредмор, - мы теперь можем не опасаться атаки с тыла.
В следующий миг всю площадку накрыло ярко-желтым туманом.
- Не ышыте, - прохрипел паладин, яростно сражаясь с застрявшей защелкой забрала. - Ыто яд!
- Пакс, - крикнул Шах, перегибаясь через парапет. - Твои штучки?
- Спокойствие, - прошелестел у него в голове спокойный голос мага. - Заклинание орочье, но я его изменил… немного. Дышать вы можете спокойно, а как только я доберусь до мелкого зеленого уб…
- Стой! - заорал Шах. - Не трогай его.
- Ну хорошо, - несколько разочарованно произнес голос в голове. - Пусть поживет… еще немного.
Туман и впрямь оказался очень хорошим прикрытием - орки в него не стреляли. Возможно, их убедили в его эффективности отчаянные вопли гоблинов, ни за что не соглашавшихся карабкаться вверх - до тех пор, пока потерявший терпение маг не начал приводить в исполнение свою угрозу: “Медленно поджарить задницы этих трусливых ублюдочных тупоголовых жабоедов!”
С катапультой же основные трудности возникли не столько с ее подъемом - как того опасался Шах, - а с размещением на площадке. Проблема была решена путем скидывания оставшихся орочьих трупов, а также загоном всех лишних - то есть не принимающих непосредственного участия в процессе стрельбы - в пещеру.
- Готово? - в пятнадцатый раз устало осведомился Шах.
- Еще мал-мала чуть-чуть, - в пятнадцатый же раз весело отозвался Джотто, отвешивая подзатыльники сразу двоим катапультерам.
- Заряд?
- Я проверял, - не оборачиваясь, сказал Пакс, вычертивший в воздухе перед собой уже не меньше полусажени сияющих рун. - Хватит на три подобные стены.
- Глуши гада, - скомандовал Шах. - В смысле, - поправился он, - снимай туман.
- Я понял. - Маг замысловато крутанул правой кистью, и висевшая перед ним надпись дрогнула, скручиваясь в спираль. Спираль вытянулась в воронку, басовисто загудела и, сорвавшись с места, исчезла в желтой мгле.
- Ну и?
- Имейте терпение, - сказал Винниус. - Это очень хорошее убийственное заклятие, оно доставляет жертве жутчайшие муки…
- А ты не мог, - язвительно осведомился Шах, - использовать что-нибудь менее мучительное, но более быстродействующее?
- Мог, - согласно кивнул Пакс. - Но это не так интересно. Я мог бы…
В этот миг туман исчез.
- Ну!! - рявкнул Шах, остро сожалея об отсутствии Лисоньки - звуки, исторгаемые ею, заставляли гоблов исполнять приказы очень быстро.
- Па-а-ашла! - взвизгнул Грабарь, дергая за рычаг.
Вид в ужасе шарахнувшихся в стороны гоблинов на миг заставил Шаха заподозрить, что магическая катапульта далеко не столь безопасна в обращении, как с увлечением расписывал Джотто. Но он тут же забыл об этом, увлеченный наблюдением за полетом первого снаряда. Багрово светящийся камень снес зубец вместе притаившимся за ним орком, лопнул, разбрасывая вокруг дымящиеся осколки, а затем в месте попадания взметнулось пламя.
- Дух вулкана, - прокомментировал Винниус. - Очень хорошо. Этот огонь плавит камни не хуже драконьего чиха. Видишь, как закапала лава? И потушить его…
- Па-а-ашла!
Следующий снаряд - ослепительно-белый шар - исторг из себя несколько десятков маленьких молний. Судя по донесшимся до площадки воплям, восторга эти молнии среди орков не вызывали. Впрочем, вопли продолжались недолго - два великанских снежка, отправленные катапультой соответственно третьим и четвертым номером, превратили не успевших уползти в обледенелые статуи.
Две дюжины снарядов спустя, когда веселым магическим пламенем полыхало уже полстены, Шах разрешил хрипящим от усталости гоблинам передохнуть. И именно в этот миг, сорвав с петель уцелевшую половинку ворот, оставшиеся в живых орки ринулись в атаку.
Было их чуть больше сотни. Пока они с воем неслись к подножию скалы, четверых сразили болты Гвоздилы, а стрелы эльфийки - не меньше дюжины. Затем Пакс, широко раскинув руки, выкрикнул одно из лучших - судя по искаженному напряжением лицу - и убойнейших заклятий…
- Ты опять за свое?!
- Нет, - прохрипел маг, оседая на камни, - должно было подействовать сразу… должно было… - Голос его звучал все слабее, - но не подействовало… совсем.
- Отрубился, - с сожалением констатировала Лари. - Вот так всегда с этими магами. Когда не надо, они тут как тут, а в нужный момент…
- Они… - осекшись, эльфийка выхватила стрелу из воздуха перед собой, озабоченно нахмурилась и, одним слитным движением натянув лук, отправила ее в обратный полет, - лезут очень быстро.
- Па-а-ашла!
- Щас ка-ак шлепнется, - заметил один из гоблинов, глядя на уносящийся ввысь багровый шар.
- Угук, - откликнулся его сородич. - На нас.
- Надо чтоб на них.
- Либо на нас, либо на них, - беспечно произнес Джотто. - Чего гадать, когда и так… о, летит!
Шар - раза в три превосходящий по объему предыдущие снаряды катапульты - тяжко ухнул в самую гущу скучившихся у подножия скалы орков. Удар был так силен, что никто из находившихся на площадке не сумел удержаться на ногах. Затем языки пламени с радостным гудением устремились вверх, слизывая со скалы тех немногих орков, которым “посчастливилось” удержаться на ней в момент удара.
- Есть кто живой?
- Трое или четверо, - отозвалась Лари, осторожно выглядывая за покосившийся зубец. - Убегают. Еще один… сильно дымится… нет, упал.
- Сейчас… - Очнувшийся маг приподнял руку. Из раскрытой ладони с треском вырвалась пушистая розовая молния, отрикошетила от скалы и унеслась вниз.
- Теперь, - прокомментировала Лари, - никого.
- Ну че, - осклабился довольно потирающий лапы Джотто. - Дело сделано, ыть. Я тока, - продолжил он, старательно пошкрябав загривок. - Одно не въехал. Кто этим кривым уродам помешает занять стену, когда мы отсюда ноги сделаем? И че - опять по новой?
- Им, - ласково пропел Шах, - помешаешь ты.
Довольная улыбка на морде гоблина враз сменилась гримасой дикого ужаса.
- Не-е-е…
- Ты, ты, - подтвердил Шах. - Ты останешься здесь и будешь ждать нашего возвращения. А о том, чтобы ты не мог поступить с нами так же, как с Повелителем Джоггром, позаботится достопочтенный Винниус.
- С превеликим, - отозвался маг, - удовольствием. Давно об этом мечтал. Потому как.

* * *

- Вот она, - медленно произнесла эльфийка, - Долина Тысячи Цветов.
- По-моему, - скептически прищурилась Лари, - их тут намного больше.
- Ты когда-нибудь…
- Меня другое волнует, - озабоченно сказал Шах, глядя на раскинувшуюся перед ними поляну, густо усеянную голубенькими цветками. Цветки были очень похожи на васильки во всем за исключением размеров - они были раз в пять больше. - Если здесь такие цветы, то какие здесь пчелы?
- Пустое, - фыркнул Пакс. - Пусть нам встретятся пчелы размером хоть с собаку - согласно закону подобия они все равно будут находиться в симпатической связи с обычными пчелами, а раз так - на них будут эффективно действовать все мои заклинания…
- Так же, - ехидно осведомился Дак, - как они подействовали на тех орков?
- Я не…
- Перестаньте! - неожиданно сказала молчавшая до сих пор Дея. - Здесь нет никаких пчел! И никакой другой угрозы!
- И что же, позвольте спросить, уважаемая, - осведомился Винниус, - позволило вам высказаться по этому поводу столь уверенно?
- Я не чувствую ничего угрожающего.
- Не чувствуете, значит, - осклабился маг, - просто прекрасно. А скажите, уважаемая, вы слышали когда-нибудь про такую вещь, как маскиру…
- Хватит, - решительно сказал Шах. - Мы идем вперед!
Первые три сотни шагов вроде бы подтверждали правоту слов целительницы. Маленький отряд шел, по пояс утонув в цепких объятьях гигантских васильков, и единственной видимой опасностью было подступающее головокружение от цветочного аромата. Затем цветы справа раздвинулись, и из глубин их ковра стремительно поднялась скальная пантера - полторы сажени стальных мышц и когтей.
- Только без резких движений, - прошептал Дак. - Она очень чувствительна… и к магии тоже, - добавил он, заметив, что Пакс начал медленно наклонять посох.
- Если, - арбалет в руках Лари почти незаметно колыхнулся, разворачиваясь в сторону зверя, - мне удастся всадить…
- Лари, не надо, - умоляюще прошептал Дак. - Ты не остановишь ее. Одну жизнь пантера берет всегда.
- Посмотрим, - упрямо сказала девушка, разворачиваясь еще немного… и замерла, наткнувшись на тяжелый немигающий взгляд огромных желтых глаз. Смертельная игра в гляделки - кто кого? - длилась, как показалось Шаху, целую вечность, хотя на самом деле минуло не больше полудюжины вздохов. Затем пантера тряхнула ухом и, обиженно мяукнув напоследок, исчезла в кустах, оставив за собой вихрь розовых лепестков.
- Уф-ф, - выдохнула Лари, опуская Гвоздилу. - Я уж решила, что моя песенка допета.
- Теперь, - язвительно заметил Пакс, - уважаемая Дальк, конечно же, скажет, что данное саблезубое не представляло для нас абсолютно никакой угрозы.
- Если бы, - устало отозвалась целительница, - эта киса представляла собой угрозу, то я бы сейчас была занята сбором твоих, Винниус, кишок и, прости за неаппетитные подробности, прочего дерьма из твоего пуза по всей этой поляне.
- Я…
- Ты ведь собрался бить своей любимой молнией? - усмехнулась Дея. - А теперь посмотри на эти кусты. Внимательно посмотри.
- При чем… а-а-а… шиповник!
- Я рада, - сухо заметила целительница, - что ты запомнил хоть что-то из прикладной магоботаники.
- Странно, - неожиданно заметила Витаниэль. - Вы слышите?
- Что?
- Ничего. Птицы… их нет. Такой лес должен быть наполнен звуками, а вместо этого - тишина.
- Не поют, и хорошо, - проворчал Дак. - Терпеть не могу, когда укладываешься на боковую, а какая-то свихнувшаяся ночная птаха начинает орать прямо над ухом.
- Меня их отсутствие, - начал Винниус, - тревожит несколько по другой причине. Припоминая высказывание нашего уважаемого лидера по поводу гигантских пчел…
- Здесь нет никаких пчел!
- Скальных пантер тоже?!
- Не думаю, - заметил Дак, - что эта кошечка обитает здесь постоянно. Скорее всего, она просто забрела поваляться на травке.
- Здесь нет никаких пчел! - в третий раз повторила Дея. - Нет птиц. Это - кладбище!
- Человеческое, - не преминула уточнить Иголка, - кладбище.
- Угу, - кивнул Дак. - Был бы сейчас с нами Джотто, непременно принялся бы просвещать по части гоблинских традиций упокоения.
- Было бы о чем, - фыркнула Лари. - В котел - и все дела.
- Э, нет, - отозвался старый герой. - Так с почтенными гоблами не поступают. Сотоварищи покойника должны остаться довольны трапезой. Лучший повар племени…
- Хватит! - перебил его Шах. - Мы идем дальше.
- Дальше лес.
- И что?
- Нет, ничего.
- …А самое страшное их проклятье, - шепотом закончил Дак минуту спустя, - пожелание застрять в горле у родни. Очень плохая примета.
Лес, впрочем, закончился всего через пару сотен саженей. Дальше начинался пологий склон, усыпанный разноцветными крапинками мириадов цветов. А внизу приветливо синела роща, в центре которой проглядывало сквозь листву что-то белое.
- Витани… - начал было Шах.
- Это он, - отозвалась эльфийка. - То, зачем мы пришли сюда. Храм. Очень старый. Очень древний.
- А роща? - неожиданно спросил маг.
- Это не роща, - качнула головкой эльфийка. - Это парк.
- Парк, - согласно кивнул паладин. - Ибо не бывает деревьев, дарящих краски осени средь жаркого лета… если нет на то чьей-то воли.
- Здесь так, - Лари запнулась, подбирая подходящее слово, - все…
- Просто красиво, - сказал Дак. - Это белое сияние вершин вокруг… серые скалы… зелень леса…

Предыдущая страница 16 Следующая страница


17 Андрей Уланов

- Никто не может остаться равнодушным пред такой красой, - прошептала Дея. - Даже последний гоблин…
- Ха, - немедленно отозвался Винниус. - Будь здесь наш зеленый друг Джотто, он бы глянул один раз на все эти красоты, отвернулся, рыгнул и потребовал бы устроить привал, “потому как все кишки узлом свернулись и норовят из ушей вытечь”.
- Я знаю, что это за место, - уверенно сказал Шон. - Здесь похоронен бог.
- С чего ты взял? - шепотом осведомился Шах.
- С того, - отозвался покойный герой. - Что я сам не прочь был бы обосноваться в таком хорошеньком месте. А ведь любой завалящий божок шляется в состоянии, подобном моему, куда дольше.
- Место, где покоится… - медленно произнес Шах.
- Что-что? - переспросил Винниус.
- Так это называется, - Шах, уже не таясь, развернул карту, - здесь. Вот эта красная пиктограмма.
- Храмовая тайнопись? - понимающе кивнул маг. - М-дя. В таком случае под развалинами этого храма может быть что угодно. Или кто угодно. От сокровищ или летописей давно забытого всеми культа, до самого жуткого ужаса, заточенного тысячами кровавых жертв…
- Ну что за чушь ты несешь, Пакс, - поморщилась Целительница. - Какой ужас, какие жертвы… посмотри вокруг! Ты веришь, что в этом месте могло твориться что-то подобное?
- Кровь, - парировал стремительно обернувшийся к ней маг, - хорошо удобряет землю. И, уважаемая Дальк, если судить обо всем исключительно по внешней стороне…
- Пока что…
- …то я могу привести не одну сотню примеров, - продолжил Пакс, - когда подобная или даже еще более умиротворяющая красота таила в себе кошмар куда более страшный, чем самые жуткие подземелья Темных Владык. Вспомните хотя бы Дракапского Пожирателя Душ или Кугача из Белля!
- И потом, - неожиданно поддержал мага Дак, - не знаю, кто как, а вот ежели бы меня засунули на десяток-другой веков в какую-нибудь могилу, пусть даже в самом Эдемском саду, то я бы вылез наружу отнюдь не преисполненный любовью к окружающему миру.
- Ну вот, опять, - вздохнула Лари. - Стоит нам остановиться… мы ведь уже почти дошли! И что, так и будем стоять и спорить в двух шагах от Цели?
- Нет, - спокойно сказал Шах. - Мы дойдем до нее.

* * *

- Никогда не думал, - сказал Дак, оглядываясь вокруг, - что в одном месте может быть столько кленов разных цветов. Такое, наверное, могут устроить только эльфы, а, Иголка?
- Можем, - отозвалась эльфийка. - Но никогда не делаем. И ни одному эльфу не пришло бы в голову срастить деревья в арки над аллеей. Это не эльфийская магия.
- А еще здесь совсем нет травы, - прошептала Лари. - Только мох и этот… низкий кустарник.
- Одно могу сказать, - заметил Винниус, - тот, кто устраивал все это, был большим эстетом. Посмотрите хотя бы на…
- Мостик!
Мостик из серо-голубого мрамора, перекинутый через неширокий ручей, вполне мог бы украсить собой парк летнего дворца императора Забугорной. Правда, вряд ли даже император мог позволить себе установить на подобном мостике целых четыре колонны, увенчанные переливающимися синими шарами.
- Что это?
- Какой-то очень мощный концентрат Силы. - Пакс наклонил посох и несколькими быстрыми движениями изобразил в воздухе перед собой асимметричную звезду. - Вполне может послужить Источником магу средней руки…
- Это светильники, - устало сказала Дея. - Просто светильники.
- Как здорово! - Лари Куг, схватившись за одну из колонн, взлетела на перила и, расставив руки, быстро пробежала на середину мостика. - Я бы могла бродить по этому парку бесконечно.
- Кстати, - добавила она, оглянувшись, - я уже вижу храм.
- А мне, - проворчал Шон, - все это ох как не нравится. Уж не знаю, с чего вы все стали такими восторженными ценителями прекрасного… пыльцы нанюхались или где… но по мне пахнет все это хар-рошей засадой. Один храм чего стоит…
- Это, - недоуменно спросил Дак, - храм?
- Ну, - задумчиво заметил сэр Бредмор, - однажды мне довелось отобедать в подобном… хм, сооружении. Более сохранившемся, разумеется. Только именовалось оно беседкой, стояло напротив виллы имперского сенатора и датировалось, если мне не изменяет память, периодом Поздней Республики.
- Вот и я говорю. - Дак со злостью пнул валявшийся на дорожке обломок колонны. - Разве так выглядят храмы древних богов? Больше похоже на часовню пьяной нимфы. Где идол? Где вход в подземелье? Где, наконец, Страж?!
- Определенно, что-то здесь не так, - вздохнул Шон. - Будь мы одни, малыш, я бы, пожалуй, развернулся и потопал куда подальше.
- По крайней мере, - эльфийка осторожно, словно пробуя на прочность, поставила ногу на первую ступеньку, - здесь есть алтарь.
Вышеупомянутый алтарь представлял собой прямоугольную глыбу все того же голубовато-серого мрамора, водруженную точно посредине окруженного остатками колонн пространства. Никаких изображений или надписей, как убедились участники квеста после тщательнейшего изучения, на нем не было, что, исходя из их жизненного опыта, было достаточно нетипичным явлением для Запустенья. С учетом того, что им самим пока не встретилось ничего, способного оградить сей камень от появления хотя бы надписи: “Здесь был славный гобл Вурл со товарищи…”, выглядело это крайне подозрительно.
- Думаешь, - скептически прищурился Дак, - под ним и лежат наши сокровища?
- По крайней мере мы можем это проверить, - отозвалась Витаниэль. - Согласитесь, было бы несколько обидно, проделав столь долгий и опасный путь, прикоснуться к Тайне - и уйти, не испробовав всех возможностей ее разгадать.
- А ты, - развернулся Шах к магу, - не мог бы узнать, есть ли что-то под алтарем?
- Пытаюсь. - Посох в руках мага задрожал… начал медленно вращаться. Внезапно Пакс отбросил его в сторону и, засучивая на ходу рукава мантии, взбежал по ступенькам к алтарю.
- Омма бра кинвй, - нараспев затянул он, простерев руки над плитой, - иир рейста лиема ор.
Шах почувствовал, как волосы у него на макушке начинают шевелиться. Вокруг пальцев мага, весело треща, заплясали крохотные молнии.
- Пакс, ты рехнулся, - крикнула Дея, бросаясь вперед. - Творить такую волшбу… ай!
- Спокойно, - пробасил Дак, без всякого видимого усилия придерживая левой рукой отчаянно вырывающуюся целительницу. - Какую бы глупость он сейчас ни творил, мешать ему во время ритуала - глупость намного большая.
Винниус меж тем разошелся не на шутку. Капюшон с его головы слетел, обнажив пышную гриву вставших дыбом волос. Обведенные черными кругами глаза словно увеличились в размерах и начали испускать призрачное розовое сияние. Молнии в пальцах трещали почти беспрерывно, их было все больше, они увеличивались в размерах и пару раз уже проскакивали между руками…
- Нет, - выдохнул маг, обессиленно клонясь в сторону. - Ничего не получается.
- Жаль, - пожал плечами Дак, выпуская целительницу. - Ну да ладно. Вождь, твое слово?
- Вскрываем! - решительно сказал Шах. - Дак, сэр Бредмор… давайте, все вместе…
- Я с вами…
- Лари, стой где…
- Пакс, уйди прочь, зашибет!
Мраморный прямоугольник с диким скрежетом приподнялся… и неожиданно легко пошел вверх. А из-под него брызнул свет. Он казался почти материальным - белый слепящий столб, тающий в небесной голубизне.
- Какого орка…
- Пакс!
- Кажется, - тихо, так что расслышал только упавший у ее ног Шах, прошептала Дея Дальк. - Я знаю, что…
Она стремительно шагнула вперед и, прежде чем кто-либо успел ей помешать, коснулась рукой сияющей колонны… и исчезла! В то же мгновение пропал и свет, а свернутый алтарь оказался в прежнем положении, словно и не двигался вовсе.
- Дея!
- Ловушка, - с горечью заметил Шон. - Для кретинов.
- Да помогите же! - взвыл сэр Бредмор, налегая на мраморную глыбу. - Надо сдвинуть… расколоть эту прокляту…
- Не надо!
Голос прозвучал словно бы отовсюду - из трещин в древнем камне, от деревьев вокруг, от стайки птиц, кружащих в небе веселый хоровод… птиц!
Шах ошеломленно уставился на них - крохотные, не больше ладони, темно-красные со светлой каймой на крыльях, они больше походили на лепестки цветов. Потом он опустил голову - и столкнулся взглядом с парой внимательных черных глаз выглянувшего из кустов олененка.
- Дея? - неуверенно произнесла Лари. - Это… ты?
- Я то, - с ноткой грусти отозвался голос, - что когда-то было ею. Ныне же я - Хранительница этой долины. Точнее - я и есть она.
- Ты… стала богиней?
- Можно сказать и так, - согласился голос. - Теперь, когда благодаря вам сбылось древнее пророчество, Долина Тысячи Цветов вновь наполнится жизнью. Дар Хранителя - вот что было древним сокровищем.
- Ну вот, - разочарованно вздохнула Лари, - а я-то надеялась…

* * *

- Ну хорошо, - сказал Шон. - Ты получил эту самую неувядающую розу, которую, как я понимаю, собираешься таскать на груди ближайшую вечность, то есть недели три. Каким-то цветком обзавелся и сэр Бредмор. Я видел, как он прятал что-то белое в ладанку, но не смог узнать, что именно, - сквозь эти проклятые доспехи моя рука не проходит. У Иголки завелась в волосах бабочка, точь-в-точь такая, как та, что была намалевана у нее на личике. Винниус обзавелся новым посохом, который страшно оставлять без присмотра - того и гляди, пустит корни и начнет цвести и плодоносить. А вот что получили остальные?
- Ну, - задумчиво отозвался Шах, поглаживая пальцем вышеупомянутую розу, - Дак из Брокии обзавелся новым цветом волос.
- Неужто? - недоверчиво переспросил Шон. - А мне показалось, что они у него и на обратном пути оставались белым-белы.
- Наверное, я не совсем правильно выразился, - сказал Шах. - Не цвет. Оттенок. Раньше они выглядели, словно посыпанные мукой, а теперь вокруг них появился какой-то золотистый ореол.
- Тоже мне, ангелочек, - проворчал Шон. - Ну а Лари?
- Она… - уши юного героя внезапно начали приобретать цвет все той же розы, - получила браслет. В виде побега. Похож на золотой, но с очень необычным зеленоватым отливом.
- Ну-ка, ну-ка, - заинтересованно приподнялся Шон. - А почему я его не видел?
- Потому что в тот вечер я попросил тебя убраться из палатки, - ответил Шах, буравя взглядом стол. - Он был у нее… на ноге.
- Вот оно, значит, как…
- Ты лучше скажи, - поднял взгляд Шах. - Что ты сам получил в дар?
- Малыш…
- Брось. Ты невидим для простых смертных, но для взгляда бога, то есть, - быстро поправился Шах, - богини, ты как на ладони. Давай, выкладывай, с чем ушел ты?
- Раз ты так настаиваешь, - усмехнулся Шон, откидываясь к стене, - выкладываю. Смотри, любуйся, завидуй.
- Новые сапоги…
- Не просто сапоги, - торжествующе сказал Шон. - А настоящие эльфийские въяты. Ногу прямо-таки ласкают… ни одна шлюха меня при жизни так не ласкала…
- Ты бы все-таки, - осторожно заметил Шах, - убрал их со стола. Вместе с ногами. А то ведь заведение приличное, сюда и маги иногда заходят, не из последних.
- Как скажешь. Так вот, - с жаром продолжил Шон. - Старые мои сапоги были куда как хороши при жизни. Дождь, грязь, стужа, жара, песок… все им было нипочем и сносу никакого. Но теперь-то мне такая надежность ни к чему… а вот натирали они после хорошей дневной прогулки ой как не слабо.
- Рад за тебя, - кивнул Шах. - О, а вот и мой “нектар сирен”. Я уж думал, на местных официантов напал вампир.
- Малыш, - осторожно начал Шон, глядя, как содержимое изящной бутылки плавно перетекает в не менее вычурный бокал. - Ты не забыл, что нам, точнее мне, еще предстоит одна небольшая прогулка. И для того, чтобы я мог проделать ее, тебе необходимо упиться… до беспамятства. Не спорю, “нектар сирен” хорошо соответствует общему стилю заведения, но, во-первых, тебе придется пить его очень долго… даже из двух бокалов одновременно, а во-вторых, у тебя просто не хватит денег!
- Даже, - с невинным видом осведомился Шах, - шести тысяч шестисот шестидесяти семи томасов?
- Что?!
- Именно такую сумму, - произнес Шах, копаясь в кошеле, - обязуется выплатить Муходольский Горногномский Банк подателю сего предмета, именуемого, как ты однажды любезно объяснил мне, векселем.
- Но как? Орк тебя побери, малыш, как ты узнал?
- Ну, это было достаточно просто, - пожал плечами Шах. - Я спросил у Импо, кем был подписан самый первый вексель. Когда он назвал Зардана Витлейского…
- …старшину паграмских купцов в Муходоле…
- …то все стало ясно, как взгляд Светлых богов, - закончил Шах. - Уж если кто и заинтересован в прямом пути через перевал Шестого Хентая…
- Заинтересованы! - вскричал Шон. - Да они аж затряслись, когда я сказал им, что берусь расчистить путь через горы. И если бы я не торопился… договориться, пока ты не очнулся, выжал бы с них и двадцать.
- Ну, положим, при всей твоей торопливости тебя хватило еще и на “Лиру”, - напомнил Шах. - Но ты прав, выиграют они на этом хорошо. Правда, остается еще наш друг Джотто.
- А-а, - махнул рукой Шон. - Восьмерка гоблинов по-любому будет дешевле, чем те полсотни троллей, по мостам которых шел прежний путь. Я уж не говорю о других любителях поживиться.
- Что же касается твоего первого вопроса, - прошептал Шах, обходя стол. - Насчет двух бокалов… если ты оторвешь свою задницу и обернешься, то получишь ответ на него. Впрочем, - добавил он, берясь за спинку шоновского стула, - вставать тебе придется в любом случае.
- Это еще поче… Что-о?!!
- Привет!
- Привет. - Шах протянул руку и, в точности повторив подсмотренные им пять минут назад движения имперского патриция, усадил Лари Куг за стол. - Красивое платье.
- Нравится? - Девушка озабоченно поправила кружевной бант. - Я решила немного сменить стиль. Раз уж ты пригласил меня сюда… а я решила прийти… вряд ли кольчуга и колчан за спиной будут оценены здесь по достоинству. Зато черный шелк и барканские кружева…
- Очень тебе к лицу, - поспешно сказал Шах. - В самом деле.
- Спасибо, - кивнула девушка. - Боюсь только, я все равно безнадежно отстала от моды. Посмотри - у половины дам в этом зале плечи обнажены, а декольте…
- Не знаю, от чего ты там отстала, - сказал Шах, наполняя второй бокал. - Но то, что три четверти этих самых дам, равно как и их кавалеры, сейчас глазеют на тебя, - это совершенно точно. Ну что - за удачный квест!

Глава 7
УДАЧНОЕ ЗНАКОМСТВО

Драка в таверне вспыхнула внезапно.
Впоследствии показания многочисленных очевидцев, схожие между собой по части описания хода драки, довольно сильно расходились относительно ее зарождения. Одни со всей уверенностью утверждали, что драку начал сидевший за третьим справа от входа столом горный гном. Будучи неудачно задетым локтем проходившего мимо гоблина, гном, не склонный к произнесению лишних слов, встал и отправил упомянутого гоблина в полет, завершившийся на головах Раппа Уточки - весьма уважаемого героя - и его спутника, не менее известного менестреля Вуарка.
Другие, также заслуживающие всяческого доверия свидетели, утверждали, что причиной драки стала острота орка по имени Фенар Кеак, высказанная им в кругу соплеменников по адресу сидевшего за соседним столом лесного тролля. Хотя лесные тролли не отличаются габаритами своих горных сородичей, на слух они все же не жалуются, поэтому, едва Фенар распахнул свою пасть для произнесения следующей остроты, туда была немедленно вколочена стоявшая перед ним миска с гороховой похлебкой.
Третья группа свидетелей была самой малочисленной, зато включала в себя хозяина таверны - лицо, которое по занимаемому положению обязано лучше всех разбираться в происходящем в зале. Эти почтенные люди и другие существа утверждали, что драку затеяли четверо местных юных франтов, предводительствуемых сыном второго советника городского головы Плешийграда Марком Муффом, которым не понравился слишком, на их взгляд, вычурный покрой костюма молодого имперца за дальним столиком в правом углу.
Проводившие по горячим следам дознание плешийградские стражники так и не смогли остановить свой выбор на одной из вышеупомянутых версий. Их задача осложнилась также тем, что из числа возможных обвиняемых наличествовали только тролль - предъявлять которому какие-либо обвинения не рискнул даже безутешный хозяин таверны - и получивший два удара шпагой Муфф, который задерживался на этом свете исключительно благодаря искусству личного целителя городского головы.
Лично же для себя старший надзиратель Бруб решил, что все три происшествия вполне могли произойти практически одновременно - это, к слову сказать, отлично объясняло тот факт, что драка моментально задействовала всех, находящихся в таверне.
В их числе среди прочих оказался и Шах.
Последнее время Шах неоднократно подумывал, что имеющиеся у таверн недостатки несколько перевешивают предоставляемые этим способом питания преимущества. Во-первых, качество еды в них обычно не выдерживало никакого сравнения с трактирами, даже находящимися по другую сторону улицы, не говоря уж, например, о памятном Шаху трактире Старого Тромба.
Ну а на постоялом дворе и вовсе можно было потребовать еду прямо в постель - и довольно часто доставлявшая ее служаночка выглядела не менее аппетитно, чем содержимое подноса.
Во-вторых, несмотря на все попытки, Шону не удалось привить своему ученику любовь к великому искусству трактирной драки. Конечно, он сумел вколотить в Шаха определенное количество необходимых для успешного выживания навыков, но дальше пробивания пути наружу обучение не продвинулось. Причиной - как с сожалением вынужден был констатировать Шон - послужила полная потеря интереса к изучаемому предмету.
В-третьих, слава Шаха как героя уже достигла того уровня, при котором ему не требовалось протирать штаны в ожидании потенциальных клиентов. Теперь о наличии таковых обычно докладывал хозяин постоялого двора - после очень осторожного постукивания в дверь избранной героем для поселения комнаты.
Случившееся в таверне “Бурый мамонт” как нельзя более укрепляло Шаха в его выводах. Поданная ему курица была недожарена с одного бока и обуглена с другого, морковь - настоятельно рекомендованная Шоном для улучшения зрения - отсутствовала как таковая, а вино, выдаваемое за молодое тарабское, на поверку оказалось обычным яблочным. Кроме того, сидевшая за соседним столом банда охотников за дриадами, обсуждавшая тонкости своего ремесла вперемежку с воспоминаниями о визите в бордель, хоть и выдавала порой весьма занимательные описания, но спокойному, сосредоточенному поглощению пищи также не способствовала.
Ну а не входившая в первоначальное меню драка и вовсе ухудшила настроение юного героя до состояния отвращения - ведь теперь он не мог радоваться даже тому, что Шон - в кои-то веки - выразил желание “пошляться по окрестностям”, предоставив таким образом ученику возможность спокойно позавтракать.
В этом состоянии Шах не стал дожидаться, пока начавшаяся драка доберется до него, - он резко развернулся и с размаху обрушил на головы двух охотников бутыль вина - на того, что был слева, - и недоеденную половинку курицы - на охотника справа. Освободив таким образом руки, Шах рубанул типа прямо перед собой по шее - ударом “клешни краба”, никак не удававшимся ему на тренировках, - и, не дожидаясь, пока вся троица закончит валиться с лавки, опрокинул стол на их начавших было вставать собратьев по ремеслу.
В следующий миг в него врезался прилетевший откуда-то из центра зала орк, и Шаху пришлось потратить целую дюжину вздохов на то, чтобы придушить нежданный подарок и выбраться из-под получившейся в итоге вонючей туши.
Распрямившись, юный герой огляделся по сторонам и пришел к неутешительному выводу, что выбраться из таверны тем же путем, которым он в нее проник, в данный момент не представляется возможным. Даже если бы ему удалось миновать поле сражения в середине зала, то штурм наскоро сооруженного у самых дверей бастиона, обороняемого семеркой угрюмых горных гномов и несколькими заандарцами в характерных тюрбанах, являлся достаточно невыполнимой задачей для одинокого смельчака.
Выход через кухню также не выглядел особо перспективным - судя по отблескам молний, облаку вкусно пахнущего пара и отчаянным воплям, там в ход шли боевая магия и кипящие котлы.
Оставалась еще лестница, ведущая на второй этаж, и именно ее Шах решил избрать путем своего спасения.
Шах подобрал выроненный одним из охотников двузубец, неодобрительно нахмурившись при виде жутко зазубренных лезвий, вытянул меч и, примерившись, разрубил древко в полувершке от оголовника. Затем спрятал меч обратно в ножны и, махнув пару раз получившейся дубинкой, ринулся вперед.
К лестнице он прорвался сравнительно легко, отделавшись всего лишь разорванным рукавом куртки и ушибленным о чью-то редкостно твердую башку коленом. Шаху даже удалось подняться примерно до середины - и на этом его везение закончилось. Вывалившаяся ему навстречу пятерка Рыцарей Храма - их предводитель, чье одеяние составляла одна лишь напяленная на голое тело кольчуга, представлял собой весьма комичное зрелище - желала немедленно принять участие во всеобщем веселье, и осуществлять это желание они начали именно с Шаха.
Под напором храмовников Шах отпрянул на три ступеньки вниз и почувствовал, что упирается спиной в… чью-то спину.
- Я наверх! - сообщил ее обладатель.
- Да я как бы, - отозвался Шах, с размаху опуская дубинку на неосторожно выставленную ступню храмовника, - тоже.
Дико взвыв, Рыцарь Храма выронил эспадрон и, схватившись за размозженные пальцы, попытался было скатиться по лестнице, но бдительный Шах пресек эту попытку в зародыше, указав храмовнику более короткий путь вниз - через перила!
Примененная им тактика несколько озадачила храмовников, которые, лишившись командира, ретировались на пять ступенек вверх и начали перегруппировку.
Выигранную передышку Шах использовал для того, чтобы бросить через плечо взгляд на своего неожиданного союзника.
Им оказался молодой - едва ли старше самого Шаха - паренек, который, небезуспешно пытаясь сохранить приличествующее имперскому дворянину скучающе-утомленное выражение лица, отмахивался шпагой от пяти… нет, уже семи наседавших на него завсегдатаев. У шпаги был затейливый, эльфийской работы эфес и обагренный на две трети клинок, с которого при резком взмахе срывались капли крови.
- Брось! - заорал Шах.
- Что? - недоуменно отозвался имперец.
- Вертел свой! - удачным выпадом Шах заставил еще одного храмовника сверзиться вниз, на этот раз сквозь перила.
- Простите, - начал было паренек, - достопочтенный, но…
- А-а, ктрегуруп трехнедельный! - простонал Шах, выдирая подпорку из уцелевшей части перил. - Смотри!
Он шагнул назад, разворачиваясь в полете, и два туманных веера в его руках простучали четкое - т-т-тр-ам! - по головам трех ближайших атакующих.
- Держи, - скомандовал Шах, протягивая подпорку озадаченному имперцу. - И прикрывай мой зад!
- Па-азвольте, - снова завел свою песню имперец, но в этот момент трое оставшихся Рыцарей Храма пошли в атаку, и Шаху стало не до него.
Храмовники атаковали по всем правилам классической военной науки - один, самый массивный из оставшейся троицы, вооруженный длинным “пламенным” двуручником, наступал по лестнице, а его более мелкие товарищи, повиснув на перилах, пытались осуществить фланговый охват.
Подобная тактика частенько приводила Орден к победе, но случались и поражения. Например, в битве при Мишле, в год 21-й Командорства Арейкуса Пятого, узурпатор Обрин не стал дожидаться, пока его наскоро слепленное из мобилизованных крестьян и мелких наемных отрядов и вдобавок уступающее силам Ордена по численности войско стиснут железные клещи тяжелой кавалерии. Воспользовавшись тем, что Арейкус и его приближенные не сумели правильно оценить значение расположенного посреди поля холма Трех Костей, а также прошедшего накануне дождя, Обрин - что полностью противоречило всем канонам орденской военной мысли - сам перешел в атаку. Воодушевленная нехитрой магией и столь же нехитрой демагогией узурпатора толпа крестьян заставила потесниться орденский центр, а затем со склонов холма на увязающую в раскисшей земле рыцарскую конницу начали сыпаться арбалетные болты наемников-гномов… Довершила же разгром, от которого Орден оправлялся на протяжении последующих пяти десятков лет, атака стаи каменных горгулий.
Видимо, не все уроки идут впрок. Точно так же, как и их далекие предшественники, троица храмовников оказалась совсем не готова к тому, что Шах вместо того, чтобы покорно дожидаться своей участи - быть проткнутым тремя мечами одновременно, - упадет на ступеньки, вытянув при этом руку с дубинкой как можно дальше вперед.

Предыдущая страница 17 Следующая страница


Раз герой, два герой 18

Наступавший по лестнице Рыцарь Храма был облачен в форменную накидку и шелковые панталоны, которые при всех присущих им удобствах оказались не совсем соответствующими сложившимся обстоятельствам - у них напрочь отсутствовало бронирование даже жизненно важных мест. А именно такое место задел, опускаясь, наконечник шаховой дубинки, враз сузив воспринимаемый храмовником мир до области чуть ниже живота.
Продолжая свой полет, дубинка стукнулась о ступеньки ровно посредине между сапогами рыцаря. Затем Шах, подтянувшись на свободной руке, резко дернул дубинкой вбок… и согнувшийся Рыцарь Храма рухнул поперек лестницы.
Ноги его при этом смели очередной участок многострадальных перил - вместе с цеплявшимся за них правофланговым. Перила же слева устояли - удар по ним был нанесен сверху вниз, лбом, а главное, на его пути оказались пальцы рыцаря, обходившего Шаха слева.
Этот храмовник оказался самым упорным - дико взвизгнув, он выронил меч, освободив таким образом вторую - пока еще здоровую - руку, и попытался зацепиться ею. Однако Шах уже успел подняться… и поднять дубинку.
- Пожалуй, - сказал юный герой, заботливо проводя рукой по шероховатому дереву, - я нареку тебя Пальцедробилкой!
Тупой звон позади заставил героя обернуться. Его случайный напарник медленно откидывался назад, с блаженной улыбкой прижимая к груди левой рукой - правой он продолжал хвататься за шпагу - здоровенную чугунную сковородку.
- Грушш Маррум! - припомнив Шоновы уроки Старой Речи, выругался Шах, ударом сапога отправляя на головы наступавших не в меру прыгучего карлика в фиолетовой мантии. - Арабакурак!
Следом за карликом отправилась в обратный путь и сковородка. В следующий миг чуткие уши юного героя уловили в общей какофонии драки близкий треск…
Впоследствии Шах неоднократно пытался найти в своих дальнейших действиях хоть сколь-нибудь рациональное зерно - и каждый раз безуспешно.
Самым естественным поступком в данной ситуации был бы немедленный прыжок - благо от спасительной галерейки его отделяло всего лишь пять ступеней - расстояние, вполне преодолимое хорошим героическим прыгом. Вместо этого Шах отбросил Пальцедробилку, наклонился, схватил незадачливого имперца за воротник камзола и только после этого бросился вверх по лестнице.
Это его деяние настолько озадачило штурмующих, что они бросились вдогонку лишь три вздоха спустя - срок весьма малый, но в данном случае оказавшийся решающим - именно столько времени ушло у лестницы на то, чтобы сломаться.
Прозвучавший при этом вопль ужаса привел имперца в чувство.
- А-а… что это было?
- Твоя погибель, - мрачно пошутил Шах, оглядываясь по сторонам. Пока что ничего из происходящего вокруг не угрожало им непосредственно. Упавшая лестница отрезала путь для сражавшихся внизу, а из находившихся к моменту начала на втором этаже, похоже, в драке пожелали поучаствовать лишь давешние храмовники.
- Пошли, - скомандовал Шах, рывком приподнимая имперца с досок. - Будем выбираться отсюда.
- Постойте, - слабо запротестовал спасаемый. - Я должен найти Хюлла.
- Кому ты должен?
- Хюлл, мой слуга. Он, - паренек взглянул на кипящую внизу битву и упавшим голосом добавил: - где-то там. Я должен помочь ему.
- Ты сначала себе-то толком помоги, - сказал Шах. - Значит, так… по моему сигналу бросаемся к двери. Пригнувшись и так быстро, как только сможешь, - ждать не буду!
- Но…
- Пошли!
Как выяснилось, выполнять приказы имперец все же умел. Он даже успел проскочить в дверь, прежде чем Шах захлопнул ее и задвинул засов. В следующее мгновение дверь содрогнулась от страшного удара снаружи.
- Гоблин! - с видом знатока прокомментировал Шах, прислушался к доносящимся из-за двери звукам и, подумав, добавил: - Или кусок стойки.
- И что, - имперец, похоже, начал приходить в себя, - вы планируете предпринять в дальнейшем?
- Не надо, - поморщился Шах, - употреблять при мне это слово.
- Какое?
- План. Кстати, меня зовут Шах из Дудинок.
- Хорин Лагорио, сенье Дома Пенных Волн, - имперец попытался пожать протянутую Шахом руку и с удивлением обнаружил, что все еще продолжает судорожно сжимать рукоять шпаги. К рукояти прилагался полувершковый обломок клинка.
- Светлые Боги… моя шпага… моя Белая Молния…
- Эльфийская работа? - участливо осведомился Шах.
- Д-да.
- Тады понятно. На будущее, - заметил герой, - можешь учесть, что эльфийское оружие хорошо для парадов… ну и девкам голову кружить. Слишком много красоты - узор и все такое. Для честной рубки, - Шах ткнул пальцем за плечо, над которым маячила рукоять его собственного меча, - нет ничего лучше хорошей гномьей стали. Она хоть и выглядит не так здорово, но зато ей не в пример сподручнее пластать напополам.
- Это был подарок отца, - пробормотал паренек, - фамильная реликвия.
- Значит, идиотом был не ты, - сказал Шах, - а тот из твоих почтенных предков, кто отвалил за эту троллью зубочистку ее тройной вес в золоте.
- Может, еще удастся что-то сделать…
- Ты и этим огрызком, Хурин Сенье, - фыркнул Шах, - можешь наворотить немало. Спрятать в ножны, вогнать в потолок или себе в зад - и при этом не стоять столбом!
- Хорин, - поправил Шаха имперец, следуя первому из высказанных героем советов. - А сенье - это титул.
- Не силен я в этих ваших имперских тонкостях, - отозвался Шах, приглядываясь к замку ближайшей двери. Замок выглядел хлипко… что и подтвердилось, когда сапог героя распахнул дверь.
- Ближайшей аналогией, - начал Хорин, следуя за Шахом, - является титул наследного при… прошу прощения за причиненное беспокойство, досточтимая госпожа, - эта фраза адресовалось пытавшейся - не очень успешно - прикрыться простыней девчушке на кровати. При виде вышибаемой двери она, видимо, приготовилась завопить, но, разглядев вломившихся, отчего-то изменила свое решение и, призывно улыбнувшись, позволила простыне окончательно сползти вниз.
- Имя у тебя, наверное, такое красивое, как и ты, - задумчиво произнес Шах, поднимая с пола рыцарский шлем.
- …наследного принца. А имя свое я тебе только что на…
- Отзываюсь на Жасмин, - одновременно с Хорином промурлыкала девчушка. - А тебя, красавчик?
- Потом скажу, - пообещал Шах, с размаху запуская шлем в узенькое оконце. - Когда вернусь.
- Все вы так, - разочарованно вздохнула Жасмин, - обещаете.
- У нас, героев, - гордо произнес Шах, протискиваясь в окно, - слова с делами не расходятся. Мы… а-а, ктрегуруп! - Последние слова героя растворились в грохоте срывающейся черепицы.
- Клянусь, уважаемая, я ни в коей мере… - срывающимся голосом начал было говорить Хорин, но его слова были прерваны воплем с улицы: - Ползи сюда, пока сено не уехало!

* * *

Шах и спасенный им имперец были очень похожи внешне. Оба они были примерно одного роста, возраста и телосложения, темноволосые и синеглазые. Отдаленно схожими были даже черты лица - и на этом всякое сходство между юношами заканчивалось.
Даже в своем нынешнем, слегка потрепанном состоянии каждая деталь костюма Хорина не просто свидетельствовала, а прямо-таки вопила о высоком имперском статусе своего обладателя. Черный бархатный камзол с алыми отворотами, тремя рядами сверкающих пуговиц и шестью рядами серебряных заклепок отлично сочетался с черной же рубашкой из тончайшего “паучьего” шелка и белым шейным платком, старательно вывязанным затейливым бантом. Костюму вторили тонкие пальцы рук, унизанные тяжелыми перстнями, аристократическая бледность, манера изгибать подведенную тушью бровь и периодическое - особенно при волнении - проглатывание окончаний. Одним словом, Хорин Лагорио был наиподлиннейшим дворянином Забугорной Империи от приглаженных воском волос на макушке до начищенных до блеска модных, с квадратными носками ботфортов.
В противоположность ему главным достоинством куртки Шаха была практичность и умение сливаться цветом с окружающей местностью - обычно таковой являлась дорожная пыль. Этому способствовали имеющиеся на ней многочисленные пятна, как темные - от крови и вина, так и светлые - от самых разнообразных причин. Руки у юного героя могли похвалиться лишь расплющенными костяшками пальцев да многочисленными мозолями, обветренное лицо наискось перечеркивал свежий шрам. Шах получил его две недели назад, отражая - вместе с шестью другими охранниками и, разумеется, Шоном - разбойничье нападение на купеческий караван. Нападавшая банда насчитывала в своем составе две дюжины рыл - преимущественно людей и гоблинов - и именно гоблина Шах попытался догнать, когда уцелевшие разбойники бросились наутек. В ходе погони он споткнулся о корень, падая, напоролся на сучок - и теперь никак не мог найти время сходить к Целителю.
Однако же чудо свершилось, и сотворили его всего лишь три бутылки старого фалернского, названные Шахом в ответ на вопрос: “Чем я обязан вам… уважаемый?”
Будучи заданным в Забугорной, этот вопрос предполагал - и Хорин отлично знал об этом, - что простолюдин, милостью богов удостоившийся чести поспособствовать какому-либо начинанию благородного господина, должен немедленно рассыпаться в извинениях за столь вопиющую бестактность.
Чего Хорин не знал и даже не предполагал, так это того, что его спасителю неведомо само понятие “такт”.
Сотворенное же вином чудо заключалось в том, что спустя час оба юноши, сидя за столом в питейне “Старая пчелка”, уже давно обращались друг к другу исключительно на “ты”, глядя при этом - немного помутненным взором - на собутыльника, словно на внезапно обретенного брата.
- И тогда я, ик, выхватил свой меч и разрубил этого нетопыря. - Шах попытался наглядно проиллюстрировать свои слова посредством указательного пальца и кружившей над столом мухи, но сумел лишь опрокинуть стакан. Стакан был пустой.
- А остальные? - осведомился Хорин, в очередной раз роняя страшно потяжелевшую за последний час голову на локоть.
- Какие, ик, остальные? - искренне удивился Шах.
- Т-ты говорил, - промычал имперец, - что на тебя нападало пять зомби, три пещерных нетопыря, один брюхач и один крабокрыл. Ты рассказал, как расправился с четырьмя зомби, тремя пещерными нетопырями и одним крабокрылом. Один зомби и один брюхач должны были остаться. Вот. Я с-считал. Оч-чень внимательно с-считал.
- Неужели? - озадаченно отозвался Шах. - Странно. Куда же они делись? Я помню… или не помню. Не, брюхача я, ик, точно убил. Подождал, пока он замахнется дубиной, всадил меч ему в брюхо и повернул. Три раза.
- А зомби?
- Не помню, - честно сознался герой. - Наверно, тоже убил. Что-то же с ним должно было статься? Верно? Ну а раз я здесь, значит, они… того.
- Логично, - булькнул Хорин и закрыл глаза.
- Эй, - потряс его Шах. - Ты чего? Не вздумай заснуть! Я тебя никуда тащить не собираюсь… мне бы самому уйти.
- Оставь меня, Хюлл, - вяло отмахнулся имперец. - Не зуди над ухом. Я прошел испытание в Саду Лепестков и теперь могу невозбранно ходить по вечерам за пределами замка.
- Да броди ты, ик, хоть всю ночь напролет. Тока не засыпай.
- Хюлл, уйди.
- Хюлла здесь нет! - перегнувшись через стол, проорал Шах в ухо имперцу. - Здесь только я!
- А ты, - Хорин сумел разлепить один глаз и теперь отчаянно пытался сфокусировать его на чем-нибудь, кроме стоящей перед ним бутылки, - кто такой? А-а, это ты, Шах. А где Хюлл? Где мой старый добрый Хюлл?
- Понятия не имею.
- Как же… Хюлл! - Сонливость внезапно покинула имперца, прихватив с собой добрую треть наполнявших его голову винных паров. - Я должен найти его.
- Сидеть! - промычал Шах, мертвой хваткой вцепляясь в плечо начавшему было вскакивать Хорину и вынуждая того упасть обратно за стол. - Н-не тарапися!
- Но я должен бежать!
- Сначала, - неожиданно четким голосом сказал Шах, - ты должен расплатиться за вторую бутылку. Эй, хозяин!
- А потом, - с надеждой осведомился Хорин, - можно бежать?
- Можно, - кивнул Шах. - Но не бежать. Идти. Дам вдвоем. В смысле, нам вдвоем. Или ползти. Смотря, что будет лучше получаться.
- А куда?
- Хороший вопрос, - озадаченно нахмурился Шах. - Не знаю. Но! Главное сейчас для нас - суметь пойти, а куда - это уже второстепенное. Ведь, если мы выйдем отсюда, то куда-то же должны прийти?
- Логично, - кивнул Хорин, роняя на стол новенький томас.
Свежеотчеканенная монетка тут же скрылась в пухлой ладошке подоспевшего хозяина. Последний даже успел развернуться, прежде чем Шах, выпустив Хорина, заграбастал его за завязку передника.
- Стоять! - На этот раз в голосе героя не было слышно никаких признаков опьянения, зато явственно звенел металл. - А ты сиди! - рявкнул он на попытавшегося было воспользоваться предоставленной свободой Хорина.
- Что вам угодно? - пискнул хозяин.
- Сдачу нам угодно, любезнейший, - сказал Шах.
- Как раз за ней я и спешил, достопочтеннейший, - пропищал хозяин. - Богами клянусь… Рогулисом и хвостатым Ййо… здоровьем обеих дочек. У меня просто не нашлось при себе…
- Иди. - Шах разжал пальцы и, задумчиво глядя вслед улепетывающему хозяину, добавил: - Успеешь - твое счастье, ну а нет…
- К чему он должен успеть? - поинтересовался Хорин.
- К тому, что я здесь все разнесу вдребезги пополам, - весело отозвался Шах. - Ну что, попробуем встать?
В течение следующих десяти минут достопочтенные плешийградские обыватели могли наблюдать на одной из улиц своего города достаточно редкое по меркам Запустенья - да и Забугорной империи - зрелище. Два юноши, один из которых, вне всякого сомнения, был подлинным имперским дворянином, а второй - не менее явным героем, обнявшись, медленно брели в сторону городской ратуши. Зигзаги, которые они при этом выписывали, наводили на мысль, что, возможно, в подобном состоянии разумнее избирать направлением движение, перпендикулярное желаемому.
Впрочем, ушли они недалеко.

* * *

Проснувшись следующим утром, Шах решил, что он находится в борделе.
Только в подобном заведении ему до сих пор приходилось видеть огромную кровать, застеленную снежно-белой простыней, набитые мягчайшим пухом подушки и зеркало, в котором помещались плечи, а не фрагмент небритой физиономии.
Однако полностью принять эту версию герою препятствовали два факта. А именно - он валялся на вышеописанной кровати полностью - включая даже сапоги! - одетый. Вторым же фактом являлся безмятежно спящий рядом имперец, который никак не подходил под категорию обслуживающего персонала.
Одежда имперца показалась Шаху смутно знакомой.
Не желая лишний раз напрягать свою и без того жутко страдающую голову, герой сграбастал своего соседа за волосы и развернул лицом к себе.
- Ш-шах?
- А-а, - разочарованно сказал Шах, роняя имперца обратно в глубь подушки. - Хорин.
Ситуация с соседом была прояснена. Загадкой, правда, оставалась одежда, но - при наличии соответствующего желания - ей также можно было найти объяснение. Например, что впавших в сон клиентов решили не беспокоить до тех пор, пока они не обретут возможность воспользоваться затребованными услугами.
Шах очень медленно и осторожно сел. Затем еще более осторожно встал, качнулся к стене и, старательно придерживаясь за все попадающиеся по дороге предметы, побрел к зеркалу.
Зеркало было хорошее. Правда, при первом взгляде в него рука Шаха рванулась к рукояти меча, дабы рассечь пополам изготовившегося к атаке зомби, но, во-первых, на привычном - за плечом - месте меча не обнаружилось, а во-вторых, Шах все же сумел опознать собственную куртку.
Кроме того, мрачно отметил герой, вглядываясь в отмеченное тяжким похмельем лицо, большинство встречавшихся ему до сих пор зомби выглядели не в пример лучше.
Три бутылки старого фалернского к таким прискорбным последствиям привести не могли - это Шах осознавал даже в своем нынешнем тягостном состоянии. Еще раз приглядевшись к отражению, герой выбрал на куртке пятно посвежее и принюхался.
Пятно пахло спотыкаловкой. Воспоминания самого Шаха обрывались на выходе из “Старой пчелки”, но, поскольку в уважающих себя заведениях, к которым, вне всякого сомнения, относился приютивший их бордель, спотыкаловку не держали, пятно неопровержимо свидетельствовало о том, что после питейни они… продолжили.
Скрипнула отпираемая дверь. Шах осторожно - к головной боли добавились ноющие мышцы шеи - покосился в ту сторону и с трудом сдержал разочарованный вздох.
Вместо соблазнительной полуодетой красотки в комнату просочился благообразный дедок в светло-желтом сюртуке. Дедок тащил большую жестяную миску, из которой выглядывал край пушистого полотенца.
- А-а… эта… - хрипло осведомился Шах, - девки где?
Дедок уставился на него с таким ужасом, что Шах немедленно обернулся обратно к зеркалу.
- К-какие д-девки, благородный господин?
- Ну… эта… - не обнаружив на своем лице существенных изменений, Шах облегченно вздохнул и решил приписать ужас дедка недостаточно близкому знакомству с восставшими мертвецами. - Мы ведь в борделе?
- Да сохранят Нас Светлые Боги, - охнул дедок. - Что ж это вы такое, благородный господин, говорите. Ни в каком мы, ни в этом… непотребственном заведении, а в самом что ни на есть лучшем постоялом дворе, который только сыскался в этом городишке, в лучшей его комнате.
- Хю-юлл!
- Да, мой господин. - Дедок с поразившей Шаха прытью подскочил к кровати. - Я здесь. Старый добрый Хюлл, который нянчил вас вот этими самыми руками…
- Хю-юлл! Мне… так плохо!
- Сейчас-сейчас, мой господин, - забормотал дедок, доставая полотенце. - Я принес вам целебную примочку…
- Лучше б ты эля догадался принести, старый пень, - простонал Шах, падая на кровать. - Волосы седые, а мозгов, как у тролля.
- Да что ж это вы такое, бла…
- А еще лучше, - тоскливо вздохнул Шах, - если бы мы и впрямь в борделе оказались. Уж там-то нас бы враз без всякой магии воскресили.
Красный от возмущения Хюлл с укором уставился на своего господина, но Хорин был слишком озабочен состоянием собственной головы, чтобы обращать внимание на что-то происходящее вокруг.
- Интересно, - задумчиво сказал Шах, изучая болтающийся перед его лицом золотистый бархатный шнур с пушистой кисточкой на конце. - Что будет, если я за него дерну? А, Хорин?
Лагорио тихо застонал и приоткрыл один глаз.
- Этот, ой… горничный придет, - предположил он, - ой-ой-ой, как больно!
- Мой господин, лягте, примочка…
- У-уйди прочь!
- Интересно, - продолжил вслух размышлять Шах, - может, так и за элем будет кого сгонять. Ну-ка…
Первый рывок за шнур не возымел ровно никаких последствий. Подождав пару вздохов, Шах дернул еще раз - и оказался погребен под алой шуршащей волной.
- Прости…
- Ну все, - пробормотал герой, выпутываясь из шторы. - С меня хватит!
- Ты куда?
- К ближайшей бочке с элем, - огрызнулся Шах, вытаскивая из-под кровати ножны.
- А потом?
- Потом гном с овсом! Не всем, - раздраженно добавил герой, - обед валится с неба по первому слову. Некоторым приходится за ним здорово побегать.
- Но, - растерянно произнес Хорин. - Я думал… мне показалось… что между нами вчера возникли отношения… вполне дружеские… Хюлл, отстань!
- А хоть бы и так. Ты в честь этого будешь меня кормить?
- Нет, но…
- Счастливо оставаться!
- Постой! - крикнул Хорин в спину скрывающемуся за дверью Шаху и тут же, со стоном схватившись за виски, рухнул на подушку.
- Мой господин, вам нельзя…
- Ну чего еще?
- Шах, послушай. - Юный имперец замялся, пытаясь подобрать наиболее подходящие, по его мнению, слова. - Я только вчера оказался в Запустенье… ничего здесь не знаю…
- Заметно за версту!
- …и совет кого-нибудь из местных был бы мне крайне полезен.
- Я бы на твоем месте нанял девчонку побойчее, - пробормотал Шах и нормальным голосом спросил: - Говоря проще, тебе нужен проводник?
- В общем… да!
- Отлично, - сказал Шах. - Сорок сребреников в день. Боевые, - поспешно добавил он, заметив, как начало удивленно вытягиваться лицо Хорина, - отдельно, в зависимости от обстановки.
- Хорошо, - растерянно кивнул Хорин.
- Договорились. А теперь, - скомандовал Шах, - пошли!
- Куда?

Предыдущая страница 18 Следующая страница


19 Андрей Уланов

- За элем, конечно. Ты что, хочешь еще полдня пугать всех своей перекошенной рожей?
- Нет, мой господин, - крикнул Хюлл, хватаясь за начавшего было вставать Хорина. - Ни в коем случае! Ради вашего почте… ой!
Последнее восклицание старого слуги было вызвано тем, что он внезапно обнаружил себя болтающимся в воздухе.
- Сторожи вещи хозяина, - медленно, словно выговаривая нашкодившему щенку, произнес Шах. - Веди себя хорошо. Девок в дом не води - они тебя плохому научат! Понял?
- Ва-ва-а…
- А если ты, сморчок, - добавил Шах, опуская трясущегося слугу на пол, - еще раз пискнешь что-нибудь наперекор мне, я тебя познакомлю с моим другом. Вампиром. Он с удовольствием поболтает с тобой о старых добрых временах. Пошли, Хорин.
- Зря ты с ним так, - укоризненно заметил Хорин, когда они с Шахом вышли в коридор. - Хюлл и в самом деле знал меня с первых минут…
- Но сейчас-то ты не в пеленки завернут? - фыркнул Шах. - А если он дорог тебе, как память, так надо было попросить придворного мага, чтобы наложил на него заклятье для старого тряпья и сложить в чулан.

* * *

- …и когда ты только обзаведешься хоть малой толикой мозгов?!
- Например, - язвительно заметил Шах, - когда ты прекратишь ныть и скажешь, что именно тебе так не нравится!
- Все! - отрезал Шон. - Мне не нравится, что ты пропадал неизвестно где…
- Я уже взрослая девочка!
- … неизвестно с кем. Я…
- Моя заботливая мамочка!
В следующий миг Шах слетел с табуретки и, кувыркнувшись, пребольно стукнулся макушкой о стену.
- Так лучше? - осведомился покойный герой, потирая кулак. - Или еще добавить… ногой?
- Ктрегуруп!
- Неправильный ответ, - заметил Шон, занося ногу.
- Стой!
- Так-то лучше.
- Прежде чем размахивать кулаками, - проворчал Шах, осторожно касаясь макушки: - ты бы хоть спросил: чем все закончилось?
- И?
- Этот имперец меня нанял!
- Нанял тебя? - озадаченно переспросил Шон. - Хм. У этих забугорных сусликов обычно хорошие залежи жирка под шкуркой. Надеюсь, ты спросил с него не меньше тридцати сребреников, потому как иначе ты сильно продешевил.
- Я договорился о сорока.
- Что?!
- И сдельная оплата за боевые!
- Орк тебя возьми, малыш, - вздохнул Шон, помогая ученику подняться. - Ты и впрямь малость повзрослел.
- Спасибо, что заметил.
- Ну-ну, не дуйся, не жаба, - усмехнулся Шон. - Лучше скажи, что же потребовалось господину имперской шишке в нашем любимом Запустенье?
- Пока не знаю, - сознался Шах. - Мы договорились встретиться в полдень.
- Где? - быстро спросил Шон.
- В “Петермите”.
- Неплохо, - присвистнул Шон. - Остановился он небось в “Синей башне”?
- Угу. В лучшей комнате. Кровать с балдахином, зеркало…
- Очень жирненький забугорный суслик, - прокомментировал покойный герой. - Скорее всего и не подозревает о существовании на свете гвеллеров.
- Ты это, - предостерегающе начал Шах, углядев во взоре учителя знакомый алчный отблеск. - Мы с ним подружились.
- Что ж ты ему, - хмыкнул Шон, - скидку не сделал, по дружбе, а?
- Я эти деньги намерен честно отработать.
- Ну и работай на здоровье, - усмехнулся покойный герой. - Кто ж тебе не дает. Надеюсь, про меня ты ничего не ляпнул?
- Я что, - обиделся Шах - так похож на безумца?
- Есть немного… временами.

Глава 8
В ЧУЖОЙ ХРАМ СО СВОИМ БОГОМ НЕ ХОДЯТ

- Еще раз, - попросил Шах, с сожалением отставляя в сторону опустевшее блюдце из-под пирожных, - расскажи, когда эти твари появились впервые.
- Четыре месяца назад. - Хорин очень старался не обращать внимания на перемазанное кремом лицо своего собеседника. - Их прозвали ходульщиками. Они были похожи на людей, но только искаженные… гротескные…
- Угу, - промычал Шах, понявший только начало фразы.
- Их было мало, и они были достаточно слабые, - продолжил имперец. - Несмотря на полную пасть клыков и длинные когти, любой крестьянин легко справлялся с ними.
- Я слышал, - заметил герой, - что вашим крестьянам запрещено иметь оружие.
- Простолюдин, имеющий при себе оружие с лезвием длиннее собственной ладони, может быть зарублен на месте, - процитировал Хорин. - Мудрый закон, не так ли? Потому черный люд повсюду таскает посохи - их-то длину пока не догадались регламентировать - и очень ловко ими орудует. Или дубинками - не запретишь же поднимать сучья в лесу!
- Угу, - кивнул Шах. - Но ведь ходульщики могли нападать на детей, стариков…
- Они очень тупые, - сказал Хорин. - Кидаются на все, что попадается на пути. А поскольку нападают они всегда в одно и то же время…
- Два часа пополудни.
- … да, то крестьяне обычно просто выбирали двух-трех лучших бойцов, которые выходили навстречу тварям и начинали “крутить мельницу”.
- Стаи были большие?
- Вначале нет, голов десять - двадцать.
- Потом появились прыгунцы.
- Да. Эти были крупнее и очень быстрые. Но такие же безмозглые. Кроме того, у них был очень хороший нюх - крестьяне научились подманивать их приманкой.
- И лупить дубинкой. Ну а третьи…
- Их прозвали козлами, - сказал Хорин. - Морда у них на самом деле похожа на козлиную, хотя строение туловища, особенно задних лап, скорее заячье. В центре лба рог, почти как у единорога, только спиральный.
- Какой?
- Витой, - в подтверждение своих слов Хорин продемонстрировал герою забытый на подносе штопор.
- А-а.
- С этими тварями крестьяне уже не справлялись сами, - вздохнул имперец. - Отцу пришлось посылать солдат. Но тварей становилось все больше…
- В Дудинки бы ваших крестьян, - тоскливо вздохнул Шах. - На недельку какую. Тоже мне - монстры! Всего-то делов - обнести деревни частоколом да десяток ям с кольями выкопать!
- Но они не могут, - возразил Хорин.
- Почему?
Этот, казалось бы, такой простой и логичный вопрос на некоторое время поставил имперца в тупик.
- Для этого нужно специальное разрешение, - задумчиво произнес он пару минут спустя. - Чтобы простолюдинам позволили сооружать укрепления… да еще по всей провинции! Отцу пришлось бы писать императору.
- И?
- Это означало бы, - вздохнул Хорин, - что он не в состоянии справиться с возникшими проблемами самостоятельно. А раз так, то провинция Ралынтер, скорее всего, нуждается в новом наместнике. Таком, который не будет беспокоить императора… по пустякам.
- Странный ход мыслей, - заметил Шах. - Если следовать ему, то, простудившись, я должен отрубить себе нос, а потом идти к целителю за новым?
- К слову, малыш, - напомнил Шон. - Ты уже неделю хочешь сходить насчет своего шрама.
- Так было заведено в Империи испокон веков. - Хорин посмотрел на Шаха с каким-то странным блеском в глазах - похоже, сама мысль о том, что кто-то может усомниться в правильности императорских решений, была для него в новинку.
- Испокон веков, - буркнул Шон, - в этой орком деланной Империи находилось слишком много наместников, которые решали подобные проблемы, взгромоздив на Высокий Трон собственную задницу.
- Ты-то, - шепнул Шах, - откуда знаешь?
- Мне как-то довелось, - зевнул Шон, - с неделю путешествовать в обществе гнома, помешанного на истории Забугорной.
- У-у. Но все равно дурацкий обычай.
- Возможно, - раздраженно отозвался Хорин, - варвару из-за пределов цивилизованного мира многие наши обычаи могут показаться весьма странными. Например, привычка регулярно мыться…
- Ну да, - кивнул Шах. - Чтобы вымыть гоблина, тебе придется его убить, потому как, даже связанный, он все равно будет пытаться перегрызть тебе глотку. Только ты упустил из виду одну важную деталь, приятель.
- Интересно, - Хорин откинулся на спинку стула и скрестил руки на груди, - какую же?
- Ты сейчас в Запустенье, достопочтенный сенье, - весело отозвался Шах. - А в чужой храм со своим богом не ходят.
- Даже в вашем Запустенье, - надменно произнес Хорин - любой цивилизованный человек…
- Которых тут наберется от силы десятка полтора, - перебил его Шах. - И потом, даже если ты и зачислишь в эти “цивилизованные” всех, в ком есть хотя бы четверть человеческой крови, все равно это будет лишь треть обитающих здесь разумных… хотя лично я бы никогда не назвал тех же гоблов разумными существами.
- В любом случае, - примирительно сказал Хорин, подаваясь вперед, - именно здесь я рассчитывал найти людей, могущих помочь моему отцу.
- Чем?
- Справиться с тварями, конечно.
- Во, - радостно заметил Шон, - типичный образчик имперского мышления. Лечить не саму болезнь, а эти… как бишь их… симптомы.
- А что говорят ваши придворные маги? - спросил Шах.
- Пожимают плечами, - вздохнул Хорин. - Иногда разводят руками.
- Думаю, - медленно произнес Шах, - что по поводу нового вида чудовищ лучше всего обратиться к Архану Страшиле.
- Ага, щас, - фыркнул Шон. - Скорее уж он решит приготовить чучела из вас. Ведь за тварями придется еще куда-то тащиться, а тут - прекрасные экзе… экзо… образцы идиота обыкновенного. Не, один обыкновенный и один пестрохвостый.
- С другой стороны, - поспешно добавил Шах, - до Муходола долго добираться …
- Во-во, - подтвердил Шон. - А главное - на кой орк нужно, когда в Плешийграде обитает такое замечательное существо, как мэтр Флюсе.
- …а нужных специалистов можно найти и в самом Плешийграде. Например, мэтр Флюсе.
- Никогда о таком не слышал.
- Ха, - каркнул покойный герой. - Мэтр Флюсе - один из самых крупных спецов по этой… прикладной монстрологии во всем Запустенье.
- Он тот, - Шах постарался вложить в голос как можно больше уверенности, - кто нам нужен.
- Тогда, - решительно заявил Хорин, отодвигая в сторону свой так и оставшийся нетронутым десерт, - мы должны попасть к нему. Немедленно.
- Нет ничего проще, - с тоской отозвался Шах, провожая взглядом уносимую официантом формочку с мороженым.

* * *

Мэтр Флюсе, магистр Чернокнижья, а также обладатель еще десятка не менее звучных титулов - все они были перечислены на позеленевшей медной табличке слева от входа - обитал в когда-то просторной, а ныне жутко захламленной лавке, главной достопримечательностью которой было подвешенное под потолком чучело эйшоутера - гигантского болотного червяка. Червяк демонстрировал всем входящим распахнутую пасть, усеянную длинными загнутыми клыками, и вообще всячески намекал на то, что в родном болоте ему жилось не в пример лучше.
Сам же мэтр оказался забавным маленьким лысым толстячком, облаченным в черную - местами сильно потертую - мантию.
- Интересненько, - пробормотал он после того, как Хорин в третий раз за день изложил историю бедствия, обрушившегося на провинцию Ральштер. - Весьма… занятненько, да… я бы сказал.
- А что еще вы скажете? - нетерпеливо осведомился Шах.
- Ну-у, - озадаченно развел руками мэтр. - Вот так, с ходу, на основании путаного рассказа… не проведя предварительные гадания… я уж не говорю о вскрытии, об оживлении тел… вы ведь не догадались захватить тело?
- Чье?
- Этих ваших загадочных существ, - пояснил Флюсе, глядя на краснеющего Хорина. - Ведь не догадались? И почему я так и думал!
- Да ладно вам, мэтр, - сказал Шах. - Вам, с вашим-то опытом…
- Я потому, - живо обернулся к нему Флюсе, - сумел обзавестись подобным опытом, что никогда не пренебрегал осторожностью.
- Называя вещи своими именами, - тихонько заметил Шон, - он всегда успевал смыться прежде, чем по-настоящему начинало пахнуть жареным.
Подпрыгнув, Флюсе с подозрением уставился на то место, где миг назад стоял покойный герой.
- Что с вами, мэтр? - участливо осведомился Шах.
- А?! Что?! Вы ничего не слышали?
- Телега по улице проехала, - сказал Шах. - И все. А в чем дело-то, мэтр? У вас вид только что был, словно вы призрака увидали.
- Призрака, - переспросил Флюсе, озабоченно глядя мимо Шаха куда-то в глубь лавки. - Да, возможно… вполне возможно… здесь полно старинных загадочных предметов, и, случись неподалеку стихийный выброс Силы, какая-нибудь из наложенных на них энергоинформационных матриц могла бы… да, пожалуй, стоит в ближайшее же время пригласить жреца для свершения экзерсизма.
- Хоть десяток, - пожал плечами Шах, - дело ваше. Только давайте сначала разберемся с нашей проблемой.
- С вашей, да, - мэтр внезапно сорвался с места и ринулся куда-то в глубь заваленных пыльными фолиантами стеллажей. - Сейчас… она же была где-то… - Последние слова Флюсса были заглушены звуком падения чего-то тяжелого. Следом раздался звон бьющегося стекла.
- Вот, - торжествующий толстячок, утирая со лба пот, гордо продемонстрировал собравшимся свою добычу - маленькую стремянку.
- И?
- Поскольку вы не догадались доставить мне исходные материалы, - начал мэтр, карабкаясь вверх, - даже тушу, не говоря уже о живых образцах… по нескольку экземпляров каждой разновидности…
- Вы можете отправиться со мной в Ральштер, - предложил Хорин. - Там у вас будет сколько угодно образцов для исследования, причем в естественных для них условиях.
- Благодарю покорно, - отозвался чернокнижник, осторожно снимая с верхней полки массивный шар мутного стекла. - Но самое дальнее путешествие, которое я готов предпринять, - это квест к лавке зеленщика в трех кварталах отсюда. Просто теперь мне, дабы прояснить вашу историю, придется использовать куда более сложные методы, которые к тому же…
- Стоят дороже, - перебил его Шах. - Понятно. Валяйте, мэтр, а мы поглядим на результат.
- Результат, - ворчливо произнес Флюсе, с натугой разворачивая вверх лапу бронзового грифона, - также будет не столь однозначным, как мог бы. Молодой человек. .. эй? Я к вам обращаюсь!
- Да? - увлекшийся изучением насечки на гномской полуброне Хорин виновато потупил глаза.
- Смотрите в этот шар, - скомандовал чернокнижник, убедившись, что шар надежно лег в когтистый захват.
- Просто смотреть?
- Нет, - язвительно заметил Флюсе. - Еще вы должны увидеть своим внутренним взором тех самых тварей, которых так живо описывали мне пять минут назад. Вы же видели их всех… даже, как я понял, кого-то лично зарубили.
- Вы сомневаетесь, - вкрадчиво сказал Хорин, опуская руку на эфес шпаги, - в словах имперского дворянина?
- Да сохранят меня Светлые Боги от столь жуткого заблуждения, - горячо воскликнул толстячок. - Никоим образом.
Наблюдавший за этой сценой Шах не смог удержаться от сдавленного смешка - он-то помнил, что именно находится в ножнах на поясе его нанимателя.
- Прошу вас предельно сосредоточиться, - продолжил мэтр. - Это крайне важно для удачного…
- Я понял, - огрызнулся молодой имперец. - Сейчас…
Нахмурившись, он прижал ладони к вискам, чуть подался вперед - и мутный доселе шар вдруг полыхнул чистым светом солнечного дня.
- Ну и уродец! - заметил Шах.
Ковылявшая в шаре тварь и впрямь вряд ли могла вызвать чьи-либо симпатии. Ее можно было назвать человекоподобной - что, впрочем, только ухудшало дело. Выпученные глаза, полураспахнутая в подобии идиотской усмешки пасть, белое - Шах и не предполагал, что белый цвет может иметь столь отвратительный оттенок, - пузо, длинные, достававшие почти до земли руки и дряблая красная кожа. Затем в шаре что-то мелькнуло, и следующей картинкой была уже лужа бурой слизи, на поверхности которой плавало несколько красных ошметков, - и два белых шара, в которых без труда можно было узнать давешние выпученные глаза.
- Это, - с отвращением промолвил Хорин, - то, что после них остается.
- Негусто, - заметил Шах. - Они что, лопаются?
- Да. К сожалению, - вздохнул имперец, - у “козлов” шкура куда прочнее, чем у ходульщиков и прыгунцов. Дубинки крестьян их уже не берут.
- А они наконечники острить не пробовали? - спросил Шах. - Нет, не отвечай, я сам догадаюсь. Это будет уже копье, а их крестьянам иметь запрещено.
- Забавно, забавно, - пробормотал Флюсе, наклоняясь к шару. - Это, значит, как вы их называете, прыгунцы, а эти… “козлы”. Да, определенное сходство имеется… можно даже предположить… да, скорее всего именно так и обстоит дело. Благодарю вас, юноша, вполне достаточно.
- Ну, мэтр, - попросил Шах. - Скажите нам что-нибудь… хорошее, для разнообразия.

Предыдущая страница 19 Следующая страница


Раз герой, два герой 20

- К сожалению, - отозвался Флюсе, с озабоченным видом охлопывая себя по многочисленным кармашкам, украшавшим его мантию порой в самых неожиданных местах - даже на спине их имелось три штуки. - Порадовать вас ничем особо не могу… ну да огорчить, впрочем, тоже… ага, вот он.
Искомым предметом оказался длинный, с замысловатой бородкой ключ, которым чернокнижник отпер дверцу огромного черного шкафа, занимавшего едва ли не три четверти западной стены лавки.
- Узнаете? - осведомился Флюсе, приподнимая перед собой небольшую баночку, до половины заполненную красной жидкостью. - Ничего не напоминает?
- Боюсь, - начал было Хорин, - что…
- Цвет, - выдохнул Шах. - Шкура у этих тварей точь-в-точь такого же мерзкого оттенка.
- Браво, юноша! - Довольный мэтр спрятал пробирку обратно в шкаф.
- Универсальный декокт номер пять, или, как его еще называют, смесь Интек-Карда. Имеется у каждого уважающего себя алхимика… ну, или у человека, мнящего себя таковым.
- И какое же, - вкрадчиво спросил Хорин, - отношение эта алхимическая дрянь имеет к тварям?
- Самое что ни на есть прямое! - заявил Флюсе. - Вся ваша, не побоюсь этого слова, кунсткамера тварей получена с помощью этого вот состава из обыкновенной лягушачьей икры. Простейшая мутация второго уровня, с последствиями которой частенько приходится иметь дело живущим поблизости от городских помоек.
- Вы хотите сказать, - медленно произнес Хорин, - что в этом нашествии повинен какой-то идиот, выплеснувший в болото стакан этого самого декокта?
- Нет, ну что вы, - возмущенно вскинулся мэтр, - все не настолько просто. Описанным вами способом можно получить в лучшем случае десяток-другой уродцев, но никак не три подвида вполне жизнеспособных существ. Ваших тварей разводят вполне целенаправленно, и главное тому свидетельство - оброненная вами, молодой человек, фраза о том, что они всегда появляются в одно и то же время.
- И чем же это объясняется?
- Тем, что производящее их заклинание циклично, - пояснил чернокнижник. - Думаю, что при его, заклинания, создании были использованы некоторые принципы псевдоголем… - увидев, что глаза юного имперца начинают закатываться под лоб, Флюсе прервал свою лекцию и озабоченно спросил: - Вы ведь имеете представление об основных теоремах заклинологии?
- Нет!
- Я был лучшего мнения об имперском образовании, - пробормотал толстячок. - Ну да ладно.
- Короче, - вмешался Шах. - Вы утверждаете, что за всем этим козлиным нашествием стоит один конкретный козел, которого стоит лишь трахнуть мечом по башке, и всем сразу станет хорошо? Так или нет?
- Вот он, типично геройский подход, - с горечью пробормотал мэтр. - Лишь бы кого трахнуть… мечом по голове…
- Так да или нет?
- Скорее всего, да, - вздохнул чернокнижник. - Я, правда, не могу с ходу представить э-э… схему доставки конечного продукта по назначению… возможно, для очередной партии открывается несколько хаотичных телепортов… или созревшая икра просто сбрасывается в ближайшую водную артерию…
- Благодарю вас, мэтр, - снова перебил Флюсса Шах, - мы узнали все, что хотели. Остался только один вопрос…
- Вообще-то, - начал было Хорин, - я еще бы хотел…
- Пять томасов.
- И что же, - нетерпеливо осведомился Хорин, едва только они с Шахом покинули гостеприимные мрачные своды лавки чернокнижника, - ты посоветуешь мне делать дальше? Раз уж ты не дал мне возможность спокойно спросить об этом достопочтенного мага…
- Достопочтенный маг, - спокойно отозвался Шах, - может, и разбирается в монстрах лучше всех в Запустенье, но это вовсе не значит, что он является таким же специалистом по отлову черных колдунов. А тебе нужен именно такой специалист.
- Неужели? И где же мне его искать?
- Вообще-то, - заметил Шах, - тебе не нужно его искать.
- Уж не хочешь ли ты сказать…
- Угу, - быстро кивнул герой. - Я вполне мог бы взяться за это дело.
- Из дружеских побуждений? - ядовито осведомился Хорин. - Или все за те же сорок сребреников в день?
- Разумеется, нет! - Шах постарался изобразить на своем лице как можно более искреннее возмущение. - При чем тут эти жалкие сребреники!
- Я полагаю, - продолжил он, - что мир и спокойствие своей провинции твой почтенный отец оценит куда дороже.
- Если ты, - медленно произнес имперец, - и впрямь сумеешь прекратить нашествие, то награда наместника будет куда больше, чем ты можешь себе представить!
- Ну, не знаю, - с сомнением в голосе заметил Шах. - Как говорит один мой знакомый герой: “Я могу представить себе довольно много!”

* * *

Имперские дороги - разумеется, не всякая протоптанная к огородам тропинка, а внесенные в реестр тракты - считались одним из самых замечательных изобретений Забугорной империи.
Появлением же своим они обязаны были императору Реллитсирку Пятому, который в свободное от сна, еды и государственных дел время увлекался математикой.
Далеко не все его подданные одобряли подобное увлечение, однако вынуждены были согласиться с тем, что подобные пристрастия императора все же являются значительным прогрессом по сравнению, например, с предшественником Реллитсирка на Высоком Троне - Шинчирдом Восьмым, любимым развлечением которого было лично подбирать составы для котлов, куда медленно опускали схваченных Тайной Стражей заговорщиков.
Однако все бывает хорошо лишь до поры, и в правление Реллитсирка это самое “хорошо” закончилось в тот момент, когда император вывел на обрывке салфетки некую теорему “об идеальном распределении иерархических сетевых узлов”. Совершив это деяние, император пришел в полный восторг и принялся объяснять присутствующему при этом канцлеру, что если применить эту теорему к имперской транспортной сети, то ее транспортное сопротивление упадет, а связность, наоборот, возрастет настолько, что один-единственный легион сможет оборонять всю территорию Империи.
Поначалу канцлер выслушивал эту речь с подобающим вниманием, но, заметив, что Реллитсирк все чаще произносит не “если”, а “когда”, позеленел и свалился к подножию трона.
Реллитсирка это весьма огорчило, но не остановило, равно как и тот прискорбный факт, что его теорема была доказуема лишь для идеальной бесконечной плоскости - а на территории Империи имелись холмы, овраги, реки и два горных хребта. Также далеко не все города - а если быть до конца точным, то вообще все - не находились там, где желал бы их видеть император.
Однако все эти “мелкие детали” уже не могли остановить императора-теоретика, вознамерившегося проверить свою идею на практике.
Проще всего было с городами - их населению было достаточно всего лишь отдать соответствующий приказ. Конечно, и тут не удалось избежать трудностей, обошедшихся империи в десять дополнительных легионов, три из которых были впоследствии полностью истреблены восставшими. Гораздо большей проблемой представлялись горные хребты… но ведь у Империи есть маги, не так ли?
Маги у Империи были. И их было много. Разных, В Имперский Чародейский Совет входил даже друид, которому - с большим трудом - удалось убедить своих собратьев, что такое количество пыли, которое образуется после обращения в оную горного массива, весьма неблагоприятно скажется на пригодности окрестных территорий к дальнейшему проживанию.
К сожалению, ему не удалось заставить своих собратьев прислушаться ко второму выдвигаемому им тезису - что, прежде чем осуществлять переноску гор на новое место, каковым была избрана западная граница империи, оголившаяся после того, как расквартированные там легионы были отозваны для “участия в процессе переселения”, - так вот, прежде чем столь охотно и поспешно браться за исполнение императорского повеления, было бы совсем неплохо кое-что посчитать…
Увы! Достопочтенные маги, которым - в этом они были вполне солидарны с императором - тоже очень хотелось проверить на практике свои лучшие разработки, также не захотели вникать в излагаемые невнятно бормочущим друидом “мелкие детали” вроде “господствующих в данной местности ветров”, “среднегодового количества осадков” и прочие термины, которые большинство присутствующих успело благополучно позабыть сразу же после сдачи зачета по предсказанию погоды.
Впрочем, им все же пришлось их вспоминать - после того как предложение вернуть хребет на прежнее место было отвергнуто как малодушное и паническое.
Наибольшее же внимание Реллитсирк уделил дорогам. Первоначально для их строителей планировалось разумное сочетание кнута и пряника - тройная оплата и торжественный пир за отлично сделанную работу и казнь с последующими каторжными работами на строительстве для нерадивых. Однако достаточно быстро выяснилось, что, во-первых, денег в казне уже нет, а, во-вторых, зомби - очень выгодная рабочая сила, в результате чего был сделан вполне закономерный вывод о возможности обойтись одним лишь кнутом, если применять его в два раза чаще. Качество строительства от этого нововведения и впрямь резко улучшилось.
Разумеется, Реллитсирк не мог обделить своим вниманием и такой важный элемент, как тягловая сила. Банальные лошади не удовлетворяли его по многим показателям, основным из которых было то, что их подковы портили драгоценное, если верить отчетам казначейства, дорожное покрытие. После долгих экспериментов император остановил свой выбор на персонажах популярной среди простонародья игры “тараканьи бега”, естественно, магически увеличенных. Попытка же вывести заодно блох-курьеров была признана неудачной по следующим причинам: ни один человек не смог вынести ускорений, возникавших при прыжках на полсотни саженей, одна блоха потребляла за день столько же крови, сколько манипула вспомогательной вампирьей когорты… уцелевшим жителям местности, на которой происходил процесс ловли с участием дюжины магов, тридцати великанов и легкокавалерийского легиона сбежавших из императорского питомника блох, пришлось даровать полное освобождение от налогов на ближайшие полтораста лет.
Впоследствии, еще раз проверив свои расчеты, Реллитсирк пришел к выводу, что наилучшим видом транспортных артерий могли бы быть не дороги, а каналы, однако эта идея настолько не пришлась по душе его подданным, что, когда месяц спустя офицеры столичного гарнизона пошли на штурм императорского дворца, личная стража не только не оказала им сопротивления, но и частично перешла на сторону заговорщиков.
Разумеется, Шах, мирно дремавший в почтовой карете под убаюкивающее мерное шуршание тараканьих лап, не имел обо всем вышеизложенном ни малейшего понятия. Он совершенно искренне, изредка прерываясь на зевки, восхищался прямым и гладким, словно лезвие меча, имперским трактом, мягкой обивкой кареты и глубоким декольте платья сидевшей напротив дамы.
Дама, впрочем, отнюдь не радовалась подобному вниманию со стороны юного варвара. Посему она испытала видимое облегчение, когда сидевший рядом с ней Хорин, аккуратно пристроив на коленях небольшой деревянный ящик, достал из него пару пистолетов.
Шах тоже обратил на них внимание. Он молча наблюдал за всеми производимыми Хорином манипуляциями: закруткой кремней, серой струйкой пороха - и не выдержал, лишь когда имперец принялся осторожными ударами молоточка загонять пули в граненый ствол.
- Какого орка ты вытворяешь?
- Забиваю пули, - серьезно отозвался Хорин. - Это, видишь ли, не обычный пистолет с гладким стволом.
- Я имел в виду, - пояснил Шах, - на кой ты вообще возишься с этими дурацкими штуками. В настоящем бою проку от них еще меньше, чем от вертела на твоем поясе.
- К твоему сведению, - холодно отозвался молодой имперец, - из этих пистолетов я попадаю в карту на сорока шагах.
- Напугал! - фыркнул Шах. - За то время, пока ты будешь жать на курок, пока будет загораться этот… серый огненный песок…
- Порох.
- …он самый. Так вот, за это время последний гоблин пробежит эти сорок шагов и три раза успеет перегрызть тебе глотку.
- Не думаю.
- Оно и видно. Давай, - неожиданно предложил Шах, - направь его на меня.
- Зачем? - не понял Хорин.
- Давай, давай.
- Ну, если ты так просишь, - пробормотал имперец, разворачивая дуло пистолета в сторону героя.
В следующий миг он ощутил, как в его подбородок упирается что-то очень холодное… и острое.
- Вот так, - насмешливо произнес Шах. Когда он успел выдернуть меч из ножен и как вообще ухитрился произвести с ним какие-то действия в тесноте почтовой кареты - этого никто из путешественников не успел ни заметить, ни уж тем более понять.
Сидевшая напротив Шаха дама, негромко ойкнув, закатила глаза и откинулась на спинку сиденья.
- Браво, - негромко сказал господин в черном форменном халате судейского чиновника, сидевший рядом с Шахом. Крупный лесной кот, вытянувшийся у него на коленях, сладко зевнул и несколько раз махнул на Шаха кончиком длинного пушистого хвоста.
- Редко когда в наше оскудевшее талантами время доводится видеть столь искусное владение клинком. Особенно среди молодежи.
- Вашей молодежи, - Шах, ловко перехватив меч за лезвие, вкинул его обратно в ножны на спине, - не приходится зарабатывать этим самым клинком на кусок хлеба.
- Нам, - с обидой сказал Хорин, - очень часто приходится защищать этими клинками жизнь… и честь!
- В бою с такими же неумехами, - скривился Шах, - которые тоже охочи лишь нажимать на курки. Попробовали б они выйти с ними против мантикора.
- Мантикоры у нас не водятся, - отрезал Хорин. - Но я сам видел, как герцог Рикор вышел с двумя пистолетами против матерого медведя.
- И как? Медведь остался доволен ужином?
- Медведь, - надменно произнес Хорин, - упал бездыханный в пяти шагах от герцога, когда его высочество недрогнувшей рукой разрядил свой пистолет точно в сердце зверя.
- Должно быть, - вполголоса сказал Шах, - он умер от смеха.
- А вы, юноша, - судейский привычным движением пригладил шерсть на кошачьем загривке, за что был вознагражден звучным мурлыком, - видимо, прибыли к нам издалека?
- Угу.
- Меня зовут Лимар Недж, - продолжил чиновник, - а это создание, милостиво позволяющее мне время от времени сыграть роль подушки, именуется Марром.
- Шах из Дудинок.
- К сожалению, - признался Лимар, - мое невежество по части знания географии простирается настолько далеко, что я не ведаю…
- В Запустенье!
- Неужели?! - Еще миг назад пребывавшая в бессознательном состоянии дама совершенно чудесным образом не только пришла в себя, но и сумела принять участие в беседе. - Вы и в самом деле из Запустенья? И что же привело вас в Империю?
- Он! - Для верности Шах мотнул головой в сторону Хорина.
- Как интересно, - прощебетала дама, разворачиваясь К юному имперцу. - Кстати, я давно уже хотела спросить, откуда мне может быть так знакомо ваше лицо?
- Возможно, - предположил Хорин, - вы могли видеть меня на торжествах во дворце наместника?
- Возможно, - кивнула дама, - жаль только, что у меня такая короткая память… увы, но к утру я уже забываю всех молодых людей, представленных мне вечером.
- Вы клевещете на свою память, благородная госпожа, - с усмешкой сказал чиновник, - уверяю вас, вы не забыли, если бы вас представили сенье Дома Пенных Волн.
- Светлые Боги… - Глаза дамы снова закатились куда-то вверх, однако терять сознание во второй раз она явно не собиралась. - Досточтимый Хорин! Конечно, как же я могла сразу не узнать эти черты вашего благородного отца…
- Что вы, мое сходство не настолько уж велико, - пробормотал Хорин, бросив на Шаха взгляд, более приличествующий загнанной лошади, чем сыну имперского наместника.
- Кажется, - заметил Лимар, приподнимая занавеску, - подъезжаем к станции.
- Отлично, - обрадовался Шах, который последние три часа, опасаясь испачкать подол роскошного платья дамы, вынужден был прятать ноги под сиденьем. - Надеюсь, пару-тройку минут мы здесь простоим?
- Я бы даже предположил, что пять-десять, - сказал чиновник. - Пока сменят тараканов, пока сам погонщик пропустит чарочку-другую… а вы хотите размяться?
- Угу.
- Тогда я, - сказал Лимар, осторожно перекладывая кота на сиденье рядом с собой, - пожалуй, составлю вам компанию, с вашего позволения, разумеется.
- А я, пожалуй, проведаю Хюлла, - поспешно сказал юный имперец.

* * *

- Прелюбопытное, должно быть, место это ваше Запустенье, - сказал чиновник, когда они с Шахом удалились от почтовой кареты на дюжину шагов.
- Угу, - кивнул герой. - Особенно ежели приезжать туда на недельку-другую поглазеть на местные диковинки, а не спорить с этими самыми диковинками по поводу ужина.
- Однако, - заметил чиновник, - здесь, в Империи, о вашем Запустенье ходят самые разнообразные легенды. Земля Дикой Магии… страна истинно свободных людей, не признающих над собой ничьей власти.
- Как же, - фыркнул Шах. - Рассказали бы вы это нашему деревенскому старосте Вислоуху Оберу. Особенно в день, когда он собирал очередное подношение Старому Грау, то есть господину Грааугржимерюкангу.
- Дракону? - удивленно переспросил Лимар. - Это ведь драконье имя, не так ли?
- Самому что ни на есть настоящему черному дракону, - кивнул Шах. - Это такая же истинная правда, как и то, что его и еще одного дракона убил я. Голыми руками. Хотя до сих пор не знаю, как именно.
- Да уж, - заметил чиновник, - полагаю, что убить двух драконов, не заметив этого, куда сложнее, нежели просто убить их.
- Особенно, - с горечью заметил Шах, - не получив при этом ни единой царапины.
- Ну, положим, - прищурился судейский, - как раз это чудо не такое уж чудо. Помнится, вы недавно предложили своему другу направить на вас пистолет…
- Ну?
- Попробуйте проделать то же самое со мной, - предложил Лимар. - Ударьте меня мечом.
- А порезаться, - осведомился Шах, медленно вытягивая меч, - не боитесь… достопочтенный Недж?
- Представьте себе - не боюсь! - усмехнулся чиновник. - Смелее, не держите удар, бейте в полную силу!
Разумеется, следовать этому совету Шах не стал. Серый полукруг должен был замереть у самого бока самоуверенного имперца… или даже на волосок дальше…
Меч Шаха, обиженно взвизгнув, вырвался из руки героя и, сверкнув на солнце, упал на землю в добрых пяти саженях от героя.
- Как видите, - спокойно сказал Лимар, демонстрируя опешившему герою абсолютно пустые ладони, - ни единой царапины.

* * *

- Ну вот, - довольно улыбаясь, сказал Хорин. - Добро пожаловать под своды Дома Пенных Волн.
- Я думал, так называется ваш род, - жалобно сказал Шах, оглядываясь вокруг. Юный герой вдруг ощутил себя очень неуютно средь уносящихся ввысь монументальных колонн, лестниц, по которым вполне мог маршировать легион в манипулярном строю, дверей, вполне могущих послужить воротами любому из городов Запустенья… ну а устилавшим холл ковром вполне можно было накрыть любимый выпас Гоута Ктовеца.
- И род, и фамильный замок, - ответил Хорин. - Этот уже третий по счету. Предыдущий был на побережье, на вершине скалы… и раз в пять больше этого…
- Больше? - выдохнул Шах, запрокидывая голову. Над ним было много-много саженей воздуха… а потом небесно-голубой купол, по которому плыли вечерне-розовые облака и причудливо изгибающийся черный дракон. Дракон, как прикинул Шах, был нарисован в натуральную величину и выглядел при этом очень маленьким.
- Ну да, - сказал Хорин. - Это ведь не замок, в том смысле, который вкладывают в это понятие у вас в Запустенье, а скорее, загородный дворец. Который, - добавил он чуть огорченно, - скоро будут называть заброшенным. Отец и старший брат живут в резиденции наместника в Ральштере, с ними уехала большая часть слуг, а в замке остались лишь я и Текана.
- Текана?
- Моя сестра, - пояснил Хорин. - Странно, что она не вышла нас встречать…
- Это кто не вышел?!
Обернувшись, Шах на некоторое время не только потерял дар речи, но и едва не забыл о необходимости вдыхать воздух.
Сказать, что по меркам Запустенья дочь наместника была одета весьма легко, было бы столь же большим преуменьшением, как попытка наречь черного дракона крупным вайверном. Темно-зеленое платьице едва доходило до середины бедер - желтые хвосты вывязанного затейливым бантом пояса опускались куда ниже - и примерно столь же недалеко дотягивались рукава. Правда, в случае рук впечатление немного смягчали длинные перчатки, на ногах же… Шах попытался припомнить, как называются эти белые, тонкие, с черной ленточкой, но не сумел… а затем сверкнувшие из-под золотых локонов огромные серые глаза мигом заставили его забыть вообще все на свете.
- Тека! - видимо, глаза сестры оказали схожее действие и на Хорина, потому что он, также позабыв про все приличествующие подобному случаю правила этикета, просто подхватил девушку на руки и закружил по холлу.
- Малышка… я так соскучился по тебе.
- Я тоже… без тебя в доме так одиноко.
- Тебе давно следовало перебраться в Ральштер, - сказал Хорин, опуская сестру на ковер. - Просто удивляюсь, как ты еще не одичала в этих мраморных джунглях.
- Зато ты, - улыбнулась девушка, - одичал настолько, что уже больше минуты не можешь представить меня своему другу.
- В самом деле, - спохватился Хорин. - Шах, это моя сестра Текана Лагорио, ланье Дома Пенных Волн. Текана - а это соответственно Шах из Дудинок, герой из Запустенья.
- Советую упасть на колено, малыш, - насмешливо сказал стоящий позади Шон, - и прильнуть к ручке благородной девицы.
Давая этот совет, покойный герой не учел потрясенно-восторженного состояния, в котором пребывал его ученик, - Шах в точности выполнил указание учителя, замявшись лишь в самый последний момент - он так залюбовался тонкими изящными пальчиками, что девушке пришлось буквально вытягивать свою ладонь из рук юного героя.
- Когда я сказал “прильнуть”, - заметил Шон, - это означало “едва коснуться губами”, а не “обсосать, словно кость за ужином”!
- Надеюсь, досточтимый Шах согласится составить нам компанию за ужином? Я. жажду услышать, в том числе и от тебя, Хорин, рассказ о вашем путешествии.
- Да что там рассказывать? - пробормотал Шах. - За всю дорогу до Королевств на караван нападали лишь три раза, а меч пришлось обнажать и того реже.
- Не слушай его, Тека, - перебил его Хорин. - Наш гость - очень необычный герой. Он страдает избытком скромности. Ручаюсь, того, что он может поведать, хватило бы дядюшке Ри на три тома его любимых трактатов.
- Не сомневаюсь, - улыбнулась девушка. - И потому буду с нетерпением ждать ужина. Думаю, пусть накрывают, как обычно, в Малом зале…
- И никак иначе, - с наигранным ужасом воскликнул Хорин. - Я не желаю, чтобы мой друг пропал, отправившись за солонкой. Покажешь Шаху комнату для гостей, сестренка? Мне не терпится поскорее добраться до фамильной ванны!
- Покажу.
- Тогда я побежал. Я прикажу, - крикнул Хорин с середины лестницы, - чтобы тебе принесли десяток моих костюмов, ладно?
- Я, - пробормотал Шах, сосредоточенно изучая собственное отражение в ближайшей колонне, - вполне могу обойтись тем, что на мне.
- Пойдемте, - сказала Текана, вновь касаясь руки Шаха. Это мимолетное прикосновение обожгло героя не хуже драконьего дыханья. - Я покажу вам вашу комнату.
- А-а… далеко идти? - спросил Шах и немедленно проклял себя за самый идиотский в мире вопрос.
- Нет, а что?

Предыдущая страница 20 Следующая страница


21 Андрей Уланов

- Просто… - юный герой замялся, подбирая подходящее слово, - здесь все такое…
- Большое?
- Да, это самое! - обрадованно кивнул Шах.
- Порой, - задумчиво сказала девушка, - я тоже чувствую себя в этом замке такой маленькой и одинокой.
- Маленький зеленый крокодильчик… - пробормотал Шах.
- Что?
- Не слышали? Один аристо… то ли лорд, то ли граф, не помню, мы с ним пили как-то в таверне… когда я спросил его, какого орка он делает в этой грязной дыре, а не валяется на пуховых подушках в родовом замке, вот так же грустно, как ты сейчас, посмотрел на меня и рассказал историю про маленького зеленого крокодильчика.
- Историю?
- Скорее притчу. Огромный остров. Посреди острова - огромный лес. Посреди леса - огромное болото. А посреди болота сидит на крохотной кочке маленький зеленый крокодильчик и печально думает: “Ну и зачем мне все это нужно?”
- Почти про меня, - сказала Текана. - Или даже не почти. Знаете, здесь так пусто… можно часами бродить по нему и не встречать никого… иногда лишь мелькнет чья-то тень в дальнем конце коридора. И то, - добавила она, невесело улыбнувшись, - чаще это оказывается не слуга, а какой-нибудь фамильный призрак.
- И много у вас их? - осведомился Шах, оглядываясь на своего собственного призрака, неторопливо шествующего в пяти шагах позади.
- Много, - усмехнулась Текана. - Если захотите, как-нибудь потом я проведу вас в портретную галерею, где на вас глянут со стен все сорок три поколения Дома Пенных Волн.
- Сколько-сколько? - поразился Шах.
- Сорок три, - повторила девушка, - ровно столько минуло с той поры, когда Тивас Горио из Дома Детей Океана, оказав неназываемую услугу Императору Раунку Девятому, заслужил тем самым право основать собственный Дом.
- Слышал я про эти неназываемые услуги, - заметил Шон. - Самая частая - это когда муж, встретив поутру императора, выходящим из спальни жены, почтительно осведомляется, как прошла ночь.
- Раньше, - продолжила девушка, - все было по-другому. Замок был полон людей, здесь звучали разговоры, слышался смех… порой звенели шпаги. Но после того, как ушла мама, отец не захотел оставаться в нем. Тилиан, мой старший брат, последовал за ним, и в замке остались лишь мы с Хорином да дюжина слуг.
- Ушла?
- Мы не говорим “умер”, - пояснила Текана. - Умирает лишь тело, а душа, наполнившись жизненным опытом, возвращается в Великий Сонм.
- Забавная религия, - хмыкнул Шон. - Надо будет потолковать о ней с кем-нибудь из здешних призраков.
- Это ведь не официальная имперская тео… то есть, вера? - осторожно спросил Шах.
- Когда-то последователей доктора Аку сжигали на площадях вместе с адептами Тьмы, - отозвалась девушка. - Потом императорам это надоело… или они все же убедились, что наша вера не угрожает их власти, а вокруг хватает куда более мрачных культов.
- Угу, - кивнул Шах, живо припоминая, как они с Шоном попытались ограбить храм Восьмиглазого Бруу. Им даже удалось утащить идола… которого, правда, пришлось вскоре бросить, когда жрецы со своими охотничьими пауками стали припекать им пятки. Три недели беготни по джунглям, а всей добычи - пять наскоро выковырянных Шоном камней, лишь один из которых оказался мало-мальски стоящим.
- А вот и ваша комната.
- К ней прилагается ключ? - тоскливо осведомился Шах, окидывая взглядом коричневую громаду двери, - или таран?
- Просто немного маленькой домашней магии, - рассмеялась девушка. - Нажимаешь на ручку… вот так, чтобы завиток ушел вниз - и дверь открывается сама. Ну а чтобы закрыть, делаешь все наоборот. Понятно?
- Угу.
- Тогда до встречи за ужином. Буду ждать с нетерпением.
- Спасибо, - Шах неохотно разжал пальцы, выпуская девичью ладонь, - что проводили.
- А знаешь, - Текана привстала на цыпочки и, вытянув указательный палец, нежно коснулась им кончика носа юного героя, - ты забавный. Дзиннь.
- Не смотри на нее так, малыш, - сказал Шон, с силой разворачивая оцепеневшего Шаха лицом к двери. - Имперская аристократка тебе не по зубам.
- Ты что-нибудь слышал о подобном обычае? - озадаченно спросил Шах. - Ай! Дергать-то зачем?
- Проверял, остался ли твой нос в целости и сохранности.
- Теперь, - огрызнулся Шах, хватаясь за пострадавший орган, - нет! Ай!
- Мы так и будем стоять перед дверью? - спросил Шон. - Или все же зайдем внутрь?
Продолжая придерживать левой рукой стремительно распухающий нос, Шах осторожно надавил на сияющую начищенной бронзой ручку - и едва успел отскочить в сторону от двинувшейся на него створки.
- Неплохо. - В отличие от Шаха покойный герой остался стоять на месте и теперь с интересом оглядывал их будущее жилье. - Случалось мне видать королевские покои и богаче, но редко.
- А что это за звуки?
- Только не вздумай закрывать, - предупредил Шон. - А то еще зажмет… соскребай тебя потом. Лучше я сам.
- На водопад похоже.
- Пошли, - предложил Шон, - поглядим.
Источником мелодичного журчания и впрямь был небольшой водопад. Он весело сбегал с полуторасаженной скалы, не без успеха выполнявшей роль дальней стены ванной комнаты, в маленькое, очень уютно выглядящее озеро.
- Там даже рыба есть, - пробормотал Шах, глядя на посверкивающие в глубине серебристые черточки.
- Ты лучше сюда посмотри, - заметил Шон, проходя сквозь цепочку валунов справа от озера. - Еще одна лужа… от горячего источника.
- Сильно горячая?
- Ну ты нашел, у кого спрашивать! Попробуй.
- Интересно, - задумчиво сказал Шах. - А для чего все эти флакончики?
- Сейчас узнаем, - отозвался Шон. Он взял стоявшую с краю изящную бутылочку зеленого стекла и, скрутив пробку, преспокойно выплеснул все содержимое флакончика в исходившую паром воду.
- Ты что?!
- Пена, - прокомментировал Шон, наблюдая за всплывающими белыми клубами. - Эх, ну почему призраки не могут мыться!
- Потому что к ним, - отозвался Шах, стягивая штаны, - грязь не пристает!

Глава 9
КТО ХОДИТ В ГОСТИ ПО НОЧАМ, ТОТ ПОСТУПАЕТ МУДРО

Из зеркала на Шаха тоскливо взирал нескладный паренек в темно-синем камзоле. Камзол Шаху жал - при всем сходстве их телосложения Хорин все же оказался малость поуже в плечах.
- Правую манжету поправь, - посоветовал утонувший в глубинах кресла Шон, переворачивая очередной лист “Вестника Империи”. - А то она раза в полтора длиннее левой.
- Так?
- Да.
- Остальное-то нормально сидит?
- Да!
- Очень уж все непривычно, - пожаловался юный герой, в пятый за последние полчаса раз расстегивая ворот рубашки.
- Говорил я тебе, - ворчливо заметил Шон, - бери пример со старого Дака. Натянул штаны, и ты уже одет. Ну а если подпоясался кушаком, то и вовсе…
Уловив краем глаза движение за спиной, Шах привычно крутанулся, одновременно хватаясь за… воздух над плечом.
Затянутый в серо-зеленую, обильно посыпанную золотом ливрею слуга, казалось, ничуть не удивился подобному поведению гостя. Точнее, он вообще не обратил на Шаха никакого внимания - торжественно прошагал на середину комнаты и, прогорланив “ужин подан”, замер, уставившись на точку примерно в двух вершках перед собой.
- Орк побери, а на то, чтобы стучаться, здешняя вежливость не распространяется?
- Это же слуга, малыш, - пояснил Шон. - Здешние их воспринимают как мебель. В лучшем случае, как старину Хюлла, - любимой домашней зверушкой. Так что если ты серьезно намерен оказаться в одной кровати со здешней хозяйкой, можешь запомнить: если в спальню без всякого стука войдет это - можешь не вскакивать.
- Куда идти-то?
- Следуйте за мной, благородный господин, - все так же уставясь в точку перед собой, произнес слуга и, развернувшись, замаршировал прочь из комнаты.
Шли они минут десять, и Шах успел порадоваться тому, что ему не придется отыскивать обратный ход самостоятельно. Хотя он уже и успел обзавестись некоторым опытом перемещения по заброшенным подземельям, пещерам и прочим лабиринтам, как естественного, так и искусственного происхождения, вряд ли ему удалось бы найти дорогу назад раньше утра.
- Прошу вас, благородный господин, - пропел слуга, изгибаясь перед дверью, раза в два превосходящей крепостные ворота гостевых апартаментов. - Малый Обеденный Зал.
“Малый” - это он хорошо сказал, подумал Шах, окидывая взглядом стол, за которым без особых проблем могли рассесться все жители Дудинок. Ну а расставленных на нем яств им бы хватило недели на три.
- А, Шах! - обрадованно воскликнул Хорин, которого Шах сначала не заметил из-за плавника лежащей на блюде перед ним рыбины. - Проходи, садись…
- Куда?
- Куда пожелаешь. - Имперец развел руки, указывая на ряды пустых кресел по обе стороны от себя. - Но лучше поближе ко мне. Тогда тебе не придется кричать через весь стол, когда Тека начнет выпытывать из тебя подробности твоих геройских подвигов.
- А кто еще будет?
- Текана, - чуть удивленно отозвался Хорин. - А что?
- А кто же тогда, - на этот раз Шах взглянул на заставленный блюдами стол с чувством начинающейся паники, - будет есть все это?
- Мы, естественно, - сказал Хорин, очевидно, уловив исходящие от Шаха панические флюиды, - столько, сколько захотим сами.
- А остальное?
- Остальное заберут слуги.
- И что дальше? В смысле, - пояснил Шах, видя непонимающее лицо своего нанимателя, - что дальше будет со всей этой грудой жратвы?
- Не знаю, - признался Хорин. - Честно говоря, мне никогда не приходило в голову задаться подобным вопросом. Куда-то девают… может, доедают сами… или выбрасывают…
- Кого ты там собрался выбрасывать, а, братец?
Бросив быстрый взгляд на вбегающую в зал девушку, Шах искренне порадовался, что в царящем полумраке никто не сможет толком различить происходящие с его лицом цветовые пертурбации. Черное платьице, которое Текана предпочла надеть для этого случая, было хоть и малость подлиннее ее дневного наряда, но также и значительно прозрачнее.
- Конечно тебя, сестренка, - отозвался Хорин.
- А серьезно?
- Серьезно? Наш гость интересуется, куда исчезает вся, - Хорин махнул вилкой на стоящую перед ним рыбину, - не съеденная нами еда?
- Никогда об этом не думала.
- Вот и я ответил то же самое, - сказал Хорин. - В самом деле, Шах… когда ты обедаешь в таверне в своем родном Запустенье, ты тоже задаешься подобным вопросом?
- Когда я обедаю в таверне, - заметил Шах, с подозрением присматриваясь к высящейся перед ним на тарелке груде водорослей, из-под которой торчало что-то длинное и тонкое, - то после меня даже миску обычно мыть не надо.
- Что это?
- Рак, - рассмеялась Текана, глядя, как герой с озадаченным видом рассматривает извлеченное им за усы членистоногое. - Самый обычный речной рак… или у вас в Запустенье такие не водятся?
- Нет, отчего же, - отозвался Шах, опуская рака обратно в тарелку, - водятся. Только они у нас крупнее… щелкнул клешней - и ноги нет.
- Попробуй вот это вино, - предложила девушка, придвигая к нему бокал.
Шах осторожно взял искрящуюся стеклянную игрушку - стекло было настолько тонким, что, казалось, темно-вишневый полушар сам по себе завис над белоснежной скатертью.
- С-спасибо.
- Сначала все же попробуй, - рассмеялась Текана. - Тогда у тебя появится куда больше поводов для благодарности.
- Гровальское? - понимающе осведомился Хорин.
- Надо же, - с деланым удивлением обернулась к нему сестра. - Ты наконец научился разбираться в содержимом фамильного погреба?
- Я просто выучил цвета, - рассмеялся Хорин. - Нежно-зеленое, цвета весенней листвы - семкаль, янтарное - джернийское, синее с серебряными искорками внутри…
- Довольно, - замахала на него ладонями Текана, - верю, верю. Я еще не забыла, как ты сдавал тот экзамен.
- Что за экзамен? - с интересом спросил Шах.
- Не надо, Тека… - шутливо взмолился Хорин.
- Так как тебе вино? - настойчиво осведомилась девушка.
- Сейчас… - Шах осторожно поднес стеклянный пузырь к губам, чуть наклонил, зажмурился…
Он и не думал, что в мире может быть что-то настолько прекрасное. Бесконечный цветочный хоровод… нет, водопад, и он плыл в нем, а высоко над ним разноцветные звезды сплетались в загадочные россыпи…
А потом они исчезли. Точнее, сжались в два огонька в глубине огромных серых глаз под длинными пушистым ресницами.
- Божественно, - выдохнул герой, опуская бокал. - В смысле, я думал, что подобное доступно лишь богам. Ну или там драконам…
- Браво, - зааплодировал Хорин. - Отлично сказано для парня из Запустенья.
- Я принимаю комплимент. - Тека слегка склонила головку, и заструившаяся золотая волна живо напомнила Шаху эльфийку с зеленой бабочкой.
- Так что все-таки был за экзамен?
- Экзамен на звание имперского чиновника, - пояснила девушка. - К обязанностям которого сей ветреный вьюнош так и не удосужился приступить, включает в себя, среди прочих, знание имперской истории.
- И мне, - Хорин, вытянув перед собой руки, с видимым удовольствием потянулся, став на миг очень похожим на сонного кота, - попался вопрос про Тюрренскую войну.
- Бывшую лет так четыреста назад.
- Четыреста тридцать восемь, - уточнил Хорин. - Хотя нет… вру, сейчас уже четыреста тридцать девять.
- И вот, - продолжила Текана, - этот, нельзя же не сказать, знаток, одетый, как и положено соискателю, в синий с белым халат и круглую желтую шапочку на макушке, выходит на помост перед почтенной комиссией и начинает перечислять…
- Что? - не выдержал Шах затянувшейся паузы.
- Названия всех кораблей Третьего Берегового Флота, - улыбаясь, произнес Хорин. - Классом от дромона и выше.
- Чтобы тебе было понятнее, - сказала девушка, - у Империи в той войне таких флотов было семнадцать. У двух ее противников - немногим меньше.
- А с учетом того, что основные сражения Тюрренской войны, - смеясь, закончил Хорин, - велись все же на суше, почтенная комиссия даже не стала дожидаться, пока я закончу список, и единогласно присудила мне наивысший из возможных баллов.

* * *

- Эй, - прошептал Шах, с трудом отрывая тяжелую со сна голову от восхитительной мягкости подушки. - Кто здесь?
Серая тень в двух шагах от кровати - Шах подумал было, что его пришел навестить один из поминавшихся Теканой фамильных призраков, - не отозвалась. Шах начал было раскрывать рот, готовясь окликнуть безмятежно дрыхнувшего в соседней комнате Шона, но в этот момент тень шевельнулась - и над узенькой, с тонкими пальцами, ладонью на миг вспыхнул крохотный огненный шарик.
- Ты? - потрясенно выдохнул Шах. - Но…
Договорить он не сумел, потому что все та же ладошка прильнула к его губам, запечатывая их лучше дюжины нитяных стежков.
- Не говори ничего, - прошелестел нежный голосок, сопровождаемый шорохом отлетающего прочь тяжелого пухового одеяла. - Потом…
На ночной гостье не было ничего, кроме тончайшей, словно из воздуха сотканной накидки - да и та стекла с нее, распавшись на две половинки, стоило лишь девушке коснуться завязок на шее.
- Как ты… - начал было герой и вновь осекся, прерванный, на этот раз, касанием губ.
- Молчи, - прошептала Текана, приподнимаясь. - Не говори. Лучше коснись меня… там… да-а-а…
Шах попытался было оторвать правую руку от так удобно умостившегося в ней упругого полушария, но та, вместо того чтобы подчиниться мысленному приказу головы, будто зажила собственной жизнью. Она двинулась дальше, скользя по шелковистой коже, и, очутившись на спине, с силой нажала, заставляя гибкое девичье тело прогнуться вниз.
- Да-а, вот так… - тихонько простонала девушка, обрушивая на лицо героя тяжелый водопад волос. Они пахли… Шах попытался припомнить цветок с подобным запахом, но не сумел и решил, что подобные цветы могут встречаться только в сказке… вроде той, что происходит с ним сейчас.
- Ах-х… да… и там тоже, - снова простонала Текана, и Шах с ужасом осознал, что вторая его рука тоже не теряла времени даром. - Еще… еще…
Шах почувствовал, как его груди касаются два… больше всего это походило на крохотные угольки… и, окончательно перестав пытаться что-либо понять, провалился в теплую, пушистую и уютно-податливую пропасть.
Эта ночь, как и положено сказке, длилась ровно вечность. По крайней мере именно столько прошло, по ощущениям Шаха, до того момента, когда первый солнечный луч, ударив в разноцветную мозаику оконного витража, разбрызгался по потолку множеством красных, зеленых и синих лучиков.
Следующие полчаса Шах более всего на свете боялся шевельнуться - до тех пор, пока спящая на его плече девушка, сладко зевнув напоследок, не открыла глаза.
- Уже утро, - прошептала она, потягиваясь. - Как жаль… ночь пролетела так быстро. Я бы хотела, чтобы она продолжалась… еще и еще…
- Я бы хотел, чтобы она никогда не кончалась! - пылко воскликнул герой.
- Было так хорошо… - Текана села на край кровати, задумчиво рассматривая разорванную пополам накидку. - Спасибо тебе.
- Мне-то за что? - недоуменно моргнул герой. - Это же ты… тебе…
- Ох, какой же ты смешной. - Девушка наклонилась к Шаху, и руки героя вновь зажили самостоятельной жизнью, сомкнувшись за ее шеей еще прежде, чем то же самое проделали губы влюбленных. - Но такой замечательный, - добавила Тека, неохотно отрываясь от героя, пять минут спустя. - Жаль, что мне пора уходить.
- Эй, - выдохнул Шах, - ты же не можешь уйти просто так?
- Почему? - улыбнулась стоящая в проеме девушка. Половинки накидки она держала в руке, и при виде ее подсвеченной утренним солнцем фигурки Шах очень живо ощутил себя глядящим на полную луну оборотнем.
- Ну…
- Смешной… - повторила девушка, задумчиво проводя ладонью по горлу. - Вот… лови! - крикнула она, бросая в Шаха что-то маленькое и сверкающее, и исчезла прежде, чем герой осознал, что именно едва не хрустнуло у него меж зубов.
Это было крохотное рубиновое сердечко на тонкой золотой цепочке.

* * *

Предыдущая страница 21 Следующая страница


Раз герой, два герой 22

- Как-то уж слишком все просто, - недоверчиво сказал Шах.
- Это работало в Запустенье, - возразил Шон, - не вижу причин, почему бы ему не сработать здесь.
- Например, потому, что это - не Запустенье!
- Какая разница. Деньги везде одинаковы, монстры тоже… почти одинаковы.
- А почему тогда местные сами ни разу не додумались проследить, откуда берутся твари?
- Эти-то трусливые зайцы? Да они наложат полные штаны от одной мысли о квесте к логову.
- Крестьяне, - кивнул Шах, - быть может. Но ведь есть еще солдаты… маги…
- Они тоже хотят пожить подольше! Все эти имперцы просто ужас как дорожат своими драгоценными шкурами. Каждый вечер битый час кланяются Светлым за то, что те даровали им еще один бесцельно прожитый день!
- А… - начал было Шах.
- Потом, - оборвал его Шон. - Имперец возвращается.
- Ты с кем-то разговаривал?
- Нет, - соврал Шах. - А что?
- Нет ничего, - озадаченно ответил Хорин, - просто я… должно быть, показалось.
- Ну, что сказали в деревне? - нетерпеливо осведомился Шах, желая поскорее увести разговор в сторону.
- Твари всегда появляются из леса. - Хорин вытянул руку, указав на деревья в двух сотнях саженей. - Вон там. Через час после полудня, как и везде.
- Новых видов не появилось?
- Появились, - зло отозвался имперец. - Маленькие твари с клешнями и панцирем, их прозвали раками, они и впрямь на речных раков похожи, и какие-то ящеры. Ящеры очень быстро бегают на задних лапах и плюются ядовитой слюной.
- Ну, это еще не страшно, - заметил Шах. - У нас в Запустенье очень быстро бегают ящеры, которые плюются файерболами.
- Так долго продолжаться не может, - озабоченно сказал Хорин. - С каждым днем гибнет все больше и больше людей. Несколько деревень уже обезлюдело. Отец расставляет гарнизоны, но у него просто не хватит войск… и никто не знает, какой будет следующая тварь… с крыльями или с броней, от которой будут отскакивать пули.
- Я бы на твоем месте больше опасался червяков, - сказал Шах. - Или землероек. У нас в Дудинках один парень как-то поймал землеройку, так эта зверушка жрала раз эдак в…
- Тихо!
- Ты что-то слышал?
- Не уверен, - прошептал Хорин, смешно вытягивая шею. - Но, по-моему, я слышал лошадь.
- А-а, - разочарованно произнес Шах. - Это я тоже слышал. Только ведь наши твари пока не обзавелись собственной кавалерией?
- Прости, - смутился Хорин. - Просто… этот звук донесся как раз оттуда…
- Сходили бы вы, что ли, - неожиданно предложил Шон, - посмотрели. А то лошади, они ведь всякие бывают.
- Как раз оттуда? - Шах старательно изобразил на своем лице то, что, по его мнению, должно было означать глубокую задумчивость. - Тогда, пожалуй, нам стоит сходить туда.
- Но, - Хорин поднял голову. Косматый пылающий клубок солнца висел точно в зените, - твари могут появиться с минуты на минуту.
- Успеем, - беспечно отозвался Шах. - А не успеем, им же хуже.
Долго идти им не пришлось. Едва войдя в лес, Шах увидел первое яйцо - темно-красное, полвершка в высоту, оно лежало под кустом ежевики, время от времени испуская тонкий, на самой грани слышимости писк.
- Вот оно, - прошептал Хорин, занося шпагу. - Мерзость…
- Постой. - В последний миг Шах успел схватить имперца за локоть. - Подождем.
- Чего? Ты хочешь увидеть, как из него появится тварь?
- Да.
- Тогда это была не самая лучшая идея, малыш. - Шон пнул кучу прелой листвы, и оттуда выкатилось второе яйцо, крупнее первого, покрытое странными зеленоватыми пятнами. - На твоем месте я бы постарался изничтожить как можно больше тварей именно в таком виде, потому как яиц много и переколотить все ты вряд ли успеешь.
- Я передумал, - поспешно крикнул Шах, выхватывая меч. - Руби его!
Коротко свистнула шпага, и из разрубленных половинок яйца с шипением потекла густая бурая жижа. Стебельки травы, которых она касалась, быстро опадали, съеживались и рассыпались тончайшей пылью, словно поднесенные к огню.
- Мерзость-то какая. - Шах пару раз воткнул клинок в землю и придирчиво глянул на лезвие. - Так ведь и разъесть может запросто.
- Запах есть? - спросил Шон.
- А воняет… - Шах с подозрением уставился на струящийся из разрубленных половинок синеватый дымок. - Точь-в-точь как обычной тухлятиной.
- Вот еще одно, - показал шпагой Хорин.
- Ну так руби, чего встал? Больше порубим сейчас, меньше на потом останется!
В следующий миг в зарослях папоротника справа от Шаха раздался негромкий треск, и в воздух взмыло небольшое облачко, внутри которого кружилось несколько десятков ярко-зеленых искр. Облачко зависло в полусажени от земли, искры в нем порхали все быстрее, сливаясь в черточки, круги, образуя своими сверкающими нитями что-то вроде кокона… а потом разом погасли, а на месте облачка возникла тварь.
Бросаясь вперед, Шах успел подумать, что она принадлежит к разновидности, которою Хорин именовал ходульщиками, и вблизи выглядит еще отвратительнее, чем по словесным описаниям или даже внутри стеклянного шара мэтра чернокнижника. Затем его меч вошел в соприкосновение с шеей монстра, и… тварь лопнула.
- Светлые Боги, - пробулькал Хорин, старательно зажимая нос, - я и забыл, как они воняют.
Зловоние от останков твари и впрямь исходило выдающееся, даже по меркам ко многому привычного Шаха. К тому же герой не успел вовремя отскочить, а посему ему пришлось потратить еще несколько мгновений на бормотание проклятий и счистку самых крупных из попавших на него ошметков. За это время в окрестном лесу возникло еще полдюжины облачков.
- Бей-руби-убивай!
К вящей радости героев, свежевылупившиеся твари некоторое время продолжали стоять на месте. Лишь один “козел”, едва появившись, попытался выполнить свой коронный прыжок, завершившийся в стволе дуба на высоте двух с лишком саженей над землей. Витой рог, торчащий изо лба твари, оказался на редкость прочным, чего нельзя было сказать о шейных позвонках или о том, что выполняло их функцию у данного вида тварей. Во всяком случае признаков жизнедеятельности обвисшая туша больше не подавала.
Следующие пять минут запомнились Шаху очень плохо. Вкратце их можно бы было охарактеризовать как забавную игру “найди-яйцо-прежде-чем-из-него-про-клюнется-тварь”. Наиболее сложной частью игры была задача достать тварь так, чтобы не забрызгаться самому, и Шах был вынужден признать, что в этом отношении шпага имперца имеет некоторое преимущество перед его мечом. Проще всего, конечно, было Шону - он не чувствовал запаха, а брызги просто пролетали сквозь него.
- И все? - разочарованно осведомился герой.
- Похоже, - в отличие от Шаха Хорин не ограничился втыканием клинка в землю, а, вытащив из кармана платочек, протер лезвие и только лишь затем вложил шпагу в ножны, - что да.
- Быстро, однако.
- Я же говорил, - Хорин подобрал небольшой сучок и, присев на пенек, принялся тщательно счищать с подошв ботфортов остатки скорлупы, - эти твари очень тупые.
- Эй, малыш! Глянь-ка сюда!
- Что там? - озабоченно спросил имперец, не вставая, однако, с пенька. - Яйцо?
- Нет! - отозвался Шах. - Следы лошади.
- Свежие?
- Угу. - Шах огляделся, мысленно прикидывая, как мог двигаться неведомый всадник. - Он скакал отсюда… здесь… здесь…
- Он скакал отсюда и сюда же вернулся! - уверенно заявил Шон.
- С чего ты взял?
- Вот с этого, - нагнувшись, покойный герой поднял тоненькую веточку, которую Шах немедленно выхватил у него из рук, чтобы не смущать приближающегося имперца видом левитирующей ветки.
- Посмотри на срез.
- Смотрю, - тихо прошипел Шах. - И что дальше?
- Смотришь и ни орка не думаешь, - вздохнул Шон. - Такой чистый срез ты своим клинком не сделаешь, даже если его лет двадцать точить будешь.
- А чем же, по-твоему, его сделали?
- Телепортом.

* * *

- Пожалуй, ты прав, - задумчиво сказал Хорин, когда Шах пересказал ему аргументы покойного героя, подкрепив свои слова демонстрацией давешней веточки и куста, откуда она была срезана.
- Думаешь, этот всадник как-то связан с тварями?
- А ты можешь поверить, - насмешливо сказал Шах, - что какой-то маг случайно захотел покататься по лесу как раз в том самом месте и в то самое время? Брось, все же ясно, как день! Этот урод выскочил из портала, раскидал по лесу созревшие яйца и умотал обратно, прежде чем его любимые зверушки начали вылупляться.
- Портал, портал… - Хорин ожесточенно потер лоб. - Когда-то я…
Он осекся и принялся поспешно расстегивать камзол.
- Ищешь амулет от склероза?
- Почти угадал, - отозвался имперец. - Мою записную книжку. Я ведь рассказывал тебе, что меня почти четыре года пытались приобщить к высокому искусству Магии?
- Угу. В этом… как его… лицее. И что, несмотря на все усилия дюжины сменявших друг дружку учителей, ты так и не сумел сплести ни одно мало-мальски приличное заклятье.
- Увы, - вздохнул Хорин. - Моего таланта хватает лишь на примитивные фокусы… зажечь пальцем костер.. - наполнить кружку водой… вином, если очень постараюсь.
- Хорошим? - с интересом осведомился Шах.
- Приторным, - скривился имперец. - Теке нравится… только я после такого подвига обычно полдня отлеживаюсь на диване.
- Тогда какого орка ты ищешь? - удивленно спросил Шах. - Телепортал… это ведь заклинания пятого, а то и шестого уровня.
- Я знаю, - кивнул Хорин, извлекая из внутреннего кармана маленькую книжицу в красном сафьяновом переплете.
- Однажды, - начал он, щелкая застежкой, - одному… тоже лицеисту вздумалось подшутить надо мной. Способностей к магии у него было не в пример больше, и он повадился открывать в мою комнату маленький портальчик и запускать через него всяческую живность… крыс, мышей, лягушек… один раз даже сову. Она, кстати, не захотела потом улетать, да и я к ней привык - красивая, белая, сидела себе под потолком, моргала глазищами… Где же это было-то… ну и почерк же у меня… Так вот, мне это быстро надоело, и я пошел…
- Бить морду?
- Для этого нужно было сначала найти эту самую морду. Я пошел в библиотеку и попросил у служителя все, где только упоминалось слово портал. - Хорин на миг прекратил перелистывать страницы и, подняв голову, печально улыбнулся. - Клянусь Великим Сонмом, я не думал, что он привезет мне тележку. Фолианты, свитки, рукописи… слой пыли на некоторых, должно быть, помнил еще проректора Гуррика.
- И?
- И на второй день поисков я наткнулся на одно маленькое заклинание. Очень старое… и очень простое. Такое, что оказалось по силам даже мне. Я переписал его в эту самую книжку… вот оно!
- Почерк у тебя и в самом деле не очень, - сказал Шах, глядя на густо покрытую знаками страничку. На привычные ему руны это не походило и вообще выглядело так, словно кто-то окунул горсть мелких червей в смесь гоблинской спотыкаловки с тушью, а потом высыпал их на лист… и быстро захлопнул книжицу.
- Учитель каллиграфии выражался куда более затейливо. Поступь безголовой курицы была одним из самых мягких эпитетов, которые он посвящал моим работам.
- Ну так и чего это твое заклинание делает?
- Оно дает след, - с довольным видом произнес Хорин, - по которому можно легко пройти до того места, откуда был открыт портал. Главное, чтобы эфирный отпечаток оказался достаточно свежим.
- Так чего ты тут языком зря треплешь? - забеспокоился Шах. - Давай, колдуй… пока этот самый отпечаток не улетучился к орку!
- Достаточно свежий, это значит - не больше двух-трех часов, - пояснил имперец.
- А-а-а, - облегченно вздохнул Шах. - Так бы сразу и говорил.
- И вот, - продолжил Хорин, - когда тот пакостник в очередной раз открыл свой портал…
- Ты наконец набил ему морду?
- Нет, моя месть была несколько более изощренной, - осклабился имперец. - Я купил свиток… потратил все свои карманные деньги на месяц вперед, но оно того стоило… полдня убил на то, чтобы вписать туда нужные мне переменные… и как только ко мне свалилась очередная крыса, я открыл свой портал. Один его конец был в комнате этого шутника, под самым потолком, а второй…
- В выгребной яме?
- К моему глубочайшему сожалению, в лицее не было выгребных ям. Пришлось довольствоваться бочкой у водостока. Правда, - озорно сверкнул глазами Хорин, - я предварительно уронил в нее пару пакетиков, позаимствованных у нашего учителя алхимии… ну и еще кое-что, хотя балансировать на ее краю со спущенными штанами было весьма неудобно.
- Учись, малыш, - наставительно заметил Шон. - Уж в чем-чем, а в хорошей мсте имперцы толк знают.
- Я мстю, - пробормотал Шах, - и мстя моя страшна.

* * *

В первый раз Шах решил, что красная вспышка над холмом ему просто привиделась.
Они шли - точнее, брели, уныло переставляя ноги, - по следу портала уже третий день, а вокруг них привольно раскинулась унылая серость Пустоши. Сколько хватало глаз… камни, камни и не отличимая от них земля.
Пустошь не была обозначена на официальных имперских картах. Точнее, была - на ее месте были обозначены целых три нома, с деревнями, дорогами, храмами, с виду ничем ни отличавшимися от остальных сорока девяти, составлявших в сумме провинцию Ралыптер. Реальности соответствовала лишь казначейская карта - имперские мытари были людьми практичными и не пытались собрать налоги с десятков верст безжизненной пустыни.
Когда-то жизнь здесь, конечно, была - об этом молчаливо свидетельствовали полузанесенные мелкой серой пылью развалины… и мумии. Они во множестве попадались путникам - облаченные в доспехи имперских легионов или в шипастый панцирь с желтой насечкой, поодиночке и целыми подразделениями. Их не тронули стервятники и не скрыла трава - они сражались и умирали за землю, которая была уже мертва.
- Это вошло в летописи под именем Некромансерских войн. - Хорин яростно потряс опустевшую фляжку. - До них в Империи не было своих Мастеров Смерти. Не очень-то жалуют их и сейчас, но в штат каждого легиона входит некрос с двумя послушниками.
- Как же “не было”, - сказал Шах, разламывая лепешку, - когда ты сам рассказывал, что три четверти всех ваших строительных чудес сооружали посмертные каторжане.
- Это другое. - Хорин отрицательно мотнул головой. - Спасибо, ешь сам. Меня эта сухомятка уже достала.
- Как хочешь, - заметил Шах, впиваясь в лепешку, словно оголодавший вампир. - Наше дело предложить…
- Поднять из могилы свежий труп, особенно если часть ритуала была проделана еще до смерти, - это просто. На такое способны даже деревенские знахари, понятия не имеющие о настоящем Искусстве. Настоящая, подлинная Некромантия… это Бездна, в которую мало кто захочет начать спуск по доброй воле.
- Ты-то откуда знаешь? - Шах озабоченно встряхнул собственную флягу. - Эрти Маррум, если мы до вечера не найдем воды, то с утра развернемся и потопаем обратно. Не знаю, как ты, а мне пока что не хочется присоединяться к парням вдоль дороги.
- Во-первых, - улыбнулся Хорин, - ты не совсем правильно употребил это выражение Старой Речи. Грушш Маррум - это действительно пожелание… хм, совершить акт однополой любви с помощью бороды. Я, правда, плохо представляю себе ход подобного процесса, ну да гномам виднее. Но вот “Эрти” ты в данном выражении употребляешь зря. Видишь ли, в Старой Речи значение слова меняется в зависимости сочетания достаточно сильно, а потому, хотя само по себе оно и значит “облизать”, но в связке с “марр”, Да еще с повелительным “ум”, будет означать нечто вроде призыва “пролизать шахту сквозь скалу”. Я как-то сомневаюсь, - закончил имперец, - что ты хотел высказать именно такое пожелание. Скорее уж ты имел в виду выражение Эрти ит Арруш, что можно приблизительно перевести, как…
- Ну тогда просто ктрегуруп, - пожал плечами Шах. - А что во-вторых?
- Во-вторых, я, хотя тебе, возможно, будет нелегко в это поверить, и в самом деле представляю, что такое истинная Некромантия.
- Да ну? Неужели?
- Один из моих не столь уж далеких предков, - холодно сказал Хорин, - был Мастером Смерти Восемнадцатого Неудержимого.
- Это еще кто?
- Не кто, а что. Его Императорского Величества Восемнадцатый Неудержимый Тяжелой Инфантерии Легион. Бандж Лагорио служил в нем, когда начался Мятеж Ин-льи… который, впрочем, очень быстро превратился в обычное крестьянское восстание, когда самих ин-льи и среди верхушки мятежников была едва ли половина.
- И?
- Когда мне было двенадцать, - медленно проговорил Хорин, - я нашел в библиотеке Дома его дневники. И начал читать… д-дурак. Шесть толстых тетрадей… с кожаным переплетом… я прочел их все. А потом отцу пришлось срочно выписывать из столицы душеисцелителя, потому что от моих ночных воплей просыпалось ползамка.
- Но это еще не повод для гордости, - насмешливо сказал Шах. - У нас в Запустенье любой гоблин поведает тебе такие ужасы, что ты и днем от собственной тени шарахаться будешь - и все лишь за кружку спотыкаловки.
- Дворянин Империи… - начал было Хорин, опуская руку на эфес, но Шах уже не слушал его.
- Ты видел? - крикнул он, показывая рукой куда-то вперед. - Видел?
- Что?
- Красное… вон над тем холмом. Смотри, опять!
- Ничего не вижу.
- Зато я видел, - отозвался Шон. - Показалось и пропало.
- Ты точно ничего не видишь?
- Говорю же тебе, нет! Впрочем, - добавил Хорин более спокойным тоном, - я же не отрицаю того факта, что твое зрение могло оказаться острее моего. Хотя мое пока тоже не подавало повода для жалоб. С другой стороны…
- Довольно! - поспешно произнес Шах, хорошо изучивший за последние несколько недель привычку своего спутника пускаться в длинные рассуждения практически по любому поводу. - Как говорила… одна моя знакомая… хорошая… смотрю и удивляюсь. Какой смысл гадать, если можно пойти и узнать.
- С другой стороны, - на этот раз Хорин счел за лучшее проигнорировать реплику Шаха, - ты заметил это что-то как раз в том направлении, куда ведет нас след. И, если верить ему, идти нам осталось не так уж далеко.
- Что ж ты раньше-то молчал? - обеспокоенно вскинулся Шах. - Если до логова Главного Злодея и впрямь рукой подать, то мы вот-вот в охранную сеть влетим, как куры в ощип. Опять же ловушки, волчьи ямы, стражи… это ж каждый герой знает.
- Но я-то не каждый, и уж тем более не герой, - мягко сказал Хорин. - А “не так уж далеко” в данном конкретном случае означает меньше полусотни верст.
- Неправильный ты маг. - Шах поднял с земли оброненный им огрызок лепешки, критически осмотрел его и отбросил прочь. - Те маги, с которыми мне доводились общаться до сих пор, любили, чтобы все было четко, ясно, а чуть что не по ним - враз садили файерболом между глаз, да так, что только дымок из сапог курился.
- Ну уж извините, - сорвав шляпу, Хорин согнулся в поклоне, являвшемся в языке имперской придворной символики эквивалентом виноватой улыбки, - какой есть!

* * *

- Ну что, - обернулся Шах. - Ты и теперь будешь говорить, что ничего не видишь?
- Если под выражением ничего, - медленно произнес Хорин, - ты подразумеваешь, что даже с вершины холма, на которой мы сейчас находимся, я не вижу ничего, кроме долины и замка посреди нее, то ты прав. Заранее уточняю, что замок выглядит таким же серым и заброшенным, как и все в этой проклятой Пустоши.
- Замечательно! - выдохнул Шах. - Просто великолепно. Двойной ктрегуруп, а также… как ты там говорил, будет правильно?
- Эрти ит Арруш, - ответил имперец. - И… Шах…
- Что?
- Поскольку, - нарочито спокойным тоном произнес Хорин, - по твоей реакции я могу заключить, что ты все же имеешь возможность лицезреть нечто недоступное моему взору, не мог бы ты оказать мне любезность и сообщить мне хотя бы краткое описание этого самого нечто?
- С вершины холма, на котором мы сейчас находимся, лично я вижу, что вся долина заполнена желтым туманом. - Шах уперся носком сапога в стоявший рядом валун, пару раз качнулся вперед и, убедившись, что камень и в самом деле стоит так же надежно, как и выглядит, сел и принялся стягивать правый сапог. - Ядовитым даже на вид. Из этого тумана то и дело выныривает светящаяся красная тварь с телом водяной змеи, к которому приделана драконья голова. По моим прикидкам, от кончика носа до кончика хвоста этой твари спокойно можно вытянуть трех, если не четырех, обычных красных драконов.
- Это все?
- Почти. - Шах энергично встряхнул стянутый сапог. - Я забыл добавить, что она прозрачная. Не очень, но замок сквозь нее видно.

Предыдущая страница 22 Следующая страница


23 Андрей Уланов

- Хм. - Хорин озадаченно потер виски. - Признаться, я ощущаю некую, исходящую из этого места эманацию, но…
- Кажется, - задумчиво произнес Шон, - я знаю, в чем дело.
- Поправка. - Шах принялся поспешно натягивать сапог обратно. - Из тумана вылезла еще одна тварь. Похожа на муравья… если у тебя есть знакомые муравьи ростом в два десятка саженей. Да, изо лба у нее торчит пучок щупалец, и все они тянутся в нашу сторону.
- Она вышла далеко от нас? - спросил Хорин.
- Прямо под нами.
- В таком случае, - начал Хорин, - я бы предложил не дожидаться экспериментальной проверки вопроса - насколько быстро это существо умеет карабкаться по склонам. Боюсь, что ответ может не доставить нам…
- Бежим!
- Ну так вот, - как ни в чем не бывало обратился Шон к Шаху, когда последний, надсадно хрипя, перешел на шаг в доброй версте от холма, - сдается мне, что эти милые зверушки, равно как и марево, - призраки.
- С чего… ты… взял? - прохрипел Шах, оглядываясь назад. Менее привычный к подобным пробежкам имперец ковылял в трех десятках саженей позади и явно не имел возможности, да и желания прислушиваться к их разговору.
- Догадался. Ты ведь до сих пор не блистал особыми талантами по части зрения?
- Ну?
- А раз так, - торжествующе закончил Шон, - то единственная твоя способность, - та, которой наделил тебя старый добрый Майкл-себе-на-уме, чтоб ему вовек не похмеляться!
- Предположим, ты прав, - кивнул Шах. - И что нам это дает?
- А не шиша!
Шах оглянулся еще раз, удостоверяясь, что дистанция между ним и его нанимателем осталась прежней.
- Как думаешь? - спросил он. - Эти призраки… они и впрямь на что-то способны или просто выглядят так страшно?
- Ну, пугалами они быть явно не могут, - ухмыльнулся покойный герой. - На кой орк нужно пугало, которого никто не увидит. Не-е, малыш, держу пари на собственную могилу, что эти зверушки запросто схарчат душу, что твою, что мою, да так, что и пикнуть не успеем. А лишенное души тело выглядит хреново, уж поверь мне.
- Тебе, - серьезно кивнул Шах, - верю!
- Ладно, - вздохнул Шон. - Подожди этого имперского задохлика и расскажи, до чего мы тут додумались. Может, этот маг-недоучка в виде исключения придумает чего-нибудь путное.

* * *

- Это, - твердо сказал Шах, - плохой план!
- И чем же, по твоему мнению, он плох? - спросил Хорин, отвлекшись на миг от перетряхивания своего мешка.
- Тем, что нам придется полагаться на твое магическое искусство, - охотно пояснил Шах.
- Пока что оно нас не подводило.
- Ты имеешь в виду то разъединственное заклинание, которое привело нас сюда? - уточнил Шах. - Ну, знаешь, как говорит одна моя… хорошая знакомая, одна ночь на сеновале - не повод для знакомства. Применительно к тебе - одно удачно сплетенное заклинание отнюдь не внушает мне желание назвать тебя магом, а ух тем более дове… эй, чему ты так лыбишься?!
- Да так… - Хорин двумя пальцами, словно дохлую мышь, извлек из мешка вязаный носок, - нашел… сразу Хюлла вспомнил.
- А-а.
- Знал бы ты, Шах, как он рвался со мной в этот поход…
- Квест.
- Квест. Ну как же… его маленький Хорин собирается куда-то отправиться - и без него? Упадешь! Простудишься! Как он только пережил мою столичную учебу?..
- Родители, - с видом знатока заметил Шах, - всегда почитают своих детей крохами-несмышленышами. У нас вот в Дудинках кузнец Босса - годов ему уже под сорок, своих детей уж семь голов, первый силач на деревне, а как начнет его старик за ним с клюкой по саду гоняться…
- Мой отец, - улыбка разом пропала с чела Хорина, будто солнечный луч, скрытый набежавшей тучкой, - большую часть своего внимания уделял Тилиану. Не любви, о нет! Отцовскую ласку мы получали поровну все трое, очень точно отмеренными дозами, а именно внимания. И я не могу его винить - он готовил наследника. Тека всегда была маминой любимицей… потому она столь тяжело перенесла ее уход. Ну а мне достался Хюлл. Правда, был еще дед.
- О нем ты ничего не говорил, - заметил Шах.
- Потому что я почти не помню его, - сказал Хорин. - Мне было пять лет, когда он ушел… в синем мундире с множеством золотых пуговиц он всегда казался мне таким большим… дух захватывало, когда он поднимал меня на руки, чтобы я мог вцепиться в его роскошную седую бороду. Он надарил мне множество оловянных солдатиков, вся комната для игр была заставлена ими, и мы с ним часами ползали в ней по полу, выстраивая их в шеренги. А потом были такие же бесконечные шеренги на залитом солнцем легионном плацу, лакированный ящик на лафете, барабанная дробь и четыре рвущих воздух залпа. И все!
- Ну а мой дед погиб, когда в деревню попыталась ворваться стая вурров, - сказал Шах. - Вурр, чтоб ты знал, - это зверюга вроде ваших здешних волков, только в два раза больше и с чешуйчатым панцирем. Батя все толковал мне, что дед чуть ли не в одиночку перебил половину стаи, но потом, как-то раз выпив, проболтался, что дед и глазом-то моргнуть не успел - на него накинулись сразу трое и мигом разорвали на такие клочки, что и хоронить-то было нечего.
- А как твои родные отнеслись к тому, - спросил Хорин, - что ты стал… тем, кем ты стал?
- В смысле, героем? - уточнил Шах. - Не знаю. Все собираюсь завернуть в родные края, да все никак не складывается. Гордятся, наверное, - чуть менее уверенно добавил он. - Раньше-то я ведь из семерых своих братьев и сестер был самый ни рыба ни мясо. Не старший, не младший, не красавец, не урод, а так… серединка на половинку. Ну а теперь… что ни говори, а в герои пока никто из дудинцев не выходил.
- Понятно, - кивнул Хорин, доставая из мешка что-то вроде широкой ленты с десятком крохотных карманов. Из карманов весело поблескивало разноцветными искорками что-то стеклянное.
- Что это? - с подозрением осведомился Шах.
- Это, - Хорин осторожно выложил ленту на расстеленный плащ, - необходимые для моего заклинания ингредиенты.
- Эй! Я же сказал, что этот план плохой. Он мне не нравится.
- Да, но ты не предложил ничего более приемлемого. А за отсутствием альтернативы…
- Как же не предложил! А как насчет идеи взять ноги в руки и принести твоему папаше радостную весть, что мы нашли Обитель Зла?
- Сей вариант я отметаю, - решительно сказал Хорин. - Как недостойный имперского дворянина. Прости, друг, но именно я сейчас решаю, что нам подходит, а что нет!
- Это с чего же? Я опытнее…
- А я плачу тебе, - напомнил Хорин. - Прости, мой друг, но люди - за прочие разумные виды не поручусь - делятся на две категории: тех, кто платит, и тех, кому придется идти… даже если эта дорога на первый взгляд кажется прогулкой в один конец.
- Нет, ну какая наивность! - восхитился стоявший чуть поодаль Шон. - Пареньку и в голову не приходит, что ты запросто можешь шарахнуть его по этой самой голове ножнами, вытрясти кошелек и сделать ноги.
- Эй, ты куда?
- Недалеко, - буркнул Шах, становясь на край дороги спиной к Хорину и нарочито медленно начиная расстегивать ремень.
- И правильно, что не приходит, - прошипел он под мелодичное журчание. - Чтоб потом охотники за головами гонялись за мной всю оставшуюся жизнь, потому что за одно лишь отрезанное ухо наместник озолотит их с ног до головы? Хороша идея, нечего сказать! Лучше ничего не мог придумать?
- Да мне-то, в общем, все равно, - заметил покойный герой. - Потому как мне к этим милым созданиям не стоит приближаться даже на три полета стрелы. У вас-то вся душа внутри плоти, а то, что снаружи видать, - так, тлеющий огонек. Зато мой чистый дух для них полыхает словно факел.
- Тоже мне, чистый дух выискался, - пробурчал Шах, затягивая ремень. - Прямо святой отшельник… брат Рохан.
- Не куксись, малыш. - Шон собрался было похлопать Шаха по плечу, но юный герой, недобро прищурясь, прошел сквозь своего учителя.
- Я обязательно буду ждать тебя… года три-четыре!
- Б-благодетель!
- Ну вот. - Хорин еще раз окинул придирчивым взглядом разложенные, на непосвященный взгляд Шаха, в совершеннейшем беспорядке на плаще вещи и поднялся с колен. - Все готово. Осталось лишь дождаться ночи, чтобы уточнить расположение звезд, и можно будет начинать!
- Если ты их ночью сумеешь углядеть, эти звезды, - скептически заметил Шах, поднимая голову. - Сдается мне, эта серая пелена расползается только по главным имперским праздникам.
- Неважно, - улыбнулся Хорин. - Лишь бы ушло солнце, а с помощью вот его, - он поднял перед собой белый фасетчатый шарик, - я увижу нужные мне звезды даже сквозь Великую Стену.
- Запасливый ты, как я погляжу.
- Не во всем, - сокрушенно вздохнул имперец. - Лишнюю флягу, например, я взять не догадался.
- А я бы сейчас, - Шах огляделся по сторонам и, махнув рукой, принялся расстилать свой плащ прямо поперек дороги, - не отказался бы от бутылочки того темно-вишневого, которым потчевала меня твоя милая сестренка. Как там оно звалось? Гюбральское?
- Гровальское, - поправил его Хорин и вдруг, охнув, со всего размаху шлепнул себя ладонью по лбу. Звук получился столь громкий, что Шах даже слегка удивился отсутствию снопа искр.
- Великий Сомн, какой же я осел!
- Породистый, - отозвался Шах, поудобнее устраивая голову на мешке.
- И редкостно безмозглый. Я так сосредоточился на заклинании Пути, а потом на этих призрачных тварях, что напрочь позабыл о своих маленьких бытовых приятностях.
- Точно! - воскликнул Шах, приподнимаясь на локте. - Ты хвалился, что можешь наполнить кружку водой, а если постараешься, то и вином. Было дело!
- Ну, вино, я полагаю, нам сейчас все же будет не совсем кстати, - сказал имперец. - Как сказано в трактате великого Гры Атада “Об искусстве воинском”: “Кружка вина, будучи выпитой после боя, греет тело и радует душу, тогда как, будучи выпитой до боя, способна погубить и то и другое”.
- Не знаю, чем уж там был велик этот твой Гры Атад, - заметил Шах, протягивая Хорину флягу, - но в правильном совершении подвигов он точно не рубил. Лично я свой первый… да и добрых три дюжины последующих совершил, будучи в столь тяжком опьянении, что следующим утром мне приходилось выспрашивать о случившемся накануне.
- Шутишь, - понимающе кивнул Хорин. - А если… - Он как-то хитро щелкнул пальцами и замер, пристально вглядываясь в лицо Шаха.
- Эгей, - озабоченно сказал юный герой. - Ты чего?
- Нет, - настолько удивленным… почти потрясенным… Шах не видел своего друга еще ни разу. - Не врешь. Но… что-то скрываешь. Ты ведь не все сказал, да?
- Ну-у… не совсем все, - признался Шах. - Но эту подробность я бы все же хотел…
- Да Сонм с тобой, не хочешь, не говори, - облегченно выдохнул Хорин. - Просто я в какой-то миг жутко испугался - а что если это и впрямь твой метод совершения подвигов.
- А хоть бы и так, - отозвался Шах. - Сам-то ты… маг - недоучка, через пару часов собираешься попытаться сплести далеко не самое простое заклятье… в месте, где любой некромант от восторга бы собственный колпак сжевал. Тут ведь даже земля - и та мертвая. Мне вот и помыслить страшно, чего быть может, если у тебя вдруг какая мелочь наперекосяк пойдет! И ничего, прочь не бегу, штаны на заднице вроде тоже пока не отвисают. В нашем геройском деле главное - результат, а уж как ты его добился - это потом будешь девкам в таверне втолковывать. Они-то все выслушают, рты поразевав… лишь бы деньги в кошеле звенели да рожей не слишком на гоблина косил! Так-то! - резко закончил Шах и, чуть подумав, добавил: - А если кошель пузатый, то и гоблово рыло не помеха!

Глава 10
НЕЗВАНЫЕ ГОСТИ

- Ну что там? - нетерпеливо осведомился Хорин.
- Ну подожди, - в тон ему отозвался Шах, не отрываясь от глядельной трубки. - Дай хоть пару минут спокойно все рассмотреть.
- Скоро светать начнет, - напомнил имперец.
- И? - Шах с четким щелком сложил трубку и со словами: “хорошая штучка, мне бы такую” - протянул ее имперцу.
- Мы ведь как раз и собирались начинать перед рассветом.
- Угу. Только не забывай, что, кроме светящихся призраков, есть еще и земля под ногами, которую тоже не худо было бы видеть. Не знаю, как ты, - Шах перевернулся на спину и энергично, до хруста в суставах, потянулся, - а вот я лично, обустраиваясь в таком замке, да еще имея уйму причин ожидать незваных гостей, точно бы не ограничился одной линией обороны. Равно как и одной лишь магией. Магия, она, знаешь ли, дело такое… что один маг сплел, другой почти всегда расплести сумеет… если постарается. А вот яма с колышками или хороший гномский капкан…
- Я понял, понял, - перебил его Хорин. - Но все равно слишком долго тянуть нельзя. Мне ведь тоже не так-то просто удержать моих призраков.
- Считай овец.
- Что-о?
- Одна овца, две овцы, три овцы… - пояснил Шах. - Как только насчитаешь стадо в четыре сотни голов, пни меня в бок.
- А сам?
- Сам… - зевнул Шах, - я не умею считать до четырехсот.
- Как же, как же…
Но Шах уже не слышал его. Он лежал на спине, смежив веки и мысленно был далеко-далеко от этого склона - в огромном замке, где живет девушка с серыми глазами, золотыми волосами, пахнущими, словно волшебный цветок.

* * *

- Шах, вставай.
- А? Что?
- Четыреста двадцать одна овца, - прошептал имперец. - Еще полсотни этих проклятых белых кучерявых блеющих тварей, и мои призраки точно разбегутся в разные стороны.
- Уже иду, - отозвался Шах, вставая. - Эй! - воскликнул он, увидев, что Хорин берется за лямку своего мешка. - Ты что, собрался тащить его с собой?
- Да, а что?
- В уме повредился? - Для наглядности Шах проиллюстрировал свой вопрос универсальным межрасовым жестом. - Брось и все. До ближайшего воришки, который мог бы позариться на него, три дня пути.
- Вообще-то, - неуверенно заметил имперец, - я собирался кое-что взять из него.
- И когда же ты собрался это делать? - с иронией осведомился Шах. - Или ты думаешь, что типы в замке, кем бы они ни были, услышат от тебя в разгар боя что-нибудь вроде твоего обычного: “Простите, пожалуйста, не могли бы на минутку перестать нападать на меня, потому что для того, чтобы отразить ваш натиск, мне необходимо достать кое-что из мешка за спиной”?
- Вообще-то я собирался оставить его у стен замка, - сказал Хорин, выпуская лямки и берясь за завязки. - Но, пожалуй, я соглашусь с твоим мнением - по поводу мешка, а не моих умственных способностей.
Он осторожно извлек из мешка памятный Шаху деревянный ящичек, достал из него пистолеты, внимательно их осмотрел, аккуратно досыпал порох на полку одного из них и, выпрямившись, засунул оба пистолета за пояс на спине.
- Ну-ну, - прокомментировал его действия Шах. - Если не боишься отстрелить себе задницу… пошли, что ли.
- Пошли, - кивнул Хорин. - Сейчас только подам сигнал к началу представления.
Привыкший к эффектным внешним проявлениям магии Шах на всякий случай втянул голову в плечи, не без оснований ожидая, что его друг либо сорвет с неба молнию, либо расколет холм у них под ногами. Однако Хорин ограничился лишь тем, что вытянул вперед правую руку и, быстро шевеля пальцами, изобразил несколько замысловатых фигур.
- Можно идти, - сказал он, опуская руку.
- Что, все? - недоверчиво переспросил Шах. Вместо ответа Хорин вновь вытянул руку, указывая на противоположный от них склон долины.
- Ой-е!
Сотворенные имперцем фантомы - общим числом три штуки - внушали… множество разнообразных чувств.
Первым из них был дракон неопределяемой разновидности - в отличие от Шаха Хорин в основном получал представление о драконах, разглядывая рисунки в книгах, а далеко не все иллюстраторы, особенно это относилось к старинным любовным романам, располагали при создании нужного им образа более достоверной информацией, нежели похвальба подвыпившего накануне в соседнем трактире странствующего рыцаря. Впрочем, по мнению Шаха, главным в сотворенном Хорином драконе была не порода, а размах крыльев - никак не меньше сотни саженей.
Того же мнения, похоже, придерживались и давешние красные змеедраконы - путем наблюдений Шах установил, что их в желтой пелене скрывается минимум двое. Стоило дракону имперца расправить крылья, изображая таким образом готовность к взлету, как круживший над замком красный призрак стремительно спикировал в спасительный желтый туман.
Вторым был синий, словно его только что вырубили из ледяной глыбы, варвар - рогатый шлем, пластинчатый панцирь, торчащая сосульками борода, боевой молот, гнусная ухмылка, все это, разумеется, соответствующих тридцатисаженному росту габаритов. Ну а замыкал троицу… точнее, замыкала… или замыкало…
- Что это за тварь?
- Это, - замялся Хорин, - как бы получше объяснить… плод коллективного творчества.
- Скорее уж коллективного кошмара, - буркнул Шах. - Лично я не представляю, что нужно сотворить над собой, дабы додуматься до такого. Что вы курили? Эсдуранский навоз?
- Акирион, - вздохнул Хорин. - Очень модное среди столичной богемы увлечение. Розовенький такой порошок… его не курят, а втягивают через нос… или употребляют более экзотическими способами, главное - чтобы как можно больше попало на слизистую.
- Спасибо, что предупредил, - серьезно сказал Шах.
Порожденный расторможенным воображением лицеистов монстр и впрямь впечатлял. Голый череп - эльфийский, судя по узким, полыхающим алым огнем глазницам - твари был оснащен двумя парами загнутых назад рогов, из оскалившейся рядами клыков пасти стекала зеленоватая слюна. Ног - или, скорее, опорных лап - было всего две, зато хватательных лап - четыре. В верхней правой монстр сжимал жуткого вида копье с тремя зазубренными наконечниками, в нижней левой болтался обрывок цепи с ошейником.
Больше же всего Шаха поразила тянущаяся вдоль спины твари грива длинных черных волос, тщательно заплетенных в тонкие косички.
- Не знаю, как насчет зверушек в тумане, - повернулся Шах к Хорину, - а меня тебе напугать удалось. Прямо душа в пятки ушла.
- Очень хорошо, - серьезно сказал имперец. - С энергетической составляющей нашей личности, сосредоточенной в области пяток, мы будет практически невидимы для призраков.
- Угу, - Шах, прищурившись, всмотрелся в желтое марево, - которые, похоже, все собираются как раз под нами… все, сколько их там было. Некоторых даже из тумана выпихивают.
- Что ж, я рассчитывал именно на такой эффект, - степенно кивнул Хорин. Тройка сотворенных им фантомов по-прежнему продолжала возвышаться на противоположном склоне - дракон тяжело взмахивал крыльями, не отрываясь, однако, при этом ни на вершок от земли, варвар и гривастая тварь грозно размахивали своим оружием, также не трогаясь с места.
- Сейчас призраки внизу напуганы и растеряны. - Хорин зябко поежился, поплотнее закутываясь в плащ. - Но долго это не продлится. Либо они побегут прочь от этой новой угрозы…
- Эй, - озадаченно произнес Шах. - Мы же окажемся у них на пути.
- Они будут слишком заняты бегством, - “успокоил” героя Хорин.
- Да я тебя сейчас… - Шах осекся, пристально вглядываясь вниз.
- Призраки исчезли, - удивленно сказал он. - Все до единого.
- Спасибо, что предупредил! - крикнул Хорин, вновь выбрасывая вперед правую руку. Повинуясь этому жесту, фантомы на противоположном склоне дружно развернулись…
- Они убегают! - возмущенно воскликнул Шах. - Твои проклятые фантомы…
- Естественно, они убегают, - отозвался имперец. - Они ведь действительно фантомы… в том смысле, что, прости за невольный каламбур, реальной призрачной силой почти не обладают. И самый ничтожный из призраков замка может… кстати, что они делают?
- Бегут, - раздраженно отозвался Шах, - следом за твоими. - Затем глаза его расширились, он бросил быстрый взгляд на ухмыляющегося Хорина… на противоположный склон, за которым только что скрылся последний призрачный страж замка… и с размаху хлопнул имперца по плечу так, что тот едва не улетел кубарем вниз по склону.
- Они удрали! Вся проклятая орда призраков, все, сколько их сидело в этом орком деланном желтом тумане, ломанулась за твоими недоделками! На это ты рассчитывал, да?
- Как говоришь ты в подобных случаях, - усмехнулся Хорин, - угу! Конечно, далеко они не убегут, - задумчиво добавил он, - наверняка существует какое-то заклятие, притягивающее их к замку, иначе они бы давно разбрелись по всей Пустоши. Но думаю, что нам хватит времени спокойно дойти…
- А если мы побежим, - крикнул Шах, бросаясь вниз, - то его будет еще больше.
Втайне от себя самого Шах очень надеялся, что они смогут добежать хотя бы до замковых ворот.
Понятно, что сбыться этим надеждам было не суждено. Примерно в сотне саженей от замковых стен юный герой углядел в желтой мгле перед собой цепочки желтых же неярких огоньков.
Реакция Шаха была отменной. Он не только сумел затормозить перед огоньками, но и выдержать удар в спину, нанесенный запыхавшимся Хорином.
- Что случилось?
- Прибежали! - огрызнулся герой, на всякий случай отступая на пару шагов назад.
- Это магическая защита! - уверенно заявил имперец, выслушав данное Шахом описание преграды. - Скорее всего, она же сдерживает призраков, так что стоит нам попасть за нее, и мы окажемся в безопастности.
- Угу, - кивнул Шах. - Только ты упустил еще один вариант.
- Какой же?
- Что она не дает кому-то вырваться!
- В любом случае, - Хорин схватился за виски и сосредоточенно уставился вперед, - нам нужно преодолеть ее. И быстро! Призраки могут вернуться с минуты на минуту. Так… что я знаю о магических охранных системах? Они делятся на…

Предыдущая страница 23 Следующая страница


Раз герой, два герой 24

- Прекрати! - Для вящей убедительности Шах слегка встряхнул имперца за плечо. - У нас нет времени на твои дурацкие магические фокусы!
- Но как же тогда.
- Просто, - отозвался герой, выхватывая меч. Хорин зажмурился.
Шах осторожно начал просовывать лезвие меж двух рядов огоньков. Дальше… дальше… до тех пор, пока рука не оказалась на той стороне по локоть… и не произошло ровным счетом ничего.
- Так, теперь посмотрим, что у нас внизу, - пробормотал герой, пряча меч и опускаясь на четвереньки. - Первый ряд едва над землей, под ним не проползешь, а вот между ним и вторым… главное, чтобы голова прошла… и она прошла… Эй, Хорин!
Имперец осторожно открыл один глаз.
- Что?
- Не будешь ли так любезен, - прошипел Шах, - взять в свои нежные ручки мои грязные сапоги и очень аккуратно, на вытянутых руках, подать их мне?
- Но… они же на тебе?
- Именно. И, раз до тебя не дошло с первого раза, объясняю - я хочу, чтобы ты подал мне их вместе с ногами!

* * *

- Как-то все слишком уж легко! - пожаловался Шах, налегая плечом на калитку в замковых воротах. - Всего лишь один магический барьер… десяток отравленных шипов… полдюжины ловушек… пьяный гобл прошел бы эту ограду, задерживаясь лишь для того, чтобы избавиться от лишнего эля в брюхе.
- Ты герой, тебе виднее, - отозвался Хорин. - Кстати, эта калитка, по-моему, открывается наружу.
Шах одарил имперца злобным - и совершенно незаслуженным - взглядом и, упершись сапогом в ворота, что было силы рванул калитку на себя.
Силы у героя оказалось много. По крайней мере больше, чем рассчитывали неведомые мастера, которые прилаживали калитку к воротам. Несмотря на то что железные петли, на которых висела калитка, выглядели весьма основательно, геройский рывок выдрал их, что называется, “с мясом”, в результате чего калитка сначала с размаху врезалась Шаху в лоб, заставив героя отлететь на добрую сажень и рухнуть на землю, а затем упала на него сверху.
- Лучше тебе все же не пользоваться Старой Речью, - заметил Хорин, прислушиваясь к доносящимся из-под калитки звукам. - Ты очень сильно коверкаешь слова… особенно когда волнуешься, - добавил он, приподнимая злополучную калитку.
- Курреат даг твои советы! - выкатившийся из-под калитки Шах осторожно дотронулся до занявшей пол-лба шишки и со стоном отдернул руку.
- Не думаю, - весело сказал имперец, - что мои советы, особенно введенные таким экзотическим способом, будут способствовать его пищеварению.
- Думать вообще вредно! - огрызнулся герой, заглядывая в свежеобразовавшийся проем.
- То, что этот процесс не относится к числу твоих любимых, я тоже заметил.
- Тссс! - прошипел Шах, вытягивая меч.
Хорин также выхватил шпагу. Однако, к его вящему удивлению, Шах не изготовился рубить приближающееся к ним неведомое чудище, а всего лишь прижал холодную сталь клинка к пылающему лбу.
- У-у-у… как хорошо-о-о!
- Там, - имперец мотнул головой в сторону ворот, - кто-нибудь есть?
- Нет, - отозвался Шах, ныряя в проем. - Равно, - заметил он, дождавшись, когда Хорин оказался рядом с ним, - как и во дворе. Что весьма неприятно.
- Почему?
- Как сказал однажды мой учитель, - Шах опустил меч, - покойный. Если ты прошел почти все подземелье без проблем, это вовсе не значит, что там никого нет. Это значит всего лишь то, что все монстры, сколько бы их там ни было, истекая слюной, глядят на самую последнюю дверь.
- Интересная мысль.
- Хочешь пари? Мы дойдем до самого сердца обитающего тут зла, не встретив ни одной живой души!
Забегая немного вперед, можно отметить, что пари Шах выиграл - но не честным путем, а лишь благодаря точно подобранной формулировке. Ибо преградившая им путь четверка - два высоких белых скелета с шипастыми дубинками и два небрежно слепленных из кровавого мяса големов - душами явно не обладала.
- Эй, маг! - Шах оглянулся назад. Позади них на лестницу вышло еще два скелета. - Как насчет справиться с ними?
- Нет проблем, - отозвался имперец. - Дай мне трое суток, хорошую библиотеку и все необходимые ингредиенты… большая часть которых, к слову сказать, имелась в моем мешке.
- Трое суток там тоже имелось? - крикнул Шах, прыгая вперед.
Как и давешние храмовники, четверка сверху, похоже, и в мыслях - если к ним вообще можно было применить это выражение - не держала, что противник при их столь подавляющем численном превосходстве посмеет атаковать. Скелеты только начали заносить для ударов дубинки, когда Шах, ужом проскользнув меж ними, пнул левый скелет чуть ниже колена.
К вящему разочарованию героя, скрепляющее кости заклятье оказалось прочным - ссыпаясь вниз по ступенькам, скелет не только не развалился на составляющие, но даже ухитрился не выпустить дубинку.
Разворачиваясь, Шах срубил скалившийся на него череп второго скелета, возвратным движением отделив - на всякий случай - основание позвоночника от таза. Затем герой на миг отвлекся на прозвучавший снизу вопль: Хорин, к ногам которого скатился первый скелет, выхватил из рукава серебряный кинжал и, наклонившись, вогнал его точно в полыхавшую алым огнем глазницу. Скелет немедленно вспыхнул - так что имперец едва успел отдернуть руку, а его сотоварищи внизу дружно издали тот самый вопль и не менее дружно ретировались с места боя.
Все же Шах успел качнуться назад - кулак голема просвистел перед самым его носом и, пробив в стене соответствующих размеров дыру, застрял. Пока голем с тихим чавканьем пытался извлечь его обратно, Шах развернулся к его товарищу и, поудобнее перехватив меч, с размаху рубанул его сверху вниз, разрубив практически пополам - от макушки до живота.
На голема это не произвело ровно никакого впечатления. Разрубленные пласты мяса схлопнулись так быстро, что Шах едва успел выдернуть меч. Озабоченно хрюкнув, голем дождался, пока его собрат не высвободится окончательно, а затем оба монстра неторопливо двинулись на героя, оставляя за собой большие кровавые следы.
- Ктрегуруп! - пробормотал Шах, пытаясь высоким выпадом достать выпученные белесые буркалы голема справа. Голем небрежно махнул лапой, сталь заскрежетала о кость, и меч героя отбросило в сторону с такой силой, что Шах с трудом удержал его в руке.
- Как насчет выпивки? - раздался насмешливый голос позади монстров.
Озадаченные големы замерли. В этот миг в воздухе над их головами материализовались две большие жестяные кружки. Возникли - и перевернулись, обдав големов потоком мутной жидкости, распространявшей вокруг хорошо знакомый Шаху запах гоблинской спотыкаловки.
- А еще, - сказал довольно улыбающийся Хорин. - Я умею добывать огонь… из пальца.
Голема слева от Шаха пламя охватило как раз в тот миг, когда он начал разворачиваться в сторону новой угрозы. Отчаянно взревев, монстр ринулся вперед… снес перила и свалился в провал межлестничных пролетов. Пару вздохов спустя снизу донеслось звучное “плюх”, возвестившее о том, что даром левитации данный монстр наделен не был.
Шах легко уклонился от бросившегося на него второго голема, занес меч… опустил его, прислушиваясь к грохоту и воплям, доносящимся из двери сверху, за которой скрылся объятый огнем монстр, и одобрительно кивнул.
- Кажется, - заметил он, пряча меч в ножны, - на нашем пути стало одной засадой меньше.
За дверью оказался зал, живо напомнивший Шаху внутренние помещения Дома Пенных Волн. Стены справа и слева были так далеко, что почти терялись в полумраке, а образованный двумя рядами колонн - каждая толщиной с пузо горного тролля - коридор тянулся, казалось, на пару верст.
И засада здесь действительно была - пространство у входа было усыпано белеющими костяками, а чуть дальше догорал давешний голем, распространяя вокруг отвратительный запах паленого мяса.
- Педалагю преодолеть этот зал побыгее, - промычал Хорин, старательно зажимая нос.
- Угу. Побежали.
Перейти на шаг и спокойно вздохнуть друзья сумели лишь в сотне саженей от входа. И как раз в этот момент Шах почувствовал, как вымощенный красным мрамором пол под их ногами ощутимо содрогнулся.
- Заметил?
- Что?
Пол содрогнулся еще раз.
- По-моему, - озабоченно сказал Хорин, - сюда направляется кто-то очень большой.
Пол содрогнулся в третий раз, а затем чуткие уши юного героя уловили еще один звук - хриплое клокотание, словно где-то неподалеку огромные кожаные мехи раздулись, втягивая воздух…
- Бежим!
Прежде чем опомнившийся Хорин последовал примеру героя, Шах уже оторвался от него на добрый десяток саженей - и отнюдь не выказывал намерения хоть немного сбавить темп, дабы позволить своему напарнику нагнать его.
Позади них раздался грохот. Оглянувшись, Хорин увидел, как в пролом на месте двери неуклюже протискивается голова - пока еще только голова - красного Дракона, и очень быстро начал сокращать разрыв между собой и Шахом.
Необходимо заметить, что драконы - и Шах отлично помнил об этом - на коротких дистанциях способны перемещаться весьма быстро. На первых двух-трех сотнях саженей дракон запросто догонит любую лошадь, включая даже жар-коней и адских аргамаков. Если же лошадь находится за пределами указанной дальности… то у дракона остается возможность взлететь.
Правда, в данном случае взлететь дракон не мог - этому препятствовала не столько высота потолка, сколько ширина образованного колоннами прохода. Двое же друзей, которым его появление явно придало дополнительную прыть, пожалуй, также не уступили бы сейчас любому фавориту столичного ипподрома.
Сообразив, что на этот раз добыча имеет достаточно много шансов уйти, дракон взревел и, пригнув вытянутую шею над самым полом, разинул пасть…
- А-а-а!
Убежать от катящегося по залу огненного потока было невозможно - это понял как Шах, начавший лихорадочно вспоминать подходящие к случаю выражения Старой Речи, так и Хорин, который, обернувшись, скрестил перед лицом руки и выкрикнул что-то в тот самый момент, когда извергнутое драконом пламя настигло их.

* * *

Понятно, что выдержать напор дыханья настоящего красного дракона наспех поставленный магом-недоучкой щит никак не мог. Он и не выдержал.
Точнее - не выдержали корни, цеплявшие сотканный из частиц Воздуха щит. Вздыбив несколько мраморных плит, они с треском лопнули, и освободившееся от них магическое плетение подобно скорлупке понеслось вперед на гребне огненной волны.
Разумеется, оба друга оказались на его пути. Щит подхватил их, пронес сквозь оставшуюся часть зала… длинный узкий коридор за ним и, вылетев из него, с разгону врезался в толстый каменный парапет, в полет через который его невольные пассажиры незамедлительно отправились. За парапетом их ждали две с половиной сажени высоты и усыпанная песком арена.
Очнулся Шах от издевательского хохота, раздававшегося, казалось, со всех сторон одновременно.
Боль была всюду. Шах и не подозревал, что в человеческом теле существует так много мест, в которых она бы могла угнездиться.
Справа от него раздался негромкий стон. Шах чихнул, выбросив при этом не менее полпуда набившегося в нос песка, перекатился на бок и попытался сесть. С третьей попытки ему это удалось.
- Браво. - Голос был столь же издевательский, как и предшествовавший ему смех. - Отважные герои, мужественно преодолев все преграды, сумели добраться до самого сердца Убежища Зла. Любопытно было бы узнать, что они собираются делать дальше?
Только теперь Шах решился открыть глаза. Они с Хорином находились у подножия стены, окружавшей небольшую - примерно дюжину саженей в поперечнике - круглую арену. Арена была усыпана мелким зеленоватым песком, частички которого герой сейчас ощущал буквально везде - во рту, под веками, в волосах, в сапогах и даже… в общем, действительно везде. В стенах же наличествовало множество забранных решетками проходов - и эта деталь Шаху крайне не понравилась.
А в воздухе точно над центром арены висел большой - в рост человека - кристалл. Шах не сумел удержать на нем взгляд дольше пары вздохов - смотреть на него прямо было чуть ли не больнее, чем на солнце, хотя герой был готов поклясться, что кристалл не светился… по крайней мере в доступном для людских глаз виде.
Внутри кристалла изгибались, свиваясь в причудливом танце, алые и багровые струи, длинные узкие грани время от времени словно бы наливались кровавым отблеском… потом Шах заметил, как мелко-мелко дрожат острые грани, услышал низкий, на грани слышимости гул и почувствовал, как его тело начинает превращаться в студень.
- Ниакраса иргх апи, - услышал он быстрый шепот Хорина. - Виурра сио. Именем Четвертого заклинаю…
- Надо же, - с наигранным удивлением произнес давешний голос. - Еще пытается трепыхаться!
Только теперь Шах сумел разглядеть его обладателя - прямо напротив них на белом, словно вылепленном из свежевыпавшего снега троне восседал толстенький человечек в черном халате, чем-то неуловимо напомнивший герою давешнего мэтра Флюсса. На голове у человечка возлежала, слегка съехав на левое ухо, корона, которой пара обильно украшенных драгоценными камнями рогов придавали сходство с варварским шлемом.
- Нуте-с. - Человечек подался вперед. - Раз уж вы такие живучие… поведайте, зачем пожаловали, гости дорогие?
- Мы пришли… - Хорин наконец сумел последовать примеру Шаха и поднялся на ноги. Правда, со стороны было заметно, что удерживаться на них более-менее вертикально стоит имперцу значительных усилий. - Мы пришли сюда покарать Зло!
- Что, сразу все? - переспросил человечек. - Тогда вы, молодые люди, ошиблись дверью. Вам надо к Владыке Преисподней… Северной Тьме… к Черным Властелинам, в конце концов. Последних, если мне не изменяет память, на данный момент насчитывается целых восемь.
- Не нравится мне это, - пробормотал Шах. - Этот Верховный Злодей ведет себя хуже, чем бродячий актеришка. Таких Злодеев не бывает.
- Ты тот, - выкрикнул Хорин, - кто насылает полчища кошмарных тварей на беззащитные селения!
- Допустим, - кивнул человечек. - Хотя в этом утверждении можно оспорить почти каждое слово. Во-первых…
Шах тоскливо вздохнул. Ему начинало казаться, что схватка с Верховным Злодеем начинает приобретать черты философского диспута, а в этом виде разборок герой плавал очень мелко, предпочитая - по примеру своего учителя - разрешать все подобные вопросы хорошим ударом меча.
Однако он недооценил своего компаньона. Едва увидев, что восседающий на троне чародей собрался произнести речь, включающую в себя не менее двух предложений, Хорин выхватил из-за спины пистолет и выстрелил.
Грохот выстрела слился с протяжным звоном. Кашляющий Шах выпал из облака порохового дыма как раз вовремя, чтобы увидеть, как меркнет заслоняющая трон чародея переливчатая завеса.
- Ха-ха-ха!
Хохот чародея все еще продолжал метаться, словно оглохший нетопырь, под куполом зала, когда решетки с лязгом сдвинулись вверх и из многочисленных проходов на арену начали один за другим выходить солдаты. Мертвые солдаты. В доспехах имперских легионов и шипастых панцирях с желтой насечкой. Их было неправдоподобно много.
- Зомби, - пробормотал Шах, делая шаг вперед. Меч в его руке словно сам по себе раскрутил свистящую “мельницу”. - Не люблю зомбей.
- Кажется, - побледневший Хорин отбросил в сторону разряженный пистолет, - для нас настал Час Загнанного Волка.
- Час Дохлой Овцы, - съязвил Шах. - Эти ребята не собираются платить за наши шкуры втридорога. Ладно, попробуй держаться подальше от меня…
Ответный недоуменный возглас имперца герой уже не услышал, с диким визгом врезаясь в самую гущу толпы мертвецов. Зазвенела гномья сталь, легко вгрызаясь в проржавевший металл, в воздух взлетели отрубленные конечности… Но мертвецов было слишком много. К тому же бывшие солдаты, похоже, и в посмертии не утратили вбитых центурионами рефлексов. Бешено крутясь, Шах отбил один выпад, снес голову легионеру, замахнувшемуся было боевым цепом, подсек ринувшегося на него зомби в шипастом панцире… но мечи тянулись к нему отовсюду, и отбить все он не успевал.
В него вонзилось три клинка одновременно - в правое предплечье, в правый же бок и левое бедро. Впрочем, счастье еще не оставило героя - все три раны были неглубокими. Крутанувшись, Шах сумел вырваться из кольца, рассек пополам еще двоих, покачнувшись, упал на колено, чудом отбив еще один, направленный точно в сердце выпад, и, оглянувшись, увидел, как мертвец позади поднимает тяжелый двуручный топор, отбить который Шах не успевал ни при каких условиях.
Вместо этого герой откинулся на спину, и топор, коротко свистнув, застрял в шлеме мертвеца, атаковавшего героя спереди. На этом везение героя закончилось - мертвец справа с размаху опустил сапог на запястье героя, заставив его разжать пальцы на рукояти меча и взвыть от боли.
- Ша-а-ах! Держись! Я иду-у-у!
Каким образом Хорин в течение последующих трех вздохов совершил то, что он совершил, навсегда осталось загадкой для всех, включая и самого имперца.
Путь его сквозь ряды столпившихся над Шахом мертвецов был отмечен вспыхивающими фигурами и рассеченными наискось телами. Наступивший на руку героя мертвец, получив скользящий, как казалось со стороны, удар локтем, отлетел на пару саженей, сметя по дороге еще четверых зомби, и рухнул на песок арены, лишенный всяческих признаков послежизни.
На несколько мгновений вокруг друзей образовалось пустое пространство. Не выдержавшие бешеной атаки имперца мертвецы, злобно шипя, отпрянули в стороны.
- Спсиба, - выдохнул Шах, кое-как поднимаясь на ноги.
- Как сказал мне ты, когда мы встретились в той таверне, - усмехнулся Хорин, - прикрывай мой зад.
- Угу, - простонал герой. - А у тебя вся спина бела…
Это было чистейшей воды наитье. Шах даже и не пытался успеть осознать, что именно он делает. Он просто увидел на спине у Хорина второй пистолет… выдернул его из-за пояса имперца… вытянул вперед руку, одновременно взводя курок… нажал на спуск… обрушился вниз кремень, выбив сноп ярких искр… порох на полке пшикнул дымным облачком…
- Не-е-е-етт!
Маленький свинцовый шарик врезался точно в центр грани. На один томительно-долгий миг все замерли: Шах с пистолетом, Хорин, толпа зомби и начавший было вскакивать с трона маленький человечек в черном халате, чей рот был уродливо искривлен в отчаянном вопле. Но миг закончился… от кристалла медленно, словно нехотя, начали отслаиваться осколки, а из-под них брызнул ослепительно-белый свет…
- Не смотри на него! - выкрикнул Хорин, резко вскидывая перед лицом скрещенные руки. - Не смотри!
Отворачиваясь, Шах успел увидеть, как вслед за сиянием из разлетающегося кристалла вырвалось нечто, что за неимением других сравнений он назвал воздушной волной - но попадавшие в ее стремительно расширяющееся кольцо зомби вспыхивали и разлетались в пылающий прах под тугим ударом воздуха.
Потом волна добралась до них - Шах услышал, как застонал, падая на колени, Хорин, но имперец все же сумел удержать закрывавший их щит. С треском вылетели стекла, и перекрещивающие их толстенные решетки враз вытянулись языками пламени, сгорая, словно брошенные в костер соломинки.
А затем снаружи донесся жуткий вой, преисполненный такой неизбывной муки, что Шах, выронив из рук и меч, и пистолет, упал на колени рядом с имперцем, согнувшись, изо всех сил зажимая уши и мечтая лишь об одном - оглохнуть!
Глаза он открыл лишь после того, как рука Хорина коснулась его плеча. Встал, медленно огляделся по сторонам - повсюду на сплавленном песке арены были раскиданы тлеющие ошметки зомби - и посмотрел вверх, где из горсти пепла на закопченном сиденье трона тускло поблескивала рогатая корона.
- Кажется, - с трудом шевеля потрескавшимися губами, хрипло прошептал Хорин, - мы победили.
- Угу, - кивнул Шах, наклоняясь, - вроде того.
Он осторожно поднял пистолет, провел ладонью по стволу, сметая налипшие песчинки, и протянул его Хорину рукояткой вперед.
- Беру назад все слова, - выдохнул он, - что говорил про эти штуки тогда, в почтовой карете!

Глава 11
ПОСЛЕ ПОБЕДЫ

- Кажется, - медленно, словно убеждая самого себя в реальности произошедшего, произнес Хорин, - Мы победили.
- Ну вроде того, - кивнул Шах. - Меня, если честно, сейчас куда больше занимает другой вопрос.
- А именно?
- Как мы будем выбираться отсюда?
- Тем же путем, что и… - начал было Хорин и осекся, узрев скептический прищур Шаха.
- Думаешь, дракон все еще там?
- Не вижу поводов для обратного, - отозвался герой, приглядываясь к кладке окружавшей арену стенки. Стенка была хорошая, камни пригнаны плотно, и карабкаться по ним герою решительно не хотелось. По правде говоря, ему сейчас хотелось лишь упасть на что-нибудь мягкое, желательно - постель. Ну а уж если при этой постели найдется кто-то, способный перевязать его раны… утешить… приласкать…
- Похоже, у нас гости.
Обернувшись, Щах увидел, как из двух вспыхнувших посреди арены овалов телепортов вываливается примерно две дюжины человек, весьма разнообразно - от пращи до имперского кавалерийского карабина - вооруженных, в одежде которых преобладали главным образом синий и коричневый цвета.
- Знакомая расцветка, - задумчиво пробормотал Хорин. - Чьи же это были цвета? А-а, ну конечно же… - радостно воскликнул он, - достопочтенный Варравик, если бы вы только знали, как я рад вас видеть!
- Хорин Лагорио?! - удивленно воскликнул один из сине-коричневых, невысокий мужчина в синем кафтане и коротком сером плаще. На шее его тускло поблескивала толстая золотая цепь. - Какого орка?!
- Уф, - облегченно выдохнул Хорин, поворачиваясь к Шаху. - Все в порядке. Это люди Икрома Уша, одного из ближайших советников моего отца. Стыдно даже, что я не сразу вспомнил его родовые цвета. Варравик, бывший легат, возглавляет его личную стражу.
- Если все в порядке, - проворчал Шах, опуская меч, - то почему они держат нас на прицеле?
- Потому что я не приказал им обратного! - сказал Варравик, подходя к месту, где стояли друзья. - И не отдам такого приказа, пока не пойму, что здесь, - стражник выразительно оглядел арену, - орк вас возьми, произошло?!
- О, - слабо улыбнулся Хорин, - здесь произошло множество всяческих вещей. Для начала нам удалось узнать, кто напускает орды тварей на наши земли!
- Неужели? - скептически прищурился бывший легат. - И кто же, по-вашему, это был?
- Некий колдун, - торжественно произнес Хорин. - Вне всякого сомнения, злостный некромант и чернокнижник, жалкие останки коего вы можете лицезреть во-он на том троне.
Все присутствующие, включая Шаха, дружно посмотрели на вышеупомянутый трон, после чего не менее дружно перевели взгляд обратно на Хорина.
- И что же с ним приключилось? - осведомился Варравик, приглаживая правый ус ногтем большого пальца.
- Мы! - с гордостью сказал Хорин.
Взгляд, которым бывший легат окинул друзей после этих слов, не понравился Шаху настолько, что тот начал было вновь поднимать меч - но, как оказалось, этот жест несколько запоздал.
- Взять их! - скомандовал стражник, поворачиваясь к своим людям.
При этих словах стоявший напротив героя тип с воспаленной левой щекой резко взмахнул рукой. Дюймовый металлический шарик, коротко просвистев в воздухе, угодил точно в центр расплывавшейся посреди лба Шаха огромной шишки - и вырвавшийся оттуда сноп ярчайших искр был последним, что успел увидеть герой.
Очнулся Шах оттого, что кто-то осторожно возложил на его пышущий жаром лоб смоченную прохладной водой тряпицу. Пальцы, коснувшиеся при этом его щеки, были очень тонкими… и нежными.
- Тека? - простонал Шах, приоткрывая один глаз. На количество получаемого им света это действие не произвело ровным счетом никакого эффекта. - Ты пришла…
- Боюсь, мой друг, - сообщила темнота над головой героя хорошо знакомым ему насмешливым голосом, - тебе все же придется удовольствоваться обществом другого представителя семейства Лагорио.
- Хорин? Какого орка… где мы?
- Единственный ответ, которым я располагаю в данный момент, - отозвался имперец, - боюсь, не очень понравится тебе, ибо звучит он следующим образом: в камере.
- В камере?!

Предыдущая страница 24 Следующая страница


25 Андрей Уланов

- Конечно, я могу и ошибаться, - продолжил Хорин, - поскольку до сих пор мне не приходилось бывать в подобных местах… даже по другую сторону решетки. Но все же именно определение “тюремная камера” кажется мне наиболее подходящим для данного места.
- Ктрегуруп!
Шах осторожно открыл второй глаз. Видимо, он оказался менее пострадавшим, поскольку сумел различить слабые лучики света, сочившиеся из узкой бойницы под потолком, и подсвеченную ими окружающую обстановку.
С явной неохотой он признал, что имперец был прав - назвать узкий каменный мешок, единственное убранство которого составляла охапка гнилой соломы, а вход надежно перегораживала массивная железная решетка, иначе, чем тюремной камерой, было затруднительно. Конечно, камера на камеру не приходится - Шах припомнил свою первую камеру в хамилогской городской башне и не сумел сдержать тоскливого вздоха.
- Знаю, что больно. - Хорин неверно истолковал изданный Шахом звук. - Если тебя утешит, могу сообщить, что ты отделался относительно легко - тебя почти что и не били. Так, попинали слегка…
При этих словах Шах попытался сфокусировать взгляд на своем товарище по заключению - и вздохнул снова, на этот раз сочувствующе.
Даже в царящем в камере сумраке здоровенный кровоподтек, занимавший почти всю правую половину лица имперца, был очень четко различим на фоне бледной кожи. Равно как и нос, смотревший своим кончиком явно не в ту сторону, куда указывал накануне.
- За что они нас так?
- Меня, - Хорин осторожно коснулся прорехи на левом боку и тут же с жалобным “ай” отдернул руку, - они обработали за то, что я попытался им сопротивляться… мне это даже удавалось… вдохов пять. А тебя, наверное, просто за компанию.
- Сильно досталось? - осведомился Шах.
- Порядочно, - скривился имперец. - Особенно не по вкусу мне пришлись подковки на каблуках. Всегда считал эту моду крайне дурацкой, а после сегодняшнего дня убедился в этом окончательно.
- Угу. И все-таки какого орка они на нас набросились?
- Хороший вопрос, - вздохнул Хорин. - Я сильно подозреваю, что знаю ответ на него… но, боюсь, мой друг, что этот ответ не понравится тебе еще больше, нежели предыдущий - о нашем местонахождении.
- Ну?
- Достопочтенный господин Варравик, - медленно произнес Хорин, - прибыл со своими людьми вовсе не для того, чтобы покарать Зло, уничтожить черного колдуна или совершить еще какую-нибудь подобную глупость. Он прибыл, чтобы этого самого колдуна защитить!
- Понимаю, - кивнул Шах после недолгой паузы. - Узрев, что опоздал, он был просто зверски разочарован.
- Именно.
- Что у тебя с зубами?
- А это, - имперец попытался улыбнуться, но получившийся результат больше напоминал жуткую гримасу, - дурацкий вопрос, не находишь? Выбили.
- Да уж, - заметил Шах. - Похоже, эти парни не слишком опасаются гнева твоего отца.
- Я бы сказал, что они на него чихать хотели, - вздохнул Хорин. - И это мне не нравится больше всего!
- Можно подумать, что остальное вызывает у тебя буйный восторг, - пробормотал Шах. - Ну, разве что, кроме того факта, что они не прикончили нас прямо на месте.
- Думаю… - Хорин, кряхтя, поднялся и, согнувшись, словно старик, просеменил к решетке. Вернулся он с маленькой глиняной кружкой в руке, которую протянул Шаху.
- На вот, глотни. Только постарайся не расплескать, потому как, - эта попытка улыбки была более удачна, чем предыдущая, - наколдовать новую у меня не получится.
- Почему?
- У этих стен, - мотнул головой имперец, - мощнейшая антимагическая аура. Не знаю, чего они намешали в кладку, но, держу пари, в этой камере даже мой декан пера бы не смог от пола оторвать.
- А не убили они нас, - продолжил он, - по очень простой причине. Достопочтенный Варравик элементарно побоялся принимать решение, не снесясь предварительно со своим хозяином.
- Значит, - Шах приподнялся на локте, - есть еще кто-то?
- Естественно, - сказал Хорин. - Сам по себе Варравик не представляет ровным счетом ничего. Типичный армейский маршировалка. Устав гарнизонной службы для него превыше святых книг всех религий. Будь в нем хоть капля инициативности, давно бы уже стал генералом… а то и повыше, при его-то послужном списке. Не-ет, ему было бы куда проще голыми руками построить еще одну Великую Стену, чем составить подобный план.
- Тогда кто же?
- Тот, кому он верно служит. Достопочтенный Икром Уш из Дома Двух Скал, имперский патриций, один из трех ближайших советников наместника провинции Ральштер, - в первый момент Шах даже не сообразил, откуда доносится скрип, и лишь пару вдохов погодя понял, что это Хорин скрежещет остатками зубов. - Старый друг нашей семьи. Полгода назад, на торжественном ужине по поводу моего успешно сданного экзамена, этот бородатый пень хватил лишку, расчувствовался и принялся громогласно вспоминать, какой я был “у-тю-тю-такой малюсенький”, когда лежал в колыбели, и какой большой радостью было для него то, что ему позволили подержать меня на руках, пока кормилица меняла пеленки.
- Власть, - продолжил имперец после недолгой паузы, - это очень страшная отрава, мой друг. Яд, от которого еще не составил противоядия ни один маг… может, потому что как раз маги подвержены ему сильнее других. Ради нее… ради права нацепить на грудь очередную сверкающую побрякушку или пристроить к Дому башенку на пару саженей выше, чем у соседа… люди, не задумываясь, идут на такие злодейства, от которых содрогнется любой орк.
- Ты недооцениваешь орков, - сказал Шах. - Уверяю тебя, даже в самом захудалом племени за топор боевого вождя грызут глотку соседа ничуть не менее охотно, чем за Высокий Трон.
- Быть может…
- Не “может”, а так и есть! Это, - “блеснул” герой, припомнив очередное подслушанное в таверне высказывание, - как раз и является первейшим отличием разума - способность объять глазами больше, нежели вмещает пузо.
- Грустно все это. - Хорин залпом опрокинул себе в рот остатки воды.
- Пока ты лежал бездыханной тушкой, - сказал он, - я вспоминал… и с удивлением обнаружил, что все прожитое мной до сих пор время было израсходовано мною до чрезвычайности бесцельно. Обидно… Тервейгт в этом возрасте был уже наместником провинции, которую сам же и завоевал.
- Брось, - посоветовал Шах. - Ты убил черного колдуна. По-твоему, много твоих сверстников могут похвалиться подобным?
- Вообще-то убил его ты.
- Но пистолет был твой, - возразил герой. - И без твоей магии мы никогда бы не дошли до цели… да что там, вспомни, как я предлагал повернуть назад!
- Возможно, - печально вздохнул Хорин, - это было весьма разумной идеей.
- А самое главное, - горячо сказал Шах, - если бы ты не нанял меня, ничего этого просто бы не было!
- Вот именно, - кивнул Хорин. - Ты бы не лежал сейчас в этой камере, истекая кровью…
- А валялся бы где-нибудь в лесу или поле, - перебил его Шах, - наполовину растащенный стервятниками. Я же герой, не забывай. Кто может сказать, что ждет меня впереди? Разве что Судьба или еще какой-то столь же могущественный бог. Здесь и сейчас я жив - хорошо, а дальше… как говорят орки, “пожуем - увидим”.
- Пожуем - это хорошо! Было бы чем…
- Главное - не падать духом, - наставительно сказал Шах. - Ибо выход есть всегда.
- Да? - скептически переспросил Хорин. - Тогда какой же выход есть у нас сейчас?
- Ну-у, - озадаченно протянул Шах. - Так вот, с ходу… я могу предложить лишь сидеть и ждать, что будет дальше.
- Отличный выход! - процедил Хорин. - Особенно если учесть, что ничего другого нам не остается.
- Думаю, - сказал Шах. - Кое-что прояснится через пару часов.
- Что именно? - спросил Хорин полминуты спустя, сообразив, что в тюремном полумраке его сокамерник просто-напросто не различает вопросительного изгиба брови.
- Через пару часов, - пояснил герой, - они должны будут либо дать нам чего-нибудь пожрать… либо не дать. Первое будет означать, что еще какое-то время мы будем нужны нашим любезным хозяевам относительно живыми.
- А второе, что, соответственно, мы им живые не нужны абсолютно! - подытожил Хорин.
- Ну, это навряд ли, - сказал Шах. - В конце концов, ты же, помимо всего прочего, зверски ценный заложник.
- Зная достопочтенного Икрома Уша, - вздохнул имперец, - я крайне сомневаюсь, что составленный им план может нуждаться в подобном заложнике. Он…
- Тихо, - скомандовал Шах, поднимая руку. - Слышишь?
- Идут, - кивнул Хорин, глядя на пляшущие на стене за решеткой отсветы факела. - Будем надеяться, что к нам.
- Лично я, - пробормотал Шах, - очень надеюсь на обратное.

* * *

Солнце висело почти в зените, и укрыться от него в маленьком, стиснутом каменными стенами дворике было практически невозможно - стена, около которой стояли друзья, исключением отнюдь не являлась. Шах попытался опереться на нее и тотчас же, зашипев, отдернул руку.
- Горячо?
- Не то слово. - Герой яростно подул на пострадавшую ладонь. - На этих камнях только яичницу жарить.
- Ничего, - сказал Хорин. - Думаю, осталось недолго.
- Спасибо, - хмыкнул Шах. - Утешил, друг, нечего сказать.
- Я вообще не понимаю, - продолжил он после короткой паузы, кивая на выстроившуюся перед ними дюжину сине-коричневых, - какого орка эти уроды дожидаются. Поднять ружья и нажать курки - это что, настолько сложная задача для их плоских лбов?
- Могу предположить, - Хорин наконец оставил попытки приладить на место полуотодранный от камзола на груди лоскут, - по действующему уставу имперской армии командовать расстрелом должен офицер в чине не ниже старшего центуриона. А бывший легат Варравик наверняка приучил своих новых подчиненных мыслить исключительно в рамках устава.
- Ну и?
- И наши друзья-заговорщики пытаются выпихнуть из своих стройных рядов того, кто, по их мнению, наиболее достоин руководить сим мероприятием, - усмехнулся имперец. - Честь, что ни говори, сомнительная. Особенно если учесть, что наша с тобой эскапада все же слегка приуменьшила их шансы.
- Ктрегуруп! - прокомментировал Шах. - Все у вас, имперцев, не как у людей! Даже казнить толком не умеете! Ну что это за казнь - пиф-паф - и в приговоренном десяток дырок! Настоящая казнь - это когда толпа вокруг помоста, палач в красном колпаке… ну и все прочее, что полагается. Тебе, как дворянину, должны были бы отрубить голову… непременно мечом.
- А тебе? - заинтересованно осведомился Хорин.
- Со мной сложнее, - вздохнул Шах. - Если в Королевствах, то, скорее всего, просто бы вздернули без лишних затей. А вообще-то… смотря где и по какому обвинению. Для простолюдинов, знаешь ли, у правосудия припасен богатый выбор.
- Если тебя это как-то утешит, - улыбнулся Хорин, - у имперского правосудия тоже существует не менее богатый выбор по части способов умерщвления. Тысячелетняя история, знаешь ли… обязывает. А что касается публичных казней, то в столице существует такая достопримечательность, как Багряная Стена, знаменитая как раз тем, что…
- О, - перебил его Шах. - Идет.
- Что ж, - философски заметил Хорин, глядя на семенящего к ним молоденького стражника. Длинная кавалерийская сабля, которую тот держал перед собой, явно подбиралась не по росту - ножны волочились по земле в полусажени позади. - Ничто не может длиться вечно… а уж отсрочка казни тем более. Правда, - добавил он, вскидывая голову, - никогда не предполагал, что моя смерть будет выглядеть настолько…
- Глупой?
- Почти. Прыщавой.
- Интересно, - сказал Шах. - Последнее желание они спрашивать будут?
- Не думаю. - Хорин сплюнул, брезгливо поморщившись при виде белеющих в багровом сгустке белых осколков. - Зачем?
- На караул! - взвизгивающим фальцетом проорал юный стражник, занося саблю над головой. - Целься!
- Чтоб меня, - потрясение выдохнул Шах, - орки сырым сожрали!
Позади уставившегося на друзей черными зрачками ружейных стволов неровного сине-коричневого строя полыхнули фиолетовым сиянием сразу три овала. Они еще дрожали, когда из них посыпались, сразу же выстраиваясь в цепь, люди в голубой форме имперских мушкетеров.
К вящей чести Дома Пенных Волн, Хорин первым из присутствующих сориентировался в изменившейся обстановке.
- Падай! - заорал он и, не дожидаясь, пока разинувший рот герой осознает поданную ему команду, прыгнул на него.
В следующее мгновение на них посыпалась выбиваемая из стены каменная крошка.
- Как думаешь, - прохрипел полузадушенный Шах полминуты спустя, - нас пристрелят, если мы попытаемся встать?
- Возможно, - отозвался Хорин, продолжая тем не менее прижимать героя к земле. - Но если мы не попытаемся, нас точно добьют штыками.

* * *

Камин был большой. Сложенный из серого, с прожилками, мрамора, с бронзовой решеткой, на которой весело плясали отблески пламени, он выглядел весьма солидно и основательно. Равно как и седовласый человек, сидевший в кресле около него.
- Хорин, повороши угли. - Это была просьба, хоть и прозвучавшая как приказ. Просто седовласый слишком привык разговаривать именно приказным тоном.
- Сейчас, па, - отозвался имперец, поднимая кочергу.
- Так вот, - соул Дома Пенных Волн, императорский наместник провинции Ральштер Гирис Лагорио поправил лежащий на его коленах пушистый клетчатый плед и вновь взял в руку крохотную белую чашечку с неизвестным Шаху темно-зеленым настоем. - Необходимо отдать должное Икрому - его план был хорош. На мой вкус, правда, излишне сложен, многоступенчат… слишком много взаимно подыгрывающих комбинаций… но все же хорош.
- Я, - вставил нежившийся в кресле напротив Шах, - не люблю планы.
- Я успел это заметить, - сказал наместник. - Впрочем, планы, составляемые Икромом, всегда отличались излишней сложностью, за что и браковались мной безжалостно. Это столь любимое им многофакторное развертывание… Сколько я ни пытался вложить ему в голову, что в основе любого планирования должна лежать заповедь “Не перемудри”, он так и не понял этой простой истины. А не поняв, не нашел ничего лучшего, чем возненавидеть меня.
- Ну так в чем же заключался этот план? - спросил Хорин, отходя от камина. - Первую часть я вычислил самостоятельно - набегами тварей затерроризировать крестьян, одновременно вынудив тебя для их защиты рассредоточить войска по всей провинции. А что должно было последовать дальше?
- Судя по тем сведеньям, что удалось добыть моей маленькой тайной службе, - сказал наместник, - Уш заготовил для второго этапа даже не один, а несколько вариантов, - видимо, в зависимости от того, подготовка к которому будет развиваться успешнее.
- Например, - продолжил Гирис, отхлебнув пару глотков своего настоя. - Мне неоднократно доносили о появлявшихся в деревнях людях: коробейниках, бродячих жрецах и тому подобном люде - которые, выслушав сетования крестьян на обрушившиеся на них напасти, начинали указывать им на то, что верховная власть провинции, то есть, - седовласый слегка усмехнулся, - я, не уделяет их бедам достаточного внимания. И наверняка скрывает при этом все происходящее от императора.
- А разве ты докладывал Высокому Трону обо всем происходящем? - удивился Хорин.
- Разумеется, мой мальчик, а как же иначе, - отозвался наместник. - Неужели ты думаешь, что мои реляции - это единственный источник, из которого император может черпать информацию о происходящем в провинции? Я лично осведомлен о пяти людях, которые обязаны отсылать подобные рапорты официально, догадываюсь о семи, которые пытаются делать это втайне от меня, и не имею ни малейшего представления еще минимум о двух дюжинах им подобных. Это, - рот наместника искривила мимолетная усмешка, - не считая бесчисленных кляуз, которые Высокий Трон иногда находит забавным пересылать мне обратно, для “проведения соответствующего расследования”.
- И чего же хотели добиться в конечном счете от крестьян эти люди?
- Восстания, надо полагать, - безмятежно сказал наместник. - Крестьяне мало чего стоят против легионеров в открытом бою, но перерезать горло спящему может и женщина, и даже ребенок. А если не удастся ночью… что ж, все равно четверо на одного в родной деревне - это куда лучше, чем десять тысяч против одной, но в открытом поле, с каре и пушечной картечью.
- Мне пришлось распределить по мелким гарнизонам, - продолжил Гирис, - два из трех имевшихся у меня легионов. - Случись все так, как планировал Уш, и их оружие досталось бы мятежникам, а мне бы пришлось созывать дворянское ополчение - насчет которого у Икрома тоже были далеко идущие намеренья - и просить помощи у Высокого Трона. Помощи против подданных императора, требующих всего лишь защитить их дома и жизни.
- А если бы восстания все же не произошло? - спросил Шах.
- Тогда бы Икром планомерно усиливал нажим, - сказал наместник. - Тварей становилось бы все больше и больше… самых разных… кстати, в замке на Пустоши, с хозяином которого вы так эффектно расправились, обнаружились очень интересные записи.
- Откуда только Уш вообще выкопал это пугало? - поежился Хорин.
- Культ Саффора. Не слышали про такой? Ну да, - кивнул наместник, - он ведь был разгромлен за пять лет до твоего, мой мальчик, рождения. А ваших родных, молодой человек, полагаю, и вовсе не занимало, что творится за Большим Бугром. Я-то помню хорошо… этот культ был на редкость мрачным. Человеческие жертвоприношения, запрещенная некромантия… Кристалл Силы, который вы уничтожили, был их главной святыней, бесследно пропавшей незадолго до того, как отряды Инквизиции пошли на штурм храма. Уже тогда ходили слухи, что среди приверженцев культа был кто-то из высокого дворянства, но, - наместник развел руками, - никаких следов тогда найти не удалось, хотя искали очень старательно. По прошествии лет, конечно, рвение поугасло, тем более что мы твердо знали, что все Высшие Посвященные Саффора мертвы, а лишь они могли бы использовать кристалл Силы с полной отдачей. Тот несчастный, которого видели вы, подчинил себе едва ли десятую часть мощи Ишшаа - и, похоже, заплатил за это большей частью своего разума.
- Впрочем, - добавил Гирис, - это была еще одна причина, по которой я постарался раздавить это змеиное гнездо как можно быстрее… и основательнее. Икром все же был редкостным для своих-то лет дураком, раз так и не сумел понять, что есть Силы, с которыми лучше не иметь никаких, даже самых выгодных дел… и вообще держаться подальше. Он возомнил, что сумеет направить их в нужное ему русло… но не всякий, схвативший дракона за хвост, имеет основания кричать, что поймал его…
- А дальше?
- Дальше окраинные деревни постепенно бы обезлюдели. Ослабли бы легионы, понеся потери в бесконечных стычках с тварями. И в один прекрасный для Икрома Уша момент несколько “верных слуг императора, видя неспособность наместника справиться с возникшей угрозой”, - с видимым удовольствием процитировал наместник, - “решились бы взять в свои руки всю полноту долга перед Высоким Троном”. Это уже из письменного стола самого Икрома. Он, видно, в свободное от заговора время развлекался таким образом - составлял воззвания к народу.
- А кто еще был замешан? - спросил Хорин.
- Многие, - вздохнул наместник. - На моем столе лежит свиток длиной уже под сажень… и к нему все время добавляются новые имена. Теперь, когда победитель определен, каждый спешит засвидетельствовать мне свою преданность… и купить целость своей головы парой-тройкой других.
- Я вот другого не могу понять, - неожиданно сказал Шах. - Вы почти с самого начал были в курсе всей этой истории… и спокойно смотрели, как ваш сын сует голову в пасть дракону?
- Разумеется, я наблюдал за ним, - отозвался соул Дома Пенных Волн, - издалека… но готовый вмешаться, буде возникнет необходимость. Моему мальчику, - на этот раз улыбка наместника таила в себе оттенок печали, равно как и ответная улыбка Хорина, - когда-нибудь все равно пришлось бы становиться мужчиной… а я не вечен и не всегда смогу помочь ему из Великого Сонма. И ведь согласитесь, молодой человек, все и впрямь обернулось к лучшему. Хорин увидел новые земли…
- Угу. Запустенье.
- …приобрел новых друзей.
- Но посылать его против черного колдуна!
- Мне очень нелегко далось это решение! - признался наместник. - Но мой личный прорицатель клялся всем своим искусством, что моему сыну - равно как и его спутнику - не суждено пасть в этой схватке. Он не подводил меня до сих пор, и я, - вздохнул наместник, - все же решил рискнуть, хотя это и стоило мне нескольких лишних седых волос.
- Сложнее, - продолжил он, - было определить, куда вы пропали после. Икром, надо отдать ему должное, хорошо постарался, блокируя Хорина от магических глаз.
- Тогда как же вы сумели нас найти?
- Было еще кое-что, - на этот раз улыбка наместника выглядела откровенно лукавой, - о чем не подозревал Уш… и почти никто другой.
- И что же? - с любопытством спросил Шах.
- Ответ на этот вопрос, - медленно произнес наместник, отхлебывая очередной глоток настоя, - находится у вас, молодой человек.
- У меня?!
- На шее, - улыбаясь, подсказал Гирис Лагорио. - На тоненькой золотой цепочке. Шах густо покраснел.
- Любовь, - наставительно сказал наместник, - пусть даже столь мимолетная, это очень великая сила. И нить, соединившая два любящих сердца, оказалась достаточно прочна для моста, по которому смогли пройти две мушкетерские манипулы.
- Пожалуй, - пробормотал Шах, поднимаясь из кресла. - Я лучше пойду.
- Идите-идите, молодой человек, - благожелательно кивнул наместник. - Вас уже давно ждут.

* * *

- Ну что, - весело осведомился Шон. - Соскучился по родному Запустенью, а, малыш?
- Ага, - кивнул Шах, вертя головой. - Вроде того.
Он с удивлением обнаружил, что и впрямь соскучился по толчее на узеньких - и, само собой, немощеных - улочках, толпам людей и нелюди… особенно последних, которых в Забугорной почти что и не попадалось ему на глаза… разноязыкому говору, воплям и грохоту, доносящемуся из распахнутых и болтающихся на последней петле дверей ближайшей таверны.
- Дома, - сказал герой, расправляя плечи, - оно все же как-то привычнее. Даже небо, и то… к земле ближе, что ли. Да и остальное… цвета там всякие… звуки…
- Гляди, - сказал Шон, вытягивая шею, - толпа собирается. И уже кого-то несут.
Толпа, впрочем, и впрямь едва начала собираться - в ней можно было насчитать голов двести от силы, а потому Шах, потратив пять минут и раздав три дюжины тумаков, сумел пробиться в первый ряд, отделавшись всего-навсего порванным на локте рукавом.
- Чего стряслось-то? - спросил он у стоящего рядом худощавого парня. Судя по затейливой, вишневого цвета шапчонке с белым пером и судорожно сжимаемой в руках лютне, тот имел счастье принадлежать к малопочтенному цеху трубадуров.
- Гы, - отозвался тот. - Много чего. Сортир видишь?
- Ну. - Шах оглядел указанный предмет, находящийся, правда, в несколько непривычном - горизонтальном - положении в сажени от выгребной ямы, над которой, по всей видимости, он был воздвигнут по первоначальному проекту. Вокруг ямы стояли четверо с длинными баграми в руках, которыми они старательно пытались подцепить нечто в глубине вышеупомянутой ямы. Получалось это у них не очень успешно, поскольку орудовать им приходилось одной рукой - второй они старательно зажимали носы.
- В етом самом сортире… - Трубадур на миг отвлекся, быстро развернувшись назад, и со словами “куды прешь, зараза!” ловко двинул стоящего за ним толстяка в пекарском колпаке локтем в переносицу.
- Так вот, - продолжил он, поворачиваясь обратно к Шаху. - В етом самом сортире четверть часа назад ма-гичка… во-он та, рыжая, в синем платье… уронила, сам понимаш куда, какой-то очень нужный ей амулет. За который немедленно, не сходя… ну, или почти не сходя с места, пообещала целых пятнадцать сребреников.
- Большие деньги.
- Для кого как. Во всяком случае желающие нырнуть за них в дерьмо отыскались немедля. Двое. - Трубадур желчно усмехнулся. - Одного уже унесли… вполне бездыханного, а второго как раз пытаются подцепить баграми.
- А этот? - Шах указал на неподвижно лежащее у забора тело.
- Этот пытался вытащить первых двух, - пояснил трубадур. - Ну и… тоже того. Правда, про него магичка сказала, что еще может оклематься.
- Что-то не нравится мне здесь, - неожиданно сказал Шон, глядя на яму - Даже не могу толком сказать что, но не нравится.
- Может, запах? - шепотом предположил Шах.

Предыдущая страница 25 Следующая страница


Раз герой, два герой 26

- Издеваешься, да? - обернулся к нему Шон. - Да, обычных запахов я не чувствую, зато вот запах неприятностей улавливать не разучился. Так что на твоем месте…
- Прочь! - неожиданно завизжала магичка. - Прочь оттуда!
Четверка у ямы, мгновенно побросав багры, бросилась наутек. Шах вместе с трубадуром попытались было последовать их примеру, но задние ряды либо не расслышали вопль магички, либо не восприняли его всерьез и продолжали напирать. Шах попытался было вскарабкаться на голову возвышавшегося перед ним орка - и в этот момент за его спиной гулко ухнуло.
Оглянувшись, герой увидел, как из ямы медленно, словно во сне, взмывает ввысь фонтан самого что ни на есть натурального дерьма, на несколько мгновений зависает самую малость повыше крыш соседних домов, а затем все так же медленно начинает разлетаться в стороны.
- Не-е-т!
Все, что успел сделать юный герой, - это упасть на колени и, согнувшись, прикрыть руками голову. В следующее мгновение вокруг начали раздаваться звучные хлопки.
Один из этих хлопков прозвучал прямо перед героем. К счастью, за ним не последовала волна разлетающихся брызг, но вот испускаемый аромат…
- Ну что, малыш, - насмешливо сказал Шон, дождавшись окончания дерьмопада. - Говоришь, цвета всякие, звуки… а как насчет запахов?
- Да пошел ты, - отозвался Шах, тоскливо глядя на остатки собственного завтрака.

Глава 12
ЧУЖОЕ ТЕЛО - ПОТЕМКИ

Пожалуй, за всю свою пятивековую историю королевский замок Крапок не видел такого количества героев одновременно.
Скорее всего, он не видел их и порознь. Короли Мха, равно как и их соседи, героев не жаловали и обращались к ним только в тех случаях, когда дело становилось не просто плохо, а уж совсем злопаскудно. Всей своей голой душой Шон предчувствовал, что нынешний случай как раз из таких. Похоже, что-то подобное чувствовал и Шах, который придержал своего вороного и, повернувшись к Шону, в пятый раз за последний час спросил:
- Как ты думаешь, зачем королю понадобились герои?
- Не знаю! - заорал Шон так, что несколько собак, уныло тащившихся за крестьянскими телегами, мигом порскнули в придорожные кусты. - Я еще не король Руфнер.
- Потише, - испуганно прошептал Шах, заметив, что на них начали оглядываться. - И так всех собак распугал.
- Не дрожи, малыш. - Шон покровительственно улыбнулся Шаху и похлопал по продолговатому свертку, болтавшемуся поперек седла его кобылы.
- Я ведь не зря прихватил этого дохляка. Вот как думаешь, зачем он нам?
- Чтобы загнать городскому знахарю? - предположил Шах.
- Не только, - усмехнулся Шон. - А еще и потому, что если в городских воротах до сих пор проверяют на магию, - а когда я был тут в последний раз, они этим занимались, - то никто из стражников не станет искать какого-то призрака, увидев отличного упыря.
- Так ведь он мертвый, - возразил Шах.
- Так ведь и я-то тоже не живой.
На этот аргумент Шаху ответить было нечего, и следующие пять минут они проехали молча.
- И все-таки, - снова начал Шах, - зачем королю Руфнеру…
Шон открыл рот и приготовился набрать побольше воздуха, в очередной раз забыв, что ему это делать вовсе не обязательно.
- Я хотел спросить, - поспешно добавил Шах, - что ты сам думаешь по этому поводу?
Шон медленно выпустил сквозь зубы заготовленный для вопля воздух.
- Ничего.
- Но…
- Послушай, малыш. - Шон пришпорил свою кобылу, и она оказалась вровень с вороным Шаха. - Я никогда не занимался гаданием и не советую тебе начинать. Случиться могло все. У короля могли свистнуть лучший брильянт из короны, его любовница могла сбежать с бродячим магом, пролетавший мимо дракон мог нагадить на обеденный стол, наконец, у короля мог просто воспалиться желчный пузырь, и он решил сделать бяку кому-нибудь из соседей. Я лично предпочитаю не ломать над всем этим голову, тем более что мы уже почти приехали.
Он махнул рукой в сторону городских ворот, перед которыми скучилась масса повозок, окруженная средних размеров толпой.
Судя по этой толпе, тот жалкий ручеек, которому дозволяли течь бдительные стражи, не соответствовал ни пропускной способности самих ворот, ни количеству желающих покинуть город или проникнуть в него.
- Шон?
- Чего?
- Но ведь мы до вечера в город не попадем?
Шон тяжело вздохнул.
- Если ты собрался ждать, пока нас пропустят, то мы и до утра в город не попадем, - отозвался он. - Ворота на ночь запирают.
- А что же нам делать? - спросил Шах.
Шон вздохнул еще раз.
- Делай как я, - скомандовал он, пришпоривая кобылу и заорал: - Прочь с дороги, олухи!
Хотя у Шаха явно недоставало как запаса ругательств, так и сноровки лупить рукоятью меча по головам окружающих, героям все же удалось пробиться к воротам за каких-то десять минут. Достаточно неплохой результат для начинающего.
- Стоять!
Шах с удивлением поглядел на опущенную решетку, оглянулся на подпирающую сзади толпу и совсем было собрался спросить, а куда они могут двинуться, но в последний момент передумал. Как показывал его небольшой опыт, стражники намного чувствительнее других людей относятся к намекам на свой истинный умственный уровень.
- Кто такие?
- Герой, - гордо заявил Шах. - По приглашению вашего короля.
Лица у стражников по ту сторону решетки разочарованно вытянулись.
- А как же по… - начал один из них.
- Заткнись, - скомандовал начальник воротной стражи, выделявшийся среди своих подчиненных самым засаленным доспехом.
- Товар везете?
- Нет.
- А это что? - Начальник стражи осторожно просунул копье сквозь решетку и попытался дотянуться до тюка с упырем.
- Ах, это… - Шах дернул за край тюка. - Это…
- Талисман, - подсказал Шон.
- Талисман, - послушно повторил Шах.
В этот момент тюк вроде бы сам по себе развязался и из него вывалилась зеленая голова, в пасти которой неприятно поблескивали длинные острые клыки.
- Талисман?! - не веря своим ушам, переспросил стражник.
Шах злобно покосился на Шона, который от смеха едва не вываливался из седла.
- А вы разве никогда не слышали об упырьих талисманах? - осведомился он. - Самое лучшее средство от кровососов - это талисман из упыря. Куда надежнее чеснока.
- Охотно верю, - мрачно заметил стражник. - От комаров он тоже помогает?
- Сержант, а как же пош…
- Заткнись! - рявкнул сержант.
- Но по…
- Заткнись, я сказал!
- На самом деле, - сказал Шах, - он мне не очень-то и нужен. Так что если за эту тварь надо еще и платить, я лучше брошу его прямо здесь.
- А это мысль, - сержант, осклабившись, поглядел на толпу за спиной Шаха. - Это здорово облегчило бы нам работу.
- Сержант…
- Если ты сейчас же не заткнешься, - взревел сержант, - то весь следующий месяц не вылезешь из ночных дежурств.
- Я только хотел сказать, сержант, - промямлил стражник. - Про этих тварей говорят, что они могут ожить.
- Может, - подтвердил Шах. - А может и не ожить.
Сержант злобно посмотрел на Шаха и длинно, замысловато выругался. Шон вслушивался в его речь с искренним наслаждением, одобрительно кивая в особо удачных местах, коих, по его мнению, набралось не меньше пяти.
- …и твоего коня, - закончил сержант. - Орк с тобой, проезжай.
Пронзительно заскрипела решетка, и Шах, старательно пригнувшись, въехал в славный город Дампингс - столицу не менее славного королевства Мох. Историки, описывающие сей легендарный миг, почему-то всегда забывали добавить, что слава эта в те далекие времена была преимущественно дурная.
- Ну и куда теперь? - поинтересовался Шах, натягивая поводья, чтобы избежать водопада помоев с третьего этажа.
- В замок, - твердо сказал Шон. - И чем скорее, тем лучше. Хоть я запахов и не слышу, но глазам тоже неприятно. Берлога у огра и то почище, чем этот город.
Однако сказать это было намного легче, чем сделать. Хотя королевский замок возвышался над городом на полтораста саженей и видно его было практически из любой точки Дампингса, существовало одно немаловажное “но”. В отличие от прочих городов Дампингс строился по специальному проекту, а главной задачей мага-арихитектора было как можно более затруднить путь от внешних стен до королевского замка. Задачу эту архитектор выполнил с блеском, вложив в ее решение как свой опыт и свою магию, так и немалый запас садизма. Ни одна из улочек Дампингса не вела решительно никуда. Они петляли, словно пьяная сороконожка, ныряли под мосты, скручивались в петли, заканчивались тупиками и в конце концов утыкались прямиком в городскую стену.
- Я где-то читал… - неуверенно начал Шах после того, как они в пятый раз очутились у стены.
- Ну? - простонал Шон.
- Что для того, чтобы выйти из лабиринта, надо все время держаться какой-нибудь одной стороны. Левой там или правой. Главное - все время сворачивать в одну сторону.
- И это ты говоришь мне, исходившему сотни лабиринтов и подземелий!?
Шон посмотрел на солнце, которое уже давно перевалило через зенит и теперь медленно приближалось к горизонту.
- А впрочем, давай попробуем, - согласился он. - Но если не получится, то…
- То что?
Шон безмятежно улыбнулся.
- То я испытаю свой личный метод. А потом сравним результаты.
Через пять минут герои выяснили, что принцип одной стороны тоже был известен создателю Дампингса. Восемь поворотов налево вывели их прямиком на городскую свалку.
- Не понимаю, - просипел Шах, старательно зажимая нос. - Почему они не могли устроить ее за городской стеной?
- Тогда им надо было бы скидываться на золотарей, - отозвался Шон, с интересом изучавший огромный холм, поверхность которого пузырилась, вздувалась, опадала, перекатывалась волнами - одним словом, жила своей собственной и весьма активной жизнью.
- Но… но ведь там кто-то есть.
Шон слез с кобылы и начал распутывать веревку, которой был приторочен тюк с упырем.
- Я даже думаю, что там много кто есть.
Из-под шевелящейся поверхности выхлестнулось длинное розовое щупальце, пошарило вокруг и с чавканьем всосалось обратно. Шах побледнел.
- Нас это как раз устраивает.
Шон закончил распеленывать труп и, размахнувшись, зашвырнул упыря на самый верх свалки. Труп мягко шлепнулся на кучу нечистот, вызвав у ее обитателей приступ бурной активности.
Шах судорожно сглотнул подступивший к горлу завтрак и отвернулся. Когда он взглянул на свалку вновь, никаких следов упыря уже не наблюдалось.
- То, что надо, - одобрительно заметил Шон. - А теперь смотри и учись, пока я… тьфу, пока я есть.
Личный метод Шона оказался крайне прост. Около первого более-менее целого дома он остановил кобылу, спрыгнул и спокойно прошел сквозь запертую дверь внутрь. Изнутри донеслись грохот, лязг, треск, вопли, чье-то завывание и снова грохот, словно в дом ворвалась банда гоблинов. На всякий случай Шах зажмурился. Постепенно вопли затихли. Тогда Шах осторожно приоткрыл один глаз и сделал это именно в тот момент, когда сквозь запертые ставни второго этажа вылетел некто в ночной сорочке до пят и вязаном колпаке. С жалобным “ой” он приземлился в грязь прямо перед копытами Шахова жеребца и замер.
- Простите, - начал Шах. - Не будете ли вы столь любезны…
- Скажи ему, - распорядился Шон, высунувшись из окна, - что если он не проведет тебя к королевскому замку, ты ему обрежешь ноги по самую шею.

* * *

В отличие от городских ворота, ведущие во двор королевского замка, были распахнуты настежь.
Однако вряд ли это зрелище можно было назвать приветливым. Дело в том, что по обеим сторонам ворот выстроились колья, с которых на въезжающих угрюмо пялилась дюжина голов без всяких признаков тела. Судя по развевавшимся на ветру длинным белым бородам, головы когда-то принадлежали магам.
- Ну и ну. Круто.
- Как ты думаешь, за что их? - спросил Шах. Шон пожал плечами.
- Понятия не имею. Но держу пари на собственную могилу - то, зачем нас сюда зазвали, имеет к этим головам самое прямое касательство.
- А з-за…
- Двенадцать голов, - продолжал рассуждать Шон. - Это все королевские маги, считая подмастерий. Чтобы король Руфнер разгневался настолько, что не побоялся испортить отношения с Гильдией Колдунов… Да, малыш, дельце начинает попахивать. Может, повернем, пока не поздно?
- Ты думаешь…
- Эти двенадцать голов, - желчно усмехнулся Шон, - король Руфнер выставил здесь не для украшения. Это намек для олухов типа тебя: не справитесь - с вами то же будет.
Шах закусил губу и из-за всех сил сжал поводья.
- Плевать. Вперед.
- Тебе решать. - Шон пришпорил рыжую кобылу, и кованые копыта звонко зацокали по брусчатке королевского замка Крапок.
Первым, на кого они наткнулись во дворе замка, был герой.
Он, правда, успел выскочить из-под копыт адской кобылы, но забрызгать его все равно успели от сапог до бороды.
- Ты! - взревел герой разъяренным медведем. - Ты!
- Старый Торфин Сокрушитель Черепов, - пояснил Шон. - Как всегда, пьян и, как всегда, нарывается. На самом деле он не опасней пивного бочонка.
Шах с ужасом взглянул на огромную двойную секиру, которую Торфин пытался отцепить от пояса, и решил, что его учитель немного занизил свою оценку.
- Послушайте, - начал он. - Я не хотел сделать ничего дурного. Если вы…
- Щенок!
Торфин бросил возню с неподатливой секирой и, воздев над головой кулачищи, ринулся на Шаха. Сделав один шаг, он напоролся на ловко подставленную Шоном подножку и рухнул. Рухнул Торфин неудачно. Туловище его угодило как раз в ту лужу, часть которой уже стекала с него благодаря копытам рыжей кобылы. Но Торфин был большим, и лужи на него не хватило. Лицом он приложился о брусчатку.
- А вот теперь, - прокомментировал Шон, - он, пожалуй, разозлится всерьез. По крайней мере я б на его месте поступил именно так.
Сокрушитель Черепов взвыл, вскочил на ноги, сделал шаг вперед, и… за его спиной выросла неясная серая фигура. Торфин замер на месте, затем глаза его закатились под лоб, и он мягко осел обратно во все ту же многострадальную лужу.
Невысокий черноволосый человек в сером плаще приветливо улыбнулся Шаху.
- Меня зовут Серый Плащ, - представился он. - А тебя?
- Мой старый собутыльник, - пояснил Шон.
- Ш-шах, - выдавил Шах, не в силах оторвать взгляд от поверженного Сокрушителя Черепов.
- Случайно не тот самый Шах из Дудинок?
- Д-Да.
- Как же, - кивнул Серый Плащ. - Наслышаны о твоих подвигах. Говорят, ты черным драконам руками головы откручиваешь? Поделишься опытом?
- Ч-чем это вы его?
- Палочкой, - усмехнулся Серый Плащ, отбрасывая в сторону здоровенный дрын. - Ему это даже полезно. Полежит, отдохнет, проспится. Только давай-ка оттащим его в сторонку, а то, не ровен час, переедут бедолагу. Ну-ка, я справа - ты слева, взяли…
Соединенными усилиями они оттащили Торфина к ближайшей стене. Сокрушитель Черепов икнул, пробурчал что-то вроде “всех порешу”, перевернулся на бок и захрапел.
- Так-то лучше, - удовлетворенно заметил Серый Плащ. - И ему никто не мешает, и он никому не мешает. А мы пока можем спокойно пойти и перекусить.
- Перекусить? - удивился Шах. - Но я думал…
- Король Руфнер, - пояснил Серый Плащ, - отвел для нас один из залов замка и повелел ни в чем не отказывать всем героям, которые явятся до захода солнца.
- А потом?
- А потом, - Серый Плащ с задумчивым видом поскреб кончик носа, - его королевское величество предстанет перед нами и объяснит наконец, за каким орком мы ему потребовались.

* * *

Король Руфнер медленно обвел взглядом всех собравшихся, сплюнул на пол и криво усмехнулся.
- Такого сборища мерзавцев, - провозгласил он, - я не видел со времен последнего Конклава.
В рядах героев это заявление было встречено неясным шебуршанием.
- Что?!
Шебуршание моментально стихло. Король усмехнулся еще кривее.
- Если бы не мои советники, ни один из вас не пересек бы границы моего королевства не иначе как закованным в кандалы. И прожил бы ровно столько, сколько нужно палачу на заточку топора.
- Старый пень нас и в самом деле недолюбливал, - прошептал Шон на ухо Шаху. - А значит, его порядочно припекло, раз он наступил на шею собственной гордыне.

Предыдущая страница 26 Следующая страница


27 Андрей Уланов

- А…
- Тсс. Слушай.
Высказав все, что он счел нужным, король плюхнулся обратно на трон и махнул рукой одному из жавшихся рядом придворных.
Придворный поспешно просеменил на середину зала, достал из рукава обтрепанный свиток, развернул его, поправил сползшие очки и монотонно забубнил:
- “Сего месяца, третьего дня к Нам, Руфнеру первому, Светлому Защитнику…”
- Титулы пропускай.
- “Королю Мха, барону…”
- Я сказал, пропусти, - рявкнул король. Придворный сбился, поправил очки и, перехватив свиток примерно на сажень ниже, продолжил:
- “…в Нашу королевскую опочивальню…”
- Спорим, он там был не один, - прошептал Шон.
- “…явился в астральном облике своем мерзкий колдун и чернокнижник Гафний Редкозем…”
- Первый раз слышу.
- “…вел речи мерзкие и с королевским достоинством несовместимые, на что Мы, Руфнер… - Придворный снова запнулся и отмотал свиток еще на сажень. - …ответили…”
- Дальше, - приказал король.
- “…и тогда проклятый колдун расхохотался и сказал…”
- Дальше.
- “…и когда слуги открыли дверь спальни принцессы, то увидели, что лежит она недвижимая и…”
- Хватит, болван. Пшел прочь.
Несчастный придворный выронил свиток, низко поклонился, подхватил свиток и опрометью бросился прочь из зала. Из рядов героев донеслись сдержанные смешки, моментально, впрочем, оборвавшиеся.
Король встал, вышел на середину зала, медленно оглядел всех присутствующих и сплюнул на пол второй раз. Шаху захотелось куда-нибудь исчезнуть.
- Так вот, - начал король. - Этот клятый колдун умудрился похитить душу принцессы Тари - моей единственной дочери и наследницы. Тому из вас, кто сумеет вернуть ее обратно в тело, я позволю войти в королевскую сокровищницу и взять все, что он сумеет утащить на себе. А если он притащит мне еще и голову колдуна, то я позволю ему войти второй раз. Ясно вам?
Шаху было ясно далеко не все, но других желающих высказаться не нашлось, и он решил последовать общему примеру.
- Тогда пошли прочь, - приказал Руфнер. - И запомните - тот, кто задержится в городе до завтрашнего утра, к вечеру станет на голову короче.
- У этого парня есть стиль, - прокомментировал Шон. - Держу пари на свою могилу, он умрет своей смертью.
- Тари, - задумчиво повторил Шах. - Звучит почти как Лари. Лари Куг… интересно, где…
- А теперь слушай сюда. - Голос Шона мигом утратил всякую веселость. - Возьмешь наших лошадей и будешь ждать меня за воротами замка в первом переулке направо. Понял?
- А ты?
- А я, - Шон оглянулся, словно опасался, что кто-то сумеет подслушать даже его, - загляну кое-куда.
Прежде чем Шах успел осознать его слова и открыть рот для нового вопроса, Шона уже и след простыл. Шах пожал плечами, вздохнул и отправился за лошадьми.
Погода снаружи была ужасная. Лил проливной дождь, ветер завывал словно оборотень, которого убили позавчера, а перед смертью не кормили минимум две недели. Время от времени в разрывы в облаках выглядывала полная луна, от чего окружающая местность начинала выглядеть еще более мрачно. Дождь, правда, от этого не прекращался.
Однако даже в таких жутких условиях Шах умудрился задремать. Проснулся он от того, что кто-то начал трясти его за плечо.
- А? Чего? Где?
- Тихо, - прошипел Шон. - Это я.
Хотя струи дождя пролетали призрака насквозь, выглядел он так, словно ему пришлось наглотаться болотной жижи.
- Значит, во-первых, - начал он, глядя куда-то за спину Шаху, - Пойдешь, купишь на пару сребреников ношеной одежды для мальчишки. - Шон задумчиво посмотрел на Шаха. - На полголовы ниже тебя. А во-вторых, как только откроют ворота, выбирайся из города и что есть духу гони прочь, пока не отъедешь версты на три. Затем свернешь с дороги на сотню шагов в лес и будешь ждать. Понял?
- Нет.
- Да, и еще купишь бутылку самогона, - вспомнил Шон. - Самого дрянного, какой есть.
- Да где же я тебе среди ночи все это достану? - взвыл Шах.
- Хоть из-под земли, - желчно усмехнулся Шон. - Ты ведь герой. Вот и соверши подвиг.
И он исчез так же внезапно, как и появился, оставив Шаха в одиночестве размышлять: кто из них двоих сошел с ума?
Хотя добудиться среди ночи городского обывателя ничуть не проще, чем выковырять из берлоги окопавшегося огра, звон монет пополам с обещаниями поджечь дом, а главное - настойчивость помогли Шаху добиться своей цели. Поэтому первые лучи солнца обнаружили его злым, голодным, продрогшим и ничего не понимающим в происходящем в лесу, в трех верстах от города.
В лесу было мокро. Дождь под утро перестал, но ветер остался, и роса, которую он стряхивал с деревьев, была ничуть не суше самого дождя. Шах поплотнее закутался в плащ и решил, что раз поесть или согреться он все равно не может, то попытается хотя бы подремать.
Однако даже этого ему снова не дали.
- Кончай спать. Подъем.
Шах с трудом разлепил глаза, моргнул и начал их старательно протирать.
Какой-то мальчишка, выглядевший даже младше его самого, преспокойно рылся в седельных сумках его коня.
- Да… да кто ты такой?
- Угадай с трех раз.
Мальчишка бесцеремонно вывалил на землю мешок с ночными покупками и начал расшвыривать их в разные стороны.
- И откуда ты взялся?
- От дракона, - буркнул мальчишка, примеряя одну из наиболее целых курток. - Ну и олух же ты. Я сказал - на полголовы, а не на полсажени.
- Шон?! - выдохнул Шах. - Это… Это… Ты?!
- Наконец-то догадался. - Шон повертел в руках черно-красно-зеленую рубашку и пренебрежительно отбросил ее. - Ты что, скупил залежалое тряпье у всего города?
- А?
- Ладно. - Шон поворошил кучу тряпья сапогом и выудил из него темно-синюю кофточку без левого рукава. - Сойдет.
- По-моему, - осмелился заметить Шах. - Ты и так неплохо оделся.
Действительно, та одежда, которая была на новом теле Шона, выглядела не в пример лучше, чем добытое Шахом рванье.
Шах решил, что паренек был либо сыном богатых горожан, либо… Королевским пажом.
- Неплохо-то неплохо, - проворчал Шон, расстегивая пуговки черного камзольчика из отличного забугорного сукна. - Только далеко в этом прикиде не утопаешь.
Под камзольчиком обнаружилась изящная сорочка из тонкой плапки, с кружевами и оборочками. А под сорочкой…
- Шон! - ахнул Шах. - Ты… ты же…
Шон посмотрел вниз и покраснел.
- Ты что, голых баб никогда не видел? - рявкнул он. Рявканье у него получилось больше смахивающим на визг.
- Отвернись.
Шах поспешно отвернулся и спрятался за соседнюю сосну.
Из-за ствола донеслась тихая ругань.
- Орк…, гоблин…, тролль единорогом …, холоп, недостойный даже дышать одним…
Последнее ругательство было для Шаха новым. Он не знал, кто или что такое холоп, но сама фраза сильно выбивалась из общего ряда.
- Бутылка где?
Шах осторожно выглянул из-за дерева.
- В моем мешке.
Переодетый, Шон больше всего походил на огородное чучело, попавшее под груженную камнями повозку. Но воспоминание о том, что скрывалось под тряпичными слоями, было еще слишком свежо в памяти Шаха.
Обнаружив бутылку, Шон прищурился, вытащил зубами пробку и принюхался.
- Я же велел самого дрянного, - сказал он и сделал громадный глоток прямо из горлышка.
Шах успел перехватить бутылку у самой земли. Шон согнулся, затем разогнулся. Глаза у него были выпученные, а широко распахнутый рот тщетно силился захватить хоть каплю воздуха.
- X… х… Что?! - выдохнул он наконец.
- По-моему, - рискнул заметить Шах, - пить тебе не стоит.
Маленький, но очень твердый кулачок врезался прямиком под дых. Шах согнулся, затем разогнулся, в точности повторив действия Шона.
- А если спросишь, за что, - Шон аккуратно вылил содержимое бутылки на сброшенную им одежду и чиркнул огнивом, - получишь сильнее.

* * *

- …и я подумал, раз колдун смог проникнуть во дворец, значит, защитный оберег не сработал.
- За что королевские маги и поплатились, - догадался Шах.
- А раз магов нет, значит, и оберег никто не восстанавливал. И я могу спокойно сходить взглянуть на принцессу.
- И все-таки я не понимаю, - признался Шах. - Зачем тебе потребовалось влезать в ее тело?
- Да потому, что тело без души долго не протянет. Уж я-то знаю. Телу нужно пить, есть и… - Шон натянул поводья. - Еще кое-что.
Он спрыгнул с лошади и отошел на несколько шагов в лес.
Секунду спустя до Шаха донесся новый взрыв ругательств.
- Что случилось-то?
- Представляешь. - Лицо Шона по цвету напоминало отборную свеклу. - Я развязываю штаны и…
Несколько секунд Шах непонимающе смотрел на него. Затем до него наконец дошло, и он расхохотался так, что едва не свалился с коня.
- Хорош ржать. Я бы на тебя посмотрел.
- Прости. Я просто подумал…
- Ну?
- У меня есть две сестры…
- А у меня четыре. Ну и что?
- И я знаю, что у женщин бывают эти… - Шах замялся. - Ну, которые по месяцам.
Шон замер как громом пораженный.
- …твою мать. И что с этим делать?
- Ну, есть один способ, - сказал Шах, заранее давясь от смеха. - На девять месяцев.
На этот раз кулачок угодил ему в челюсть. Да так, что он кубарем вылетел из седла.
- В следующий раз, - пообещал ему нежный девичий голос, - получишь коленом сам знаешь куда.
Шах встал, потер подбородок, угрюмо покосился на ухмыляющегося Шона и решил, что он этой девчонке еще припомнит, будь она хоть трижды бывшим героем.
- Хорош дуться. Мы и так опаздываем.
- Куда?
- Здесь неподалеку есть один трактир с постоялым двором, - пояснил Шон. - Называется “Мрак”. Содержат его два типа, Говард и Лавкафт, которые знамениты тем, что собирают страшные истории в обмен на жратву и постой. С последнего раза они мне задолжали три с половиной обеда. Заночуем, а с утра двинемся дальше.
- Куда?
Шон задумчиво взглянул на заходящее солнце.
- Я хочу посоветоваться с одним своим знакомым. Может, он слышал об этом Гадии Редкогрязи.
- Гафнии Редкоземе, - поправил Шах. - А кто он такой?
- Редкожрем?
- Нет, твой знакомый. Он что, тоже колдун?
- В некотором роде, - улыбнулся Шон. - Вообще-то он дракон.
- Дракон?!
- Да. Его зовут Ной Смокинг, и он живет на вулкане. Это необычный дракон.
- А чем же он необычен? - спросил Шах.
- Иногда он не нападает на тех, кто не пытается угробить его самого. - Шон на секунду задумался и добавил: - Правда, делает он это редко.
Шах промолчал. Некоторое время герои ехали в тишине.
- А ты давно был в этом “мраке”? - неожиданно спросил Шах.
- Недавно, а что?
- Я в том смысле, - пояснил Шах, - ты там был до смерти?
- Понятно, что не после, - хмыкнул Шон. - Мертвецу обеды без надобности.
- Тогда как ты докажешь, что ты - это ты?
Шон придержал кобылу и задумался.
- Ты прав, малыш, - признал он. - Лучше этого не делать.
- И потом, - продолжил Шах. - Тебе стоит придумать для этого тела какое-нибудь имя. По-моему, для Шона А'Фейри, так же как и принцессы Тари, сейчас не самое подходящее время.
- Ты прав, малыш, ты кругом прав, - пробормотал Шон. - Мне срочно надо новое имя. Назовусь-ка я одним из своих племянников, как бишь, там их…
- По-моему… - начал Шах, но Шон уже не слушал его.
- Как же его звали? Шер, Шор, Шар?
- Может, Шит? - предположил Шах.
- …Шут, Шат, Шик… а, вспомнил, Шур.
- По-моему, это не совсем…
- Отец его был из Зеленых Фейри, - продолжал вспоминать Шон, - а мать - из рода Спитов, у которых кузница на болоте. Значит, парня звать…
- Я бы все-таки…
- Шур А'Спитфайр, - обрадованно закончил Шон. - Хорошее имя, правда?
Однако воспользоваться им Шону не пришлось.
Постоялый двор “Мрак” представлял собой неказистое, но весьма крепко сбитое двухэтажное строение, уютно расположившееся посреди дремучего леса. Над его крыльцом болталась криво приколоченная жестяная вывеска, изображавшая нечто бесформенное, с большим количеством щупалец, когтей, зубов, крыльев и еще некоторых отростков, назначение которых, судя по всему, оставалось загадкой даже для самого художника. Больше всего эта вывеска походила на пьяный кошмар болотного ежа.
- Что это?
- Тебе так уж хочется это знать, малыш?
Шон поднялся по предательски завизжавшему крыльцу и распахнул дверь. Из двери вырвались клубы сизого дыма.
- …троллю в зад, - выругался Шон. - Опять дымоход не чищен.
Шах ограничился тем, что зажал нос. Такого отборного угара ему не доводилось нюхать с того самого до стопамятного дня, когда дядюшка Короед попытался приготовить яблочный пирог.
Тогда дело ограничилось всего-навсего спаленным сараем. Дождавшись, пока между полом и дымом набралось две сажени относительно чистого воздуха, Шон шагнул внутрь. Шах последовал за ним.
Их появление в зале было встречено дружным недовольным гулом. Но, прежде чем герои успели разглядеть сквозь сизую пелену хоть что-нибудь, из-за одного из столов раздался радостный вопль.
- Лопни мои глаза. Это же сам Шон А'Фейри собственной персоной. Вот уж кого я не чаяла увидеть.
- Чтоб мне снова сдохнуть, - взвизгнул Шон. - Малютка Дэззи. Что ты делаешь в этой забытой всем богами дыре?
Отчаявшись разглядеть сквозь угарный туман хоть что-нибудь, Шах нагнулся, закашлялся и вытаращил глаза.
Малютка Дэззи оказалась симпатичной девушкой, в одиночестве - если не считать высоченного кувшина вина - сидящей за столом. Роста она была, несмотря на прозвище, среднего, зато у нее была замечательная нежно-голубая кожа, белые, словно снег, волосы и сияюшие ослепительным светом глаза, без малейших намеков на зрачки.
- Ну привет, пропащая душа, - сказала она, пододвигая Шону кувшин. - Давай, рассказывай, где был, что видел? А то у меня такое странное чувство, что со времен нашей последней встречи ты довольно сильно изменился. Этот парень кто?

Предыдущая страница 27 Следующая страница


Раз герой, два герой 28

- Не все сразу, Дэззи. - Шон с тоской поглядел на кувшин. - Я не пью, я умер, а это мой ученик. Его зовут Шах.
- Из Дудинок, - вставил Шах.
- Не пьешь? Умер? - переспросила Дэззи. - По-моему, для покойника ты выглядишь слишком хорошо.
- Посмотри на меня нормальным взглядом. Дэззи сощурившись, глянула на него - и закашлялась, едва не захлебнувшись вином.
- Ты… тьфу… Это в самом деле ты?! Ты в самом деле так выглядишь?!
- Хуже, - мрачно сказал Шон. - Я так живу.
Это заявление вызвало у Дэззи еще один приступ кашля.
- Ну ты, блин, даешь, - восхищенно сказала она, отставляя кружку в сторону. - Я-то думала, что могу представить все, что ты способен выкинуть, но такого…
- Такого, - хмыкнул Шон, - я и сам от себя не ожидал.
- Как бы то ни было, - сказала Дэззи, наполняя кружку по новой, - я рада, что сидишь здесь, как бы ты при этом не выглядел. Не забывай, что ты мне на этом свете еще кое-что должен.
- Дэззи никак не может мне простить, - пояснил Шон Шаху, - что когда-то принадлежала к самой высшей касте в своей стране - жреческой и лишилась своего положения отчасти по моей вине. Правда, она забывает при этом добавить, что ее в скором времени должны были принести в жертву.
- Кому?
- Нам, - сказал Шон. - Я тогда состоял в одной веселой компании, и нам удалось парой магических фокусов так задурить голову местным жителям, что те приняли нас за мелких богов.
- Подумать только, - всхлипнула Дэззи. - Ведь если бы не эти проходимцы, меня должны были принести в жертву на главном алтаре Храма Шимбалы в день Великого Солнцестояния. А вместо этого я подверглась групповому изнасилованию. - Голос, правда, у нее при этом был скорее мечтательный.
- Ну и вот, - продолжил Шон. - После того как мы вычистили храмовую сокровищницу сверху донизу, я, исключительно по доброте душевной, предложил взять ее с собой. О чем впоследствии не раз сожалел.
- Ага. Когда эти олухи, драпая через горный перевал, с превеликим удивлением обнаружили, что храмовых жриц, оказывается, не учат ни готовить еду, ни штопать одежду, ни даже…
- Чего желаете?
Шах удивленно оглянулся на выросшую рядом со столом фигуру. Фигура походила на человеческую, но состояла, казалось, исключительно из костей, мослов и прыщей, наряженных во что-то коричневое.
- Остынь, Говард, - сказала Дэззи. - Это Шон А'Фейри.
- Рыжая Погибель? - недоверчиво переспросила коричневая вешалка. - Последний раз он выглядел немного иначе.
- Говорю тебе, это Шон. Просто он умер, а потом… короче это он. А это его ученик. Это так же верно, как и то, что ты должен мне двадцать обедов.
- Двадцать обедов? - не веря своим ушам, переспросил Шах.
- Умер? - восторженно повторил Говард. - Обзавелся учеником? Я должен во что бы то ни стало услышать эту историю.
- В другой раз, - отрезала Дэззи. - А пока тащи сюда…
- Я не пью, - напомнил Шон.
- Кувшин с апельсиновым соком для Шона и похлебку для паренька. И живо.
Говард ушел, продолжая что-то бормотать себе под нос.
- Двадцать обедов, - снова повторил Шах.
- Среди пантеона богов Шимбалы, - пояснил Шон, - встречаются весьма древние и мрачные личности. Рассказов жрецов о том, что творится в подземельях храма, хватит…
- На три с хвостиком года, - усмехнулась Дэззи. - Говард грозится, что, когда я расскажу ему все истории, он издаст их отдельной книгой, которую так и назовет: “Тысяча и одна ночь ужаса”.
- Ваш сок, э-э…
- Называй меня Шур. - Шон с подозрением уставился в кружку, наполненную какой-то густой оранжевой жидкостью, которая подозрительно смахивала на результат алхимического опыта.
- Это еще пьют или уже едят?
- Пей, пей, - успокоила его Дэззи. - Для тебя сейчас это пойло в самый раз.
Шон с грустью покосился на кувшин с вином и, зажмурившись, залпом выпил все содержимое кружки.
- Ух. Не так страшно, как выглядит, - заключил он.
- В следующий раз, - посоветовала Дэззи, - попроси, чтобы тебе приготовили “отвертку”. Это то же самое, но со спотыкаловкой.
- Кстати, - вспомнил Шон. - Я бы хотел с тобой кое о чем перемигнуться. Между нами, девочками…
Он наклонился к Дэззи и что-то зашептал ей на ухо. С каждой секундой этой речи лицо у Дэззи вытягивалось все больше и больше. Наконец она не выдержала и расхохоталась.
- Я серьезно, - обиделся Шон.
- Ох, прости. - Дэззи достала из рукава изящный батистовый платочек и вытерла набежавшие слезы.
- Я знала, что вы, мужики, ничего не понимаете женских делах, но не подозревала, что настолько.
- Оно мне было надо? - фыркнул Шон.
- Да уж конечно, - сказала Дэззи. - Тебя это не касалось. По совести, тебя бы стоило заставить родить, чтобы ты…
- Не надо заливать мне про Совесть, - огрызнулся Шон. - Этот урод бросил меня при первой же возможности.
- Ладно, - сказала Дэззи. - Так и быть, поделюсь с тобой кое-чем из моего мешка. Подумать только, Шон А'Фейри, страдающий от…
- Дэззи!
- Молчу, молчу. Но одно условие. Сейчас я прикончу этот кувшин, и вы подниметесь со мной в…
- Дэззи! Я не…
- Успокойся, - усмехнулась Дэззи. - Меня не интересует ни твой ученик, ни даже ты сам, хотя упускать такой случай довольно жалко. Но после двух недель непрерывной скачки сама мысль о мягкой перине вызывает у меня множественный оргазм. Я просто хочу, чтобы вы там поприсутствовали, так, на всякий случай.
- Трофеи?
- Ага. Не думаю, чтобы там было что-нибудь действительно опасное, но боги, как известно, берегут только тех, кто сам себя бережет. - Дэззи заглянула в опустевший кувшин.
- Какого орка?! - возмутилась она. - Он был недолит по меньшей мере на четверть.

* * *

Комната, сдаваемая на постоялом дворе “Мрак”, на деле оказалась не столько мрачной, сколько тесной, темной и грязной коморкой, в которой с превеликим трудом разместились кровать и ведро воды. Окон в комнатушке не было, что с лихвой компенсировалось настенной резьбой. Судя по всему, каждый, благополучно переживший ночь во “Мраке”, считал своим долгом подробно изобразить на стене содержание своего сна. Снились же постояльцам “Мрака” главным образом кошмары вперемешку с эротическими видениями.
- А я где буду спать? - поинтересовался Шах, обозрев комнатенку и не обнаружив никаких признаков второй кровати или хотя бы лавки.
- На полу, - буркнул Шон. - Или, если хочешь, можешь пойти в конюшню, к лошадям. Там сено.
- Нет уж, спасибо, - поблагодарил Шах. - Я уж как-нибудь здесь.
- Так, где эти твои трофеи? - спросил Шон.
- Вот. - Дэззи извлекла из своего мешка два кухшинчика, украшенных затейливой резьбой, каждый из которых был старательно запечатан массивной свинцовой печатью.
- Единственное, что я могу сказать, - Шон потряс один из кух-шинчиков и прислушался, - что там явно не вино. А жаль.
- С какого начнем? - деловито осведомилась Дэззи.
- А все равно. Давай с того, что у тебя.
- Как скажешь, - кивнула Дэззи и ловким взмахом кинжала снесла горлышко кух-шинчика.
Из горлышка медленно потянулась струя густого зеленого дыма. Резкий противный запах заполнил комнатушку.
- Что это? - прошептал Шах.
- А я почем знаю, - также шепотом отозвался Шон. - Может, зеленый змей, может, крокодил какой.
Внезапно кух-шинчик вырвался из рук Дэззи. Зеленое облако скрутилось, вытянулось и начало метаться по комнатушке, словно ополоумевшая арбалетная стрела.
- К двери, - завопил Шон. - Не давайте ему уйти.
Шах опрометью бросился выполнять приказание, но на полпути столкнулся с Дэззи, и они вдвоем повалились на пол. Шон выругался. Ругань его подействовала на метавшееся облако совершенно неожиданным образом. Из его недр донеслось протяжное, заунывное пение, и облачко обернулось невысоким человечком в пестром ватном халате, покрытом многочисленными масляными пятнами, и в расползающейся чалме. В руках человечек держал надкусанную медовую лепешку, которую он немедленно спрятал за пазуху.
- Ты кто такой? - грозно вопросил Шон. Человечек вытер пальцы о халат и поклонился.
- Моя есть Абу-Али-Ибн-Хасан-Гуссейн-тархун-заде, - оттараторил он. - Моя есть джинн. Только очень маленький.
- Джинн, говоришь? - недоверчиво переспросил Шон. - Ну, раз ты джинн, сооруди-ка нам дворец побольше и покрасивее. Или хотя бы винный погреб под ним.
Джинн с виноватым видом развел рукам.
- Моя совсем маленький джинн, - сказал он. - Почти ничего не умеет.
- А что ты умеешь?
- Морду бить, - радостно заявил джинн. - Один большой или два маленький.
- Морду бить мы и без тебя умеем, - проворчал Шон. - Ладно, так уж и быть, полезай, как там тебя, Абу-али-гусем-в-зад… короче, полезай обратно, откуда вылез. Когда понадобишься - позовем.
Джинн снова поклонился и превратился в струйку дыма. Струйка стремительно нырнула обратно в кух-шинчик, напоследок захлопнувшись снесенным Дэззи горлышком.
- Ловко, - прокомментировала Дэззи, осматривая кух-шинчик. - Никаких следов. Слушай, забирайте его себе, а? Мне он без надобности, а вам, может, даже и пригодится.
- Договорились, - кивнул Шон. - А что во втором?
- Сейчас узнаем, - пообещала Дэззи, отковыривая печать.
На этот раз из кух-шинчика не появилось ничего. Дэззи нахмурилась и старательно потрясла посудину. Из кух-шинчика по-прежнему ничего не появлялось. Тогда Дэззи…
- Я бы этого не делал, - предупредил Шон.
- Поздно, - отозвалась Дэззи. - Я уже плюнула. Из кух-шинчика донеслось тихое шипение. Затем в воздухе над ним появился ничем не поддерживаемый узкий длинный меч, светившийся ярким зеленым светом.
- Забубень тебя эльф, - выругалась Дэззи. - Призрак.
- Проклятый призрак, - уточнил Шон.
Тело принцессы Тари мягко осело на пол. Шон выпрямился и взмахнул мечом, едва не снеся голову не успевшему пригнуться Шаху. Комнатушка наполнилась лязгом и звоном.
- Не лежите, как идиоты, - прокричал Шон, с трудом отбивая очередной выпад призрака. - Хватайте его.
- Что хватать? - отозвался с пола Шах. - Он же невидимый.
- Меч хватай, дубина, меч!
Шах вздохнул, помянул про себя трех Отцов-Основателей и прыгнул на призрака сзади, пытаясь поймать рукоять зеленого меча.
Как выяснилось, призрак ничуть не лучше обычного человека способен удержать меч, который из-за всех сил дергает кто-то другой. Особенно когда этот другой наваливается всем весом на рукоять с вашей стороны.
Шах рухнул на пол, едва не пропоров себе живот трофейным мечом. За его спиной раздался протяжный вопль - это Дэззи всадила свой кинжал в ту область призрака, в которой у людей обычно располагается печень. Кинжал Дэззи действительно подействовал на призрака - тут продавший его гном не соврал.
Правда, на этом его достоинства и заканчивались. Кинжал вспыхнул, и Дэззи выронила его, размахивая обожженными пальцами. Воспользовавшись моментом, Шон перескочил через Шаха, размахнулся и рассек призрака пополам. Раздался еще один вопль, и вокруг упавшего кинжала начала растекаться лужица мерзкого гнойного цвета.
- И осталось от него, - заключил Шах, - только мокрое место.
- Не знаю, кто как, а с меня на сегодня хватит, - сказал Шон, поднимаясь с пола. - Я иду спать.
- Присоединяюсь. - Дэззи обошла кровать и начала стаскивать с себя пропыленную дорожную одежду. Шах вспыхнул и поспешно отвернулся.
Спустя некоторое время в комнатушке воцарились темнота и тишина. Последнюю вскоре нарушил голос Дэззи.
- Шон?
- Чего?
- Ты уже спишь?
- Да.
- Чуть не забыла тебе сказать. Если встретишь Серого Гоблина из Сухого ручья, не вздумай убить его. Он мой.
- Он что, оскорбил тебя неестественным образом? - сонно поинтересовался Шон.
- Вот еще, - фыркнула Дэззи. - Этот болван продул мне в драконий покер триста томасов, и я намерена получить их до последнего медяка.

* * *

Шах решил, что обычай встречать рассвет в сыром и неуютном лесу начал постепенно превращаться в традицию. Ну в самом деле, зачем им нужно было вскакивать ни свет ни заря, завтракать на скорую руку и вылезать в утреннюю мокрень, когда можно было преспокойно поваляться в теплых и уютных постелях до… ну, скажем, до полудня.
- Просто отлично, - сказал Шон, словно подслушав его мысли. - Самое время.
- Самое время для чего? - подозрительно осведомился Шах.
- Самое время для того, чем мы сейчас займемся, - ответил Шон, соскакивая с лошади и доставая из кармана две ложки, крайне похожие на те, которыми герои всего полчаса назад хлебали завтрак в гостеприимном “Мраке”.
- А чем мы сейчас займемся?
- Мы, - заявил Шон, - будем копать червей.
- Может быть, ты и будешь копать червей, - сказал Шах, усаживаясь на траву. - Но я лично не пошевелю ни единым пальцем до тех пор, пока не услышу понятные мне объяснения: за каким орком нам понадобились черви?
- Ах, вот как ты заговорил. - Шон упер руки в бока и наморщил лоб. Учитывая то, как он сейчас выглядел, вышло у него это довольно кокетливо. - Да потому, что я, твой учитель, приказал тебе. Устраивает такое объяснение?
- Нет.
- Ах, так. - Шон начал засучивать один из рукавов. - Тебе, я вижу, глядя на меня, тоже жить расхотелось?
- Ты, конечно, запросто можешь меня избить даже сейчас, - согласился Шах. - Но, с другой стороны, избитый я все равно не смогу копать червей. И потом, это больше будет походить на поступок взбалмошной девчонки, которую я сейчас вижу перед собой, чем на Шона А'Фейри, которого я знаю как своего учителя.
Шон внимательно посмотрел на Шаха и начал раскатывать рукава обратно.
- Пожалуй, ты прав, - согласился он. - Ладно, так уж и быть, слушай. Черви нужны нам для того, чтобы подарить их дракону.
Шах в очередной раз не поверил своим ушам.
- Зачем?! Дракону?! Черви?!
- Это довольно долгая история, - сказал Шон. - Поэтому у меня есть следующее предложение: ты начинаешь копать, а я буду рассказывать.
Шах был настолько занят перевариванием услышанного, что без единого возражения взял ложку и принялся старательно ковырять ею траву.
- Так вот, - начал Шон. - Как, по-твоему, что собирают драконы?
- Сокровища, - не задумываясь, отозвался Шах.
- Вначале - да, - согласился Шон. - А потом?
- Что “потом”?
- Ты никогда не задумывался, что за две тыщи лет чистить золото и полировать бриллианты может малость поднадоесть?
- Нет, - признался Шах. - Мне еще не две тыщи лет.
- Так вот, - продолжил Шон. - Хотя они и продолжают, больше по привычке, собирать всякий сверкающий хлам, каждый уважающий себя черный дракон имеет свое хобби.
- Кого-кого он имеет? - переспросил Шах.
- Хобби, - повторил Шон. - Это значит увлечение, дело для души.
Шах никогда не задумывался над вопросом, обладают ли драконы душой. Но в чем он был уверен совершенно точно, так это в том, что его учитель не сумел бы правильно выговорить слово “хобби” даже с третьей попытки, не говоря уже о том, чтобы знать его смысл. Тут явно было что-то не так.
- И какое же отношение ко всему этому имеют черви?
- Самое прямое. Дракон, к которому мы собрались, разводит декоративных рыбок.
Шах отложил ложку в сторону и глубоко вздохнул.
- Декоративные - это, как я подозреваю, какие-нибудь особенные рыбки?
- Именно, - кивнул Шон.
- Тогда, - осторожно начал Шах, - мне кажется, что мы говорим о разных драконах.
- Да ну? - удивился Шон. - Не может быть.
Шах закатил глаза.
- Драконы - это такие огромные ящеры, которые летают в небе, дышат огнем и требуют, чтобы им жертвовали девственниц, сокровища и жратвы, - сказал он. - Уж это я знаю точно. Моей родной деревней владел дракон.
- И что, он тоже требовал, чтобы ему приносили девственниц?
- Нет, - признался Шах. - Он требовал вина.
- Малыш, - ласково осведомился Шон, - как ты думаешь, за каким орком огромному огнедышащему ящеру может понадобиться человеческая девственница?

Предыдущая страница 28 Следующая страница


29 Андрей Уланов

- Понятия не имею, - сознался Шах. - Но…
- Ты когда-нибудь слышал про естественный отбор?
- Нет.
- Это то, от чего вымерли мамонты.
Шах закрыл глаза и медленно сосчитал про себя до десяти.
- Но ведь мамонты не вымерли.
- Правильно. Они сумели отобраться.
- И какое же отношение ко всему этому имеют черви?! - заорал Шах.
- Только без воплей, - поморщился Шон. - Копай дальше и слушай.
- Когда-то, давным-давно, когда и богов-то толковых еще не было, драконы безраздельно владели нашим миром. Их было столько, что, когда они взлетали, их стаи заслоняли солнце, а грохот крыльев сотрясал землю. А потом появились люди.
- Первыми появились эльфы, - вставил Шах.
- Неважно, - отмахнулся Шон. - Драконы, к твоему сведению, вообще не делают различий между эльфами, людьми, гномами и прочими орками. Для них мы все на одно лицо… или морду. Ну, так вот. Когда появились первые люди, драконы сначала не обращали на них никакого внимания. В самом деле, ну что за интерес наблюдать за этими козявками, которые ползают себе где-то внизу, когда тебе принадлежит весь мир. Но козявки расползались, и в какой-то момент их стало слишком много.
- И тогда драконы…
- Самое интересное, что нет. Драконы - они ведь страшные индивидуалисты, то есть, - поправился Шон, увидев, как Шах снова закатывает глаза, - каждый сам по себе. А один дракон может в одиночку победить десяток людей, сотню, но никак не армию. Особенно когда эта армия подкреплена неплохой магией и десятком тяжелых катапульт.
- Сейчас ты скажешь, что драконы вымерли.
- Почти, - усмехнулся Шон. - Если бы они продолжали в том же духе, то рано или поздно их бы окончательно стерли с лица Мира. Но драконы - звери умные, и они быстро сообразили, в чем их спасение.
- И в чем же?
- В единстве, - сказал Шон. - Против армии драконов не устоит ничто в мире. Кроме разве что богов, и то не всех.
- Но…
- И с тех самых пор между людьми и драконами установилось нечто вроде вооруженного перемирия. Мелкие стычки с той и другой стороны роли не играют, а даже, я бы сказал, наоборот, уменьшают демографическое давление. Люди помнят, как по небу летела Великая Драконья Армия, оставляя за собой черную выжженную пустыню…
- А драконы? - увлекшийся Шах даже не обратил внимания на “дерьмогрифическое давление”.
- А драконы очень не любят рисковать своей драгоценной шкурой, - усмехнулся Шон. - И то верно, если бы ты мог жить, пока не надоест самому, ты бы смотрел на жизнь немного иначе.
- И все-таки, - спросил Шах, - зачем дракону черви?
- Затем, что дракон на дракона не приходится, - сказал Шон. - Один собирает бабочек, другой - рыцарские доспехи вместе с владельцами, третий - эльфийскую вышивку. А Ной Смокинг разводит рыбок. Эй, держи червя, уползет же!

* * *

- Долго нам еще плестись в эту гору? - взвыл Шах.
- Откуда я знаю? - огрызнулся Шон. - В прошлый раз пещера была где-то здесь.
- Но ее здесь нет.
- А ты чего хотел? Это же вулкан.
- Как вообще можно жить на вулкане?
- Можно, - сказал Шон. - Если ты - дракон.
- По-моему, - Шах осторожно прикоснулся к валуну и, убедившись, что на ощупь тот такой же холодный, каким выглядит, опустился на него, - мы никогда не найдем этого дракона.
- Если вы ищете дракона по имени Ной Смокинг, - раздался густой бас рядом с Шахом, - то вы его уже нашли.
Шах вскочил на ноги. В камне прямо перед ним открылся огромный, сияющий, словно аквамарин, глаз. Глаз моргнул, и внезапно Шах разглядел всего дракона, гревшегося на солнышке перед входом в пещеру.
- Привет, Ной. - Веселость в голосе Шона показалась Шаху немного натянутой. - Узнаешь меня?
Дракон открыл второй глаз и направил его на Шона.
- Я бы сказал, что ты похож на некоего Шона А'Фейри, - задумчиво произнес он. - Рыжего драчуна, пьяницу, бандита, враля - в общем, из той породы, которую вы, люди, именуете героями. Но если ты - это он, то тогда ты совсем недавно пережил довольно сильное потрясение, которое значительно изменило твой внешний облик.
- Угадал, - кивнул Шон. - Меня убили.
- На вас, людей, это похоже, - фыркнул дракон. - Пока вас не убьешь - ничему хорошему не научитесь. Зачем пожаловал?
- Видишь ли, - начал Шон, - есть одно дело.
Дракон запрокинул голову и издал протяжный, клокочущий рев, который Шах за неимением других альтернатив счел смехом.
- Тому из вас, людей, - заявил Ной Смокинг, отсмеявшись, - кто хоть раз вскарабкается на мою гору просто так, без всякого дела, например побеседовать со мной, я подарю своего лучшего вуалехвоста. Но, судя по всему, в ближайшие две-три эпохи моим рыбкам ничего не грозит. Червей принес?
Шон молча уронил в подставленную лапу мешочек с червяками. Дракон встал, потянулся и направился к входу в пещеру.
- Куда это он? - недоуменно спросил Шах. - А мы?
- Он разводит рыбок уже восемьсот лет, - пояснил Шон. - Если бы ты занимался чем-то на протяжении восьми веков, ты бы тоже считал это дело важным, а?
- Ну а что нам делать?
- Ждать, - отрезал Шон. - В конце концов, Гафний от нас никуда не денется.
Ждать им по драконьим меркам пришлось сравнительно недолго, можно даже сказать, почти не пришлось. Спустя всего каких-то полтора часа Ной Смокинг вылез из пещеры, лег и аккуратно положил голову на сложенные лапы.
- Итак, - объявил он. - Я слушаю.
- Мы пришли узнать, - начал Шон, - не слышал ли ты что-нибудь о некоем колдуне по имени Гафний Редкозем?
- Слышал. На редкость мерзкий тип даже для вас, людей. Нахватался где-то начатков магии и мнит себя чуть ли не Великим Черным Властелином. Долго не протянет и плохо кончит.
- Мы бы с удовольствием поспособствовали его скорой кончине, - сказал Шон. - Если бы ты был настолько любезен, что указал нам местонахождение замка этого колдуна.
- Замка? - дракон озадаченно поскреб когтем надглазье. - Погодите. Я могу поступить даже проще - отправить вас к нему. Пещера моего троюродного пра-пра-дяди по линии бабушки находится всего в десяти верстах к северу от замка.
- Это было бы просто великолепно, - просиял Шон. - Когда ты смог бы нас отправить?
- Да хоть прямо сейчас, - сказал дракон. - Но хочу вас предупредить: в пещере у пра-прадяди старайтесь производить как можно меньше шума и не дышать через нос.
- Шум, это я еще понимаю, - озадаченно сказал Шон. - А нос?
- Прадядя Хуммель, - пояснил Ной Смокинг, - выращивает орхидеи.
- А что такое орх….
Шон пнул Шаха в бок.
- Без вопросов, - прошипел он.
- По-моему, - слух у Ноя был, как, впрочем, и у всех остальных драконов, отменный. - Твой юный друг хотел кое-что спросить, не так ли?
- Он спросит в другой раз.
- Нет, ну отчего же.
- Сейчас мы немного торопимся.
- Послушай, Шон. - Из ноздрей дракона поднялась тонкая струйка дыма. - Я чуть ли не единственный из всех драконов позволяю вам, людям, подниматься на мою гору, отрывать меня от рыбок и даже разговариваю с вами, вместо того чтобы изжарить на месте, как это делают все остальные. И все это исключительно потому, что на этой проклятой горе СКУЧНО! А что в результате? Мой вулкан превратился в какой-то проходной двор! Толпы людишек шныряют туда-сюда, и очень редко кто-нибудь из них находит у себя пару секунд, чтобы кивнуть мимоходом что-то вроде: “Привет, Ной, как поживаешь?” Как же, они все немного торопятся! - Струйка дыма стала немного плотнее, и Шах решил, что дракон порядочно раздражен. Судя по всему, он довольно долго готовил эту речь, и Шон, наступив по незнанию на больную мозоль, вызвал на их с Шахом головы подобие горной лавины.
- Я, конечно, могу понять, - продолжал дракон, - что вы, люди, живете столь краткой жизнью, что каждая секунда этой вашей жизни для вас, людей, и в самом деле имеет огромную ценность. Но, в конце концов, существуют же какие-то правила приличия?! Какая-то справедливость?!
Шаху очень захотелось сказать, что никакой справедливости в мире нет, не было и никогда не будет. Однако вид раздраженного дракона заставил его изменить свое мнение. Огромный ящер казался вполне способным добиться этой самой справедливости, причем не просто какой-то, а именно той, какая будет наиболее выгодна лично ему.
- Короче, Ной, - к величайшему удивлению - и ужасу - Шаха, Шон выглядел не испуганным, а, скорее, усталым. - Что ты хотел всем этим сказать?
- Я хотел сказать, - проворчал дракон, мало-помалу успокаиваясь, - что я затеял всю эту возню с вами, людьми, исключительно для того, чтобы иметь возможность хоть изредка поболтать с кем-то, кроме других драконов. И если твой юный друг хотел о чем-то меня спросить, то я с превеликим удовольствием отвечу на все его вопросы. А ваш так называемый Гафний Редкозем, как ты сам недавно заметил, никуда от вас не денется.
В конце концов я ведь экономлю вам, как вы выражаетесь, целую кучу этого вашего драгоценного времени. Не говоря уже о том, что дорога к замку колдуна проходит по весьма и весьма небезопасным местам.
- А где ты видел в Запустенье безопасное место? - хмыкнул Шон.
- Я имел в виду небезопасное по сравнению даже со всем остальным Запустеньем, - поправился Ной. - И все-таки, ты дашь своему юному другу спросить то, что он хотел спросить?
Шон вздохнул.
- Ладно уж, - сказал он Шаху. - Задавай свои дурацкие вопросы - все, сколько их у тебя есть. И располагайся поудобнее, все равно мы раньше завтрашнего утра в путь не тронемся. Ной, я надеюсь, ты нас в свою пещеру переночевать пустишь?
- Пущу обязательно, - пообещал дракон, заранее жмурясь от предвкушаемого удовольствия и потягиваясь словно кот, почуявший запах принесенной хозяином рыбы.
- Ну давай, паренек. Я тебя внимательно слушаю.
Перепуганный Шах даже не сразу вспомнил, а что он, собственно, собирался спрашивать у дракона.
- Я, вообще-то, просто хотел узнать, - прошептал он, глядя в сторону, - что такое эти… ну, которые на охр… которые твой дядя выращивает? Это что, куры такие?
На этот раз дракон смеялся значительно дольше.
- Куры - это ты хорошо сказал, - заявил он, отсмеявшись и осторожно укладывая голову обратно на лапы. - Когда я расскажу про это на следующем зимнем слете, звание самого остроязыкого дракона вечера мне будет обеспечено.
- Орхидеи, человечек, это такие цветы…
Ной Смокинг, как и положено уважающему себя древнему и высокообразованному дракону, обладал практически не исчерпаемыми познаниями в любой области. Краткая энциклопедическая выдержка, которую он счел возможным изложить Шаху, заняла ровно час с четвертью.
- …можно добиться наиболее успешного цветения, - закончил дракон. - Все понятно?
Шах, отключившийся где-то на пятой минуте лекции и все остальное время продремавший с открытыми глазами, очнулся и усиленно закивал головой.
- Ты, по-моему, хотел спросить что-то еще? - с надеждой в голосе поинтересовался Смокинг.
Шах хотел спросить и хотел спросить еще много чего. Но прежде чем переходить к тем вопросам, которые интересовали лично его, он счел необходимым задобрить Ноя еще одним вопросом, который, как решил Шах, придется ему весьма по душе - если, конечно, она у него есть.
- Я хотел еще спросить, - сказал он, - вот те рыбки, которых ты разводишь, де… де…
- Декоративные, - подсказал Ной. Кончик его хвоста начал непроизвольно подергиваться.
- Вот-вот, декоративные. Они какие?
Шон закрыл глаза и застонал - про себя, естественно. Более убийственного вопроса Шах не смог бы вообразить при всем своем желании. Теперь уж Смокинг точно не закроет пасть раньше, чем часов через пять… или семь.
- Рыбки, - дракон облизнул клыки, а в его глазах начало разгораться какое-то внутреннее сияние. - Рыбки - это…
Как уже неоднократно упоминалось выше, Ной Смокинг разводил декоративных рыбок восемьсот лет. Комментарии излишни.
К исходу девятого часа Шах решил, что он, пожалуй, в состоянии проглотить даже сырого нанностомуса. Или, например, Sturisoma panamense. А еще он бы с превеликим удовольствием пожевал какую-нибудь водоросль. Кабомбу, например.
- …так вот, а…
Дракон на секунду замолк, набирая воздуха на следующие пять минут, и с удивлением обнаружил, что солнце, которое, когда он начинал свою речь, тоже только начинало карабкаться к зениту, почти скрылось за горизонтом.
Надо отдать Смокингу должное - он простоял с открытой пастью всего долю секунды, а затем с резким стуком захлопнул ее.
- По-моему, я немного заболтался, - озабоченно сказал он. - Даже обед пропустил. Вы, наверное, здорово проголодались?
Щах молча, но с большим энтузиазмом начал кивать.
- Я так и подумал. Что ж, прошу в пещеру. Надеюсь, что ужин вас не разочарует.
Миновав узкий и длинный лаз, главным назначением которого было по возможности затруднить проникновение в святая святых Ноева жилища всяким странствующим рыцарям и прочим бродячим ограм, герои очутились в просторном, ярко освещенном зале, потолок которого терялся где-то в вышине. Ступив на тщательно выложенный лучшими гножинскими фарфоровыми плитками цвета морской волны пол, Шах проморгался и замер, разинув рот и уставясь на противоположную стену.
Дело в том, что когда к концу второго века занятия рыбковождением количество аквариумов у Ноя перевалило за тысячу, то это создало некоторые затруднения даже для существа вроде дракона, то есть располагающего практически не ограниченным свободным временем и наделенного немалыми магическими способностями. Ной размышлял над решением этой проблемы целых пять лет, и результат этих размышлений, как признавали все удостоившиеся чести лицезреть его, получился весьма и весьма впечатляющий.
Всю стену зала напротив входа занимал один огромный аквариум. Внизу, у самого пола, вода в аквариуме была прозрачная и ярко освещенная. В трех саженях вверх она начинала темнеть и через каждые последующие три сажени темнела все больше и больше, У самого потолка вода была практически черная - какой, по расчетам Ноя, ей и подобало быть на дне океанической впадины. Это разделение - а каждому оттенку соответствовало свое давление - и было главным достижением Ноя, стоившим ему немало магии и золота из сокровищницы - на изготовление одного только специального заговоренного стекла всем гномам-стеклодувам Плоскогорья Серого Дерьма потребовалось три года, а сколько Ной за него заплатил, он не рассказывал никогда и никому.
И теперь в этом аквариуме - или правильнее было бы сказать - океанариуме весьма вольготно обитало ну очень большое количество рыб и прочих водяных жителей.
Сколько именно - не знал даже сам Ной, потому что каждый раз, когда он пытался их пересчитать, то уже после четвертой сотни оказывалось, что кого-то сожрали, кто-то сдох сам, а чья-то икра разродилась стайкой мальков пока еще непонятно кого. Вдоволь насбивавшись таким образом со счета, Ной махнул на все это дело лапой и ограничивал свое вмешательство только общим контролем и, естественно, кормежкой.
Шах глазел на это, забыв обо всем на свете.
- И в самом деле, неплохо, - шепнул Шон тихонько порыкивавшему от удовольствия дракону. - Еще бы посолить все это.
- Зачем? - удивился Ной. - Вода и так соленая.
- А потом сварить на гейзере, - закончил Шон. - Такая бы знатная уха получилась.
- Да ну тебя, - обиделся дракон. - Ты лучше туда посмотри.
Две оставшиеся стены были заняты аквариумами поменьше. В них обитали те, кого Ной по разным причинам - некоторые были слишком хрупкие и неприспособленые, а некоторые, наоборот, слишком прожорливые - не стал селить в общем океанариуме.
В углу, на который показывал Ной, во время последнего визита Шона - когда тот еще пребывал в своем родном теле - велось затяжное строительство озериума - так Ной называл емкость, предназначенную для пресноводного плезиозавра. Однако пресноводные плезиозавры уже в те времена стали большой редкостью. Из-за того, что костяной гребень с головы плезиозавра является важным магическим компонентом для некоторых афродизий, на бедных тварей охотились все, кто только мог, что и привело к почти полному исчезновению несчастных животных. Одно время под угрозой оказались даже водяные драконы - из-за своего отдаленного сходства с плезиозаврами, но за них активно вступились их старшие родственники, и это сразу резко поуменьшило количество желающих поохотиться. Однако у плезиозавров подобных заступников не нашлось, поэтому не только Ной, а даже экспедиция магов из Университета Забугорной Империи, отправленная к далекому озеру в Гумджуйских горах, где, по слухам, еще сохранились последние несколько особей, остались ни с чем.
Сейчас же озериум был старательно увит водорослями снизу и ивовыми кустами сверху. Из-за кустов доносилось чье-то нежное пение.
- Русалок завел? - догадался Шон.
- Не только. Еще водяных, мокрошлепов и мокроплюшек, - похвастался дракон. - Вот достану пару сирен - мне их один морской змей уже второй век обещает - в обмен на фениксов - и тогда…
- Ты бы еще кикимору болотную туда запустил, - усмехнулся Шон. - Вот тогда у тебя бы точно полный комплект нечисти собрался. А по берегам - черепахеров, на солнышке греться. Эй, кончай пялиться. - Он легонько пнул засмотревшегося Шаха, так и стоящего с разинутым ртом.
- Ужинать-то мы когда-нибудь будем или нет?
- И почему я тебя только до сих пор не изжарил, Рыжий? - задумчиво произнес дракон. - Самому не понятно.
- Если ты на меня пыхнешь, - сказал Шон, - то через пару веков от скуки крылья склеишь. Это я тебе точно говорю.

* * *

Знаменитое драконье гостеприимство вошло в легенды настолько же прочно, насколько в тех же легендах обосновалось ничуть не менее знаменитое нежелание драконов принимать у себя в гостях кого бы то ни было. Но тем редким счастливцам, которые все же умудрялись напроситься к дракону на обед или ужин и при этом не выступить на нем в качестве пункта меню, было что вспомнить даже много лет спустя в беззубой и диетической старости.
Ной Смокинг отнюдь не являлся исключением из этого правила. Стол, точнее, та его часть, которую он отвел для Шаха с Шоном, не просто ломилась, а прямо-таки проламывалась под тяжестью яств, кушаний, напитков и еще великого множества вещей. Назначения некоторых из них герои так и не узнали просто-напросто потому, что не смогли до них добраться, - стол был рассчитан человек на пятьдесят, и рассчитан с избытком. Однако по сравнению с примыкавшим к нему столом самого Ноя и тем, что возлежало там, стол героев выглядел как холмик рядом с заоблачной горной грядой.
- Я вот, ик, подумал, - сказал Шах, глядя осоловелыми глазами куда-то поверх стоящего перед ним торта, - что, ик…
- Что “ик”?
- А хорошо, - неожиданно заключил Шах и, потянувшись за очередным кубком черного бискайского, едва не вмазался в вышеупомянутый торт.
Шон засмеялся.
- В последнее время парнишку нечасто баловали приличной едой, - сообщил он Ною. - А уж про выпивку и говорить нечего. Похоже, что теперь от твоего изобилия малыша малость развезло.
- К утру проспится, - махнул лапой дракон, сосредоточенно вгрызаясь в заднюю половину запурнянского букора. - У меня ведь вино - это действительно вино, а не та грифонья моча, которую гоните вы, люди.
- Постой, постой. - Шон приподнял перед собой кубок с розовым астром - сладким вином, за один бокал которого любая аристократка Забугорной Империи отдала бы половину фамильных драгоценностей мужа. - А это вино, по-твоему, чье?
- Я другое имел в виду. - Ной наконец оторвал от букора здоровенный шмат мяса и залил его полубочонком фалернского.
- Никто не спорит с тем, что лучшее вино делают люди, точно так же, как лучший эль - гномы, а лучшие торты - эльфы. Но при том, что именно вы, люди, способны создать такие потрясающие букеты, как, например, - Смокинг пошевелил ноздрями, - во-он то белое аппарди, это капля в море по сравнению с той, я повторяю, грифоньей мочой, которую вы, люди, гоните и, что самое удивительное, пьете.
- Уж кто бы говорил, - возмутился Шон. - А ты скажи, сколько бочек этого самого белого аппарди было в прошлом году.
- Если мне не изменяет память, - Смокинг задумчиво почесал шейный гребень, - то монастырь Братства Смиренных Служителей Бхаглапуха собрал со своих виноградников на южном склоне Большого Пупа Бхаглапуха ровно сто пятьдесят три бочки. А настоящее белое аппарди делают только в монастыре Братства и только из винограда, собранного на южном склоне. Все остальное - подделка, которая даже и близко не сравнится с настоящим.
Шон поморщился. Некоторые привычки и пристрастия драконов появляются и меняются со временем. Но любовь - и жажду - к вину дракон получает, еще сидя в яйце, и сохраняет до тех пор, пока его скелет не рассыплется в пыль и прах.
- А сколько из этих ста пятидесяти трех бочек приобрел ты и твои собратья? - вкрадчиво поинтересовался он.
- Сам я взял девять. - Ной снова поскреб гребень. - А остальные, я думаю, никак не меньше семидесяти.
- И что же после этого остается нам, а?
- Семьдесят четыре бочонка.
- Я имею в виду, - медленно произнес Шон, - что людей, а также прочих орков, которые тоже желают испоганить хорошее вино своей грязной пастью, в мире немного побольше, чем драконов, не правда ли?
Ной с хрустом выдрал из бока букора десяток ребер, сунул их в пасть и, не переставая жевать, задумался.
- Пожалуй, ты прав, - признал он, закончив жевать. - Но в таком случае вам, людям, следует просто посадить побольше виноградников.
Шон тяжело вздохнул.
- Ты неисправим, - сказал он и залпом допил свой кубок с драгоценным розовым астром.
- А вот я, ик, не могу понять…
- Ба, - удивленно выдохнул Шон. - А я-то решил, что малыш уже давно спит.
- Слушаю я вас, - повторил Шах, - и никак, ик, не могу понять…
- Ну, ну, ну, - Смокинг приподнялся на передних лапах и, предчувствуя очередное развлечение, повернул к Шаху правое ухо.

Предыдущая страница 29 Следующая страница


Раз герой, два герой 30

- Предположим, орк с ним, с вином, - выговорил наконец Шах. - Но вот эта хрябла. - Он ткнул вилкой куда-то влево от торта. - То есть, ик, эти две хряблы еще сегодня утром бегали по своим зарослям. Так ведь?
- Ну и что? - не понял дракон.
- А то, ик, что с самого утра я с, ик, тебя глаз не спускал. И ты ни за, ик, какими хряблами не летал. А подданных, ик, которые могли их принести, у, ик, тебя нет. И вообще - что ты за дракон без подданных? Ик.
Шон и Смокинг переглянулись.
- Насколько я сумел разобрать речь твоего юного друга, - начал дракон, - ему непонятно, откуда на столе взялась эта хрябла?
- Х-хряблы, ик, - поправил Шах. - Две, нет, четыре.
- Глаза протри, - рявкнул Шон.
- Нет, серьезно, - удивился дракон. - Он что, в самом деле, не знает, откуда все это, - он широким жестом обвел лапой оба стола, - взялось?
- Судя по его вопросу, - сказал Шон, - нет.
- Тогда слушай меня, мальчик, - торжественно произнес Смокинг. - Мы, благородные драконы, уже много тысяч лет не вкушаем пищу, приготовленную варварским, то есть естественным, образом. Исключение делается лишь для охотничьей добычи.
- А это…
- Не тревожься, мальчик, - усмехнулся дракон. - Все сотворенное с помощью магии делится на иллюзорное и реальное, но могу тебя заверить: еда таковая совершенно реальна.
Торжественность и величавость этой речи в последний момент была несколько подпорчена из-за того, что еда, как сказал Ной, будучи совершенно реальной, забурчала у него в брюхе.
- Эй, постой, - от волнения Шах даже немного протрезвел.
- А вино?
- Для вина тоже делается исключение, - пояснил дракон. - Для вина, для эля, для кондитерских изделий и… еще кое для чего.
- Погоди, погоди. А куда же в таком случае девалась та прорва еды, которую мы каждую неделю таскали на прокорм нашему Старому Грау?
- Ну не знаю, - замялся Смокинг. - Думаю, что он выбирал оттуда пару наиболее приличных кусочков, а все остальное…
- Ну!?
- Самый простой способ избавиться от мусора в пещере, - признался дракон, - это телепортировать его куда-нибудь подальше.
Шон вспомнил, как однажды в детстве на горное озеро, в котором он удил рыбу, высыпалось из воздуха примерно три воза булочек с маком и изюмом.
- Ты хочешь сказать, - взвыл Шах, - что те крохи еды, которые мы с таким трудом и кровью отрывали от своего рта, этот старый прохвост просто выбрасывал орк знает куда?
- Скорее всего, да, - сказал Ной. - Правда, я не разговаривал с Грааугржимерюкангом уже лет семьсот, если не все девятьсот, и, возможно, старик действительно пристрастился к простой, деревенской пище.
- Это вряд ли, - буркнул Шах. - Он умер.
- В самом деле? - удивился дракон. - Как же так, мне никто ничего не сообщил, не было извещения о похоронах. А ведь он был моим родственником, правда, довольно далеким - двадцатипятиюродный пра-пра-пра-прадедушка по линии мамы и еще пра-какой-то дядя по линии папиного дедушки.
- Ной, а есть какой-нибудь дракон, с которым ты не состоишь в родственных отношениях? - ехидно спросил Шон.
- Конечно, нет, - оскорбился Смокинг. - Мы, благородные драконы, гордимся тем, что можем проследить всю родословную любого ныне живущего дракона вплоть до самого Первого Яйца. А по нашим летописям можно вывести родословные вообще всех когда-либо вылуплявшихся драконов.
- Это, конечно, здорово, - осклабился Шон. - Но вернемся к более интересному вопросу - о еде. Что, вы, благородные драконы, так и вылупляетесь из яиц с умением наколдовать себе кучу жратвы?
- Ни в коем случае. Дракон, вылупившийся из яйца, может наколдовать разве что воду. Да и то, - Ной скривился, припомнив, очевидно, какой-то подобный случай из собственной жизни, - в виде дождя.
- Каждый дракон долгие века кропотливо составляет свою собственную книгу магических рецептов. И все это, - Смокинг второй раз за вечер широким жестом обвел лапой столы, - плод неустанного двух с половиной тысячелетнего труда. А в результате…
Дракон хлопнул лапами, и в воздухе над столом материализовалась книга - здоровенный коричневый фолиант наподобие тех, что покрываются пылью в подвалах библиотеки Университета Забугорной Империи. На окованной железом и инкрустированной по краям довольно-таки зловещим орнаментом из человеческих черепов и костей обложке книги было золотыми, но довольно корявыми буквами написано:, “Как правильно сварить суп из рыцаря, или Книга о вкусных и здоровых ЛЮДЯХ”.
- Ой. - совершенно по-человечески вырвалось у Смокинга. - Извиняюсь. Эта другая книга. Завалялась, знаете ли.
Одновременно с этими словами, дракон, делая вид, что смотрит в другую сторону, задвинул хвостом оплошавшую книгу поглубже под стол.
- А вот и моя книга, - радостно сообщил он.
Новый фолиант немного уступал в размерах предыдущему, зато щеголял куда более веселой расцветкой. Обложка у нее была ярко-синяя, а на пенных волнах орнамента ныряли дельфины, пускали фонтаны киты и переваливались с борта на борт круглобокие белопарусные корабли.
Называлась книга “Камбузные истории”.
- Тут есть совершенно замечательные рецепты. - Ной раскрыл книгу примерно посредине и, осторожно поддевая бумагу указательным когтем правой передней лапы, перелистнул пару страниц.
- Ага, вот: “Летучая рыба”…
Услышав за спиной непонятный шелест и хлопанье, Шон рванулся в сторону и упал вместе со стулом. Стая летучих рыб со свистом пронеслась через то место, где он только что сидел, и обрушилась на стол, сметая все на своем пути.
Ной Смокинг удивленно моргнул.
- И-интересно, - озадаченно протянул он. - И откуда они взялись?

* * *

Первым в пещере прадяди Хуммеля появился Шах.
Тщательно зажимая нос, он сделал шаг вперед, оглянулся… и, судорожно скорчившись, рухнул на пол.
Орхидеи - Ной Смокинг упоминал об этом в своей лекции, в той ее части, которую Шах благополучно продремал, - растения очень своеобразные. Например, для каждой орхидеи приходится отдельно подбирать подходящую для нее кучу… хм, компоста. Правда, большинство удобрений в этой куче обычно имеют минеральное, а не органическое происхождение, что немного, но улучшает общую запаховую картину. Но совсем чуть-чуть.
Прадядя Хуммель был на восемнадцать веков старше Ноя Смокинга. Орхидей у него было много.
Каждая куча каждой отдельно взятой орхидеи испускала свой, неповторимый, ни с чем не сравнимый запах. Эти отдельные запахи сливались, накладывались друг на друга и в конце концов образовывали один, поистине великий запах. Это был не просто Запах с большой буквы, нет, это был ЗАПАХ, выписанный на стене пещеры огненными буквами подобно гласу высшей силы. И над всем этим ЗАПАХОМ витал аромат божественных цветов.
Зажатый нос в этой обстановке помог Шаху примерно так же, как может помочь хлипкая деревянная досочка, призванная остановить взбесившегося огра. Эффект, кстати, тоже получился сравнимый. Шаха сбило с ног, и только благодаря наложенному Смокингом заклятью он не вывалил на пол пещеры содержимое своего желудка вместе с большей частью внутренностей. К сожалению, накладывая заклинание, Смокинг заботился главным образом о том, чтобы присланные им гости не запачкали пол прадядюшкиной пещеры, поэтому страдания Шаха это заклинание нисколько не уменьшило, а даже слегка увеличило.
Вторым в пещере появился Шон. Ему повезло немного больше. В своей героической карьере Рыжей Погибели приходилось встречаться с самыми разными чудовищами, и отвратительный запах был для него даже не помехой, а досадным, но вполне обыденным и терпимым неудобством. Кроме того, принцесса Тари знала, что такое орхидеи, и, очевидно, ее тело сумело-таки на каком-то низкоклеточном уровне передать это знание Шону. Поэтому Шон, появившись в пещере прадяди Хуммеля, старательно прижимал к лицу один из батистовых платочков Дэззи, смоченный всеми духами, какие только смог наколдовать Ной.
То ли благодаря этому платочку, то ли еще чему-нибудь он сумел устоять на ногах. Более того, он даже сумел разглядеть сквозь слезы скорчившегося на полу Шаха. Ну а дальнейшие его действия вообще нельзя объяснить ничем иным, кроме чуда.
Шон нагнулся, схватил Шаха за воротник куртки и потащил к выходу из пещеры.
Героям повезло. В целях повышения своей обороноспособности прадядя Хуммель насадил у входа в пещеру несколько разновидностей плотоядных орхидей - пожирающих свою жертву, высасывающих кровь или просто использующих труп в качестве дополнительного удобрения. В их чавкающих зарослях бесследно пропал не один десяток рыцарей, осмелившихся приблизиться к входу и вдохнуть пещерного воздуха. Но растения не ожидали появления добычи из глубины пещеры. Только один особенно настырный колючий кустик успел вцепиться в штанину Шаха. Шон врезал по кустику сапогом, и герои вырвались наружу, оставив озверевшему кактусу в качестве трофея лоскут пропыленного сукна.
Только после того, как герои кубарем скатились со склона и углубились в лес, Шон выпустил из рук воротник Шаховой куртки. Шах немедленно рухнул на землю.
Некоторое время под величественными кронами сосен раздавалось только хриплое дыхание. Наконец Шон нашел в себе силы пошевелить головой.
- Неплохо, а? - выдохнул он. Шах попытался согласно кивнуть, но обнаружил, что, лежа на животе, кивать довольно затруднительно.
- Я видел много разных смертей, - продолжил Шон. - В их числе и свою собственную, но быть проглоченным возомнившей о себе капустой… это уже чересчур даже для Запустенья.
Шах наконец сумел перевернуться на спину.
- К-кошмар, - согласился он в перерыве между двумя судорожными вдохами. - К-как…
- Что?
- К-как только этот п-прадядя у-ухитряется там жить?
- А как Ной Смокинг ухитряется жить на вулкане? - усмехнулся Шон. - Малыш, запомни наконец: “Что позволено дракону…”
- Не позволено грифону, - закончил Шах. - А почему?
- Когда-нибудь, - вздохнул Шон, - после того как мы освободим душу принцессы, получим за нее у Руфнера обещанные сокровища и ты сможешь наконец осесть на далекой ферме и завести жену и пару ребятишек, я расскажу тебе историю о мамонтенке, который приставал ко всем с вопросами.
- У этой истории счастливый конец?
Шон задумался.
- Думаю, да, - сказал он. - Хотя я никогда не спрашивал у мамонтов, довольны ли они своим хоботом.
Шах прищурился и взглянул на небо.
- Ной говорил, что пещера Хуммеля находится к северу от замка. Значит, замок находится к югу от пещеры.
- Ну-ну, - подбодрил его Шон. - Продолжай, я заинтригован.
Шаху стало интересно - а останутся ли все эти загадочные словечки в речи Шона после того, как они вернут тело его настоящей владелице. И еще: а что достанется принцессе Тари от Шона?
- Солнце там, значит, юг… э-э…
- Там, где меньше мха на стволах, - подсказал Шон. Шах с удивлением посмотрел на ствол ближайшей сосны.
- Но тут вообще нет никакого мха.
- Можно еще отыскать муравейник, - продолжил Шон. - А можно прекратить ломать свои мозги и воспользоваться чужими.
- Как?
- А вот так, - отозвался Шон, извлекая из кармана рыбку на веревочке.
- Магическая рыбка, - обрадовался Шах. - Я думал, что ты ее потерял.
- Я тоже так думал, - сказал Шон. - Потому и взял у Ноя эту. У него их полный ящик в шкафу.
- А где у него шкаф?
- Пить надо меньше, - посоветовал Шон, разматывая бечевку.
Волшебная рыбка немного покрутилась и замерла.
- Север - где голова, юг - там, где хвост, - определил Шон. - Вперед.

* * *

Замок Гафния Редкозема выглядел так, как и выглядит обычно замок черного мага средней руки, - пустое пространство, посреди которого возвышалась грубо обтесанная глыба черного камня.
С такого расстояния - герои разглядывали замок, стоя под прикрытием леса в полуверсте от него, - Шон не мог разобрать, был ли это настоящий черный мрамор или крашенная магией дешевка.
- Странно, - удивился Шах. - Даже рва нет.
- А зачем ему ров?
- Чтобы пройти было труднее.
Шон вздохнул.
- Посмотри на землю вокруг замка. Посмотри внимательно.
Шах послушно посмотрел.
- Земля как земля, - сказал он. - Местами вспахана, местами валуны, местами лужи какие-то. Самая что ни на есть обычная земля.
- У тебя и в самом деле мозгов меньше, чем у огра, - вздохнул Шон. - Да на ней же ничего не растет!
- Ну и что?
- А то, что вся эта земля - одна сплошная магическая ловушка!
Шах посмотрел на землю перед замком еще раз. Никаких признаков магической ловушки - вроде покосившейся деревянной таблички с надписью: “Большая магическая ловушка” - он не заметил. Но раз Шон утверждает, что она там есть, значит, скорее всего, она там действительно есть. В конце концов, вокруг замка черного колдуна просто-таки обязано быть множество магических ловушек. Не правда ли?
- Ну и что нам теперь делать?
- Уши сушить, - огрызнулся Шон. - Я откуда знаю?
Шах задумался.
- А если осторожно…
- Не выйдет, - отрезал Шон. - Стоит тебе своей корявой лапой ступить, например, во-он на тот камешек - и от тебя даже костей не останется.
Некоторое время герои подавленно молчали.
- Жаль, что ты не в своем призрачном состоянии, - неожиданно сказал Шах. - Так бы пошел и все разведал.
Шон моргнул.
- Малыш, - прошептал он. - Ты, конечно, идиот, но все-таки ты гений.
- Я кто?
- Присмотри за телом, - скомандовал Шон, вставая. - А я пока схожу погляжу, что там и как.
Отсутствовал Шон больше часа. Когда же он, вернувшись, влез обратно в тело принцессы Тари, то на лбу у него выступили крупные капли пота.
- Да-а уж, - выдохнул он, роясь в карманах в поисках очередного платка. Запас полученных им от Дэззи, похоже, подошел к концу.
- Что, настолько плохо? - ужаснулся Шах.
- Хуже, - мрачно сказал Шон. - Гораздо хуже.
- Не может быть.
- Может, может. Я там немного поболтал со своими сородичами…
- С кем?!
- Ну с призраками. На этом поле сидит уйма призраков - души тех, кто угодил в эти ловушки до нас. И они обещали нам помочь.
- Как?
- За то время, что они здесь маются, - сказал Шон, - они излазили это поле вдоль и поперек, каждую его пылинку. И теперь утверждают, что один безопасный проход здесь все же есть, - наверное, колдун припас его для себя на крайний случай.
- Учитывая то, - Шон криво усмехнулся, - что со смертью Гафния все эти души освободятся и смогут катиться на все шесть сторон, я склонен им поверить. Тем более что другого выхода у нас все равно нет.
- К-как они его пометят? - дрожащим от волнения голосом спросил Шах.
- Палочкой, - ответил Шон. - Во-он той.
Шах с ужасом уставился на тонкий обломок ветки, который медленно тащился по полю, оставляя за собой прерывистый, местами почти неразличимый след.
- И-и по этому нам нужно будет идти?
- Если ты не успеешь научиться летать - да!
Шах снова посмотрел на приближающуюся палочку - и на оставляемый ею след. След это был таким запутанным, что по сравнению с ним улочки Дампингса были прямыми, как стрела, имперскими почтовыми трактами. Никакая змея, даже упившись до полного безумия, не смогла бы проползти по нему и двух саженей, не переломав себе при этом хребет минимум в четырех местах. И по этому следу им надо будет идти!
Шах сглотнул подступивший к горлу комок и обернулся к Шону.
- А что случится, если я оступлюсь?
- Лучше не думай об этом, - сказал Шон, и внезапно на его курносом девичьем личике отчетливо проступили россыпи веснушек. - Лучше не оступайся.
Палочка наконец завершила свой извилистый путь и уткнулась в землю у ног Шаха.
- Ну, - шипящим шепотом скомандовал Шон. - Ступай!
- Я? - переспросил Шах. - Первый? Ни за что!
- Ты пойдешь первым, - прошипел Шон. - Чтобы я мог подхватить тебя, если ты, неуклюжее отродье черепахера, посреди поля потеряешь сознание от ужаса. Ясно? Шагай!
Шах дрожащими губами помянул трех Отцов-Основателей, в который раз за последнее время пожалев, что так и не выучил всех имен, и ступил на прочерченную палочкой линию.
Ничего не произошло. Тогда Шах осмелился подтянуть вторую ногу и поставить ее рядом с первой. И снова ничего не случилось!
- Если ты и дальше будешь шевелить своими копытами в том же темпе, - раздался у него за спиной язвительный голос Шона, - то к темноте мы как раз доберемся до середины поля.
Мигом вообразив себе все последствия подобной ночевки, Шах засеменил вперед.
Пройдя треть пути, он пришел к выводу, что все не так уж и страшно. Пока они не сходят с черты, с ними ничего не приключится, а идти точно по черте вовсе не сложно. У них в Дудинках даже была похожая игра “Пройди по болоту”, только там надо было прыгать по камушкам, изображавшим кочки. И вообще, пока что самой…
- Ну, ты смотри, куда ногу ставишь!
- Я-то иду нормально, - огрызнулся Шах. - А вот ты… ты… - Он старательно перебрал свой запас бранных слов в поисках такого, которое могло ужалить Шона побольнее, и наконец нашел подходящее.
- Ты виляешь задом, словно девка на помосте, - выпалил он.
- Что?! - задохнулся Шон.
И в этот миг камушек, на который он только что ступил правой ногой, внезапно дернулся и вывернулся из-под его сапога. Шон замахал руками, пытаясь удержать равновесие, но не сумел и с размаху шлепнулся на спину. Голова и плечи его оказались за пределами безопасного участка.
Раздался протяжный грохочущий звук.
Шах обернулся и увидел, как один из лежавших перед замком огромных валунов начал ворочаться с боку на бок, вытягиваясь вверх и понемногу обретая троллеподобные очертания.
Шон смачно выругался.
- …Семь Подземных Королей, - закончил он. - Вот это влипли, так влипли. Надо же, Каменный тролль.
- Бежим, - завопил Шах.

Предыдущая страница 30 Следующая страница


31 Андрей Уланов

- Куда? - с горечью спросил Шон. - По этой дорожке ты от него не убежишь. А ступишь шаг в сторону - и встреча с троллем тебе сразу раем покажется.
- Тогда - сражаемся?
Бух. Тролль окончательно сформировал свой облик и сделал первый шаг в сторону героев. Земля от этого шага весьма ощутимо содрогнулась.
- Как? Чем?
- Моим мечом! Он ведь рубит камень!
Бух. Тролль приблизился еще на один шаг.
- В этой твари пятнадцать саженей росту, - сказал Шон. - Пока ты будешь пытаться отрубить кусочек от его ляжки, он тебя в порошок сотрет.
Бух. Бух. Тролль был уже совсем рядом.
- А что же нам, орк тебя побери, делать?! - закричал Шах.
Внезапно лицо Шона озарилось надеждой.
- А-а, будь что будет, - крикнул он. - Повернись!
Шах поспешно развернулся. Шон начал лихорадочно распутывать завязки мешка.
- Вот он, зараза, - прокричал он, извлекая из мешка кух-шинчик с джинном. - Дерьмо, но все равно пропадать.
С этими историческими словами Шон размахнулся и метнул кух-шинчик в подошедшего тролля.
Плавно вращаясь, кух-шинчик описал пологую дугу и, ударившись о правое колено тролля, разлетелся вдребезги.
Тролль замер.
- Чего желаеть повелителя? - осведомился голос из воздуха рядом с героями.
- Набей морду этому проклятому троллю, - заорал Шон.
- Этой зеленая плесневелая каменюка? - уточнил голос. - Моя запросто.
Бух. Тролль шагнул последний раз и, оказавшись рядом с героями, начал поднимать правую ногу.
Шах зачарованно наблюдал за тем, как огромная каменная ступня возносится все выше и выше, замирает и начинает опускаться прямиком на них.
Примерно в двух саженях над головами героев ступня вдруг резко остановилась, словно наткнулась на что-то невидимое. А затем тролль, оставаясь все в той же позе, взмыл в воздух и, пролетев через все поле, с оглушительным грохотом врезался головой в замок. Замок оказался прочнее.
- Ну и ну, - выдохнул Шон, глядя на расколотого тролля.
- Моя договаривалась, - напомнил джинн. - Бьет один большой морда или две маленький. Зеленая каменюка был большой.
- Верно, - признал Шон. - Ты свободен. А как насчет помочь нам вынести одного черного колдуна?
- Черного колдуна? - Из речи джинна внезапно пропал дурацкий акцент, а сам голос стал четким и ироничным. - Благодарю покорно. В кух-шине, конечно, тепло, темно и даже мухи не кусают, но сидеть там еще десяток веков - увольте. Как-нибудь в другой раз.
- Что-то ты по-другому заговорил.
- Я немного схитрил, - признался джинн. - Надоело, знаешь ли, разрушать города и строить дворцы. Приятно было познакомиться, парни. Может, еще когда увидимся, а пока - ариведерче.
- Что-что? - переспросил Шон.
Джинн не ответил. Судя по всему, его уже не было поблизости. И тут Шон начал ругаться.
- Ты чего?
- …А ты не понял? Этот… зеленый запросто мог перевернуть весь этот… замок, вытрясти из него этого Гафния и…
Шах решил, что его учитель здорово разозлился. Даже такому могучему волшебному существу, как джинн, было бы довольно сложно проделать с черным колдуном все то, что с такими подробностями описывал Шон.
- …и потом завязать его узлом, - закончил Шон и, повернувшись, злобно уставился на Шаха. - А ты чего расселся? Шагай!
- Так ты же у меня на дороге стоишь, - возразил Шах.
- Какой дороге?! Вперед шагай!
- В замок?!
Даже если бы Гафний был слепоглухим алкашом, в беспамятстве валявшимся в своем подвале около очередной опустевшей бочки, он все равно не мог не почувствовать удар, едва не выворотивший замок из земли.
- Но ведь он все слышал!
- Конечно, - сказал Шон. - Ну и что?
- Как это “ну и что”?!
- А ты в самом деле надеялся пробраться в замок черного колдуна незамеченным? - осведомился Шон.
- Да. А ты нет?
- Ну, я не ожидал, что нас обнаружат так быстро, - признался Шон. - Но это ничего не меняет. Мой план…
- Что?!
- План, - повторил Шон. - Мой план, который…
- Если бы ты, - медленно произнес Шах, - сказал это слово раньше, я бы к этому замку на десять верст не подошел. Ты уже забыл, чем кончился твой предыдущий план?
- С тем планом вышла небольшая промашка, - признал Шон. - Но кто же мог знать…
- Я! Я тебя с самого начала предупреждал!
Шон снова упер руки в бока, и Шах, глядя на него, решил, что принцесса Тари очень привлекательная девушка - даже несмотря на то, что сейчас ее телом владеет старый, рыжий, не так уж давно убитый герой.
Однако на этот раз Шон не стал засучивать рукава.
- Выбирай сам, - предложил он. - Или ты резво бежишь вперед, к замку, или мы стоим на этом поле до тех пор, пока колдуну не надоест. А назад я тебя не пропущу.
Живой или мертвый, Шон А'Фейри всегда добивался того, чего хотел.
Вблизи замок выглядел ничуть не лучше, чем издалека, - небольшая черная скала, которую кто-то наспех пообтесывал по краям и немного сверху. Неизвестно, было ли это изначально задуманным эффектом или просто Гафний Редкозем плевать хотел на то, как выглядит его замок снаружи и что по этому поводу думают другие. Однако в данный момент героев волновала куда более насущная проблема, чем архитектурные достоинства или недостатки Гафниевого замка.
- И как же ты собирался попасть внутрь?
- У всяких приличных замков есть потайной ход.
- Это не всякий приличный замок, - возразил Шах. - Это цельная скала, которая стояла тут еще от Сотворения. Ты когда-нибудь слышал про подземный ход в сплошной скале?
- Конечно. Гномы…
- Гафний Редкозем - гном?
- Но он же должен как-то входить и выходить наружу?! - Шон пожал плечами.
- Он может вообще не вылезать из замка и шляться повсюду в своем астральном виде. Он может перемещаться сквозь стены те… те…
- Телепортацией.
- …и он может…
- Хватит! - заорал Шон. - Заткнись. Откуда ты только…
- От тебя, от тебя, - ухмыльнулся Шах. - Откуда же еще ученик может научиться чему-то новому, как не от своего учителя.
- Чума на мою голову, - пробормотал Шон. - Мы стоим перед замком черного колдуна, один орк знает, как в него влезть, а этот парень начинает разыгрывать из себя шута.
- Это я от волнения, - пояснил Шах. - На самом деле мне страшно.
- Врешь, - сказал Шон. - Когда тебе страшно, ты начинаешь заикаться.
- Ну, - замялся Шах, - на самом деле у меня почему-то есть странное чувство, словно с нами не может случиться ничего плохого.
- У меня тоже было такое чувство, - буркнул Шон. - Именно в тот день, когда меня убили. А…
Внезапно Шах осекся и, уставившись на стену перед собой, потянул из ножен меч.
- Ты чего? - забеспокоился Шон.
Вместо ответа Шах размахнулся и рубанул по стене. Раз, другой, третий. После шестого удара в стене образовался черный кривоугольный проем.
- Я просто подумал, - сказал Шах, озадаченно глядя в темноту, - что тропинка, по которой мы шли, должна обязательно где-то начинаться. Ведь это ход на крайний случай, правда? А если тебе поджаривают зад, ты не будешь бегать вокруг собственного замка?
Шон покровительственно похлопал Шаха по плечу.
- Для тебя еще не все потеряно, малыш, - сказал он и, пригнувшись, нырнул в прорубленную Шахом щель.
Шах вздохнул и последовал за ним.
Внутри темнота стала вовсе не такой непроницаемой, как казалось снаружи. Правда, толку от этого было мало.
- Шон?
- Чего?
- Где это мы?
- В замке, болван.
- Это я и так знаю.
- Тогда ты знаешь то же, что и я.
- Я серьезно, - прошептал Шах. - Почему здесь ничего не видно?
Шон вытянул руку вбок и коснулся чего-то ровного, длинного и высокого - судя по всему, стены.
- …твою мать, - выругался он. - Все черное.
Традиционно существуют три типа возможных интерьеров замка черного колдуна. Это отвратительный - когда поход по коридорам смахивает на прогулку по пищеводу великана - с соответственной раскраской и сопутствующими запахами, ужасающий - когда все окрашено в различные оттенки красного, а повсюду разбросаны кости и палаческо-пыточный инвентарь, и мрачнейший - когда все кругом черно и темно, как в замурованной могиле.
Хотя Гафний не был большим поклонником подобных традиций, первый этаж своего замка, на котором он все равно почти не появлялся, он отделал именно в мрачно-могильном стиле, потому что от двух остальных его просто-напросто тошнило.
- И что нам теперь делать? - в очередной раз спросил Шах.
- Заткнуться, - ответил Шон. - И дать мне подумать.
Шах зажмурился и шагнул вперед, судорожно сжимая руками рукоять выставленного пред собой меча. Справа от него раздался шорох. Шах распахнул глаза и увидел, как на него, воздев над черепом согнутые пальцы и полыхая из глазниц неведомым злобным огнем, надвигается скелет.
- А-а-а! - завизжал Шах, обрушивая меч на макушку черепа.
- Что? Где? - Шон вылетел из-за угла и, опустив меч, уставился на разлетевшиеся по полу кости.
- О-он н-напал на м-меня. - Шах не столько выговорил эту фразу, сколько отстучал ее зубами.
- А может, упал?
- О-он…
- А может, и напал, - согласился Шон, наступая сапогом на подползающую к нему кисть. - В конце концов, и у “черного” хода тоже должен быть свой привратник.
- О-он…
- Чем бы он ни был, сейчас он просто груда костей, - заявил Шон. - Вперед!
- Может, - осторожно начал Шах, - нам лучше не торопиться, а…
- Эти стены, - мрачно прогнусавил Шон, - они давят на нас, лишают нас сил и рассудка, забирают нашу жизненную силу. Впрочем, - поспешно добавил он, - Насчет жизненной силы это, скорее всего, просто байки. Я не встречал ни одного человека, на которого напал камень-вампир.
- Несколько часов назад нас едва не сожрал сорняк-вампир, - возмущенно прошипел Шах. - И потом, если ты не встречал такого человека, то из этого вовсе не следует, что камней-вампиров не существует. Возможно, это как раз и означает…
- Тс-с.
Шах оборвал свою обличительную речь и в наступившей тишине с ужасом услышал доносящиеся откуда-то спереди звуки - скрип… скрип… скрип.
Эти звуки были похожи на…
- Я вас не боюсь, - монотонно забубнил Шон, едва не вызвав этим у Шаха очередной вопль. - Таинственные звуки в темноте, я вас не боюсь, вам меня не испугать…
- Это заклинание? - прошептал Шах.
- А? - Похоже, до Шона только сейчас дошло, что он что-то бормочет. - Тьфу. Нет, это какая-то детская считалка. Орк ее знает, откуда…
- Возможно, - предположил Шах, - принцессы тоже боятся темноты.
Скрип и клацанье раздавались все ближе… ближе… и наконец черное пятно, которое Шах уже начал понемногу различать, вдруг озарилось отблесками синего света, оказавшись на поверку вполне обычным коридором.
Герои дружно отступили.
- По-моему, - начал Шах, - так стучат…
В этот момент из-за поворота коридора показался скелет.
- Старые Кости, - закончил Шон. - Троллина-мать-дохлого-гоблина-в-ухо! Мы-то чуть в штаны не наложили с перепугу, а это всего-навсего…
За первым скелетом показался второй. Именно он оказался источником мертвенно-синего света, точнее, источником был факел, вставленный в проломленную макушку его черепа.
- …три скелета. К тому же всего лишь первого уровня.
Скелеты на миг замерли, а затем каждый из них внезапно обзавелся длинным мечом.
- Ну третьего, - поправился Шон. - Ладно. Ты правого, я левого.
- А среднего?! - заорал Шах, бросаясь следом.
- Вместе, - отозвался Шон, легко уворачиваясь от встречного выпада своего противника.
Шах широко размахнулся и едва не упал сам - его меч прошел сквозь грудную клетку скелета, почти не встретив сопротивления.
Нижняя половина скелета упала сразу. Верхняя повисела в воздухе еще несколько мгновений, задумчиво клацнула челюстью и, наконец, тоже упала вниз. Последним на образовавшуюся кучку костей плавно опустился череп.
- Аккуратные ребята, - восхитился Шон. - Почти не мусорят.
Третий скелет даже не успел толком принять участие в драке - пока он вращал черепом, пытаясь решить, к кому идти на помощь, бой кончился со счетом три - ноль в пользу героев.
- Ну вот, я же говорил, - заметил Шон, пряча меч обратно в ножны, - раз-два - и три кучки костей…
Его слова были прерваны мелодичным звоном. Воздух над останками скелетов замерцал, и из этого мерцания на пол вдруг посыпались щиты, мечи, свитки и целый дождь мелких медных монет.
- А… Откуда это? - выдохнул Шах.
- Наверно, оттуда, откуда они взяли мечи. - Шон поднял с пола один из свитков.
- Надо же, - восхитился он. - План замка.
- Не может быть! - вырвалось у Шаха. Шон выдернул из черепа все еще продолжавший гореть факел и поднес его поближе к свитку.
- Странно, - озадаченно произнес он. - Эта комната на карте обозначена как одна сплошная ловушка.
- Что значит “как одна сплошная ловушка”?! - взвыл Шах.
- Прыгай!
Миг спустя на место, где только что стояли герои, с гнусным чавканьем обрушилось что-то огромное, полужидкое и… донельзя вонючее.
Волна запахов настигла героев уже далеко в коридоре. Впрочем, как решил Шах, по сравнению с пещерой прадяди Хуммеля это было не так уж и страшно. Всего лишь…
- Дерьмо горного тролля! - сообщил Шон сквозь платочек. - Огромная куча троллиного дерьма!
- Жуткая смерть! - согласился Шах, с тревогой глядя на показавшийся из-за поворота ручеек. - Похоже, у этого тролля понос.
- Ты хотел сказать “троллей”, - ручеек превратился в поток. - Бежим!
- Было бы… х-х.. неплохо… - выдохнул Шах после того, как герои завернули за десятый по счету угол.
- Неплохо что?
- Посмотреть, куда мы бежим, - наконец сумел договорить Шах.
Шон, похоже, только сейчас заметил, что продолжает судорожно сжимать в руках свиток и факел.
- Забубень-твою-темный-эльф, - выругался он. - Там же на полу было рассыпано не меньше трех сотен гвеллеров!
- По-моему, - осторожно сказал Шах, - план замка имеет для нас сейчас куда большую ценность. И на твоем месте я бы держал его чуть подальше от факела.
- План? - Шон мельком глянул на свиток. - Да он мне и не нужен. Я, рыжий Шон А'Фейри, за свою жизнь в поисках приключений…
- И сокровищ, - вставил Шах.
- …исходил сотни подобных пещер, подземелий, катакомб и лабиринтов. Я знаю их как свои пять пальцев!
- Но ведь в этом замке ты еще не был? - уточнил Шах.
- Нет, - признался Шон. - Ну и что?! Они же все одинаковые до отвращения. У всех этих черных магов, колдунов, жрецов, темных богов и всех остальных на редкость примитивное воображение, да и те крохи, что у них еще сохранились, они тратят в основном на составление заклятий… и на пытки. А все эти мрачные подземелья… Как говорил один мой знакомый гном, “типовой проект”.

Предыдущая страница 31 Следующая страница


Раз герой, два герой 32

- Ну-ну. И что мы собираемся делать дальше?
- Ну, - Шон украдкой покосился на свиток, которым он только что так пренебрежительно размахивал, - будем продвигаться к выходу на следующий этаж.
- Замечательно, - скривился Шах. - И сколько их всего?
- Откуда я знаю?
- Но ты же держишь в руках карту!
- Это карта этажа, а не замка, дубина!
- Сама дурак, - отпарировал Шах и прикусил язык, сообразив, что и кому именно он сейчас сказал.
Поздно. Удар изящного девичьего сапожка, носок которого был по последней плешийградской моде окован железом, заставил его согнуться пополам. Второй удар был направлен снизу вверх.
Шах разогнулся, отлетел к стене, с маху приложился о нее затылком и едва не откусил себе и без того пострадавший язык.
- Уши-тебе-за-пятачок-узлом, - выдохнул он. - Больно же!
- Думай, что говоришь, - отозвался Шон. - Тогда и бить меньше будут.
- Спа… Спасибо!
- Судя по карте, - Шон перевернул свиток, внимательно посмотрел на него и перевернул обратно, - отсюда к выходу есть два пути. По одному из них надо пройти сквозь девять охранников, а по второму - только через одного.
- Идем по первому! - немедленно отозвался Шах.
- Малыш, ты ясно расслышал, что я сказал? - озабоченно спросил Шон. - На первом пути девять стражников, а на втором - только один.
- Это-то меня и беспокоит.
- А как же твое замечательное предчувствие, - съехидничал Шон. - Насчет того, что сегодня с нами ничего не случится?
- Что-то я больше его не ощущаю, - пожаловался Шах.
- Наверное, ему запах не понравился, - ухмыльнулся Шон.
- Так каким все-таки путем мы пойдем? - не унимался Шах.
- Конечно, первым!
- А как насчет того, что “нормальные герои всегда идут в обход”?
- Я что, похож на нормального героя?! - неожиданно взорвался Шон. - Я - мертвый герой, вселившийся в тело одной идиотки-принцессы, которая лишилась собственной души из-за того, что ее идиоту-папаше вздумалось полаяться с колдуном! Так, по-твоему, должен выглядеть нормальный герой?!
- Кажется, - вздохнул Шах, - я знаю, что может быть хуже убитого героя.
- И что же?
- Дважды убитый герой. Пошли.

* * *

- Вот эта дверь.
- Точно эта? - переспросил Шах.
- Точно. Сейчас я ее осторожно открою.
- Погоди, - начал Шах, - давай сначала проверим, нет ли в ней… ловушек.
- Поздно. Я уже открыл ее.
За дверью оказался небольшой, зато ярко освещенный светом по меньшей мере десятка факелов зал. Он был почти пуст, если не считать стоящей посреди него каменной твари, выглядевшей как помесь рогатого песчаного огра с беременной троллихой.
- Ух, - облегченно вздохнул Шон. - Это всего лишь статуя.
- Чья?
- Поверь, малыш, - прошептал Шон, осторожно проскальзывая в зал. - Лучше тебе этого не знать.
- A…
- Tc-c. Иди за мной вдоль стенки и старайся издавать как можно меньше звуков.
Шах оглянулся по сторонам, зажмурился, помянул про себя Отцов-Основателей, осторожно протиснулся в щель - и ту же дверь за его спиной с лязгом захлопнулась.
Чудище посреди зала вздрогнуло.
С потолка посыпалась каменная крошка. Чудище вздрогнуло снова, а затем распахнуло пасть, все шире, шире, пока не стало ясно, что оно просто-напросто зевает.
- А… Гы.. ну кого еще там орк принес?
- Возможно, - прошептал Шон, - это все же была неудачная идея.
- Я же говорил!
Чудище наконец закончило зевать и приоткрыло один глаз.
- А, эти, - прогудело оно, покосившись на героев. - С этими я уже дрался.
- Что-то я этого не помню, - проворчал Шон. Чудовище открыло второй глаз.
- Как же все надоело! - сообщило оно потолку. - Каждый раз одно и то же.
- Так почему бы тебе, - Шон кивнул Шаху на противоположную стену, - не внести в свою жизнь немного разнообразия?
- Это как? - В басе чудища прорезалась нотка вялого интереса.
- Да очень просто! - Шон дождался, пока Шах достигнет противоположной стены, медленно потянул меч и, отбросив ножны в сторону, заорал: - Умри, зараза! - после чего бросился вперед.
Он успел сделать только пару шагов, а затем пол внезапно выдернулся у него из-под ног.
Задрожал не только пол. Стены зала начали постукивать и прогибаться под самыми немыслимыми углами, а с потолка посыпались такие глыбы, что даже враз съежившееся чудище обхватило когтистыми лапами голову и попыталось пригнуться.
Причиной этого замкотрясения был чей-то дикий хохот.
Еще через пару мгновений какая-то невидимая рука подняла лихорадочно вцепившихся в пол героев и потащила куда-то вверх.
Увидев стремительно надвигающийся на него потолок зала, Шах прижал к себе меч и изо всех сил зажмурился и начал считать.
Он досчитал до десяти, а удара все не было. Зато на счете “одиннадцать” что-то ровное, твердое и вообще весьма напоминающее нормальный пол вновь оказалось под его ногами.
На всякий случай Шах досчитал до двадцати и только потом решился открыть глаза.
Зал с чудищем исчез. Он и Шон стояли в просторной светлой комнате. Справа вдоль стены уходили под потолок шкафы, заставленные книгами, слева - точно такие же шкафы, только заваленные всякими бутылками, бутылочками, бутылями, ретортами, кух-шинчиками и прочей продукцией стеклодувов и гончаров. А прямо перед героями стоял стол, за которым человек в синем шелковом халате активно пытался умереть от хохота.
- О Донтлис, - выдавил он в перерыве между двумя приступами. - Я уже лет тридцать так не смеялся!
- А ты кто такой?
- Вообще-то, - человек в халате наконец справился с приступами хохота и теперь вытирал набежавшие слезы, нервно похихикивая, - я - хозяин этого замка.
- А-а, - обрадовался Шах, - так это вас нам надо убить!
- Ой-ой-ой-ой-ой!
Колдун откинулся на спинку кресла и разразился еще одной порцией смеха, как решил Шах, еще более истерического, чем в прошлый раз.
- И вы в самом деле решили, что можете вот так, запросто, явиться сюда и убить меня? - выговорил он сквозь смех. - Подобной наглости я не встречал уже пятьсот лет с тех пор…
Шах медленно потянулся к рукоятке ножа за поясом. Гафний прекратил смеяться и направил на героев небольшой черный жезл.
- Впрочем, это подождет. А сейчас мне нужны ваши души.
Шон осел на пол.
- Не-е-ет! - закричал Шах, бросаясь вперед. Гафний махнул рукой, и Шах отлетел в угол.
- Готов поклясться… - начал колдун, озадаченно глядя на жезл.
Внезапно жезл дернулся вверх и ткнулся в подбородок Гафния.
- Вот так, запросто, явились и убили, - сообщил Шон телу колдуна. - А ты как думал?
- Шон! - радостно закричал Шах, выбираясь из-под шкафа. - Ты жив! То есть ты…
- Я понял, что ты хотел сказать, малыш, - усмехнулся Шон. - Но все это потом. Сейчас нам надо отыскать среди всего этого душу принцессы Тари…
- Кого отыскать? - Девушка на полу села и начала протирать глаза. - И как вы посмели войти в мою опочивальню…
Высокородная принцесса Тари осеклась, внимательно осмотрелась по сторонам, встала и тщательно отряхнулась.
- Надеюсь, - заявила она побледневшему Шаху, - что кое-кто немедленно захочет предоставить мне объяснения по поводу того, как я ТУТ очутилась, почему нахожусь ТУТ в столь не подобающей моему сану одежде и вообще, орк вас побери, что ТУТ происходит?
Шон расплылся в улыбке и, подмигнув Шаху, направился к двери.
- Ты поговори с ее высочеством, - сказал он. - А я пока пошарю вокруг, не завалялось ли у этого колдунишки чего-нибудь ценного.
Через полчаса Шон задом наперед ввалился в комнату, волоча за собой окованный железом сундук.
Шах и принцесса Тари сидели на полу, не обращая внимания ни на валявшийся рядом труп Гафния, ни на Шона с его сундуком, и разговаривали. Точнее, говорил Шах, а принцесса смотрела на него.
- …И вот, когда ты, то есть Шон в твоем теле…
- Эй, парень, - позвал Шон.
Шах даже не запнулся.
- Ау, малыш! - Шон повысил голос. - Я к тебе обращаюсь.
- …и я сказал…
- Шах! - взревел Шон. - Очнись!
Шах замолчал. Принцесса оглянулась и нахмурилась.
- Кто этот наглый мужлан, - она обернулась обратно к Шаху и закончила почти шепотом, - который осмеливается прерывать… тебя!
- Тари, я…
Шон схватил стоявший на столе Гафния хрустальный эльфийский кубок и с размаху шмякнул его об пол.
- Я сказал: “Молчать”! - рявкнул он. - Всем молчать!
Сидящая на полу парочка испуганно притихла.
- Так-то лучше, - проворчал Шон, переводя взгляд с принцессы на Шаха и обратно.
- Шон, я… - начал Шах.
- Ты, - процедил Шон, - будешь молчать до тех пор, пока я не разрешу тебе открыть рот.
- Так это вы - Шон?! - ахнула принцесса. - Шах так много рассказывал о вас.
- Представляю.
- Он говорил, что вы… - Тари внезапно покраснела и опустила глаза. - Были…
- Я много где был, - проворчал Шон. - И много чего видел.
Он еще раз посмотрел на сидевшую перед ним парочку, на то, как Шах, сам того не замечая, прижимает руку Тари к своему сердцу, глубоко вздохнул - и выдохнул воздух, так и не выругавшись.
- Нет, ну конечно, - сказал он, обращаясь к телу Гафния - единственному, по мнению Шона, собеседнику, который в этой комнате был способен его выслушать. - Что может быть естественней для спасенной принцессы, чем влюбиться в спасшего ее героя. А то, что этот герой…
- Я ничего не хочу знать! - крикнула Тари, вскакивая с пола. - Я люблю его.
- А я ее, - заявил Шах, обнимая принцессу. Шон обошел стол Гафния, сел в кресло, утвердил подбородок на кулаке и стал ждать, пока влюбленная парочка наконец Закончит свой первый поцелуй. Ждать ему пришлось долго.
- Ну наконец-то, - проворчал он, когда Шах и принцесса оторвались друг от друга. - А то я уже…
За первым поцелуем последовал второй.
Шон осмотрелся в поисках еще чего-нибудь подходящего для гроханья об пол, но на столе больше ничего не было. Тогда он откинулся на спинку кресла и закрыл глаза.
Когда он открыл их вновь, Шах и Тари все также стояли обнявшись, но уже не целовались, а просто смотрели друг на друга.
Шон прокашлялся.
- Кха, кха, кха.
Шах с трудом отвел взгляд от лица - самого любимого в мире - принцессы и посмотрел на Шона.
- Ну и что дальше? - осведомился Шон.
- Дальше, - принцесса Тари осторожно положила голову на плечо Шаха, - мы отправимся куда-нибудь далеко-далеко, где нас никто не знает, купим маленькую ферму и будем жить долго и счастливо. А вы поедете с нами - за детьми присматривать!
- Что?!
- Это Судьба, Шон, - улыбаясь, сказал Шах. - От Судьбы не убежишь.
- Плевал я на Судьбу! - заорал Шон, вскакивая с кресла. - На Судьбу, волю богов, вселенское предназначение и на весь этот… орком мир! Какая может быть судьба у покойника?!
- …со своим орком, старый пень. - В глазах Тари полыхал огонь. - Поедешь с нами - и все!
- Ну в самом деле, Шон, - осторожно сказал Шах. - Не при девушке же…
- Да ну его орку в… - заявила Тари. - Пойдем посмотрим, где этот колдун держал коней.
- Если он их держал, - успел сказать Шах, выбегая из комнаты.
Шон покачал головой.
- Кровь короля Руфнера, - пробормотал он, - да еще мои привычки. Бедный паренек. Пожалуй, мне действительно стоит поехать и присмотреть за ним.
Он развернулся и задумчиво посмотрел на тело Гафния Редкозема.

* * *

- Дядя Шон, а дядя Шон?
Стройный черноволосый мужчина перестал раскачивать кресло, обернулся и посмотрел на двух детей, осмелившихся нарушить его послеобеденный покой.
- Ну? - грозно вопросил он.
Однако, несмотря на грозный тон и нахмуренные брови, в глубине его черных глаз предательски плясали веселые искорки.
И дети прекрасно знали об этом.
- Дядя Шон, расскажи историю, - потребовал мальчик.
- Да, расска-ажи, - поддержала его сестра.
- Ну, вот еще, - притворно возмутился Шон. - Делать мне больше нечего. А папа с мамой на что?
- Папа сразу после завтрака ускакал в деревню, - сообщил мальчуган. - Он будет проводить эту, ну…
- Межу, - подхватила сестра. - А мама бегает по кухне, и она сказала…
- Что готовится к завтрашнему визиту графа из Загорья и чтобы мы…
- Не путались под ногами, а шли к тебе на башню, потому что во всем замке ты один…
- Старый пень, ничего не делаешь, а только сидишь в своем кресле и лакаешь вино, - закончил ее брат.
- Прямо так и сказала?
- Ага, - хором подтвердили дети.
Шон усмехнулся. Пожалуй, во всем замке одна лишь Тари могла позволить себе назвать дядю молодого барона старым пнем.
Сам Шах - точнее, его милость, барон Редлинг - на это бы не отважился. А уж кто из соседей - подавно. Разве что Лишко из Гороха. Как он сказал, когда Шон приложил его о ковер? “Сорок лет, а лягается, как…”
Шон встал и, подойдя к парапету, посмотрел вниз - на расстилающиеся вокруг замка зеленым ковром земли Свободного Баронства Редлинг.
- Дядя Шон, расскажи историю. Ну расскажи, а? Шон обернулся:
- А почему бы и нет?

Предыдущая страница 32 Следующая страница


33 Андрей Уланов

Словарь

Драконы - общепринятое название расы разумных летающих огнедышащих бессмертных ящеров. Истинные драконы подразделяются на серебряных, золотых, красных и черных. Градация сия основана на цвете чешуи и весьма далека от совершенства - некоторые исследователи склонны полагать, что серебряные и красные драконы являются на самом деле всего лишь более ранней стадией развития соответственно золотых и черных. Также весьма сомнительным представляется распространенное мнение, что серебряные и золотые драконы склонны принимать сторону Добра, а красные и черные - Зла. Как показывает вдумчивое изучение архивов, отдельно взятый дракон вне всякой зависимости от своей цветовой принадлежности озабочен в первую очередь вопросом своего выживания (в максимально комфортных условиях), а во вторую - дальнейшим приращением своей сокровищницы.
Наиболее часто встречаются из вышеперечисленных красные - они же горные - драконы, поскольку именно они отличаются маниакальной (даже по драконьим меркам) жадностью.
В этой классификации не упомянуты белые драконы, так как достоверных свидетельств их существования до сих пор не получено. Однако же наличие множества косвенных (главным образом в мифах и легендах) свидетельств не позволяет с ходу отметать возможность их существования. Не исключено также, что речь идет об альбиносах - явлении, достаточно часто наблюдаемом среди более распространенных видов.
Существуют также многочисленные виды существ, которых (в основном по недостатку знаний) также иногда относят к драконам. Среди типичных представителей данных видов могут быть названы, например, вайверн или шайр. Хотя при более пристальном рассмотрении выясняется, что эти существа ни в коей мере не обладают всей совокупностью признаков, которые позволили бы им претендовать на столь высокое звание, привычка сия, к сожалению, распространена весьма широко. Дабы избежать могущей возникнуть прискорбной путаницы, в научных трудах ныне принято в отношении настоящих драконов употреблять уточняющие термины “подлинные” или “истинные”.
Приходится с печалью констатировать, что, несмотря на многотысячелетнее сосуществование, об истинных драконах известно прискорбно мало. В первую очередь это объясняется присущим этим существам индивидуализмом, из-за которого они с большим трудом переносят даже общество себе подобных, не говоря уже о представителях других рас, особенно смертных.
Запустенье, или Земля Дикой Магии - собирательное название земель к западу от Большого Бугра, отличающееся чрезвычайно высоким уровнем так называемой Хаотичной Силы. Общепринятой считается версия возникновения Запустенья в результате Войн Демиургов (предп. 112-й - 267-й годы от Сотворения Мира), сторонники которой резонно указывают на схожесть некоторых особенностей Запустенья с теми местностями, где уже в исторический период шли военные действия с применением Магии Массового Поражения. Однако же есть и другие гипотезы. Например, друиды склонны возлагать вину за возникновение Запустенья на правителей Нурамрора (Королевства Первозванных, считающегося, однако, мифическим, поскольку до сего дня никаких доказательств существования сего государства, кроме летописей самих эльфов, обнаружено не было), которые в своих попытках подчинить природу с помощью магии преступили некую запретную черту, результатом чего стал катаклизм, известный среди прочих рас как Полный Потоп, а на месте Нурамрора возникло Запустенье в известном нам виде.
Эльфы, или Перворожденные - гуманоидная раса, отличительными чертами которой являются долгожительство (до 1000 лет, данные о наличии бессмертных пока не подтверждаются), мудрость и умение стрелять из лука. Внешне эльфы близки к людям, но отличаются тонким телосложением, большими миндалевидными глазами и острыми ушами. Так называемые темные эльфы на самом деле имеют даже более белую кожу, чем их собратья, именуемые светлыми. Темный же оттенок им придает чрезвычайная тонкость кожного покрова, из-за которого возникает эффект просвечивания кровеносных сосудов.
Несмотря на самоназвание Перворожденные, эльфы (чтобы они сами ни думали по этому поводу) вовсе не являются первой разумной расой, появившейся в нашем Мире. Об этом неопровержимо свидетельствуют летописи гномов. К схожим выводам пришли также на археологическом факультете Имперского Университета - возраст ни одного из обнаруженных в ходе многочисленных экспедиций древних эльфийских городов (определенный новейшими алхимическими методами) не превышал 100 000 лет.
Дриады - древесный дух в форме прекрасной женщины с эльфийскими чертами лица и меняющимися со временем года цветом волос.
Орки - гуманоидная раса, отличительными чертами которой является высокая плодовитость (за исторический период зафиксированы семь случаев поголовного истребления всех представителей данной расы, которая тем не менее в течение весьма непродолжительного времени восстанавливала свою численность), свирепость, жестокость, упрямство и сильнейшая ксенофобия.
Средний орк массивнее и выше человека, имеет темно-зеленую или темно-коричневую кожу и выступающие изо рта клыки.
Гоблины, или гоблы - По поводу этой расы все еще продолжаются споры относительно того, можно ли считать ее представителей разумными. Внешне гоблины похожи на орков, однако меньше ростом (примерно на треть), обладают более светлой кожей, а также значительно хитрее и обладают куда более развитым инстинктом самосохранения.
Большой Бугор - величайший горный хребет континента, разделяющий Королевства и Империю.
Королевства - собирательное название ряда стран, расположенных между Запустеньем и Большим Бугром.
Дальние страны - государства (в основном человеческие и эльфийские), находящиеся к востоку от Большого Бугра. (Данное именование не распространяется на Да-кирскую Империю.) Крупнейшими из них являются Алек-сония, Понт (государство змеелюдей), Фангор и Земля Святых Людей.
Забугорная Империя, или Дакирская Империя, или просто Империя - крупнейшее и старейшее (более 4000 лет с учетом периода Республики) человеческое государственное образование.
Летосчисление в Империи ведется со Дня Основания Дакира - столицы империи, города-государства, с которого, собственно, и начался процесс ее становления. Неоднократно предпринимавшиеся императорами попытки ввести новое летосчисление, взяв за основу дату собственного восшествия на Высокий Трон, успехом до сей поры не увенчались, хотя и действовали порой весьма продолжительное время, например, счисление “от Барма Первого” просуществовало около трехсот лет и было отменено лишь после падения династии Бармов в 2543 г. со ДОД.
Денежная система Империи де-факто считается мировым стандартом (хотя, разумеется, каждое уважающее себя Королевство и все Дальние Страны чеканят собственные монеты). Основана она на принятой в Империи четырнадцатиричной системе счисления (двойная семерка - счастливое число). 196 медных гвеллеров равны одному сребренику. Соответственно 196 сребреников равны одному золотому томасу.
Мантикор - как и многие сотворенные с помощью магии монстры, состоит из фрагментов целой кучи существ. М. обладает телом крупного льва, но на его плечах находится человеческая голова. Спина М. украшена огромными крыльями летучей мыши, хвост же увенчан несколькими шипами, весьма неплотно сидящими, - при сильном взмахе хвоста в путешествие к намеченной М. цели отправляется до шести отравленных шипов.
М. необузданны и туповаты, одомашнить их практически невозможно.
Адские аргамаки - выведенная одним из Темных Властелинов порода лошадей, отличающаяся быстротой, выносливостью и очень агрессивным нравом. Плотоядны. Шкура не уступает по прочности имперскому пехотному доспеху. Вопреки некоторым свидетельствам А. выдыхают не огонь, а всего лишь облако ядовитого дыма, парализующее противника.
Минотавры - разумная раса, предположительно выведенная Понтийскими змеелюдами (хотя последние усиленно отрицают сие утверждение). В период с 2776 ДОД по 3123-й существовало Минн - государство минотавров, практиковавшее среди прочего многочисленные человеческие жертвоприношения. Уничтожено Дакирской Империей в ходе т.н. Бычьих Войн 3115 - 3117 и 3122 - 3123 гг. Немногие уцелевшие рассеялись по всему Миру.
“Свадьба”, “Кидалка”, “Мост”, драконий покер - распространенные в Королевствах и Запустенье карточные игры.
Карамульский перевал - один из пяти перевалов Большого Бугра. Выгодно расположен относительно основных торговых трактов Империи, однако считается одним из самых опасных из-за проживающих в примыкающих к нему горных районах крупных гоблинских кланов.
Черепахер - встречающийся в Запустенье монстр. Предположительно Ч. мутировали из обычных черепах под воздействием Дикой Магии. Зафиксированы лесная и болотная разновидности Ч. Лесные Ч. уступают в размерах болотным и предпочитают селиться поодиночке в отличие от болотных Ч., которые объединяются в стаи в пять-семь особей.
Волкобык - данный вид был выведен магом Шикой Эртеи путем магического скрещивания. Один из немногих удачных примеров подобных опытов. Активно применяются в качестве тягловой силы жителями северо-западного Запустенья. Также встречаются стада диких В. (в основном на севере Запустенья и в предгорьях Большого Бугра).
Огры или “великаны-людоеды” - занимают промежуточную ступень между людьми и великанами. Это огромные (до двух саженей) существа, очень сильные, неуклюжие и тупые. Отличаются исключительно уродливой внешностью желто-бурого цвета, бородавчатые.

Предыдущая страница 33


Андрей Уланов - Биография

Андрей Уланов

На основную страницу

Биография

Сведения об этом интереснейшем фантасте крайне скудны... «Андрей Уланов» - это псевдоним, настоящее имя пока ( ;) ) неизвестно...

Доступны только следующие данные, предоставленные самим автором:

«Родился не под этой фамилией 22 января 1976 года в Киеве, который и сейчас продолжаю считать самым красивым городом в мире. Ныне же обитаю в Риге. Учился в РАУ на программиста, недоучился, зато женился.

Интересуюсь оружием (в основном огнестрельным) и всем, что с ним связано. Так же увлечён военной историей и прочими яркими примерами человеческого идиотизма.

Любимые авторы – меняются. На первое место, видимо, стоит поставить справочники по стрелковке, за второе же постоянно борются фантастика, фэнтези и тактика малых подразделений. Кроме того, предпочитаю оценивать каждую книгу отдельно, независимо от предыдущих впечатлений об авторе.

По части музыки еще более всеяден. Владимир Высоцкий, Энио Морриконе, Джо Дассен, Нино Рота, Вагнер... и так далее.»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    КАК ГЕРОЯМИ СТАНОВЯТСЯ     (Страница 1)
  • Глава 2
    КАК СОВЕРШАЮТСЯ ПОДВИГИ     (Страница 2)
  • Глава 3
    УЧИТЬСЯ, УЧИТЬСЯ И… ВЫИГРЫВАТЬ!     (Страница 5)
  • Глава 4
    КАК ПРАВИЛЬНО ОРГАНИЗОВАТЬ ДЕЛО     (Страница 9)
  • Глава 5
    СВЯЩЕННОЕ ЧИСЛО     (Страница 12)
  • Глава 6
    НА ВСЕХ НЕ ХВАТИТ     (Страница 14)
  • Глава 7
    УДАЧНОЕ ЗНАКОМСТВО     (Страница 17)
  • Глава 8
    В ЧУЖОЙ ХРАМ СО СВОИМ БОГОМ НЕ ХОДЯТ     (Страница 19)
  • Глава 9
    КТО ХОДИТ В ГОСТИ ПО НОЧАМ, ТОТ ПОСТУПАЕТ МУДРО     (Страница 21)
  • Глава 10
    НЕЗВАНЫЕ ГОСТИ     (Страница 23)
  • Глава 11
    ПОСЛЕ ПОБЕДЫ     (Страница 24)
  • Глава 12
    ЧУЖОЕ ТЕЛО - ПОТЕМКИ     (Страница 26)
  • Словарь (Страница 33)


Андрей Уланов

Раз герой, два герой

 Читать книгу

Аннотация

Как становятся Героями, настоящими, бесстрашными, с мечом в руке и принцессой в сердце? У Шаха из Дудинок вышло прям по поговорке: не пей из копытца, козленочком станешь, однозначно. Выпил – и стал. Правда, не совсем козленочком – заснул Шах слегка перебравшим молодого вина деревенским олухом, а проснулся Героем. Скажете, так не бывает? Да, действительно, над Шахом слегка подшутили односельчане, выставив его победителем двух драконов, но ведь он был не в курсе и поэтому сразу отправился подтверждать свою репутацию. И вскоре в том, что Шах – Великий Герой, не сомневался и последний гоблин. Страшные монстры Запустенья затрепетали, опасаясь за свою участь. А дорога к славе так и льнула к геройским стопам. Оставалось только по ней идти…

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel