Андрей Уланов - Принцесса для сержанта

1 Андрей Уланов

От автора

Все началось с двух строчек: "А на поляне той трое opков со "шмайссерами". Сидят и тушенку ленд-лизовскую из банок выковыривают".
Потом появилось желание написать роскошную пародию на фэнтезийные штампы. Так появились Свет и Тьма, люди, эльфы, гномы, орки, гоблины, вампиры, оборотни и драконы. А еще - Очень Прекрасная Принцесса и Рыжая Подруга Главного героя.
Ну а затем пришел старший сержант Сергей Малахов, и вся изначальная задумка пошла наперекосяк.
Автор благодарит всех помогавших ему в работе над этой книгой. Отдельное спасибо - Александру "Новику" за привлечение "ресурса ВИФ2НЕ"!

ЧАСТЬ ПЕРВАЯ

Уж третий день здесь спит на брюхе тишина

- Ей редкий визг очередей - что тот молебен.

Уж полчаса, как Сидоренко-старшина

Застывшим взглядом что-то ищет в чистом небе.

Уныло мчит река, и птицы-облака

Пластают крылья по залитым потом спинам.

Остатки роты, что осталась от полка,

- Угрюмый взвод кусает перышки травинок.

"Дот". Д. Волжский.

Глава 1

Чем дольше я сидел, тем больше нервничал. Даже забавно - казалось бы, уж чему-чему, а ждать я в разведке научился. И все равно - чем дольше сижу, тем оживленней мураши вдоль позвоночника маршируют. Кто б вот мне объяснить взялся, с чего? Не к противнику ведь в тыл ползу - к родному командованию на доклад. Или на присвоение очередного звания. Или... или за черт знает чем.
Может, из-за этого и мандраж - от полной неизвестности. Потому как сюрпризов от фрицев могло воспоследовать много, но большинство из них при этом были вещами знакомыми и в чем-то даже привычными. А вот чего ждать от местного руководства - принцессы и так далее - это вряд ли кто сказать возьмется. Вот и я сижу - и сам себя накручиваю.
Ладно.
На самом деле, думаю, устроился я здесь очень даже неплохо. И вообще - повезло.
Судите сами: во-первых, уже то, что я после прямого попадания сюда, в этот Мир угодил, а не рассеялся равномерным слоем по окрестностям воронки, - это уже фарт, какой из миллиона не каждому выпадает. Да и то, как я понимаю, не только мое личное везение сработало, но и черный маг подсуетился... покойничек.
Пункт два - сумел из цепких лапок этого самого господина колдуна ноги сделать. А то ведь, если верить местным, запросто мог его личную коллекцию украсить... чучел там или скальпов. Ну или на алхимические опыты пойти - в роли кролика... опытного!
Дальше - Кару повстречал. Баронессочку мою ненаглядную... чудо рыжее. Удача ведь? По мне, так еще какая! Даже не беря в расчет, чем эта кошка для меня потом стала... с одним ножичком здешнюю линию фронта переходить как-то скучновато. Вроде как зимой на нейтралке без маскхалата, да под осветительными. Довелось однажды - ощущения, доложу вам, исключительно мерзопакостные, хорошо, в охранении у фрицев в ту ночь, видно, особо отборные лопухи стояли. Но все равно, за те два часа, что трупик замерзший изображал, едва-едва взаправду им не заделался. А будь морозец на пару градусов в минус или ветер... дуба, может, и не дал бы, но пару-тройку конечностей в лазарете точно б отчекрыжили.
Ну и остальное все - в первый же разведвыход языка ценного взял, фельдъегеря. Это, правда, напополам с рыжей делить надо, как и дракона сбитого... ну и диверсантов, которых мы в ходе прикрытия кортежа ее высочества положили, тоже.
Вот с крестником моим, гауляйтером черным Ариком, непонятка получается. С одной стороны, в роли представителя вражеского генералитета он как бы самоликвидировался без моей подмоги. Довызывался. То чудище, что из него после смерти вылупилось, в плане клыков и прочих когтей, было, конечно, тварь хоть куда, но в стратегическом масштабе - ноль без палочки. Покойник, небось, когда в форме был, таких зверюг наштамповать мог перед завтраком десяток на пучок, не особо напрягаясь. С другой - не на эсэсовцев же, в самом деле, наградной лист заполнять? Не выхвати их Арик из боя, так они, может, еще и спелись бы с ним за милую душу... а не как вышло - в упор, да и из двух шмайссеров. Очень даже может...
Куда этот случай считать, в какую графу заносить - не знаю. Тут ведь, скорее, не моя удача поработала, а ариковское невезение. Если со мной ему просто не повезло, то со следующими призывниками и вовсе фатально... во всех смыслах.
Тут дверь в зальчик, где я самоедством, то есть самокритикой, занимался, почти бесшумно отворяется и в проем входит мое непосредственное командование - его сиятельство герцог комбриг Клименко. В парадной форме - камзол зеленого шелка, на месте обычных комсоставских ромбов камушки какие-то поблескивают, причем соответствующих размеров. Из меня, конечно, ювелир еще тот, но есть подозрение - рубиновые это знаки отличия. Со стороны, может, и потешно выглядит, однако, как начал я прикидывать, сколько один такой ромбик стоит, ой-ё. Рубины, конечно, не бриллианты, но, думаю, ободрать товарища комбрига да сдать это добро в фонд обороны - глядишь, на истребитель или на самоходку легкую набралось бы.
- Ну что, Малахов? Готов?
- Так точно, товарищ комбриг.
- Ну... пошли тогда.
Коридор, по которому мы пошли, был длинный, узкий, непонятно чем освещенный и непонятно куда вел. В смысле - освещен, скорее всего, магией какой-нибудь, а куда вел - и впрямь загадка. Схему замка я в голове уже более-менее нарисовал и сейчас вот был готов эту самую голову на отсечение здешнему палачу дать - не может здесь такого длинного коридора быть, никак не может... От лестницы до зальчика, где я сидел... да прошли мы уже... нет, точно - уж метров пять, как по воздуху где-то в районе замкового рва шагаем.
Магия черти б ее к себе обратно взяли!
Поначалу, как я понял, разговор был о том, чтобы мне пару-тройку местных высших орденов навесить при массовом скоплении народа и вообще - полный триумф с овацией устроить. Возвращатель Короны, Великий Герой и все такое прочее, что в подобных случаях здесь этим... как бишь их... а, герольдам с замковых башен провозглашать полагается.
Мне от этой идеи на душе паскудно делалось до неимоверности. Корона эта... священная реликвия рода Ан-Менола. Сколько себя ни убеждай, что для местных это вроде как боевое знамя, а может, даже и оружие, а все равно вертится где-то в затылке поганая мыслишка: четверо... четверо отличных ребят за эту гнутую фиговину жизнями своими заплатили!
И как бы и понятно, что не бывает войны без потерь, что главное - это Выполненное Задание! А уж сколько обратно дошло - трое из семерых или вовсе один - для высоких штабов эти подробности малоинтересны. Бывало ведь и хуже - как тогда, в апреле, когда на охранение фрицевское при переходе напоролись. Тоже - трое убитых, четверо раненых, а задание, считай, даже и не начали выполнять.
И все равно - не складывается. Там, у нас, - воина, всерьез, а здесь поигрушки сказочные! Только вот чтобы девчонке-принцессе новую блестящую цацку доставить четверо юнцов... мальчишек, которым бы жить да жить! А они в землю навечно легли! Терпеть ненавижу!
Потому, когда товарищ комбриг мне сказал, что всенародные празднования отменяются - по причине военного времени, напряженной политической обстановки и вообще, - я даже обрадовался. Жаль, вовсе отвертеться не получилось.
Поймите правильно - я против наград заслуженных ничего не имею, наоборот, очень даже за. Только ведь награда награде тамбовский волк, как Ваня Синичкин говорит. "Славу" или хотя бы "За отвагу" мне все здешние короли скопом не навесят, даже если и придворные ювелиры по образцу точь-в-точь откуют, - полномочий у ихних величеств нужных не имеется. На здешние же медали-ордена я глянуть успел не один раз и, доложу, не внушили они мне особого почтения с благолепием. "Блюдце золотое с алмазами", "Тарелка серебряная с рубинами, второй степени" и прочий кухонный набор. Выглядят солидно, не спорю. Один особенно запомнился - в виде снежинки с ладонь размером, камни синие с красными, цепь к нему, опять же, золотая, в палец толщиной. Сразу видно - вещь весу немалого... края острые. Хороший орден, в хозяйстве небесполезный - особенно если цеплять его перед визитом в такие места, где всякие прочие режуще-стреляющие вещи на входе отбирают.
Но пока не завелся в здешних местах наш старшина Раткевич со своей несгораемой шкатулкой типа шкафчик, мне лично все это изумрудно-бриллиантовое великолепие - только морока лишняя. Не на задание же с такой вот бляхой на пузе ползти?
А ведь, тоскливо так думаю, навесят сейчас. Непременно навесят. И куда мне потом это блюдце немереной материальной драгоценности прятать? Разве что в диск от "ППШ"... да и то, если из него пружину и всякие прочие потроха выпотрошить.
Додумать эту мысль я до конца не успел - пришли мы.
Комната была зеленая. Темно-зеленая. Потолок зеленой тканью обит, стены аналогично, окна шторами тяжелыми наглухо задернуты, а под ногами - трава. Тоже темно-зеленая. И в траве этой тропинка к столу в центре протоптана - средней такой примятости, словно человек семь-восемь по ней прошло.
Восемь их вокруг стола и сидело.
Скрывать не буду, травкой этой муравкой они меня удивили. Даже дернулся было наклониться, сорвать стебелек какой, на зуб попробовать - спохватился, изобразил, будто рукав у гимнастерки поправлял... и шагнул при этом мимо тропинки.
Хрустнуло под подошвой. Тихо, но для моих привычных ушей вполне отчетливо. Именно как молодая, сочная трава хрустит.
Ловко.
Стол зато незеленым был и стулья - я даже обрадовался. Нормальный такой деревянный цвет... то есть... в смысле... ну деревянный он был! Светлолакированный! И круглый - не цвет, понятное дело, а стол. Точь-в-точь, думаю, как в Кашалоте, тьфу, в Камелоте. Хотя нет, вру - у Артура рыцарей много было. Точно не помню, но кажется - рота, а то и больше. Ну а здесь - на отделение максимум, уменьшенный вариант, так сказать.
Артура... короля... нет, думаю, что-то у меня в голове шестеренки не в ту сторону крутятся. Давно я уже столько всякой чуши за раз не думал.
Знал я из отделения этого только двух - его сиятельство герцога Лера Виртиса, над стражами ее высочества начальствующего, и графа Леммита. Знал - в смысле разговаривал и, соответственно, кое-какое впечатление успел себе составить и о себе оставить. А остальных - только видел, да и то не всех.
Принцессу, например, целых три раза удостоился.
Ее высочество принцесса Дарсолана. Для здешних - примерно как товарищ Сталин или Жанна Орлеанская. Последняя надежда Света, как они ее величают.
Мне от этих величаний каждый раз тоскливо делалось. Ну как можно всерьез рассчитывать на девчонку, которой еще и восемнадцать-то полных не стукнуло?! Да будь она хоть трижды королева - дети войны не выигрывают!
Форма на этой восьмерке была, что называется, повседневно-придворная - то есть яхонты, ониксы и прочие аметисты присутствуют, но в переносимых для зрения количествах. В отличие от парадных выходов. Там любого хлыща обдери - ювелирному на год торговли.
Вы только не подумайте, что старшему сержанту Малахову это драгоценное изобилие поперек горла встало - то на товарище комбриге рубинчики подсчитывает, то на придворных... Мне просто интересно - откуда? Королевство здешнее, как я по местным кривым да приблизительным картам прикинул, все ж не так, чтобы сильно велико - с Белоруссию, а то и мельче. И особого изобилия по части золото-алмазных месторождений не наблюдается. По крайней мере - на тех картах, что мне видеть доводилось. Может, конечно, и другие карты есть, со штемпель-ком "секретно, старшим сержантам в руки не давать". Не знаю.
Пробовал местных осторожно так расспросить - люди разные, ответ один: гномы. А что гномы? Тоже ведь люди как люди, только низкорослые - ну так у нас всякие пигмеи с бушменами тоже не великаны. Как низкий рост прогрессу в горнодобыче способствует - не понимаю. Разве что штреки меньшей высоты и на креплении экономить - так, по идее, и объем выдачи на-гора должен упасть соответственно.
Гномы... послушать местных, так гномы эти все сплошь такие ударники-стахановцы, что обычному человеку рядом с ними лучше и не становиться - сгоришь на месте... от стыда за мизерность производимых тобой результатов. Притом они, гномы эти, кроме горного дела еще и по химии спецы экстра-класса, в металлургии, ювелирных дел мастера несравненные - прямо хоть приходи к ним под гору да партбилеты всем раздавай. А уж как полезности всякие подземные чуют...
Интересно, а в самом деле - можно в процессе эволюции у себя рентгеновское зрение выработать? Так, чтобы минул на скалу - и на пять, а лучше, на десять метров вглубь. Чем не вариант? Отловить бы какого-нибудь гнома, благо, их в замке человек пять-десять постоянно наличествует, и на учебное минное поле отвести. Если хотя бы половину мин укажет...
Есть и другой вариант: нынешнее королевство, как я понял, - это вариант, сильно урезанный. И вполне себе может быть, что на временно оккупированных местными чернокнижно-фашистскими гадами территориях и копи алмазные имеются и прочие мраморно-хрустальные залежи. Ну а то, чем здешние бояре друг дружке зайчики в глаза пускают, так, не более чем остатки эвакуированных ценностей, фамильных.
Ладно. Это меня уже чего-то опять в сторону понесло.
Восемь их вокруг стола сидело. И - два стула, пока снободных. К одному из этих стульев товарищ комбриг, не сбавляя шага, прошествовал - и сел. Ну и я следом, на последний оставшийся. А что - других распоряжений от старшего по званию не было, значит, "делай как я". Если же ошибочка-накладочка вышла и стул для какого маркиза опоздавшего был припасен - встану, не гордый.
Сижу, молчу, по сторонам, соответственно, потихоньку поглядываю. И остальные молчат, только глазами - тырк-тырк! - словно перекрестным огнем. Чаще всего косились на типуса, что по правую руку от принцессы сидел. Занятный такой товарищ. Уж на что я в придворных хитросплетениях ни уха ни рыла, и то гляжу и понимаю - это явно не челядинец какой-нибудь из приближенных особ и вообще не нашего, в смысле, не здешнего полета птица. Понимаю... и при этом в упор не понимаю, с чего такие вот выводы в голове рождаются. Ну, сидит себе старикан неопределяемого возраста, в грязно-белую мантию завернутый, борода средней клочковатости куда-то под столешницу спускается, на голове шляпа типа "гриб"... сидит...
Но что-то в нем такое... неуловимое, ускользающее - взгляд, словно магнитом тянет.
Неудивительно, что остальные все тоже на него косятся.
Кроме принцессы.
Принцесса... Ее высочество Дарсолана смотрела только и исключительно на меня, и взгляд этот был - очень странный.
Всякое в моей интересной, хоть и не очень-то долгой жизни бывало. На меня глядели по-разному и при мне глядели - но вот такого взгляда мне до сего дня фиксировать не доводилось. Хотя...
В 42-м, зимой, в начале февраля... бой за деревню то ли Большие Козинцы, то ли Малые Огурцы... не помню. Первая атака провалилась, мы откатились назад и в воронке посреди поля - здоровая ямища, уж не знаю, с чего она там взялась, в чистом-то поле - вместе со мной укрылись трое: Юрка из второго взвода, старшина Хотиненко и еще один, таджик, второй номер "дегтяря". Мы сидели в этой воронке... ждали сигнала... потом Юрка начал жевать галету, а старшина отцепил от ремня фляжку и пустил ее по кругу. И вот, когда я передавал фляжку таджику, я вдруг заметил, как он смотрит на Хотиненко... не благодарно или, наоборот, злобно, нет... просто... так на людей не смотрят. По крайней мере - на живых.
Потом на дальнем краю деревни взахлеб застучали пулеметы - третья рота, она шла в обход, и две красные ракеты повисли точно над нашей воронкой, а значит, надо было вылезать и идти вперед... и мы вылезли, и пошли. Нам повезло - атакованные с фланга и тыла немцы запаниковали, мы ворвались в деревню почти без потерь. Почти - это двое легкораненых и двое убитых, одним из убитых был старшина Хотиненко.
И вот принцесса Дарсолана смотрела на меня...
Нет! Совсем не так она на меня смотрела!
В этом ее чертовом взгляде слишком много было намешано. Любопытство? Надежда? Ненависть? Жалость? Глаза, особенно женские, - тот еще омут.
Одно знаю твердо - мир, где семнадцатилетняя девчонка может так вот взглянуть... что-то в этом мире глубоко неправильно.
Переглядывались мы за этим столом минуты полторы. А может, и все четыре - часики-то я с собой не взял. Слишком уж ценный аппарат в здешних условиях. Взмахнешь рукой неловко, заденешь... доброго молодца в кольчуге, а то и в броне с шипами, любят местные эдакую помесь танкетки с ежом на себя напяливать, и кто потом вышедший из строя тонкий механизм чинить будет? Гномы? Ага... три раза. Может, конечно, они такие мастера, что инфузории туфельки приделать могут - но вот насчет познаний в точной механике у меня ба-альшие сомнения. А без познаний... подковал уже один Левша аглицкую блоху - только вот прыгать она после этой операции, что характерно, перестала.
- Все мы, кха-кха, - это дед в мантии-маскхалате решил, наконец, игру в гляделки прервать, - знаем, почему собрались здесь.
Вот те раз, думаю! То ли дед меня за "все" не считает, я считает за предмет меблировки, то ли...
- Свершилась первая часть древнего пророчества! Воин Из-за Края Мира, - все дружно на меня оглянулись, - вернул нам утраченную реликвию, Великую Корону рода Ак-Менол! И с ней вернулась Надежда.
Угу, думаю, а также Вера, Любовь и Анфиса в придачу.
Глянул на товарища комбрига - судя по каменно-внимательной роже, он всяких пророчеств от местных уже наслушался по самое не могу.
- При всем почтении, которое я питаю к вам, Ариниус, - перебивает деда в мантии герцог Виртис, - должен напомнить: это вы считаете пророчество сбывшимся. Однако есть и другие мнения. Пророчество Грамуса неясно и туманно...
- Да что же в нем неясного?!
- ...и толковать его можно весьма разнообразно. Особенно сие относится к его началу. Которое, - повысил голос герцог, - уже объявляли сбывшимся и не единожды. Напомнить, чем заканчивались попытки воплотить оставшуюся часть пророчества?
- Разве я, - спрашивает Ариниус, - когда-нибудь утверждал подобное?
Вы - нет, и что? Великий Канний, к примеру, тоже был.
Довольно!
Это товарищ слева от принцессы рявкнул. Хранитель королевского чего-то там специфически местного - чего именно, я даже и пытаться запоминать не стал, больно слово мудреное. Грубо переводя - скипетр, держава и Большая Государственная Печать в виде одной хитро перекрученной палки. Ну а Хранитель, соответственно, канцлер или там премьер-министр.
Басок у него что надо... ну и габариты... внушающие, даже если форму вычесть. Она у товарища Хранителя шелково-меховая, с преобладанием меха - как он еще не изжарился, знать не знаю. Магия, не иначе.
- Напомнить, сколько раз за последние дни вы, Лер, выдвигали сей довод?
- И что же? - хмурится Виртис. - За ночь он стал менее весомым?
- Мы собрались здесь не за этим.
- Да? Странно, а я думал, что в числе прочего как раз и за этим.
- Лер...
Голос ее высочества я в тот раз впервые услышал. И - вздрогнул.
Слух у меня до войны был. В смысле - музыкальный слух. Даже учить пытались - скрипке, только недолго, две недели и два дня. А потом в сквере подошли к тихому мальчику в свежевыглаженной белой рубашечке и с музыкальным футляром три Квакина, и о макушку одного из этих Квакиных тихий мальчик Сережа скрипку ликвидировал.
Это я к чему - вроде бы не было в ее голосе ничего такого уж особенного. Красивый, не спорю... звонкий. Родись у нас - блистать ей в школьном хоре, а то и повыше.
Только... с чего у меня чувство, словно за ворот гимнастерки ведра три воды плеснули. Причем очень конкретной воды - из лесного ключа, летним полуднем набранной. И голову кружит.
- ...Лер, хранитель прав. Время разговоров прошло. Мы здесь - за другим.
Здорово она это сказала. Вроде бы и негромко, но вот желание спорить-возражать лично у меня улетучилось, как спирт из забытой кружки.
Герцог, впрочем, упрямее оказался.
- Ваше высочество, - возражает. - Разве может пройти время прислушаться к голосу осторожности в деле, где речь идет ни много ни мало как о судьбе королевства! Ведь стоит нам сделать неверный выбор - и Тьма поглотит нас. Вспомните Горот-тейн!
- А вы, герцог, вспомните Нарсейдалль, - в тон ему огрызается Хранитель. - Они ведь тогда тоже предпочли риску трусливую... о, простите, разумную осторожность! И где теперь великий город Ста Золотых Крыш?
- Пророчество...
- Пророчество, - встрял в спор еще один вельможа, в серой меховой шапке типа ушанка, тоже, наверное, знак должности какой-то придворной, - как верно заметил его светлость, можно толковать как угодно!
- И кому угодно!
- Верно! Например, как угодно вам, Ариниус! Или вашим друзьям из Рокфордейла.
- Эльфы, - наставительно так заявляет еще один, - наши главные союзники в борьбе с Тьмой.
- Разумеется, граф, разумеется. Только... может, правильнее сказать: это мы их главные союзники?
Я думал - графа от этих слов удар хватит. Апоплексический. Уж больно здорово он на помидор стал похож. Рукой куда-то вниз потянулся - видать, к кобуре, то есть к мечу верному.
А звать товарища графа, вспоминаю, Ротт Капчан1. И ходит он, что характерно, в красной тюбетейке.
Мне с ним уже один раз не повезло... пересечься. Загнал он нас в угол и принялся... свое гениальное стратегическое виденье излагать. Только и смог, что чуть отодвинуться чтобы слюна не долетала.
- Тяжелая кавалерия. В ней - будущее войны! Только тяжелая рыцарская кавалерия...
Ну вот, думаю тоскливо, надо же - и здесь свой Буденный нашелся! На мою голову.
И тут - над столом будто молнией шарахнуло. Карманной такой молнией, системы "искра наповал". Сверкнуло сине, свежестью повеяло и на миг - словно бы ледяными тисками со всех сторон сжало... легонько так, на пол-оборота... и отпустило.
Что забавно - в принципе, как я потом сообразил, эту штуку мог и старикан в мантии учинить. А может, и еще кто другой - магией здесь среди дворян балуется каждый второй, не считая каждого первого. Даже моя Карален, кошмар рыжий... ненаглядный...
Только вот там, в тот миг - я даже и не думал сомневаться, что шорох весь этот учинила Она.
Лихо. Вот, значит, какие милые фокусы ее высочество Дарсолана откалывать умеет. Запомним.
С полминуты, наверное, все молчали - пристыженно так, словно первоклашки расшалившиеся, на которых строгий учитель прикрикнул... да еще указкой при этом по парте с маху... для вящей убедительности.
- Итак. - Забавно, голос у Хранителя стал как выжатый лимон. Был весь такой сочный, повелительно-выразительный бас, а стал на пару тонов тише и спокойно-бесцветный, словно водица. - Еще раз напоминаю всем: мы собрались не для того, чтобы спорить об уже принятом решении. Цель нашего сегодняшнего собрания - решить, какие шаги необходимо предпринять для его выполнения.
Ежкин кот, думаю, попросить, что ли, у них протокол предыдущего совещания? Хотя бы краткий конспект, тезисы основные. А то сижу пенек пеньком - подходи кто хочет, стучи по голове пустой да звуком наслаждайся.
- Исполнить волю богов, - бурчит советник в темно-бархатном, тьфу, то есть в темно-синем бархатном, камзоле, - вот все, что нам необходимо.
- Вы, Реггерваль, как всегда, исключительно правы.
Я и до сих пор не дремал, а сейчас еще больше уши навострил. Потому как ответил Реггервалю своим вкрадчиво-масляным голосочком не кто иной, как Рем Бульдур - первосвященник Агни и Угни, богов Воды и Огня соответственно. С виду - скромный такой, в красно-синей сутане, золота-бриллиантов ни-ни, одна только цепь серебряная, знак сана или чего-то в этом роде. (Товарищ комбриг и то со своими рубиновыми кубарями не в пример роскошнее выглядит.) Как бы даже он и не главный поп из тех, что при дворе ее высочества прописаны, - голов семь их здесь. И два-три из них, как меня уверяли, званием своим церковным - или не званием, а местом кумира своего в здешней божественной иерархии - повыше, чем Бульдур. Однако - их за этим столом не видать, а вот скромник наш красно-синий тут как тут.
Не то, чтобы он мне лично не нравился, видом своим антипатию вызывал и так далее - но подозрителен был. Потому как умный поп - это сочетание опасное. По крайней мере в моем мире, как припоминаю, без них редкая гадость обходилась. То Бруно на костер, то ночь Варфоломеевская, то крестовый поход на Русь в самый что ни на есть предательский момент. Куда в учебник истории пальцем ни ткни - непременно окажется, что откуда-то из-за угла типчик в рясе довольно скалится.
Конечно, может быть и так, что здешние попы совсем из другого теста слеплены. По крайней мере, первый мной встреченный - отец Иллирии - очень даже неплохим товарищем оказался. Помог существенно, разъяснениями и не только. Может... только вот, как говорил в таких случаях товарищ капитан, маловато у меня материала для статистических обобщений. Будем еще посмотреть.
- Однако что поделать, если боги изволят выражать свою волю столь туманно?
- И это, - с горечью вздыхает Реггерваль, - говорите вы, их слуга.
- Увы, - разводит лапками поп, - и высокий сан, и долгие годы служения порой не способны уберечь от ужаснейших ошибок. И тому есть немало примеров... впрочем, не буду утомлять ваш слух, ибо о многих из них уже напоминал его сиятельство Виртис.
- Рем...
Та-ак. Нет, думаю, надо мне в срочном порядке к голосу ее высочества этот... как его... иммунитет вырабатывать. А то опять - три ведра воды за воротник... только в этот раз к ним в придачу еще и шило в зад.
- Рем, ваше искусство не говорить прямо давно уже перестало нуждаться в доказательствах. А время - дорого. Начните с сути.
- Воля вашего высочества... - Поп виновато так вздохнул... мол, я бы, конечно, не против еще полчаса ни о чем поговорить, но коли уж вы просите...
- ...священна для меня лишь немногим меньше велений Агни и Угни. Что до сути - я всего лишь хотел сказать, что воля богов туманна для нас. Но ведь среди противников Тьмы есть и такие, кто преуспел в искусстве толкований куда больше.
- И кто же, позвольте узнать, они? - язвительно интересуется советник в серой ушанке.
- Как вы, Джауль, совершенно правильно предположили, - улыбается Бульдур, - это эльфы.
Ой, думаю, что-то сейчас будет. Если, конечно, ее высочество принцесса Дарсолана в предупредительном порядке опять молнией не жахнет.
Эльфы эти... одиннадцатые1 - это народец такой здешний. Дивный. Именно так - дивный, не я придумал. Вроде как наипервейшие борцы с Тьмой, при этом сами по себе добрые, мудрые, просветленные и вообще давно в своих лесах полный коммунизм построили. Даже, говорят, было время, остальных людей к нему приобщить пытались. Но - не вышло. Оно и понятно - против диалектики исторического развития не очень-то попрешь. Из местного, пусть и развитого, но при этом самого что ни на есть махрового феодализма и в социализм-то вырасти - задача на раз. База нужна для таких подвигов, ба-за! И не только идеологическая, но и промышленная - это вам не с ветки на ветку по лесу прыгать.
Мне до сих пор ни с одним товарищем эльфийской национальности лично пообщаться не довелось. Видеть - видел, а говорить...
Хотя нет, вру! Был момент, говорил. Только не со светлым эльфом, а с темным - это, чтобы понятно было, здешние эльфийские власовцы. Предатели Родины, дезертиры-изменники и так далее. Секунд пять говорил... а потом случилось у нас небольшое соревнование "кто кого", и вышло так, что "шмайссер" мой проворнее его меча верного оказался. Повезло. Мне - повезло, а ему, соответственно, совсем наоборот.
В общем, то ли ввиду наличия темных, то ли еще почему, отношение к этим эльфам... дивное. Одни - Кара моя, к примеру, - чуть ли не святыми во плоти их числят, умнейшими, мудрейшими и вообще наипервейшими во всем, кроме горнорудного дела - та отрасль гномами давно и надежно застолблена. Впрочем, не будь гномов - я так думаю, эльфы бы все равно в шахты не полезли. Людей бы подговорили или еще каких дураков нашли.
Собственно, как раз по этому пункту недовольные голоса порой и раздаются. То есть заслуг эльфийских в деле борьбы со Злом никто не отрицает, были такие, и немалые. Да вот только заслуги те в подавляющем своем большинстве с таких незапамятных времен, что порой только сами эльфы о них и помнят. А если чего поновее вспомнить - люди да гномы. Есть о чем призадуматься.
Опять же - говорят, в медицине, то есть в той части магии, что здесь за полевую и прочую хирургию отвечает, достигли товарищи эльфы небывалых высот прогресса. Болезни под корень извели, сами все как на подбор, лицами прекрасны, сложением гармоничны. Даже, как меня уверяли, от старости не мрут - ну, это уж, по-моему, полные сказки.
Делиться же этими достижениями эльфы не торопятся, скорее наоборот - утверждают, что блага эти суть дары богов, исключительно для них, эльфов то есть, предназначенные. А пытаться оные блага на прочих распространить - во-первых, ересь, а во-вторых, все равно без толку, потому как не сработает.
Ну, в сказочки насчет вечной жизни я, понятное дело, ни секунды не верил. Магия магией, а логику тоже со счетов сбрасывать-то не стоит. Ведь даже у нас человек, который за собой следит, со спортом на ты и зубы чистить не забывает, вполне запросто может в свои сорок с хвостиком выглядеть моложе, чем какой-нибудь де... генератор, вот! Ну а со здешней медико-магией запросто можно и до двухсот-трехсот годков молодым и веселым дотянуть - так я полагаю.
Сам я одно про этих одиннадцатых точно сказать могу - по части камуфляжа и маскировки в лесистой местности они кого угодно поучить могут. Если, конечно, захотят. Выдавали мне тут уже на задание плащ-палатку ихней выделки - шик и блеск ручной работы, армейский камуфляж, что наш, что фрицевский рядом не стоял и даже в сторонке не курил. А что до остального - опять же, вспоминаем слова товарища капитана насчет количества фактиков для статистических обобщений.
За столом - уж не знаю, само собой так вышло или постарался кто-нибудь предусмотрительный - народ разделился поровну. Молчали только я и принцесса - зато его сиятельство герцог комбриг Клименко орал чуть ли не громче всех. У него, оказывается, к гражданам эльфийской национальности счет имелся, в размере сгоревшей "бэтэшки", то есть танка "БТ-5". Приключилась эта незадача, как я понял, еще чуть ли не в первые недели после "прибытия" товарища комбрига в здешние края - Тьма в лице Некроманта Гааруга как раз в очередное наступление перейти попыталась. Ну и его свежеиспеченное сиятельство решил господам Ричардам Львиная Грива и прочим дофинам с коннетаблями, как надо по такой вот прущей валом нечисти контрудары организовывать. И показал. Хорошо показал - ну так ведь Гааруг, будь он хоть трижды Некромант, это вам не Гудериан и даже не Гепнер.
Вот в процессе нанесения контрудара танк и сгорел. Как свято уверен товарищ комбриг, исключительно по вине и попустительству приданного "бэтэшке" пехотного прикрытия - эльфов.
У остальных... эльфофо... ну да, эльфофобов аргументы, как я понял, примерно того же порядка были. Только древнее. Но и у тех, кто им возражал, примеров тоже было хоть отбавляй - таких, когда без товарищей одиннадцатых делу Света вообще и людям в частности мог наступить капут. Причем - редкостно полный.
Слушать этот, как говорил товарищ капитан, культурный диалог на повышенных тонах было весьма и весьма занимательно. Мне другое не нравилось - я по-прежнему не понимал, за каким лешим меня на это совещание затащили? А если я в окружающей обстановке чего-то не понимаю, то начинаю злиться. Без нервов, эти штуки разведчикам противопоказаны, а спокойно так, обстоятельно - но злиться.
Ладно.
Сижу, слушаю, по сторонам поглядываю - и вдруг...
Выглядело это так, словно подкрался ко мне сзади кто-то и, что есть дури в руках, ушанку нахлобучил. Только что товарищ герцог Клименко прямо над ухом ревел, что твой мотор, а в следующий миг - пасть, то есть рот у товарища комбрига по-прежнему на ширину приклада разевается, а звука, считай, и нет. Только приглушенное бур-бур-бур, отдельные слова угадываются, а вот со смыслом уже проблема.
Скрывать не буду - в первый миг испугался. До жути. У меня ж за последнее время две контузии, считай, подряд. Первую словил аккурат перед тем, как меня к герру черному колдуну Арику Гор-Амрону "курьерской межмировой почтой" отправили, прямым попаданием. Отправить-то отправили, да только была та мина не первой в залпе, а островочек посреди болота, где мы отсидеться пытались, был маленький. Взрывная волна от шестиствольного - тетка ох какая неласковая. А вторая контузия - уже здесь, когда я от большого ума попытался взрывчаткой разжиться. Из снарядов.
Бывает ведь так, что последствия не сразу сказываются. Помню, когда в госпитале лежал, парень один из соседней палаты, с множественным осколочным уже совсем на поправку пошел, его уже к выписке назначили, а как-то днем упал в коридоре - и все. Полдюжины осколков из него вытянули, два самых глубоких оставили - вот один из них на пару миллиметров и шевельнулся.
Вот я и подумал - а ну как это меня те бабахи достали? И хорошо еще, если только по ушам...
- У тебя забавное имя.
И вот тут я подпрыгнул.
Почти. Не будь передо мной стола, исполнил бы шикарный "прыжок с перекатом из положения сидя" - тренировал нас однажды капитан на такой акробатический трюк. Но стол был, и, соответственно, край у него имелся. Вот о край я грудью с маху и приложился. Больно. Хорошо хоть, не заметил никто, больно "культурным диалогом" увлечены.
Главное - я был точно уверен, что она не говорила. В смысле - рот не раскрывала. Хотя голос был именно ее. Принцессы.
- Забавное?
- Для меня...

1 Следующая страница


Принцесса для сержанта 2

- Имя как имя, - говорю. - Там, откуда я пришел, вполне себе обычное.
- Там, откуда ты пришел... - эхом повторяет она. - Да... там, откуда ты пришел, обычно все то, что кажется нам здесь странным... страшным... или забавным. Там, в твоем мире... на вашей войне.
- Ваше высочество...
Ну и чего бы, думаю, ее такого сказать? Желательно, умного...
- Ваше высочество, зачем я здесь?
Сказал и понял - неудачно сказал, неправильно. Получилось, будто я у нее спрашиваю, какого лешего в их мире, на их войне забыл.
Но - она правильно поняла.
- Ты здесь, потому что я хотела посмотреть на тебя, Сергей Малахов. И я пришла сюда только за этим.
Вот те, как говорится, и раз! Принцесса? А может, девчонка с ветром в голове? Ой-ё.
- А остальные, - интересуюсь, - что, тоже собрались только и исключительно на старшего сержанта лишний раз полюбоваться? Или все же тут чего-то вроде совещания стратегического значения происходит?
- Остальные - мои советники!
Личико у нее по-прежнему было серьезное-серьезное, но, судя по голосу, - я поклясться был готов! - ее высочество принцесса Дарсолана улыбалась, почти смеялась.
- Советники нужны, чтобы давать советы. А решаю - я! И я уже решила.
У-у, как интере-е-сно...
- И что, - спрашиваю, - вы, ваше высочество, изволили решить?
- Завтра на рассвете мы отправимся в путь. Я, ты и Ариниус! Мы отправимся к эльфам, чтобы задать вопрос, ответ на который я уже знаю.

Глава 2

Было это даже и не так чтобы дело, а - поручение. Можно даже сказать, просьба.
Конечно, с учетом надвигающегося Задания можно было бы эту просьбу к лешему отправить... но ведь не к теще за блинами прокатиться просили - по делу.
Имеется среди прочих миров, куда местные обитатели тропинки топтать навострились, один мирочек, именуемый Травяным. То есть у него и более официально-научное название есть, но только выговорить, не глядя в бумажку, а уж тем более запомнить - задача на раз. Невсклертиш - как вам названьице? Выдумано, как я подозреваю, специально для тех, кто у себя склероз в ранней стадии подозревает, - дабы по утрам вспоминали, в порядке тренировки и общего развития памяти. Ну а для остальных просто Травяной Мир. И не перепутаешь - травы в этом Мире не просто много или даже очень много - в нем кроме этой травы ничего и нет. Синяя, как океан, трава, над ней небо зеленое, а в небе - солнце малиновое, вот и вся картина маслом, и сколько ты по этому Травяному Миру ни броди, другого не увидишь. Степь гладкая, да трава... тоже будто подстриженная. И все.
Долго бродить, впрочем, не получится. Не приспособлен этот мир для длительного в нем пребывания. То ли в воздухе химия какая враждебная имеется, то ли солнце неправильными лучиками подсвечивает - но больше недели там человек не выживает. По крайней мере, так мне Кара рассказывала, а лично проверять, сами понимаете, желания не возникло.
Хорош же Невсклертиш, с точки зрения местных, исключительно тем, что по той загадочной шкале, коей здешние межмироходцы руководствуются, Травяной от их собственного далек. Поскольку в том разделе магического прогресса, который за эти межмировые похождения отвечает, силы Тьмы - по мнению все тех же местных - находятся в глубокой заднице, вероятность появления в нем противника, с целью устройства засады или еще зачем, крайне невелика. Можно даже сказать - ничтожна. Жаль только - из-за той же самой удаленности расстояния в Невсклертише со здешними соотносятся неправильно. А кони в нем мрут еще быстрее, чем люди. Даже если мешок на морду натянуть, чтоб травы не жрали. Вот и выходит - стоит ли по дальнему миру неделю ножками топать, чтобы в итоге во вражеской "прифронтовой полосе" оказаться? Если мирок "поближе" выбрать - риск на засаду нарваться больше, но коль повезет, за ту же неделю глу-у-убоко в оперативный тыл утопаешь. Дилемма...
Ну а у меня перед местными в этом отношении большое преимущество есть. Конь железный - "додж" три-четверти, по имени Аризона. Имя он сам выбрал. Ей-ей, не вру - выбрал и посредством кузнеца о своем выборе сообщил. По здешним меркам - обыденнейшее явление, сплошь и рядом приключается. Даже мечи и прочие сабли - уж на что примитивные железяки - и то вовсю с хозяевами болтают. А имена этим саблям-палашам обычно на древних языках даются, не всякий дворянин таким же похвастаться может. Попадется ему, к примеру, Гламдринг или, скажем, Оркрист - и думай, то ли эту трижды священную реликвию на пояс цеплять, то ли на стену вешать и поклоны бить. Я и то, как рассказали, ночь заснуть не мог, все на "ППШ" поглядывал... нервно. Он ведь конструктивно куда сложнее секиры - не просто полоса стали прокованной, а нарезной ствол, возвратно-боевая пружина... механизм. А разговаривать товарищ Шпагин привык очередями, вот я и прикидывал: куда рикошеты пойдут, если он мне доброй ночи пожелать захочет?
А еще Аризона по примеру сабле-мечей хозяина себе выбрал. Меня. И теперь никто другой его даже завести не может, не говоря уж о том, чтоб хоть пару метров проехать. Потому-то меня и дернули так - перед Заданием.
Ладно.
Поручение было простое - прокатиться по Травяному Миру две сотни верст, забрать в условленном месте человека "с той стороны" и обратно вернуться. Если неожиданностей не воспоследует, а вроде бы неоткуда им взяться, то вполне можно к ужину в замок возвратиться. По крайней мере, я так думал.
Чего у Невсклертиша не отнять - кроме заковыристости названия - так это красоты. Хоть ты ее тачками вози, хоть вагонами, хоть целыми эшелонами. Эх, нет у меня таланта художественного - так, чтобы кистями да по холсту три на четыре метра: "Заход солнца в Травяном Мире". Когда зеленое вверху, а синее - внизу и кажется, что вот-вот оторвешься от чужой для тебя здешней тверди земной и начнешь падать... вверх. Когда малиновый, в три раза больше нашего, косматый шар краем синего травяного океана касается... и мой Аризона по этому океану, точь-в-точь как торпедный катер, летит - мотор на всю степь ревет, кильватерный след за кормой. Когда ветер в лицо и пахнет этот ветер шоколадным пломбиром, настоящим, довоенным!
И в какой-то миг я не выдержал. Остановился, заглушил мотор, вылез, отошел на десяток шагов и, как пулей скошенный, рухнул в траву, утонул - и замер.
Тихо. Тишина невероятной силы - вот как это называется. Даже ветра нет. Всех звуков в мире - часы на руке, да кровь в висках. И зеленое небо над головой, огромное, как жизнь.
И кажется - вечность мог бы вот так лежать. А еще - что примерно столько и лежал.
Последний раз я вот так, не в порядке сознательного отдыха, а просто потому что накатило... ну да, в 42-м. Ровно за неделю до первого ранения, где-то между Волгой и Доном. Безымянный пригорок над заросшим проселком, остатки двух рот - едва на взвод и приказ 227, ни шагу назад. К полудню мы закончили с траншеей, лейтенант скомандовал перекур - и я, совсем как сейчас, отойдя на десяток шагов, просто упал, раскинув руки, в траву.
Тогда небо было ослепительно голубым, и по нему быстро ползли - дурацки звучит, да? "быстро ползли"... только не знаю, как по-другому сказать, - пушистые белые облачка. И вокруг надрывались кузнечики, и пахло не пломбиром, а свежевскопанным черноземом - от траншеи. А еще хлебом - справа от проселка золото колосьев тянулось до самого горизонта, - разогретым металлом, чем-то горчащим, кажется, полынью... и гарью. В степи запахи разносятся далеко, а огонь в те дни был повсюду.
Тогда... на какой-то неуловимый миг я вдруг почти поверил, что войны - нет! Есть только вечное небо и столь же вечная земля, а ползущие где-то впереди черные танки с крестами и автомат рядом со мной - все это убийственное железо еще не вырвали из недр, а может, оно уже давно рассыпалось в ржавый прах. И тишина - именно потому, что отгремел последний, самый-самый последний выстрел и больше их не будет никогда... и стрелять некому и нечем.
А этот Мир, наверное, и звука-то такого не знает - выстрела.
Жить... долго... счастливо... за себя - и за всех тех, кто навек остался на том безымянном пригорке и на всех остальных пригорках, высотках, в лощинах, на опушках и песчаных, сплошь изрытых воронками, узких полосках берегов. Тех, кто упал под перекрестным, не встал после артналета или бомбежки, не вернулся из вылета или поиска.
Жить... дышать... любить...
И забыть слово "смерть".
Тишина.
Лежать бы так и лежать... даже извилиной и то шевелить не хочется. А хочется расслабиться всем телом, каждую клеточку на волю отпустить, роздых им дать. Пока можно... здесь и сейчас. Три года не было случая, чтобы так подходил. А будет ли еще - этого, наверное, даже сам черт рогатый обыкновенный - если он вопреки атеистической теории есть на свете, живет и здравствует себе где-нибудь в жарких и смолистых регионах - и тот знать не знает.
Скрывать не буду - поплыл я под этим солнышком малиновым. Разнежился... в какой-то миг поймал себя на том, что почти засыпаю.
Опомнился мгновенно - словно ушат воды на загривок заполучил. Вскочил, на часы глянул - сорок три минуты, всего-то. Я уж думал, часа три отвалялся, не меньше. Хотя подумать - три часа, это солнце бы зайти успело, а оно пока что едва-едва только горизонта коснулось.
Закат в Невсклертише - это песня вообще отдельная. Такая, что на одного лишь него любоваться можно было бы экскурсии устраивать - и народ бы на те экскурсии ломился не хуже, чем в кинокассу на премьерный показ.
У меня даже мыслишка шальная пробежала - а может, и правильно, что Травяной Мир сейчас для людей такой негостеприимный? Может, это природа взяла, да и создала эдакий... санаторий - и сама же срок путевки определила. Хочешь отдохнуть от трудов праведных - добро пожаловать. Приходи, валяйся на травке, закатами-восходами любуйся, тишиной первозданной наслаждайся - но не задерживайся. Отдохнул сам, дай другому красот и чудес отведать.
Интересно, думаю, было бы землю тут вглубь копнуть, на предмет воды. Вдруг нарзан зафонтанирует?
Ладно.
Глянул напоследок на солнце, взялся за баранку - и никуда не поехал.
Потому как не завелся мой конь железный.
Та-ак...
Спокойно, себе говорю, только без нервов. Противопоказаны нам нервы.
Опробовал еще раз. И еще. После пятой попытки спокойно, не торопясь, вылез из машины и под капот нырнул.
На первый взгляд, все на месте. И на второй, что характерно тоже - и даже на ощупь. Заряд в аккумуляторе есть, искру дает исправно, масло в норме, подтеков лишних не видать - а вот поди ж ты!
Хорошо, думаю, прекрасно-распрекрасно... не хочешь просто - будем разбираться.
А еще через полсотни минут понял я, что никуда Аризона с этого места не уедет. В смысле - своим ходом, не на буксире. Тягача же на, как говорит старший лейтенант Светлов, доступном наблюдению участке местности не наблюдается и, крепко подозреваю, на недоступных участках Травяного Мира тоже.
Картина, что называется, маслом. Хочешь - плачь, хочешь - смейся! Хочешь - на голове стой, хочешь - на балалайке играй! Толк от этих вариантов времяпровождения будет примерно равный, то есть нулевой.
Машину мне не починить. И позвать на помощь некого - кроме травы, которая, если я правильно понимаю учение товарища Дарвина, до уровня автомеханика еще чного-много миллионов лет эволюционировать будет. А из более эволюционно и революционно развитых существ один я сейчас в Невсклертише. По крайней мере, на ближайшие пару часов...
Обстановка на самом деле была простая. До места встречи первоначально было километров восемьдесят, из них осталось шестьдесят, это как минимум. Местность и погода проведению марафонского забега тоже благоприятствуют - не болото и не снега по пояс.
Вот только машину бросать ну очень не хочется.
Компас надо было взять! Так бы хоть азимут засек. Понадеялся, олух, на магию... впрочем, магия-то ни в чем не виновата, амулетик вон вполне себе исправно работает, направление на место встречи показывает. Проблема в том, что и место это, равно как и точка возвращения - неста... нестанционарные, тьфу, нестационарные то есть. Скачут как блохи, с утра в одном месте, а к полудню - километрах в десяти в стороне.
И если я сейчас Аризону брошу... тут разве что авиаразведка поможет. Или божья помощь - не уверен, чего в Травяном Мире раньше дождаться можно.
Ладно.
Закрыл капот... и ка-ак врезал сапогом по колесу - "додж" аж качнулся! Или это у меня в глазах качнулось... больно ведь! Вот ведь дурак... ума палата... еще бы кулаком саданул или лбом о радиатор постучал. Плохо, когда дури или злости много - плохо и больно.
Сел рядом, коленом подбородок подпер.
- Эх ты, - говорю, - "додж"... по имени Аризона. Что ж ты так... не вовремя.
Хотя, думаю, а когда на войне что-нибудь вовремя ломается?
Но все равно - обидно. Дурная такая обида... детская. Игрушка любимая сломалась... эх, ежкин кот.
Особенно пулемета жалко. Крупнокалиберный "березин", со сбитой "пешки". Мы с Карой из него не кого-нибудь - настоящего дракона завалили. А эта зверюга пострашнее иного мессера будет. Ей-ей - муссоршмит, он что может? Ну, фугаску уронить, ну горсть осколочных сыпануть, из огнеточек причесать... а дракон - это, я вам доложу, тот еще гибрид птеродактиля с огнеметным танком. Ка-ак плюнет - пока площадь эффективного поражения сосчитаешь, аккурат до косточек обуглишься.
Может, думаю, все-таки выдрать его из турели? Не такой уж ведь он тяжелый - кило двадцать, не больше.
А потом представил, как вываливаюсь я из портала: с одного боку пулемет болтается, с другого - "ППШ", его ведь тоже не бросишь и даже диск не выкинешь... а лентой от "березы" разве что подпоясаться. Вываливаюсь и тут же, не сходя с места, торжественно подыхаю, точь-в-точь как тот древний грек, который от Марафона до Афин примерно таким же вот макаром пробежался. Представил - и в этот миг, словно кран открутили - начал хохотать... ржу, как заправский рыцарский конь и никак остановиться не могу. Пробило, что называется.
Кое-как отсмеялся. Достал из машины бинокль, автомат на плечо повесил.
- Ну, - говорю, а самого все еще на хихик тянет, - бывай... "додж" по имени Аризона. Звиняй, если чего не так было... лихом не поминай.
Сверился с амулетом - и зашагал себе вперед. Не оборачиваясь.
Шагать на своих двоих, понятное дело, не так весело, как на четырех кататься. Но - с нашей, пешей разведки, точки зрения такую вот прогулку иначе как променадом и не назвать. Идешь себе спокойненько - никто тебя не высматривает и уж тем более не выцеливает. И минных полей в Травяном Мире, думаю, в текущую геологическую эпоху не предвидится.
Шагал я недолго. Минут двадцать.
Сначала и не понял, что именно ушами словил. Да и звук был слабый. Еле-еле различимый, на грани слышимости. А вот когда чуть громче стал - тут уж ошибиться просто невозможно стало.
Я встал. Замер как вкопанный. А обернуться - хотите верьте, хотите нет - боюсь! С трудом шею вывернул, посмотрел... протер глаза, головой потряс, еще раз глянул...
- Нет, - говорю, неизвестно к кому обращаясь, - не может этого быть! В принципе не может.
Только вот не слышал я до сего дня про миражи "доджей" три-четверти, тем более - про миражи со звуковым сопровождением в виде моторного рычания.
Катился Аризона сравнительно медленно - километров двадцать, двадцать пять в час, не больше. Я посторонился, пропустил... догнал в три прыжка и на сиденье плюхнулся. Схватился за баранку... ежкин кот, думаю, а может, не рисковать, не трогать ничего? Едет машина в правильном направлении и пусть себе едет.
Даже руки отдернул. А мигом позже сообразил, что назад-то все равно поворачивать придется. Не в кругосветку же отправляться.
И еще сообразил - я ведь машину на нейтралке оставил. Ну, если допустить выпадение памяти и помутнение мозгов - на первой скорости. Никак не на второй.
Что прикажете думать? Шел себе по Невсклертишу добрый волшебник, увидел "додж", весь из себя одинокий и брошенный, да и решил - подсоблю-ка правому делу в лице старшего сержанта Малахова. Да только волшебники - они ведь, как известно, не всегда исключительно добрыми бывают...
Еще пару секунд поколебался. Нет, думаю, чушь все это! Даже если какой черный колдун и возгорится желанием за смерть друга и соратника отомстить и при этом сумеет в Травяной Мир тропку отыскать, то уж в технике-то он вряд ли разбираться станет. Мину под капот - это не про чернокнижников, тут техническое мышление нужно. Вот пучок молний с неба - запросто. Сотню орков тоже неплохо было бы, пока я пеший шагал - диск у меня один. Соответственно, больше семи десятков даже при самой снайперской стрельбе не уложу, а от тридцати орков при мечах да копьях прикладом не отмахаешься - не комары.
Чушь и бред!
И спокойно взялся за руль. Педаль, рычаг... для проверки еще и передний мост включил. Все в порядке, работает, как часы хорошие, словно минут сорок назад я совсем другую машину завести пытался.
Такие, значит, пироги с вишнями. Фе-но-мен.
Мысли по поводу данного феномена у меня кое-какие имелись. Причем - разнообразные. А поскольку надобность следить за дорогой отсутствовала как таковая вместе с самой дорогой, я эти мысли-мыслишки потихоньку в голове прокручивал - обстоятельно, неторопливо. И так этим занятием увлекся, что едва успел на тормоз нажать, когда в траве перед машиной вдруг ручей нарисовался.
Повезло. Будь скорость чуть-больше или я поневнимательней - наверняка бы влетел. А так сдал назад, вылез - мотор, ясное дело, в этот раз глушить не стал - взял бинокль и пошел смотреть, что это за новые элементы пейзажа в Травяном Мире завелись.
В ходе осмотра выяснилось: ручей этот вовсе не ручей, а речушка, правда, небольшая. Метров пять в ширину и чуть больше двух в глубину, причем глубина эта почти у самого берега начинается. Не речка, а готовый противотанковый ров. Или, соображаю, противододжевый - больно уж хорошо Аризона по габаритам в эту речушку укладывается.
Стою озадаченный, пилотку на затылке чешу. Проблема-то, что называется, на раз. Форсирование водной преграды в условиях отсутствия наличия каких-либо средств... для указанного форсирования. По крайней мере, с моей точки зрения, может, кто другой и сумел бы из травы плотик сплести... такой, чтобы машину в две с хвостиком тонны выдержал. Но нет здесь этого другого, а есть старший сержант и "додж" по имени Аризона. А у "доджа" три четверти достоинств, много, целый вагон, жаль только, что умение раскатывать под водой среди них не числится.
Минуты две простоял, то да се прикидывал, так и сяк смотрел - и высмотрел, что вниз по течению река вроде бы уже становится. По крайней мере, при взгляде в бинокль именно такое впечатление возникло, а мой Карл Цейс пока что привычкой врать да путать не обзавелся.
Он и не врал. Речушка эта забавная и в самом деле, чем дальше вниз по течению, тем уже становилась. С примерно пяти метров - до примерно двух. А дальше... дальше никакого дальше не было!
Потому что текла река эта аккурат до камня.
Признаюсь - я в геологии не специалист. Мне что гранит, что базальт - в немецком бетоне для дотов лучше разбираюсь. Да и не очень-то меня его видовая принадлежность волновала. Другое было куда как интереснее.
Кое-что в памяти почти сразу заворошилось, как только его увидел. Уж больно вид у этой глыбины был характерный. Здоровенный валун, скала, можно сказать, стоит себе посреди степи, а под него вода течет... вспомнили? Я вспомнил. А когда ближе подкатил - что называется, узрел воочию.
Надпись на этом камне была выбита. Причем - старым стилем, дореволюционным, с ятями. А может, и еще более - церковно-славянским.
"Направо пойдешь..." ну и все остальное, что по тексту сказки положено.
Так, думаю... приехали... называется.
- Дальше-то что? - вслух интересуюсь, не знаю уж у кого. У Аризоны, наверное - других слушателей, благодарных и не очень, вокруг визуальным наблюдением не обнаруживается.
- Кто следующий-то на арене цирка? Три богатыря? Сивка-бурка вещая? Птица Гамаюн?
Ситуация идиотская до колик - только вот смеяться отчего-то не хочется. Особенно как представлю, что следующим пунктом в списке может Змей Горыныч значиться - нашего недобитого дракона двоюродный дедушка.
И ведь что примечательно, почти с обидой думаю, когда в прошлый раз мы с Карален по Травяному Миру ехали, никакой похожей чертовщиной и не пахло. Единственное - Зеленый Странник ночью к костру выполз, ну так он к сказкам никаким боком касательства не имеет, а вполне себе известный местным персонаж. Паскудный, на мой вкус, персонажик, но по большому счету безобидный. Особенно, если затычки для ушей заранее припасти.
Надо было и в этот раз проводника брать. Хоть кого-нибудь, раз уж рыжей моей под рукой не оказалось.
Ладно.
Вообще, думаю, чего я гадаю? Не богатырь ведь, при коне и мече. А главное - надо мне во вполне конкретную сторону и всякие развилки... шли б они лесом... ну или степью.
Вывернул руль, спокойненько так валун объехал, осмотрелся - степь как степь, - с амулетом еще раз сверился и покатил себе.
- Тоже мне, - под нос бормочу, - сказочники выискались. Коня им, видите ли, подавай. А если у меня этих лошадей в моторе девяносто с хвостиком, так что прикажете? От цилиндра кусок отпилить? Баяны... вещие...
И в этот миг мы сели.
По-хорошему, мог бы я и сам сообразить, вовремя. Если бы не на магию с волшебством кивал, а головой по назначению воспользовался.
Вода под камень течет. Причем - в значительных количествах. Спрашивается, куда она из-под этого валуна деться может? Если не думать - как это я сейчас блистательно проделал, то можно уверенно сказать, что водицу эту злым колдунством уносит за тридесять земель на остров Буян, в дворцовый водопровод Кощея. А вот если подумать...
Сел Аризона хорошо, всеми четырьмя колесами. Я для проформы подергался туда-сюда, хотя уже с первого взгляда осознал - глухо. Из такой трясины и полный привод не вытащит... тут даже гусеницы не помогут. Мы ведь не с ходу влетели, а метров на пять-десять вглубь заехали - и только тогда корка не выдержала. Две с хвостиком тонны... это вам даже не першерон богатырский в полной рыцарской броне.
Правда, "додж" - машина длинная да широкая, так что дальше днища пока тонуть не собираемся. И на том, думаю, спасибо.
Открыл дверцу, ногой осторожно так попробовал - нормально держит.
- Что, - говорю, - каменюка. Думаешь, поймал нас, глыба необразованная? Ну-ну...
Кругозор, он широким должен быть - это и для общего развития полезно и для здоровья в частности. Вот я Илью Муромца как выдающегося богатыря и народного героя, само собой разумеется, уважаю, даже очень. Но и барон Мюнхгаузен мне симпатичен, невзирая на классовую чуждость. Редкостно находчивой бестией был господин барон, умел в сложных жизненных, как говорит старший лейтенант Светлов, коллизиях присутствие духа не терять. К примеру, угодил он как-то раз в болото, вместе с конем, в точности как я сейчас. Казалось бы, гиблая ситуация - только господин барон не растерялся, а взял да и вытащил самого себя за волосы... вместе с конем. Смешно? Как по мне - не очень. Мне до барона далеко, не спорю, зато и конь у меня - не простое четвероногое...
Главное - чтобы каменюка выдержал. С виду он, конечно, выглядит основательно, но что у него внизу... запросто ведь все могло размыть к лешему.
Повезло. А может, валун просто от наглости моей ошалел - но уже через пятнадцать минут Аризона всеми колесами на твердой земле стоял. Я трос обратно смотал, сел в машину и - не удержался - притормозил у камня со стороны надписи. Мальчишество, не спорю - но раз уж так совпало, что у меня в кузове краска белая имеется...
В общем, взял я эту краску, кисть, вылез и под строкой "коня потеряешь" аккуратно вывел: "Если конь у тебя без лебедки!"

* * *

Я почти уверен был, что опоздаю. Пока в траве загорал, пока в Аризоне заглохшем копался, пока из болота самовытаскивался, пока объездной путь искал... верных два часа задержки набежало. Ну, положим - минут десять-пятнадцать я отыграл тем, что несся с педалью у пола, но не больше.
А вышло - и круги вокруг машины успел понарезать и даже костерок разложить. Уже и завязки у вещмешка начал распутывать, и тут-то в воздухе прямо перед капотом знакомое чернильное пятно разлилось - я еще подумал ехидно так, что на запах явился.
Помню, лежали мы с Витей-Шершнем в дозоре - за рокадой следить, а в полусотне метров от нас немецкий пост был. Мы вторую неделю в поиске, на двоих - полторы галеты да полфляги... часам к трем кишки уже чувствительно так начали к спине липнуть, и тут фрицам обед подвезли. Как назло - ветерок от них, и все эти колбасы-сосиски, супчик горячий из термосов... закроешь глаза и видишь... а они гогочут, и пальцы сами по себе к финке тянутся.
Как я тогда на слюни ни изошел - не знаю.
Ладно.
Вообще-то признаю - сглупил я преизрядно. Местные меня чуть ли не хором уверяли, что по дальним Тайным Тропам никто чужой пройти не может. Я и развесил уши - а ведь был, как говорит старший лейтенант Светлов, прецедент. В самом начале, когда я еще при замке барона Лико себя числил, а с рыжей у нас была не горячая любовь, а буйная ненависть, мы с ней в поиск сходить надумали. Сходил и-то удачно, даже языка ценного приволокли, гоблина-фельдъегеря... он, правда, зараза, насморк подхватить умудрился и от этого насморка окочурился. А вот по дороге... шли мы тогда через Мир Зеленого Неба, Крисно-лан. Шли, никого не трогали - и встретили десять явственно недружелюбных личностей, из которых четверо встречи не пережили, а остальные растворились в неизвестных направлениях. Именно так, прыгнули вбок и в воздухе растворились... я и сам с трудом глазам поверил.
Когда же мы про этот случай отцу Иллирию, попу замковому, доложили, он только руками развел - в его летописях про засады на Тайных Тропах вовсе не поминалось. А придворные маги, как выяснилось, давно уже подозревали, что в ближних мирах противник потихоньку активность проявляет. Только все они выяснить не могут, кто и как... а поскольку самомнения у них хоть эшелонами вывози, то поначалу они эту информацию придерживали - все надеялись, что вот-вот разберутся, выявят и пресекут на корню.
Стычку ту я не забыл - да и вообще не имею привычки без оружия по незнакомым местам раскатывать. А вот что вражина может прямо из портала вывалиться - не ждал. Олух...
В результате имеем - формально у меня огневое превосходство, просто подавляющее: крупнокалиберный в кузове, автомат на сиденье. Практически же - сижу я над недоразвязанным вещмешком с застывшей улыбочкой и гляжу на самого натуральнейшего орка: два метра роста не считая скальпа, клыки в пасти - любая фрицевская овчарка от зависти сдохнет - и сабля типа меч соответствующих габаритов. Гляжу и соображаю: не допрыгнуть мне до автомата! Прыгну целым, а долечу уже в виде половинок.
Вся надежда на финку в сапоге. Чуть ближе подпустить - и в горло! С пяти шагов я уже давно промахиваться разучился.
Орк ноздрями пошевелил. Хрюкнул. Подошел к костру, меч острием в землю воткнул, сам рядом на корточки сел.
- Ух, - с характерным таким шипящим акцентом говорит, - до чего ж и соскучился я по кровяной колбаске от Старшего Повара Лашиуса.
Не будь у меня руки мешком заняты - врезал бы себе по лбу, для встряски мозгов. Понятно ведь, что из вражеского тыла человек не в нашей парадной форме явится, сами не один раз маскарад учиняли. Конечно, клыки из пасти подделать сложнее, чем каску поменять, но если местные дантисты решили ударным трудом Родине подсобить...
- Сородичи мои искусны черепа крушить, но повара из них никудышные. Недаром к каждой орочьей сотне два гобла-кашевара полагается.
Да уж, думаю, оголодал мужик.
Первую колбасу он сожрал, я и заметить не успел как. Вторую - еще быстрее.
Только после пятой притормозил. Оглянулся на "додж", прищурился...
- Слушай, - говорит, - ты, что ли, будешь Воин Из-за Края Мира? Сергей Мяхалов? Который сам - один Гор-Амрона прибил, черный замок на булыжники разнес и ва-аще?
- Нет. Не я. - Не ты?
- Не я. Звать меня Сергей Малахов, Гор-Амрона ликвидировал - не отрицаю, а вот с замком незадача. Брал я его не один, на валуны не разносил, только подпалил... слегка. Да и был он не черный, а вполне себе нормального каменного цвета.
- Гых. Ты ва-аще хоть знаешь, сколько за твою черепушку обещано?
Я как раз в мешке рылся, выискивал, чего б ему еще из мясных деликатесов кинуть. Поднял глаза - а у орка лапа на рукояти меча и глазищи полувыкаченные сверкают не хуже клыков.
- Шо, - спрашивает, - смотришь? Не так че?
- Так, так, - говорю, - только... бечевку из зубов вытащи.
- А, угу. Еще колбаса есть?
- Угу, - в тон ему отзываюсь. - В замке.
Смех у орков заразительный. От слова "зараза", да...
Отсмеялся он, пальцы зачем-то о кольчугу вытер, выудил из сумки на поясе что-то вроде дохлой летучей мыши и мне протягивает.
- Разверни.
Я развернул. Осторожно - штука эта сдохшего нетопыря не только видом, но и запахом напоминала. Секунд пять соображал...
- Карта, что ли?
- Угу. Она самая.
Я хотел спросить: почему рваная такая? - но передумал. В конце концов, карта из вражеского тыла, она всегда на вес золота, даже если из очень отдельных лоскутов состоит. Кому надо, те не то что склеят - из пепла соберут, пылинка к пылинке...
- Значицца так, - говорит орк. - Сведенья у меня все, как на подбор, нужные да важные, потому слушай внимательно. В двух головах, гых, сохраннее будет.
Нагнулся, ткнул ногтем в один из лоскутов.
- Третьего дня вот к этому отрогу, - говорит, - выдвинулась стая Хэлга. Стая свежая, после отдыха, недавно молодняком пополнялась. Голов пятьсот наберется. Правда, - добавляет, - волкодлаки у них еще плохо объезжены.
Я себе в голове мысленно эту стаю Хэлга в более привычные единицы перевел - волкокавалерийская бригада, одна штука, - и галочку соответствующую поставил.
- Здесь, - орк в соседний лоскут тычет, - троллей понагнали. Одну крепость, вашу еще, перестраивают, а в пяти лигах к северу новую громоздят. Строят быстро - Владыка сказал, что, если к зиме не закончат, всех начальствующих в котлы отправит, даже последнего десятника.
- А что, - спрашиваю, - он и вправду может так вот, запросто?
- Гых!
У меня сразу же загорелось - учинить бы на этой ихней ударной стройке диверсию или саботаж какой. Много ведь и не надо, главное - затянуть, а там уже Владыка этот и без нашей помощи собственные инженерные кадры в расход выведет.
- Дальше, - рычит орк. - Орду Кшифа и часть орды Нема сняли с Перевала и вывели в приграничье. Зачем - не знаю. На их место каких-то восточных прислали... и среди них - гвардейская сотня. Самолично видел - здоровые, как огры, броня из личных мастерских Повелителя... с первого взгляда и не скажешь, что орки, а не Черные Рыцари.
- Занятно...
- Гых, - продолжает орк, - самое-то вкусное я напоследок приберег. Слушай ушами, человек: дюжину дней, как ни одной летучей твари к Западу от Рууда не видали. Не то, что дракона - мантикоры завалящей.
- Точно?

Предыдущая страница 2 Следующая страница


3 Андрей Уланов

- Точно - это ты у Владыки спроси! Тебе-то, Маляхов, он скажет... он тебе много чего сказать хочет. А нам, простым оркам, мясу копейному, кто ж чего сообщит. Че в небе углядели, то и наше.
- Малахов я, - поправляю орка, а сам в голове потихоньку новости его прокачиваю.
Пожалуй, думаю, не преуменьшил клыкастый. Знатные новости. Стратегического, можно сказать, значения. Ну, оперативного - наверняка.
Если бегло прикинуть: наблюдается у противника количественное и качественное усиление наземной группировки вкупе с усиленными же фортификационными мероприятиями. Это раз. А два - авиацию как ветром сдуло... то ли на другой участок фронта, то к лешему на блины. И к чему бы, спрашивается, такие пироги с вишнями?
А к тому, соображаю, что похожа данная картина на подготовку к сидению в долговременной обороне. Впереди, у самой границы, кавалерия... волкообразная, с задачей не иначе как обнаружить и покусать. За волчишками-серыми хвостишками - пехотура, в ней наступающие части вязнуть будут и к укрепрайонам в глубине обороны выйдут, потрепанные да измотанные, с обозами отставшими. И вот когда они об свежеотстроенные крепости лбы поразбивают, тут-то из тыла гвардия и выпрыгнет, как чертик из омута. И авиация подоспеет - им-то проще, Фигаро здесь, Фигаро там...
Можно, конечно, и еще хитрее завернуть. Усыпить чужую бдительность - дескать, мы, кроме как лишнюю траншею отрыть да минным полем ее отгородить, ни о чем ином не помышляем. И если противник попадается глупый да небитый, ка-ак шарахнуть! Не было авиации, говорите? Ну, для кого и не было, а для кого и в двойном-тройном количестве имелась... просто в небе лишний раз не светилась.
Ладно. В конце концов наше, разведывательное дело простое - дойти и доложить кому следует. Ну а по части высокой стратегии пусть у их сиятельств Клименко со товарищи головы болят. Благо - в голове у товарища комбрига и академия Фрунзе имеется, да и здешние условия он не в пример дольше меня изучал. Причем не с колокольни пограничного замка, а, считай, из Ставки Верховного Главнокомандования. Тут и коленкор иной и кругозор соответствующий - не сержантский. Даже если этот сержант - старший и в дивизионной разведке год без малого умудрился отвоевать... и в живых остаться.
Эх, капитана бы нашего сюда! С ним сам начштаба, товарищ подполковник Остряков, советовался не один раз. Фразочка у него была: "Ну, глаза и уши дивизии, чем голове от ейной мигрени поможете?"
Ейной...
И - словно захлестнуло - я вдруг увидел избенку из почерневших бревен, усача Острякова, который, входя, опасливо глянул на низкий косяк и пригнулся: - Вот же ж... не согнешься - не проползешь, верно, разведка? - подмигнул мне... а капитан лежал на лавке у окна и читал книгу... в серой матерчатой обложке... что ж это было? Света в избенке было мало, чертовски мало, я еще тогда подумал: коптилку поставить, и то ярче будет, чем сочится сквозь это мутное, подслеповатое оконце.
Что же он читал? Внизу была надпись - "Москва" и дата, 1939. А выше... я помнил только отдельные буквы... не обычные печатные, а наклоненные, стилизованные под рукописные. Кажется, это называется курсив. Прописные буквы... от слова "пропись". У меня в первом классе была пропись - тетрадка, специально расчерченная для удобства вырисовывания этих самых букв. Только они все равно получались кривые да горбатые... совсем не такие красивые, как на той обложке.
В первом классе... вечность назад.
Что же читал капитан в тот день?
Не знаю, почему я так зацепился за эту мысль. Костер из чужих трав, степь иного Мира, "додж" по имени Аризона и сидящий передо мной человек с зеленой кожей и звериными клыками во рту - все это отступило куда-то вглубь, а взамен на передний план выдвинулась тоненькая серая книжка с почти неразличимой в полумраке надписью.
Первая буква в том названии была Г. Или нет? Т? Да, точно - Т. То... Нет, не так. Слов было два. И первое было над вторым, напечатанное еще более мелко, его я не разглядел вовсе. А вот второе начиналось с "то". Тэ и о.
Когда начштаба вошел, капитан сел, закрыл книжку - закладкой у него был листик папиросной бумаги, он никогда не откладывал его в сторону, аккуратно переставляя по мере чтения, - и положил ее на стол, названьем вниз.
- Мала-ахов, - протяжно повторяет орк. - Ыгу. Ну а я - Грым Аррым, полутысячник первейшей злобности среди прочих орков Темного Владыки орды Шакля... ну и шпион Светлых.
- Так ты что, - спрашиваю, - и в самом деле орк?
- Наполовину, - скалится Грым. - Рожей в мамашу вышел... или в деда ейного, если старый Каер не брешет. А вот этим - по лбу себя постучал - в папашу.
- С отцом, значит, - уточняю, - ни малейшего сходства?
- А этого, - криво ухмыляется орк, - родительница моя не помнила. Больно недолгая у них семейная жизнь вышла - с утра и до ужина. Говорила - на вкус был не очень, мослы да жилы...
И ржет.
Не то, чтобы я ему поверил - как-никак сам разведчик, ужасы всякие, если что, понарассказать сумею. Как однажды в рукопашной одной левой десять эсэс уложил, а правой - так вообще дюжину... и потом двадцать пять овчарок загрыз, штыком трофейным броневик насмерть заколол, а плевком "Юнкере" сшиб. Поверить не поверил, но расспросы решил свернуть.
Достал из кузова канистру с водой, костер залил.
- Вот что, - говорю, - давай-ка выбираться. А то, небось, Старший Повар Лашиус по тебе уже соскучился.
Грым Аррым хрюкнул, кивнул, карту обратно упихал, меч из земли выдернул и ка-ак прыгнул - только сапоги в воздухе мелькнули. Ловко... миг назад стоял рядом - и вот уже с переднего сиденья клыками сверкает. Обратное сальто с переворотом - так, что ли, этот акробатический трюк именуется?
Ну я прыгать не стал - все равно не умею! - обошел машину, сел, завел, фары включил...
- И еще, - неожиданно говорит орк, причем, что занятно, без всякой шепелявости. - Восемь ночей назад ко двору Темного Владыки прибыл некий маг... из столицы. Никому о нем толком ничего не ведомо... кроме того, что интересуется он принцессой Дарсоланой... и тобой, Сергей Малахов. Очень настойчиво интересуется.
Я уже ехать собрался, но после этих слов по спине отчего-то так явственно холодком повеяло. По спине - и под сердцем. Чертовски неприятное, доложу я вам, ощущение.
Холодило, пока автомат на колени не положил. С "ППШ" сразу лучше стало.
Но окончательно отпустило уже в замке.

Глава 3

Мы выехали на рассвете. Мы - это Ариниус, тот дедок в мантии типа халат засаленный, что сидел на совещании справа от принцессы, я и Она. Ее высочество принцесса Дарсолана.
Впрочем, сейчас ее вряд ли кто за принцессу мог бы счесть. Принцесса - это свита, стража, алый, словно боевое знамя, плащ и непременно - Эскаландер, Сиятельный Меч, который, как всем и каждому известно, ножен не терпит, а катается всенепременно в обнаженном виде на боку венценесносно... тьфу, в общем, коня ее высочества и в таковом виде прожектором подрабатывает.
Очень может быть, что ножен эта железяка и впрямь терпеть не может, но вот пеленание всякими тряпками да кожаными лоскутами Сиятельный Меч перенес вполне спокойно. Равно как и тот факт, что ехать ему придется на моем коне, потому как если прочий скарб рыцарь, которого я из себя строить буду, еще может оруженосцу доверить, то свой верный меч - ни в жизнь. Хорошая, в общем-то, традиция, правильная - я, к примеру, без автомата ну-у очень неуютно себя чувствовал.
Маскировка...
Сначала я просто не поверил. Какая, к лешему, маскировка, если принцесса одним своим присутствием облака разгоняет. Не всякие, понятное дело, а ту мглу, что супостат из-за линии фронта насылает... так ведь здесь, в прифронтовой полосе, других облаков и не бывает. Конечно, народ солнышком радовать - дело хорошее, не спорю, но и обнаруживается эта природно-магическая аномалия на раз. Как говаривал Коля Аваров: "Всего-то делов" - взлетел да глянул, где разрыв в облачности зияет.
Выяснилось, не один я такой умный - маги придворные тоже иногда не зря икорку на хлеб намазывают... ну или какой здешний деликатес высшей категории. Хитры ребятки... впрочем, есть у меня подозрение, что товарищ Ариниус в этом деле тоже отметился, причем вовсе не на скамье запасных балахон свой просиживал.
Говоря в общем, выколдовали придворные маги двойника принцессы и все мало-мальски демаскирующие фамильно-магические свойства сумели на него перевести. Так что для всех непосвященных ее высочество по-прежнему в замке квартирует! А что народу редко является - так на то она и принцесса.
Здорово они, в общем, выдумали с этим двойником. Я еще подумал - поднять бы эту идею с индивидуального уровня на стратегический. Не принцессу копировать, а, скажем, танковую бригаду! Такому бы фокусу в современной дезинформационной войне цены бы не было. Фокус-покус... следите за руками, господа генералы, угадывайте, где тут настоящие части для удара сосредоточиваются, а где миражи с иллюзиями в пополаме.
Размечтался...
Ладно.
Зато вот фигурка в сером дорожном плаще на принцессу ну никак не тянет - это ж каждому понятно. Мальчишка-оруженосец при господине рыцаре... дело привычное и, как говорится, неча... то есть, нечего к нему особ королевской крови приплетать.
Сначала я предлагал еще проще поступить - на Аризоне поехать. Пусть всякие там встречные-поперечные на самобеглую коляску во все глаза заглядываются. Это ж к лучшему - "додж" запомнят, меня за рулем запомнят - а вот на парочку местных в кузове внимания бы уже не хватило. Хорошая ведь идея, правда?
Вот только цель нашего путешествия, славный эльфийский город Рокфордейл, находился, как выяснилось, в дремучем лесу, самой что ни на есть буреломной чащобе.
И пригодных для движения транспорта дорог к нему нет и не предвидится. Ну а вековые стволы на манер спичек ломать Аризона не умеет. По крайней мере пока.
Так что пришлось мне временно род войск сменить. Был моторизованная разведка, а стал кавалерия. Мы, красные кавалеристы... и так далее. В детстве, помню, первой забавой у мальчишек было: палку вместо верного коня, саблю-хворостину наголо и вперед, белогвардейскому репейнику головы рубать. Ну а кому отец, совсем как у Гайдара, деревянную шашку выстругает меньше, как за Чапаева, и не считается. Потом, конечно, довелось и в настоящем седле побывать, но... не мое это, так считаю и основания к тому счету имею. Больно уж сложная и капризная штука - лошадь. Это деревенским нашим хорошо, они-то этих коняк и прочих кобыл на водопой с детства гоняют... а я лучше лишний разок в моторе поковыряюсь.
Хотя коня мне выделили отличного. Вороной красавец... норовист, правда, для такого джигита доморощенного, как я. Ну да ничего. Я все-таки не какой-то там фрукт с горы, а старший сержант Красной Армии - бойцами командовал, с одним конем управиться сумею... и без всяких как-нибудь.
Что забавно - имени у жеребчика моего не сыскалось. Вернее, было оно, да мне его не сказали. Обычай здешний - новый всадник новое имя дает... а особый, при конюшне состоящий маг тут же на это имя персональный конский свисточек заклинает. Пришлось выдумывать. И, поскольку один конь - который железный и на колесах - у меня уже наличествовал, я решил традицию не нарушать и нарек вороного Техасом. А что? Мне понравилось, ему, похоже, тоже.
Впрочем, конь - это еще цветочки, а вот то, что они мне в поклажу королевскую железяку навязали... Техас, он ведь всего одну лошадиную силу развивает, ну и соответственно, аризоновские три четверти тонны на него не навьючить при всем желании. А у меня патроны, гранаты... Мы в хороший поиск меньше трех сотен патронов не брали, а тут вообще рейд неизвестной продолжительности вытанцовывается.
Сунулся было к магу - он на меня так глянул, что вмиг просить чего-то там расхотелось. Разве что: "не делайте из меня лягушку, дядя колдун, я вам еще таким пригожусь".
А ведь по-хорошему, взять вьючную лошадь, а еще лучше, трех - и хоть миномет с собой тащи.
По-хорошему.,, по-хорошему мне бы эту последнюю ночку в безраздельное пользование. То есть не мне, а нам... с рыжей. За пару часов что успеешь? Сто двадцать минут, - с одной стороны, оно вроде как и много, а с другой - до отвращения мало. Вот и вышло - скомкано, второпях... даже объясниться толком не вышло.
Рыжая как услышала, что меня в сопровождающие принцессе назначили, - враз стала темнее тучи грозовой. Словно... ну не знаю... словно меня уже исполняющим обязанности принца назначили. Консортом или как он там?
Я уж к ней и так и сяк - бесполезно. Если Карален Лико себе в рыжую свою головку что-нибудь вбила, то обратно выбить - калибром не меньше корпусного.
- Она - принцесса...
- Принцесса, ну и что? - спрашиваю. - Между прочим, ты мне с первого взгляда приглянулась. В отличие от...
Ну, это я, положим, слегка загнул. У меня тогда другая проблема была - как эту рыжую кошку скрутить и самому при этом с целой шкурой остаться. Тут уж не до красот.
Только комплимент мой, похоже, даром пропал. И вообще, какое-то странное действие произвел.
- Но она же - принцесса!
- Да хоть государыня-императрица, - говорю. - Я же про другое.
Вот так вот...
А с ребятами своими из очень отдельной разведывательной ее высочества роты и вовсе не успел увидеться... ну да и навряд ли позволили бы. Секретность - она тетка серьезная, ее, говорят, блюсти нужно...
Ладно.
Выехали мы на рассвете, а первый привал устроили в полдень.
Думаю, еще минут пять - и я бы из седла без всякой команды вывалился. А так - сполз тихонько... и даже сумел два шага сделать, чтобы не на придорожную пыль рухнуть, а под дубом, в прохладу тенистую.
Хороших нам коней дали. Выносливых.
Только вот, соображаю, если Ариниус и дальше тот же темп движения выдерживать собрался, то к вечеру сгожусь я разве что на цирковой номер в стиле угнетаемых британским империализмом товарищей индийских йогов. В смысле: смогу голым задом на гвозди садиться или, к примеру, на сковородку. А еще - художественно подвывать.
Можно, конечно, еще попытаться часть пути бежать... ну, к примеру, за конский хвост уцепившись?
- Здесь я с вами расстанусь.
Я в первый момент даже не понял, что маг сказал, - очень занят был. Травинку рассматривал, по которой муравей полз. Рыжий такой мураш, здоровый... чем-то он мне Ваньку-Синицу напомнил, то есть сержанта Синичкина.
- В замке говорилось иное.
Я кое-как на бок перекатился. Сказать мне особо нечего было, а вот посмотреть, чего другие скажут, хотелось.
- В замке... - судя по тону и выражению лица, с которым Ариниус это произнес, мнение у мага о замках крайне невысокое. Равно как и о жителях данной фортификационной структуры. - В замке я принужден был говорить, что хотели услышать ваши, принцесса, верные слуги. Хотели же они услышать, что буду я неусыпно находиться подле вас, дабы мог в любой миг магией своей охранить.
Принужден он был, видите ли... ага, три раза. Я-то хорошо помню, как товарищ маг на совете Круглого Стола выступал. Такого к чему-нибудь принудить - проще застрелить и самому сделать.
- Каков же твой настоящий план, Ариниус?
- Нам... - Маг замолк ненадолго, губами пожевал... точь-в-точь, как мой Техас... - Нам опасно ехать вместе. Ваши придворные маги сумели неплохо скрыть вас, принцесса, но проделать то же со мной им не по силам...
- ...А ты, Ариниус, известен куда больше, чем юная принцесса из маленького приграничного королевства. Право же, достойно удивления, что об этом никто не подумал...
- Видимо, - хмыкает маг, - они решили, что великий я способен решить эту проблему без их помощи. Увы, я маг, а не бог.
- Великий маг.
- Самые великие маги, принцесса, могут лишь пытаться обмануть законы, установленные богами.
- Так обманывай.
Я так и не понял, всерьез Дарсолана это сказала, или это у принцессы юмор такой. В голосе и тени смешинки не было... хотя...
- Не все так просто, как хотелось бы нам того, принцесса. Призвав магию, дабы скрыться от одних глаз, я поневоле зажгу сигнальный огонь для глаз иных.
Может, показалось, но на миг у принцессы в глазах скользнуло... ну, словно у школьника, которому по десятому разу одно и то же повторяют.
- Что же ты предлагаешь?
- Разделиться. Магия не сумеет укрыть меня от всех взоров, но зато она может провести там, куда не глядят чужие глаза.
- И как же тогда мы попадем в Рокфордейл? Эльфы, как тебе превосходно ведомо, не жалуют незваных гостей... да и званых не очень-то привечают.
- Вам... помогут.
Насчет "помогут" волшебник с таким видом изрек, словно подмогу эту из него щипцами тащили, на манер больного зуба. Причем долго тащили, неумело...
- Вы должны будете добраться до Пастушьей Норы. Это крохотный поселок на самом краю...
- Любезный Ариниус! Я еще не настолько стара, чтобы не помнить карту собственного королевства!
Как по мне, так лучше бы ее высочество товарищу магу договорить позволили. Потому как видел я карты здешней выделки. Ценность некоторые из них представляют, но исключительно художественную, как произведение рисовального искусства. А вот как источник полезной информации... если север с западом не перепутан, считай, повезло.
- ...Великого Леса, - невозмутимо заканчивает маг. - В нем три дюжины домов и всего лишь один трактир, которым владеет человек по имени Укроп. Укроп Косик. Он-то вам и нужен.
Сказал и развернулся. Я лежу, продолжения жду, а волшебник спокойно так подошел к коню, взялся за луку... даже ногу в стремя успел поставить, прежде чем до меня дошло, что продолжения-то и не предвидится.
- Зачем?
Маг замер. Так, словно я не вопрос задал, а выстрелил ему в спину, причем не один раз, а минимум пол-обоймы разрядил.
- Что значит "зачем"?
- То и значит, - говорю. - Зачем нам добираться до Пастушьей Конуры и разыскивать в ней трактир этого... Щавеля Крапивыча?
- Укроп. Хозяина трактира зовут Укроп Косик.
- Да хоть Сельдерей Пастернакович! Зачем он нам сдался?
- Он, - с устало-поучительным видом изрекает волшебник, - скажет. Когда придет нужное время. А время придет, когда вы доберетесь до Пастушьей Норы. Надеюсь, - осведомляется он, - теперь-то уж всем все стало ясно?
Не скажу за принцессу, но лично мне ясно стало ровным счетом ничего.
Только вслух я об этом не сказал. Зачем? У Ариниуса свое мнение есть - вот пусть он его и дальше ест, имеет и прочие действия совершает. А переубеждать его - лучше я с "ПТР" против "тифа" выйду, там хоть какие-то шансы маячат...
Пусть лучше мудрый волшебник попрощается, помашет нам ручкой и, как говорил лейтенант Палиев, отчалит в далекие края. Ну а мы уж тут как-нибудь без него... решим, что дальше и куда.
Лично я был настроен хватать ее высочество под белы ручки и тащить обратно в замок. Задание, оно, конечно, задание, но коль уж такая бледнота пошла...
Может, волшебник даже и в чем-то прав - допускаю. Даже - что прав он кругом, а также лесом и квадратом. Был, помню, случай: пытались мы через участок соседа слева - в смысле, соседней дивизии - пройти, больно уж наши собственные фрицы пуганые стали. Так ихний начразведотдела битый час над схемой передовой соловьем разливался. Что да как, где и почему, тут пригнетесь, здесь проползете - чуть ли не каждый шажок вы-пла-ни-ро-вал. Но только вышли мы из его землянки, как лейтенант из тамошней разведроты - который и должен был наш переход непосредственно обеспечивать - обернулся, глянул зло, сплюнул и вполголоса так: "Слышали, чего наговорил? Так вот - забудьте к чертям! Пойдете вы не там и так!".
Это вариант раз. А два - пришел к нам как-то с очередным пополнением рядовой Курочкин. Вроде бы боец как боец, на занятиях держался хорошо - звезд с неба не хватал, но осваивался уверенно. Только вот в первом же выходе взял, да и резанул по группе фрицев, которые мимо засады шли. С какого дуба, что ему в голову стукнуло... ну пятерых он этой очередью положил... семерых, если повезло. Ну и сам лег - это ему тоже, считай, повезло, потому что за дело проваленное, троих убитых и двух раненых... ох, спросили бы с него. Отдельно - за старшину Веснушкина... три ордена, пять медалей, "языков" из-под земли доставал... детей двое... в Куйбышеве... столько раз он под смертью ходил, а погиб - из-за дурака!
После рядового Курочкина и не люблю я таких вот, самоумных. Которые ни с того ни с чего начинают вдруг не предусмотренные планом телодвижения выделывать. Одно дело, когда противник, как говорит старший лейтенант Светлов, импровизировать вынуждает, - враг, он на то и враг, чтобы по своим планам воевать, а не по нашим. Но когда свои начинают палки в колеса ставить...
Что-то Ариниус, наверное, заподозрил - очень уж внимательно он мной любовался. Не думаю, что старший сержант в мятом камзоле поверх гимнастерки такое высокохудожественное зрелище, чтобы своим видом волшебника заинтересовать. И уж тем более - несколько минут взглядом буравить.
- Пастушья Нора, - медленно так повторил, веско, старательно каждую букву выговаривая. - Трактир. Укроп Косик.
- Ага, - киваю. - Укроп. В трактире. Укроп Косик. Запомнил. Теперь сто лет помнить буду и уж точно ни с каким Чесноком не перепутаю.
Кажется, Ариниус мне что-то сказать собирался. Или в жабу взглядом обратить - ребята в замке уверяли, с товарищей колдунов иногда и такое станется, даже с тех, кто добрыми себя кличут. Но - то ли вспомнил волшебник наш, под чьими знаменами он на учете состоит, то ли не вышло из меня жабы... одним словом, пустил он белогривку свою с места в карьер, и меньше чем через минуту осталась от мага нашего только пыль над дорогой.
Ну а я на спину отвалился. Лежу, дерево над собой изучаю... благо дуб развесистый, есть на что посмотреть.
И, само собой, краем глаза на принцессу посматриваю. Ее светлое высочество Дарсолану.
- Сергей.
- Да, ваше высочество?
- Не обращайся ко мне "ваше высочество". Та-ак...
Я сел.
- А как, - спрашиваю, - принцесса, прикажете вас в дальнейшем именовать?
- Именовать по имени, - с легкой улыбкой отвечает она. - Дарсолана. А лучше - Дара.
"Дара..."
Наверное, у меня в этот миг все мысли аршинными буквами на физиономии пропечатались. А может, и нет - может, она заранее все просчитала и сейчас, глядя на рожу мою, удивленно-вытянутую, произведенным эффектом наслаждалась.
- Что, плохое имя?
- Нет, - говорю, - почему плохое? Наоборот, как раз очень даже хорошее.
- Я и думала, что тебе понравится. Ты ведь дочь барона Лико Карой зовешь?
Угу. Зову. Хотя этот чертенок рыжий чаще сама приходит. Когда нужно... и когда вроде бы не нужно, хотя на самом деле все равно нужно.
- А знаешь, Сергей, - так и не дождавшись от меня ответа, говорит принцесса, - почему я именно тебя в спутники избрала?
Хороший вопрос. Положим, кое-какие мыслишки у меня на сей счет водились, но совсем кое-какие - к рапорту не подошьешь.
- Представления не имею.
- Совсем-совсем?
- Совсем. Теряюсь, ваше вы... то есть Дара, в догадках.
- А ведь на самом деле все просто, Сергей. Ты - Beликий Воин Из-за Края Мира, Победитель Дракона, Убийца Черного Мага, Возвращатель Короны...
- Как-как?
- А ты не знал? Для тебя особый титул ввести хотели. Сергей... ты герой, но героев в замке много, и за каждым плеяда славных подвигов, как хвост за лисицей.
Слово "плеяда" я не знал, но смысл понял и без него.
- И чем же, - спрашиваю, - именно я исключителен оказался?
- Вашей любовью. Твоей и Карален Лико. Ты нашел свою любовь, Воин Из-за Края Мира, и она поглотила тебя всего, без остатка. А значит, Сергей, ты не сможешь полюбить меня... а я никогда не захочу встать между вами.
Оригинальный способ отбора напарника на боевое задание, думаю, ну оч-чень оригинальный.
- Боишься принца не дождаться?
Сказал зло и резко - и почти сразу же понял, что глупость сморозил.
Дара - словно кто-то лампочку выключил - вмиг погасла. Ни улыбки, ни искорки в глазах...
- Нет, Сергей, - тихо так отзывается. - Я боюсь совсем другого. На мне проклятье... и тот, кого я назову своим... он должен будет умереть за меня!
Ну и бред, думаю. Это ж надо было так девчонке голову задурить! Здесь пророчество, там проклятье - ох уж мне эта феодально-магическая братия. Инквизиции на них нет, чес-слово.
Ладно. Путь нам вместе неблизкий и, соответственно, нескорый, так что время для разъяснительной и агитационной работы будет. Слова бы найти.

* * *

Удачно нам эта деревенька подвернулась, ничего не скажешь. Вообще-то в приграничье мало кто селится. Земли хорошей много, да только что на ней вырастишь, когда небо круглый год тучами затянуто? Картошку разве что... так ведь нет у здешних этой полезной овощекультуры. То ли среди Дариных предков своего Петра Первого не нашлось, а может, местный Колумб до Америки не доплыл. Ну и, конечно, близость линии фронта тоже кое-какие мысли навевает - если из мест подальше хоть какой-то шанс на благополучную эвакуацию маячит, то здесь и "мама дорогая" сказать едва успеешь.
А тут - деревня, и немаленькая, домов на полсотни. Плюс сараи всякие с амбарами, ближе к центру - храм каменный. И ограда тоже хорошая - земляной вал с частоколом. Хорошая, понятное дело, по здешним меркам - любая полковушка эту ограду живо на бревна и щепки разберет, а то и вовсе... благо холмик, с которого мы с Дарсоланой на эту деревеньку любовались, есть не что иное, как господствующая высота: ставь на прямую наводку-и клади снаряд в любое окошко, на выбор.
Это я по привычке просчитал - и еще: что вышки для лучников по-дурацки расположены. Вроде бы сектора обстрела и приличные, да только ворота с вышек этих толком не фланкировать, а вот охватить их с трех сторон и выбить массированным - запросто! Видел я, как здешние робин гуды по шкуре навесным тренируются: лежала обычная коровья, а стала - ежика гигантского. Так что с таких вышек только за стадом деревенским на лугу следить хорошо...
Впрочем, для нас с принцессой эти измышления, в общем, маловажны были. Вышки-домишки, церквушка. Важным другое было: есть ли в деревне кузнец? То есть можно было бы и без него пытаться обойтись, но с кузнецом - надежнее.
Нам был нужен фургон.
Нужен он нам был, чтобы избавиться от демаскирующего признака - а именно бравого старшего сержанта верхом на боевом коне. Очень уж это, как выяснилось, неортодоксальное для аборигенов зрелище. Они-то почти все к седлу с малых лет приучены. А уж рыцари - те, как я понял, и вовсе наших цирковых джигитов кое-чему поучить могут.
Я же... Дара, как девушка и принцесса, до эпитетов не снизошла, но картину я понял: пугало огородное, если его к луке прикрутить, и то естественней смотреться будет. Притом, что Техас мой не какая-нибудь кляча, а первоклассный жеребец редкой и очень ценной в королевстве породы...
Кузнец в деревне наличествовал Звали его Йохи - имя, как меня Дара по дороге от ворот пояснила, для здешних мест нетипичное. И выглядел он... нетипично. Колоритный такой товарищ, лапы мышцами бугрятся и рожа тоже... бугрится. Я так думаю, в родне у него не без гномов было... а то и не без троллей, если габариты оценить. А тролль - это, доложу вам, сурово. Мне с одним повстречаться довелось - четыре метра росту, больше всего на ходячий валун похож был, особенно по части пуле-пробиваемости. Вернее, пуле-непробиваемости - по крайней мере, очередь из "ППШ" в голое пузо перенес стойко, да трехлинейка его не сразу взяла. Правда, как мне потом разъяснили, это не обычный тролль был, а горный. Обычные же, лесные, и ростом помельче и шкурой похлипче - зато и сообразительней своих скалистых родичей.
Сообразительней, да...
- Значицца, гришь, коня на фургон меняешь?
Меняю. Нам, само собой разумеется, и командировочные-проездные выдали, есть чем в карманах позвенеть. Но в данном конкретном случае еще и второй интерес имеется: Техаса в фургон впрягать - это вроде как "опель-адмиралу" сорокапятку на буксир цеплять. Технически можно, но на деле зверски неэффективно.
Я на Дару оглянулся - а их высочество отвернулись: забор соседний осмотреть.
Она бы, конечно, все эти переговоры на раз-два провела. Но - опять-таки демаскировка.
- Дядя, - вздыхаю, - знаешь, завел бы ты себе хар-рошую привычку - уши мыть. Я ж тебе уже трижды повторил: меняю этого коня на фургон и двух ваших жеребчиков. Что сложного-то?
- Коня значицца, - чешет затылок кузнец. - Вот этого?
- Ага, - киваю. - Этого самого. Который вороной.
- Вороной гришь...
- Можешь ощупать на предмет покраски, - предлагаю. - Если, конечно, подойти не боишься.

Предыдущая страница 3 Следующая страница


Принцесса для сержанта 4

На самом деле Техас у меня коняга смирный, посторонних почем зря не пинает - иначе как бы я сам на него взгромоздился? Но кузнец-то об этом факте не осведомлен.
- Фургон, значицца, и два коня в придачу...
Нет, думаю, все, хватит с меня. Еще одно это его "значицца" - я, не сходя с места, спать расположусь. Благо, справа в двух шагах у забора охапка соломы свалена.
- Вот что, - говорю, - дядя. Времени у меня не так чтобы очень... а село у вас большое и с виду не бедное. Думаю, если поискать, в нем не только твой фургон отыщется. В крайнем случае, - добавляю, - я и телегой обойдусь.
Кузнец только фыркнул.
- Во, - говорит, - вы, замковые, завсегда торопитесь. А куды? Зачем? Сами, небось, не ведаете.
Я тоже усмехнулся. Ловко... был, значит, весь из себя туповатый и вдруг философствовать напропалую пошел.
Дяревня, одно слово. Знал бы этот Йохи, на скольких таких деревенских я за последние три года насмотрелся...
По части житейской сообразительности они, конечно, городских превосходят. Да и по физподготовке, в основном, тоже, хотя и мы свои значки ГТО не за красивые глаза получали. А вот с кругозором...
Крестьяне, особенно из пожилых, тех, что Гражданскую помнят, первые, доколхозные еще годы, - а кое-кто - так и вовсе царя-батюшку, - за жизнь свою нелегкую привыкли далеко вперед не заглядывать. Вредно, мол, это, да и ни к чему. С нонешними делами бы управиться: птицу покормить, скотину напоить, а чего завтра или третьего дня будет - это уж как боженька решит.
И привычка эта - до хрипоты, до пота седьмого торговаться - оттуда же. Лопну, но здесь и сейчас цену на копейку собью, а то и на все три - ежли городской слабину даст.
- Ты, дядя, - говорю, - за меня не беспокойся и по ночам не переживай, спи спокойно. Торопимся мы туда, куда нужно.
- Это куды ж?
О! Что еще в деревенских весьма хар-рактерного - любопытство. Оно у них совершенно безграничное, прямо детское. В сочетании с цепкой памятью к очень интересным эффектам порой приводит.
- Дядя, - веско так повторяю, - уши мой, они после данной процедуры не в пример лучше звуки улавливают. Сказано ж уже было: "куда нужно"! Или ты о таком населенном пункте и ведать не ведаешь?
- И я ж о том, - кивает кузнец, - торопитесь, а куды и сами не ведаете. Было б чего стоящее, небось, сказали б. Про хорошее, доброе дело чего ж не сказать. А так... "куды надо". А может, оно и не надо никому вовсе.
- Не-ет, Йохи, надо! Очень многим надо, а некоторым так и просто невтерпеж!
- Это ж кто решил, что оно - "надо"- Умные люди, кузнец, решили, умные. Ну и мудрые тоже в стороне не стояли.
- А-а... - поскучнел кузнец. - Люди. Люди много чего нарешать могут.... хлупостей всяческих. Вот ежли б эльфы чего решили...
Что за леший, почти с обидой думаю, и он туда же - про эльфов. Дались местным эти одиннадцатые...
- Ну да, - говорю. - А если б еще и тебя спросить не забыли, так и вовсе б настала полная благодать и гармония. Так что ли?
- Не исключено.
У меня аж плечо зачесалось - за неимением на этом плече автоматного ремня. Автомат или, скажем, карабин в таких вот беседах - очень полезная штука: похлопать по нему можно, затвором тихонько пощелкать.
Помню, Толя Опанасенко в таких вот беседах любил свой "Дегтярев" из руки в руку перекидывать. Протянет свое удивленное: "Та шо ты говоришь?" - и махнет при этом... сошками... в непосредственной близости от носа рассказчика. Обычно после двух-трех перекладываний народ, что к чему, соображал: и либо исчезал в голубом тумане, либо сказки сказывать начинал на полтона ниже.
Кузнец на меня тем временем еще раз покосился, прищурился.
- Парень... а ты, случаем, не из этих будешь... не красмер?
Красмер - это местные полиглоты так над словом "красноармеец" поиздевались.
- Из этих, - говорю, - а что?
"А то, - сам же себе мысленно отвечаю, - что плакала моя маскировка горючими крокодильими слезами. Грош ей, выходит, цена - да и то в базарный день, в обычный и того не дадут".
- А ничего, - хмыкает кузнец. - Сказал бы сразу - мол, красмер я, фургон нужен! А то, понимашь, торги тут устроил... нешто мы орки какие! Коня менять затеял... да за такого коня обоз выменять можно!
Я аж опешил маленько.
- Обоз, - уточняю на всякий случай, - мне сейчас без надобности. А вот фургон нужен. Один фургон. Но с двумя конями.
- Сделаем! - Йохи отвернулся и как заорет: "Мари-и-ид!"
На этот окрик из-за угла кузни выскочил белобрысый паренек в таком же кожаном фартуке, как у Йохи, - и, увидев его, я отступил на шаг... а по спине холодом повеяло.
Потому что паренек этот был как две капли воды похож на Михеля Нелле.
Тот, Михель, правда, был не кузнецом, а механиком. Унтер-чего-то-там-мейстер. Однажды вечером он решил срезать дорогу, пройдя по лесной тропинке - не зная, что тропинка эта глянулась не только ему, но и русским разведчикам. И попал к нам.
Он старался быть хорошим "языком", говорил много, охотно и при этом - судя по тому, что мы знали и так, - почти не врал. Он старался - но самого главного, того, за чем нас и послали, он сказать не мог, он не знал. А значит, мы не могли вернуться, мы должны были идти дальше... ну а он...
Не знаю, почему лейтенант приказал сделать это именно мне. Вряд ли это было проверкой... хотя кто знает? У лейтенанта не спросить - месяц спустя он стал старшим лейтенантом... посмертно.
Наверное, было бы много проще и легче, зайди я со спины - типичнейшая, как говорил старшина Раткевич, задача по снятию часового. Главное - твердо знать, куда бить, ведь сердце человека - не такая уж большая штука, как иногда кажется.
Я не знаю, как звали первого убитого мной немца - серую фигурку, перечеркнутую мушкой. Я не помню толком свою первую рукопашную - только хрип, дикий вскрик, лязг металла о металл и короткую, в упор, очередь. Очередь, после которой душивший меня немец обмяк, напоследок рассадив мне бровь острым краем каски.
Я даже забыл, как звали первого убитого мною в "поиске"... задремавшего пулеметчика, забыл, хотя сам же забирал его солдатскую книжку.
А вот Михеля Нелле - запомнил.
Неужели все дело в том, что у него были связаны руки? Или в этой его дурацкой фразе: "Я давно хотел сдаться в плен, я знаю - русские не убивают пленных, если они не из СС"?
Ладно.
Насчет фургона Йохи расстарался на совесть. Не дворец, но вполне себе уютный домик на колесах - доски подогнаны одна к одной, сверху двойной тент брезентовый... в смысле, здешнего брезента, заговоренного. Даже печурка имеется. Как по мне - совершенно роскошное средство перемещения, какому-нибудь фрицевскому Опель-блицу запросто фору даст.
И все это - считай, за красивые глаза. Потому как коня в уплату борода брать не желал со страшной силой. Я себе мозоль на языке натер, пока его уболтать пытался... в итоге сошлись на том, что полгода он Техаса у себя подержит, а если я за это время не вернусь, сведет его в замок.
Есть у меня, правда, подозрение, что будет мой красавец вороной все эти полгода в конюшне стоять да отборным ячменем хрумкать... вместо полезной сельскохозяйственной деятельности.
Ну да...
- Сворачивай!
Меня от этого окрика будто пружиной подбросило. Бросил поводья, автомат из сена выдернул и кувыркнулся в кювет. Ну, в смысле, туда, где у приличных дорог кювет, а у здешних - куча листьев прошлогодних. Перекатился, вскочил...
Никого. Фургон еще пару шагов прокатился и стал - то ли Дара спохватилась, то ли коняшки нам редкости умные попались.
Кстати о принцессах...
- Сергей, - глаза у Дары на манер совиных сделались на пол-лица, - ты что?
- Я-то ничего. А ты что?
- Я?!
- Ну не я же. Чего кричала?
- Я не кричала.
- Не кричала?! А кто у меня под самым ухом завизжал?
- И вовсе я не визжала! - с таким вот видом оскорбленной невинности, наверное, только принцессы изъясняться умеют. Еще одно фамильное умение... а может, и учат их этому.
- Я сначала тихо сказала, а ты сидишь, как тролль окаменевший...
Та-ак, думаю, то ли мне самому пора пришла уши с мылом драить, то ли где...
- Ладно, - говорю, - замнем для ясности. Куда сворачивать-то?
- На поляну.
Глянул - и в самом деле, справа от дороги просвет и виднеется в нем небольшая такая, но очень симпатичная полянка.
- Допустим. А зачем нам туда сворачивать? - Сергей,- удивленно так тянет Дара. - Ты уже забыл все, что мы с тобой придумали?
Тут уж моя очередь удивляться настала.
- Ну вообще-то, - говорю, - на провалы в памяти до сегодняшнего дня не жаловался. И разговор наш помню. А вот при чем к нему поляна, в толк взять не могу.
Говорю и чувствую - ох и выдаст принцесса мне сейчас чего-то донельзя очевидное... так что буду стоять на манер чурбана и моргалами хлопать.
- Но, - хмурится Дарсолана, - это же очевидно. Если мы хотим выдать себя за странствующих актеров, то фургон надо раскрасить.
Ну! Что я говорил!
Камуфляж - он и у Роммеля в Африке камуфляж, только, понятное дело, специфический пустынный. Соответственно, коль мы с Дарой решили под здешних цирковых менестрелей маскироваться, то и окраска нашего транспортного средства обязана быть ихней штатной.
Ладно.
Раскрашивать Дарсолана мне не позволила - ну, я в общем-то и не особо рвался. Имеется печальный опыт. Не такой грустный, как, скажем, у товарища О. Бендера, но старшая пионервожатая впечатлениями от моих художественных талантов делилась на совете дружины долго и, как говорит старший лейтенант Светлов, экспансивно. Нет, вру: экспансивно - это когда пуля разрывная, а то словечко, которым товарищ старший лейтенант щеголяет, - экспрессивно.
С тех вот пор я в художники и не рвусь. Другое дело - валежник для костра собрать. Тут все просто и понятно, никаких тебе пропорций с перспективой.
Насобирал охапку, дотащил, вывалил, поворачиваюсь... и, что называется, замираю в глубоком ошеломлении.
- Ну как?
Я фургон обошел, посмотрел на вторую сторону... еще больше впечатлился...
- Слушай, - говорю, - это что, магия такая?
- При чем здесь магия? - удивляется Дара.
- Ну-у... у тебя ведь и красок не было.
- Как и фургона. Я, - ехидно заявляет принцесса, - тоже в деревне времени зря не теряла.
Хотел было я спросить, у кого это в деревушке можно красками разжиться, и передумал.
- Сергей... - Забавно, первый раз у принцессы настолько неуверенный голосок. - А что ты про рисунок скажешь? Я старалась, но уже темнеет...
- А что тут, - пожимаю плечами, - говорить? Шедевр, однако. Выполненный мастерской рукой. Такую картину не на фургон натягивать - на стену в личных покоях вешать вместо гобелена.
- Ты... ты вправду так думаешь?
- Ваше высочество, - почти обиженно говорю. - Мы ведь не в замке королевском, да и толпы слуг в округе тоже не видать. А значит, кроме как на себя самих, рассчитывать не на кого. И нарисуй ты ерунду какую-нибудь, мигом бы переделывать заставил. Ферштейн?
В ответ Дара ко мне подскочила, чмокнула в щеку... звонко... и в фургоне скрылась. Стою, глазами хлопаю, чес-слово, ответь она мне по-немецки, ну хотя бы "их вайе нихт" или там "Гитлер капут", - меньше бы удивился
Ладно.
Хотя, думаю, нет, не ладно. Такие вот странности поведения напарника в голове надо прокачивать, в непременном порядке. Чтоб точно знать, чем откликнется, когда аукнется.
Я и задумался. Долго... минут на десять, котелок над костром уже парить весело так начал. А когда прокачал наконец, почти обиделся - так все просто.
- Ваше высочество, скажи-ка... ты ведь, - говорю, - рисовать любишь? Так?
По-моему, она смутилась. А может, и нет - мне как раз шальным ветерком дым в глаза кинуло, так что разглядеть сумел мало.
- Да. Очень. Но...
- Запрещают?
- Нет. Просто... всегда находятся более важные дела. Как сказано в одной древней и умной книге: "Властен король над жизнью всех подданных своих, трудом и праздным временем их. Однако ж и его жизнь с делами королевства сплетена неразрывно".
- А как же, - спрашиваю, - балы да охота?
- Балы... - тихо повторяет Дара. - Да, на бал во дворце мечтают попасть очень многие... кроме тех, в чью честь его устраивают. Каждый шаг выверен: и чей поклон "благосклонно заметить", а чей - нет... все расписано за три недели вперед. И больше всего боишься споткнуться... Раньше, в детстве, мне несколько раз удавалось тайком выбраться из дворца... на праздник Дня Длинного Солнца, в деревню близ замка. Там... там было очень весело. Я забывала почти обо всем. Но как-то меня не вовремя хватились... и остались лишь балы. К счастью, - добавляет она, - принято считать, что сейчас не лучшее время для балов.
Да уж, думаю, интересная мне принцесса в попутчицы досталась. Нестандартной выделки. Балы ей, значит, не по душе...
- А что, - спрашиваю, - вам, королям, непременно нужно именно балы устраивать? Я вот помню, когда по случаю переезда празднество было, так вполне себе народное гулянье.
Ляпнул и почти сразу язык прикусил, но поздно. Праздник-то в тот раз был, можно даже сказать, почти удался - да вот только по девчушке, что сейчас напротив меня, какая-то нехорошая личность из самострела пальнула.
И Дара об этом вспомнила.
- Того, кто стрелял в меня той ночью, - а личико у нее при этом серое, словно не у костра лежим, - так и не поймали, не нашли.
Насчет "так и не поймали" я не сильно удивился. Там ведь сразу после выстрела такое столпотворение началось - свою бы голову целой сберечь.
- Что, и следов никаких?
- Брошенный арбалет. Из башни, где его нашли, два выхода: на стену - но у той двери стояли двое стражников - и в подземелье.
Тут у меня в голове словно щелкнуло. В тамошнее подземелье мы как раз утром того самого дня за вином поход учинили. Мы - это я, Коля-Рязань, то есть командующий всея замковым ПВО Рязанцев Николай, Карален и ее двоюродная сестра магичка Второго Круга Посвящения Ринелика Пато, для друзей просто Елика. И в процессе похода приключилась с нами одна непонятность... о которой, как я сейчас запоздало соображаю, очень похоже, что никто доложить так и не удосужился. Ладно я - первый день в замке, плюс его сиятельство герцог комбриг Клименко как раз в тот день на меня снизошел, на манер божьего откровения, а остальные... хотя какие там остальные! Вино-то мы из особого секретного подвальчика изъяли, полный бочонок почти археологической ценности.
В общем, сделал я себе мысленную зарубку - по возвращении сходить и отрапортовать кому надо. Шутки-шутками, пьянки-пьянками, а...
- Сергей... ты о чем сейчас подумал?
- Да так, - говорю, - мысли всякие.
- У тебя лицо стало будто каменное. Словно... словно ты убивать кого-то собрался.
- Ну вот еще, - усмехаюсь. - Я если и в самом деле кого-нибудь на тот свет переправлять надумаю, то уж чего-чего, а непреклонную суровость на физиономии точно изображать не стану. Разве что для кинохроники запечатлеться попросят. А в бою, знаешь ли, не до того.
- А... ты многих убил? Там, у себя. Интересный вопросик.
- Не знаю, - честно сознаюсь, - не считал.
- А что ты почувствовал, когда убил первого... врага? Вот ведь настырная.
- Да, в общем-то, ничего, - отвечаю. - Я ведь и не знаю точно, кто у меня первым был.
- Как это? - удивленно переспрашивает Дара.
- Да вот так, - говорю, - получилось. Первый бой - это ведь первый бой.
У нас в роте уже и раненые были, и убитые - от авиации. Еще на марше "мессеры" два раза колонну атаковали.
Потом, когда окопы вырыли, мимо нас полдня отступающие шли. А мы все смотрели и думали - это ж какая силища на нас прет.
Мы тогда сильно танков боялись. Наслушались о них всяких ужасов. Да и к тому же перед войной о своих танках фильмов насмотрелись - броня крепка и танки наши быстры, так что всякие самураи от них наземь сыпятся, точно яблоки с хорошей ветки. И если теперь немцы так прут, значит, у них танки еще страшнее?
А у нас - ни артиллерии, ни даже "ПТР". Одни гранаты. Да разве можно гранатой немецкий танк остановить?
Танков в тот раз не было. А напоролась на нас, судя по всему, немецкая моторазведка -три мотоциклиста, два бронетранспортера и грузовик. И длился мой первый бой всего-то несколько минут - подбили мы им два мотоцикла из трех и один бронетранспортер. То есть бронетранспортер-то мы даже и не подбили - у него мотор заглох, а немцы с ним возиться не стали, бросили.
Ну а я, я - как все, стрелял и даже не в белый свет, а по серым фигуркам, и падали они, только разве разберешь - твоя это пуля была или чужая? Я так Дарсолане и сказал.
- А потом?
- А что потом? Потом уже не первый бой был.
Так, чтобы уж совсем уверенно сказать - мои, это разве что через неделю было, когда я у раненого пулеметчика "Дегтярев" забрал. Вот тогда уж точно эти серые фигурки от моих очередей наземь валились, только мне важней были не те пять-семь, которые, скошенные упали, а то, что остальная цепь тоже залегла, а значит, опять атака у фрицев захлебнулась. Пятая за день.
- Сергей, а в первом бою... что было самое главное?
- Главное?
Ну и вопросики у ее высочества....
- Главное - что врагов можно убивать.
Да. Пожалуй, именно так. Конечно, мы это и так знали, но... когда комроты вызвал добровольцев и я встал... и мы пошли, и увидели вблизи перевернутые мотоциклы... придавленный коляской труп пулеметчика... и другие трупы, в серых, мышастых мундирах, лежащие в такой же серой пыли... это было совсем другое.
А через полчаса начался минометный обстрел, и за несколько минут огневого налета рота потеряла восьмерых убитыми и ранеными. Затем немцы пошли в атаку.
- Малахов? -Да.
Что-то все-таки в огне завораживающее есть. Вот и сейчас засмотрелся я в этот костер и вроде бы выключился на секунду.
- Расскажи мне... о войне. О вашей войне. Ох, думаю, высочество, ну и просьбочки у тебя!
- Тебе лет-то сколько? - спрашиваю. - А, ваше высочество?
- Ва-а-первых, Малахов, - надменным таким голосочком говорит принцесса и еще слова нарочно так растягивает, точь-в-точь, как рыжая моя, ненаглядная, когда злится, - спрашивать даму о возрасте - неприлично. А во-вторых, я первая спросила.
- А в-третьих, высочество, лет-то тебе сколько? Вот интересно, соврет - не соврет?
- Во... Семнадцать.
- Эх ты, - говорю, - высочество. Ну что ей, спрашивается, рассказать?
О ночных заревах на полнеба? Об облаках, крест-накрест перечеркнутых дымами? О ярко-красном снеге?
Или о бесформенных грудах металла по обочинам дорог? И о серых колоннах, угрюмо глядящих из-под козырьков? Или...
Да разве можно это рассказать? Может, уже потом, после войны, кто найдется и слова нужные найдет.
А что мне этой девчонке несмышленой сказать?
- Война как война, - говорю. - Кровь и грязь.

Глава 4

Мы уже почти засыпать начали, когда этот вой раздался. Хороший такой вой, душевный - вроде бы и далеко, а по спине холодом здорово пробирает.
Ну, я поначалу остроты ситуации не оценил: подтянул автомат поближе и дальше спать приготовился. А принцесса сразу вскочила, словно ее вышибным зарядом подбросило.
- Вставай!
- С чего? - спрашиваю. - Из-за солистов этих серых? Брось... костер же...
Хотя, запоздало соображаю, вовсе и не факт, что здешних волчишек костром остановишь. Это у нас в прифронтовой полосе зверье пуганое донельзя, а местные запевалы знать не знают и ведать не ведают, что за штука такая - ружье, а уж тем более автомат.
Зато вот если кое-какие литературные примеры припомнить: "Дети капитана Гранта" или, скажем, "Робинзона Крузо", - есть у товарища Дефо ближе к финалу одна веселенькая волчье-медвежья сценка...
- Простые волки воют иначе. Это песнь оборотней. Та-ак...
А ведь, думаю, слышал я похожую арию, - когда мы с трофейной Короной возвращались. И Роки тогда этих оборотней именно что по звуку классифицировал... позеленев при этом на манер листвы.
И еще кое-что вспомнил из слов орка, Трыма Аррыма: стая Хэлга в количестве пяти сотен... и волкодлаки у них плохо объезжены. Если не фантазировать на тему, что они волков в упряжки запрягают - а это навряд ли, здесь не Аляска, реки Юкон и реки Клондайк на картах не имеется, - то выходит, волчишки у них под седлом ходят. В Травяном Мире я за эту деталь как-то не зацепился, а сейчас, под аккомпанемент завываний... приближающихся. Волк размером с пони или даже с ишака - мысль о близком личном знакомстве как-то мне оптимизма не внушает.
Вскочил, глаза протер.
- Сколько их?
- Не знаю, - напряженно, почти зло шепчет Дарсолана. - Сами по себе оборотни редко сбиваются в стаи. Но мы в приграничье, а Враг иной раз засылает на нашу сторону молодняк из своих стай... порезвиться.
Та-ак...
Главное сейчас, думаю, - не паниковать. Как и всегда на войне. Стоит начать дергаться да суетиться - считай все, пиши пропало!
Впрочем, если по виду судить, то ее высочество держится очень даже на уровне. И в панику впадать явно не собирается, равно как и обмороки с истериками закатывать.
- Что ж, - так же шепотом спрашиваю, - вы этих тварей на входе не шлепаете? А то меня Виртис уверял, что маги ваши даже переброску мыши засечь сумеют.
- Сказать легко, - огрызается Дара, - но у нас слишком мало магов, чтобы гоняться за каждым волкодлаком.
- На меня-то не рычи. Что делать будем?

Предыдущая страница 4 Следующая страница


5 Андрей Уланов

- Драться!
Ну да. Идея ценна остротой и свежестью, как такие вот "умные" мысли старшина Раткевич комментирует. Оно канешна... чем простым обедо-ужином послужить, лучше для начала подраться спробовать.
- Они на волков хоть похожи?
- Похожи. Только больше... сильнее... быстрее... и убить их можно лишь серебром или огнем.
- А обычным оружием?
- Затянется на глазах.
Вот тебе и раз. И, как назло, не наличествует при мне родного советского ранцевого огнемета. Даже "березина" с его двенадцать запятая, или, как говорил старшина Ушаков, комма семь, который не то что волчару - слона одиночным завалит. Всего арсенала - нож, пистолет да "ППШ". Машинка хорошая, но против зверюги... полосовать очередями, да ждать, пока сдохнет, - это ж патронов не напасешься.
Имелись, конечно, у меня в рукаве, то есть на самом деле в особых кармашках куртки, козыри - две обоймы к "ТТ". В них-то пули даже не просто серебряные - особого заговора. Причем не здешних придворных магов, а какого-то чуть ли не заграничного спеца, магистра Чева. Товарищ комбриг Клименко при мне эти патроны на манер бриллиантов доставал: из сейфа, в смысле, из шкафа, который он сейфом кличет... ну да магии там не меньше, чем железа, из шкатулки, из мешочка бархатного, да еще промасленными платочками обернуты в три слоя, каждый патрон ин-ди-ви-дуаль-но.
Только ведь если козыря вот так, в первую же, считай, ночь на стол выкидывать - далеко мы не уедем.
- Ну а если саблей твоей... в смысле, - живо поправляюсь, - Сиятельным Мечом Эскаландером?
- Эскаландер справится с ними шутя. Но... весть, что один из Великих Мечей почуял кровь, разносится далеко.
- Ясно, - киваю, - демаскировка. Отпадает. А что-нибудь менее магически громогласное в арсенале наличествует?
- Вот как раз над этим я и размышляю! Ну, дело, конечно, нужное.
Я тоже кое-что в голове прокачал - и принялся остатки нашего костерка затаптывать.
- Сергей... зачем?
Отвечать я сразу не стал, а сначала дотоптался и уже потом аккуратно так взял ее высочество за плечико, развернул в нужном направлении, да еще и пальцем ткнул, для верности.
- Видишь?
Вопрос, что называется, риторический - луна здешняя габаритами раза в два больше нашей. И когда она, как этой ночью, полным диском... даже не сияет - наяривает во всю ивановскую... хоть книжку читай, иголкой вышивай, никаких лампочек не требуется. Благо, и облаков по ночам здесь тоже не предусмотрено - облака днем солнце от людей закрывают, а луна ночная... она не для людей, для других.
- Костер, - говорю, - даже если мы в него сено из фургона покидаем, в плане освещения даст не так уж много. А вот засветку глазам он устроит отменную, круг шагов десять - и все, за его пределами шиш чего разглядишь! Спрашивается, зачем он вообще тогда нужен, если в небе такая иллюминация развешана? Свету ведь, - добавляю, - и так хоть вагонами вывози!
Добавлял я, впрочем, уже пустому месту - слушать лекцию до финала ее высочество не пожелала. Правильно, к слову сказать, сделала - а я хорош, нашел время...
Со временем у нас, кстати, не так чтобы очень - вой все ближе.
- Держи!
Я повод схватил - и едва удержал. Кони-то тоже на слух не жалуются и волчий вой от соловьиных трелей отличают превосходно. Отличив же, нервничают. К примеру, на дыбы встают и копытами машут так, что только успевай башку из-под них выдергивать.
У меня получилось... ну а дальше и принцесса подоспела.
- Быстрей!
Я на козлы вскочил, вернее, попытался вскочить, чуть обратно вниз не улетел, развернулся - как раз вовремя... чтоб одно летающее седло поймать руками, а не, что называется, мордой лица.
- Ты не верхом?
- Один в фуре не отобьется. - Дара мимо меня скользнула, загремела чем-то. - А Красотка за себя постоять сумеет, у нее "серебряные когти" на копытах. На, возьми!
- Что это еще?
- Перчатка. Боевая. С серебряной насечкой. На правую руку.
- А размерчик?
- Натягивай! На ней заклятье Рхасса... - Дара на миг замялась. - Магия подходящего размера.
Я эту... Рхассом клятую боевую рукавицу повертел так, сяк, попробовал надеть - а она и впрямь на руку легла, словно вторая кожа. Еле обратно стащил.
- Нет уж, - говорю, - давай меняться. Мне левую, а тебе...
- Малахов! Я левой управлюсь ловчее, чем ты - двумя! И что тут возразить? Вот и я заткнулся.
Когда выкатили на тракт, вой уже совсем близко раздавался. Зато и кони под эдакий аккомпанемент враз такой разгон взяли - были б у нашего фургона крылья, свечой бы в небо ушел, не хуже любого "яка".
Кнут я, впрочем, все равно приготовил. Не для лошадей - для этих... певцов серых. Хорошим кнутом много чего интересного натворить можно, если умеючи. А я умею - так уж вышло. У Вани-Синицы во взводе - до того, как он к нам в разведку попал, - цыган один был, так он как-то на спор полено напополам перешиб. Ну и капитан наш, когда Синичкин про этот спор ляпнул, загорелся, приказал старшине Раткевичу кнутов раздобыть и две недели нас дрессировал... пока не счел результаты "условно применимыми". Так что полено я, конечно, не перешибу, да и насчет прибить вусмерть полной уверенности нет, но приложить сумею!
Прислушался - нет, догоняют все-таки гады. Медленно, потихоньку, но сокращают дистанцию, уже отдельные голоса четко определить можно... и сосчитать. Подумал я - и сменил обойму в "ТТ" на заговоренные. Жалко, конечно, будет, ну да жадность - она в жизни далеко не всегда полезна.
Эх, Аризону бы сюда! Шесть цилиндров - не две конячьи силы! И это, что называется, вынося за скобки крупнокалиберный в кузове. Он хоть и не серебром лупит, но, думается мне, с перевариванием бронебойно-зажигательных пуль тоже обязаны проблемы возникнуть, даже у оборотней.
- Сергей, готовься!
Я еще пошутить напоследок успел: "всегда готов" - и тут одна зверюга справа сквозь кусты проломилась и прыгнула.
Скажу честно: прыгни он на меня, может, чего-то б и выгорело, в смысле, получилось. Потому что когда такая вот туша - раза в полтора, а то и в два больше обычного волчары - на тебя летит, кнутом или даже прямым справа в челюсть черта с два ее остановишь. Инерция... просто и тупо за счет массы пробьется.
Но - повезло. Прыгнул волк коню на спину, в полете схлопотал от меня кнутом по хребту и оттого на конской спине не удержался - посыпался вниз, под копыта и колеса... фургон чуть ли не на метр вверх подлетел, а уж что громче хрустнуло, наша ось или волчий хребет, я и думать не стал. Тем паче, что думать-то было особо некогда.
Следующий был умнее - попытался ко мне на козлы заскочить. Вот его-то я своим коронным "справа и снизу в челюсть" поприветствовал. Даже слегка перестарался - вложился в замах так, что сам едва следом за оборотнем не улетел.
- Сверху!
Едва успел руку вскинуть - клыки перед самым лицом клацнули. Хорошие такие клыки, большие, длинные, много их в пасти... и, наверное, острые, но дарина перчатка этим зубкам оказалась не по зубам.
Правда, и я, как в капкане, очутился. Врезал рукоятью кнута по серой морде раз, другой... не отпускает, зараза. А справа, замечаю краем глаза, еще один появился и, оценив обстановку, начал к прыжку изготавливаться.
Ладно, думаю... не хотите по-хорошему - тогда умрите геройски!
Захлестнул зверюге, лежащему на крыше, шею, вцепился покрепче и, когда волчара справа, наконец, прыгать решился, оттолкнулся, качнулся, "поймал" его сапогами и в обратный полет отправил. Сапоги у меня с подковкой, хоть и не серебряной, как у дариной кобылы, но минут на пяток этот попрыгунчик из игры выбыл.
Ну а я пока все продолжаю на верхнем оборотне висеть - и каждый делает вид, что торопиться ему некуда и незачем. А что, у меня кони мчат так, что глядеть любо-дорого, на флангах пока чисто, в тылу - в смысле, в фургоне у Дарсоланы, судя по звуку, тоже все в норме. И зверь в ткань всеми лапами вцепился, распластался и подыхать от удушья, похоже, явно не настроен. Рычит сквозь перчатку, глазами полыхает. Фонарики у него еще те - два мрачно-багровых круглых огня без всяких зрачков и прочих белков, словно и в самом деле кто-то изнутри черепа керосиновым факелом подсвечивает.
Морда, к слову, - сейчас, когда присмотреться получилось, - выглядит не так чтобы совсем волчьей. Похожа, но чуть иная.
Оборотень, значит... человеко-волк. Интересно, думаю, а в зверином облике он человеческую речь понимает или как?
- Пасть открой! Ты, псина блохастая, тебе говорю! - ну и еще пяток слов без падежей.
Сорвался... а ведь зарок после второго ранения давал.
Так и не знаю, понял меня волк или нет, но послушался. Разжал клыки, взревел так, что я чуть не оглох, на дыбы встал. Я еще напоследок удивиться успел: ни черта ж себе у нашего фургончика тент, такую тушу выдержать, а парусина как раз в этот миг взяла и разошлась... под правой задней.
И тут оборотень просчитался. Ему б сквозь эту дыру спокойно провалиться, а он обратно на крышу выкарабкиваться затеял. А пока он карабкался, я успел и "ТТ" выхватить и даже патрон в ствол загнать.
- Р-р-рах-х!
Я на спуск дважды нажал. Хоть и помнил, что дороги пули, но... больно уж здоровая туша надо мной нависла.
- А-а-а-а-о-о-у-у-а!
Вот сейчас я пожалел, что парой секунд раньше от рева не оглох. Потому что слышать это... звери так не воют и люди так не кричат! Аж до костей жутью холодной пробрало... чуть пистолет не выронил.
Потом этот недополузверь затрясся, словно в припадке, задергался... опять угодил лапой в дыру и на этот раз провалился внутрь, на доски шлепнулся... только уже не волком. Человеком.
Молодой, лет с виду не больше двадцати, черноволосый... голый... и с двумя входными в груди.
Орать он уже не орал - молча подергался еще немного и затих. Зато сородичи его снаружи так взвыли, что я уже решил: все, полный капут пришел! Если попрут со всех сторон, не глядя на потери, я не то что вторую обойму - первую расстрелять не успею.
Крутанулся - нет, не лезут. Наоборот, вой словно бы в стороны откачнулся. Недалеко, но, как говорит старший лейтенант Светлов, контакт ближнего боя разорвали. Уже, считай, хлеб... с салом и сахаром.
- Коней придержи!
Не люблю, когда на меня девушки на манер оборотней рявкают, но замечание Дарсолана сделала и впрямь своевременное - лошади у нас отнюдь не железные и от бешеной скачки уже сдавать начали. А вытаскивать фургон из леса вручную... как говорил, бывало, рядовой Сайко: "звыняйте, дамочки, але тут не я, тут батальон меня треба".
- Ты-то сама как? - спрашиваю.
Вместо ответа Дара на меня глянула, хмуро так, словно я что-то напрочь нецензурное ляпнул. Только я ведь упрямый.
- Уточняю вопрос, - говорю, - эта мелкая стайка ничтожных зверушек вам, ваше высочество, случаем, пальчик не оцарапала?
- Сергей, со мной все хорошо!
- Хорошо так хорошо, - киваю. - Тогда чего шумим?
Кони между тем окончательно выдохлись, на шаг перешли. А может, и сообразили, что гнать без толку - оборотни, судя по завываниям, уже полноценное кольцо окружения замкнули... ну да, шагах в двухстах перед нами один волчара прямо посреди дороги галопирует... неспешно так. Я его даже на мушку взял - тоже мне, думаю, мустанг выискался - но вовремя сообразил: ночью, да с движения... ладно бы еще "парабеллум" был, а из "ТТ" я эту гниду серую даже не пугану толком.
Можно, конечно, из автомата его достать, только смысл? Если ему обычные пули, что слону дробина... а цирк с перекладыванием патрона устраивать неохота.
Да леший с ним, думаю, пусть себе маячит. Пока. Вот коль поближе подпустит...
И тут вдруг р-р-раз - завывания вокруг нас как отрезало, будто кто рубильник рванул.
Очень мне это не по вкусу пришлось. По звуку-то этих... волкодлаков хоть приблизительно фиксировать получалось. А затишье... небось сейчас перегруппируются и ка-ак ломанутся!
Впрочем, думаю, чего я гадаю? Можно ж у эксперта справку получить!
- Как думаешь, - оборачиваюсь к Даре, - решат эти волкоморды, что хватит с них на сегодня, или по новой пойдут?
- Волкодлаки не бросают намеченную жертву. Почти никогда. Смерть одного не остановит стаю - их надо убить всех, до последнего.
- Всех так всех, - соглашаюсь. - Зверье явно вредное, толку с него под микроскопом не просматривается. Даже шкур, и тех не остается. С обычного-то волка хоть на шапку или унты можно шерсти настричь, а эти...
- Ты не прав. Мертвых оборотней очень ценят алхимики. Его частицы нужны для множества зелий. Большая часть их, правда, - усмехнувшись, добавляет Дарсолана, - цене своей обязаны выдумкам шарлатанов, коим охотно верит простонародье.
- Это все из-за того, - говорю, - что просветительская работа у вас не на должном уровне поставлена.
Точнее, насколько я здешнюю систему уяснил, она у них не поставлена вовсе. А с потрохами отдана на откуп товарищам церковникам. Где чей храм стоит - тот жрец местное население грамоте и обучает... если захочет, если вера позволяет. Потому как у одних в догмах записано, что непосвященных и учить-то незачем, у других - что знание и вовсе не к добру, а истинной вере помеха.
Вдобавок, даже когда попы за обучение берутся, в дело при этом сплошь и рядом идет не обычный алфавит, а храмовый. Или руны с пиктограммами, это уж как повезет. Вот и выходит в итоге: вроде бы и грамотный, а толку с той грамоты, если ничего, кроме священных книг какого-нибудь Джунгма Хвостатого, читать не можешь? Ну и его писанину соответственно тоже никто, кроме таких же праведных джунгмохвостов, расшифровать не способен.
- Мы, - гордо заявляет принцесса, - служим делу Света преданней многих и многих!
Я назад глянул... прислушался...
- Знаешь, - говорю, - тема беседы у нас образовалась нужная и важная, не спорю... но давай все-таки я тебе в другой раз объясню, почему ученье - свет и чем оно от лампочки Ильича отличается? А то ведь подкрадется какой-нибудь... волкомахновец в самый решительный момент и скажет... почему у него зубы такие длинные да острые.
- За оборотнями, - перебивает меня Дара, - я слежу! Я еще раз назад оглянулся... потом по сторонам.
- Хочешь сказать, ты их видишь?
Сам-то я за вычетом храброго мустанга впереди различал от силы двух-трех. Да и то - там мелькнуло, здесь шмыгнуло - об уверенной, как говорит старший лейтенант Светлов, идентификации цели речь заводить не приходится.
- Нет. Не вижу. Знаю. Кроме глаз есть и иные... способы.
В первый момент я пошутить собрался: спросить, а почему эти способы не подсказали, что один оборотень уже в фургон заполз и вот-вот кинется. Даже рот открывать начал... и передумал. Шутки шутками, но ведь отреагировать на нее принцесса может... резко. К примеру, полфургона какой-нибудь магией в щепки разнести... а потом и шутнику чего-нибудь оторвать.
- Ты хотел что-то сказать?
- Нет. То есть да... хотел спросить, как на них солнечный свет подействует?
- Волкодлаки, - задумчиво говорит Дара, - не любят его, и только. Солнце для них, как для нас резкий запах. К тому же, - вздыхает она, - до рассвета еще далеко.
- Ну да, - в тон ей говорю, тоскливо так. - К тому же и рассвет здешний солнца не принесет, одни тучи серые - мы ведь еще из пограничья не выбрались. Значит, по всему выходит, быть нам, ваше высочество, обедом. Вернее, с учетом времени суток, поздним ужином... до завтрака.
Сработало. Хоть и не рассмеялась, но улыбку я из принцессы выжал точно. И голос бодрее стал.
- Подавятся.
- Вот, - говорю, - это уже куда более правильный подход. Осталось только решить, как именно?
- Положимся на милость Светлых Богов, - спокойно так отвечает принцесса. - Они не могут оставить нас.
Я чуть кнут не выронил. Присмотрелся - нет, вроде бы взгляд нормальный, никакого фанатичного сверкания не наблюдается, равно как и пены на губах.
- Ну-ка, - говорю, - насчет последнего пункта поподробнее. С чего это боги вдруг чего-то там не смогут? Если они, конечно, настоящие боги, а не серафимы с херувимами на полставки.
- Потому, - все так же ровно произносит Дарсолана, - что мы лишь в начале Пути. Я знаю множество древних легенд: ни в одной из них герои не гибли от стаи мелкой нечисти, едва отойдя от родного дома.
Прокачивал я это откровение где-то минуту.
- Знаешь, ваше высочество, - говорю. - Какая-то логика в твоих рассуждениях есть... наверное. Только... может, все дело в том, что про остальных, тех, кто в первом бою головы сложил... про них-то как раз легенды сочинить забыли?
Судя по тому, как Дарсолана после этих слов на меня уставилась, до сегодняшней ночи ей подобные мысли в головку не забредали. А ее учителям-советникам если и забредали, то явно не озвучивались.
- Но... Пророчество...
- Во-первых, - напоминаю, - в подробности всей этой прорицательной истории меня так никто посвятить и не удосужился. Или не пожелал: секретность и все такое, я ж не дурак, понимаю. Ну а во-вторых... поскольку, как уже сказал, дураком себя не числю... мы ведь к эльфам едем как раз затем, чтобы насчет этого самого Пророчества уточняющие справочки навести?
- Да... но...
Осеклась, нахмурилась, задумалась.
Я тем временем привстал, по сторонам огляделся. Никого не видно, даже храбрый мустанг больше не маячит. И тени не мельтешат. А звуков всех: фургон скрипит, да кони изредка всхрапывают... ну и, - если хорошенько прислушаться, - ветер в кронах слегка шумит.
Само собой, в идею, что волкодлаки нас решили в покое оставить, я и на секунду не поверил. Оттянулись метров на двести-триста - это да, это запросто. Только - зачем? Что эти тварюги выдумать могли?
Ох, думаю, не нравится мне эта тишина. Нехорошая она... подлая.
- Эй, - Дару окликаю, - ваше высочество. Тут в президиум из зала предложение поступило, насчет ведения. Предлагают мысли о богах да пророчествах куда-нибудь подальше отложить, а вот сиюминутными проблемами, в лице оборотней, наоборот - озаботиться.
Сказанул и понимаю - а ведь меня сейчас за нервы тоже пощипывает, и неплохо. В обычном-то состоянии я подобные перлы раз в месяц выдаю, да и то по спецзаказу или в порядке отоваривания карточек. А тут... да уж, думаю, если Дара поймет, чего я сказать хотел, - первый удивлюсь.
- Я их не чувствую, - удивленно, почти растерянно произносит Дарсолана. - Едва-едва... они не ушли совсем, держатся неподалеку.
- Мысли, идеи, - спрашиваю, - по этому поводу будут?
- Сергей, я никогда прежде не слышала о таком. Чтоб волкодлаки отступили, бросив верную добычу... словно...
- Словно что?
- Словно их спугнул кто-то, - медленно, будто нехотя, говорит Дара. - Кто-то много страшнее их самих.
- Ну, положим, - улыбаюсь, - быть страшнее стаи красноглазых волко-неуделков - это дело нехитрое. Зондеркоманда, к примеру... да и сам я тоже не лыком шит. Кстати, - добавляю, - а не могли они твою истинную сущность разглядеть? Или Эскаландер под слоем тряпья унюхать?
- Не знаю, Сергей. Не должны были... защитные покровы в порядке. И потом, волкодлаки слабы в магии, они привыкли больше полагаться на другое.
- Так ведь, - поясняю, - я как раз об этом. Магия магией... а как насчет обычного запаха! Я вот табачный дым в лесу метров за триста почую... а капитан наш, то и вовсе за полкилометра ловил.
- Какой дым?
- Обычный, табачный... а-а, нет уже у вас этой дряни... ну, та гадость, которую его сиятельство герцог комбриг Клименко в столе держит, чтобы дым изо рта пускать. Или ни разу не видела?
Спросил - а сам чуть не взвыл, почище любого волкодлака. У меня ж в кармане полный мешочек "кайенской смеси" лежит, в брезент для вящей надежности завернутый. Махра с перцем - лучше против собачек, пожалуй что, только натяжная мина. Сейчас-то, конечно, уже поздно, а вот раньше, когда они по следу шли... эх-ма, ну и лопух же я!
Хотя, думаю, на самом деле не такой уж и лопух - нюх у оборотней, может, и волчий, а мозги в голове человечьи... или, по крайней мере, чего-то наподобие. Ну и допустим: чутье им мой волшебный порошок отобьет, а как со следами от фургона быть? Это не заостряя внимания на том факте, что дорога сквозь лес идет одна и кони наши на Пегасов не похожи.
Ладно. Зато вот если полезут, глядишь, пару-тройку магистровых патронов мне этот мешочек сэкономит.
- Видела, - кивает Дара, - запах и в самом деле омерзительный.
- Ну, это кому как...
- В Дакире есть схожий порок. Там жгут в курильницах траву шен-ол, дым которой дарит отдых телу и сладкие грезы душе... пока не высосет ее всю, оставив от человека лишь дряблую оболочку. Потому шен-ол еще называют травой-вампиром... и пойманных торговцев ею казнят так же, как тех, кто продает вампирам пищу.
Вампирами, вспоминаю, местные упырей называют... и жрут эти люди-комары, точнее, пьют они кровь. А поскольку местная медицинская наука консервировать эту, как говорит старший лейтенант Светлов, жизненно необходимую организму субстанцию... он, правда, про спирт это говорил, но про кровь - правильнее... так вот, поскольку хранить эту субстанцию местные вряд ли умеют, следовательно, торговали они людьми. Живыми. Одни нелюди с другими... торговали.
И даже не хочется у Дары спрашивать: много ли такой мрази отыскивается? Потому что и в нашем мире подобной нечисти нашлось куда больше, чем хотелось бы. С гордым арийским профилем... а кто и без него, но все равно бежит впереди хозяев, язык от усердия набок вывалив!
- Сергей... смотри, справа от дороги... чернеет...
- Вижу.
Я, правда, в первый миг не сообразил, чего именно вижу. Потом только дошло - забор. Хороший такой забор, высокий, дом из-за него едва виднеется - труба да часть крыши. И ворота широкие - танки, если что, запросто разъедутся.
В общем-то, ничего странного - в таком вот лесу без доброй ограды обитать как-то скучновато. Только, не понравился мне чем-то этот теремок придорожный.
- Что за дом такой? - шепотом у Дары интересуюсь. - Слышала когда-нибудь про него?
- Нет. Никогда прежде не бывала на этом тракте.
- А предположить?
- Сколько угодно. Таверна, постоялый двор для купцов. С пограничьем торгуют многие - большой риск, но и большая прибыль. Здешним жителям есть, что предложить тем, кто прячется за их спинами.
- Это что же?
- Ну, - Дара сделала вид, что задумалась. - Например, мертвых оборотней.
- Да уж...
Я не удержался - на наш трофей оглянулся. Слава уж не знаю кому, богам здешним или магистру с его пулями, но лежит товарищ бывший волкодлак смирно, как и подобает добропорядочному трупу. Что не может не радовать.
- Ценный товар, ничего не скажешь... Дарсолана плечиками пожала.
- Телеги с товаром двигаются медленно, а деревни редки. Если близится ночь, а ты все еще на тракте, лучше развязать кошель, чем ждать, пока вскроют пузо.
Война на самоокупаемости... ну-ну.
Я сразу представил: стоит наш старшина Раткевич на каком-нибудь базаре и трофеями вовсю торгует. Кому, мол, панталоны офицерские, парижской работы... а вот каток "тигра" подбитого, счастье в дом приносит лучше любой подковы... налетай, честной народ, не скупись...
Нет, бывают, конечно, и у нас затыки, когда без подходящего презента и свое законное не выбьешь, а уж штатно не положенное тем более. Но это все так, мелкая самодеятельность, а тут... одно слово - феодализм. Им до приличного централизованного государства еще пилить и пилить.
- Ага, - киваю. - Место вроде как и в глуши, на отшибе, но вполне себе доходное. Понял.
- Но только, - добавляю, - кажется мне, что у здешнего хозяина дела идут не так чтобы очень.
- Почему ты так решил?
- Дымом не пахнет.
Освещения, к слову сказать, тоже не заметно, но этот факт можно на жадность списать. К чему, мол, керосин со свечами зазря палить, когда над лесом дармовой фонарь маячит? А вот дымок... ужин они должны были не так давно сготовить... да и ночь совсем уж теплой назвать язык не повернется.
- Как там, - вполголоса интересуюсь, - друзья наши серые поживают? Все еще в отдалении крутятся?
- Да. Странно.
- Странно. - Дара словно мои мысли прочитала. - Таверна заброшена.
- Таверна?
Переспросил и тут же сам на ветке дуба рядом с дорогой вывеску увидел: таверна "Старый олень". Причем, похоже, сам олень ее и вешал... в юности - надпись потемнела так, что пока различишь, глаз три раза сломаешь. Вдобавок висит криво, а одна доска снизу и вовсе отвалилась.
- Я только теперь, когда прочла название, - говорит принцесса, - вспомнила, что слышала о ней. Не лучшая таверна на тракте, нет, но единственная на два дня пути.
- Ну может, кто-нибудь взял да и открыл поблизости общественную столовую, - усмехаюсь. - А здешний хозяин из-за этого, соответственно, прогорел.
- Могло сложиться и так. По крайней мере, - озабоченно говорит Дара, - я не чувствую за этим забором Зла.
С учетом того, что мы уже почти вплотную подкатили, - новость утешающая. Особенно же по той причине, что домик этот, несмотря на первоначальное, как говорит старший лейтенант Светлов, негативное впечатление, интерес у меня вызывал. Если он и вправду брошен... коней внутрь завести, дверь привалить хорошенько чем-нибудь тяжелым, а пару окон оборонять куда легче, чем вкруговую отмахиваться. И до рассвета... если не полезут, так хоть отоспимся по очереди. Днем всяко веселее...
Фургон, правда, при таком раскладе без присмотра остается, ну да он-то деревянный, в смысле несъедобный.
Только вот, думаю, мнение принцессы тоже неплохо бы узнать. Во-первых, потому что принцесса. Во-вторых, из нас двоих в оборотнях только она чего-то понимает. А то вдруг они по подкопам мастера или с огнем обращаться умеют не хуже керосинщиков из фойеркоманд? Запалят с трех концов и даже фамилий не спросят.
- Считаешь, стоит заглянуть? - спрашиваю.

Предыдущая страница 5 Следующая страница


Принцесса для сержанта 6

Дара вместо ответа то ли хмыкнула, то ли хихикнула... нервно так.
Ворота у "Старого оленя" оказались почти не запертые. Почти - потому как в землю они, судя по всему, корни пустили, ну а петли последний раз смазывал тот самый олень... в тот же день, когда вывеску вешал. Скрип ошеломляющей чистоты звука... волкодлаки от него, наверное, еще дальше в лес удрали, километра на полтора минимум.
Попытался было доску от забора вместо рычага приспособить - получил в итоге груду щепок, прореху в куртке и пяток заноз в предплечье. Стою, на дыру любуюсь... слова всякие соответствующие припоминаю... и тут принцесса руки вытянула, пальцы как-то хитро переплела - ворота дрогнули и плавненько, не спеша, во двор шлепнулись. Я как стоял, так и замер - хорошо хоть, челюсть не отвисла.
- Руку покажи. - А?
- Покажи рану.
Я повернулся, сунул принцессе под нос раненую конечность - Дара над ней ладонью провела - и боль как ветром сдуло. Глянул: от царапины и следа не осталось, чистая гладкая кожа. А ведь порвался-то здорово: гимнастерка вокруг дыры вся от крови темная.
Ловко. До этого меня так только поп один местный врачевал, отец Иллирии. Я тогда стаю Призраков Ужаса изничтожил... тараном... пешим, а кровь у них, как мне рыжая тогда сказала, ядовитая до невозможности, вот и... ну а если говорить проще, то есть по-нашему, исцелил меня товарищ поп от чего-то вроде иприта. А заодно и последствия второго ранения ликвидировал, подчистую. Почти как сейчас - был шрам и пропал, словно и не дырявил меня насквозь пулеметчик фрицевский.
- Здорово, - говорю. - Слушай, а куртку с гимнастеркой так же заштопать можешь?
- Нет.
- Жаль, - вздыхаю. - А... ворота ты чем так здорово приложила?
- Знаком Силы. И, - насмешливо говорит Дарсолана, - если ты не догадался, "приложила" я их вовсе не для того, чтобы мы топтались перед ними до рассвета, а совсем с противоположной целью.
Замечание верное - и не возразишь.
- Теперь догадался. Заводи фургон во двор, а я пока в доме осмотрюсь.
И пока ее высочество мою наглую выходку переварить пыталась - запрыгнул на козлы, выдернул автомат из-под сена и медленно, не торопясь... побежал.
Только на крыльце остановился, затвор взвести. Пнул дверь - двери, понятное дело, хоть бы хны, она к открыванию внутрь не предназначалась. Так, думаю, спокойно, Малахов, без нервов... вспомни, чему тебя товарищ капитан учил. Ремень через плечо, палец на спуск, левой рукой осторожно берем дверную ручку... интересная такая ручка, массивная, сплошные финтифлюшки с завитушками. Первый раз здесь такую ручку вижу, совершенно нехарактерный для местных стиль... ее бы к нам на какое-нибудь присутственное место николашкиных времен... ну или хотя бы на особняк купчины первогильдейского... бронзовая, судя по цвету. Хотя при лунном освещении леший чего уверенно разберешь... берем эту ручку, поворачиваем, тянем на себя... выбрасываем! И тупо смотрим на дверь, которая теперь без ручки.
Вот ведь! Ну хорошо, мы люди не гордые, мы и через окно можем - благо ставен не предусмотрено, а стекол и след простыл... если они вообще были. Со стекольным производством в этом мире даже у гномов пока туго, гобеленом ручной работы занавесить, и то дешевле выйдет... даже в три слоя.
Бросили дом не очень давно. Полгода, а то и меньше, это я мог уверенно сказать - нагляделся. До чертиков в глазах - и на брошенные и на сожженные, снарядами и бомбами разваленные... каких только мне за три года войны повидать не пришлось. Одно время казалось: я забывать начал, что такое дом... сооружение из четырех стен и крыши, в котором люди живут. Не в окопах, в шинели завернувшись, не в палатках или землянках, а в домах. И строят дома вовсе не за тем, чтобы оборону в них держать, потому и амбразуры в них такие неправильные - большие.
Этот конкретный дом бросали второпях, спешили...
Первая комната, как я понял, и была таверной - в смысле места для питья, закусывания этого питья и последующего битья морд.
Пыль. Мебель - перевернутая, а кое-где и поломанная. Хотя мебель - это, конечно, громко сказано... откуда в захудалой таверне спальный гарнитур с витыми ножками? Столы да стулья... пара лавок. По углам - груды мусора: битая посуда в виде глиняных черепков, тряпки какие-то, листья, ветки.
Дальше - кухня. Очаг с жаровней, разделочный стол, котлы... три штуки, один большой и два поменьше. Котлы-то меня и озадачили. Ценная ведь вещь по здешним меркам эдакий чугунок. Даже если прохудился, прогорел - все равно металлолому в нем на пару монет, А тут сразу три... непонятно.
Поднялся по лестнице - ну и скрипучая же дрянь, хуже давешних воротных петель! - на второй этаж. Здесь, как я понимаю, комнаты для постояльцев были. Особого шика, понятно, тоже не обнаружилось: лежак из досок, на нем тюфяк соломенный, и все это предметом роскоши в виде дырявого одеяла прикрыто.
Всего комнат было пять, из них первые три были одинаково пустые, зато в четвертой на полу у стены лежали какие-то мешки. Рыться в них я не стал, просто прикинул, что набиты плотно и явно не чем-то однородным - больно разнообразно выпирает. В пятой же у окна стоял сундук, большой, весь в железных полосах...
Я такой сундук уже видел. У графа Леммита. Даже поднять пытался... безрезультатно. Потому как сундук тот у графа казной работал, а золото - оно тяжелое.
Это я к тому, что сундучки эти, типа сейф походно-полевой, стоят у местных изрядно дороже котлов кухонных. И возят их обычно не порожняком.
Впрочем, этот тоже не пустой был. Наверное. А потом его взломали - грубо, торопливо, - выпотрошили на манер барашка и бросили.
Чем дальше, тем больше мне здесь не нравилось.
Присел на корточки, мусор на полу поворошил... гляжу, тряпка одна поблескивает. Поднял, развернул - платье. Я, хоть и при королевском дворе последнее время сшивался, большим спецом по здешней моде не стал, но думаю - не стала бы здешняя хозяйка такую вот обновку каждый вечер надевать... раз в год... да и то не каждый.
Ох, как мне все это не нравится... кто бы знал.
Нет, не второпях домик бросали. Вернее - не просто в спешке. Они отсюда сломя голову бежали, спасались. Похватали ценное, что полегче, - и ходу.
Спасались... а успели?
Вернулся к лестнице, смотрю: Дара посреди разгромленного зала стоит и осматривается... напряженно так, чуть прищурясь. И рукой при этом, что характерно, за кинжал на поясе держится.
- Что там?
- Пусто.
Я примерился - прямо подо мной пол сравнительно чистый был - и прыгнул. В полете уже, правда, сообразил, что доски-то могут только выглядеть крепкими... но повезло.
- Сергей! Ума лишился!?
- Один бум лучше дюжины скрипов. Кони где?
- Завела в конюшню. Там сено и вода в поилке. Ну, сено-то еще ладно, а...
- Вода?
- Дождевая, над поилкой сток устроен.
- А оборотни их не того? - спрашиваю. - Красотка, конечно, лошадь боевая во всех смыслах, спору нет, но...
- Им нужны мы, - обрывает меня Дара. - Наша кровь, наши жизни. Конями они займутся потом, без помех, если захотят.
- Захотят. Конина - штука вкусная, тем более с голодухи.
Впрочем, припоминаю, оборотень, которого я подстрелил, тощим вовсе не выглядел. Ну да волк не только для еды горло перегрызть может - слышали, знаем.
- Пойдем, - говорю, - задние комнаты проверим. Я, честно говоря, и сам не знал, что там найти можно будет. Опасался только... хотя за полгода от тел запросто могло и костей не остаться - дом-то посреди леса, а зверье даром время не теряет.
С другой стороны - чего я дергаюсь? Не кисейная барышня ведь в напарниках - девчонка только что с живыми оборотнями дралась! Что ей костяшки?
Да и не было там никаких костей с черепами. Все почти то же самое, что и наверху. Только вместо лежаков - кровать и матрас на ней набит чем-то посерьезней сена. Даже подушки лежали, четыре целых и пятая по углам в виде перьев.
- Почти королевское ложе, не так ли? - Голос у Дарсоланы странно-емкий, не понять, то ли всерьез говорит, то ли шуткует на почве нервного мандража.
- Тебе виднее, - отвечаю, - из нас двоих только ты королевских кровей.
- Чтобы спать в королевской кровати, вовсе не обязательно быть королем самому. Достаточно и того, чтобы король... или хотя бы принцесса оказались рядом.
Ага. Вот так, запросто...
Интересно, думаю, а высокохудожественно падать на кровать и на ней вытягиваться - этому принцесс тоже особо учат?
- Спать, - говорю, - дело хорошее, не спорю. Только, может, для начала стоит распорядок караулов установить?
- Можно, - улыбается Дара. - Это просто. Заклятье хранимого круга и сторожевые талисманы будут сторожить, а мы с тобой будем спать.
- Звучит заманчиво. А не боишься, - спрашиваю, - что сигнализацию твою обойти сумеют?
- Кто? Оборотни слабы в магии, я же говорила тебе об этом.
- Люди, конечно же. Что один человек соорудит, другой всегда...
- Сотворенный магом сторожевой талисман, - перебивает меня принцесса, - обмануть имеет шанс лишь маг следующей ступени. А мои талисманы... Сергей, окажись темный подобного уровня по эту сторону Границы, он принужден был бы почти все силы тратить лишь на поддержание Отсекающей Сферы. Иначе любой послушник... и уж подавно этот темный не решился бы творить столь сложную и длительную волшбу в приграничье, где ловчие заклятья магов Света...
- Понял, понял...
Этих талисманов-амулетов мне тоже выдали, целую связку. Карман на нее пришлось израсходовать... а ведь мог бы гранату лишнюю прихватить!
- К тому же, - добавляет напоследок принцесса, - для мага, сумевшего обойти мою защиту, явно не составит больших усилий обмануть твои, Сергей, чувства. Отвести глаза, сделать неслышными шаги...
- Сказал же - понял.
Спать, по правде говоря, и в самом деле хочется зверски. Да и просто на кровати вытянуться - потому как спина и ниже от утренней скачки еще да-алеко не отболели.
Только... ладно бы оборотни - если это и вправду, как Дара сказала, молодняк на выгуле, то их поведение еще кое-как объяснить можно. Сгоряча налетели, получили по зубам и хвосты поджали. Испугались... и те, кто в таверне был, тоже чего-то испугались... сильно. Они - тогда, а волкодлаки - сейчас.
На кровать я все же присел. А потом и лег. Дара уже спала вовсю - ее моментально выключило, едва только на бок повернулась. Хороший подход, правильный - оборотни, таверны заброшенные... па-адумаешь. Главное - выспаться. Не знаю, кому как, а лично мне, как говорит в таких случаях товарищ капитан, импонирует.
Плохо другое - с каждой проведенной в нем минутой не нравился мне "Старый олень" все больше и больше.
Пахло здесь паршиво. Не в смысле реальной вони - с этим-то как раз все в порядке было, обычно в таких местах ароматы куда отвратней. А вот на башку давит... и при этом Дарсолана говорит, что следов Зла не чувствует. Такие вот... пироги с вишнями.
Это я уже напоследок подумал. Коснулся затылком подушки и, как Дара, словно рубильник дернули, провалился в сон.

* * *

Получилось, как в дурной шутке - иду по степи, и вдруг из-за угла танк выезжает.
Только шли мы с Дарой не по степи, а по лугу - справа лес, слева лес, позади тоже какая-то рощица маячит... и тут он. Вернее, она. "Пантера".
Дара как ее увидела, сразу меч из-за спины потащила.
Я на нее прыгнул сзади, повалил, к земле прижал.
- Совсем с ума свихнулась! - ору на ухо. - Жить надоело?! Это ж тебе не колдун завалящий. В нем же сорок тонн, черт бы тебя драл... и пушка семьдесят пять миллиметров.
Дара чего-то в ответ булькнула, только я не расслышал ни черта. Мотор ревет - спасу нет. Я-то уж подзабыл маленько, что это за мелодия такая - танковый мотор. Как говаривал старшина Ушаков - ни с какого боку не родственник - прелестная симфония для унитаза с оркестром. Большого ума был человек, да и объему немалого.
Приподнялся осторожно, глянул - нет, похоже, не засекли Дарину выходку. Как перли они наискось через луг, так и прут.
Уже легче, думаю, но все равно - надо что-то с этой заразой делать! Потому как лежим мы за этим холмиком прямо как чирей на неудобном месте - вроде бы и прикрыты, но лучше от этого не становится.
Интересно, где ж они умудрились целую "Пантеру" оторвать. Да еще, похоже, с экипажем. По крайней мере, с механиком-водителем. Танк - это, конечно, не самолет, но все равно за рычаги должен кто-то понимающий дергать - орка за них не посадишь.
- Так, - говорю. - Подруга боевая. Жизненно важный вопрос к тебе есть. Огненные шары кидать умеешь?
- Три... или четыре. Больше не смогу.
Ладно, думаю, будем считать, что три. И то хлеб. Всяко лучше, чем с мечом на броню.
Эх, знать бы, какая у этих шариков бронепробиваемость! И как она от расстояния зависит. До "Пантеры" метров триста... Или попытаться поближе подпустить? А если засекут? Им же даже пулемет в ход пускать не придется - намотают на гусеницы - и будет очень плоская принцесса и такой же плоский старший сержант... Но лобовую точно не возьмет. Да и борт, пожалуй... А сверху по ней врезать не получится по причине отсутствия крыльев.
Тут "Пантеру" на какой-то кочке чуть влево развернуло, и я, недолго думая, Дару в бок пихнул:
- Запускай!
Вышло даже лучше, чем рассчитывал. Гусеница, правда, не слетела, зато весь танк сразу повело - явно ведущее колесо накрылось. Развернулся он боком, замер... Эти дурики только начали башню разворачивать - а Дара им второй разряд в мотор всадила!
Полыхнуло здорово. Дым повалил, из башни одна горящая фигурка вывалилась, пробежала пару шагов и шлепнулась. Остальные и вовсе ничего не успели - боекомплект рваться начал.
На этом месте я и проснулся. Минут пять лежал, в потолок пялился и отдышаться пытался.
Вот ведь... приснится же такое. Кошмар натуральный.

Глава 5

Я как раз закончил "ТТ" собирать после чистки, как мне эта мысль в голову пришла. - Нет, - говорю, - не бывает так. Дара напротив окна стояла, потягивалась широко так - довольная, выспавшаяся.
- Чего не бывает, Сергей?
- Ну этого... всего... что с нами вчера было. Бормочу и понимаю - услышь от кого другого, сам бы смотрел, как принцесса сейчас, удивленно-жалостно. А то бы и пальцем у виска покрутил.
- Сергей, - качает головкой Дара. - Прости, но не могу сказать, что понимаю тебя. Что такого небывалого случилось вчера? Стая волкодлаков? Заброшенная таверна? Ты, - улыбается, - впервые оказался в одной кровати с принцессой?
- Ну... в общем... да.
Честно говоря, думал, ее высочество сейчас хохотать начнет. А она подошла, наклонилась, заботливо так ладонь ко лбу приложила...
- Странно... жара нет... да и не выглядишь ты больным.
Да уж. Лучше бы начала хохотать.
- Как бы это сказать, - вздыхаю. - Вот нашли мы "Оленя" этого, брошенного. Не дом, а натуральный кошмар из детских страшилок - мрачный, темный, со следами панического бегства. И оборотни от нас отстали, а ты сама говорила, что никогда эти твари добычу на полдороги не бросают.
- Значит, не так уж много я знаю про волкодлаков. - Я серьезно.
- И я серьезно. Сергей, причин, из-за которых волкодлаки решили отступить, может быть тысяча и три. Ломать над ними голову...
- Ага. Например, их спугнул кто-то страшнее их самих Помнишь, чьи слова?
- Мои. Но я ведь уже сказала, что не так уж хорошо понимаю в оборотнях.
- А если хорошо? Если ты правильно причину угадала - и причина эта в "Старом олене"... все еще сидит?
- Тогда почему, - Дара голову едва заметно наклонила, словно прислушивалась к чему-то, - эта страшная причина позволила нам спокойно проспать до утра? Она такая гостеприимная или просто ее хватил удар от нашего с тобой наглого поведения?
- Или, - фыркаю, - она углядела тебя в окно и была наповал сражена ослепительностью облика первой красавицы королевства.
- Спасибо за комплимент, Сергей.
- На здоровье. Вернешь улыбками.
Дара прошлась взад-вперед вдоль стены... встала... принялась угол потолка изучать... точнее, паутину на месте того угла.
- Значит, - задумчиво так говорит, - ты считаешь, что волкодлаков и обитателей таверны испугало нечто... одно и то же?
- Считаю. Не так, - уточняю, - чтобы совсем уж уверенно, но... нравится мне эта мысль.
- И где же это нечто, по-твоему, может таиться? - с иронической такой ухмылочкой интересуется принцесса. - Мы ведь обыскали вчера дом.
Тут уж настала моя очередь ухмыляться.
- Обыскали, - говорю, - да не весь. Потому как в жизни не поверю, чтобы у такого справного заведения погреба не сыскалось. В крайнем случае согласен на завалящий подвал - но быть должен!
- Если он, как ты говоришь, быть должон, - спокойно, даже чуть отрешенно произносит Дарсолана, - то мы его найдем. Уверена, это будет несложно.
Тут она угадала - лаз в подвал мы нашли почти сразу. Да я б его еще ночью заметил, не окажись он мусором так ловко замаскирован. Днем-то видно, что кольцо - здоровенное! - к полу прикручено, а ночью поди разбери, что за дрянь под ноги попадается.
Я мусор в стороны расшвырял, взялся за кольцо - и отпустил.
У Дары от удивления даже личико чуть вытянулось.
- Но... ты же сам хотел... если там кто-то есть...
- Ну да, - говорю. - Хотел. И насчет "кого-то есть" мысли имеются. Вот и подумал, что не стоит к этому "кто-то есть" в гости без подготовки ломиться.
- Подготовки?
- Ну, во-первых, там наверняка темно как у... очень там темно.
- Там будет светло, - заявляет Дара, и р-раз - у нее над ладонью вспыхивает белый с голубым шарик - ярче любого факела.
- Отлично, - киваю. - Тогда перейдем к пункту "во-вторых". Ведро в углу видишь? Наполни его водой... Ваше высочество... пожалуйста. До краев. А я пока наверх за "в-третьих" сгоняю.
Эффект от наших "приготовлений" получился совершенно потрясающий.
Первым номером вниз отправилась замотанная в давешнее платье табуретка - с таким расчетом, чтобы по лестнице простучала. Вторым - ведро с водой, его я постарался раскачать, чтобы подальше улетело. Третьим - Дарин шарик... и тут оно как завизжит - я чуть автомат не выронил! Рванул из кармана гранату, только за чеку схватился - гляжу, Дара на колени упала, за живот хватается... короче говоря, умирает... со смеху.
- Невероятно, - выдавливает она сквозь слезы. - Ты... ты был прав Сергей, такого не бывает. Храбрая принцесса... Герой... стая волкодлаков... ужас... и все это из-за ворроха.
Я из этих писков толком ничего не понял - но гранату опустил.
- Какого еще, - спрашиваю, - вороха?
- Не вороха, а ворроха, с двумя р... да ты посмотри на него. Ужас... жуткий ночной кошмар... ой...
Я согнулся - Дарин шарик все еще в погребе сиял - заглянул и едва не выматерился.
Маленькое... косматое... с виду - кучка бурой шерсти в полметра росту. Забилось в дальний угол и верещит!
Ругаться я все же не стал. Плюнул только, разогнулся, люк захлопнул - сразу тихо стало. Тот, в погребе, тоже замолк. Хвала богам, как местные говорят, причем всем сразу - а то от его визга уши потихоньку так начали в трубочку заворачиваться... ну а мозги - прикидывать, как они через эти трубочки вытекать будут.
- Воррох, значит... - Да...
И тут я вспомнил, где и когда уже и шерсть такую бурую видел... да и рост похожий.
- Леший он, что ли?
- Дальний родственник, - утирая слезы, говорит Дара. - Вообще эта родовая ветвь Древних намного более многочисленна, чем принято считать... просто те из них, кого именуют лешими и домовыми, чаще прочих соприкасаются с иными расами. Воррохи же, наоборот, как раз почитаются одними из самых скрытных Древних. Вдобавок их и в самом деле осталось совсем немного. Во всем королевстве вряд ли сыщется больше десятка.
- Повезло нам...
- Повезло... только Сергей... давай лучше не будем рассказывать об этой удаче. Одно дело - посмеяться самим...
- Да уж догадываюсь. Встать-то можешь?
- Могу... - И тут ее высочество на очередной хихик пробило.
- Бедный маленький воррох, - всхлипывает она. - Как же мы его перепугали...
- Ты лучше скажи, как он волкодлаков напугал, - говорю. - А то может, все-таки слазить, взять этого мелкого пакостника за шкирку и с собой прихватить... на роль пугала?
- Не надо, Сергей. У Маленького Народца своя магия... немудреная, но порой весьма действенная. Ее корни в незапамятных временах, нынешней она чужда... и Свету и Тьме в равной мере. Лишь потомки Древних еще могут воспользоваться ею... для мелких пакостей. А волкодлаки слабы в магии. Иллюзию мага Света они, может, и смогли бы раскусить, но не заклятие Древних... которое, скорее всего, творилось специально против них и подобных им слуг Тьмы. Пытаться же тащить его с собой, - добавляет Дара, - жестокость, причем бессмысленная. Даже привычные к людям домовые отваживаются на путешествие не чаще одного-двух раз в столетие. Воррохи же, если верить тому, что о них говорят, куда более жуткие домоседы. Наш мог жить здесь чуть ли не от начала времен.
- В погребе?
- Конечно же, нет. В лесу.
- Ну а в таверну он зачем вселился? - говорю. - Сидел бы себе под родной корягой... какого, спрашивается... - чуть не сказал "лешего", но вовремя сообразил, что зверушка наша как раз разновидностью лешего и числится.
- Наверное, "Старого оленя" построили на его земле, - задумчиво говорит Дара. - Быть может, как раз на месте той самой родной коряги. Сергей, воррохи очень привязаны к месту, которое считают своим.
- Чего ж тогда он столько лет эту таверну терпел? - спрашиваю. - Явно ведь не в прошлом году ее тут соорудили, да и не в позапрошлом тоже.
- Таверна стояла лет тридцать, а то и полвека, - улыбается Дара. - Сергей... ты же видишь, какой трусишка этот воррох. Должно быть, он копил отвагу крупица к крупице, до-олго.
Я как представил себе: пятьдесят лет сидеть в какой-нибудь норе и храбрости набираться... да по сравнению с ним любой заяц - рыцарь без страха и упрека!
- Убедила, - говорю. - Такой "герой" нам в попутчики са-авсем без надобности!

* * *

То, что идея насчет фургона была совершенно гениальна, я решил примерно к полудню четвертого дня путешествия.
До полудня она мне просто хорошей казалась. А вот как прикинул время... да вспомнил, какие дивные ощущения в этот же час четыре дня назад испытывал - сразу захотелось нашему фургончику троекратное "ура" проорать.
Верхом было быстрее, спору нет. Но, как я текущую боевую задачу понимаю, скрытность перемещения нам важнее скорости этого самого перемещения. И двое верховых, один из которых в седле держится малость получше собаки на заборе, а второй при более-менее детальном рассмотрении вовсе не на парня похож, - такие запросто могут не только интерес вызвать, а и целую сенсацию. Нездоровую. Впрочем, нам сейчас любые сенсации без надобности - хоть здоровые, хоть с приставкой "не".
А с другой стороны: верхом, конечно, получается иногда гнать в стиле товарища шевалье Д'Артаньяна. При условии, что лошадь и задница седока в одной кузнице откованы. Ну а фургоном рулить, в смысле править, можно и поочередно.
Вот и сейчас - я на передке, а ее высочество позади в плащ завернулась и спит себе, тихо и сладко.
И выглядит во сне, что характерно, совсем девчонкой.
Забавно. Мы с ней за эти дни разговаривали вроде бы и не так уж мало - но ни о чем. По крайней мере, толком я о ней как раньше ничего не знал, так и сейчас. А ведь казалось бы - разведчик, то есть боец, к добыванию информации специально приспособленный.
Только что-то эта самая специальная приспособленность о принцессу раз за разом осечку дает.
Огорчаться или, еще чего хуже, злиться из-за этого я, впрочем, ничуть не собирался. Раз девушка на откровенный разговор идти не желает - значит, пока так тому и быть. Подождем. Мы не гордые... мы - терпеливые.
Тем более, что мысль одна на этот счет - отчего Дарсолана так старательно делового разговора избегает - у меня была.
Может, и глупая - но, глядя на принцессу, я решил, что Дара просто-напросто хочет хоть на миг обо всем забыть! "Обо всем" - в смысле королевских обязанностей, ну и пророчествах, великой миссии, последней надежде и так далее. Забыть - и стать той, кого принцесса уже черт-знает сколько держала взаперти где-то в глубине себя и лишь изредка одним глазком наружу выглянуть позволяла.
Стать просто Дарой. Просто девчонкой неполных восемнадцати лет от роду, которой не надо с утра до ночи о судьбах королевства размышлять. А надо - улыбаться рассвету и закату, пению птиц в лесу, запаху трав... смеяться беззаботно... спрыгнуть с фургона лишь затем, чтобы нарвать целую охапку лесных цветов... а заодно перемазаться в землянике.

Предыдущая страница 6 Следующая страница


7 Андрей Уланов

Она ведь за эти четыре дня фразу: "мне с тобой хорошо" сказала раз двадцать. Но так и не объяснила - почему.
Принцесса.
Я даже начал потихоньку подозревать, что причин, - по которым она именно меня в сопровождающие выбрала, - имелось в наличии больше, чем одна. И среди прочего, не последней струной - то, что для меня "принцесса" это не чего-то сияющее в недосягаемых высотах. Эмпиреях заоблачных... как старший лейтенант Светлов говорит. Для меня она была Дарой... и с каждым днем - все больше.
Потому я и не торопил ее. В конце концов... отпуска нет на войне, это еще товарищ Киплинг верно заметил, но Дара свой отпуск заслужила, думаю, больше многих иных.
А еще - мне ведь с ней тоже хорошо было.
Это ведь на самом деле здорово - ехать вдвоем с хорошей девушкой. И хоть я и не герой ее романа - а оно мне и сто лет не нужно, благо своя героиня имеется, - а все равно... просто приятно. Романтично, вот. А мне за последние три года как-то маловато романтики выпадало. Все больше бомбы-снаряды-мины-пули на буйну голову сыпались.
До войны я влюбиться не успел. Так уж сложилось... хоть и заглядывался на девчонок не меньше прочих, но вот ту, единственную и неповторимую, так и не высмотрел.
Вернее, был один вариант - но там без меня было все прочно, надежно, глубоко и беззаветно... осенью они свадьбу играть хотели.
Ну и плюс к тому - я в университет поступать готовился. Соответственно, время тратил на учебники, а не на танцплощадки. Эх, кабы наперед знать, что зря. Что я трижды позабуду так старательно заученные формулы, теоремы и доказательства... черт, я ведь даже разговаривать, да что там разговаривать - думать по-иному начал!
Потом, уже на фронте, я долго завидовал тем, у кого фотокарточка любимой была. Особенно - кому в подарках из тыла попадалась. Глупость вроде бы - но так порой хотелось, чтоб и на тебя чьи-то бумажные глаза с любовью смотрели. И чтобы кому-то можно было написать... нет, даже не написать, а просто вложить газетную вырезку со стихом... жди меня и я вернусь, только очень жди.
А потом я попал сюда, в этот мир, и встретил рыжую. Кару. Карален Лико.
И она стала для меня всем.
Правда, история любви нашей была от романтики далековата. Куда больше на хронику боев похожа. И дарил я ей не букеты, а пистолеты... вернее, один пистолет, "П-38".
Сейчас же, с Дарой... это совсем по-другому шло.
Словно какой-то здешний волшебник взмахнул своей палочкой и р-раз - срезал мне три последних года. И на месте старшего сержанта дивизионной разведроты Сергея Малахова очутился десятиклассник Сережка. Который "вальтеры" девчонкам дарить не умел, да и сам из них стрелять толком не умел - в тире нашем одни винтовки были.
Десятиклассник Сережка Малахов, который видел взрывы только в кино и не слышал, как воют бомбы. Который еще никого в своей короткой жизни не убил.
Сережка, который в пятницу, двадцатого, жестоко подрался с Васькой Гатошиным из второго подъезда. Мы с ним после долго ползали на четвереньках, просеивая песок в поисках пуговиц от рубашек - у меня был заплывший глаз и кровавое пятно под носом, а правое ухо Васьки было раза в два больше левого. Смешно - я совершенно не помню, из-за чего мы дрались тогда.
Зато я отлично помню другое...
Васька погиб через полтора месяца, под Казаровкой. Мы с ним попали в один взвод... он был ранен осколком мины и умер прежде, чем я смог докричаться до санитаров.
А Петька Рыков, сидевший через парту от меня, погиб в ночном бою, когда мы прорывались из окружения - его срезало пулеметной очередью.
Эх, если бы и впрямь нашелся какой-нибудь маг, который мог бы взять и зачеркнуть, отменить к лешему эти последние три года!
Как же.., черта с два!
Сережка...
На самом деле на войне не взрослеют. Винтовка и две гранаты могут превратить мальчишку в солдата, но не в мужчину. Вкус пороха и крови не заменит первого поцелуя любимой.
Война лишь меняет людей. Нет, не так - не меняет. Корежит.
А сейчас вышло, что старший сержант Малахов просто-напросто не знал, что можно и нужно делать с принцессой, которая хочет ненадолго позабыть о том, что она - принцесса. Вот Сережка - тот хотя бы догадывался.
Р-романтик.
Позавчера вон даже лиарион купил. Это здешний инструмент... музыкальный струнный... что-то среднее между нашими гитарой и балалайкой, ближе, пожалуй что, к гитаре. То есть замотивировал я эту покупку сугубо делово - раз мы за циркачей себя выдаем, то и должны уметь изобразить чего-нибудь... соответствующее. С джигитовкой у меня проблемы, в метании ножа меня половина здешних парней наверняка обставит, а умение стрелять демонстрировать - во-первых, патронов жалко, а во-вторых, подозрительное это умение для бродячего циркача. Вот и выходит в сухом остатке только три аккорда, два перебора.
Даре, впрочем, понравилось.
Знал бы заранее - непременно б конфисковал у Рязани его аккордеон. Тем более, что Колька на нем и играть-то толком не умеет, так - терзает в меру своего неумения. Оно и понятно - ну какой спрос за слух с артиллериста? Команды слышит, и то хорошо.
Тут как раз дорога из леса вышла. Я подождал, пока поворот проедем, привстал, всмотрелся... и обернулся в глубь фургона.
- Эй, спящая красавица, - окликаю. - Подъем.
- Что... зачем?..
Голосок у принцессы был заспанный-заспанный. И мордочка тоже соответствующая, вплоть до соломы в прическе.
- Где?..
- Вот именно где, - говорю, - я и хотел бы узнать. Помнится, ты вчера про какую-то большую деревню говорила. Торйктит.
- Не Торйктит, а Тройктит, - зевнув, поправляет меня Дара. - И не деревню, а коронный город. Правда, - чуть подумав, добавляет она, - маленький.
- Ну-ну...
На карте, как я помнил, никакого Тройктита не значилось. Ну да про карты здешние я уже высказывался. Что смотри на них, что не смотри... и вообще, если верить карте, то прямой путь в эльфийский лес шел через столицу, а на деле оказывалось, что столица у нас пройдет, как говорил рядовой Петренко, по правому борту. Километрах в ста. И все потому, что местные картографические обычаи требовали столицу непременно в центре страны изобразить - про соответствие масштаба реальности я уж просто молчу.
Впрочем, ехать с принцессой через столицу я бы не рискнул в любом случае. Потому как если где и могут ее высочество узнать практически со стопроцентной гарантией - так это именно там. По крайней мере, лично я ни за что не поверю, чтобы любой тамошний житель, от последнего бродяги до бургомистра-или-кто-у-них-тут, свою законную повелительницу опознать не сумел. Такие фокусы у принцев с принцессами только в восточных сказках удаются. Да и то - у тамошнего принца хоть город был большой, а Дарина нынешняя столица, как я понял, являет собой райцентр средней оживленности. Как говорится - сравнивайте и делайте выводы.
Ладно.
Проехали мы еще метров семьсот, вкатились на пригорок - и Дара вдруг нахмурилась. Озабоченно так, недобро.
- Сергей, - поворачивается она ко мне. - У нас проблемы. Большие.
Я было собрался пошутить - мол, и что с того, в первый раз, что ли? Но увидел ее личико - серьезное, напряженное - и сообразил, что шутки мои будут сейчас не ко времени.
- Насколько большие? - деловито уточняю. - С дракона или еще крупнее?
Эскадрильи змей-горынычей, правда, пока что в пределах видимости не наблюдалось. Да и смотрела принцесса не в небо, а вперед, на городок. И сейчас вместо ответа в его сторону рукой махнула.
- Видишь флаги?
- Вижу, - киваю. - Много, яркие, веселенькой такой расцветки, развешаны на всем, что под руку попало. Я, конечно, в вашей сигнализации не силен, но, по-моему, знак чумы как-то иначе выглядит. Опять же, музыку даже сюда доносит... и народ меж домов мельтешит, празднично выряженный.
- Это и есть праздник, - тяжело вздыхает Дара. - Турнир развлекателей.
- Понял. Согласен. Вляпались.
Это, соображаю, примерно как в наспех содранном мундирчике прямиком во фрицевское офицерское собрание ввалиться, в разгар банкета по случаю дня рожденья Геббельса.
- А отсидеться никак не выйдет? - спрашиваю. - Сказать, что умаялись на длительной гастроли? Деньги-то у нас есть, мы еще и половины тушки оборотня не проели.
- Сергей, это же турнир. Здесь выступают не ради денег, хотя по обычаю устроитель турнира щедро награждает победивших. Показать свое мастерство не толпе жадных до зрелищ крестьян, горожан... или кучке обрюзгших от скуки вельмож... а таким же, как ты, тем, кто сумеет оценить... превзойти всех...
- Угу. Спортивный интерес. А если, - предлагаю, - заявить: мы, мол, так восхищены уже увиденным, что и помыслить не можем после таких мастеров выступать?
- Так не принято, Сергей. Те, кто не считает, что годен, просто не являются на турнир. Но если приехал - ты должен выступать. Заработать славу или позор... но должен.
- Ферштейн. Значит, вляпались глубоко.
- Я же сказала: большие проблемы.
- Ну да. С городок. Может, назад повернем?
- Во-первых, - говорит Дара, - во всех окрестных селениях наверняка прослышали о турнире. Вспомни прошлый вечер, трактир, где мы покупали хлеб и сыр, - никто не спросил, куда мы направляемся и почему не будем выступать в их деревне. А во-вторых, стража на вышках уже давно заметила нас и, если мы вдруг развернемся... это будет выглядеть подозрительно.
- Так плохо и сяк нехорошо, - подытоживаю я. - И что остается?
- Я вижу для нас лишь один путь, - спокойно так говорит Дара. - Мы должны выступить на турнире. И лучше всего - победить.
Неплох стратегический замысел, а? Я, как услышал, вожжи упустил и едва из фургона не вывалился.
- Ну, принцесса, - развожу руками. - Дара Дарсолановна. Вы, я погляжу, мелочиться не привыкли. Что, во вторых рядах оказаться - для королевской чести ущербом будет?
- Нет, - улыбается Дара. - Просто девчонку-неумеху могут заподозрить, что она лишь выдает себя за странствующего развлекателя, даже вероятнее всего заподозрят. А вот насчет победительницы таких сомнений не возникнет.
И что ей ответить?
- Звучит это, конечно, хорошо, - говорю. - Заманчиво. Я бы даже не пожалел слова "перспективно"! Один только ма-аленький такой вопрос: у тебя что, уже и светлые идеи наличествуют на предмет, как бы всех здешних мастеров по кустам и закоулочкам расшвырять?
- У меня есть идеи идей.
- Понятно...
На самом деле единственное, что мне пока что было действительно понятно, - так это то, что ничего хорошего из Дариной затеи выйти, скорее всего, не может. А вот наоборот - очень даже запросто!
- Думаешь подколдовать себе тихонько?
- Нет, что ты! - удивленно вскидывает бровь Дара. - За использованием магии во время выступлений следят очень тщательно. И не только развлекатели, хотя и среди них порой встречаются весьма умелые маги.
- А как же тогда?
Я на этот вопрос почти любого ответа ждал. Но что Дара вдруг прильнет ко мне, обнимет, коснется губами щеки, шепнет "увидишь" и затем ускачет в глубь фургона... такого не предвидел.
Такая вот она у меня... загадочная. Принцесса Дарсолана.
Хотя, наверно, дело не в том, что принцесса она, а в том, что женщина.

* * *

Девица была еще та штучка - это я с первого взгляда определил. Натуральная шпрингмина женской модели. Плиссированная юбчонка и фартучек голубенький.
- Позволю осведомиться, - голос у девицы был до того приторный, что аж сплюнуть хотелось, - чем славны наши вновь прибывшие собратья? Знаки на вашем фургоне...
- Можно толковать разнообразно, - заканчивает Дара. - Я знаю. Сама рисовала.
Старик, что вместе с девицей к нам подошел, не удержался - фыркнул.
Я бы тоже фыркнул - но только мне сейчас было глубоко не до смеха.
Пока мы ехали до ворот городка - минут двадцать самого ленивого конского шага, - Дара мне пыталась краткий курс по бродячефокусникам пересказать. Выходило у нее не очень складно, с пятого на двадцать пятое, но кое-что я уловил. А также осознал и проникся.
Главный фокус заключался в том, что случайных людей в здешнем обществе не бывает. Развитой феодализм - каждый сверчок на своем шестке сидит и звуки издает только те, которые этому шестку партитурой отведены.
Применительно же к нашей проблеме это значило, что развлекатели только со стороны такой вот насквозь безалаберной толпой выглядят. На деле же - вполне себе законный, а где-то даже и почтенный цех, с эмблемой, уставом и, само собой, целой кучей обычаев, про большинство из которых стороннему человеку знать не положено.
Дара, впрочем, знала. Все не все... но достаточно много.
В тот момент я даже не особо удивился: откуда у принцессы такие вот познания? Знает и знает... в моих школьных учебниках основ акменольского принцессоведения точно не имелось. Тем более, что голова у меня, с одной стороны, была занята тем, чтобы как можно больше Дариной информации впитать и запомнить, а с другой - клял я себя распоследними словами.
По большому-то счету вляпались мы исключительно по собственной дурости. Даже вдвойне. Во-первых, когда к сбору сведений о маршруте следования халатно подошли - ну что, спрашивается, стоило народец вчера в трактире на предмет новостей разговорить? Тамошний контингент ведь с точки зрения добычи информации - просто кладезь: поставь им по кружке эля, и они тебе мигом все сводки местного Совинформбюро за последние полгода перескажут. Наврут, конечно, в процессе с три короба, ну так это, само собой, - дело понятное и при должном подходе вполне излечимое.
А второе: все это - то, что мне Дара сейчас второпях бормотала, - следовало не в таком вот авральном порядке выслушивать. А не торопясь, спокойно, вдумчиво... Три дня ведь впустую, считай, профукали! Коту под хвост и не за ломаный грош!
Расслабились... что я, что Дарсолана. Романтическое путешествие вдвоем... прогулка при луне!
Узнай об этом товарищ капитан... нет, промеж рогов он бы меня лупить не стал. Наш капитан до рукоприкладства никогда не опускался, хоть в рукопашке трех здоровяков на раз укладывает. Он бы что-нибудь подходящее изобрел... так, чтобы наказание было адекватно провинности. Как, например, этой зимой приказал в недельный срок силуэты и тэ-тэ-ха немецких самолетов наизусть заучить - и Наставление раздобыл соответствующее. И прогнал меня после от и до... пока не убедился, что все эти огнеточки "хенкелей" да "мессеров" у меня от зубов только так отскакивают!
Злился на себя, идиота, я долго - до самых городских ворот. А затем стиснул зубы - чтобы чего лишнего сдуру не ляпнуть - и начал по сторонам глядеть. Внимательно. Благо, было на что посмотреть.
Дара тогда верно сказала: Тройктит этот был городом.
Стена только издали земляной казалась. Вблизи же было четко видно, что защищает данный населенный пункт не какой-то там частокол, а трехметровая каменная кладка, снаружи прикрытая слоем земли - то ли дополнительное прикрытие на случай обстрела, то ли маскировка... Тут моих познаний в средневековой фортификации для точного диагноза недоставало. И ворота - не деревянные нараспашку, а окованные толстенными железными полосами, плюс опускаемая решетка. Ну и на закуску: ров и через него - подъемный мостик.
На мостике этом, правда, военно-стратегические достоинства Тройктита заканчивались, дальше уже сплошные недостатки шли. К примеру, воды во рву было едва по колено, причем не человеку - курице. Мостик, судя по тому, как подъемная цепь успела с воротом ржавчиной срастись, не поднимали годов, эдак, двадцать. Или сто двадцать. Ну а двое стражников на въезде - это просто смех, даже не второ-, а третьесортное войско, пузо из-за ремня по обе стороны свисает, то-то кольчуги на боках расплели до самых подмышек.
Понятное дело, что в военное время лучшие люди не в тыл идут штаны на таких вот постах протирать - на фронт, в действующую армию. Но все равно... поставили б над этими орлами какого-нибудь настоящего ветерана, что по возрасту или по ранению в активных штыках служить не годен, он-то бы их живо научил, как службу служат! А то ведь, не стража, а черт-те что, форменный позор - обозники при королевском войске, и то во сто крат лучше выглядят.
Фургон эти тыловые гуси пропустили не то, что без спроса - головы не подняли, когда мы мимо них прогрохотали. Дисциплинка... нечего сказать... в смысле - сказать-то есть и много, а вот напечатать это сказанное куда сложнее.
Я немного боялся заблудиться - думал, в средневековом городе улицы непременно должны лабиринт образовывать. А путаться не пришлось, потому как выбора особого не было - в смысле улочек подходящей для фургона ширины. Как въехали в город, так по прямой на площадь и добрались.
Вот площадь, к слову сказать, была неожиданно широкая - хоть танковую бригаду в парад выпускай, в четыре ряда. Слева вдоль домов стояли очень похожие на наш фургоны, среди которых пяток шатров затесался, а прямо впереди толпился народ: турнир, судя по всему, уже был в самом разгаре.
И вот как только мы попытались к краю фургонного ряда тихонько встать - тут же, словно из-под земли, появилась эта девица со стариком.
- Позволю осведомиться, чем славны наши вновь прибывшие собратья? Знаки на вашем фургоне...
- Можно толковать разнообразно, - заканчивает за нее Дара. - Я знаю. Сама рисовала.
- Что ж, - задумчиво говорит старик. - В таком случае можно достоподлинно сказать: рисовальным талантом вас светлые Боги не обидели. Талантом немалым.
И поклонился.
Я как раз лошадей привязывал - стоял вроде бы спиной, а картинку краем глаза ловил.
Поклон этот... вроде бы и обычный. Короткий, чуть ли не кивок, но на самом деле... черт, я даже и объяснить-то сам себе толком не мог, в чем именно неправильность была, странность, а о том, чтобы так же в ответ кивнуть, - глухо.
Это вынося за скобки простенькое такое соображение, что поклон в ответ вовсе не обязательно должен в точности таким быть. Как пароль-отзыв. Стой, кто идет? Свои, свои... Москва. Сталинград, проходи. А попробуй в ответ тоже "Москва" крикни - враз получишь вместо "Сталинграда" свинец под срез каски.
У меня сердце то ли провалилось куда-то вниз, то ли просто замерло.
Только и подумал - вот и кончилась наша игра, считай, не начавшись. Обидно.
- Рад видеть вас на сем турнире, - говорит старик. - Уверен - выступленье ваше ничуть не уступит рисунку.
Развернулся и дальше похромал - я лишь сейчас засек, что правая нога у него сантиметров на пять короче левой.
- Рады видеть вас, - повторяет следом за ним девица. - Будем с нетерпеньем ждать вашего выхода.
Отбарабанила, - вших-х-х юбками - крутанулась и следом за стариком вприпрыжку.
Я секунд пять на их спины любовался и только потом сообразил - а Дара-то тоже поклонилась. И, похоже, правильно.
Занятные, однако, пироги... с вишнями. Это ведь уже не везение. Не бывает на свете такого везения.
- Эй, - вполголоса окликаю, - подруга боевая. Тебя, часом, на летние каникулы циркачам на воспитание ни разу не сдавали?
Принцесса меня ответом не удостоила. Она занята была - с очень озабоченным видом по сторонам оглядывалась.
- Постой с лошадьми, Сергей. Мне надо кое-что сделать.
И, прежде чем я хоть что-то возразить успел, спрыгнула с передка и растворилась в толкотне.
Вот ведь...
Выругаться мне хотелось до жути. Хорошенько так, в пять этажей с двойным загибом. Помню, в 42-м в соседней роте старшина один был, морячок с Тихоокеанского, виртуоз по этой части. Как-то раз на спор пять минут без повторов... весело так...
Сдержался. Все же не один в чистом поле - толпа вокруг. И как они на российский матерок прореагируют, знает разве что товарищ леший. Могут ведь и решить, что заклятье какое-нибудь особо злодейское колдонуть пытаюсь... ну и пресечь, что называется, в зародыше.
Ладно.
Дара вернулась назад ровно через сорок минут. И не одна. В смысле - мешок она какой-то приволокла. Швырнула его в глубь фургона, вскарабкалась на передок, села рядом со мной и лицо в ладонях спрятала.
Я к тому моменту как раз шестую соломинку закончил жевать и всерьез подумывал - не приняться ли за ногти. Выглядеть, конечно, будет, как говорит старший лейтенант Светлов, не комильфо, но зато хоть какое-то разнообразие в меню - а то после соломы привкус во рту совершенно мерзкий.
- Ну что?
- Я - переодеваться! - отрывисто шепчет принцесса. - Придержи полы у тента.
- Что-о? Слушай, я уже ни черта не понимаю...
- Следующими выступит пара жонглеров, а затем - мы. Здорово, а?
У меня не просто слов - звуков для ответа не нашлось. Только и сумел, что моргнуть.
Одно могу с па-алнейшей уверенностью констатировать - с решительностью у ее высочества дело обстоит превосходнейшим образом. Дарсолана взялась за дело - хватай мешки, вокзал отходит!
- Какое, к лешему, наступление, то есть тьфу, выступление? Ау? Дара!
- Наше выступление, - все так же сквозь ладони произносит Дара. - Твое и мое.
- М-мать... а что мы делать-то будем?!
Дара встала. Лицо у нее было сухое... а вот глаза поблескивали.
- Ты будешь играть на своем лиарионе. Что-нибудь ритмичное, неважно, что именно.
- Да уж... догадываюсь как-то, что на своем, не чужом! Ты чем в это время заниматься будешь?!
- Увидишь! - и скрылась в фургоне.
Я вздохнул. Посмотрел на небо - темнеет, - еще раз вздохнул. Загреб пятерней шевелюру на макушке и дернул пару раз. Хорошо дернул, сильно - так, чтобы почти до вскрика!
- Ну и что прикажете делать, - бормочу, - а, товарищ капитан? В такой вот стратегической ситуации?
Вариантов на самом деле было два. Тот, который мне больше всего нравится, или, как говорит в таких случаях товарищ капитан, импонирует - взять лиарион, а лучше "ППШ" и аккуратно, нежно тюкнуть одну взбалмошную девчонку прикладом по затылку. После чего объявить честному народу, что приключился у бедной девушки нервный обморок. Волнение и все такое.
И второй - взять лиарион и поверить, что ее высочество принцесса Дарсолана... что Дара отчетливо представляет, чего именно утворить собралась.
На мою голову.

* * *

Товарищ капитан говорил, что высоты боятся только дураки. Потому как разбиваются люди не о высоту, а о землю. Ну или о воду - если хорошо вскарабкаться, то тебе и озерная гладь бетоном лучшей марки станет.
Говорил это все он не мне - я-то высоты не боюсь. Парашютная вышка от данной фобии на раз лечит.
Только вот была та вышка в нашем парке стальная. А помостик, который сейчас под моей задницей все норовит ходуном сходить, - деревянный. И потому выглядит не в пример хлипче. Сдается мне, пожалел кто-то денег на реквизит - больно уж доски кривые, да и сколочено все на живую нитку.
Так что хоть высоты я и не боюсь... обычно, но в этот миг чихать было страшно - вдруг развалится. И при всем уважении к товарищу капитану, когда вот так сидишь на краю, болтая сапогами, а под подошвами - семь метров чистого воздуха, а затем булыжник... в такие моменты мысль, что разобьешься ты на целых две секунды позже, чем свалишься, оптимизма не добавляет.
Боялся я почти минуту. Потом - надоело, да и лиарион все никак толком настраиваться не желал. А я хоть и не верил, что там, внизу, кто-то чего-то сумеет расслышать, но все равно сыграть хотел как положено - то есть хорошо. И, как выяснилось уже после, правильно хотел - слышимость была отличная, маги позаботились.
Освещение, кстати, тоже.
Я на этой настройке так сосредоточился, что едва нужный момент не пропустил. Крайняя струна все никак не играла нужно, правильно... я ее уже до упора выкрутил... сообразил... нет, вначале даже не сообразил - ощутил, что вокруг изменилось что-то... а вот миг спустя уже и сообразил - да это ж толпа внизу затихла.
Я поднял голову и увидел, как Дара шла навстречу мне. По канату.
Дойдя примерно до середины, она остановилась, сбросила плащ - и внизу дружно охнули, когда он, кружась, словно осенний лист, спланировал на землю.
На Даре же остались высокие, почти до колен, сапожки серой кожи - их я помнил, еще по первому дню - и... обшитое алыми и розовыми ленточками нечто. Нечто - потому как оно и на купальник-то толком не тянуло. Разве что этот купальник какой-нибудь интендант проектировал, причем с одной-единственной мыслью - с каждого экземпляра как можно больше ткани сэкономить.
Еще у нее в прическе что-то посверкивало холодно, сине...
...и узкими зеркальными полосками блестели два меча в опущенных руках.
Она стояла и смотрела вниз. Было очень-очень тихо... по крайней мере, я отчетливо слышал собственное хриплое дыхание и тревожный перестук в груди, слева. А больше никаких звуков и не осталось.
Потом она подняла голову... и улыбнулась... мне улыбнулась.
Только тогда я вспомнил, что надо,., что я должен играть. Правда, я не знал, что.,. и как... но кончики пальцев, словно сами по себе, коснулись натянутых струн... и первая нота, словно первая капля дождя, соскользнула вниз и разбила... нет, не себя - она разбила тишину о булыжник площади!
Раз, два, зажать - и аккорд!
Сейчас моим рукам помощь головы явно не требовалась - что им надо делать, как играть, они знали намного лучше. И это было ба-альшим везением, потому как помощи этой они б не дождались.
Я смотрел на Дару. Смотрел, как дрогнули, расходясь в стороны, сверкающие полоски стали... словно лезвия ножниц... вновь замерли на миг. Резко взлетели вверх - и, послушные голосу струн, закружились, начали выплетать вокруг ало-розовой фигурки серебряное кружево.
Это было как во сне - во сне, которому после, наяву, будешь завидовать еще очень долго.
Забавно - но я совершенно не помню, что же тогда играл. Позже переиграл Даре все, что только смог припомнить. Даже кое-как изобразил вещи, никогда для гитары не предназначавшиеся, - а она сказала, что ничего даже близко похожего.
Впрочем, когда я попросил ее повторить этот танец, она тоже не смогла его вспомнить.
Это длилось целую вечность. А сколько было в той вечности - тысяча лет, пять минут или все десять... вряд ли кто сумеет ответить.
Музыка взлетала все выше и выше... и, наконец, забравшись то ли на седьмое, то ли на девятое небо, начала рвать незримые паутинки, привязавшие ее к струнам лиариона. Одна, вторая... последняя.
С этим последним звуком Дара вновь замерла, в той же самой позе, что и вначале. И опять стало тихо.

Предыдущая страница 7 Следующая страница


Принцесса для сержанта 8

Здесь, в этом мире, нет обычая аплодировать. Просто... когда я тоже глянул вниз, то ни одного лица не увидел. Только спины.
Здесь принято кланяться.
По-настоящему я пришел в себя уже в фургоне. Устроил Дару поудобнее на сене, стянул с нее левый сапог и только взялся за правый, как полог откинулся.
- Не помешаю?
Это был давешний старикан, тот, что подходил к нам вначале, вместе с девицей. И в руке у него была здоровенная глиняная кружка, от которой пахло так... я сглотнул и едва слюной не подавился.
- Не помешаете, - говорю. - Только на будущее... вы б, дедушка, хоть о борт постучали. А то ведь неприятность могла получиться.
Да еще какая. Я и сам не понял, как вышло, - но когда я на его голос развернулся, пистолет уже в руке был. Причем, что характерно, с патроном в стволе и на боевом взводе.
- Учту непременно, - весело улыбается старик. - А пока вот, предложи-ка сестренке своей отвару целебного. Сам-то, небось, не озаботился... вы, молодые-горячие, все торопитесь, спешите... ты ведь и не знал про отварчик-то, а? Как тебя там?
- Сергей. А она...
- Лана. - Принцесса было привстать попыталась, но мы со стариком одновременно, не сговариваясь, обратно в сено ее толкнули.
- Сергей и Лана, значит, - щурится старик. - Что ж... хорошие имена. Ну а меня Кианом кличут. Иногда, - ухмыляется он, - я даже и отзываюсь. Если расслышу, хе-хе-хе. Старый, уши плесенью заросли... так что, - разворачивается он ко мне, - того, что ты, Сергей, играл, до меня едва половина долетала. Но, скажу тебе, и половины той было много больше, чем от иных - целого.
- Мастер...
- А девонька, лежи, лежи... хоть сейчас-то не торопыжничай. Отварчик мой пей... он хороший, отварчик-то... да, вот молодчинка-то... до дна. Ну что за девулька - чистое золотце.
- Мастер Киан...
- Ты полежи, полежи, - пробормотал старик, небрежно так повел своей сухонькой ладонью перед лицом принцессы - и ловко так подхватил чашку, прежде чем она о пол фургона брякнулась.
- Для нее сейчас это лучше всего будет, - говорит он мне уже совсем иным, серьезно-спокойным и словно бы лет на тридцать помолодевшим голосом. - Ты уж мне поверь.
Я и поверил. А заодно поверил, что старик этот - са-авсем не простой старик. Мастер Киан... судя по тому, как Дара эти слова произнести пыталась, товарищ Киан у нас не просто мастер или даже Мастер, а большой такой МАСТЕР... а то и повыше бери.
- Если уж совсем по правилам, - задумчиво говорит Мастер Киан, - ее бы сейчас полотенцами растереть. Горячими, прямо из кипятка. Только незадача приключилась - как раз перед началом ее выступления котел опрокинули. А новый пока еще закипит... вот я и решил хоть отварчиком целебным нашу победительницу уважить.
- Кого-кого?
- Победительницу сегодняшнего турнира, - повторяет Мастер Киан.
- Так ведь, - оглядываюсь я на полог, - турнир еще не кончился.
- Не кончился, - согласно кивает старик. - Много тут наших собралось, хорошо если за полночь все отвыступаются. А только победительница вот, перед тобой лежит, ресницами хлопает... и тебя, Сергей, зовет.
Ловко. И он мне, понимаешь, еще про уши свои заросшие сказки сказывал. Глухой, мол... а ведь я Дару не слышал, только видел, как губы шевельнулись. Плесенью заросли... как же, как же. Знаю я части, где таких вот глухих с ушами, руками и ногами отрывают - звукометрическая разведка называется. Сам едва после госпиталя не угодил.
- Но если еще другие выступать будут, может...
- Не может, - твердо говорит Мастер Киан. - Ты уж мне поверь... еще раз. Это зрители, толпа будет ахать, да спорить до хрипоты - кто огонь изо рта дальше выдохнул, кто на пол-оборота больше в прыжке перекрутился, у кого иллюзия вышла красочней. Но мы-то на другое смотрим, совсем на другое. Здесь, Сергей, сегодня мастера собрались, лучшие в трех королевствах. Не понял еще?
- Пока - нет.
- Здесь собрались мастера, - повторяет старик. - И вот поэтому... как эта девочка по канату прошла, им уже никогда не пройти.
Я начал было рот открывать, замер... моргнул два раза и кивнул.
- Ферштейн, - говорю. - Теперь - дошло.
- Эх, молодость-молодость, - улыбается Киан. - Когда-то и я так же туго соображал. Зато пальцы куда быстрее работали, да и кости не скрипели.
Встал, хлопнул меня напоследок по плечу и ловко так перетек наружу.
- Буду я тут, поблизости, - уже из-за полога донеслось, - Если что, сразу зови.
- Угу, - бормочу. - Обязательно. Как только, так сразу.
- Сергей...
Я осторожно так прикоснулся к Дариному лбу - нет, холодный. Или... слишком холодный?
- Сергей... - Что?
- Сергей, я должна... должна рассказать...
- Спать ты должна, - говорю. - Тоже мне... победительница.
- Сергей... я должна тебе рассказать.
- Вот уж кому ты точно ничегошеньки не должна, так это мне. Лежи спокойно.
- Сергей...
Если человек в бреду себе чего-то в башку втемяшил - лучше с ним не спорить. Ну а уж если человек этот - она, тут уж вовсе битву можно объявлять проигранной вчистую, еще до начала сражения.
- Я должна рассказать о пророчестве.
- Прям сейчас?
- ...пророчество Грамуса. Ариниус верит в него. И если я, надев Корону, смогу взойти на священный алтарь...
- Попробую угадать, - вздыхаю я. - Раз по этому поводу столько шума и секретности, значит, священный алтарь вы тоже при отступлении эвакуировать позабыли.
- Алтарь, - все еще не открывая глаз, шепчет в ответ Дара, - нельзя...
- Ну да. Он что, с гору величиной? Или, может, Корону тоже нельзя было в чей-нибудь вещмешок забросить?
- Священный алтарь стоит в глубине темных земель. Если я смогу взойти на него, Тьма будет отброшена прочь.
- Лично мне, - говорю, - что-то слабо верится в подобные фокусы. Нацепила Корону, вскарабкалась на священный алтарь и р-раз - даже не в дамки вышла, а сразу всю партию выиграла.
- Сергей, - устало шепчет принцесса, - я не знаю, как сбудется пророчество. Могу лишь верить, что оно сбудется вообще. Вы, пришедшие из-за Края, смеетесь над такой верой. Вы... отвернулись от своих богов, и те прокляли вас войной... но вы все равно сильнее. Хотела б я быть хоть на треть столь же сильной, как ты...
- Ох, высочество, - мотаю я головой. - Нашла о чем мечтать.
- Да... нашла...
- Ну так, - говорю, - эту мечту исполнить очень даже просто. Нам ведь еще недели две бок о бок ехать. Стопроцентную атеистку я из тебя, наверное, за это время сделать не успею, но уж тридцать процентов пообещать могу твердо. Поняла? А теперь спи давай.

* * *

Мне эта идея не нравилась изначально.
Ну, попали мы на этот скоморошный турнир. Ну, выиграли. А зачем, спрашивается, еще и в замок тащиться, на раздачу кубков и прочих призовых сувениров... плюс праздничный пир горой.
Я так Даре и сказал. Ну что это за пир такой - то ли в три ночи, то ли в четыре утра? Принцессе-то хорошо, она благодаря целебному отвару хоть немного вздремнуть успела, а вот лично я бы сейчас любые здешние яства с деликатесами, не глядя, на хорошую пуховую подушку поменял. Если же кто еще за вина-ликеры-наливки одеялом усталого бойца накроет - старшего сержанта Малахова можно будет на пяток часов забыть где-нибудь в укромном уголочке и не вспоминать о нем... если, конечно, особо острой надобности не возникнет.
Вдобавок мне устроитель пира - главный феодал городка и окрестностей, граф Квекинг - был уже заочно глубоко несимпатичен. И не подумайте, что из-за классовой вражды - я ведь, как и все остальные наши, сам теперь в графьях числюсь. Не совсем, правда, в настоящих графьях, а "из свиты ее высочества", но факт, как говорится, имеет место быть.
Опять же - с бароном Аулеем, Кариным отцом, взаимодействие у меня было налажено на ура. Да и с Лером Виртисом тоже - а он ведь вообще целый герцог.
Это вынося за скобки саму принцессу - потому как она для меня Дарой сделалась, так и не успев толком ее высочеством побывать.
Просто... пока другие на фронте, то есть на Границе головы положить готовы, Квекинг этот окопался себе в глубоком тылу и турниры для циркачей организовывает. Нет чтобы стражу на воротах подтянуть до мало-мальски человеческого вида! Г-герой... защитничек Родины. Таких бы "героев" в бомбер грузить - и сбрасывать на гадов вместо фугасок.
Вот...
Ну и, наконец, костюма подходящего для званого... завтрака у меня в помине не имелось. А являться на торжественный обед в дорожной куртке, на которой пыли уже кило под пять, - это, как говорит старший лейтенант Светлов, моветон.
В общем, пошел я туда только ради Дары.
Девчонку, конечно, тоже понять можно - ей за всю жизнь другого случая, чтобы честную награду заработать, может и не выпасть.
Ладно.
Рассадили нас за столы вдоль стен - середину зала, я так понял, нарочно пустой оставили, чтобы желающие, кто не навыступался, могли выйти, да еще чуток почтенную публику потешить. В смысле - графа со свитой, его стол меньше был и стоял вдоль дальней от входа в зал стены на небольшом возвышении. И за свой стол граф Квекинг явно посторонних не сажал - мол, хоть я вас, товарищи клоуны, и люблю, но место ваше забыть не дам...
А чтобы лучше помнили... та еда, что на общие столы подавалась, от блюд, которые на графский стол прислуга тащила, отличалась весьма. Даже визуально, не говорю уж про запахи...
Судя по тому, о чем товарищи артисты начали потихоньку переговариваться... обычно дело шло иначе. Не хочешь рядом с актеришками сидеть, родовую спесь ронять - дело твое. Но коль уж турнир созвал и в замок пригласил... после такого негоже себе щи в золотой чаше ставить, а гостям на стол - баланду в мисках...
К такому приему товарищи бродячие циркачи, мягко говоря, готовы не были.
Негодование их я понимал и где-то даже разделял. Только мне еще очень спать хотелось.
В общем, на середину зала так никто и не вышел. Не считая, понятное дело, тех, кто ходил к графскому столу призовые кубки получать.
Дара, когда с этим кубком назад к столу вернулась, сияла раз в десять ярче золотой посудины в руках.
Еле-еле упросил ее на минуту дать посмотреть.
Хороший такой... винный стаканчик. Небольшой, но если им кого-нибудь по макушке постучать - последствия запросто могут быть вплоть до... Золото - металл тяжелый.
Еще я подумал, что призы эти, похоже, сами товарищи циркачи заказывали. Больно уж изящная работа, совершенно не в графском вкусе. Квекинг и внешне выглядит боров боровом, и посуда на его столе соответствующего вида... корытоподобного. Уточнил тихонько у соседа - да, точно, кубки не графские, Квекинг их только монетами должен будет наполнить. Вернее, согласно традиции, уже должен был...
Чем дольше я эту обстановочку - в особенности графа со товарищи - в голове прокачивал, тем больше не понимал: на кой леший Квекинг вообще этот турнир затеял? Ну не тянет он на покровителя искусств, хоть вы меня тупым столовым ножиком пилите! С такими повадками разве что в публичном доме меценатствовать.
- Деньги? Что еще за деньги? В зале разом тихо стало.
- Деньги, которые вы, граф, клялись выплатить победителям турнира, - чеканит в этой тишине стоящий перед Квекингом паренек в черном камзоле.
Хороший у парня голос. А вот рука, которую он за спину завел, подрагивает так, что и мне видно. Боится ведь... но дело делает.
- Не знаю я. - Граф запустил в паренька костью полуобгрызенной, не попал, но все равно заржал. - Не знаю я ни о каких деньгах. Пшел прочь!
- Не знаете? А как же ваша подпись на договоре? Или, - наcмешливо звенит голос паренька, - горсть золотых ныне дороже графского слова?
- Што-о-о? - Квекинг выпучил глаза так, словно цельной курицей подавился. - Взять его!
Двое из его свиты, что с краю сидели, живо ринулись хозяйский приказ исполнять, народ в зале, само собой, тоже повскакивал - и тут наверху лязгнуло слитно так.
- Стоять! Не дергаться!
Я глазами вправо-влево повел - и присвистнул, мысленно, разумеется.
Зал, где мы так "хорошо" пировали, с трех сторон под самым потолком имел узенькие такие галереи. Выстроилась сейчас на них примерно сотня арбалетчиков в красных с желтым куртках поверх кольчуг - и забрались они туда явно не для того, чтобы на выступления товарищей циркачей полюбоваться.
Да уж.
При мне, само собой, был "ТТ", но сейчас он, похоже, не играл. Восемь патронов в обойме, плюс запасная - положим, графа и полтора десятка этих какаду недоделанных я оприходую... если меня прежде болтом к столу не пришпилят. А потом? Даже если циркачи подсобить решат - голыми руками много не навоюешь. Дверь наверняка уже подперли... так что у попугаев на галереях задача будет проста - стрелять в каждого, кто допрыгнуть попытается.
- Что, унялись? - довольно сипит граф. - То-то же. Уверен, после знакомства с моей тюрьмой вы, фиглярское отродье, еще более послушными станете. Не хотели пред графом выступать... теперь крысы ваше мастерство оценивать будут.
Лично я ни одному его слову не поверил. Наоборот - окончательно решил, что сцена эта задумана была уже давно. Еще до турнира. Вернее, очень похоже на то, что именно ради нее турнир и был затеян.
Кажется, сам себе усмехаюсь, минуту назад я как раз на этот вопрос и хотел ответ получить? Заполучил. Только теперь два новых возникают. Первый, чуть менее важный: зачем графу Квекингу полная тюрьма циркачей? И второй: меня в одну с Дарой камеру бросят или как?

* * *

Пистолет стражник вертел минут пять, если не больше. И так и сяк... даже на зуб попробовал.
Я сначала ждал, что этот олух, глядя в ствол, изловчиться курок спустить. И дождался. Хорошо, патрона в стволе не было - тот, что из-за старика дослан был, я выщелкнул и обратно в обойму вставил.
- Чего это такое?
- В третий раз повторяю, - говорю ему, - инструмент это музыкальный.
- Струмент?
- Инструмент. Если вон в ту черную дырку дунуть правильно - художественный свист получается.
- Дуделка?
- Угу, она самая, - киваю. - Оставил бы ты ее мне, дядя. И так ведь всю медь из карманов загреб.
- Но-о... поговори мне здеся. А ну, пшел в конуру!
Главное, думаю, чтобы этот болван не взял, да и не выбросил лично ему бесполезную вещь куда-нибудь подальше. Ищи потом "ТТ" по всей замковой канализации.
Впрочем, думаю, если получится Виртиса на здешних уродов науськать, то ползать по канализации буду вовсе не я, а они. С графом Квекингом во главе.
- Я испугалась, что тебя в другую камеру потащили. Я махнул рукой, сел рядом с ней на солому, - гнилье,
конечно же, но хоть не голый камень - полуобнял за плечо, притянул.
- Ты-то как? - спрашиваю.
- Со мной все в порядке.
- Точно? - Да.
- Тогда хорошо.
Дара головкой дернула, досадливо так.
- Мало хорошего, Сергей.
- Да ну, - говорю. - Перестань. Лучше скажи, чего дальше делать планируешь?
- Рассвета ждать, - мрачно говорит Дара. - Когда солнце над горизонтом, у меня заклинания Воздуха удачнее выходят.
- Будешь тут все вдребезги напополам разносить?
- Буду. Квекинг все явно неспроста затеял. И я не уверена, что здесь обошлось без Тьмы.
- Даже так? Уверена...
- Уверена! - перебивает меня Дара. - На своей земле, при свете дня. Да и слишком далеко Граница, чтобы Тьма могла незаметно переправить сюда кого-то по-настоящему сильного. А с мелкими прислужниками я справлюсь. Дело в другом.
Она замолчала, но мне и так было понятно - едва принцесса пустит свою магию в ход, вся наша маскировка накроется ба-альшим и очень медным тазом. Тьма узнает, где сейчас настоящая Дарсолана... узнает о нашем походе... и леший ведает, что еще из этой информации извлечет и какие выводы сделает.
В самом деле - мало хорошего.
Минут пять мы с Дарой сидели молча. Наконец, я не выдержал.
- Слушай, - говорю, - подруга. Пока веселье не закрутилось... расскажи, откуда в тебе, принцессе, эта вся акробатика завелась? Или это большой секрет королевского дома, который простым сержантам знать не положено?
- Никакой это не секрет, - тоскливо отзывается Дара. - Мой дядя... ах, да, ты ведь можешь и не знать... князь Ютен, регент при юной принцессе, он умер прошлой осенью... так вот, он пять лет назад отчего-то решил, что одной из дюжины моих наставников должна стать На-эйри, странствующая канатоходка. Она-то и научила меня всему, что обязан знать подмастерье их цеха... и еще многому иному. Вот и вся тайна. - Дара вскинула голову, усмехнулась... невесело так усмехнулась. - Сергей.
- Тихо!
Что-то за дверью происходило - и, по-моему... Дверь скрипнула надсадно, распахнулась, и на порог камеры шагнул стражник - тот самый, что пистолет у меня забрал. Постоял секунду-полторы и упал ничком.
Я на него покосился не без интереса - убит стражник был то ли очень острым ножом с изогнутым лезвием, то ли... то ли, пожалуй, струной - и перевел взгляд на того, кто следом на пороге встал.
- Шел я мимо, - спокойно так говорит Мастер Киан. - Смотрю: ай-яй-яй, хорошая вещь без присмотра лежит. Решил - надо хозяину вернуть, пока глупые люди не затеряли.
И протягивает мне пистолет рукояткой вперед.
Я взял, глянул - патрон в стволе, боевой взвод... фыркнул, перещелкнул на предохранительный и в карман спрятал.
- Филей данке, - говорю. - Вещь и в самом деле хорошая, нужная. Если б затерялась, жалко было бы.
- Мастер Киан! - порывисто вскакивает Дара. - Я... что происходит?
- А ничегошеньки уже и не происходит. - Киан голову наклонил, прислушался к чему-то. - Наверно. Разве что нескольких квекинговых последышей кончить осталось.
- Ну а происходило что? - вкрадчиво так осведомляюсь я.
- А тоже ничего такого, чтобы совсем уж особенного, - пожимает плечами Мастер Киан. - Сошелся один граф с посланцем Тьмы... и придумали они план: собрать в графских владениях лучших развлекателей... на турнир, к примеру. Собрать - и подсадить каждому из них одну маленькую, но очень мерзкую тварь, от которой человек собой быть перестает. Там, в подвале, лаборатория... нет, наше высочество, - резко произносит он, - даже и думать забудьте. Не для ваших юных глаз та картина.
- Мне нужно видеть...
- Ничего тебе не нужно, - говорю. - Раз Мастер сказал. Успеешь еще насмотреться... вдосталь и даже больше.
- Вот я и говорю, - задумчиво продолжает Киан. - План они придумали. Развлекатели много где ходят, им и во дворцы путь открыт, и в хижины лесные. Если их глазами смотреть, их ушами слушать, столько интересных вещей узнать можно.
А главное, - с ухмылкой добавляет Мастер, - они ведь, фигляры жалкие, с виду самые беззащитные. Оружия не носят, магия у них простенькая, годна лишь детишек забавлять. Никакого риска.
- Да уж, - глядя на стражника, говорю я. - Ни оружия, ни риска.
- Путь наш таков, - отзывается старый развлекатель, - что мечи на нем лишь помеха. А у вас, - неожиданно резко произносит он, - свой Путь, который вы едва начали. Он вас ждет, а здесь вам больше делать нечего!
- Мастер...
Договорить принцессе не вышло - я ее за руку из камеры выволок. Притиснул к стене коридорной, встряхнул легонько.
- Ау, - говорю, - ваше высочество, Дарсолана. Тебе что, никто никогда про намеки не объяснял? И про то, что есть намеки, которые с полуслова понимать и выполнять нужно?
- Сергей, я...
- Ты, - перебиваю ее, - сейчас пойдешь, нет, побежишь следом за мной. Очень быстро. Ферштейн?
Из города мы выскочили минут через двадцать - и коней нахлестывать я перестал, лишь когда он за холмом скрылся,
А кубок - тот самый - Дара в сене только вечером нашла.

* * *

Расслышал я Дару хорошо, но легче от этого не было.
- Точно?
- Не веришь, можешь сам спросить, - устало-безразлично говорит принцесса. - А еще лучше, протри глаза и посмотри сам: видишь ли ты в этом селении хоть что-то напоминающее трактир?
- Ну, может, он того, - неуверенно возражаю я, - хорошо замаскировался.
Это я от досады ляпнул. После двух недель наших деревенских гастролей трактир - если он в данном населенном пункте имелся - я уже выделял с первого взгляда.
И потому-то мог с уверенностью процентов так в девяносто восемь сказать: нет в поселке Пастушья Нора ничего даже отдаленно на трактир похожего.
Все остальные приметы ложились, как патроны в обойму. Крохотный поселок на самом краю Великого Леса. Три дюжины домов... три дюжины и еще два, если уж к мелочам придираться. Все в точности, как Ариниус и сказал.
За исключением самого трактира.
Самого...
- Слушай, - говорю, - а про самого человечка этого, Щавеля Укропыча, то есть Укропа Косика, ты спрашивала?
- Сергей, я не настолько глупа, как иногда выгляжу. Конечно же, спрашивала. Никто никогда не слышал о человеке с таким именем. Надеюсь, ты не станешь предполагать, что и он замаскировался?
- Нет, - вздыхаю я, - не стану.
- Я рада, - без тени улыбки произносит принцесса. - А по поводу наших дальнейших действий у тебя какие-нибудь идеи есть? Что мы будем делать?
- Что делать, что делать? - бормочу. - Сухари сушить... наверное.
- Не поняла. Зачем нам сухари?
- Не обращай внимания.
Дара на меня покосилась настороженно так, но промолчала. А ведь я уверен был, что в ответ тоже... местное идиоматическое выражение услышу.
Забавно, думаю, две недели уже бок о бок мы с принцессой по ее собственному королевству отколесили - и все равно угадать, что она в следующий миг скажет или сделает, получается у меня так же хорошо, как и в первый день. То есть очень плохо, практически никогда.

Предыдущая страница 8 Следующая страница


9 Андрей Уланов

- И как это могло быть?
- Ты меня спрашиваешь?
- Ну, Ариниуса-то здесь нет. Кстати, - говорю, - давно хотел спросить: ему лет вообще сколько?
- Много.
- Так, может, у товарища заслуженного мага малость того... старческий склероз? И трактир этот Черносливный вовсе не в Пастушьей Норе? Или был в Норе, но уже лет двести как закрылся по причине тотальной непосещаемости?
- Может, - вздыхает Дара. - А может, и в Пастушьей Норе, и даже в наши дни, но где-то за тысячи лиг от Ак-Ме-нола. Сомневаюсь, что название этой дыры являет собой оригинальную деталь исключительно моего королевства.
Минут пять мы с ней молча рядом сидели - она неподвижно, а я мыслительную деятельность стимулировать пытался: затылок чесал, нос, виски тер...
Особого толка от этой... стимуляции не воспоследовало. В смысле - та мысль, которая мне в голову почти в первый же момент после Дариных слов пришла, та в итоге и осталась.
- По-моему, - говорю, - все просто. Вон там, - киваю на околицу, - и в самом деле Великий Лес виднеется?
- После Косика и его трактира, - с сарказмом произносит Дарсолана, - я решусь сказать лишь то, что за изгородью виднеется какой-то лес.
- А одиннадцатые... то есть эльфы, в нем есть?
- Эльфы в нем, хвала богам, есть. Местные хором жаловались на них: дескать, не позволяют даже грибов у опушки собирать, а уж если кто зайдет с топором...
- То что?
- ...то уйдет со стрелой. Если уйдет.
- Да уж... сурово.
- Ты хочешь предложить самим отправиться на поиски эльфов? - напрямик спрашивает Дара.
- Ну... на самом деле, - говорю, - я иного выхода просто не вижу. Не обратно же поворачивать.
- А помнишь ли ты, - насмешливо щурится принцесса, - что Великим этот лес называют совсем не за то, что в нем живут эльфы?
Я тоже улыбнулся.
- Догадываюсь. И что с того?
- Искать эльфа в лесу можно долго. Даже в маленьком лесу, даже в крохотной роще.
- А мы разве куда-то торопимся? - с наигранным недоумением осведомляюсь я. - Нет? Тогда в чем вопрос? Еды у нас на неделю, да и вообще... в лесу летом с голодухи помереть - это надо суметь постараться.
- Согласна, - кивает Дара.
- С чем согласна-то? - уточняю. - Насчет голодухи?
- И с идеей отправиться на поиски эльфов тоже.
Вещи у нас были заранее по мешкам разложены - расчет-то был, что в Норе встретим Косика, а дальше, - как ни обернется, - фургон при себе оставить шансов мало.
А жаль. Не чтоб особенно... просто привыкли мы к нему за эти недели. Хороший фургон. И кони хорошие.
Рисунок Дарин, правда, наполовину дождем смыло, наполовину солнце выжгло... до состояния малоразличимости.
Дара еще раз прошлась до поселян и вернулась с одним... дядьком, как старшина Раткевич таких называл. Условия наши - три недели держит фургон и коней у себя, а если не вернемся, дальше что сам захочет - его устраивали, что называется, на ура! Согласился даже с нами до опушки прокатиться.
Напоследок я не удержался - сунул в мешок свой лиарион. Не то, чтобы у меня виртуозная игра удавалась... но выступлениям принцессы аккомпанировать получалось вполне - народ в здешних деревнях музыкой не избалован, про Паганини с Шубертами отродясь не слыхивал.
Даре, впрочем, тоже нравилось - как она меня тогда, с третьего вечера сыграть для нее попросила, так и вошли у нас закатно-костровые концерты Сергея Малахова в традицию. Особенно ей "Темная ночь" понравилась...
... верю в тебя, дорогую подругу мою.
Эта вера от пули меня
Темной ночью хранила...
Жаль прямо, что кинопередвижку какую-нибудь сюда пока не забросило. Толку, между прочим, было бы больше, чем с иного танка.
Ладно.
Сколько нам придется по лесу путешествовать, я даже и не гадал. Поставил мысленно - две недели, а дальше видно будет. И спокойно шел себе, чуть ли не насвистывал.
Пока не понял, что кто-то за нами следом идет.
Вернее сказать, не понял - почувствовал. У меня ухо на такие вещи натаскано - а пару раз ветки на спиной больно уж однотипно хрустели.
Попробовал глазом поймать - не получилось.
Ну-ну...
Прошли еще метров восемьсот, я еще один хруст "поймал" - и решил, что этот хвост надо в "языки" переводить. Благо имеется отработанная метода. Ценой в одну ручную гранату.
Конечно, с одной стороны, тратить целую гранату было категорически жалко. Но с другой - мало ли кто за нами увязаться мог?
- Привал пять минут, - командую, - отдыхаем.
За эти пять минут я спокойно, не торопясь, все приготовил. Осталось лишь место подобрать... а место нашлось почти сразу, как дальше пошли. Удобная такая тропинка, с обеих сторон кустами зажата.
Я наклонился, вроде как шнурок перевязать - у сапога шнурки, умно, ну да ладно - затем ко второй ноге...
- Значит так, - шепчу Даре, - идем не торопясь, но и ни в коем разе не оглядываясь.
Шагов на двадцать успели отойти, как грохнуло.
Будь там целая граната - кого-то бы неплохо посекло. Но поскольку нам экземпляр требовался в допросопригодном состоянии, дело обошлось легкой контузией и кучей всякого лесного мусора.
Мусор этот контуры искомого экземпляра и обозначил. Тоже мне... человек-невидимка.
Дара первой успела. Напрыгнула, сбила с ног, перекатила, я сверху навалился, поймал руку, выкрутил...
И улетел в кусты.
Встал, отряхнулся, рожу хмурую скорчил, без особого, впрочем, душевного напряга.
- Ну и где, досточтимый Ариниус, - спрашиваю, - ваши эльфы?
И тут из-за ближайшего дерева выходит... еще одно дерево. Молоденькое такое, почти кустик, с тонкими веточками, листиками ярко-зелеными.
- Мы, - певуче произносит оно, - давно уже за вами наблюдаем. Не каждый день удается посмотреть, как великий маг в прятки играет.

Глава 6

Мне еще в замке говорили, что эльфийские города - зрелище совершенно незабываемое. А также уникальное, не имеющее аналогов ну и далее.
Так вот - те, кто это говорил, ничуть не врали. Приуменьшали - это да. Потому как картина действительно на раз. Маслом.
Представьте себе город. Большой, многолюдный, с проспектами, площадями, домами высотными... даже дворцами. Представили? А теперь замаскируйте его хорошенько, так, чтобы ясным солнечным днем город этот никакая авиаразведка от лесной чащобы не отличила! Та еще работа... но ведь сделали!
Опять же - военная подготовка у них на высоте... почти недосягаемой. Не знаю, правда, как насчет детишек и стариков, нам пока все больше народ призывных возрастов навстречу попадался. Но зато каждому из этих встречных так и хочется значок эльфийского ГТО пяти степеней вручить, ворошиловского - или с учетом специфики - робингудовского вольного стрелка ну и какого-нибудь древолаза-отличника до комплекта. Что парни, что девушки - все в камуфляже и при личном оружии.
После такой вот картины рассказы товарищей одиннадцатых - про то, что они с Тьмой чуть ли не от сотворения мира дерутся, - совсем по-другому воспринимаются. Не знаю, от сотворения или нет, но до такой вот жизни дойти - партизанить нужно до-олго. Чтобы в кровь до костей въелось. Чтобы и потом, уже среди своих, в центре союзного королевства, все равно одеваться, строиться, детей с малых лет воспитывать... одним словом, жить так, будто в любой момент каратели могут прочесывание начать.
Интересно, думаю, наши белорусы могли б до таких же чертиков допартизаниться? Хотя там у них местность не очень благоприятствует - деревню на болоте еще кое-как соорудишь, а город навряд ли.
В общем, посмотрел я на славный эльфийский город Рокфордейл - и проникся. Не знаю пока, как с идеологической линией дело обстоит, но по виду эльфы - народ правильный. И сознавать, что воюешь по одну с ними сторону фронта, очень даже весело.
Ладно.
Ребята из пограничного патруля нашу троицу отконвоировали к главному дворцовому дереву - эдакая помесь елки гигантской с баобабом... в смысле, с баобабом, каким я его себе по картинкам из книжек представляю. Там нас уже гвардия приняла - пятерка, каждый ростом на полторы головы выше среднего эльфа и в сверкающем бело-синем доспехе с ног до макушки. Выглядит этот доспех по сравнению с типовым королевско-рыцарским несерьезно - слишком тонкий и красочный, больше на игрушку похож... эмалированную. Бутафория... только вот припомнил я еще одного эльфа в похожей игрушке и то, как царапины на его нагруднике разглядывал. Крохотные царапины, едва заметные... от автоматной очереди с трех шагов. Не скользни тогда одна из пуль вверх, под челюсть...
Кроме гвардейцев нас еще один эльф встречал, судя по одежде - не камуфляж из листиков, а чего-то ярко-красочное и складками ниспадающее - из придворных. Он-то нас и поприветствовал:
- Досточтимый Ариниус... принцесса,., воин... имя мне Иггеваль, вторым ветвием на полуденном древе Зеленого Трона зовусь я.
Вторая ветка с южной стороны - это, насколько я Дарины объяснения помнил, выходило нечто вроде замнаркома Тяжелой Оборонной Магии.
- Совет уже собрался и ждет. Следуйте за мной, и я доставлю вас в Зал Высоких Мыслей.
Эк они, думаю, лаконично действуют. Мы еще и на порог дворца - ну, в данном конкретном случае на полированный корень - не ступили, а у них уже Совет собрался и нас одних дожидается. Ладно, мы с пограничниками позавтракали, а если б нет?
- Превосходно, - кивает в ответ Ариниус. - Нам есть о чем поведать Совету.
Еще бы.
И мы пошли. Недалеко, правда.
Честно говоря, когда Иггеваль сказал "доставлю вас", я в прямом смысле его слова не воспринял. Подумал - оборот речи. Но стоило нашей тройке на корни дворца стать - колыхнулось под ногами едва ощутимо и понесло. Словно на ленту конвейера влез... или на лестницу, которая в метрополитене устроена... как же... черт, ну и здорово же я за войну простые вроде бы слова позабывал. Что-то там было... на Дарину саблю похожее... эс-ка... эскалатор, вот!
В первый момент я от неожиданности чуть не упал, хоть и не шатало. Но когда тебя ни с того, ни с сего вперед и вверх тащить начинает, причем с неплохой скоростью, а ограждения в помине нет... мелькнули перед носом какие-то листики-иголки зеленые и раз - они уже где-то внизу, а земля так и вообще метрах в тридцати. Хорошо еще, что у меня вестибулярный аппарат на уровне - спасибо товарищу капитану, - а ведь иного от таких вот полетов и вывернуть может.
- Зал Высоких Мыслей.
Я был почти уверен, что Иггеваль сейчас какую-нибудь пышную церемонию учинит. Фанфарам прикажет троекратно протрубить ну или хотя бы все Дарины титулы перечислять начнет. А он просто в сторону шагнул и рукой изящно так повел - проходите, мол, товарищи ходоки-челобитчики, не скапливайтесь перед дверьми.
Дверей, впрочем, не было. Совсем.
Вместо них болталась завеса из тонких веточек, кажется, ивы. Ариниус, решительно раздвинув эти заросли навершием посоха, шагнул первым, а я за ним... и замер, ошеломленный открывшимся зрелищем, лишь в самый последний миг сообразив отодвинуться в сторону, чтобы не заработать пинок в спину от Дары.
Зал этот... Высоких Мыслей... на самом деле был никакой не зал. Я хоть и не архитектор с дипломом, но, по-моему, такие вот штуки - полукруглые, с несколькими изящного вида каменными скамейками и низеньким, символическим, считай, бордюрчиком - именуются обзорными площадками. Как-то так. По крайней мере, обзор открывался потрясающий, да и звук не сильно отставал. Хотя звук эльфы, думаю, как-то глушили. Магией или чем еще. Наверное. Точно не скажу - я за свою жизнь водопадов не видел ни разу и тем более понятия не имел, как сильно он шумит, когда в паре метров от потока стоишь.
Красиво... до остановки дыхания. В смысле, когда голова потихоньку свыкнется с идеей водопада на елке и вспомнит, что вообще-то воздух тоже иногда надо вдыхать... тут-то до тебя доходит, как это красиво, - и про дыхалку снова забываешь.
Основная масса воды рушилась слева от площадки. С ней же самой - площадкой, а не водой - было хитрее: поток то загораживал ее прозрачной стеной, то истончался до дюжины струек-ручейков.
Зрелище, как говорит старший лейтенант Светлов, феерическое. Я бы на него год любовался... хорошо, принцесса под локоть толкнула. Опомнился, собрался... с мыслями и силой воли кое-как взгляд от водопада отклеил и по сторонам начал глядеть.
По сторонам были стены в виде елочной чащи. То есть стен как твердой вертикальной поверхности визуально не фиксировалось - просто густой ельник. Если летать умеешь или жизнь не дорога, можешь сходить, проверить, докуда в нем пол тянется.
Пол, к слову, был паркетный. Местами. А местами - мозаичный... но, кажется, тоже деревянный. В одном месте лужа, вернее, небольшое озерцо... замерзшее. Ну или нарисованное, потому как третьим вариантом было, что двух спокойно так стоящих на его середине гномов - притом, что гномы вообще к воде относятся самую малость поспокойнее, чем черти к ладану, - звать Петр и Андрей, и работают они апостолами.
Всего на площадке этой было двадцать два человека. Из них местных эльфов от силы десять. Один из них навстречу нам и вышел.
- Мы рады приветствовать тебя, Ариниус, и спутников твоих в этом зале.
- И я, - Ариниус посох чуть наклонил, - также весьма рад видеть тебя, Эррилин. Равно как всех прочих, решивших почтить сей Совет присутствием своим.
Интересно, думаю, а как это - не своим присутствием почтить? Зама прислать?
А потом сообразил одну вещь... и снова на дыхание отвлекаться перестал.
Вот те раз... еще раз.
Честно говоря, замаялся я уже сегодня удивляться. Сначала город, потом дворец на елке, водопад этот. А переизбыток впечатлений, он, - как неумеренность в еде, - вкус новых блюд разобрать уже не дает. Но для короля Эррилина у меня, как выяснилось, удивления хватило.
Мне про него еще в замке рассказывали. И баллады пели, семь штук. Легендарный эльфийский король, лет ему, только сам он помнит сколько, а уж порубленным супостатам счет даже боги вести замаялись. Из того, что точно - два Черных Властителя, пять Владык Тьмы, ну и тьма-тьмущая рядовых орков, - ну, этих местные до последнего времени и при оперативном планировании с точностью до плюс-минус орда считали, что уж с легенд спрашивать.
Кое-кто говорил - шепотом и по большому секрету, - что этот товарищ и до прихода людей в здешних лесах уже на всю катушку партизанил. Просто под другим партийным псевдонимом. Эррилином же зваться стал именно после того, как до короля дослужился. По мне, так звучит вполне логично и убедительно - Иосифа Виссарионовича тоже ведь в приходскую книгу не Сталиным записывали, да и Владимир Ильич далеко не с рождения на "товарищ Ленин" отзываться начал.
А теперь, что называется, вопрос: как может бывший великий герой, теперешний великий король и по совместительству ветеран Тысячелетней войны выглядеть? Я-то, умник доморощенный, навоображал себе старичка-сморчка верхом на троне - корона набекрень, на груди иконостас орденский самоцветами полыхает... короче, картинка, бери и в учебник истории вставляй... тот, что для младших классов.
Только думать-то, как выясняется, надо иногда головой. И примеры исторические искать по аналогии... а не по тому, как левая пятка зачесалась.
Наряжен его величество Эррилин был чуть ли не скромнее всех остальных присутствующих - штаны, рубашка, сверху что-то вроде японского халата. Вся одежда цвета древесины, желтое со светло-коричневым. Королевского блеска - ни на грош. Особенно при сравнении с одним из эльфов, у которого и камзол белый с синими полосками, и безрукавка вся в гербах, и кружева повсюду. На фоне этого щеголя - не из местных рокфордейловцев, как я решил, очень уж стиль одежды выбивался - смотрелся король незаметной деталью пейзажа. Чего, очень может быть, как раз и добивался.
Но дело было даже не в одежде. Вернее сказать, не только и не столько в одежде.
Он еще и моложе всех остальных выглядел. Больше двадцати никак не дашь.
- Совет был созван по твоему зову, Ариниус.
- Верно, - кивает маг. - Ибо привело меня в Рокфордейл дело, важность коего для Света переоценить трудно весьма.
- А недооценить легче легкого, - улыбается эльф. - Почтенный маг, никто из нас и помыслить не мог, что ты потребуешь созыва Белого Совета из-за пустяка. Мы собрались... и ждем твоих слов, Ариниус.
- С чего посоветуешь начать, лучезарный?
- Начни с начала, - задумчиво так отвечает Эррилин. - Так проще.
Интересно, думаю, "с начала" - это с какого места? Ариниус ведь запросто может начать всю здешнюю историю пересказывать, от сотворения и далее. С него станется.
Похоже, мысль эта не одному мне в голову пришла - точнее, не мне первому. Ну и пока я вышеуказанную мысль в голове прокачивал, более поднаторевшие товарищи - члены Белого Совета споро так, без лишней суеты расселись по скамейкам и приготовились внимать.
Всем, правда, скамеечных мест не хватило - король, и тот стоять остался. Впрочем, думаю, он-то как раз мог и специально не торопится - у него и так работа сидячая... на троне. А трон... хоть три подушки под зад сунь, все равно за век-другой так озвереть можно, что любому поводу для профилактики геморроя радоваться будешь.
Ариниус неторопливо на середину площадки вышел, посох в пол упер, вздохнул, бороду огладил и начал.
- Почтеннейшие! Всем вам ведомо...
Чувствую - все. Не знаю, что у волшебника с голосом вдруг сделалось, но еще полминуты такой лекции - и я точно засну. Ему бы часовых усыплять с такой дикцией.
И тут меня сзади кто-то по плечу хлопнул.
Оборачиваюсь - и глазам не верю!
- Тебя ведь Сергеем зовут? - с интересом спрашивает их лучезарное величество Эррилин. - Верно?
А за спиной у эльфийского короля в еловых зарослях проход образовался, и в него, пригнувшись, чтобы колпаком ветку не задеть, как раз кто-то очень знакомый ныряет. Ну очень знакомый...
- Верно.
Оглядываюсь назад - Ариниус, как ни в чем не бывало, стоит себе на прежнем месте и колпак тоже при нем. Вот только с речью у волшебника что-то непонятное происходит: рот раскрывается исправно, а звуков - ноль да семечки.
А еще мигом позже до меня доходит, что спина парня, что передо мной стоит и которого секунду назад вообще в Зале Высоких Мыслей в упор не наблюдалось, знакома мне больше, чем десять Ариниусов. И затылок этот, с короткой стрижкой...
Мой это затылок.
Я моргнул. Потом еще раз. Потом глаза протер - все без толку. Моргай не моргай - стоя перед самим собой как пень перед травой и, затаив дыханье, вслушиваюсь в беззвучную речь товарища мага. С ясно различимым на роже благоговением вслушиваюсь.
А в двух шагах от меня - эльфийский король. Тоже слушает, только выражение лица у него куда менее дурацкое.
Я сначала даже обидеться хотел. Но почти сразу раздумал.
- Иллюзия.
- Разумеется, - усмехается Эррилин. - Простенький такой морок. Его, конечно, любой мало-мальски приличный маг одним щелчком пальцев развеет... но по странному совпадению ни одного приличного мага в Зале Высоких Мыслей сейчас не останется. Нечего им здесь делать... как и тебе. Пойдем.
Да уж, думаю, занятные, однако, у этих эльфов... пироги с вишнями. И короли тоже.
Прошел в еловый коридор, подождал, пока Эррилин следом зайдет.
- Товарищ король, - спрашиваю. - А зачем вообще этот спектакль с Белым Советом понадобился? Неужели сразу нельзя было только президиум созвать?
- Можно, - весело говорит эльф. - Но не так интересно. И потом, "Белый Совет решил" - звучит весомее.
- И что же Белый Совет решил?
- Этого, - смеется Эррилин, - никто еще не знает. Пока Ариниус свою речь отговорит... а речь у него длинная... пока принцесса добавит... потом уважаемые члены совета мнениями обмениваться начнут.
- Ну а если ваше королевское мнение узнать пожелают?
- Непременно пожелают. И мой двойник очень, очень величаво - эльф щеки надул и начал звуки чуть тянуть, - ска-ажет, что-о вопро-ос сли-ишком серье-езен для то-ого, что-обы дать отве-ет без серье-езного-о же обду-умывания. После чего объявит, что следующая встреча Белого Совета состоится завтра, в этот же час, в этом же зале. Все дружно восхитятся моей эльфийской мудростью и разойдутся. И завтра тоже будут этой самой мудростью восхищаться. В общем, мы посовещались, и я решил. Не первый раз. И даже не первый век.
- Традицию, значит, ломать не хотите?
- Для кого традиции, - пожимает плечами король. - А для кого и привычки. Вот поживешь веков десять...
- Спасибо, конечно, - говорю, - но я по такому долгосрочному планированию не спец. Вам бы к пророку хорошему.
- Пророков у нас, - хмыкает Эррилин, - как листьев на березе. Главное - у них фиал со здравуром вовремя отбирать. Так, чтобы язык уже развязался, но еще заплетаться не начал.
Здравуром, вспоминаю, эльфийский национальный напиток прозывается. Из тех, с кем я в замке говорил, пили его немногие, и вот эти немногие уверяли: первое в Мире питие по части забористости. А ведь здесь, в отличие от нашего Средневековья, не только вина хлещут - алхимический прогресс на службе у общества давно уже и до сорокаградусной додумался и до покрепче.
- Понимаю. Главное, чтобы пророк был, а уж сделать его хорошим не проблема, только подливать успевай.
- Истинно так.
- Ну и как, - спрашиваю, - много при такой вот методе работы полезного выхода? В смысле процента сбывшихся?
- Видишь ли, Сергей, - мягко произносит Эррилин. - Проблема в том, что подавляющее большинство пророков новости свои приносят из грядущего совсем не скорого. Ближе века мало кто останавливается.
- Да уж, - сочувственно говорю, - проблема на раз. Ну зато хоть от потомков благодарность воспоследует.
- Не воспоследует, - улыбается эльф. - И причин тому множество. Первая - поскольку, признаюсь, верю я в эти пророчества не очень, то и ценную бумагу на них тратить оснований не вижу.
- Ясно. Вторую, третью... и сколько их там у тебя? Много? В общем, их можешь не перечислять.
- Благодарю за разрешение, - серьезно отзывается король. - Оно прозвучало как нельзя кстати - мы уже пришли.
Ага. Пришли.
Водопада здесь не было. Да и вообще ничего, могущего за окна сойти, хоть и света хватало. В смысле, его было намного больше, чем обычно сквозь такое вот веткопереплетение даже в самый солнечный день пробивается.
Был же в этой комнате типа опушка небольшой круглый стол, табуретки, Ариниус с Дарой, гном, эльф - тот самый щеголь в бело-синем камзоле, - еще один человек, в куртке полуэльфийского покроя, которого я в Зале Высоких Мыслей то ли не разглядел, то ли не было его там. А еще - начищенный до зеркального блеска наш, родной, тульский самовар. Гном из него как раз чашку наполнял, когда мы с королем вошли.
- О, - ворчливо так гудит, - добрались наконец-то. Я уж думал, вы вдвоем быстренько сговорились и, никому слова не сказав, пошли Черного Властелина гнобить.
- Была такая мысль, почтенный Джорин, - невозмутимо отзывается король. - Но мы с Сергеем решили, что без гнома в такой поход идти никак нельзя. Должен же кто-то всю поклажу на себе тащить, дрова для костра добывать... служить объектом шуток...
Ой-е.
Про товарища Джорина и подвиги его многочисленные мне рассказывали лишь малость поменьше, чем про короля Эррилина. Тоже личность эпическая и легендарная - примерно как у нас товарищ Котовский... или, скажем, крейсер "Аврора". А еще рассказывали, что работает сейчас бывший величайший из великих героев подгорным королем в Дрогни. То есть начальником здешнего Донбасса.
Весело. Если еще и Ариниуса приплюсовать, концентрация легендарных героев за этим столом явно перехлестнет за, как говорит старший лейтенант Светлов, границы разумной вероятности. Это притом, что про еще двоих я пока ничего толком не знаю.
- Пошутить мы и сами иной раз не дураки, - фыркает гном. - Эрри, ты, как обычно, чай вприкуску будешь?
- Разумеется.
- Ну а великий воин Из-за Края Мира как предпочитает?
Я уже почти собрался ляпнуть: ну и я вприкуску, но в последний миг сообразил - сахарницы-то на столе нет. А есть плошка с чем-то вроде вишневого варенья и блюдо с фигурками разноцветными - марципан или печенье...
Нет уж, думаю, хватит с меня путлибов. Угостили нас тут парни из патруля этими... сухофруктовыми галетами. Дара с Ариниусом их умяли за милую душу, словно деликатес заморский... ну и я, глядя на них, тоже... умял. И через полчаса как забурчало в брюхе - полночи, как заведенный, вскакивал и за дальние кустики несся.
Бывает, конечно, всякое - у нас в разведроте, помню, со сгущенкой один так же нарвался. Но вот в разгар судьбоносного для страны заседания просить эльфийского короля показать, где у них тут на елке отхожее место... так ведь и прямиком в легенду угодить можно. Со спущенными штанами.
- Мне, почтенный Джорин, - говорю, - просто чай. Отвык я за войну от сладкого.
- О! - довольно восклицает гном. - Я всегда говорил, что настоящего воина с первых слов узнать можно! И только дураки портят настоящий эльфийский алановый чай...
- ...настоящим же эльфийским кленовым сиропом, - доканчивает за него Эррилин. - Джорин, мы уже давно поняли, что никакие люди и уж тем более эльфы никогда не смогут сравняться с гномами в искусстве заваривания эльфийского чая. Поняли и смирились.
Не знаю, как у меня, но у Дарсоланы в глазах точно заблистало... изумление пополам со священным ужасом. Ну да, великие короли, для которых - с их-то многовековым стажем - юная принцесса вообще должна быть никто и звать никак, ведут себя... мягко говоря, запанибрата. И ладно бы еще друг с другом...
Наверное, у меня на лице тоже что-то аналогично Дариным мыслям проступило... или же Эррилин таких вот олухов человек двести перевидал, и все их размышления для него словно книга, вдоль и поперек перечитанная.

Предыдущая страница 9 Следующая страница


Принцесса для сержанта 10

А иначе с чего б ему к моему уху наклоняться?
- Понимаешь, Сергей, - шепчет он, - все эти пышные церемонии, заковыристый этикет - кому чихнуть, кому подмигнуть, кому левый мизинец для поцелуя, а кому правый... вся эта мышиная возня надоедает очень быстро. Век, максимум два. И с каждым годом все больше тоскуешь по старым добрым временам, когда не было еще никакого их лучезарного величества, а был простой... ну не совсем простой, но отнюдь не из самого знатного рода эльф. Который и дракону в глаз стрелой во мгле кромешной попадал и на лютне побренчать... тоже был не промах. Год за годом... а потом однажды просыпаешься и понимаешь - какого, собственно, орка...
- Достопочтенные. - Ариниус в этот момент был точь-в-точь, как моя первая, школьная еще, секретарь комсомольской ячейки. С той разницей, что та обычно звенела вилкой по стакану, а товарищ волшебник сейчас - ложкой и по чашке. - Хочу сказать, что...
- Слушай, Ари, - перебивает его Джорин. - Ты куда-то торопишься? Сядь, допей себе чай спокойно, подожди, пока остальные то же самое сделают, а потом можешь и о делах поговорить. Знаем мы твои дела... не убудет с них.
- Джорин, а может, все же лучше как раз наоборот поступить? - говорит щеголь в камзольчике. - Сначала разобраться с делами, а потом уже с чистой душой наслаждаться твоим любимым напитком?
- Сколько я знаю нашего достопочтенного гнома, - фыркает человек рядом с ним, - к тому времени его любимым напитком станет "Тройное кольцо".
- Что ж, - пожимает плечами эльф. - Если это и впрямь будет настоящий эль с отрогов Свирепой, я разделю его чувства. Да и эль тоже... разделю.
Положительно, думаю, нравятся мне эти ребята. А то, что подход к делу у них на первый взгляд несерьезный... судят-то ведь не по подходу, по результату.
- Эрри, а ты что скажешь?
Их лучезарное величество, прежде чем отвечать, блюдце опустошил. Ловко так - поднял на уровень глаз, полюбовался как парит, а затем едва губами коснулся - и р-раз, чистое дно. Беззвучно причем. Это гном на другом конце стола печеньем хрустел за четверых, а чаем хлюпал так и вовсе за отделение.
- Считаю, все же лучше сначала разобраться с делами, - говорит. - Чтобы после не отвлекаться. К тому же множественное число не совсем уместно - дело одно, и, в сущности, простое.
Простое?! Ну-ну...
- Что ж. - Ариниус свою чашку отодвинул, колпак поправил. - Тогда... думаю, мне нет резона пересказывать речь моего морока в Зале Высоких Мыслей. Все мы...
- Ари, - перебивает мага щеголь в камзоле. - Мы, конечно же, отлично помним, зачем здесь собрались. Но, как говорят гномы: лучше пятнадцать раз примериться, прежде чем один раз кайлом тюкнуть. Так что ты все же обозначь тему... не сначала и долго, как помянутый тобой морок в Зале Высоких Мыслей, а кратко, сжато, быстро и откуда-нибудь с середины.
- Хорошо, - кивает Ариниус. - Итак, все началось примерно восемь веков назад...
- Это - середина? - тот же встревает эльф.
- Да, в противном случае я бы вспомнил о начале Эпохи! - с легким раздражением отзывается волшебник. - Итак, примерно восемь веков назад или же, - кивок в сторону гнома, - если кому-то жаждется более точных цифр и дат, в 3256 году архимаг Грамус Норленский создал свиток пророчеств общим числом пять, ныне ведомый как Свиток Грамуса. Четыре первых пророчества из этого свитка уже сбылись, что, согласитесь, заставляет внимательно отнестись к признакам пятого.
- Досточтимый Ариниус, - качает головой человек в полуэльфийской куртке, - мне ли напоминать вам, что Пророчества Грамуса - лишь из уважения к вам воздержусь от именования "так называемые Пророчества Грамуса" - так вот эти пророчества записаны иносказательно, в стихотворной форме. Вдобавок, они записаны на языке, один лишь перевод с которого способен породить массу вариантов толкований, в зависимости от того, какого канона решит придерживаться переводящий. И столь уверенно говорить о том, что первые четыре предсказанных Грамусом события уже состоялись... я ничего не забыл?
- Забыл, - невозмутимо добавляет Эррилин. - Как истинный Перворожденный, считаю своим долгом отметить: вне зависимости от имевшихся или отсутствовавших у Грамуса прорицательских способностей поэтом он был никудышным. Какого канона ни придерживайся, все одно - рифма хромает, слог несоразмерен...
- Досточтимый Марид, - сопит Ариниус, - если мне не изменяет память, мы уже неоднократно спорили с вами по поводу верности моего толкования Пророчества Грамуса. Последний раз это было полвека назад.
- Пятьдесят семь лет, если, - ухмыляется Марид, - кому-то жаждется более точных цифр и дат. И спорили мы, насколько не изменяет моя память, о вашей, Ариниус, странной привязанности именно к Пророчествам Грамуса. Предсказаниям, на мой скромный вкус, ничем особенным из числа прочих пророческих бредней не выделяющимся.
- Кроме, - вставляет эльф в камзоле, - упомянутых Эрри отвратных стихов.
- Бывает и хуже. В одной только Латерии за прошлый год точную дату Последних Дней называли семнадцать раз. Самый минимальный срок был назначен через три года...
- ...и конечно же, - подхватывает гном, - сопровождался призывами пожертвовать имущество храму какого-нибудь божка, взамен чего жрецы своими молитвами брались отсрочить приход Последних Дней до более отдаленных времен.
- Само собой, почтенный Джорин, само собой.
Гляжу - у Дары глаза уже почти круглые стали. Ох, думаю, сейчас как отчебучит девчонка чего-нибудь... не того. Вроде давешней молнии невидимой. А за столом, не считая Ариниуса, еще первостатейных магов штуки две, если не три.
Прокашлялся, встал.
- Товарищи волшебники, - говорю. - Ужасно извиняюсь, что встреваю в ваш спор, но... может, он еще каких пятьдесят семь лет продолжения подождет?
И сразу тихо стало. Только блюдце о пол напоследок бздинькнуло - гном уронил.
Та-ак, соображаю, кажется, влип ты, Малахов, по самое не могу. Встал, понимаешь, ляпнул... интересно, а доведись тебе каким-нибудь невероятным случаем на заседание Ставки Верховного попасть, тоже бы чуть что: вскочил и чушь нести пошел? Или же все-таки сидел бы на манер слона в зоопарке, уши развесив, да слушал бы, как товарищи члены Политбюро вспоминают, к примеру, свою молодость подпольную?
Интересно, у них тут за такие фокусы сразу четвертак строгого... или, учитывая специфику, тот же четвертак, но лягушкой в соседнем болоте... или сначала объясняют, в чем именно не прав был, а уже потом - бац по лбу волшебной палочкой типа посох - и все, голубой туман. Был старший сержант, станет червь кольчатый.
Долго я такие вот мысли по извилинам гонял. Секунды три, а то и все пять.
Ну а потом как грохнуло...
Заржали все разом, что твои кони. Ариниус едва посох не выронил.
Кроме меня, одна Дара не смеялась. И, глядя на ее побелевшее личико, я вдруг очень четко осознал: мысли у нее миг назад были аналогичные моим.
А еще - драться она за меня готовилась. С несколькими магами, каждому из которых ее наследственные способности - так, дунуть, плюнуть, пальцами щелкнуть!
- Ну! - тыча в меня пальцем, торжествующе ревет Джорин. - Что я говорил, а? Кто, кроме истинного героя, на такое способен? А? Я вас спрашиваю?
- Великого героя, почтенный Джорин, великого, - вставляет Марид. - Вспомни, сколько героев, сидя на месте этого паренька, не то что чихнуть - вздохнуть лишний раз боялись. В кругу живых легенд-то...
- А знаете, что самое забавное? - неожиданно заявляет эльф в камзоле. - Нет? Лично мне наиболее забавным моментом данной ситуации представляется тот факт... что наш доблестный гость... Сергей, - поворачивается он ко мне, - я правильно запомнил имя?
- Так точно, - киваю.
- Так вот, Сергей... прав! Да-да! Ибо сколько могут проспорить из-за совершеннейшей пустоты двое наших закадычных врагов...
- Во-первых, - перебивает его Марид. - Из-за совершеннейшей пустоты мы с досточтимым Ариниусом пока не спорили ни разу. Благодарю, что подсказал нам такую многообещающую тему, Тальвила. Во-вторых, я хочу поблагодарить э-э... товарища Малахова за... э-э, своевременное пресечение нашей с Ари попытки углубиться в очередное пустопорожнее словопрение.
- Инициатором которого был ты.
- А ты меня спровоцировал. - Чем?
- Упоминанием о Пророчествах Грамуса. Впрочем, это все неважно. Я остановился на... э-э... в-третьих, пусть почтенный Джорин заново наполнит чашку... э-э, товарища старшего сержанта, после чего мы вновь сможем слушать Ари. В-четвертых же, обещаю: до завтрашнего утра мое мнение о Пророчествах Грамуса будет безгласным.
Я только сейчас сообразил, что все еще стою, словно школьник у доски. Смутился, плюхнулся обратно... хорошо, гном как раз новую чашку обратно пододвинул. Чашки здесь большие, есть за чем спрятаться.
- Итак, - поглаживая бороду, говорит Ариниус, - пятое пророчество Грамуса. Первая его часть гласит: Когда падет Тьма и надежда будет лишь тонким лучиком среди мрака, придет Воин Из-за Края Мира, не видевший доселе солнца нашего, и сумеет добыть то, что казалось навеки от этого солнца спрятано.
- Этот "надежды тонкий лучик", - бормочет едва слышно Марид, - можно толковать... проклятье, молчу, молчу...
Ариниус его на всякий случай взглядом посверлил немножко и продолжил:
- Думаю, вы согласитесь, что когда сидящий здесь воин... воин, явившийся Из-за Края Мира нашего, добыл священную реликвию рода Ан-Менола - Великую Корону...
- Кстати, - спрашивает эльф в камзоле. Как же, вспоминаю, его только что Марид назвал... забавное такое имя... а, Тальвила. - Что такого было с этой короной? Я не иронизирую, поверьте - действительно не знаю.
- Ты, и чего-то не знаешь? - непритворно удивляется гном. - Вот уж не надеялся когда-либо услышать подобное признание!
- Ну, - с задумчивым таким видом отвечает Тальвила, - если бы ты, почтенный гном, почаще вытряхивал каменную крошку из ушей...
- Великую Корону Ан-Менола, - холодно чеканит Дарсолана, - мой отец, король Велемир, оставил в подземелье замка Церг, в надежном тайнике. После битвы этот замок оказался на земле Тьмы.
- В подземелье... - повторяет эльф. - Понимаю... заклятие мнимой стены?
- Да.
- Ты удовлетворен ответом ее высочества, Таль?
- Полностью, Ари. Продолжай.
- Придворные маги ее высочества вспомнили о Пророчестве Грамуса в тот же миг, как стало известно, что миссия Сергея увенчалась успехом.
- Странно, - замечает Джорин, - однако, что они не подумали об этом раньше, когда отправляли его за Короной.
- Или? - негромко произносит Эррилин. - Все же подумали? Ари, ты ведь не хуже других знаешь, сколь опасно заигрывать с пророчествами. Одно дело - если оно уже начало сбываться, и совсем другое...
Ариниус повернулся к Эррилину, глянул на него, взгляд во взгляд.
- Знаю, - уверенным таким тоном, спокойно-суровым, произносит. - Это было первое, в чем я удостоверился, явившись на зов. Сергея посылали за Короной втайне от магов ее высочества. Те же, кто посылал, не знали о Пророчестве Грамуса... или же, по крайней мере, не помнили о нем в тот момент!
Ну да, вспоминаю, чего-то такое мне товарищ комбриг перед выходом излагал - насчет тайн, которые, бывало, прямиком к темным утекали.
И еще кое-чего он тогда излагал...
- Сергей, ты хочешь что-то сказать? - Ну-у...
- Мы слушаем, Сергей, - вроде бы мягко говорит его лучезарное величество, но вот только от голоса этого мягкого враз хочется по стойке "смир-рна!" вытянуться.
Настоящий командир - он и в Африке командир и даже когда эльфийским королем называется.
- Насчет осведомленности магов, - говорю. - Два пунктика. Во-первых, товарищ Клименко мне сказал, что решение на операцию Совет должен принять.
- Это был не Королевский Совет, на котором присутствовал ты, - быстро отзывается Дара, - а Малый. Я, Виртис, Хранитель Эдага и Клименко.
- С каждым из них, - добавляет Ариниус, - я беседовал.
- Ага, - киваю, - тогда пунктик два. Товарищ комбриг тогда сказал, что уверен: Корона на месте. Мол, наши маги проверили, астрологи подтвердили.
- Верно и это, - говорит волшебник. - Каждые три месяца они занимались этим. Знать, что священная реликвия рода Ан-Менола не покинула тайника... это была, как сказал мне твой комбриг, информация стратегического значения. О том же, что будет предпринята попытка спасти Корону, не знал никто... кроме немногих избранных. И я, - с нажимом заявляет Ариниус, - проверил каждого из них,
- Хорошо. - Марид встал, прошелся вдоль стола взад-вперед.
- Допустим. Согласимся счесть первую часть пророчества сбывшейся. И что дальше?
- Насколько понимаю я, - замечает Эррилин, - именно с этим вопросом и обратились к Ари. А он, в свою очередь, к нам.
- Не совсем.
- Что значит "не совсем"?
- Не совсем, - вид у Ариниуса вдруг довольный-предовольный стал, словно волшебник не чая полное блюдце вылакал, а сливок, - означает тот факт, что ее высочество Дарсолана намерена попытаться исполнить предсказанное. Вне зависимости от вашего решения... да и от моего тоже.
На миг я даже почти обиделся. Ладно бы еще, думаю, никому не сказала, смолчала. А то - как Ариниусу, так шепчем, а как Сергею Малахову, так сразу тайны мадридского двора!
Только глянул на Дару - и сразу понял, что ничегошеньки она Ариниусу не говорила. Ни пол словечка.
- Лихая молодежь пошла, ничего не скажешь, - бурчит гном и бурчит, как мне показалось, вполне одобрительно. - Почти прям, как мы...
- Не знаю, как насчет "мы", - усмехается Тальвила, - но полагаю, что и Ариниус, и их лучезарное величество прекрасно помнят одного юного гнома, который...
- А, - щурится Джорин, - обухом топора по наглому эльфийскому чересчур длинному носу?
Эльф даже ухом не повел.
- Грубо и неэстетично.
- Зато практично. Лады, закрыли треп... Ари, так что там со второй частью пророчества?
- Со второй частью много сложнее, - отвечает вместо Ариниуса эльфийский король. - Чересчур много слов с неоднозначным толкованием.
- А ежели по сути?
- По сути... - хмурится Эррилин. - Там не пророчество, а скорее обещание: коль те, кто ступит на Путь, до последнего шага его пройдут, восторжествует Свет и сгинет Мрак. Но коль не увидят они Пути конца, сгустится над землею Тьма.
- Единственные практически слова во всем тексте пророчества, относительно значения которых у толкователей нет сомнений, - бросает Марид. - Тьма сгустится. Припоминаю, месяца два назад мы с Кар... одной почтенной метрессой, сидели в таверне Грабо, в Латерии... и я, поглядев в окно, вскользь молвил что-то вроде "тучи надвигаются" или "гроза грядет". В тот же миг половину сидевших в зале словно вихрем вымело, а уж какие слухи поползли по городу к вечеру... при том, что тучи так и прошли стороной, на город не пролилось ни капли даже мелкого дождика!
- По мнению простых смертных, - говорит Тальвила, - великие маги не уделяют внимания столь преходящим мелочам, как погода. Они раскрывают рот только и исключительно затем, чтобы решить судьбу Мира на ближайший век.
- Да уж.
- Ну а Грамус?
- А что Грамус? Если даже такой его почитатель, как Ари, и то не берется внятно истолковать...
- Скорее, - поправляет Ариниус, - проблема именно в моей излишней увлеченности Грамусом. Я могу предложить около семи равновероятных толкований...
Вслушиваюсь я в эту, как говорит старший лейтенант Светлов, высокоинтеллектуальную дискуссию и чувствую, что чем дальше, тем больше крышка у черепушки понемногу куда-то не туда уезжает. Я-то надеялся, что приедем - и уж тут-то мне и про Пророчество, наконец, толком разъяснят и еще чего умного в довесок скажут... ага. Умное-то скажут - а вот хватит ли у меня серого вещества это самое "умное" переварить?
И тут Эррилин рядом со мной даже не кашлянул, а так, хмыкнул тихонько - и сразу над столом тишина воцарились.
- Вот сижу я тут, - медленно так произносит его лучезарное величество, - слушаю вас, герои великие, маги премудрые, друга мои верные, и думаю. Знаете, о чем?
- Эри, твои мысли читать... не родился еще тот маг.
- О бочонке эля?
- Нет, - качает головой король. - Думаю я, как бы успеть самовар подхватить, когда принцесса или Сергей кулаком по столу хватят! Они молоды, сил много, а чайный столик у меня хрупкий. Вы что, - чуть повышает он тон, - шутам в балагане обзавидовались?
Чем-то мне эльфийский король в этот миг товарища капитана напомнил. Тот ведь у нас тоже был тихий... до поры до времени.
Ну все, думаю. Вот и он, гром, который грянул! Сейчас как полетят клочки по закоулочкам.
Только смотрю - из пристыженных лиц над столом только борода Джорина... да и то с натяжкой. А у остальных - где ухмылочка, а где и улыбка до ушей.
- Боги, сколько пафоса, - всхлипывает Тальвила. - И заметьте, кто это говорит! Его лучезарное величество король Эррилин. Так и хочется спросить, не тот ли это король Эррилин, который, едва получив весточку от досточтимого Ариниуса, подыскал двух - двое их, так ведь, Эрри? - сподвижников для Дарсоланы. И не тот ли это Эррилин, который, вовсе не нуждаясь в каком-то совете старых друзей, уже все решил?
- Ну...
- В самом деле, Эрри, - укоризненно произносит Марид. - Я также задаю себе схожий вопрос.
- А может, это и не Эррилин? - спрашивает Джорин и топором своим пару раз многозначительно так помахивает, не вставая из-за стола. - Белому Совету он морок поставил... может и здесь...
- Здесь, - отзывается эльфийский король, - такие фокусы не пройдут.
- А знаешь, Эрри, я твои магические способности ценю достаточно высоко.
- Да я это, я, - вздыхает его лучезарное величество. - Недооценил просто ваш... уровень осведомленности.
- Ну и зачем?
- Надеялся, что вы чего-нибудь умного скажете.
- Скажем, конечно, - говорит Тальвила. - Но не сейчас. Ты пока сходи, познакомь наших гостей с теми, кого им в отряд подобрал. Потом возвращайтесь все вместе, а мы, - подмигивает весело, - за это время как раз надумаем, чего б такого умного сказать.

Глава 7

Почему всего двоих, Эри? - спросил Ариниус. Мы сидели в дупле. В смысле, сидели мы в небольшой такой уютной комнате на чем-то вроде кушетки... но по сути это было дупло. В елке. Эррилин нас сюда привел, дернул за какой-то шнурок и сказал, что нужные нам люди сейчас явятся.
- По целому ряду причин. - Эльф потер лицо, забавно так, от носа и до кисточек на ушах. - Изложить?
- Не помешало бы.
- Хорошо. Причина первая: вы собрались в такой поход, где скрытность будет куда лучшей защитой, чем численность. Лишняя пара сломанных веток или даже просто примятая трава на заброшенной тропе могут ввергнуть вас в беду, выбраться из которой не поможет и легион тяжелой конницы.
- Согласен.
- И второе. Настали новые времена, Ари.
- Новые времена, - фыркает волшебник, - каждый день настают. Как утро придет, так и настают.
- Нет, Ари... - качает головой эльфийский король. - В этот раз ты не прав. Мир изменился.
- Ну да, как же, как же, - ворчливо возражает Ариниус. - Вода стала другой, деревья измельчали, а уж воздух... куда ему до нашей молодости, когда любая выгребная яма пуще розового куста благоухала! Что может изменить Мир?!
- Мир изменился, - с улыбкой повторяет Эррилин. - Потому что в него пришли такие, как он!
И на меня указывает.
А я что? Сижу, молчу. Только вот мурашки по затылку чего-то забегали.
- Можно подумать, - кривится маг, - что гости Из-за Края впервые попадают в наш Мир.
- Не впервые, - соглашается эльф. - Но те, что приходили раньше, не были двойным огнем. А вот он... взгляни на него, Ари, взгляни внимательно! Пламя неведомых нам мыслей, идей жгло его изнутри - и пламя войны, не представимой для нас, закаляло снаружи. Клинок, что рожден в драконьем дыхании, - труха в сравнении с этим юношей!
Так, думаю, интересно - я сейчас просто красный или очень красный? Провалиться бы куда-нибудь...
- А ты еще, - тоном тише добавляет Эррилин, - спрашиваешь, что может изменить Мир. Великий маг... когда сидящий рядом с тобой смертный уже изменил его!
Сказать, что ли, думаю: мол, я еще изменять ваш Мир толком и не брался-то? Или промолчать?
Решил смолчать. Товарищ король, конечно, парень умный и лично мне симпатичный, но знакомство его с самым передовым во всех Мирах учением лучше на другой раз перенести. До после Победы. Ну или хотя бы до тех пор, пока мне отпуск хоть какой-нибудь не выпишут. А что, Рокфордейл - это ж помимо прочих достоинств натуральный санаторий, мне еще в замке все уши прожужжали, как здесь телом и душой ре... реабилитируешься, вот!
- Ты всегда был скор на суждения, Эри.
- И часто ли я ошибался, Ари?
- Нечасто, - признает волшебник. - Однако и подобных речей про судьбы Мира ты прежде не вел.
- Что ж, - улыбается эльф. - Терпения мне тоже, как говорят люди, не занимать. Я подожду нашей следующей встречи, Ари, и послушаю, что тогда скажешь ты про наш сегодняшний разговор. Впрочем, - добавляет он. - Быть может, ты захочешь сказать мне кое-что уже после того, как познакомишься с теми, кого я выбрал вам в спутники.
- Что-то не торопятся они предстать перед нами.
- Торопятся, - возражает Эррилин. - Просто лестница в моем дворце очень длинна.
Я думаю, его величество король либо магией почувствовал, либо шаги услыхал. Потому как едва он эти слова произнес, дверца в дупло открылась и внутрь, пригнувшись, чтобы о притолоку не задеть, влетел эльф. Очень запыхавшийся.
И вот тут-то у меня в голове шарики об ролики начали чего-то на испанский мотив выщелкивать.
Выглядел он... обычно. Ну, в смысле - эльф как эльф. Одежда типа "кустик ходячий", плюс плащ с капюшоном. Плащи у товарищей одиннадцатых хоть и не палатка - но довелось мне не так уж давно под таким вот плащом среди бела дня да в чистом поле под двумя пулеметами сползать и, скажу не таясь, проникся я к данному изделию чувством глубокого уважения и признательности.
Я не к одежде - к оружию его взглядом прикипел.
Потому как держал эльф в руках вовсе не лук или даже самострел модели арбалет, а старательно обшитый все теми же ленточками и листиками, но все равно узнаваемый с первого же взгляда "маузер К-98". С прицелом, судя по месту крепления, Zf.41 - полуторакратка, ну да опытному стрелку больше и не надо. А неопытные среди немецких снайперов ох как редко попадаются...
Да уж, думаю... для полноты картины только нашивки обергефрайтера1 на рукаве не хватает.
Фокус-то в чем - все, кто мне про товарищей одиннадцатых песни с балладами пел, в один голос наперебой уверяли, что среди всех народов эльфы с гномами наипервейшие консерваторы. От слова "консервы". Хлебом не корми - но традицию соблюсти дай. Наши родные ретрограды - англичане или уж не знаю, кто у нас по части древних предрассудков впереди планеты всей! - рядом с ними так, школьники младших классов.
Ну а уж чтобы эльф свой верный лук променял - это подлинное сотрясение основ и вообще всего и вся!
Ладно.
Интересно, думаю, кого же его лучезарное величество к такому вот уникуму напарником подобрал? - Гнома с пулеметом?
Представил я себе эдакую картину: Джорина с "машингевером" наперевес... хихикнул, мысленно, понятное дело. И в этот миг с лестницы доносится - туп! Туп! Туп!
- А вот, - невозмутимо говорит Эррилин. - И второй.
Эльф со снайперкой посторонился, дверца распахнулась - а за ней обнаружился гном. Очень похожий на товарища Джорина, каким я его только что представил: с бородой, в кольчуге, с патронными лентами крест-накрест, ну и с пулеметом в обнимку.
Только не с "машингевером". С "Максимом".
Ну здравствуйте, думаю, приехали. Хватай мешки - вокзал отходит!
Дару, что ли, попросить, чтобы ущипнула? Так ведь ее высочество больно щиплется...
Решил ограничиться тем, что просто глаза протер. Не помогло. Как стояла эта парочка, так и стоит.
Я когда второй раз в госпитале лежал, сосед по палате попался - старший лейтенант, бывший то ли кандидат, то ли доктор чего-то там искусствоведения. Целыми днями мне про живопись всякую рассказывал. И среди прочего, что есть на ихнем загнивающем Западе псевдохудожественное течение, именуемое сюрреализм. То есть реализм, но сюрный. Такой, что не всякому психу из душевной больницы в кошмаре привидится.
Ну и вот - если с парочки этой рисовать картину, как раз оно и будет. Самый что ни на есть натуральный. Сюрреализм!
Покосился на Эррилина - стоит эльфийский король весь из себя счастливый и произведенным эффектом наслаждается. Особенно на Ариниуса произведенным - волшебник, конечно, по стенам с воплями не скачет, но бороду поглаживает раза в два быстрее обычного. Причем с таким видом, будто вот-вот выдернуть ее собирается.
Зато у Дары личико непроницаемое до гранито-мраморного состояния - значит, соображаю, тоже едва удерживается, чтобы челюстью пол не прошибить.
Придется инициативу на себя брать... р-разведчик.
- Товарищ король, - говорю, - вы... представили бы нас друг другу.
- Всенепременно, - отзывается их лучезарное величество. - Перворожденного, что по привычке пытается слиться по цвету со стеной слева от двери, зовут Колини-таэль аэн Галле. Полное же имя его почтенного спутника...

Предыдущая страница 10 Следующая страница


11 Андрей Уланов

- ...можно и не пытаться коверкать вашим лесным говором, - басит гном. - Все равно никто, кроме Khazed, не способен даже произнести его правильно. Про "запомнить" я уж и не мечтаю.
- ...звучит столь величественно, сколь же скромен его носитель.
- Фигли меня звать, - говорит гном. - Фигли, сын Флинберинка.
- Я же, - добавляет эльфийский снайпер, - для друзей всегда готов отозваться на Колин.
Вот здорово, думаю. Повезло людям с именами, нечего сказать. Фигли, сын Флинберинка, и Колин... сын... тоже, наверное...
Встал, гимнастерку, то есть куртку, поправил.
- Рад знакомству, - говорю. - Сам я Сергеем зовусь...
- Вам нет нужды представляться, - перебивает меня эльф. - Его величество немало поведал нам о тех, с кем должны мы будем пройти Путь. И я хочу сказать, - Колин порывисто так качнулся вперед, упал на колено, - что для меня великая честь отправиться в поход этот вместе с вами.
- Ну и, - гудит гном, опускаясь рядом, - для меня тоже. Честь. Великая.
Я на Дарсолану оглянулся - венценосная особа у нас все-таки она одна, да и просто женщина тоже. Так что коленопреклоненные товарищи должны, по идее, под ее, как говорит старший лейтенант Светлов, юрисдикцию подпадать.
Только... очень похоже, что принцесса в данный исторический момент находится в состоянии легкой контузии. Еще бы, видом такой парочки, как я понимаю, можно любого местного не меньше, чем на полдня качественно оглоушить. Ариниус с Дарой еще хорошо держатся, по крайней мере, глаз никто не закатывает и по стеночке на пол не сползает.
Ладно.
- Взаимно, - говорю. - В смысле, - тут же поправляюсь, - тоже очень рад, что служить вместе будем... ну и все такое.
Гном с эльфом переглянулись... как мне показалось, озадаченно. Но поз не изменили.
Та-ак, думаю, на Дару оглядываться бесполезно, товарищ волшебник сейчас тоже далеко не мармелад - разве что их лучезарное величество чего подсказать захочет?
- Ты все делаешь правильно, Сергей. Продолжай... в том же стиле.
Ловко. Я ведь на Эррилина даже и глаза скосить толком не успел. А главное: шепот вроде у самого уха раздается, а губы у эльфийского короля - отлично видно - плотно сжаты. Опять магия?
Ну да неважно. Продолжать в том же стиле, говоришь?
- Ну, раз уж все со всеми познакомились... ребята, вы бы встали с пола, а? Смысл, - говорю, - лишний раз его куртками подметать, когда для этого веники имеются.
"Ребята" еще раз переглянулись, более озадаченно. Но встать встали.
Я опять на Эррилина кошусь - а он все тем же шепотом:
- Хорошо сказал, Сергей, - подмигнул еле заметно и уже в полный голос:
- Что ж, сейчас, полагаю, будет не лишним на некоторое время оставить вас наедине. Уверен, вам есть, о чем поговорить, - я же пока проверю, какие речи ведутся за чайным столом.
Сказал и пропал, мгновенно так, был - и нет. Я не то, что "стой, погоди!", а даже и моргнуть не успел.
Пополнение наше такому финту их лучезарности, кажется, тоже удивилось - зато Ариниус, наконец, оттаял, проснулся и голос подал.
- Фигли, сын Флинберинка? Отцом твоего отца не был ли Фроин, сын Фрасвула, один из Тринадцати Гномов, что спустились в недра горы Нашк-Анзак?
- Воистину, - чуть повеселев, отзывается гном. - Имя деда моего сияет вечным огнем на Плите Памяти, что близ главного входа в Нашк-Анзак.
- А твой прадед, - переводит маг взгляд на эльфа, - не стоял ли рядом с Анриэлемом Златовласым в час, когда тот повел малую горсть верных своих в атаку, в решающий час битвы у Койбри?
Про битву у Койбри даже я слышал. Одна из самых великих побед Света над Тьмой, черных в тот раз едва ли не под ноль упинали. Но - где-то чего-то кто-то в победном угаре недоглядел, на парочку разбежавшихся по углам и вовсе на радостях рукой махнули. В итоге - исторически закономерном - разбежавшиеся раны позализали, оправились, силенок поднакопили, неудачный опыт учли... и та-ак врезали расслабившимся победителям, что тем небо с овчинку показалось.
Одно только "гхм" - битва эта в такие незапамятные времена отгремела, что нынешние архивисты в процессе подсчета веков сбиваются. А тут - прадед...
- Не совсем так, досточтимый Ариниус, - говорит эльф, - Даилириэн аэн Галле, бывший тогда с принцем Анриэлемом, и в самом деле близок мне по крови, но не прадед.
Ну хоть на том, думаю, спасибо.
- Если верно помню я, - продолжает эльф, - то степень родства нашего звучит "двоюродный дядя".
Приехали!
Дядя... да сколько ж тебе годов-то?!
Не-е, думаю, что-то с местной хронологией глубоко не в порядке. Оч-чень сильно похоже, что кое-где местами и порой к датам лишний нолик добавляли. А то и не один.
Мысленно пометил: спросить, не мудрили ли чего местные с числами? В смысле перехода с римских на арабские или еще чего. Сейчас-то у них закорючки правильные... или это мне они такими кажутся? С этими магическими условностями леший что поймешь...
- Что ж, - степенно так произносит... вернее даже молвит Ариниус. - Я, вслед за Сергеем, говорю, что весьма рад видеть родичей столь доблестных воинов. И не сомневаюсь: молва о подвигах потомков вскоре сравняется со славой предков... а может, и затмит ее.
Вот ведь... наш маг, с досадой думаю, иной раз как сказанет, так хоть стой, хоть падай. На кой, спрашивается, нам молва о подвигах... вскорости... если для пользы дела надо у супостата между пальцев просочиться, тихо прийти, тихо уйти, и, чем дольше об этом ни одна живая и мертвая душа ведать не будет, тем более шикарные перспективы по части стратегической внезапности открываются?
Ладно.
- Товарищ Фигли, - окликаю гнома. - А можно на ваше оружие поближе взглянуть? Больно уж любопытно выглядит.
- Но ведь оно пришло из твоего мира, - недоуменно хмурится гном. - Разве ты не встречал его прежде?
- Может, и встречал, - говорю. - Даже скорее всего встречал. Только... оружия в моем мире столько разновсяческих видов напридумывали, что и третью часть мало-мальски всерьез обнюхать да ощупать жизни не хватит.
- Человеческой жизни, - поправляет меня эльф. - Гном же, - добавляет он, с улыбкой глядя на Фигли, - вполне бы справился с подобной задачей. Оптимист...
- Это вряд ли, - возражаю. - У нас же прогресс на месте не стоит, а последнее время даже и не бежит, экспрессом мчится. Потому как научно-технической революцией подстегнут. Вот и выходит... пока товарищ Фигли будет одну винтовку вдумчиво на винтики разбирать, две новые не то что просто изобрести, - испытать, принять на вооружение и в серию пустить успеют!
Колин разом помрачнел, вздохнул тяжело.
- Сергей... ты говоришь о вещах, которые нам сложно даже представить. Понять же их... мы не беремся совсем.
- Потому как трудно понять такую нелепость, - ворчит гном. - Мой пулемет совершенен... почти. Зачем изобретать что-то иное, когда уже есть столь великолепная машина смерти?
Хороший вопрос. Помнится, товарищ капитан рассказывал, что и в нашем мире кое-кто так же думал. Мол, изобрел гениальнейший я штуку, страшней которой быть просто не может, некуда, и вот теперь-то, теперь-то... войнам конец придет - кто ж отважится таким ужасом размахивать? Думали... только не думали, что где-то в такой же комнатушке еще один гений сидит и еще более страшную штуку мастерит. Причем с теми самыми благими намерениями.
Капитан еще сказал в конце: ада, как известно, нет, но если бы он был - дорога туда непременно была б этими самыми благими намерениями вымощена. И была б та дорога длинная... как история.
- Товарищ Фигли, - говорю, - давай так условимся: я на твой вопрос отвечу непременно. Но не сейчас, а когда со свободным временем положение улучшится. Потому как ответ, хороший ответ, в два слова не вложить... тут разъяснять надо долго и обстоятельно.
- Договорились! - кивает бородой гном и пулемет мне протягивает.
При более детальном осмотре выяснилось, что не все так плохо, как мне изначально екнуло. Я-то решил, что ребята из-под Горы наш советский - образца 1910 года и так далее - "Максим" до состояния ручного "модернизировали"... притом, что желания и упрямства у них куда больше, чем потребных технологических познаний. Скажем, переснаряжение гильз они на ура освоили, даже с капсульным производством более-менее наладилось... хоть и на пещерно-кустарном уровне. А вот сами гильзы... не выходит пока каменный цветок!
Только никакой это был не "Максим". Вернее, "Максим", но не наш - фрицевский MG-08 дробь то ли 15, то ли 18, не помню точно. Делали это чудо сумрачного разума еще в Первую мировую, с тех пор он на складах и валялся. По большей части. А по меньшей - выдавали его фрицы кое-кому из прихвостней своих, на которых новых машингеверов жалко, самим не хватает. Вот мы у полицаев такой однажды как-то взяли трофеем... тоже долго вокруг ходили и удивлялись.
В принципе, думаю, машина-то неплохая. Тяжел для ручника, ну так не мне ж его на своем горбу таскать. А гномы - народ сильный, Фигли, уверен, сумеет и пулемет на себе переть, и ленты, а боевая маневренность будет вполне себе на уровне. Даже без второго номера. Зато в огневой силе какая прибавка! Наличие в группе пулемета, что ни говори, сразу новые горизонты открывает.
Снайпера, кстати, тоже.
- С патронами-то как? - спрашиваю.
- Да уж не пожалели, - басит Фигли. - Две полные ленты на мне, - грудь выпятил, - и еще четыре сотни в мешке уложены. Если что - кивает на эльфа, - еще и кое с кем длинноухим поделюсь.
Ленты на нем, прикидываю, полусотенные, значит, всего имеем полтыщи боекомплекта. Не поскупились, что да, то да. Ну а если Фигли со всем этим добром еще и перемещаться сможет, как я очень надеюсь... не бегом, так хоть трусцой какой-нибудь... то будет полный зер гут и сплошное благолепие!
Эльф на подколку гнома не отреагировал никак - разве что кончик уха слегка дернулся.
Обнюхал я пулемет со всех сторон - дали б волю, так и разборку учинил бы, хоть неполную - и вернул гному. Тот его сразу облапил, словно младенца к груди прижал.
- Фигли, - с легкой усмешкой замечает эльф, - считает свое оружие лучшим из возможных и даже на время сна с ним крайне неохотно расстается. Недостаток же он числит за ним лишь единственный.
- Какой же?
- Такой, что им нельзя рубить как топором.
Да уж. Я попытался, было, вообразить машингевер, к которому штык в виде топора приделан... двойного, с широкими лезвиями, как товарищи гномы любят. Нет, думаю, это уже и не сюрреализм даже будет, а полная... фантасмагория, вот!
- Когда-то, - неожиданно подает голос Дара, - мне сказали: гном, лишившийся своего топора, несчастен по определению.
- Высказывание это было справедливо, - наклоняет голову Ариниус, - до сего дня и я бы с охотой подтвердил верность его. Однако ж наш друг Фигли, на мой взгляд, вовсе не выглядит несчастным.
Что до моего взгляда, то выглядел наш друг Фигли довольно угрюмо. Но - гномы вообще народ не такой уж и веселый, слишком уж серьезно ко всему относятся.
- Гном и его топор... казалось бы, что может быть неизменней?
- Эльф и его лук, например.
Хороший пример, думаю, как нельзя кстати пришелся. - Глупость сказали, - заявляет Фигли. - Мы почитали наши baruk испокон веков, и они служили нам верой и правдой - сказано справедливо, тут ничего не отнять. Но разве мы ценили их лишь за то, что они - топоры? Нет!
Хвала воздавалась оружию! Оружию, которое столь замечательно подходило нам, гномам, и пусть будет Зал Подгорной Славы свидетелем моих слов.
- Теперь же, - пылко продолжает он, - появилось новое оружие, вот это! И хоть им нельзя срубить дерево или наколоть дров, но в бою, когда ты один, а со всех сторон мчат вражьи полчища... тут мой круглобокий малыш не уступит никому!
В общем, излагал Фигли правильно, так что спорить я с ним не стал. Тем более, что грамотный пулеметчик да на хорошей позиции - штука и впрямь весьма неприятная. Или наоборот, чертовски приятная - смотря, по какую сторону линии фронта от данного пулемета ты сам находишься!
Другой вопрос, что не видел этот гном, как иной раз минометы залпом отработают...
Кстати, насчет позиции. Надо будет, Думаю, познания гнома в этом вопросе деликатно так провентилировать. Потому что сборку-разборку освоить, - даже с закрытыми глазами и спросонья, - одно дело, стрелять научиться - другое, куда сложнее первого. А уж уметь обстановку оперативно оценить и правильно себя к этой обстановке применить - на такое достижение и у нас-то далеко не каждый первый номер станкача сподобится. Сектор обстрела правильно выбрать, фланги... подготовка запасной позиции... вроде бы и просто все кажется, а тоже - наука! Кровью оплаченная.
Этому эльфа учить не надо - наоборот, товарищи одиннадцатые, как я погляжу, еще и меня кое в чем просветить смогут... если захотят.
Ладно.
Ариниус зажигательную гномью речь выслушал очень внимательно - правда, мне отчего-то почудилось, что при всей общей серьезности лица маг наш нет-нет да усмехается в бороду.
Выслушал - и развернулся к эльфу.
- Приверженность гномов к традициям, - говорит, - может сравниться лишь с их любовью к хитроумным механизмам... - это слово Ариниус чуть ли не по складам произнес, - и к новому оружию. - Но что могло заставить Перворожденного отказаться от верного друга своих предков?
- Я и не смог отказаться от него до конца, - улыбается Колин. - Взял с собой, в разобранном виде наши луки не занимают много места. И потом, хоть друг Фигли и обещает в случае нужды разделить со мной свои запасы... там, куда мы направляемся, добыть стрелы все же будет проще, чем патроны.
Ага. Хорошо бы, думаю, если так.
Сразу поход за Короной вспомнился. Тоже ведь... товарищ комбриг обещал: "Темные о важности этого места не подозревают. Гарнизоном там стоят полсотни орков, оружия у них нет - нашего, огнестрельного". А на деле - два пулемета, три "шмайссера", две винтовки... гранаты.
С учетом того, что на Родине лупят сейчас фрицев в хвост и в гриву... отчего соответственно шанс на переброску выше понятно у кого... не торопился бы я на месте эльфа с оптимистичными выводами. Ох, не торопился бы. Ладно еще, если только патроны встретим... ну и винтовки-автоматы-пулеметы к ним... а если к ним еще шаловливые ручки будут прилагаться? Благо, идеология у здешних черных впа-алне подходящая... как и цвет. Эсманам всяким даже и перекрашиваться особо не придется.
- И все же, - мягко так произносит Ариниус. - Как?
- А что в моем выборе столь сильно удивляет тебя, почтенный маг? - недоуменно интересуется эльф. - Все просто... и друг Фигли уже объяснил причину. Пуля летит дальше, чем стрела, и попадает точнее - что же еще может обрадовать эльфа больше?
- Дальше и точнее, - недоверчиво так щурится маг, - чем заговоренная эльфийская стрела?
- Конечно, - невозмутимо кивает эльф. - Ведь заговор ложится и на пули.
Ну да, думаю... припоминая магистровы пули и то, как они на волкодлака подействовали. Очень даже замечательно ложится!
Ариниус только руками развел.
- Похоже, - вздыхает он, - прав был король Эррилин.
- В чем? - с любопытством спрашивает гном.
- Он сказал, что мир изменился, - объясняет маг. - Когда же я усомнился в словах его... молвил он, что после встречи с вами оценю я слова эти по-новому.
- А скажите, досточтимый Ариниус, - спрашивает вдруг Дара, - с чего это вы вдруг решили, что король был прав?
Не уверен на все сто, но, по-моему, вопросом этим ее высочество волшебника по башке оглушила больше, чем остальные "новости" этого дня. По крайней мере, колпак с него не свалился чудом... в смысле, магией был приклеен или как-то так.
Он - Ариниус, а не колпак - на Дарсолану посмотрел... потом на гнома с эльфом. Те в ответ на него примерно с той же степенью недоумения смотрят: а что мы? Мол, вроде и не делали ничего такого... а тут сразу "мир изменился"!
И тут-то маг, похоже, окончательно решил, что вокзал отходит!
- Послушай, Сергей, - обращается ко мне, - возможно... да что там, скорее всего мой вопрос будет странен для тебя... но... считаешь ли ты, что мир, то есть, - уточняет маг, - наш мир НЕ изменился?
Ну-у, думаю... ты, дядя, нашел у кого спросить! Твой же мир этот родной, не мой! И если народ про твой, маг, возраст дружно врать не сговорился... то по сравнению с твоим волшебническим стажем живу я в вашем мире минут пять от силы.
Только, соображаю, лучше мне Ариниусу так не отвечать. Товарищ волшебник сейчас, что называется, на взводе... вдруг сорвется и молнией шарахнет от избытка чувств.
А еще я неожиданно понял, отчего Дара свой вопрос задала... и себя дураком помянул. Нет, в самом деле - дурак, дурак и еще олух!
- Можно, - спрашиваю, - прежде чем ответить, встречный вопрос задать?
- Спрашивай.
- С чего вы про изменившийся мир-то вспомнили? Ребят, - на Колина с Фигли показываю, - с новым оружием увидели? А что, до сегодняшнего дня об огнестреле ни сном ни духом?
- Нет, но...
- А если нет, - вкрадчиво так говорю, - то подумайте вот над какой загадкой. Может... вы до сегодняшнего дня просто о гномах с эльфами не все знали? И чего ждать от них, а чего не ждать, представляли не совсем верно?
Ариниус сел. На кушетку, не на пол - и на том спасибо! Качнулся вперед, лбом в посох уперся - так, что колпак окончательно на затылок переехал. В общем, картина маслом - великий маг ушел в себя, просил не беспокоить... ближайшие лет сто, сто пятьдесят.
- Наверное, - виновато вздыхает эльф, - следовало оставить наше оружие внизу, у стражи.
- А смысл? - говорю. - Ну, отложился б ваш сюрприз на пару часов или даже дней. Только не сказано ведь, что отсрочка эта эффект бы не усугубила.
- Быть может, ты прав. - Голос у эльфа еще более виноватым стал. - Но... Сергей, мы и представить не могли, что так поразим досточтимого Ариниуса. Король Эррилин...
- Король Эррилин, - встревает Дара, - наверняка отлично представлял, кого призывает к себе.
- И вообще, - добавляю. - Ты, Колин Тани Эль Аэн...
- Колинитаэль, - поправляет меня эльф. - Лучше же, как я уже сказал, просто Колин.
- Колин и Таэль, - упрямо повторяю я. - Вот что скажи: обмундирование такое же, как у тебя, на местном складе тоже получить можно?
А теперь удивился уже Колинитаэль аэн Галле. Причем сильно.
- Одеяние это я сделал сам, - отвечает он. - Если оно по нраву тебе, я могу...
- Только свое отдать не предлагай, - быстро говорю я. - Сам видишь, габариты у нас разные.
- Вижу. Я хотел сказать, что могу сделать такое же для тебя.
- Колин и Т... Колин, спасибо, конечно, но только время на это у тебя навряд ли сыщется. Товарищ Ариниус, - на мага оглядываюсь, - когда обратно в себя из себя вернется, более подробно объяснит. Ну а коротко: путь у нас неблизкий, так что идти будем быстро.
- Настолько быстро, - добавляет, выходя у меня из-за спины их лучезарное величество, - что часть пути даже пролетите.
Шуточки у него... даже я чуть не подпрыгнул.
- Что, - спрашиваю, - неужели дракона какого-нибудь говяжьим пайком сманили?
- Полетим на орле? - одновременно со мной интересуется эльф. - Или на пегасе?
Пегасом, если я по древнегреческой мифологии не забыл все, что и так не знал, звалась лошадь с крыльями. Учитывая мои отношения с лошадями... ну, пару-тройку часов выдержу, а если решат кружным путем лететь? Лучше уж сразу грузом проситься.
И потом - через горы как? Темные, когда своих диверсантов самолетом доставляли... не от хорошей ведь жизни прямо над пограничным замком летели. Просто мост и дорога, которую замок Лико стережет, - это, считай, единственная брешь в горной стене... до следующего такого же замка у моста. А лезть на высоту холодно, да и вообще боязно - подхватит ветром, размажет по склону и лавиной сверху прихлопнет!
- Не скажу, - каким-то странным тоном, так и хочется его замогильным обозвать, произносит Ариниус, - что придуманный вами план мне по душе.
- Ари, - укоризненно говорит король, - сколько уже раз мы говорили тебе, что подслушивание - занятие, не достойное столь великого мага.
Эге, думаю, а волшебник-то, похоже, вовсе и не из-за эльфа с винтовкой памятник из себя изображал.
- Достойное, - сухо отзывается Ариниус, - если среди тех, кого он собирается слушать, - маги, не уступающие ему.
- Ну хорошо, о, достойнейший из подслушивателей, - вздыхает Эррилин. - Тебе не нравится наш план... но свой-то ты нам так и не открыл.
- У меня его нет.
Эту коротенькую фразу их лучезарное величество пытался переварить секунд тридцать.
- Не верю, - наконец говорит он. - Чтобы у Великого Ариниуса Серебряной Сосны не было детально разработанного и до последней мелочи продуманного плана... не верю!
- Придется поверить. Король только руками развел.
- Что ж, - говорит, - в таком случае ты позволишь мне ознакомить принцессу Дарсолану и остальных ее спутников с нашим планом? Раз уж у тебя таковой отсутствует напрочь.
- Разумеется, позволю. - Занятно, вроде бы и вежливо Ариниус эти слова произнес... а прозвучало почти как "валяй"!
- Тогда... Сергей, можно попросить тебя отступить на два шага назад? Да, вот так...
Я решил, что его величество король сейчас на полу будет карту расстилать... и почти угадал. Правда, карта у Эррилина была не совсем привычная. Вытащил он из кармана халата платок, подбросил вверх и дунул вслед.
Платок взмыл почти под самый потолок, развернулся на манер парашюта - как мне показалось, став при этом больше раза в два, - и медленно осел на пол. Только не плоско, а... а словно, соображаю, макет местности тканью накрыть попытались. И рисунок соответствующий - горы серые с белыми вершинами, речушки сверкают, море синеет. Города так и вообще в детальных подробностях воспроизведены - с поправкой, понятное дело, на масштаб.
Но что занятно - надписей на карте хватает, а вот лес, в котором мы сейчас находимся, никак особо не выделен. И славного города Рокфордейла тоже в упор не видать. Видно, товарищи одиннадцатые считают, что осторожность лишней не бывает. Правильно, между прочим, считают, молодцы!
Эх, думаю, выцыганить бы у короля эдакую полезную в хозяйстве вещь - так ведь даже если и отдаст... наверняка ведь бросить и дунуть не просто так нужно, а по-особому! Это в русских народных сказках каждый Иванушка-дурачок со скатертью-самобранкой и печью-самоходкой на ура управляется, без всяких кулинарно-шоферских курсов, а здешняя магическая скатерть запросто могла б и самою Ваню сготовить... на три перемены блюд и десерт.
- План, - говорит Эррилин, - достаточно прост. Мы знаем, что последнее время Враг был весьма раздражен нашими вылазками с Тайных Троп.
При этих словах все дружно так на меня посмотрели. А я... а что я? Можно подумать, они тут без меня по этим Тайным Тропам не шлялись! Рыжая моя, так вообще чуть ли не каждую неделю... притом, что папа-барон ей по данному поводу регулярные головомойки учинял.
- Раздражен настолько, - продолжает король, - что уже не ограничивается лишь попытками проникнуть на Ближние Тропы. Его прислужники наводняют Пограничье бесчисленными стаями соглядатаев.
На карте в этот момент по ту сторону линии фронта, то есть Большого Пограничного Хребта с бездонным ущельем посередке, - словно мошкара зароилась. В качестве наглядной иллюстрации. Хорошо так зароилась, густо... я как масштаб прокачал, сразу на душе лягушки запели... считай, весь оперативный тыл накрыло, километров на сто в глубину. Сдохнешь, но не удерешь, называется.
Да уж, при таком раскладе и впрямь вся надежда - на авиацию. О которой, вспоминаю, эльфийский король пока что ловко промолчал.
Ну-ну.
- Воронье да крысы, - презрительно замечает Ариниус. - Вряд ли черные способны на большее. Сплести по-настоящему серьезную охранную сеть над всем Пограничьем им не по зубам.
- Мне ли напоминать тебе, - изгибает бровь эльф, - сколь опасно бывает воронье...
- Та стая... - бурчит маг, - с тех пор я много чему научился.
- Враг, знаешь ли, Ари, все эти годы тоже не дремал, - осаживает его Эррилин. - Ты сумеешь укрыть своих друзей от ворон... от сов и летучих мышей... но в мертвых лесах на темной земле слишком много глаз, и, защитившись от немногих, ты ярче факела засияешь для остальных.
Ариниус помрачнел. Ну да, вспоминаю, сам-то товарищ волшебник нам с Дарой почти слово в слово такую же речугу толкал, когда по выезде из замка объяснял, почему он и мы должны будем порознь добираться.
Король его еще с полминуты укоряющим взглядом побуравил и снова к карте повернулся.
- И потому, - продолжает он, - измыслили для вас мы новый путь. Смотрите.
Гляжу - на карте в самом центре зеленого пятна вспыхивает искорка. Приподнимается и неторопливо ползет над лесом... полями... горы какие-то, лесом поросшие, типа отрогов Карпат, речку перемахнула и уверенно так на территорию сопредельной державы влетела.
Лихо это они, думаю... или в самом деле точно знают, что у соседей система ВНОС, что магическая, что обычная, в совсем уж удручающем состоянии находится. Меня нот лично на этот счет ба-альшие сомнения терзают, - принимая во внимание, что за держава у Дариного королевства в соседях ходит.
Искорка между тем до ближайшего городка долетела, опустилась и дальше уже прямо по карте ползет, причем не абы как, по дороге. И ползет она, соображаю... ну да, к морю! Дорога, дорога, городок, дорога... шасть в порт и дальше, прямо по морской синеве широким полукругом... ткнулась во вражеский берег и погасла.
- Море...
В первый миг я даже не понял, кто именно это произнес. Будто бы само слово родилось, из синей ряби на карте-платке выплеснулось и по комнатке прошелестело.
А потом увидел Ариниуса. Волшебник стоял, на посох навалившись, - обеими руками цеплялся, - и лицо у него при этом было белее снега и в капельках пота.
Впрочем, вернулся он в норму быстро. По-моему, никто, кроме меня, и заметить-то ничего не успел.
Нет, вру! Эррилин тоже видел. И - не отреагировал никак. Словно...
Словно, понимаю, заранее знал, что так и будет.
А еще понимаю я, что ничегошеньки не понимаю. Ну, боится Ариниус моря - штука, конечно, неприятная, но вполне объяснимая: морская болезнь у человека особо тяжко протекает. Или, к примеру, воду наш волшебник терпит в масштабах, не превышающих отдельно взятого ручейка - и такая болезнь медицинской науке известна, гидрофобией именуется.
Но почему он именно сейчас побелел? Ведь если подслушивал, то про морской вояж уже минут пять назад должен был знать?
С другой стороны, думаю, а не зря ли я голову ломаю? Мало ли с чего качественно скрутить может, Даже будь ты трижды великим волшебником? Меня вон давеча тоже приложило изрядно. Дивные были ощущения в кишках, до сих пор передергивает, как вспоминаю... словно штык с широким лезвием всадили и спокойно, не торопясь, проворачивать начали. Все из-за путлибов, будь они неладны... а ведь Ариниус их раза в три больше моего слопал.

Предыдущая страница 11 Следующая страница


Принцесса для сержанта 12

- Море...
Вот сейчас четко слышно было - Фигли сказал. Вернее, выдохнул. Пулемет он, к счастью, согнуть не пытался, однако выглядел... бледнеть не бледнел, но в зеленоватый оттенок кренился устойчиво.
В общем-то, ничего удивительного. Если про Ариниуса и воду гадать нужно, то насчет гномов ясность полнейшая - не любят они воду! Им ее и в ручьях много. Мне в замке, говоря о них, часто поговорку поминали - мол, где курица вброд перейдет, гном мост построит... и, когда я увидел, как гном лужу посреди двора обходит, десятой дорогой - поверил безоговорочно!
Ладно. Если все эти бело-зеленые выражения морд и впрямь исключительно от нелюбви к водным бассейнам проистекают - терпимо. В конце концов, здешняя алхимия пилюлю от выпивки изобрести сподобилась, протрезвляющего действия с повышенным фугасным эффектом. Думаю, и от морской болезни чего-нибудь сыщется.
Море... а что море? Мы ж - разведка! В огне не сгорели - стыдно будет в воде утонуть!
А в шкуре товарища Колумба побывать так даже и познавательно.

Глава 8

Что ни говори, а в жизни на елке есть, как говорит старший лейтенант Светлов, некое очарование. Вот сейчас, к примеру, сижу я метрах в сорока над землей и любуюсь видом вечернего Рокфордейла. А вид еще более изумительный, чем днем, - из-за иллюминации.
Наверное, это все же были светляки. Жуки с фонариками. Только здешних жуков эльфийские селекционеры культивировать начали... ну, как подались в партизаны, так и начали, в рамках экономии свечей и прочего керосина.
Весь лес, сколько хватало взгляда, был разноцветными огоньками усеян. Красными, синими, зелеными, голубыми, желтыми... вся радуга и еще полстолька. Причем на одних деревьях они вразнобой висели, будто кто-то просто наугад ведро с верхушки опорожнил, на других - гирляндами и узорами... ну а вокруг третьих и вовсе хороводы кружили.
Понятное дело, все эти огоньки - с точки зрения светомаскировки нарушение просто вопиющее, но я почти уверен был, наверняка у товарищей одиннадцатых что-нибудь на этот счет предусмотрено. Скажем, дымзавесу типа туман ночной поставить или морок.
А еще музыка здорово играла. Действительно хорошо - за душу, что называется, брало. Правда, самого оркестра я, сколько шею ни тянул, так и не увидел. Даже направление засечь не смог - доносится словно бы отовсюду сразу. Может, с земли, а может, и с соседней ветки - шиш поймешь!
Мелодии забавно чередовались. То медленно-плавная - как раз для какого-нибудь классического балета, занес ножку, поклонился, шаг вперед и два назад... и сразу следом - весело, задорно, так, что хочется на стол вскочить, да и выбить рассыпную каблуками!
Мне в замке рассказывали, что танцы эльфийские по части незабываемости зрелища эльфийские же города переплюнут запросто. Особенно если в праздник. У них в такие дни весь проспект перед дворцом в танцплощадку превращается. А уж участвует в этой народной самодеятельности весь эльфийский народ как один.
Сейчас праздника не было, а жаль. Хотелось бы хоть глазком взглянуть.
Заведение, где мы сидели, числилось, как я понял, чем-то вроде ресторана для почетных гостей. Располагалось оно на ветке и выглядело примерно так же, как и давешний зал Высоких Мыслей. С той лишь разницей, что скамеек было меньше, столиков - впрочем, настоящих массивных столов я у эльфов пока не встречал - целых три штуки, а ограждение отсутствовало как факт. Хочешь - бери кружку, садись на край и болтай себе ногами... если нервы не шалят.
Кружки наполнялись из бочонка Фигли. Эль "Тройное кольцо", тот самый, о котором Джорин тосковал. На вкус - даже и не знаю, как сказать... чем-то похож на наше пиво, но лучше. Много лучше.
Закуска, правда, подкачала - не в смысле вкуса или количества, а... проще говоря, меню здешнее было сугубо вегетарианским, салатики и прочая капуста. Тоже вкусно и полезно, не спорю, особенно морковь, но из нас пятерых всерьез эту рассаду уплетали только эльф и Ариниус. Ну да нашему волшебнику, как говорится, сами боги велели о диете подумать, в его-то возрасте.
Гном, по-моему, к своему салатику вообще не притронулся - зато эль черпал с регулярностью хорошего артобстрела. И языком молол без остановки. Его послушать, выходило, что досталось нам в команду бесценнейшее сокровище, ветеран чуть ли не всех войн с Тьмой за последние полтораста лет. Причем вражеские потери в этих войнах процентов так на тридцать-сорок - его рук, точнее, его топора дело.
Слушали мы, само собой, крайне внимательно - а переглядывались ехидно-понимающе только в те моменты, когда Фигли за очередной кружкой наклонялся.
Впрочем, я в общем веселье не участвовал. Ел понемногу, пил... а больше молчал и думал. Карта королевская у меня из головы все никак не шла. То есть не как бы себе в карман ее заполучить, а по части донесенной ею информации. Конкретно - роев мошкары.
Может, конечно, товарищи маги правы - допекли Тайные Тропы главного ихнего фюрера до такой степени, что тот в особом внеочередном указе крупным шрифтом тиснул: пресечь немедля, любой ценой! Бывает...
Только бывает ведь еще и другое.
По Тайным Тропам не только и не столько диверсанты-самоучки вроде Кары моей бегали. Их здешняя разведка на ура использовала - самый лучший канал заброски был. А теперь, выходит, и Тропами не очень-то пройдешь, а если и просочишься - у противника, считай, вся прифронтовая полоса и ближний тыл на ушах стоят.
У нас в роте при мне только один раз такое было - три группы подряд ни с чем вернулись. И товарищ капитан сразу неладное почуял. Сам пошел... с десятью... а вернулись впятером, плюс "язык"... и сведения - на участок прибыла свежая дивизия, сосредоточивается для контрудара.
Моя первая "Слава" - за тот поиск.
Интересно, думаю, а те разведданные, что давешний орк сообщил, Грым Аррым, - они к эльфийскому командованию попали? Союзники союзниками, только ведь и среди Лариных придворных не один комбриг Клименко на эльфов обиженный.
Вот и соображай... разведка. С Ариниусом поговорить... или сразу к Эррилину попробовать сунуться?
Ладно. В конце концов не для веселого застолья эти размышления. Вон и Дара уже в мою сторону озабоченно так поглядывает.
Встал, кружкою по столику постучал - Фигли, молодец, ее незамедлительно до краев наполнил, - прокашлялся.
- Есть, - говорю, - там, откуда я пришел, хороший обычай. Тост называется. Придуман, чтобы пить не просто так, пока в глотку льется, а со смыслом. Вот я и хочу один тост предложить, самый главный. За Победу! И - до дна!
Суть я объяснил, конечно, не очень внятно, но поняли все. Как по команде, встали дружно и кружки опорожнили.
- И в самом деле, хороший обычай, - утирая пену, говорит мне гном. - Правильный. Когда вернусь под Гору, непременно и у нас заведем. А то на пирах одни здравицы в честь старейшин... самую свежую еще при короле Доилте сложили.
- И вот еще что, - говорю, - ребята... раз пошла такая пьянка... ну, то есть, раз уж мы так хорошо и весело здесь сидим... в общем, я подумал: а давайте назовемся как-нибудь гордо и красиво?! Есть ведь у вас такая традиция, верно?
Сразу тихо стало. Я столик наш взглядом обвел - и протрезвел слегка. Потому как лица у соратников моих стали очень... удивленные. А кое у кого даже и вытянутые.
- По крайней мере, - добавляю упавшим тоном, - мне так рассказывали.
Рухнул обратно на стул и начал блюдо с салатом перед собой старательно изучать. Интересное ведь занятие, в самом деле, честно-честно. К примеру, листом капусты неизвестного типа - который в этом салате сверху - очень удобно лицо заслонять...
Еще на часы смотрю... как секундная стрелка по циферблату ползет... в тишине.
Три минуты сорок две секунды эта тишина держалась. И вдруг...
- В самом деле, - неуверенно так говорит Колинитаэль, - может, действительно было бы хорошо дать имя нашему... союзу?
- И какое же? - язвительно осведомляется гном. - Примерим на себя одеяния Великих? Наречемся Хранителями? Защитниками? Братством Треугольника? Или сначала отметимся хоть каким-нибудь деянием, а уж потом начнем думать о звонкой славе?
- А я тоже считаю, - запальчиво возражает принцесса, - что назваться можно и сейчас!
- Ну а что молвит, - поворачивается гном к волшебнику, - по сему поводу досточтимый Ариниус?
- Досточтимый Ариниус, - улыбается маг, - молвит, что ему порой доводилось... примерять одеяния Великих. Правда, в час, когда их одевали впервые, Великими можно было счесть разве что надежды, многим казавшиеся несбыточными.
- Витиевато, но скорее да, чем нет, - замечает эльф. - Что ж, друг Фигли, коль основы счета не лгут мне, ты в меньшинстве.
- Сказал бы уж прямо - в гордом одиночестве! - недовольно бурчит гном. - Чего уж там. Ладно, раз вам так не терпится поименоваться - именуйтесь, только расстарайтесь для такого дела! Выберите словечко позвонче!
- А сам ты, почтенный гном, неужели ничего не сумеешь предложить? - вкрадчиво так спрашивает Дара.
- Есть у меня пара старых добрых гномьих имен, - издыхает Фигли. - Но вы-то их и выговорить не сможете. Пусть лучше, - кивает на меня, - красмер чего предложит! Его ведь идея была.
Хитрый, однако, гном.
На миг я даже пожалел, что катавасию с названием затеял. Не первая ведь необходимость. Это эсэс всякие без таких вот штучек не могут, непременно им нужно к цифирькам чего-нибудь дорисовать. "Дас Рейх", "Гроссдойч-ланд", "Викинг"...
Может, думаю, предложить отдельной разведротой имени принцессы Дарсоланы обозваться? Очень отдельной... потому как пять человек и на отделение полное не тянут. Пять...
- Отчего не предложить? Предложу, - говорю. - Давайте Звездой назовемся! Отряд Звезда.
- Сергей, - после минуты завороженной такой тишины медленно произносит Ариниус, - не мог бы ты, хм, объяснить свой выбор?
- А чего тут объяснять, - удивляюсь. - Когда все просто. Нас пятеро, и у звезды пять лучей.
И, не дожидаясь вопросов - что это за звезда такая, пятилучевая, достал из внутреннего кармашка звездочку с пилотки и на середину стола выложил.
- Вот, - говорю, - мой главный талисман. Лучше не бывает.

* * *

Уснуть я так и не смог. Вроде бы и комфорт на уровне, как в лучших гостиницах, по крайней мере, кажется мне так, точно не скажу, не жил никогда в гостиницах. Ни в лучших, ни в худших - всех гостиниц в моей жизни довоенной это коврик на полу в комнате у дяди двоюродного. Жестко, холодно, и соседи всю ночь по коридору к удобствам шастают, каждый раз какой-то жестянкой на полдома грохоча.
А тут - постель, мхом выложена, одеяло из чего-то типа пуха, в подушке утонуть можно. Казалось бы, спи да радуйся. Но вот не хочу - и все. Битый час проворочался - ни в одном глазу и капли сна не проявилось!
Хорошо, мягко, уютно... но не могу я в дупле спать! Не могу, и точка! Человек все-таки, а не помесь белки с бурундуком!
В итоге плюнул, выкарабкался наружу и отправился по елке, то есть по ночному дворцу, бродить.
Народу во дворце, несмотря на поздний час, суетилось много. Большинство, понятное дело, местные эльфы - эти на меня косились, настороженно так, и бежали по своим делам дальше. Довольно безалаберное, вообще-то, отношение, для товарищей одиннадцатых совсем не характерно. Будь я на месте Эррилина, обязательно пустил бы в ночную стражу пару-тройку гвардейских патрулей - за соблюдением порядка надзирать, да и документики время от времени проверять, если рожа подозрительной вдруг покажется.
Поначалу я без особой цели брел. Куда глаза глядят - благо, уж чего-чего, а пищи для глаз вокруг имелось просто немерено. На каждой ветке что-то свое, особое.
А потом услышал музыку.
Не ту, что за ужином наигрывала. Там чередование шло, грустно-весело, а эта мелодия вся в одном стиле шла. И подобрать ей соответствие из прошлого - классика в стиле Моцарта или, скажем, народные испанские мотивы - лично я не сумел. Другая она была. Красивая - и непривычная.
Думаю, попытайся на звуки пойти кто-нибудь без моей подготовки, в смысле - не разведчик! - мигом бы заблудился, да так, что с рассветом гостеприимным хозяевам пришлось бы поисково-спасательную экспедицию организовывать. А я - сумел, хоть и минут сорок поблуждать по дворцовому лабиринту пришлось.
Зато когда выбрался на нужный ярус и огляделся, сразу обо всем на свете забыл!
Это была лужайка. Большая круглая лужайка, трава в полвершка, мягкая даже с виду и подстрижена так ровно, словно за каждую выступающую травинку садовника здешнего грозились как врага народа упечь лет на двести пятьдесят.
Впрочем, трава - это ерунда, мелочи. А по-настоящему важным было то, что на этой траве были два эльфа. И не просто стояли - танцевали!
Я сегодня уже вспоминал насчет здешних танцев - уж больно старательно мне их все, хоть одним глазком видевшие, "рекламировали"! Теперь вот и сам увидел...
Танец у них был на танец почти не похож. В смысле - на привычный для меня танец не похож. Пожалуй, больше всего это смахивало на мотыльков. С учетом факта, что из одежды у обоих эльфов имелось лишь нечто многослойное, очень воздушное или просто прозрачное...
А еще я почти в первые секунды понял: как же правы были те, кто говорил: словами этого не передать. Ну нет таких слов, в природе нет, что у меня, что у любого другого...
Ведь... вот берете поговорку: "лучше один раз увидеть, чем сто - услышать", и домножаете ее окончание... ну, скажем, на тысячу. Это я впа-алне серьезно говорю. Я - видел. Сидел по-турецки, поджав ноги, на той самой лужайке, слушал краем уха музыку и смотрел во все глаза, словно зачарованный. Хорошо еще, челюстью отпавшей дерн насквозь не прошибло, до нижних веток, а то и до корней.
Сидел... и вдруг ко мне на плечо что-то опускается. Что-то типа руки.
Оглядываюсь... и облегченно перевожу дух. Я-то уже боги знают что себе напридумывал - а тут всего лишь ее высочество Дарсолана.
- Красиво, правда?
- Не то слово.

* * *

К Эррилину на прием попасть оказалось легче легкого - я просто поймал в коридоре первого же встречного эльфа за рукав и вежливо так попросил к королю отвести, по важному и срочному делу. Товарищ одиннадцатый, судя по вытянутому лицу, поражен был столь бесцеремонным обращением до кисточек ушей не хуже, чем пулей разрывной, но просьбу выполнил. Правда, всю дорогу до королевских покоев на рукав косился с таким видом, словно там отпечатки моих пальцев фосфорной краской горели.
К королю мы попали в разгар утреннего туалета. То есть сидел король Эррилин, весь из себя веселый, в кресле-раковине перед большой лужей в стене, а вокруг него сразу трое прыгало, с ножничками, пилочкам и кисточками. Знаю, что бредово звучит, но хоть режьте меня: именно лужа это была, верней, даже озерцо небольшое - только вот взяли как-то это озерцо, набок поставили и в стену вмуровали. А рыбки всякие, кувшинки как плавали, так и плавают себе. Словно в аквариуме - но покажите мне такой аквариум, где рыбы сквозь боковую стенку мошек хватают.. .и при этом по воде круги расходятся.
Магия...
При виде меня их лучезарное величество сразу улыбаться перестал. Махнул парикмахерам - те вмиг испарились, вместе с проводником моим. Я начал было рот открывать... король на меня цыкнул, подкрался аккуратно так "кошачьим шагом" к двери, ладонями там чего-то поколдовал и лишь затем ко мне поворачивается.
- Вот теперь, - говорит, - я готов слушать тебя, Сергей.
Изложил я королю свои вчерашние размышления по поводу активизации контрразведывательной деятельности противника - и того, чем эта самая активизация могла быть вызвана. Честно говоря, речь довольно сумбурной получилась, да и скачущей с пятого на десятое, хоть я ее и репетировал мысленно все утро. Но главное их лучезарное количество уяснил.
А уяснив, крепко задумался. Минут на двадцать. Я даже начал прикидывать потихоньку - самому отойти пли позвать кого, поклянчить, чтобы хоть пару бутербродов соорудили. Пришел-то я еще до завтрака, ну а вчерашние салатики особой роли в пузонаполнении сыграть не могли при всем желании.
Надеюсь, думаю, у них тут хотя бы для гостей ветчина водится. Потому как если запрет на мясо радикальный, драпать надо нам из славного эльфийского города Рокфордейла, и драпать быстро. На одной траве коров хорошо пасти да кроликов разводить, а нам воевать и побеждать нужно.
И тут король очнулся.
- Суть твоих опасений, Сергей, мне ясна, - говорит он - И, верю, там, откуда пришел ты к нам, справедливы были б слова твои.
- А для "здесь"?
- Для "здесь", - король взад-вперед по комнате прошелся, встал перед лужей и задумчиво так на свое отражение уставился.
- Для "здесь" твои опасения не учитывают одного важного фактора. Фактора не ведомого тебе, но способного перевесить изложенные тобой доводы.
- А что за фактор-то такой? - спрашиваю. - Намекните хоть в двух словах, ваша лучезарность.
- В двух словах не получится, - вздыхает эльф. - Но... хорошо, я попробую объяснить.
Объяснять у короля получается хорошо. Уверен, его не то что я, а даже Витя-Шершень бы понял, со своими полутора классами среднего деревенского.
В общем, дело обстояло так: главной и решающей ударной силой в Войне является магия. Вернее даже МАГИЯ!!! Именно так, большими буквами и три восклицательных знака. Ну и за магами и магией противника постоянно двойной контроль и повышенное внимание. А самое пристальное - за потоками Силы.
Теоретически существует магия в формах и видах несчетной разнообразности, однако на практике эффективно использовать можно не так уж и много. Вот за это "не так уж и много" грызня и идет - за источники Магической Силы, которую добывать проще остальных.
К примеру, товарищи одиннадцатые Силу из леса качают. Ну и чем больший лесной массив у них под контролем, тем сильнее их волшебники могут по супостату шарахнуть. Супостат, к сожалению, тоже далеко не дурак и потому регулярно пытается с эльфийскими лесами чего-нибудь вроде диверсии устроить - яду в ручей сыпануть, жучков-древоедов напустить, а то и скупку бревен по завышенным ценам организовать. И такое бывало: лесорубы - народ темный, нужды стратегического момента понимают далеко не всегда, зато в ценах на древесину разбираются отменно. И если королевские лесничие начинают их за недозволенную вырубку в шею гнать - обижаются... Зато те, кого эльфийская пограничная стража подстрелит, уже ни на кого не обижаются.
Соответственно гномам для их магии камень желателен, ну и так далее. Кто из земли Силу тянет, кто из воды, кто и вовсе из воздуха, но все в размеры контролируемой территории рогом упирается. Исключения же - вроде Ариниуса - это правило только подтверждают. Великий маг, знаний и опыта вагон. Но, скажем, гору расколоть - но ему месяц заклинание составлять, чтобы из какого-нибудь Астрала мощи почерпнуть. А колдуну из тамошних гномов - выйти поутру и посохом разок махнуть.
У Темных все в принципе точно так же устроено. С той лишь разницей, что они стараются всякие стихийные источники сразу в Силу Тьмы перегонять.
Еще тонкость - чем дольше маг на своем участке сидит, тем легче ему местные источники подчинять удается.
Фактор же, на который эльфийский король кивал, - Силу все эти природные источники выдают на-гора не фиксированно, на манер зарплаты, а с колебаниями. Вроде как ветер - сегодня ураган, завтра штиль. Ну или прилив-отлив, тоже аналогия хорошая.
В свой последний прилив Тьма как раз большую часть Дариного королевства и захватила. А сейчас у них мало что, что самый разгар отлива, так и я подгадил - областного гауляйтера прибил. У нас-то с этим проще: р-раз - и прислали нового на замену, ну а тут выходит: не просто командира танковой дивизии щелкнул, а еще и четверть, - а то и половину! - всех ее танков махом в ремонт отправил.
Обдумал я все сказанное... с одной стороны, конечно, логика в рассуждениях короля присутствует, и в количествах немалых. Если у тебя с подвозом боекомплекта напряг, авиация на аэродромах раскисших завязла, да и с пополнением нелады, а у противника все наоборот - тут и впрямь не о наступлении впору думать, а молиться, чтобы е нынешних позиций не сбили. И сведения Грым Аррыма о крепостях, что к зиме закончить надо, сюда ложатся как патроны в обойму. Коррелируют, как старший лейтенант Светлов говорит.
Но - одно большое такое "но". Если верить тем легендам и балладам, что мне в замке под видом здешней истории пели, Тьма всегда коварством своим изрядно славилась. В смысле, по мнению балладослагателей, это коварство жуткое было, а по мне - так вполне себе военная хитрость, зачастую даже и не так, чтобы особо сложная.
Понятно, что враг - он всегда хитер и коварен, на то он и враг...
- Знаешь что, - говорю, - товарищ король. Спасибо за объяснение. Успокоил ты меня... почти. Но уж извини, одну мыслишку я тебе напоследок подкину, для дальнейшего обдумывания. Что Тьма никогда прежде во время отлива Силы не наступала, это хорошо, да. Только... вспомни, что сам не далее, как вчера, Ариниусу втолковать пытался. Мир изменился - твои слова, не мои.
Сказал - и вышел. А Эррилин остался в кресле сидеть, и вид у него при этом был далеко не на вчерашние двадцать.

* * *

Кое-какие мысли по поводу - на чем мы полетим - у меня были. Точных сведений об уровне развития местного воздухоплавания мне, конечно, никто не сообщал. Зато я видел, чего в замке под чутким руководством Рудольфа Вельта соорудить пытались. Вельт этот, хоть и не летчик, а зенитчик, до войны в аэроклубе поучаствовать успел, вот и здесь загорелось ему чего-нибудь эдакое соорудить. Тоже мне... Отто Лилиенталь. Построили они, нельзя же не сказать, летало. И оно, как говорил рядовой Петренко, "таки летало и гордилось". Правда, больше ничего путного делать не умело.
Колин всю дорогу от ветки, где завтракали, рассказывал, как его двоюродный братец однажды на орле прокатился. Очень красочно рассказывал: и про ветер в лицо, и про ощущения захватывающие, и восторг несравнимый... только вот когда его братец во второй раз с орла съехал, потому как за перья толком ухватиться не мог, руки скользили, я уже не выдержал.
- Стоп! - говорю. - Сколько раз всего за полет этот твой родич с орла падал?
- Четыре, - с мечтательным таким видом отвечает эльф. - Чувство свободного полета, прежде чем орел иновь подхватывал его, было...
- Спасибо, достаточно.
Может, думаю, пегас и в самом деле еще не худший вариант?
Эх, У-2 бы нам, а еще лучше - ЯК-6, "дугласенок". Четыре пассажира штатно, ну а где четыре, там и пятый уместится, было б желание. Требования к посадочной минимальные - к партизанам летал, а там аэродромы известно какие...
Ладно.
Зато когда мы пришли, я еще одну важную вещь понял. Эльфы - существа не только возвышенные и романтичные, а кое в чем очень даже рациональные, не хуже гномов.
Дело в том, что пришли мы как раз к той ветке, откуда начинался водопад. Имелись на ней небольшое озерцо и рядок ангаров типа "конура собачья". И в ангарах этих...
Сначала я решил, что это просто пеликан. Гигантский, само собой. Потом присмотрелся внимательнее... нет, чего-то не вытанцовывается. Что перьев в помине нет, это еще ладно - может, линька у них или просто разновидность такая. А вот пасть зубастая, как у хорошего крокодила...
И тут я вспомнил, где и когда точно такую же зверюгу и и дел. В школьном учебнике зоологии, на картинке. Обитала зверюга на Земле в незапамятные времена, конкретно - в мезозойскую эру и звалась птеродактилем. В переводе на русский - крылатый ящер, крокодил с крыльями. У нас эти зверушки ледникового периода не перенесли, вымерли как класс, а здесь, судя по всему, сохранились. пережиток прошлого... с зубками в палец длиной.
Вот семерка этих крокодилов в конурах и сидела.
- Вас, что ли, везти надо будет?
Занятно - я думал, заведовать этими крокодилами эльфа поставят. Во-первых, потому, что зеленые они, а во-вторых, как-никак, гидроаэродром этот на верхушке дворца эльфийского короля базируется.
Оказалось же, гном. Весь в кожаном и ремнях, словно комиссар с Гражданской, только на голове шапочка ручной вязки, с цветочками. И очки - либо наши летные, либо слизаны один к одному.
- Нас, почтеннейший, - говорит Ариниус, глядя при этом на крокодилов так, словно они уже у него чего-то ценное отгрызли... бороду, к примеру, или колпак. - Надеюсь, вам уже сообщили, куда именно нужно будет лететь?
- А то, - задорно так отзывается гном. - У нас все по правилам. Уже и план полетный составили. Сейчас предсказатель погоды сводку выпишет, и можно будет начинать вьючить!
Я на крокодилов посмотрел... потом на мешки наши... особенно на мешок Фигли, который самого гнома по объему раза так в три превосходил, а по весу, так и во все пять. Да и у меня - "ППШ" с патронами, пистолет, гранаты... плюс эльфы нам полезного снаряжения подкинули: плащи маскировочного окраса, костюмы лохматые, типа Колиного, еще кое-чего по мелочи... про Дарин меч я уже просто молчу.
- Товарищ летчик, - окликаю, - вопрос один есть. Как у твоих подопечных с грузоподъемностью дело обстоит?
- Намана обстоит, - "успокаивает" меня гном. - Мы хоть и не драконы, но тоже кой-чего могем. Полсотни ластов каждый мой зубастик запросто утащит.
В ласте, сколько я помнил, кило три наших было. Считай, на круг выходит полтораста... ну, жить можно. Это если данный оптимист не врет. Ну а если его зверюга в полете возьмет, и ласты эти склеит?
- Всего пятьдесят ластов? - обеспокоенно спрашивает Фигли. - Маловато будет.
- Намана.
- Кому "намана", - ворчит наш гном, - а кому и лететь.
- А я, думаешь, вам отсюда на прощанье платочком махать буду? - ухмыляется "летун". - Не боись, друже, усе учтено. Разуй глаза и глянь, сколько зубастиков видишь?
- Ну, - с неохотой бурчит Фигли, - семь.
- Угадал, гы. Али грамотный, счету обучен? Интересно, думаю, он это из-за полета предстоящего такой... шутник или постоянно? Если второе... ох, не люблю я подобных шутников.
Фигли, похоже, от них тоже да-алеко не в восторге.
- Да уж... - скрипит зубами. - Обучен изрядно. Получше многих.
- А раз обучен, так и считай. Один крокодил для меня, пять для вас... а седьмой, воо-н тот, пятнистый, в дальней конуре, он для кого, по-твоему? А? Вот на нем-то наш излишек, гы, и запорхает.
Фигли, не говоря ни слова, ухнул свой мешок на пол, прошел к дальнему от нас ангару, присел на корточки и начал тамошнюю зверюгу разглядывать пристально.
- Запорхает, говоришь? - недоверчиво говорит он. - А с чего у него цвет такой облезлый, словно старая покраска проступать начала?
- Есть такое, - охотно признается гном. - Это все из-за болезни. Бедолага два месяца от еды отказывался, в спячку впасть пытался.
- Что-о-о?
- Да не волнуйся ты так. Сейчас он вполне нормальный зубастик, вчера четверть оленей туши заглотал как миленький.
- Но-о-ормальный?! - Фигли, кажется, понемногу вскипать начинает, на манер чайника. - Эта плешивая туша - но-о-ормальный?!
- И потом, - словно не слыша его, говорит "летун". - Коли зубастик в самом разе не до конца отъелся... ведь не хочешь, чтобы заместо вещичек он кого-нибудь из твоих приятелей уронил? А?
- Никого он не уронит! - рычит Фигли. - Потому что я сейчас пойду прямиком к королю Эррилину и там...
- Никуда ты не пойдешь! Свершилось!
Я едва-едва вздох радостный сдержал.
Командир в отряде должен быть. Один. С непререкаемым, как говорит старший лейтенант Светлов, авторитетом.
И когда сейчас Дарсолана гнома срезала - вроде бы и негромким, но хорошим таким, правильным командирским голосом, я чуть от радости не подпрыгнул и не заорал: "Молодец, Дара!", - что есть глотки.
- Никуда ты не пойдешь, - повторяет принцесса, хотя явно видно, что у Фигли желание куда-то там идти уже отсутствует как факт.
- Мы полетим. Сейчас. На этих... животных. А ты, почтенный, - разворачивается она к "летуну", - позаботься о том, чтобы это случилось как можно скорее.
- Эта... - растерянно бормочет он. - Ваше величество... я ж сказал, как токо предсказатель сводку притащит, так сразу! Предполетный инструктаж токо проведу, а там, Светлых богов помяня, и отчалим. О, а вона и предсказатель...
Метеорологом здешним, как оказалось, работал мальчишка лет семнадцати. Судя по коричневой мантии, в звездах, облаках, луны на всех стадиях, от серпа до диска, не одежда, а натуральнейший планетарий! - колпаку с кисточкой и взмыленному виду, магик-подмастерье. Прибежал, вытаращился на Дару, "летуну" какой-то свиток сунул - и был таков.
Гном же свиток развернул, прочел внимательно... покивал секунд двадцать с довольным таким видом и спрятал эту, с позволения сказать, метеосводку куда-то за пазуху.
Ну-ну, думаю, посмотрим, чего этот юный Мерлин напророчил. И верно ли. Лучше бы, конечно, верно, - потому как, сдается мне, по части требований к месту посадки наши звероящеры весьма привередливы. Где попало на вынужденную с ними не сядешь. А даже если и сядешь, то уж точно не взлетишь - самим придется выбираться и еще крокодилов выволакивать. На сапоги-то их пустить наверняка никто не даст, слишком уж имущество ценное.
Ладно.
Предполетный инструктаж гном провел, что называется, с огоньком. Чувствовалось - и репетировал он эту речь долго, да и выступал с нею не раз... раскланиваясь под бурные аплодисменты.
Одна фраза мне особо запомнилась.
- И главное - гнусная скотина всего боится! Пока ей штурвалой промеж глаз не врежешь - ничего не сделает. Тварь!
"Штурвалой" на местном летном жаргоне именовалась недлинная такая увесистая дубинка - ею крокодил и управлялся. Очень просто - по какому боку колотишь, туда и сворачиваем, чем сильней удар, тем круче крен. Соответственно, если лупить по рылу, идем на снижение, а но загривку - набор высоты. По-моему, проще и в самом деле некуда, одна только проблемка - шкура у крокодила тол стая, так что "управлять" надо действительно от души, иначе и крыльями шевелить забудет.
Впрочем, под конец лекции товарищ "летчик" нас опять "успокоил", заявив, что: "ежли все пройдет путем, то вам окромя как спать и видами любоваться ничего и не надо". Мол, птеродактили все отлично дрессированы и за вожаком - то есть за крокодилом, на котором сам гном будет лететь, - повторяют все не хуже, чем зеркало. Как говаривал Коля Аваров: "Всего-то делов".
Успокаиватель... ежкин кот! Не знаю, как остальным, а нот мне лично в груди екало. Потому как просто смерти не бояться - одно, а лететь вот на этом... да еще с этим... тут, я думаю, и у людей похрабрее меня дух бы перехватило.

Предыдущая страница 12 Следующая страница


13 Андрей Уланов

Снаружи, понятно дело, я само спокойствие изображал. Может, даже и переигрывая - ну да фальшь ловить было некому. Разве что Ариниусу - ну да товарищ маг, случись что, или колдонет себе ковер-парашют, или просто полы балахона пошире расправит. Остальные же... Дара свое королевско-командное достоинство не уронить пыталась, хотя в какой-то миг почудилось мне - вот-вот разрыдается девчонка! Справилась... и кровь с прокушенной губы слизнуть тоже сама сообразила.
Эльф же с Фигли... ну, эта парочка, похоже, только об одном заботилась - как бы друг перед другом лицом в грязь не ударить. Если этот эльф решился... если этот гном отважился, то уж я точно не отступлю!
Самое интересное же пошло, когда нас вьючить начали.
Выглядело это так: двое гномов из гидроаэродромной обслуги раскладывают багаж в лодочку типа берестянки. Затем поднимают на веревках крокодила, загоняют лодку под него, опускают - очень ответственный момент, как нам объяснили, важно не дать зверюге лодчонку хвостом расколошматить. И напоследок - на спину зеленому меховый мешок крепят, вроде спальника.
Работали они споро - минут через пять уже вся наша команда по этим мешкам сидела.
- Ну что, - орет "летчик". - Все готовы?
Хотел было я ему ответить, но понял - если разожму зубы, крикнуть смогу лишь: "Вытащите меня отсюда!".
- Да.
Кто сказал "да", я так и не разобрал. То ли Фигли, то ли один из крокодильских техников.
- Ну тогда... полетели! И мы - полетели!
Верней, сначала мы поплыли, аккуратным таким караванчиком, к водопаду. Я еще подумать успел: надо бы у нашего "летуна" хоть имя спросить, а то неудобно как-то выходит, - но рот открыть уже не получилось. Крокодил мой перевалился через край и полетел... вертикально вниз.
В внизу - земля и далекой она, как выяснилось, кажется, только когда на нее из-за бордюрчика глядишь. Ну а если надаешь - именно падаешь, ну не тянет это пике на мало-мальски полноценный полет - выглядит эта земля очень близкой... и очень твердой.
Последняя мысль была - ну и сволочь же этот "летун"! Полсотни ластов, полсотни ластов, намана... перегрузил небось зверье сверх всяких норм, вот они и посыпались лучше любого валуна.
И тут крокодил наконец крылья расправил!
Слов нет... по крайней мере, у меня в тот момент их точно не было. Да что там слова! Я вообще насчет себя был не очень уверен - живой еще или все же аллигатор мой с выходом из пике запоздал. А что резко вверх пошло, так что уже душа - самостоятельно, без тела.
Более-менее в себя пришел уже на высоте, когда крокодилы для разворота на нужный курс крениться начали.
Обзор с высоты крокодильего полета открывался просто шикарный. Жаль только, что разглядеть славный эльфийский город Рокфордейл было решительно невозможно - как я и предполагал. Лес и лес. Правда, не совсем зеленый, из-за разноцветности деревьев больше на цветочную поляну похож - ну так, может, это у них тут пора цветения в разгаре или, наоборот, осень. А даже если и нет, то уверен - товарищи одиннадцатые наверняка позаботились, чтобы такие вот разноцветнолистные деревца по всей местной тайге росли.
Так что, думаю, даже если Враг сюда со стаей драконов притащится, без наводки с земли ловить будет особо нечего. Разве что тупо и грубо начать весь лесмассив поквадратно выжигать...
Впрочем, насчет выжигать я передумал через час - потому как лес внизу все тянулся и, сколько хватало глаз, кончаться не собирался. С учетом, что лесные пожары эльфы магией глушат на ура... тут разве что где-нибудь поблизости к нефти пробуриться, для постоянного и своевременного пополнения запасов огнесмеси. И все равно - жечь этот лесок придется столько времени, что и улитки с черепахами давно передислоцироваться успеют.
Нет, в самом деле - молодцы товарищи одиннадцатые! Правильные ребята. Им бы еще полное собрание классиков презентовать - классиков в смысле марксизма-ленинизма, а Лермонтов с Достоевским и обождать могут, до момента налаживания культурных и прочих торговых связей. Да хоть бы один "Капитал" - ребята хваткие, головы на месте... живо сделали б правильные и нужные выводы! Глядишь, лет через десять-пятнадцать была б на месте королевства вполне себе социалистическая, а то и коммунистическая эльфийская республика. А что? Они могут...
Надо будет, думаю, когда этот великий поход окончится, попробовать комбрига раскрутить на тему инвентаризации печатных изданий. Быть не может, чтобы среди той кучи добра, что из нашего мира сюда валится, даже брошюр никаких не было. Не верю... вон у отца Кары в замковом погребе хламу было... даже портреты настенные, две штуки: товарища Ворошилова и фюрера... второй, правда, после моего визита реставрации уже не подлежал.
Пошарить, думаю, хорошенько по таким вот амбарам да сусекам - глядишь, много чего интересного найдется.
А потом я задремал. На полчаса где-то... проснулся, - внизу уже горы были - сам поначалу не понял из-за чего. Словно в боку кольнуло, нехорошо так, остро. Протер глаза, башкой потряс - и увидел.
Три тоненькие такие полосочки у самого горизонта-...
Конечно, теоретически рассуждая, это мог кто угодно быть. Но я и секунды не колебался.
- Тревога! - ору. - Воздух! "Мессеры" справа!
- А? Чего? Где?
Остальные, похоже, придремались еще больше моего - очень уж очумело выглядели. Но главное - "летчик" меня понял. Зуб даю - кто-то из наших его натаскивал, оттого и штурвалы эти, и очки...
- Перцовку! - орет он в ответ. - Перцовку зубастикам!
- Какую еще... перцовку?!
- Под вашим... носом! Бурдючок красный! К трубке, что в пасть идет, прикрутить и выдавить! Ну! Говорил же на инструктаже! Быстрее!
Быстрее... легко сказать! Пока еще этот чертов бурдюк к трубке присобачишь...
- Ну!
Полосочки меж тем все ближе и ближе... догоняют... твари... а ведь и вправду твари!
С "мессерами" их бы уже и последний очкарик не спутал. Три здоровенные зверюги, размах крыла чуть поменьше, чем у крокодилов, а в остальном - вылитые обезьяны. Хотя... нет, думаю, будь у мартышек такие когти с клыками, не стали б они с деревьев слезать и палки в папы брать. Зачем? Когда такими вот коготочками любому саблезубому тифу пасть порвать - милое дело!
Как, соображаю, и крыло нашим крокодилам. Шкуру-то не возьмет... да и не больно надо, все равно оземь расшибется.
Вших! Бум!
Это наш волшебник по обезьянам чем-то огненным запулил, вроде эрэса. И попал - головная тварь загорелась, взвыла и пошла в свое последнее пике ничуть не хуже настоящего "мессера".
Плохо только, что оставшиеся две примеру сотоварища следовать не захотели. Наоборот, принялись очень ловко от последующих эрэсов уклоняться - при том, что Ариниус уже не одиночным пальнул, а очередью.
- А... ар-р-рай-й-я!
Уж не знаю, чего и кто в эту перцовку намешал - но когда "летчик" наш заорал, крокодилы в ответ крыльями заработали так, что любая стрекоза, случись она тут, лопнула б от зависти. Свечой ушли вверх - макаки где-то внизу, даже и не разглядеть толком.
- Вы эта... не расслабляйтесь! - повернувшись, кричит "летчик". - Форсаж тута кратковременный, надолго моих зубастиков не хватит. А скальные горгульи - твари быстрые... а если у них самца грохнуть, так самки будут еще и злы неимоверно.
- Ариниус, ты сможешь с ними совладать?
- Делаю что могу, принцесса, - отзывается маг. - Но без посоха...
- Ух-х, бар-р-нарруш, - рычит гном. - Был бы мой красавчик при мне, а не под брюхом этой плешивой зубастой утки...
- Что толку сожалеть о несбыточном, друг мой? - Эльфы, оказывается, даже кричать рассудительным тоном умеют. - Если бы у меня было что-то кроме ножа...
Я вслух сокрушаться не стал - мысленно себя... укорил, в три этажа с загибом. Ну что, спрашивается, стоило хоть одну лимонку из мешка в карман куртки переложить?! Это б уже не волшебниковы огненные мячики - разлет осколков до двухсот, если верно бросок рассчитать, черта с два эти шимпанзе крылатые у меня б увернулись!
А так - только "ТТ". И стрелять из него на лету по летящей же цели... проще этими же патрончиками просто пошвыряться - эффект тот же, зато пистолет потом чистить лишний раз не придется.
Или... если хорошенько изогнуться, то к лодке под крокодильим пузом я, пожалуй что, и дотянусь...
Я уже было к ремню от птеродактилевой сбруи потянулся - и сообразил, что да, гранаты-то в мешке, который в нос уложили, а вот сумка с запалами - в корме, под хвостом, и к ней я точно не доберусь.
Разве что...
Лодочки эти - я их берестянками только по виду обозвал, а на самом деле они непонятно из чего сделаны. Может быть даже и просто ткань на каркасе...
- Эй, - кричу. - Товарищ эльф. Как у тебя с воздушной акробатикой? С ветки на ветку в родном лесу прыгать доводилось?
- Эльф может пройти лес от края до края, не коснувшись земли!
- Замечательно! А теперь вопрос: сумеешь из моей лодки мешок и сумку добыть?
Крокодилы к этому моменту выдохлись - из шмелей переквалифицировались в гордых птиц орлов, с темпом работы крыльями два взмаха в час. Но минут двадцать мы на перцовке отыграли, а с учетом запаса по высоте, так и все двадцать пять.
Осталось эти выигранные минуты с толком для дела использовать.
Вначале мы хотели эльфова крокодила под моего подвести - ну или моему над ним пристроиться. Тогда бы все просто было - выпрямился, борт у лодчонки вспорол... по "летчик" сразу же заорал так, словно мы ему бок вскрывать собрались. Ни в коем разе! Сближаться на расстояние меньше длины крыла запрещено! - и еще десяток воплей в подобном стиле. С трудом уяснили, отчего именно он взъелся - мол, если крокодилы наши в момент потрошения лодки случайно махнут крыльями не в такт... от гранат моих будет один лишь прок - могилы рыть не придется.
Я стал было в ответ орать, что если не рискнем, то могилами нас всех макаки обеспечат... а Колин тем временем, ни слова не говоря, вздернул своего птеродактиля вверх - и прыгнул!
- Ловко, - пробормотал я секунд пятнадцать спустя, когда дыхание вернулось. - Только... давай условимся, что в следующий раз предупреждать о таких вот финтах будешь. Заранее. А то... парень ты, конечно, легкий, но ребра у меня да-алеко не из броневого сплава!
- Договорились, - кивает эльф, - в следующий раз я постараюсь упасть на твой живот.
Ну да...
Интересно, думаю, это у него шутки или он всегда такой вот... добрый?
- Давай, - говорю, - за ноги придержу.
- Нет в том нужды, - невозмутимо произносит эльф и, прежде чем я успеваю рот открыть, р-раз и сползает вбок.
Как он это сделал - магией или просто на миг жидким стал, я так и не понял. Факт тот, что резать лодку Колин не стал - а просто взял, да и просочился внутрь. Но именно просочился - зазор между бортом и крокодильей тушей был такой, что крысу толком не пропихнешь, а уж человека и подавно... будь он хоть трижды эльфийской национальности.
А еще через пару секунд, пока я на этот самый зазор тупо любовался, Колин с противоположной стороны крокодила объявился, с мешком в зубах.
- Этот?
- Этот да не тот! Сумка еще нужна, зеленая такая, полотняная... сзади она.
- Не выйдет, - спокойно так сообщает эльф. - Сзади все тюком привалено... не успею.
- Чего не успе... - я осекся, вверх глянул.
Эльф, он хоть и человек легкий, в смысле веса - общения, впрочем, тоже, - но все ж килограмм в нем не десять и даже не двадцать. И получив эти лишние кило на свой загривок, птеродактиль мой начал отставать и высоту терять...
А обе горгульи уже метрах в трехстах, никак не больше. Тут уже можно не гадать - мы для них сейчас, как для настоящих "мессеров" подбитый бомбер, что из строя вывалился. Легкая добыча, схарчат и фамилии не спросят.
И тут меня, что называется, осенило.
- Товарищ эльф, - шепчу, словно боюсь, что шимпанзюки меня подслушают... хотя кто знает, чего у них с ушами? - А, товарищ эльф... ты пистолетом работать умеешь?
- Конечно, - недоуменно отзывается Колин. - Я пробовал стрелять из всего вашего оружия, что попадало к нам. "Вальтер", "парабеллум", "кольт", "ТТ"...
- Дальше не надо! - затвор продернул и протянул ему. - Держи!
А про "кольт", думаю, ты мне как-нибудь в другой раз подробнее расскажешь. Люблю я эту машинку... нежно. Бой у нее хороший, точный и пуля... хорошая. Габариты, правда, подкачали - зато в открытой кобуре перед дивизионным слабым полом форсить, самое оно!
Жаль, на это ленд-лизовское сокровище охотников много развелось - старшина Раткевич для разведроты только две штуки выбил.
- Попыток у тебя будет восемь, - говорю. - А если успеем обойму сменить...
- Восемь - это много! - перебивает меня Колин. - Хватит и двух.
- Ты луч...
Эльф вскинул пистолет и выстрелил. Два раза. А когда я оглянулся, горгульи уже вниз падали.
И так у него это просто вышло... мне на миг даже обидно стало. Я тут, понимаешь, лечу, боюсь, а он пиф-паф - и вся история.

ЧАСТЬ ВТОРАЯ

В начале было слово, а после было - дело.

В начале был приказ, а следом - бой.

В начале было слово, и в трубке прохрипело:

"Высотку удержать любой ценой!"

Любой ценой, и значит, - лишь так и не иначе.

Что за цена, - не нужно объяснять.

В начале было слово, и Бог теперь назначит,

Кому насмерть за Родину стоять.

Ну вот и танки в поле, и тут мне стало страшно:

Ведь жизнь кончалась этой высотой.

Но только вдруг я понял, что жизнь - не так уж важно,

А важно - то, что сзади, за тобой.

А сзади берег Волги, жена и сын Андрейка,

И мать с отцом стояли у крыльца...

Был бой не очень долгим: что танкам трехлинейка

И семь гранат на двадцать три бойца!

"Четвертый день войны". В. Третьяков

Глава 9

Империи - они вроде как цветные карандаши. По цвету разные, а вот на вкус одинаково... паршивые. Империя Дакир в этом вопросе исключением отнюдь не являлась. Скорее наоборот, всецело подтверждала.
Устроились они ловко, примерно как американцы до Перл-Харбора. В смысле, объявили нейтралитет - и под этот нейтралитет весело торговали. С людьми охотнее - кое-какой собственный хлам иногда могли и по ленд-лизу местному подкинуть, а с Тьмой - втридорога... но торговали. И темные платили - с золотом-то у них особых проблем не было, а вот насчет, где чего купить... в других местах разговор был короткий: выхватил меч - и башка с плеч!
Я только одного не понимал: неужели они думают, что если Тьма победит, то их в покое оставит? Нет, конечно, самая большая и сильная держава в мире, это вам не горсть семечек сгрызть: армия, судя по одному бывшему центуриону, у империи что надо. Но все равно, если один на один с Тьмой, причем с победившей Тьмой останутся, - сожрет и шкуру над камином повесит, а кости на удобрение перемелет.
Вот об этом я с Дарой ночью и заговорил.
Мы с ней лежали на тюфяках в маленькой комнатушке. Комнатушка находилась на втором этаже таверны "Серый медведь", таверна же - в приграничном имперском городке... Проклош или как-то так, не отложилось у меня и памяти его название. Мы и останавливаться в нем не собирались, но "летчик" со своими крокодилами высадил нас слишком далеко вверх по реке. Пока разобрались, что и как... сориентировались... пошли... заблудились... вернулись к реке... говоря короче, пока мы вышли, наконец, к городским воротам, их уже на ночь запирать готовились. А нам еще "подорожную выправлять", то есть документы получать. Это ведь по королевствам всяким можно без бумажки в кармане раскатывать, там с грамотными туго, народ больше на рожу смотреть привык, чем на печать. В оч-чень уважающих же себя империях такие фокусы не проходят: здесь самый страшный зверь не волкодлак в лесу, а чиновник в канцелярии... гвардии младший письмоводитель какой-нибудь. Чуть что не так - одним скрипом крышки от чернильницы в пыль тебя сотрет... архивную.
Вот и пришлось заночевать...
- Ваше высочество... ты там как, спишь уже?
- Сплю, - и вправду очень заспанным голоском отзывается принцесса. - Малахов... тебе сколько раз повторить, чтобы перестал высочеством обзываться?
- Да ладно тебе. Ты вот объясни мне, серому... неужели здешние правители не понимают, что по Тьме лучше со всей силы бить сейчас, а не когда они без союзников останутся?
- Глупые вопросы ты, Сергей, задаешь, - отзывается Дара минуты через полторы и уже без капли сна в голосе. - Наивные.
- Так разъясни!
- Лучше... для кого "лучше"? Для нас, кто стоит на пути Тьмы, конечно же "да"... а для Империи? Станет ли больше поток сокровищ в имперскую казну? Будет ли спокойней на границах?
- Про границы не понял, - признаюсь. - Можно подробнее?
- Темные хорошо понимают, что им не стоит лишний раз дразнить Дакир. В те же времена, когда Тьма была слаба, многие соседи Империи были далеко не столь щепетильны... особенно если в самой Империи тоже... дела шли не лучшим образом.
- И что, твои предки...
- При жизни они были людьми, святыми их объявили потом, - тихо произносит Дара. - Город, где мы сейчас... однажды, когда два претендента на трон раскололи Империю в гражданской войне, эта провинция стала частью королевства Ан-Менол.
- Оттяпали, значит, под шумок...
- В Дакире в ходу поговорка: когда горит дом ростовщика, огнеборцы спешат на пожар самым длинным путем. У моих предков было немного поводов любить Империю.
- Да уж, наверно...
- Когда же Тьма вновь двинулась вперед, мой прадед обменял провинцию... на три имперских легиона, выгодная сделка. Битва, где они пали, задержала Врага лет на двадцать.
Вдобавок, - говорит принцесса, - для столь большой державы Тьма служит еще и неплохим пугалом. Многие наместники могли б не раз подумать, так ли важен для них далекий Дакир... не будь рядом врага, с мощью которого может равняться лишь вся Империя.
- Сильный довод. Только... нет, все равно не понимаю! Делишки эти... здесь купить, там выгадать... они что, совсем не соображают, насколько это мелко по сравнению с Тьмой? Что из-за этих медных прибытков можно все по-те-рять!
- Они люди, Сергей, - устало так отзывается принцесса. - Просто люди.
- Все мы люди! И что?
- Ничего. Давай спать.
Не скажу, что я этим разговором доволен остался, но выспаться и в самом деле нужно было, тут принцесса права.
Люди... понятно, что просто люди, а не сплошь мудрецы семи пядей во лбу. Но ведь не круглые же идиоты они здесь, в Дакире... поголовно?
Не-е, уже засыпая, думаю напоследок, не может быть нее настолько просто. Наверняка еще и собака какая-нибудь порылась... или свинья в апельсинах,

* * *

Если и было чего в империи Дакир действительно хорошего, так это "чего" - дороги.
Тракты. Уверен, доведись на них поглядеть какому-нибудь дорожно-строительному фрицу - заплакал бы в три ручья и помер... предварительно завещав, чтоб его и здешнем кювете закопали.
Судите сами: не булыжник, даже не асфальт - цельная скала пять с хвостиком метров в ширину, прямая как стрела. Тут уж никакой железной дороги изобретать не надо - поставил паровоз в колею, телегами протертую, - и вперед! Ту-ту-ту-ту... поезд отправляется с третьего перрона и прибывает, куда-нибудь и как-нибудь.
Я сначала вообще подумал - бетонка. Но пригляделся внимательнее - нет, не похоже... натуральный камень.
И стыков не видно. Впечатление, будто дорогу эту не строили, а совсем наоборот - горный хребет, что на ее месте был, взяли и обтесали до нужной величины.
Понятное дело, что при таких вот путях сообщения сами сообщения тоже были на уровне. Никакой самодеятельностью заниматься не пришлось. Просто пошли и купили пять мест - четыре внизу и одно на крыше, чтоб вещи сторожить - в автобусе... ну или дилижансе, я, честно говоря, не помню, как у нас в старину такие вот междугородние кареты именовались.
Я даже удивился слегка, что билетов не выдали: не бумажных, для бумаги печатное дело могло не дорасти, но хоть бы деревяшек каких-нибудь нарезали, на манер номерочков в гардеробе. Или боятся, что заграничные варвары на сувениры прикарманят? Не знаю. Может, и от безалаберности: ведь и документы для нас Ариниус без особых проблем в здешней канцелярии получил. Странно, к слову, почему их здесь выписывают, а не по факту пересечения границы... до которой верст, не соврать, сорок, а то и больше? Тоже грамотных не хватает?
Ладно.
По-настоящему до меня ситуация доходить начала, когда мы утром следующего дня до Эстего добрались.
Фокус вот в чем: Проклош... он с точки зрения империи даже не Бобруйск, а так... станция Шепетовка. И это даже почти не в шутку - по меркам Дариного королевства он, может, и город, а по дакирским - так, уездный городишко, без пяти минут деревня. Соответственно, всех благ цивилизации в нем - пара чинуш, наверняка не за славные подвиги в такую вот дыру законопаченных, да автобусная, то есть дилижансовая, станция. А Эстего - столица провинции, вдобавок крупный морской порт, есть и чего посмотреть, и чего руками пощупать.
Примечательности уже и на въезде в город пошли - никаких ворот в городской стене не было ввиду отсутствия самой стены. Зато имелся домик типа бункер, а рядом с дорогой стояла отличная такая рогатка, в смысле бревно на ножках. Ее б еще колючей проволокой перевить, и вполне б сошла за, как говорит старший лейтенант Светлов, деталь интерьера блокпоста какой-нибудь фельджандармерии.
Фельджандармерия, впрочем, тоже имелась. Семеро в кирасах, касках с перьями, полосатых штанах в обтяжку иI при пиках - в общем, картинка из учебника истории, из той главы, где про испанских конкистадоров в Америке. Кортес, Писарро и прочие Магелланы.
А уж когда в город въехали... из нас пятерых Ариниус спокойно сидел и эльф - первый, подозреваю, потому как ни дел все это уже не раз, а Колинитаэлю аэн Галле вываливаться из окна эльфийское достоинство не позволяло. Гном зато чуть из кареты не выпрыгнул - все хотел детали вешней архитектуры в подробностях разглядеть.
Меня же не столько дома занимали, сколько люди. Благо народу на улицах было тьма-тьмущая и еще пол-столька. Я прикинул - если не возомнить, что весь этот народ специально на нас полюбоваться со всего города сбежался... то выходит, что в одном Эстего примерно половина всего Дариного королевства обитает, даже если товарищей одиннадцатых до кучи присчитать.
Муравейник:
Первым делом я на одежде внимание сосредоточил. Особенно на женской. Не в смысле глубины декольте - хотя как раз и сами декольте наличествовали, и глубину их саперным щупом измерять можно было. Только у меня в тот момент голова иным была занята.
Те изыски здешней моды, что я до сих пор видел, были... как бы это сказать-то повнятнее... практичны. Ну или просты, так еще правильнее будет. Даже если ткань бесценная, вроде белого аксамита, даже если пуговицы на пей из цельных самоцветов точены, но если платье, то платье, а не многоуровневое черт-те что плюс витрина галантерейной лавки!
А тут...
Одни чулки чего стоили. Черные, в сеточку. Я хоть и по таким деликатным вопросам не спец, но подозреваю: наши довоенные модницы от таких вот чулочков бы не отказались.
Чулки я эти рассмотрел, что называется, в деталях - и вовсе не потому, что глаз у меня в разведке навострился сквозь три наката блиндажа секретную карту видеть. Просто юбки у здешних дам заканчивались сильно выше колен.
Ну и остальное все: оборочки, кружева... шляпки. Во всем многообразии двух одинаково наряженных красоток в этой толпе не имелось, тут я на что и с кем угодно готов был спорить.
Вывод же из данной картины получался у меня очень даже неутешительный.
Другие времена здесь. В смысле - другая эпоха, уровень развития и все такое прочее. У Дары в королевстве еще рыцарь Айвенго вовсю геройствует, а здесь уже Д'Артаньян, с Атосом, Портосом и Арамисом на подходе.
Конечно, "эврика!" мне орать рановато. Запросто может быть, за такой вот вывод меня настоящий историк враз бы к позорному столбу прибил и в угол поставил. Десять классов в голове - это сильно не университет. Особенно с учетом, что последние три года мне было да-алеко не до учебы... вернее, учебы, но не той, которая влияние оборочек и рюшей на исторический процесс и его неизбежность изучает. Окопная наука - как под минометным обстрелом уцелеть, да портянку правильно наматывать.
Только вот нет здесь и сейчас товарищей историков с дипломами - а старший сержант разведроты имеется.
Ладно. Будем, как говорится, посмотреть.

* * *

Винцо в соседней забегаловке было дрянное и дорогое - так Фигли сказал. Громко сказал, хорошо, хозяин его не понял или просто виду не подал. А то ведь мог и стражу кликнуть. Понятно, что нашей героической компании местный патруль - на один зуб, так, размяться с дороги - а вот лишний шум противопоказан категорически. В этом я с нашим волшебником целиком и полностью солидарен.
Хотя и Фигли в чем-то прав. По-своему. Не похоже пока наше продвижение на типичный здешний героический поход, о которых в балладах поют. Герои, по мнению баллад и примкнувшего к ним гнома, на дилижансах не раскатывают и в гостиницах типа постоялый двор не ночуют - все больше у костра под открытым небом да на верных конях сквозь полчища нечисти. А тут, понимаешь... ровно купцы какие, деньги плотим...
Сразу видно: не читал товарищ гном в детстве книжек про шпионов.

Предыдущая страница 13 Следующая страница


Принцесса для сержанта 14

По-хорошему, я бы его вообще из гостиницы не выпускал. Но, во-первых, Фигли, если он чего-то в башку втемяшил, фиг ли кто удержит. А во-вторых, мы и без того команда не самого обычного вида - старик, парень с девчонкой да эльф с гномом, одеты по-заграничному... про таких сами боги велели куда следует настучать - хоть тому же хозяину гостиницы. Рожа, к слову, у хозяина нашего насквозь бандитская. Для полноты картины только клейма каторжного посреди лба не хватает, а в остальном - кошмарик из темной подворотни. И народец в его трактире, что на первом этаже, толчется тоже... соответствующий.
Я даже с Ариниусом из-за этого поспорил - насчет места проживания. Наверняка ж, говорю, есть гостиницы и получше - для купцов, да и дворянского сословия. Есть, соглашается маг, но нам туда ходу нет, нам лучше в места, где потемнее. Я и так и сяк - но что поделать, если не дорос наш волшебник до поговорки про умного человека и фонарь! И не верит, что как раз такие вот шалманы здешняя стража - если в ней незаконченные олухи штаны протирают - обязана на крючке держать.
Переспорить мага у меня, конечно, не получилось. И Дарсолану убедить, что прав я, а не Ариниус - тоже.
Оно и понятно: волшебник и вообще личность авторитетная донельзя, да и в Империи не впервые - а я и в мире здешнем без году неделя.
Одна надежда - Ариниус хоть и за три недели вперед заплатил, но нам обещал, что сидеть будем недолго, дней пять.
В общем, сдал я Фигли под устную расписку эльфу - Колин, конечно, тоже существо любопытное, но головы не теряет, а главное, к алкоголю куда меньше гнома склонность проявляет. Сдал, а сам не торопясь пошел куда глаза глядят - рекогносцировку окружающей местности провести.
Нет, вру. Сначала мы с Колином в лавке напротив шляпы купили. Он коричневую с двумя перьями - белым и черным, а я зеленую и с одним, но в разноцветную полоску, типа фазаньего. Фасон зато одинаковый - поля широкие, справа вверх загнуто... эльф, когда надел и плащ запахнул, сразу на мушкетера с картинки стал похож, разве что креста на нем не было. Ну и шпаги...
К слову о шпагах: здешние товарищи на боку нечто ве-есьма похожее таскают. Не скажу, что точь-в-точь, как в кино видел, но по сравнению с двуручными ломами, которые у Дары в королевстве за оружие считаются, вполне себе. Хотя и мечи здесь тоже попадаются...
Заплутать я не боялся - как-никак разведчик, а не ежик из леса. Просто шел, по сторонам поглядывал. Особенно же - под ноги, улицы хоть и мощенные булыжником, но видно этот булыжник далеко не всегда. То помои, то конский навоз... а то и человеческий.
И чувствовал себя при этом очень забавно.
В самом деле... улочки эти узкие, дома с крохотными балкончиками и высокими узкими крышами-колпаками... так и ждешь, что вот-вот из-за угла на тебя выскочит взмыленный парень со шпагой наголо и, как дворянин дворянина, попросит прикрыть его спину, пока он донесет подвески до дворца.
Чушь романтическая? А пойдите к черту! Мне неполных двадцать два года и три из них война сожрала. И коль я сейчас попал в сказку, могу позволить - до поры, пока опять чехарда не началась!
Это я так себя накручивал, от большого ума. Мол, мы тут вроде как на экскурсии, последний отдых перед де-лом... ну и расслабиться напоследок. Шел, улыбался... шум встречным девчонкам раскланялся - по всем правилам, с полупоклоном и взмахами шляпы. Те прыснули судя по виду: барышня со служанкой - вторая одета попроще и с корзиной какой-то зелени - откуда-нибудь с рынка возвращаются. Или просто две подружки. По крайней мере, та, что с корзиной, напоследок обернулась и глянула... если то был не призывный взгляд, тогда я уж не знаю, как слабый пол взглядом призывает.
Хорошо...
Правда, где-то в глубине занозой ныла мыслишка: товарищ капитан бы мне за такую вот моральную расхлябанность живо настучал бы по башке, прикладом. И был бы кругом прав, ибо какой, к лешему, последний отдых? Для меня Задание началось в тот миг, когда мы из ворот замка Нантрис выехали. Только я мысли этой воли не давал.
Зато "родил", что называется, светлую идею - Дарсолане цветов купить. Хоть какой-нибудь букетик простеньких полевых. Благо, соответствующая лавка в прямой видимости показалась.
Я шаг ускорил, отворил - вернее, попытался отворить, а потом плечом налег - дверь, захожу... и понимаю, что вышла небольшая ошибочка. Нет, вывеска как раз не прет, растительностью, в том числе и с лепестками-тычинками, лавка торгует исправно, спору нет - но заинтересовать здешними цветками можно только школьницу. Да и то лишь в конце четверти, когда гербарий сдавать нужно, а собрать его все никак руки не доходили.
Не знаю чего жители славного города Эстего со всей ной травой делают - курят, чаи да настои варят или домашних зверюшек подкармливают, но думаю, реши я притащить Даре веник разнокалиберный второй свежести, ее высочество меня, мягко говоря, не поймет. Я и насчет цветов-то не вполне уверен, принято их тут дарить или как - но живые цветы хотя бы на вид красивые и пахнут приятно.
- Что желаете?
Голос у тетки за прилавком оказался на удивление приятный. В смысле - не пронзительно-режущий. А то мне, уж не знаю почему, до сих пор дамы из торговли встречались исключительно с манерой речи, словно кто-то смычком решил не музыку играть, а скрипку на дрова пилить.
Да и не такая уж она тетка - лет тридцать, не больше. И блузочка с короткими рукавами на завязках, да прорезями фигурными ее оч-чень даже к лицу...
Стоп, думаю, это меня уже куда-то не туда несет. Понятно, что любимую уже черт-те сколько не видел, что здешняя мода наводит... но я ведь советский человек, комсомолец!
А еще разведчик. И задача у меня - информацию добыть... благо, как здесь процесс добычи происходит, представление уже имею.
Достал кошелек, вытряхнул пару медяков на прилавок...
- Мне бы, - говорю, - справку, любезная фрау! Подскажите, где у вас тут цветы прикупить можно?
- Цветы?
- Цветы. Такое же, - на стену показываю, где чего-то вроде подсолнуха висит, - но в менее засушенном виде.
- Вам нужен свежий ноллирен? - удивляется лавочница.
- Ну, не конкретно вот это желтое в крапинку. Просто цветы, желательно - покрасивее. Вон, - пальцем тычу, - у вас за спиной из ведерка с бутонами торчит, оно как зовется?
- С розовыми бутонами? Так и зовется - ро-зы.
- Верно, - киваю, - я и сам знал, только забыл. А где них роз можно в натуральном виде найти?
- В парке дворца наместника.
З-замечательно. Я как представил: ночь, луна, а старший сержант Малахов, зажав в зубах верный нож, лезет через ограду местного Версаля... цветочков нарвать. Сторожа от такого зрелища в голубой туман выпадут. Одна проблема - как, если вдруг что не так пройдет, доказать, что я вовсе не на жизнь их любимого правителя покуситься собрался?
- А поближе?
- Поближе, - задумчиво говорит лавочница, - в трех кварталах от моей лавки, на Площади Золотых Галер торгуют диковинами заморских стран. Среди прочих - невиданными растениями.
Невиданные растения, думаю, это хорошо. Водили как-то наш класс в ботанический сад, и там все эти орхидеи и прочие магнолии оч-чень даже привлекательно выглядели.
Добавил на прилавок еще два медных грошика, уточнил маршрут и вышел.

* * *

- Любуетесь памятником, атир?
Вообще-то я не столько памятником любовался, сколько размышлял: как мне к здешней еде подступиться. Потому как всем этот ресторанчик хорош: столы под зонтиками снаружи, только не прямо на брусчатке, а на дощатом настиле. Публика, опять же, прилично выглядит, но и цены карман не рвут. Одно плохо - к блюдо-миске, что мне принесли, ничего похожего на ложку или вилку не прилагалось. Вот я и смотрел - вроде как на памятник, а на деле - по сторонам.
- Любуюсь. Красивый кораблик, хоть и не золотой.
- Вижу, что атир не просто чужестранец, но чужестранец издалека.
Тип, что со мной заговорил, на дальнем конце стола сидел. Худощавый, черноволосый, лет сорока, одет по-здешнему, но неброско - народ вокруг куда более яркими расцветками щеголяет. Да и подстрижен тоже в имперском стиле - ни усов, ни бороды, зато бакенбарды на щеки зубцами наползают.
- Галеры флота Пайо отнюдь не были сделаны из драгоценного металла. Но груз, что доставили вернувшиеся - а назад вернулись лишь семь из более чем сорока отплывших, - стоил в те далекие времена больше своего веса в золоте.
- Понятно.
Интересно, думаю, пряности они тут возили, как у нас всякие Васко да Гамы, или чего-нибудь специфически тутошнее?
- Желаете узнать еще что-то? - с вроде бы любезной, но словно приклеенной улыбкой осведомляется худощавый и после короткой паузы добавляет, - товарищ старший сержант?
Ага! Такие, значит, пироги с вишнями.
Что это свой может быть, у меня и тени мысли не возникло. А возникло - дурак, не жадничать надо было, а одну магистровую пулю досланной в ствол держать.
Собственно, вариантов имелось два. Либо это дакирская имперская контрразведка не оплошала, либо рядом со мной здешний темный резидент винцо из бокала не торопясь прихлебывает. Второй вариант на мой вкус куда более мерзостным был, потому как означал, что известно врагу о нас до неприятного много... а с другой стороны, не настолько уж высокого мнения я был о здешнем гестапо. Слишком оперативно. Даже если и раскусили они нас в тот же миг, когда Ариниус подорожную выправлял, - пока со столицей спишутся, пока сверху указания дадут, пока план составят да одобрят... это в военное время все как намыленные скачут, а в мирное товарищи бюрократы любое "сверхсрочно" на тормозах спустят. Плюс, как я это это понимаю: если, допустим, прибывает в город тип, о котором известно, что агент он белогвардейский и вообще шпион пяти разведок, то сразу его под ручки брать противопоказано в принципе. А вот поглядеть издалека, к кому он в гости наведается...
Понимаю, что источник познаний в данном вопросе у меня еще тот - книжки для школьников. Но ведь не все там сплошь выдумки... это в Буржуиниях закордонных всякие детективы для развлечения публики штампуют. У нас же товарищи писатели полезно-просветительским фактором озабочены, и к детским это вдвойне относится.
- Не желаю, - отвечаю ему. - Совсем. А что, вы че-го-то рассказать сильно хотите?
- Просто поговорить.
- Это о чем же?
- Например, о ее высочестве принцессе Дарсолане. О маге Митране, известном вам, полагаю, под именем Ариниус. И о вас, товарищ старший сержант.
Я неторопливо так по сторонам огляделся - и улыбнулся ему... нехорошо.
- А знаешь, - говорю, - дядя... последний из ваших, кто вот так со мной поговорить намылился, Гор-Амрон его звали... жил он после этого разговора плохо и недолго.
Насчет "плохо" я, понятное дело, от себя добавил. Хотя... думаю, был бы покойный гауляйтер доволен жизнью своей, не стал бы по моим снам ночами бродить.
- Гор-Амрон допустил ошибку, - равнодушно так бросает худощавый. - За которую и поплатился.
- А ты, значит, такой ошибки не допустишь?
- Не помню, чтобы я предлагал перейти на "ты"...
- Дядя... плевать я хотел, предлагал ты или не предлагал.
- Мальчишеская бравада, - криво усмехается худощавый. - Я был чуть более высокого мнения о вас, товарищ старший сержант.
- Зато я о тебе, - говорю, - да и вообще о вашей банде заранее уже никакого мнения.
- Сомневаюсь. В разведке вас, Малахов, должны были отучить недооценивать противника.
Ох, думаю, многовато гад про меня знает... что совсем не есть хорошо.
И похоже - не имперец он, а черный. Впрочем, это и проверить можно.
- Интересно, - говорю, - а что если я сейчас в голос заору: "Хватай слугу Тьмы?"
- Не заорете, - скучающе произносит худощавый. - Ибо легко можете спрогнозировать последствия сего поступка.
- Например?
- Например, что примчавшаяся на ваш вопль стража арестует нас обоих. Что доказательств моей истинной сущности у вас нет и быть не может. Что доверия к словам гражданина Империи, почтенного негоцианта Рилла Куана, давно уже обосновавшегося в Эстего, воспоследует куда больше, чем к свидетельству варвара, причем весьма подозрительного варвара. И самое главное - даже при наихудшем варианте развития событий моя работа окажется затруднена лишь незначительным образом, вашу же миссию можно будет счесть полностью проваленной. Лично я, - замечает худощавый, - буду считать себя удовлетворенным подобным исходом дела. А вы, Малахов?
Я промолчал. Пусть, думаю, считает, будто уел, мне ж не жалко. А вот что у меня теперь и сомнений не осталось относительно его принадлежности, это плюс немалый. Черный... как есть черный. И судя по обмолвке твоей насчет здешнего долгожительства, не в самых низших чинах. Может, даже и сам резидент.
- Итак, - полминуты спустя говорит вражина, - вернемся к объявленным мной темам разговора. Ариниус, Дарсолана и вы, Сергей.
- Ну и о чем говорить будем, гражданин колдун? - интересуюсь. - Учтите, я в марках не беру, только в фунтах
Черный удивленно так на меня глянул.
- Это я тебя, дядя, как Гор-Амрона предупреждаю, - поясняю я. - Он мне, как сейчас помню, за Дарсолану пять тыщ золота сулил. А я требовал тридцать и половину вперед. Так мы с ним в цене и не сошлись... вот беда-то какая вышла.
- В самом деле? - приподымает бровь черный. - Да... можете не верить мне, но я не знал, что план Гор-Амрона был настолько примитивен. У нас, знаете ли, не принято делиться подобной информацией, прежде...
- Ну да, - перебиваю его, - вы ж, в кого пальцем ни ткни, сплошь эгоисты законченные, хоть пробу ставь. Каждый для себя, любимого, старается, а то и под соседа яму копает.
- Неужели вы, Сергей, всерьез считаете, что подобный эгоцентризм свойствен исключительно тем, кого именуют слугами Тьмы?
- Нет, - усмехаюсь, - но я всерьез считаю, что при нашем "неестественном отборе" других скоро не останется. Кончатся все эти, - на площадь киваю, - нейтралитеты и будут наши, ваши и последний решительный...
- А не боитесь, что в этом "последнем и решительном" сражении на вашей стороне окажется лишь жалкая горстка?
Ой как дешево... я даже не удержался, зевнул.
- Представь себе, дядя, совершенно не опасаюсь. Потому как хороших людей всегда больше, чем плохих. А уж таких сволочей, как ты и прочая черная нечисть... вот их-то как раз и горстка, пусть даже ухитряетесь вы очень многим жизнь портить.
- Весьма, я бы сказал, занимательная точка зрения. - Черный пальцами нервно так по столешнице побарабанил. - И ведь не спишешь на отсутствие должного жизненного опыта, ибо его, по моим представлениям, у вас, Малахов, в избытке. Но при этом...
- Послушай, ты, гражданин чернокнижник, - перебиваю. - Ты вроде чего-то по делу сказать хотел?
Это все из-за миски. В другое время, конечно, я бы ему выговориться позволил - вдруг бы да вытрепал чего полезное и разведывательно-важное. А тут... завтракал-то я рано, живот потихоньку сводит, а она стоит под самым носом и благоухает... но не руками же в нее лезть?! Вот и начал сатанеть потихоньку.
- Что ж, можно и по делу, - пожимает плечами Куан. - Скажите, товарищ старший сержант разведроты 134-й стрелковой дивизии Сергей Малахов, как бы вы отнеслись к предложению вернуться обратно в свой Мир?
- Гражданин чернокнижник, - щурюсь. - А как бы ты отнесся к предложению засунуть свою башку в собственный зад?
Сказал и, как говорит старший лейтенант Светлов, с чувством глубочайшего морального удовлетворения пронаблюдал, как у темного скула дрогнула.
- Отрицательно, - спокойно говорит он. - Ибо действие сие является невозможным с точки зрения анатомии, но вполне осуществимо при посредстве соответствующей магии. Аналогичным же образом магия способна перенести вас, Сергей, обратно, хотя это заклинание будет неизмеримо сложнее и дороже, чем, к примеру, магическое усилие по засовыванию вашей головы... ну, чтобы не быть вульгарным, в эту кружку.
- За дурака держишь, дядя? Или впрямь думаешь, что ничегошеньки я у здешних магов не повыспрашивал?
- У магов Света, - с презрением бросает Рилл, - куда меньше знаний и возможностей о прорыве Межмирового Барьера. Ибо с тех времен, как им - весьма, замечу, случайно, - открылись их пресловутые Тайные Тропы, они, как это говорят у вас, почили на лаврах, не утруждая себя сколь-нибудь серьезной исследовательской работой в смежных направлениях. В отличие от нас. Вспомните, к примеру, чье именно заклинание доставило вас в этот Мир.
И тут у меня внутри словно оборвалось что-то.
- Врешь, - говорю. - Как есть врешь, гражданин чернокнижник.
А черный ухмыляется ехидно так... понимающе.
- Все сказанное мной - истиннейшая правда. Вы, Сергей, превосходно это знаете.
И ведь, думаю почти с отчаянием, прав он, сволота такая. Не врет. Уверен я, что не врет. Не пойми откуда эта уверенность во мне взялась.
- Итак, - нарочито скучающим голосом осведомляйся Куан. - Каковым будет ваш ответ?
- По-хорошему, - мечтательно так говорю, - послать бы тебя, черный, на три с загибом... жаль, заведеньице здешнее больно прилично выглядит. А если вежливо, культурно и коротко - нет.
Я ему это "нет" прямо в лицо бросил, словно перчатку рыцарскую. Честно признаюсь: уверен был, что начнет этот гад плеваться, шипеть и вообще вести себя неподобающим образом.
Не угадал. Выслушал меня гражданин чернокнижник все с той же постно-занудной рожей и кивнул.
- Собственно; - вздыхает, - я и не ожидал от вас другого ответа. Наивно было бы ожидать от мелкого подручного Митрана хоть каких-то проблесков ума или свободной воли. Если бы меня не попросили попытаться...
- Вот насчет ума, - перебиваю его, - не надо. Не жалуюсь. По крайней мере, чтобы сообразить, где я нужнее, хватает.
- Интересно, - говорит Рилл, - чем же вы руководствовались в ходе этого "соображения".
- Да твоими же, гражданин чернокнижник, словами. Там, в моем мире, фашистских гадов добить уж как-нибудь без одного старшего сержанта обойдутся. А здесь... "сложно и дорого", ты сказал, помнишь? Что-то, - усмехаюсь, - не приходилось мне слышать, чтобы тебе подобные благотворительностью занимались. Раз готовы это самое "сложно и дорого" да за просто так преподнести - значит оч-чень крепко я вам поперек глотки встал.
Черный голову чуть наклонил, глянул на меня... изучающее так... словно на жука неизвестной науке породы.
- Вы, Малахов, правы лишь в одном. Мы не занимаемся благотворительностью - мы стараемся действовать эффективно. То есть минимизировать расходы. Например, в вашем случае заклинание обратной переброски, действительно весьма сложные и дорогие чары, все же чуть менее дороги и сложны, чем усилия по вашему гарантированному устранению из пространства Игры... гм, иным способом.
- Ну да, - говорю. - А соорудить дверь над колодцем да сказать, что она и есть та самая, в обратный путь, скажешь дядя, тоже "сложно и дорого"?
- То есть, - приподымает бровь Куан, - причиной вашего отказа послужило вовсе не продекларированное желание продолжать "стоять нам поперек глотки", а банальное недоверие?
- А хоть бы и так, дядя. Разве таким, как ты, хоть на медный грош верить можно?
- Разумеется, нельзя. А вот предусмотреть условия, при которых возможности обмана с моей стороны будут сведены к нулю, - вполне.
- Это какие же?
- Например, вы сможете предварительно взглянуть на пункт вашего предполагаемого назначения.
- Ага. Три раза. Думаешь, про мороки я ни сном ни духом?
- Вам не надоело кривляться, Малахов? - морщится колдун. - Один из амулетов в вашем правом кармане дает вам силу видеть сквозь иллюзии мага Тьмы до третьего уровня включительно. Другой, - которым вы за время нашей беседы уже успели воспользоваться, - позволяет, опять-таки в отношении служителей Тьмы, отличить правду от лжи. Сейчас я не лгу, и, повторюсь, вы, Сергей, превосходно это знаете.
Интересно, думаю, а поверит этот гад мне, если я честно скажу, что позабывал про все эти талисманы-амулеты давно и надежно. Хоть и таскаю их исправно.
- Ладно, - говорю, - раскусил ты меня. Знаю я, что не брешешь ты... и потому... катись-ка ты, дядя, отсюда! Колбаской! Пока я добрый...
- Что ж, - вставая из-за стола, говорит черный, - благодарю, что не разочаровали меня, товарищ старший сержант. Прощайте.
Двинулся он к сходу с настила, я - взгляд с его спины не сводя - одной рукой за пистолет, второй за обойму с регистровыми пулями схватился... и тут меня словно ножом под ребро кольнули.
- Эй, дядя! - кричу. - А ну стой! Передумал я!

Глава 10

Особнячок у гражданина чернокнижника был, по здешним меркам, не из выдающихся. Двухэтажный, серого камня... с какой стороны ни гляди, на дворец не тянет, даже на хозпристройку к левому заднему крылу. Домик и домик.
Хотя внутри отделан вполне себе. Мебель в стиле ко-ко - в смысле, барокко или рококо, а в котором из двух, это уже не к моим десяти классам вопрос. Стены тканью обшиты., картины повсюду в овальных рамах, через открытую дверь печь виднеется, вся в бело-красной узорчатой плитке. Ковры, опять же...
В общем, уютная такая квартирка, прямо жалко ломать.
- Лаборатория находится на втором этаже, - сухо командует из-за моей спины Рилл. - Лестница справа.
- А что, - спрашиваю, - тихо так в доме? В одиночестве обитать изволишь?
- Какое это имеет значение?
Я к лестнице подошел, вверх глянул... ох, и не люблю же я такие вот лесенки - чугуневые, как сержант Синичкин их обзывает, с высокими перилами, узкие и винтовые. Уже месяца четыре не люблю, с тех пор, как на меня по одной из них гранату спустили. Я, само собой, через перильце сиганул... ногой за хрень какую-то завитушечную зацепился и ка-ак хрястнулся! Спасло, что в полушубке был, а то мог бы натуральный арбуз-башка выйти.
- Да ладно тебе, дядя. Я ж просто так спросил, а ты сразу в бутылку лезешь.
- Кроме меня в доме трое слуг, - неохотно цедит колдун, - сегодня на рассвете получивших приказ не возвращаться до вечерних фонарщиков.
- Я ж говорю - тихо тут у тебя... дядя.
Как же его это "дядя" бесит, гляжу, прям корежит. Но - молчит, вот и сейчас промолчал.
Похоже, и впрямь хочется черным гадам одного старшего сержанта на родину спровадить... сильно, аж до судорог. Это хорошо, это нам очень даже на руку.
- Ну и где тут твоя лаборатория?
- Дверь в конце коридора. Не заперта.
В одной лаборатории у черного мага мне уже побывать довелось. По крайней мере, навряд ли Гор-Амрон покойный два стола со всяческой химической посудой у себя в спальне держал, а спал при этом в стальном кресле с подлокотниками, типа зубоврачебного.
Окна зато у Гор-Амрона были не в пример меньше - И не нараспашку.
- Не боишься, - киваю на них, - что подглядят часом чего-нибудь не того? Улочка-то узкая, до балкона напротив доплюнуть на раз.
- На окна наложена соответствующая иллюзия, - Куан дверь запер, подошел к одному из окон вплотную, руки за спину заложил... тоже мне, птица-секретарь. - Никто снаружи не увидит и не услышит ничего... предосудительного.
- Дядя, ты ж сам мне давеча вкручивал, что сквозь морок твой...
- Тому, кто сумеет пробить мой морок, - перебивает меня колдун. - Ни шторы, ни ставни, ни даже стены помехой не станут,
За собой я пока особого умения типа глаз-рентген не замечал, но решил довериться специалисту. Вдруг возьмет и закроет, а в комнате и без того духота.
Подошел к стене, начал книжные полки разглядывать. Вернее - книжные переплеты... кожаные.
Мне ребята в замке рассказывали, из кого такие вот переплеты порой делают.
- Очень настоятельно прошу вас, Малахов, не притрагиваться ни к чему. Особенно к книгам.
- Да я и не трогаю, смотрю просто. А трогать... ты с них пыль хоть иногда стираешь?
- Пожалуйста, Малахов, отойдите от стены и станьте РЯДОМ со столом! - рычит колдун. - И не мешайте мне работать!
Я плечами пожал, отошел, стал, куда сказали. Колдун сдернул с пола черную тряпку - под ней камень был, в смысле, каменный пол, черный и отличной полировки. Наклонился, начал мелом чертить - я заранее скривился - но скрипа не было. Хороший мел, нам бы в школу такой... и работает им гражданин чернокнижник ловко - я бы так ровно без линейки не сумел.
В итоге нарисовал он чего-то... чего-то. Видел я однажды чертеж авиамотора, так вот, если взять этот чертеж, сплюснуть и на треть изогнуть, примерное представление колдунском рисунке получить можно будет. Затем расставил прямо на рисунке крохотные чашечки, вернулся к столу, насобирал полный поднос флакончиков и пакетов, принес и принялся алхимичить: часть порошков и прочей гадости в чашечки сыпал, а часть прямо на рисунок.
С этим он возился долго, минут пятнадцать. Но торопить его я не стал: наверняка ведь дозировка всей этой гадости - дело тонкое и ответственное. Чуть что не так - высунутся из дыма большие зеленые руки и нам обоим головы пооткручивают. А лично мне голова пока что симпатична именно на шее, а не где-нибудь еще.
Наконец Куан разогнулся, отволок поднос обратно и встал рядом со мной.
- Не сомневаюсь, - говорит, - что мое общество успело вам, Малахов, уже изрядно наскучить. Спешу обрадовать сие чувство глубоко взаимно. Я спешил как мог, подготовка уже закончена, и очень скоро мы сможем расстаться... надеюсь, навсегда!
Насчет спешки я и сам подозревал - иначе с чего б гражданину чернокнижнику прямо в уличной одежде по полу елозить? Без спешки он бы хоть халат какой-нибудь старый накинул, а так - край камзола в зеленой дряни, рукава - в розовой, про колени вообще молчу.
Кстати, думаю, надо и мне плащ снять, а то прямо невежливо выглядит. Вешалки, правда, не видно, но вешалка и не нужна, потому как есть у меня привычка плащи на левую руку наматывать. Кто говорит, вредная, кто говорит, полезная, но факт: стоит взять в руки плащ, тут же начинаю его вокруг руки оборачивать. Честно-честно.
- Да уж хотелось бы, - киваю. - Особенно, чтобы навсегда.
- Не волнуйтесь, - цедит колдун. - Поскольку я не собираюсь появляться в вашем родном мире как минимум ближайшие пятьсот-шестьсот лет, а продолжительность вашей жизни явно меньше данного временного промежутка, это ваше желание имеет все шансы сбыться.
- Дядя, - улыбаюсь, - ты того-этого... за мою продолжительность не беспокойся. Давай лучше колдуй.
Почтенный негоциант Рилл Куан покосился на меня злобно, скрипнул зубами, повел рукой - на чертеже сначала в чашках полыхнуло, от них по линиям огонек пробегал, струйки дыма вверх потянулись... разноцветные, но сливались они в одно облачко... розовато-фиолетовое. Облачко это зависло в полуметре от потолка и начало вращаться - а в центре его воронка появилась.
- ... енига,зобар ниециба пар пиен емам сенам...
Эх, думаю, по-хорошему, зарыл ты свой талант, гражданин чернокнижник! С таким голосом тебе б со сцены читать... речитативом. Ну да чего уж теперь.
Воронка тем временам налилась темно-синим... почернела... треск раздался, словно отрез ткани кто-то рванул что было сил... все, понимаю, дальше тянуть нельзя!
- Слышь - поворачиваюсь к колдуну, - дядя! Извини, что отвлекаю в такой момент, но надо, очень надо! Подержи вот эту штуку... секунд пять-шесть!
И рывком, что было сил, к окну - пока черный маг пытался реле в башке переключить и понять, что за черную и ребристую штуковину ему в руку вложили.
Рвануло, когда я уже над улицей летел и рвануло будь здоров! Какая там лимонка, о чем вы, братцы, - шестидюймовый! В спину ударной волной лягнуло так, что вместо оградки балкончика на той стороне, - за которую я цепляться планировал, - вбило прямиком в окно. Хорошо, стекла в нем уже не осталось!

Предыдущая страница 14 Следующая страница


15 Андрей Уланов

Я даже на ногах удержаться сумел, сам не знаю как. Врезался в стену, снес ее - ну хлипкая была стеночка, фанерная! - и упал в шкаф, который эту стеночку прежде подпирал, а теперь лежал на полу и прикидывал, нравится и ему кроватью для контуженных старших сержантов работать. Как по мне, благодаря шубам и прочему зимнему обмундированию получилось у него очень даже неплохо.
Нет, в самом деле - хорошо вот так лежать. Я бы и вздремнуть не отказался. Но надо вылезать.
- Ва-а-а...
Девушку понять можно - я и сам чуть не ойкнул.
Зато парень, который... ну, в общем, который на девушке был... он, похоже, что-то сказать хотел. Но не мог, хотя и очень пытался. И слезть тоже не мог... хотя тоже пытался. Да уж. Ситуация, как говорит старший лейтенант Светлов, пикантная донельзя. И ничего более умного, кроме как ретироваться по-быстрому, лично мне в качестве выхода не видится.
- Вы уж простите, фройляйн, - бормочу я, пятясь к дверям, - что так вышло. Чес-слово, это не я виноват! Это все ваш сосед, что напротив... был. Завел, понимашь, привычку - опыты со взрывчатыми веществами в черте города устраивать! А ведь говорил я ему: Рилл, смотри, не доведет тебя твоя алхимия до добра.
Парочка на меня пялится совершенно ошалело. Даже девушка всхлипывать перестала.
Я наконец допятился до двери, ручку нащупал...
- Вы сейчас, - говорю, - лучше всего продолжите. Ну, чем до моего появления занимались. Говорят, здорово помогает в таких вот случаях.
Развернулся и ссыпался вниз по лестнице. Точнее - до середины лестницы. И затормозил, потому как увидел, что меня внизу ожидает.
- Фрау... вы чего? Такой сковородищей слона убить можно!
И ведь, соображаю, эта фрау - может! Она хоть и не слониха, но родственные черты проглядывают.
- Шайгарнах!!!
Как от ее вопля стены не обрушились - до сих пор не понимаю! Равно и как я не оглох на месте!
Зато ноги при этом враз превратились... нет, не в студень, наоборот - в две пружины. И когда бабища со сковородкой наперевес ринулась вверх, пружины эти распрямились.
Говоря проще, я через нее перепрыгнул. В лучшем заячьем стиле. А что делать, если день выдался - то птицей летаю, то зайцем прыгаю... главное, думаю, к вечеру волком не завыть.
К счастью, больше никто мне дорогу к выходу преграждать не пытался. За спиной, конечно, ревело, гремело и чего-то орало и, кажется, даже горело - дымком, во всяком случае, тянуло вполне ощутимо - потому на шаг я перешел километрах в трех от места происшествия.
Да уж, думаю, бывают веселые дни в жизни у разведчика. Радостные.
Жаль, шляпа пропала. Впрочем, думаю, новую я впа-лне заслужил - за предусмотрительность. Ведь не заведи после давешних горгулий привычки без лимонки в кармане не выходить... страшно подумать, чем могло б дело обернуться. А так все удачно сложилось. По-моему.
Одного я никак не мог понять: почему черному гаду так важно было спровадить именно меня к родным березкам, в целости и сохранности? "Чуть менее дороги и сложны". Неужели крышу - вместе с остальной частью дома вплоть до фундамента - на голову "случайно" обрушить или стрихнина какого-нибудь в кружку подколдовать сложней, чем в другой мир дыру провертеть? Сомневаюсь...
А ведь он не врал!
Загадочная выходит картинка... и ведь не допросить его теперь!
Еще еду жалко - так ведь и осталась та блюдо-миска нетронутая. А жрать-то хочется.

* * *

Давно я не видел, чтобы Ариниус кого-то с таким вниманием слушал.
- Ты уверен, что ничего не упустил?
- Обижаете, товарищ волшебник. Я все ж разведчик, а не кулик с болота. Высмотреть, запомнить и доложить - это как бы моя задача.
Основная, как говорит старший лейтенант Светлов, лишние галеты из вещмешков вытряхивая, жизненная функция. Пожрать можно будет и по возвращении - а вот на фрицевское расположение из родного блиндажа не очень-то поглядишь.
- Прости. Я не желал обидеть тебя, но... пойми, Сергей, деталь, которую ты мог счесть малозначащей, для мага порой...
- Товарищ волшебник! Я ж вам уже три раза все пересказал, даже форму пряжек на туфлях этого гада в подробностях обрисовал! Ну куда детальнее-то?!
- Да-да, конечно, - кивает Ариниус, и по тому, как взгляд его сразу остроту теряет, видно: понял он, что и в самом деле из меня больше подробностей не выжать. Понял и в себя ушел, размышлять.
Ладно.
- Товарищ Фигли, - поворачиваюсь я к гному. - А не сообразишь ли ты чего-нибудь горлопромачивающего?
Гном молча отстегнул от пояса фляжку и мне протягивает.
- Фигли! Ты чего? Я ж с утра не жра... то есть не ел ничего. Меня ж развезет - вчетвером не удержите!
- Тогда возьми мою, - предлагает из угла эльф. - Это вода из Чаши Эрланис. Она не кружит голову, но радует тело и душу.
Угу, думаю, голову не кружит, только всякие всякости видеться начинают. Слоники там розовые, жирафы голубые в крапинку и прочая зоология в стиле: "дали дитенку цветных карандашей".
Я взял, отхлебнул. На вкус - почти как обычная родниковая, ну, может, чуть-чуть березовым соком разбавлена. А стоило глоток сделать, сразу ручейки по жилам побежали.
- Спасибо, Колин. Хороший нарзан, знал бы, себе...
- Оставь у себя мою флягу.
- Нет, ну Колин... я так не могу. Это ж не по-советски, да и просто не по-товарищески! Отлить - куда ни шло, а флягу... она ж у тебя ручной работы, да еще драгметаллами отделана!
- Это самый малый дар, который я могу предложить совершителю подвига! - У эльфа в речи даже акцент какой-то проявился, чего прежде не замечалось. Похоже, разволновался парень не на шутку, хотя казалось бы - с чего?
- Да брось, - говорю, - какой еще подвиг, о чем ты?
- Ты истребил черного мага.
- Ну и? Сегодня мне повезло, завтра ты кого-нибудь истребишь. Что нам, каждый день по пять раз флягами меняться, как заведенные?
- Тогда, - с еще большим акцентом заявляет эльф, - она улетит в окно.
- Сергей... подойди ко мне.
Дара у двери стояла, опершись на косяк. Я к ней подошел, а она шасть - и в коридор.
Так, думаю, это еще что за секреты пошли? Или просто ее высочество желает узнать, отчего я до сих пор о ее обновке ничего не сказал?
К слову, обновка ей идет... даже очень - впрочем, Даре, по-моему, все будет к лицу. Красавиц вроде нее не юбки-блузки-веера делают. Наоборот, они сами любые тряпки с чучела так наденут, что смотреться будет раз в сто лучше, чем бальное платье на иной... корове. А если не совсем тряпки... и уж тем более, совсем не тряпки...
Данная конкретная разновидность униформы именовалась, если я правильно помню, котлетом. Тьфу, колетом то есть - вот что голодный желудок с головой делает! Выглядел этот колет, примерно как наш родной советский жилет, только с рукавами до локтя. Рукава и плечи черной кожи, сам жилет коричневатый, а воротник снова черный - замшевый, с серебряным шитьем. И пуговицы серебряные.
Интересно, думаю, оно как считается - мужской вариант или дамский? Больше все-таки на дамский похоже, слишком уж шея открытая... до середины груди. Отличный вид... на рубашку с бантом.
- Малахов, немедленно перестань спорить!
- А я спорю?! Где? С кем?
- С Колинитаэлем. Сергей, ты не понимаешь. От дара эльфа не отказываются... одни только слуги Тьмы способны на такое. Своим отказом ты оскорбляешь его, страшно...
- Угу. Понял.
- Сергей...
Это она мне уже в спину, напоследок - я обратно в комнату влетел.
- Значит так, - говорю. - Колин... Итаэльевич. Будь, как Толя Опанасенко говорит, ласков, выслухай меня и постарайся если не понять, то хотя бы запомнить. Там, откуда я пришел, подарки дарить принято, даже иногда и просто так. А вот из-за всякой ерунды хорошими вещами швыряться - как раз наоборот!
Эльф задумался. Потом вздохнул, встал и поклонился.
- Прости, друг. Не ведая твоих обычаев, я взялся судить по себе. Обида, что...
- Малахов! - Это уже Фигли не выдержал. - Прошу, забери у него эту про... чудесную флягу, не то мы сейчас вдвоем на колени встанем! Именем Подгорных Богов... пойми, ну не дано человеку переупрямить эльфа. Не дано! Это тебе не колдунишку черного прихлопнуть, такой подвиг и гному не всякому по силам.
- Спокойно, товарищ гном, спокойно. Попробуем обойтись без жертв и разрушений.
- Мой друг, я всего лишь...
Я назад оглянулся - раз уж такая катавасия пошла, мог бы и волшебник наш словечко-другое вставить.
Только вот не было позади меня товарища волшебника. Когда я за Дарой в коридор выходил, он на табурете у окна сидел, а сейчас - ни Ариниуса, ни, что самое загадочное, табуретки. Как сквозь пол провалились!
Ловко.
- Значит так, - говорю. - Решим вопрос просто. Ты, Колин, хочешь, чтобы я, как друг, взял у тебя твою флягу? Верно?
- Мне жаль, что...
- Верно. Давай ее сюда.
Колин осекся, протянул мне... предмет дискуссии... я еще пару глотков отпил, крышечку аккуратно прикрыл.
- А вот теперь, - говорю, - я тебя прошу, тоже как друга, - поноси мою флягу.
Гном заржал.
- Когда вернусь я в родные пещеры, - говорит, - спор сей увековечен будет в летописях наших, как пример небывалого.
- Ха-ха два раза. Лучше скажи, куда товарища волшебника девали?
- Какого волшебника? - недоуменно переспрашивает Фигли.
Я еще раз обернулся - нет, не почудилось. Пусто у окна: ни мага ни табуретки.
- А что, у нас так много волшебников?
- Тем и вызвано удивление нашего друга Фигли, - мягко говорит эльф. - Ибо досточтимый Ариниус находится прямо за твоей спиной, и ты, Сергей, лишь миг назад смотрел прямо на него.
Та-ак...
Я в третий раз назад оглянулся. Никого.
- И где же он, по-вашему?
- Где-то. - Дара мимо меня прошагала, четко так, тук-тук каблуками, у окна развернулась, руки на груди сложила... для полноты картины только молний из глаз не хватает. Хотя... судя по тому, как воздух потрескивает, если что, за молниями дело не станет.
- Удивление нашего друга Фигли, равно как нашего друга Колинитаэля, - чеканит она, - вызвано тем, что они любуются на морок. Простенькую иллюзию, которую досточтимый Ариниус зачем-то счел нужным оставить на своем месте. Видимо, - язвительно добавляет Дара, - он куда-то очень спешил, поскольку не счел нужным поделиться своими планами.
- Досточтимый Ариниус, - невозмутимо произносит эльф, - сколь я заметил, вообще крайне неохотно делится своими планами. Впрочем, я солидарен с выводом принцессы о спешке. О ней неопровержимо, на мой взгляд, свидетельствует тот факт, что заклятие морока не коснулось находившихся в коридоре. Ошибка простительная адепту, но никак не архимагу и объяснимая лишь тем, что в тот момент все помыслы нашего волшебника были заняты иной проблемой.
- Быть может, о мудрейший среди всех покидавших лесную сень, ты даже знаешь, что за печаль столь внезапно озаботила досточтимого Ариниуса?
- Фигли, не фиглярствуй!
- Не могу, - огрызается гном. - Я волнуюсь.
- Ну, разбери пулемет, почисти...
Бум! Гномы, чтоб вы знали, очень ловко умеют швырять все, что им под лапищу попадается. Сейчас вот ложка попалась... точно мне по лбу. Звонко.
А вот до пола она не долетела.
Волшебник наш ее из воздуха взял небрежным таким, почти ленивым движением... ну, как опытный вратарь удар новичка берет, еще до удара точно зная, куда и с какой скоростью этот мяч полетит.
- Неужели, - говорит Ариниус даже не возмущенным, а задумчиво-удивленным тоном, словно сам себе вопрос задает, - вас нельзя оставить без присмотра даже на минуту?
Все сразу принялись пол разглядывать, точь-в-точь как нашкодившие школяры в директорском кабинете. Кроме, разве что, Дарсоланы - врать не буду, ее мне видно не было.
- Моя вина, досточтимый, - басит Фигли, - не сдержался.
- Нет, - Колин шагнул вперед, голову вскинул, - гном не виноват. Это я...
- Никто ни в чем не виноват! - перебиваю эльфа. - Ну, погорячились... с каждым бывает. Главное, что жертв и разрушений не воспоследовало.
- Подозреваю, - сухо замечает Ариниус, что опоздай я на четверть часа, то в избытке обнаружил бы и первое и второе.
- Товарищ волшебник... вы это зря. Пошуметь мы, конечно, иной раз любим, но...
- Пожар в доме Рилла все еще не могут потушить, - Ариниус руки за спину заложил, прошелся взад-вперед по комнатушке. - Слишком много дикой Силы высвободилось там, и теперь она подпитывает пожар, щедро - горят даже камни.
- Ну това-арищ волшебник... кто ж знал. То есть, - поправляюсь, - я-то откуда мог знать, что с одной-единственной лимонки так полыхнет? Всего-то хотел черного гада наверняка упокоить, а оно как шарахнуло...
А еще, думаю, зануда ты, товарищ маг. Мы хоть и не за орденами да медалями в поход собрались, но похвалить мог бы, для разнообразия. Ну а уж потом и скипидарить за излишние шумовые эффекты на территории нейтрального пока что государства.
- И потом, - добавляю, - это ведь не я к нему вломился, а он меня в той забегаловке подкараулил и сам зазвал.
- Сергей, я вовсе не собираюсь ставить тебе в вину твой подвиг, - устало говорит Ариниус. - Напротив, я восхищен им. Смерть Рилл Куана изрядно ослабит влияние Тьмы на Эстего, чем, надеюсь, не замедлят воспользоваться наши друзья в этом городе.
Однако, - продолжает он, - сейчас меня в первую очередь волнует судьба нашего похода. И для него принесенные тобой вести трудно счесть добрыми.
- С каких это пор, о досточтимый маг, - ворчит Фигли, - весть о смерти колдуна перестала быть доброй?
- С тех, - отвечает вместо Ариниуса Дара, - как весть эта стала означать предательство!
- Принцесса, о чем вы говорите?
От Дары в этот миг прикуривать можно было - при наличии папирос и вагона отваги. К какой ее части эпитет "пылающий" ни примени, ляжет, как патрон в обойму. Взгляд, лицо, фигура... словами не передать, видеть надо.
Я еще подумал, отрешенно так, словно со стороны: ведь с ее фамильными способностями и впрямь может чего-нибудь полыхнуть. А комнатка-то - ма-аленькая.
- Я говорю о том, о чем думает каждый из вас! Даже если и боится себе в этом признаться! Вы же слышали рассказ Малахова - этот колдун знал об Ариниусе, обо мне... наверняка он знал и о цели нашего похода! И что, никто из вас не задался вопросом: откуда слуга Тьмы мог набраться этих знаний?
- Опытный маг, пробив защитные покровы... - начинает эльф.
- Чушь! В лучшем для себя случае такой маг узнает, что на троне в замке Лантрис сидит снежная кукла.
А сложить два плюс два и пораскинуть мозгами на тему: а по какому это поводу наследница трона и И.О. короля могла бы захотеть так срочно и секретно исчезнуть, черные, значит, неспособны в принципе? Ну-ну...
- Я все же не стал бы судить столь поспешно, принцесса, - возражает Ариниус. - Конечно, прознатчики Тьмы не дремлют, да я и не надеялся скрыть от них все. Глупо было бы думать, что иллюзия в вашем замке сможет долго вводить в заблуждение Владыку Кахора, или же надеяться, что весть о сборе Белого Совета в Рокфордейле не достигнет его ушей. Мне хотелось верить, что наше появление в Империи станет неожиданностью для Врага, но увы: похоже, Тьма проникла в Дакир глубже, чем казалось мне доселе.
- И что же мы будем делать? Ариниус вздохнул.
- Много я отдал бы сейчас, - говорит он, - дабы узнать, что именно ведомо про нас хозяевам Рилла Куана. Успел ли он донести о нашем появлении...
- Так ведь, - недоумеваю, - товарищ волшебник, я ж вам... он мне сам сказал, что его попросили со мной поговорить. Я так думаю, попросить эдакого фрукта о чем-нибудь только начальство могло б, на прочих он бы с прибором положил!
- Возможно, - хмурится маг. - Но возможно также, что подобную просьбу получили все прочие слуги Тьмы в Ан-Меноле и Дакире.
- А с какого дуба они вообще это придумали? - спрашиваю. - Что, выправить мне обратный билет и в самом деле проще, чем камешек пудов... то есть ластов под триста на голову обронить?
- Понятия не имею, зачем Тьме мог потребоваться именно этот ход, - говорит Ариниус. - Но если мне доведется встретить Владыку Кахора, обещаю, Сергей, я непременно спрошу его об этом
А вот тут я решил, что Великий Маг соврал мне в лицо.
Слишком уж он быстро мне ответил, слишком уж тон у него был при этом весело-спокойный. А вопрос-то был непростой. Не-ет, ждал он его, заранее ждал и ответ свой уже заранее заготовил.
Ладно. Не хочет сейчас говорить, ну и леший с ним.
- Теперь... - говорит Ариниус, - о том, что мы будем делать дальше. Уверен. - Волшебник голову вскинул, взглядом всех нас медленно обвел... испытывающим или испытующим. Не знаю, как правильно такой вот взгляд именуется, но волосы на затылке под ним шевелятся на раз. - Уверен, никто из вас не думает о том, чтобы повернуть назад.
Как раз об этом я и думал, только, понятное дело, вслух пока не говорил.
Страх тут ни при чем: просто если появился шанс, и немаленький такой, что маршрут выдвижения стал известен противнику, то продолжать идти... товарищ капитан бы за такой фокус старшему группы по возвращении затылок бы намылил, до самой шеи. В конце концов пророчеству, как Ариниус говорил, восемьсот лет в обед, уж за пару-тройку месяцев больше не протухнет. Оттянуться, переждать, потом в другом месте счастья попытать - это ж как азбука! А дуриком напролом переть сейчас, когда фрицы, тьфу, то есть темные из-за пришибленного мной колдуна на ушах стоят...
- Прежний мой план, увы, более не пригоден, - продолжает волшебник. - Я надеялся проникнуть на один из кораблей Тьмы, что как раз сегодня вошли в гавань Эстего. Как вам, должно быть, ведомо, пираты с островов Н'лалаг враждуют с темными непримиримее иных королей. Эти морские разбойники в большинстве своем - потомки моряков Седжана. В прежние времена седжанский флот на равных спорил с Дакиром за океан... но уберечь страну от нашествия орочьих орд не сумел. Но до сих пор мало кто из слуг Тьмы решается селиться ближе, чем в трех днях пути от побережья. Корабли же черных, - кивает в сторону окна Ариниус, - бороздят волны лишь числом не менее дюжины и под сильной охраной. Придя же в порт Дакира, стараются они не задерживаться надолго, ибо многие охотно известят пиратов об их появлении.
- Ага, - киваю. - Много кораблей и загрузиться хотят побыстрее. Представляю, что за бардак при этом в порту начинается.
- Верно, - кивает маг. - Мой изначальный план как раз и заключался в том, чтобы в последний день стоянки черной флотилии, когда спешка и сопряженный с ней беспорядок особенно велик, попытаться проникнуть на один из кораблей. Но сейчас, боюсь, этот путь закрыт для нас: узнав о судьбе Рилла, начальствующий над флотом почувствует угрозу и наверняка утроит, - Ариниус на миг прервался, хмыкнул чему-то своему, - меры предосторожности.
- И что же мы будем делать, достопочтенный? - и третий раз спрашивает гном.
- Прежде всего, - говорит маг, - нам нужно как можно незаметнее исчезнуть из этой комнаты.

* * *

Тип, который вошел следом за Ариниусом в таверну, мне совершенно не понравился.
Кабановидный такой мужик, лет сорока. На голове громадная... ну, можно это чудо шляпного искусства треуголкой обозвать, хотя углов там было не меньше дюжины. Многоуголка, короче говоря. Кафтан с золотым шитьем, местами осыпавшимся, под кафтаном чего-то красное, шелковое и дырявое. В правой ноздре серьга с тремя разноцветными камнями - синим, желтым и красным, а в нижней губе слева крупная жемчужина. Поперек щеки шрам, явно вкривь и вкось зашитый. Ну и два здоровенных тесака на поясе.
Если по содержателю гостиницы каторга плакала, то по этому, как говорит старший лейтенант Светлов, персонажу жизненной драмы - петля на рее. Ну или просто: пулю в лоб - и за борт... хотя, пожалуй, просто с эдаким типчиком лучше не рисковать. Лучше: пулю в лоб, гирю на ноги, за борт и еще очередью вдогонку причесать!
И откуда только у нашего волшебника такие обширные связи среди имперского преступного мира?
- Знакомьтесь, - сухо командует Ариниус. - Варгелла, капитан кугера "Двойная шутка". Он доставит вас к берегу бывшего Седжана.
Мне по уху ариниусовское "вас" не царапнуло. А вот Дарсолана оказалась внимательней.
- Что означает "вас", Ариниус? - с подозрением спрашивает она. - Разве вы не поплывете с нами?
- Не совсем, - отвечает маг. - Я поплыву, но не с вами, а... рядом.
- Поясните!
Когда Дара таким вот стальным голосом чего-то говорит... я б лично на месте Ариниуса постарался, чтоб пояснения прозвучали как можно убедительней.
- Со стороны я смогу намного лучше видеть, пытается ли Враг следить за вами, принцесса, - говорит маг... - И, разумеется, пресекать такие попытки.
- Эта мысль пришла к вам лишь сегодня?
- До сегодняшнего дня, ваше высочество, я не видел нужды в столь пристальной проверке. И потому предпочитал уделять куда большую толику внимания тому, чтобы никто из нашей... кхм, Звезды не совершил нечто, могущее привлечь к нам взор Врага.
Похоже, уныло соображаю я, волшебник в очередной раз намекает, что моя выходка с гранатой этот самый взор привлекла, что называется, с гарантией.
- Не скажу, - холодно произносит Дара, - что это объяснение устраивает меня.
- В таком случае мне остается лишь сожалеть, - огрызается Ариниус. - Ибо других у меня нет.
- Тогда...
- Эй, - встревает в разговор Варгелла. - Мне плевать на ваши имена, но может, пока эти двое будут тявкать друг на друга, словно тюленьи собачки, кто-нибудь укажет бедному моряку место за столом и плеснет в кружку горячего вина?
Нет, думаю, не буду я его капитаном именовать, даже мысленно. Потому как недостоин он с моим капитаном в одной, что называется, весовой категории находиться. Обзову-ка я его... ну, хотя бы шкипером.
- Слушай, ты... - вскакивает гном, - принцессу собакой называть... - и осекся.
Ох, думаю, глядя, как Фигли краснеет и глаза пучит, сдается мне, не по своей воле он замолчал. А как бы не с того, что Колин пальцами как-то по-особому хитро щелкнул. Эльф наш свои магические таланты афиширует неохотно, но при нужде, как я успел заметить, заклинания кидает не хуже, чем ножи.
- Я прошу вас, капитан Варгелла, простить моих друзей, - мягко, певуче так произносит Колин, - за некоторое пренебрежение правилами этикета. У них был не самый легкий день, и к вечеру... они стали несколько раздражительны.
Не думаю, что Варгелла все сказанное эльфом понял.
- Вот свободный стол, садитесь... Фигли, - обращается Колин к гному, - налей капитану вина!
Я подумал, что Фигли сейчас удар хватит. Апоплексический. Уж очень томатный оттенок у него в тот момент, как говорит старший лейтенант Светлов, в палитре лица преобладающим был.
Ан нет. Постоял гном секунд пятнадцать, а потом, как ми в чем не бывало, взял кувшин и плеснул вина в шкиперскую кружку.
Так, думаю, одно из двух. Либо это не наш гном, либо сегодняшней ночью надо будет от Колина Итаэльевича подальше держаться. Хоть Фигли и уверяет, что в темноте пилит лучше, чем днем... ну да береженого меня и боги местные лучше поберегут.
- Теперь, - продолжает эльф, - позвольте представить вам ваших будущих пассажиров. Гном, что сидит справа от вас...
- ...и жаждет свернуть кое-кому длинноухому шею, - тихо бурчит упомянутый гном.
- ...прозывается Фигли, сын Флинберинка. Юноша перед вами...
- Старший сержант Малахов, - и отмашку даю на польский манер, двумя пальцами к виску. - Можно просто Сергей.
- Сколько по волнам носит, впервые про такой титул слышу, - удивляется Варгелла. - Старший сержант... это как, больше графа?
- Старший сержант, - неожиданно говорит Дара, - титул уникальный. Он порой больше иного короля.
Варгелла прищурился, прошелся по мне взглядом, оценивающе так, хмыкнул.

Предыдущая страница 15 Следующая страница


Принцесса для сержанта 16

- Девушку же...
- Ну, как зовут будущую королеву Ак-Менола знаю даже я, - ухмыляется моряк.
- И, наконец, сам я отзываюсь на имя Колин, - невозмутимо заканчивает эльф.
- Да-а... дела...
Варгелла махом пол кружки в пасть опрокинул, рукавом утерся, взглядом нас всех обвел и улыбнулся.
Гниловатая, на мой вкус, у него была улыбочка и вовсе не из-за зубов. Впрочем, от зубов его тоже любой стоматолог в обморок бы хлопнулся.
- Будущие пассажиры, значит. Слышь, Митран, - разворачивается он к Ариниусу, - а ты ничего не сказал, что средь пассажиров будет девка.
Тут уж я не выдержал.
- Слышь, - говорю, - ты... морской орел, молью траченный. Одно из двух: или ты сейчас Даре свои лучшие извинения принесешь, или я тебе клыки до нуля пересчитаю.
- Красиво говоришь... сержант.
Ударил он внезапно, почти без замаха. Хорошо ударил, сильно. Одна только ошибочка у него вышла - этого удара я ждал. И потому кулачище шкиперский воздух над столом рассек впустую, а в следующий миг вылетел Варгелла из-за стола и улетел на середину зала, снеся по дороге не то троих, не то четверых.
В таверне сразу тихо сделалось, даже мухи жужжать перестали.
Я по сторонам быстро глянул, прокачал обстановку - всего, кроме нас, в обжираловке наличествовало человек двадцать. Из них четверо уже храпели, кто мордой в миску, а кто и под столом. Считай, еще пять-шесть уже в близкой кондиции, их тоже можно в расчет не принимать. Ну а остальных, если полезут, раскидаем на ура - тем паче, что нам бы только к двери прорваться.
Варгелла встал. Отряхнулся, поправил кафтан. Нашел меня взглядом... и подмигнул, приятельски так.
- Спокуха, парни! - рявкнул он на всю таверну. - Все путем! Эт меня просто на волне недокачало!
И сразу, словно патефон по новой завели, вернулся прежний гомон, посуда загремела. В дальнем от нас углу кого-то к стенке прижали и слегка бить начали, но, видно, за дело. По крайней мере, тот, кого били, молчал и на помощь звать не пытался.
Шкипер подобрал стол, подошел, сел, живот потер.
- Ловок ты, сержант, лягаться, - говорит. - С двух ног, да в пузо. Графы так не умеют. Держи клешню!
И руку мне протягивает.
- Не умеют, - соглашаюсь и, не отпуская его ладони, напоминаю: - Перед принцессой-то... извинись.
Варгелла голову набок наклонил, нос свободной рукой почесал.
- А ты, выходит, еще и упрямый.
- Нет, - возражаю, - не упрямый. Упорный.
И пусть, думаю, он только попытается мне ладонь своими тисками плющить! Из такой вот позиции я на раз его о пол приложу, даже не вставая.
- Сержа-ант... прикажешь на колени встать или как?
- Рискну предположить, - говорит эльф, - что слов "прошу прощения" будет вполне достаточно.
- Давненько уж я не произносил ничего похожего, - бормочет шкипер. - Видать, старею...
- Слышь, высочество... простите грубого моряка али как?
- Сергей, отпусти его.
Не знаю толком с чего, но мне вдруг показалось, что принцесса... недовольна, расстроена, устала... в общем, какая-то не такая. Причем та часть, что недовольна, это на мой счет.
Спрашивается в задачнике, чего ж старший сержант Малахов не так сделал?
- Я также прошу простить меня, - встает Ариниус. - Но должен спешить. Мой корабль вот-вот должен поплыть.
- Отплыть, а не поплыть, - бурчит Варгелла. - Никто никогда не говорит "поплыть". Отплыть, отдать концы... запомни уж хоть раз, Митран, крыса ты сухопутная.
- Запомню, - без тени улыбки кивает маг. - И крысу тоже запомню. К разговору о крысе мы с тобой, Варгелла, как-нибудь обязательно вернемся.
- Она будет седьмой по счету, - скалится шкипер.
- А что, тебя это удивляет? Ты, Варгелла, человек большой... из тебя выйдет много крыс.
- Пугай-пугай...
- Где и когда мы встретимся? - деловито спрашивает. Дарсолана.
Волшебник нахмурился.
- Сейчас об этом трудно судить, - отвечает он. - Но не беспокойтесь. Я изыщу способ.
- Тогда, - эльф поднялся и, чуть помедлив, поклонился Ариниусу, - до встречи, маг.
- Надеюсь, до скорой, - добавляет Фигли. - Когда я не вижу белую мочалку, что ты именуешь бородой, то начинаю чувствовать себя неуютно. И думаю, что на землях Тьмы я без тебя буду чувствовать себя неуютно вдвойне.
- А ты носи платок, коротышка, - с серьезным видом советует Варгелла. - Или научись сморкаться с помощью пальцев.
Дарсолана молчала. И это мне очень не нравилось. Что-то во всем происходящем было глубоко не так. Попить бы только - что именно?
- Что ж, - говорит маг. - Я прощаюсь с вами... хотя, подождите... есть еще кое-что, Сергей. Думаю, этот подарок Эррилина будет нужнее тебе, чем мне.
И достает из кармана карту. Ту самую, которая платок.
- Товарищ волшебник... - Я замялся, в кои-то веки не знаю, что и сказать. - Спасибо, конечно... но только я ведь ею пользоваться не умею.
- Пользоваться ею несложно, - улыбается Ариниус - Достаточно лишь подбросить вверх и прошептать: "развернись". Возьми, попробуй.
Я взял. Подбросил. Даже прошептать чего-то умудрился Ну и сработало. Едва успел над столом поймать, чтобы в миску с супом не окунулась.
Стою, скребу в затылке...
- Весело. А обратно ее как?
- Обратно - в обратном порядке, - говорит Ариниус - Только шептать надо будет не "развернись", а "свернись".
Забавно - сколько мы с Ариниусом рядом пробыли... а метче всего он мне запомнился дважды: в самый первый раз, когда я его на Совете рядом с Дарой увидел, и сейчас. Мантия к слову, на нем все та же была, да шляпа... а вот взгляд у него был совсем другой. Словно бы и серьезный, но мерцала при этом где-то в глубине маленькая такая искорка.
Что-то он знал такое, наш товарищ волшебник, отчего ему радостно становилось.
Что-то... кажется, я это слово скоро ненавидеть начну!
- До встречи!
Гном уже заранее к окну придвинулся, стекло потер - правда, здешнее стекло тереть особо без толку, пока насквозь не протрешь, больше видно не станет - приник носом... и охнул.
- Глядите...
Я приподнялся, всмотрелся - Ариниус шел по улице, надвинув шляпу, считай, на глаза... а следом за ним шли мы. Все четверо.
Опять морок. Так, думаю, скоро уже сами путаться начнем, кто настоящий, а кто - иллюзия.

Глава 11

Корабль у Варгеллы был, честно говоря, так себе. Кугер "Двойная шутка"... нет, я, конечно же, не рассчитывал, что волшебник нам трехмачтовый фрегат сосватает, с каютами первого класса и прогулочной палубой. Но в моем представлении корабль, морское судно - это все же нечто более крупное, чем наш советский портовый буксирчик.
Шутка, ага. Да еще двойная. Правильно товарищ Бендер говорил: убивать таких шутников!
Спасибо хоть мачта имелась. Была б эта шаланда только весельной - развернулся б и ушел. Не один, понятно, а с принцессой. Гном в любом случае плыть не хотел, даже если б ему пароход о четырех трубах к пристани подали, а что думал Колин - один он и знал.
И команда кораблю под стать. Про шкипера я уже высказался. Помошничек у него был: метр девяносто, прямой, словно штык проглотил, - ну прямо командир с агитплаката. Все мысли на лбу аршинными буквами пропечатаны: "Бей чужих, чтоб свои боялись", "За одного небитого всех поубиваю" и так далее. Видели, знаем. Был у нас в батальоне один такой ротный, отец-командир. Вроде бы и толковый, но вот только один раз взял он, да и положил под высоткой, почитай, всю свою роту. И даже не за орден очередной, а просто начштаба полка, видите ли, за усы его подергал.
Ре-но-ме... Терпеть ненавижу!
Ну и матросы... тут уже особых сюрпризов и быть не могло. Если этот сброд бандой головорезов не считать, то и извини-и-и-те - я уж тогда не знаю, кого подобными эпитетами... припечатывать.
Варгелла же стоит рядом со мной с таким видом, будто привел он нас к трапу крейсера "Аврора", а приветствовать вышел на палубу лично товарищ Железняков.
- Каюты хоть, - спрашиваю, - на этом корыте имеются?
- Целых две, - скалится шкипер. - Моя и помощника. Вон там, в кормовой надстройке.
Я только присвистнул. Как по мне, так надстройка эта на приличную собачью конуру не тянула, а уж две каюты в ней поместить...
- А спите как? - интересуюсь. - Небось, по очереди, голова в своей каюте, ноги у соседа?
- Не без этого. Но ты, сержант, не боись. Пассажиров навроде вас мы в трюме возим, там места много. По крайней мере, - фыркает Варгелла, - те бараны, что плыли прошлым рейсом, на отсутствие комфорта не жаловались.
- Старший. Сержант.
- Бараны? - переспрашивает Фигли. - Кого это ты назвал бараном?
Варгелла на гнома покосился... сверху вниз, сплюнул...
- Я, коротышка, - говорит, - баранами называю только и исключительно баранов. Привычка у меня такая. Бараны же, если ты не знаешь, - это животные такие, с копытами и шерстью.
- Надеюсь, - Даре, по-моему, хотелось не просто уйти, а сначала пробить у "Двойной шутки" борт... шкипером, - вы прибрали после этих... баранов?
- Собирались, - ухмыляется Варгелла. - Но не успели, так что вам, принцесса, повезло - вы сможете спать на оставшемся от них сене.
- Спасибо, конечно, за заботу, - говорю. - Только я лично расположусь на палубе. Тем более, что мне как-то в детстве доктор посоветовал морским воздухом побольше дышать!
- Как пожелаешь... старший сержант. Палуба, как видишь, на "Двойной шутке" большая, широкая. Мы ее даже драим, - подумав, добавляет шкипер. - Редко, правда, но драим.
Интересно, думаю, сколько ему Ариниус заплатил? Не сообразил я как-то спросить, а теперь уже и не у кого. Разве что обыскать хорошенько и шкипера, и все его суденышко, с днища трюма и до верхушки мачты, а все обнаруженные при обыске дензнаки в фонд обороны конфисковать. Произвести экспроприацию экспроприированного, так сказать.
- Сколько времени займет плавание? - спрашивает Дара.
Варгелла пожал плечами.
- А как повезет. Может, три дня, может, шесть. К берегу Тьмы подобраться не просто.
- Никто из нас и не ждет, что будет просто. За это вам и заплатили.
- Заплатили, - задумчиво так кивает Варгелла. - Да, нам за это заплатили...
Шкипер снял свою многоугольную шляпу, протер платком лоб.
- Заплатили, да, - в третий раз повторяет он. - Митран заплатил. Целых три томаса, полновесных, свежей чеканки. И конечно же, никто из вас не думает, что, захоти я доставить друзей Митрана в гавань Тьмы, за такой товар в сей же час отвалят золотом по весу.
- Быть может, - хмурится гном. - Очень даже может быть, что и заплатят. Тьма коварна и обманывает почти всегда и во всем, но вот предателям платит скрупулезно. А никто из торгашей не думает, что товар может захотеть взять свою цену за предательство... кровавую?
- Фигли... - досадливо морщится эльф. - Будь любезен, помолчи.
- Не знаю. - Варгелла с очень задумчивым видом принялся грязь с сапог о причальную доску счищать, - рассказывал вам Митран или кто другой о том, кто мы и откуда взялись...
- Вы - седжанцы?
- Да. Мы потомки тех, кто в последний час успел покинуть гавань Аломара. Говорят, на палубах не проползла бы и змея, так плотно стояли люди. Но много больше осталось стоять на пристанях, и, прежде чем корабли вышли в море, вода в гавани стала красной. Там, на пристанях, не было мужчин - все они были на стенах. Не было и стариков - они остались в домах. Только женщины и дети... и когда корабли отошли...
- В Меноле все было так же, - тихо говорит Дарсолана. - С той лишь разницей, что в Меноле не было гавани и кораблей. Люди собрались в храме Трех Богов - это был самый большой храм в столице и, когда стало ясно, что с гены пали и Враг прорвался в город...
- Старики говорят, - начал Фигли, - что, когда гоблины пробили своды Кернийских пещер и заполонили собой подгорные залы, старейшина Г'ларх приказал открыть ворота подземной реки.
- А в Рангайском лесу воды не было, - в тон ему произносит эльф. - Там был огонь. Пламя с трех сторон - и пропасть с четвертой.
Я было открыл рот... и ничего не сказал.
Нет, ну в самом деле - что я им рассказывать должен был? И, главное, зачем? Про Севастополь, про блокадный Ленинград, про сталинградскую полоску земли перед Волгой? То, да не то...
И капитан, похоже, меня понял.
- Пошли, - говорит, - жалко будет, если упустим отлив.

* * *

Это случилось на второй день плавания, ближе к полудню.
До того плыли мы нормально, почти без происшествий. Почти - это поздним вечером на горизонте какая-то лохань черная мелькнула, но мельканием и ограничилась. Варгелла из-за нее до-олго на смотровой площадке - кажется, марс это воронье гнездо именуется или как-то так... планетарно - проторчал в позе Колумба. Ничего, понятное дело, не увидел - понятное, потому что даже я в свои "цейс" только на полминуты тот корабль "поймал". И то лишь потому, что на фоне заката. Ну а мы для них, соответственно, в темной стороне горизонта получались. А орки хоть в темноте видят на ура, у них все ж глаза, а не телескопы или, скажем, прицел с зуммированием - классная штука, я однажды в подбитой "пантере" с таким прицеликом битых полчаса игрался.
Так что, по-моему, дергался Варгелла зря - хотя, если вдуматься, ему, конечно, виднее, из-за чего в здешних водах дергаться стоит. Тем более, что кораблик мелькнувший, - как мне один из матросов объяснил, - оч-чень был похож на гоблинскую патрульную галеру. По здешним меркам что-то вроде легкого крейсера и для корытца типа нашего может стать неприятностью са-авсем нешуточной... потому как установка на седжанские корабли торпедных аппаратов в текущую пятилетку не планируется, да и в следующую тоже. Повезло.
С утра мы шли хорошо. Ветер, правда, был скорее встречный, чем попутный, но капитана данный факт не беспокоил. Как я понял - для такого корыта, как "Двойная шутка", особой разницы нет ввиду кособочного устройства парусов. Ну или как-то так. Главное - чтобы ветер вообще дул. Он и дул себе стабильно так, ровно - до полудня, а затем как-то резко стих.
А взамен начала муть какая-то наползать. Туман, не туман... желтоватое какое-то марево.
Я поначалу на него внимания особого не обратил - пока не увидел, как бравый наш экипаж не начал по кораблю носиться, словно их дикие пчелы пережалили. Мы, помню, тоже как-то раз верст пять по лесу пролетели из-за Витюши - медку, видите ли, рядовому Шершневу захотелось.
Дождался, пока Варгелла закончит с помощником разговаривать, подошел...
- Чего шумим? - спрашиваю. - Шторма ждем или где?
- Или как! - огрызается капитан. - Ждем... не знамо чего!
- То есть?
Варгелла многоуголку на лоб сдвинул, затылок пятерней поскреб.
- То есть вот оно и есть, - отвечает он. - Три века назад имперцы здесь черный флот разгромили. Сам Властелин тогдашний вместе с флагманским бревноутом своим на дно пошел. Знатная была победа, только, - добавляет капитан, - то ли колдун заклятие предсмертное успел кинуть, то ли о проклятии посмертном заранее озаботился... в общем, нехорошее здесь место.
- Да брось ты, - говорю. - У вас, как я поглядел, куда ни плюнь, везде... уже все колодцы заплеваны. То покойничкам на погосте не лежится, то еще какая аномалия вылезет... курская магнитная. Чес-слово, - добавляю, - на минном поле, и то иной раз проще было.
- Повоевал бы ты с наше...
- Нет уж, - перебиваю я капитана. - Повоевал бы ты с мое!
Варгелла брови сдвинул, плечи расправил... ну и я тоже угрожающее выражение рожи на лице изобразил.
Минуты две мы так вот друг на друга зыркали. Я первым не выдержал - рассмеялся.
- Ладно уж, - говорю, - хватит. Сколько ни дуйся, а жаба с тебя, Варгелла, все одно никудышная. Скажи лучше, чего предпринимать планируешь в свете текущей обстановки?
- А что тут сделаешь-то? - Качает головой капитан. -
Мага у меня на корабле нет. Сейчас вот парней на весла посажу, хоть с места двинемся.
- Ну-ну.
Идея эта мне не сказать, чтобы нравилась. Не скажу насчет моря, но вот на реке или озере при спокойной воде звук далеко расходится. В сочетании же с туманом... икнуть не успеешь, как выскочит на тебя давешняя гоблова галера, а то и чего похуже.
С другой стороны, собственных идей у меня не имелось, а Варгелла, мотаясь по здешним волнам, уже не первую и даже не десятую собаку должен был на камбузе схарчить, фигурально выражаясь. Если, конечно, кашевар, то есть кок здешний, не из полуночных дакирцев родом будет. Те, как мне Дара рассказывала, и собак за милую душу едят, и даже насекомых всяческих, саранчу и прочих тараканов - ну почти как наши китайцы.
Ладно.
Капитан еще раз кивнул мне напоследок, развернулся и зычно так, словно с рупором стоял, начал команды раздавать. Выходило у него длинно, кучеряво: я вообще-то и не любитель такого вот... словоупотребления, даже у нас, - а здешние "морские термины" для меня и вовсе лес темный, - но все равно, заслушался. Пять минут без повторов - это, знаете ли, для тех, кто понимает, оч-чень даже весомо.
Слушал я варгелловы рулады, пока об меня матрос с бухтой троса едва не навернулся. Я его у самой палубы подхватил, обратно на ноги поставил, отряхнул, посоветовал под эти самые ноги изредка поглядывать - на предмет, не завелось ли чего-нибудь нужного в хозяйстве. А сам - боком, боком, мимо мачты и в носовую часть.
Настрой у меня, если честно, колебался где-то между паршивым и препаршивым. Из-за моря. Потому как морской круиз: соленый ветер в лицо, волны, паруса и прочая романтика - это все здорово, никто не спорит, но - исключительно в мирное время. А на войне, которая здесь и сейчас как бы происходит, сухопутному вояке - вроде меня - посреди моря-океана становится не по себе. Плывешь и думаешь - долбанут по тебе из-под этих, поэтами воспетых волн торпедой или пронесет судьба мимо перископа.
До подводных лодок черные, понятное дело, еще не доросли, но магия их тоже много чего умеет. По крайней мере, если хоть треть тех баек, что капитан на пару с помощником нам за ужином пересказали, какое-то отношение к правде имеет.
Эй, думаю, мне бы землю под ногами да привычного врага!
Ну или хотя бы, чтоб мутить перестало.
На носу мне особо легче не сделалось. Скорее наоборот - к головной боли еще и тошнота добавилась. Правда, делиться с чайками завтраком желания пока нет. Как, впрочем, и самих чаек.
На всякий случай я вцепился покрепче в планширь, и вгляделся вперед...
И там, впереди, в тумане, что-то дрогнуло и... накатило, словно волна.
Один раз со мной уже такое было. Ехали с Карой - и вдруг на поле перед нами немецкая атака во всей красе, танки, мотопехота, все как положено. Видно, слышно все - и при этом то же поле видно тихим и нетронутым. С полминуты я на это наваждение любовался, а затем не выдержал - моргнул, и пропало все.
Кара, к слову, ничегошеньки в тот раз не увидела. Впрочем, я и убеждать ее особо не пытался. Мало ли чего мне тогда почудилось? Ушло и ладно.
Только ушло, как выяснилось, не так уж далеко.
А сейчас вот пять пришло.
Гребок, еще... и "Двойная шутка" вышла из полосы тумана.
За туманом полыхало солнце. Именно так - за те минуты, что мы проболтались в тумане, этот косматый диск успел раскалиться раза в два сильнее. Я мигом вспотел... а на воду смотреть было просто больно, сплошные блики.
Словно в тропики угодили.
А потом я увидел корабли.
На фоне блистающего зеркала моря они выглядели черными силуэтами. Широкие угловатые транспорты и меньше, стройнее - эскорт.
"Цейс" я оставил в сумке, но тут все было ясно и без бинокля. Никаких весел-парусов - это были корабли моего мира. Конвой.
На этот раз их видел не только я - за спиной кто-то дико завопил, и почти сразу же стих надсадный скрип уключин.
А еще мигом позже я понял, что не только мы видим их - один эскортник увеличил скорость, разворачиваясь... к нам.
Дальше все начало происходить очень быстро.
Краем уха я поймал знакомый гул, начал вращать башкой, пытаясь отыскать его источник... помощник капитана заорал: "Слева!", я дернулся туда и увидел, как из тумана в каких-то пяти-шести сотнях метров от нас выныривает черная галера.
- По веслам, бакланья отрыжка! Живо! Девгин, поднимай защиту...
- Капитан, я...
На галере что-то сверкнуло и в нашу сторону полетели шесть... черт, я даже и не знаю, как описать эту штуку. Клок обычного сизого дыма, только переливчатый.
Пять из них, пару метров не дотянув до борта, наткнулись на какой-то невидимый барьер - и грязными тряпками сползли вниз, в океан. Шестой же...
Шестой проскочил барьер у самой воды, отделавшись потерей пары клочков, взмыл вровень с бортом - и прыгнул.
Матрос, в которого он с разгону влетел, в тот же миг замер... затрясся, словно в лихорадке.
Только никакая это была не лихорадка! Я стоял метрах и тми и отлично все видел. Лицо, руки... плоть разом почернели и стремительно начали исчезать, словно растворяясь, как в невидимой кислоте. Заняло это секунд двадцать, не больше - был живой человек, а стал скелет, выбеленный костяк, наряженный в стиле огородного пугала. И этот костяк вдруг дернул головой вправо-влево, щелкнул челюстью, наклонился, выхватил из упавших на палубу вместе поясом ножен свой меч, крутанул им, шагнул вперед... ко мне.
Ну и куда, спрашивается, в него стрелять? Эх, Ариниуса бы сюда!
Помощник капитанский с диким ревом бросился вперед, обеими руками ухватил скелет за позвоночник и, подняв, словно Стенька Разин персидскую княжну, с размаху швырнул его за борт.
- К бою! - ревет капитан.
Я даже не стал орать ему в ответ, что с боем лучше обождать: он бы меня все равно не услышал. Потому как самолет на бреющем, над самыми волнами, - это получается очень громко - а над нами сейчас целая эскадрилья пролетала.
Таких самолетов я прежде не видел. Чем-то они были на "фоккер" похожи или на нашего "лавочкина", а то и "ишачка", И-16. Только большие очень - конечно, я не линейкой размах крыла вымерял, но по личным ощущениям - здоровая дура. Темно-синяя окраска, кабины горбом, - а на крыльях белые звезды.
Вот когда я эти звезды увидел - заорал, что хватило глотки, руками засемафорил.
Американцы. Союзники.
Еще парой секунд позже к реву моторов новый звук добавился - зенитки залаяли. Затем пулеметное татканье, вой эрэсов и глухо, раскатисто - первый взрыв. Не знаю, комэск американский эскадрилью лидировал или нет, но бомбу этот парень положил просто снайперски: точно в середину эскортника. Корабль этим взрывом напополам разрубило.

Предыдущая страница 16 Следующая страница


17 Андрей Уланов

Я еще подумать успел: интересно, кого топят-то? Фрицев или самураев японских? Судя по тропическому солнцу, все же японцев, хотя кто знает, какая сейчас погода, к примеру, на средиземке? Наверное... и тут вторая волна самолетов подоспела.
Эти уже двухмоторные были. Ну и реву от них было соответственно в два раза больше.
Особенно, когда один из них в нашу сторону довернул.
Пулеметов на нем было, что у ежа иголок. По крайней мере, воду перед черной галерой он причесал здорово, эффектно - пулевым гребешком, рядов то ли в шесть, то ли в восемь. Думаю, самой галере и тем, кто на ее палубе стоял, эдакий гребешок оч-чень не по вкусу пришелся.
Хотя распробовать они его толком и не могли успеть. Пулеметная штурмовка только цветочком была, ну а ягодкой - фугаска, кило на двести пятьдесят. Рвануло так, что когда пенный столб опал, ничего мало-мальски кораблеподобного на месте галеры не наблюдалось. Плавает себе мусор - бревна, доски, головы... а корабля нет.
Весь налет от силы минуту занял.
Я оглянулся на конвой - один пароход, здоровый, кренился на борт, на трех других транспортах вовсю полыхало. Два эскортника тоже горели, оба в районе кормы. Еще один быстро погружался, волны уже через палубу перекатывались... а первого, который в чудном напополаме, видно не было. И следов его... тоже видно не было.
Наклонился, подобрал гильзу - штурмовик американский, когда над нами проносился, штук тридцать-сорок их нам на палубу сыпанул - прикинул... ну да, для обычного пулемета велика, для "эрликона", в смысле авиапушки какой-нибудь, маловато будет. А вот для крупнокалиберного, вроде того, что на "шерманах" ленд-лизовских зенитным торчит, - самое то. Против деревянной галеры... наверное, от борта до борта прошило.
Интересно, а нас отчего в покое оставили? Больно жалко выглядим? Очень может быть... если галера сверху да в горячке боя еще кое-как за цель сойдет - сторожевик им или тральщик, то наша посудина со своей мачтой и веслами тянет от силы на рыбачью шаланду. А на такое не то, что бомбу - патронов тратить жалко, лучше уж транспортник лишний раз "гребенкой" причесать.
Что особо приятно, соображаю, конвою сейчас явно не до выяснения нашей корабельной личности - спасательных забот хватает. Главное - убраться подальше, пока самолеты не вернулись. Возвратятся они почти наверняка, больно уж лакомый кусочек, жаль упускать.
И словно в ответ; моим мыслям - далекое такое гудение.
Я вскинул голову, прищурился... нашел взглядом этого жужжалку. Цель типа одиночный бомбер... четырехмоторный. Большая штука, даже на расстоянии уважение внушает изрядно.
Он вокруг конвоя круг готовился нарезать - явно приставленный, чтобы козлы отпущения разбежаться не вздумали. Нам-то...
И тут словно кто-то занавес дернул - все вокруг вновь туманом заволокло. А вместе с туманом - тишиной. Всех туков - волны о борт шуршат тихонько.
Чес-слово, если бы не гильзы на палубе, решил бы, что привиделось все это старшему сержанту Малахову. Голову напекло, вот и пошел среди бела дня всякий бред мерещиться.
Только вот не слышал я до сегодняшнего дня про бред, кусочки которого другие люди потрогать могут.
- Ч-что з-за?..
Это меня Гаплей, боцман, о чем-то спросить пытался, зрелище на раз. Здоровенный бугай, весь в татуировках - на груди и спине так просто живого места нет, прямо не человек, а наглядное пособие на тему: рыбы и осьминоги различных видов. И вот когда такой морской волчище начинает от страха зубом на зуб не попадать...
Хотя, понимаю, основания у боцмана имеются весомые. Я-то сейчас привычные вещи видел, объяснимые. Авиация конвой долбает - дело по нынешним военным годам естественное. А седжанцам...
- Да нормально все, - говорю успокаивающе так. - Это кто-то из ваших богов решил малехо кинохроники моего мира прокрутить.
- Чее-ег-го?
- А ну, по местам!
Варгелла - тут я ему мысленно поаплодировал - в обстановке сориентировался куда быстрее остальных. Прежде всего - делом народ занять, чтобы работали, а не думали.
- Правый - табань! Ворочаем! Ронней, Валг - на нос и глядеть в оба!
Похоже, соображаю я, капитан решил место гибели черной галеры осмотреть на предмет небесполезных в хозяйстве вещей.
- Сергей...
- Ты видел...
- Невероятно...
Это на меня сразу вся троица налетела: принцесса, эльф и гном.
- Так, - говорю. - Во-первых, спокойно! Во-вторых, видели мы только что мой бывший мир. В-третьих, как это получилось, отчего и зачем, лучше меня не спрашивайте: все равно умно не отвечу, а глупости вы и сами придумать можете.
- Твой мир? - пораженно переспрашивает Дара. - Он... такой?
- Воистину, - вполголоса говорит эльф, - до сего дня не ведал я, насколько велик ужас вашей войны, Сергей. Всего лишь краткий миг была открыта щель меж мирами - и за миг сей почувствовал я, как десятки, сотни жизней погасли, словно задутые могучим порывом огоньки.
- А скажи, Малахов, - перебивает эльфа Фигли, - этот диковинного вида дракон, что пролетел над нами... он и есть самолет! Мне довелось видеть два схожих механизма, попавших к нам вместе с подобным тебе, но я так и не сумел вообразить... представить, как они могут лететь!
- Теперь-то представляешь? - усмехаюсь. - Как видишь, могут, и даже быстро. И бомбогруза тащат не в пример нашим знакомым крокодилам.
- Быстро летают, - кивает эльф. - Ни один известный мне дракон не смог бы разогнаться и до половины такой скорости.
- Угу. Ты еще прибавь, - говорю, - что дракон твой на дистанцию плевка черта с два бы подлетел, корабельные зенитчики на ура б завалили! Счетверенный эрликон - это вам не шарики из посоха.
- А...
- Право по борту!
- Цепляй! Ну давай же! Осторожней подтягивай!
- Поднимай!
Когда Ронней с Валгом перевалили, наконец, свою добычу через борт, вокруг них уже весь экипаж собрался. Кроме гнома - товарищ Фигли здраво рассудил, что на орков или гоблов ему поглядеть в скором времени возможностей предоставят более чем достаточно, а вот гильзы с палубы пособирать...
Только вот ошибся наш гном в своих расчетах: никакого отношения к оркам и прочим поднятый на борт "Двойной шутки" не имел.
Это был японец. В форме, уж не знаю, флотской или пехотной, самурайские знаки различия и отличия нас даже капитан учить не заставлял, но, по-моему, офицер, лежал он вытянувшись, словно по стойке "смирно" и обеими руками прижимал к себе меч. Очень крепко - Гаплей еле-еле с ним справился, хотя закоченеть самурай никак не мог успеть.
Думаю, он и вообще выплыть бы мог, если бы за меч не хватался. Времени-то прошло всего ничего, несколько минут. Вода за бортом теплая... мог бы продержаться.
Занятно - штанов на нем почему-то не было. И, что уже лично для меня было куда менее занятно, кобуры.
Варгелла меч у боцмана забрал, вытащил из ножен... повертел, ногтем обух попробовал, скривился.
- А сталь-то, - громко говорит он, - дрянная. Да и ножны плохи.
- Плохи, - подтверждает невесть когда успевший протолкаться вперед Фигли. - Гном бы так грубо никогда не сработал. И эльф тоже.
- Уважаемый гном, - цедит боцман, - так плохо и человек не сработает.
- Да ладно вам, - говорю, - это ж, небось, эрзац военного времени, массовая штамповка. Качеством похуже, зато числом поболе. Сами ж только что видели - не мечами на моей войне машут!
- Кха-кха-кха-хка...
Это Шиттус закашлялся. Маленький такой старикашка-полугном и духовный родич Ариниуса - к сожалению, не по части магии, а по части занудливости.
Кашлял он до тех пор, пока не дождался, что все на него уставились.
- Никто не может заранее сказать, - наставительно так произносит, - как будет выглядеть помощь богов. Случившееся нынче странно для всех нас, однако ж нет сомнений: чудо сие было нам во благо.
Ну да, соображаю, верно он подметил. Черная галера раза в три длиннее нашего кугера была, и гадов на ней наверняка имелось немало. А главное - колдун на ней был, и колдун серьезный... такой, что дело могло до рукопашки и не дойти.
- Помощь богов... - задумчиво повторяет Варгелла. - Да, светлые боги сберегли всех нас от жуткой участи. Уверен, вернувшись, каждый из нас щедро наполнит жертвенные кружки у всех портовых храмов.
- Клянусь, именно так я поступлю, - истово бормочем боцман и тут же куда более деловитым тоном спрашивает: - А что делать с нашей добычей, капитан?
Варгелла меч в ножны вложил... и отчего-то на меня по просительно так глянул.
Я как раз подумал: неплохо бы самурая обыскать, а потом сообразил: смысл? Толку мне сейчас от его документов? Да будь при нем даже трижды секретный план ихнего самурайского Генштаба и то... даже вынося за скобки тот факт, что я ни одного японского иероглифа не знаю.
- Может, - говорю, - вернем откуда взяли? В смысле - за борт.

* * *

- Чего ждем-то? - спрашиваю. Варгелла на меня удивленно так покосился.
- Рассвета.
Ну да, соображаю, верно. Это у нас десант на вражескую территорию лучше в темноте высаживать. Здесь-то наоборот, днем любопытных глаз поменьше.
- Ловко вы, - говорю, - в здешних шхерах плавать навострились. Неужели по одним дедовским картам?
- Не, предки в эти скалы на кораблях не совались. - Капитан подзорную трубу опустил, глянул на небо, на волны... нахмурился.
- Это уже мы... придумали эдакое мореходное корыто с веслами и наладили среди Клыкастых Камней контрабандные тропки.
Я поначалу решил, что ослышался.
- Не понял, - говорю, - а с кем это вы торгуете?
- С орками, понятное дело. Здесь ведь никого боле и нет.
- Ах, с орками...
- С ними, с зелеными... они ребята простые, а ихние вожди и шаманы на тряпье да побрякушки падки. Вот один мудрый человек на Н'лале однажды и решил: чем смотреть, как они найденное золото несут своим черным повелителям, а те обращают его в купленное у Дакира оружие, будет много проще сменять это золото у самих орков на никчемные тряпки. Смекаешь суть?
- Теперь понимаю.
- А поначалу вообразил невесть что? Так, сержант?
- Старший сержант, старший!
- Старший, старший... и еще наистарейший. Плавать-то в вашей команде все умеют?
- Вовремя спросил, - улыбаюсь. - На пятый день плавания. А то я уж думал, что ты с этим вопросом подождешь, пока мы на берегу не окажемся.
- День пятый, - щурится Варгелла. - А вот облачка я увидал только сейчас. Видишь... вон, над самым горизонтом. Паршивые это облачка, сержант, очень паршивые. Ничего доброго они не сулят.
- Хочешь сказать, буря приближается.
- Не знаю. - Капитан из кармана какой-то медный диск выудил, потер его пальцем, вгляделся - и еще больше нахмурился.
- Может, боги и не оставят нас милостью. Тогда шторм пройдет стороной, зацепив нас лишь краем. Если же нет...
Что произойти может, "если нет", я и без подсказки представлял. Мы сейчас в каменном лабиринте, и стоит морю всерьез разбуяниться... не первая волна на скалы швырнет, так третья, но финал один будет - в щепки.
- Так может, подальше в море отойдем?
- Не успеем. Гляди, как быстро приближаются... и как чернотой наливаются. Слишком быстро. Один раз всего я такое видел.
- Сдается мне, - говорю, - темнишь ты, капитан. Недоговариваешь чего-то.
- А ты меня не торопи, сержант... старший. Я не лошадь, ты не возчик.
- Ладно, молчу.
- Облачка такие, - повторяет Варгелла, - я всего один раз видел. Пять лет назад. Нам донесли, что в Эстего пришел большой караван темных, два с лишним десятка больших трехмачтовых нарио. И мы решили их встретить... собрали всех, кто успевал...
Капитан замолчал, подался вперед, стиснул планширь так, что пальцы побелели. И я его не торопил.
- А за день до выхода черных, - продолжил он минуты две спустя, - на небо отовсюду наползли такие же облачка. И меньше чем через час разыгрался шторм, самый жуткий на моей памяти. Из наших кораблей уцелела едва ли пятая часть.
- Считаешь, тот шторм вызвали черные?
- Не считаю, - качает головой Варгелла. - Знаю. После наши люди в Эстего рассказали, что на одном из кораблей был Темный Повелитель. Он вызвал бурю, пообещав кровавую жертву демонам глубин.
- Да уж... весело.
- Митран, - капитан снова замолчал. - Митран не сказал, зачем вы идете во Тьму. Он был прав: меньше знающих голов, меньше и языков, способных выболтать тайну. Но я знаю Митрана... и знаю, что сорвать любой из его планов для Тьмы куда важней, чем уберечь от пиратов сотню, а то и тысячу нарио.
У меня пока что на планы волшебника - по крайней мере, на те из них, с которыми я ознакомиться успел, - взгляд был чуть более скептический. Ну да поверим специалисту. Как-то ведь сумел Ариниус у этих морских партизан репутацию завоевать.
Ладно.
- Насчет умения плавать, - говорю, - меня больше всего товарищ Фигли волнует. Я с принцессой и эльф, если что, хоть как-то и сколько-то на поверхности удержимся, а вот гном... притом, этот упрямец пулемет не бросит, так в обнимку с ним к рыбам и отправится. Ему б какую жилетку спасательную...
- Волшебных жилеток у меня на кугере не водится, - отвечает Варгелла. - Мы вообще стараемся с магией лишний раз дела не иметь. Сам-то корабль темный маг может и не заметить, а вот следы чужой волшбы они выискивают постоянно.
- А может, - спрашиваю, - рискнуть и прямо сейчас к берегу? Так хоть какой-то шанс будет, а здесь, среди камней...
- Любой из моего экипажа, - говорит капитан, - предпочтет верную погибель на этих камнях шансу попасть живым в руки слуг Тьмы. А если шторм и в самом деле вызван ради вас, то засада на берегу...
- ...давно устала нас дожидаться, - киваю. - Все так - с одним но. Мы тоже не лыком шиты и не из лесу вышли... ну, кроме эльфа. Вдруг да получится эту самую засаду неприятно удивить. Шанс есть...
- Это не шанс, - кривится Варгелла. - Это тень шансова хвоста.
И в этот миг я краем глаза засек, как справа белым полыхнуло. Не молния, точно - видел я здешние грозы, ничем они от наших советских гроз не отличаются. А тут другое...
- Видел? - Что?
- Там, - показываю. - Ну, смотри, вот опять полыхнуло! Теперь видишь?!
Капитан гляделку свою вскинул, прижал к глазу.
- Вижу, - бормочет. - Ага... похоже, кого-то прижали. А он, дурак, защиту ставить пытается. На него ж сейчас...
- Облака...
Сколько хватало глаз - все облака в ту сторону тянулись, к вспышкам, словно не из пара водяного, а из железа сделаны и магнитом сверхмощным их тянет.
- Да-а, крепко не повезло кому-то, - опуская трубу, говорит Варгелла. - Отважиться творить волшбу на виду берега... - Капитан даже головой покачал, словно сам в свои слова не очень верил.
- Черные его не выпустят, точно.
- Это Ариниус.
Я и не заметил, как Дара подошла.
Костюм из Эстего она то ли спрятала, то ли выкинула - с принцессы и такое станется. Сейчас же на ней была алая рубашка, плащ... и все это под напором ветра развевалось и трепетало, словно боевое знамя. А волосы - так просто плыли при каждом движении. Картина на раз, окажись здесь художник, которому надо к книжке товарища Александра Грина обложку делать, к "Алым парусам" или, еще лучше, к "Бегущей по волнам", так бы и прилип к мольберту.
- Там сражается Ариниус. Я чувствую его магию, рисунок его волшебства. И... ему помогает еще кто-то...
- Так он же... - начал я - и вдруг понял.
Именно это волшебник и задумал. Еще тогда, в таверне. Для того все и делалось.
Внимание он на себя отвлекал сейчас. Мол, вот он, я, ваш старый заклятый недруг, великий светлый маг. Бейте по мне, не промахнетесь. Да и иллюзии наши он сейчас наверняка рядом с собой держит - так, чтобы у противника и тени сомнений не оставалось.
- Боги...
Это капитан прошептал. И было из-за чего - там, впереди, само небо горело и в клочья рвалось, из черных туч черные же молнии били... и огненный дождь стеной лил. А над морем возвышался, словно башня, призрак - старик в забавной шляпе посох вверх нацелил, а вокруг него искаженные, гротескные силуэты хоровод крутят.
Потом небо рассек напополам ослепительно-белый и тонкий, словно игла, луч!
Вспышка была такая, что у меня еще с полминуты круги и перед глазами плавали. Только по вою, что над морем пронесся, я понял: выстоял товарищ волшебник. Разочарованный был вой. Так с досады воют, не с радости.
Луч ударил снова.
В этот раз я уже умный был и рукой прикрыться успел.
Ариниус выдержал и этот удар. Но - пошатнулся и на одно колено упал.
В этот миг тучи взорвались огнем сразу в десятках мест, алые капли рванулись вниз... снова прокатился вой, на этот раз - отчаянный... гибельный... а поток яростного пламени катился с небес.
Ариниус этого сделать не мог... а тот, кто ему помогал...
И я - не знаю, откуда и как, - понял, что наш маг вызвал этот огонь... на себя.
"Вызываем огонь на себя" - красиво звучит. А когда вызывай, не вызывай - нет огня и не будет, потому что от артполка две неполные батареи остались и в них даже не НЗ, а по три-четыре снаряда на ствол?! Вот и бубнят в рацию: "Держитесь, держитесь любой ценой, умрите, но не отступайте", а в ответ мат-перемат: "Куда... нам отступать?! ... кругом ... под танки?!... нас ... сейчас на гусеницы намотают!", а потом - тишина.
И когда через две недели наш старший лейтенант перед строем хрипел: "Надо продержаться до вечера, а там подкрепление подойдет", - все знали, что не будет никакого подкрепления, откуда ему взяться? Зато позиция хорошая, и, если успеем окопаться, мы им покажем кое-что напоследок. С полным на то правом!
- Нет!
Повезло, что она крикнула...
Если б не этот крик, ничегошеньки я бы сделать не успел. И никто другой бы не успел, даже эльф - все, кто на палубе "Двойной шутки" стоял, все на битву глазели, а по сторонам никто не оглядывался.
Но Дара крикнула - и я, спохватившись, прыгнул, схватил ее за руку, вывернул, заломил...
- Пусти!
Я сделал ровно наоборот - провел подсечку и сверху навалился.
- С ума сошла?! - ору. - Дура!
- Пусти! Я должна помочь ему!
- Дура безмозглая! Он это сам придумал, сам, понимаешь, чтобы нам, чтобы тебе шанс лишний подарить! А ты все погубить хочешь?! Хочешь, чтобы все зря?!
Опять полыхнуло-грохнуло. Твари уже не воют, притихли... кто уцелел... ждут.
- Принцесса... Сергей прав. Ариниусу ты помочь уже не сможешь... лишь погибнуть вместе с ним.
- Пусти меня!
- Да помогите же! - ору. - Вторую руку держите! Удержать Дарсолану мы смогли, лишь навалившись вчетвером: я, Колин, помощник капитана и один из матросов... Ферх его звали или Фарх, не помню точно. И то добрых полминуты Дара рвалась так, что казалось: вот-вот и раскидает хрупкая девчонка четверых здоровых мужиков без всякой магии.
Потом она разом обмякла, ткнулась носом в палубу. Я вскинул голову и увидел: в небе стремительно - словно льдинку в горячий чай уронили - тают давешние облака. И само небо светлело, рассвет шел.
- Все кончено, - совершенно безжизненным голосом сказал Фигли. - Все, все кончено.
Я встал... и поднял Дару. Она обняла меня за шею, прижалась к груди...
Нет, она не плакала. Но, по-моему, лучше бы она плакала. Ей ведь очень-очень хотелось.
- Черта с два, - сказал и сам себя не узнал. Горло как наждаком шкрябанули, словно три дня подряд папиросы смолил одну от другой.
- Черта с два все кончено! - повторяю. - Все пока еще только началось!

* * *

Даже не знаю, чего Варгелла больше боялся: шпионских ушей или нашего дружного мнения о его "гениальном" плане? Крепко подозреваю, что второго. Потому и темнил до самой последней секунды.
Все-таки высаживаться на вражеский берег средь бела дня - это наглость несусветная!
Мне, по крайней мере, пока шлюпка через полосу прибоя продиралась, каждую минуту чудилось: вот-вот выскочит из-за ближайшей дюны комитет по торжественной встрече, орков на пятьсот, а позади из-под воды подлодка фрицевская вынырнет, дружелюбно так подмигивая калибром.
Чушь, конечно... но до чего ж на душе муторно.
- И помните, - в пятый уже, кажется, раз повторяет Варгелла. - До вечера кугер будет держаться в виду берега. Если что-нибудь случится...
- Ну сколько раз тебе повторить нужно, - ворчу я. - Что смысла в таком вот риске нет ни малейшего!
Варгелла только ухмыльнулся еще шире.
- Риск - это даже не наша работа, старший сержант, - говорит он мне. - В риске соль всей нашей жизни. Так что давай не ты, а я буду решать, где и когда "Двойная шутка" попробует в очередной раз подергать Тьму за усы!
- Да заради всех ваших богов, - отвечаю в тон ему. - Делать со своим корабликом ты вправе что угодно. Хоть топором днище прорубить, стоя посреди любимой гавани. Только мне при этом не мешай!
- Я не собираюсь тебе мешать, - резко произносит капитан. - Напротив...
- Как раз именно что собираешься, - перебиваю его. - Подумай сам: если черные твою "Двойную шутку" засекут, что тогда подумают?
- Очередной контрабандист ждет ночи.
- Ночи, значит... занятно... А почему, - спрашиваю, - тогда нас ты днем на берег спроваживаешь?
- Именно что, - с явно видимым удовольствием повторяет мои собственные недавние слова Варгелла. - Именно что вас днем не спроваживаю. Вам-то боле всего опасаться надо как раз орков из местных кланов. А не тех дармоедов, что под солнцем вдоль берега полусонные катаются, от тени к тени.
Честно - я после этой фразы едва не заорал: "Суши весла!" Дармоеды, как же. Может, в обычное время здесь и впрямь вдоль берега чего-нибудь второ-, а то третьеразрядное, вроде давешних тройктитских приворотных стражей, в патрулях лямку тянет, но сейчас-то... даже если черные на ариниусовский последний крючок наделись по самые жабры, они нас, нашей высадки тут уже ждали, уже охотничков подогнали! И неделю-другую погонять этих самых охотников профилактики для - это, считай, все ихние темные божества хором велели!
Но - сдержался.
- Знаешь, капитан, - говорю, - при всем моем к тебе почтении... ты и впрямь считаешь, что мы вот так запросто, среди бела дня высадиться сможем? После вчерашнего-то фейерверка?

Предыдущая страница 17 Следующая страница


Принцесса для сержанта 18

- Запросто, - рассудительно так отвечает капитан, - у вас, конечно же, не получится. Но думаю, что достопочтенный гном поможет вам преодолеть...
- Боюсь огорчить вас, капитан Варгелла, - озабоченно произносит эльф. - Но в настоящий момент наш достопочтенный гном вряд ли способен помочь даже самому себе.
На Фигли смотреть и в самом деле было просто-напросто тоскливо. Блевать его больше не тянуло - надо полагать, по причине полного израсходования боекомплекта, - но цвет лица у него был зеленый-презеленый... с хорошим свинцовым оттенком.
Увидел он, что все на него смотрят, приподнялся со скамьи, булькнул: "Я в полном порядке" - и обратно свалился.
- Да, столь пагубного действия качки я не ждал, - вздыхает Варгелла. - Ведь на борту "Двойной шутки" достопочтенный гном чувствовал себя вполне здоровым.
- Ну ты сравнил, капитан! - говорю. - Кугер твой какой-никакой, а все ж корабль, с трюмом, мачтой, парусами и так далее. По сравнению со скорлупкой, на которой мы сейчас меж волн ныряем, так просто линкор.
Капитан только руками развел.
- Надеюсь, - говорит он, - ощутив под ногами камень, ваш друг найдет в себе новые силы. Иначе, старший сержант, вам будет затруднительно взобраться на Великого Медведя,
- Какого-какого медведя?
Вместо ответа Варгелла многоуголкой указал вперед, на берег - и я с ба-альшим трудом челюсть на месте удержал.
Потому как Медведь был действительно Великим. Как гора. В смысле - он горой и был. Я еще когда с корабля берег в бинокль разглядывал, подумал - ну и круча!
Помню, жил до войны в соседнем доме Колычев, Михаил Павлович, которого мы - то есть окрестная ребятня - иначе, как "дядя Миша-альпинист", никогда не звали. Чуть лето - дядя Миша с рюкзаком топает на вокзал, а через пару недель объявляется, загорелый до невозможности. Человек он был скромный и рассказывал о том, где бывал и чего делал, редко, но кое-что послушать и запомнить мне довелось.
И этого "кое-что" мне впа-алне хватало, чтобы понять: без подготовки, без снаряжения нужного пытаться вскарабкаться на это - проще уж сразу за борт прыгнуть и не мучиться понапрасну.
- Капитан, - осторожно так спрашиваю, - может, ты все еще чего не договариваешь? Или в этой горе какой-нибудь тайный лаз есть, типа: "Сим-сим, откройся?"
- Если сквозь Великого Медведя и был когда-то прорублен местными гномами потайной ход, - пожимает плечами Варгелла, - то мне об этом никто ничего не говорил.
- Ага. Значит, только вверх по скалам... - Да.
З-замечательно.
Я еще раз на гору глянул. Плыть нам еще было метров двести, но даже и отсюда...
- Колин, - поворачиваюсь к эльфу, - ну-ка, проверь меня эльфийским взглядом: этот склон над морем нависает или как?
- Твои глаза служат верно, - отзывается Колин. - Верхний край утеса действительно выступает вперед.
Утес. Есть на Волге утес, диким мохом оброс...
Такую вот штуку дядя Миша именовал: склон с отрицательным уклоном. Или наклоном... как-то так. И добавлял, что вскарабкаться по нему, конечно, можно, но если ты не муха, то лучше не пытаться.
До сегодняшнего дня мухой я себя не числил.
- Не думаю, - добавляет эльф, - что кто-нибудь, кроме гнома, сможет покорить этот склон. Он выглядит весьма... неприступным.
И при этих его словах у меня в голове словно щелкнуло.
- Верно, - говорю, - выглядит он неприступным, И потому на его вершине наверняка засада.
- С чего это, - удивленно спрашивает Варгелла, - ты взял?
- Подумал.
Вернее, представил. Вообразил, как плывет вдоль берега, точь-в-точь, как мы сейчас, черный командир, как смотрит он на гору и задумчиво так произносит: "Эта гора неприступна для всех, кроме гномов... но ведь у них в отряде гном есть".
Ты знаешь, что я знаю, что ты знаешь... обман внутри обмана сидит и ложью погоняет.
Главное - самого себя при этом не перехитрить!
Разумеется, мне никто не поверил. В том числе и Дара.
Все дружно заявили, что ни один черный в здравом уме никогда не поверит, что на Великого Медведя забраться можно. А когда я им их же собственные жалобы на коварство Тьмы напомнил, сказали, что: во-первых, кроме коварства Тьма также славится безграничной самоуверенностью, а во-вторых, не надо путать коварство с хитростью.
Лично я бы по поводу самоуверенности поостерегся столь убежденно вопить. По крайней мере насчет самоуверенности противника, которой тебя в данный исторический момент по большинству статей лупит в хвост и гриву.
Но - промолчал. У меня как раз начал собственный план потихоньку рисоваться. В стиле товарища капитана - не Варгеллы, понятное дело, а нашего. Простенько, но со вкусом.
Великий Медведь стоял на полуострове. Точнее, он-то этим полуостровом и был - словно и в самом деле косолапый мишка, полкилометра в загривке, спустился к морю водички хлебнуть, да так и окаменел на веки вечные. Справа от него утес шел чуть пониже и не такой отвесный - кое-где, как утверждал Варгелла, вполне подходящие для погрузки-выгрузки бухточки попадались. А слева, уже километра через два, скала вообще на нет сходила - и начинался там песчаный пляж.
Этот пляж меня и привлек.
Рассуждал я просто. Удобные для высадки места, типа всяких контрабандистских причальчиков, поставят "на вид" в обязательном порядке. Места, где высадиться никак нельзя - вроде нашей горы, - тоже под прицел могут поставить, если супостат мало-мальски понимающий отыщется.
А открытый пляж... его как бы и охранять особо не нужно. Шлюпка не подойдет, издалека заметят, а даже если и подойдет: ну куда на голом песке спрячешься? Так что десяток дозорных на вершины дюн - и вся недолга!
Или не вся. Потому как не скажу за орков, но среди людей отыскать таких, что сумеют днями напролет на пустой пляж любоваться, ни на граммулечку при этом не снижая внимания, оч-чень непросто. Ночью же... конечно, орки ночью видят, и видят хорошо, ну так при здешней луне не столь уж и большое это достижение. А вот обманчив здешний лунный свет, пожалуй, не меньше, а больше нашего. Это раз. Два же - то, что наши эльфийские плащи в лунном свете выглядят точно так же, как и песок на том пляже. Ладно.

* * *

- Ну что? - ору. - Поедем, красотка, кататься?
По-моему, Дара меня не расслышала. Просто увидела, как я в ее сторону чего-то там кричу, потому и улыбнулась.
Карниз, где мы стояли, вернее, пытались кое-как удержаться, был от силы метр, вдобавок - с уклоном наружу. И пять метров до волн. Хотя правильнее сказать - до подножия волн и пока что. Брызги до нас уже долетали вовсю, и сомневаться не приходилось: еще полчаса, не больше - и шторм разыграется так, что карниз наш начнет захлестывать уже по-настоящему.
Но пока мы держались, и благодарить за это надо было Фигли. Это в его необъятном мешке сыскалась пара здоровенных гвоздей, и только гном сумел бы вколотить эти гвозди в скалу. Вколотить, согнуть и привязать к ним веревку, за которую мы и хватались. Веревка, правда, была эльфийская, так что сородичам Колина тоже спасибо причиталось.
А потом гном полез наверх.
Дурацкая ситуация. Я-то был по-прежнему уверен, что там, наверху, нас ждет засада. Только выбора не было. В такую ночь... не то, чтобы пару километров вдоль берега проплыть - и пяти секунд на плаву не удержаться! Захлестнет и размажет о скалы... тонким слоем.
Даже оставаться на месте, в смысле, на карнизе, не очень-то выходило.
Все надежда была на то, что по дороге наверх гном отыщет хоть что-нибудь - пещеру, карниз наподобие нашего... расщелину... уступ, на котором поместится хоть край подошвы! - куда можно будет подняться и переждать шторм.
Если на этом чертовом Великом Медведе это сыщется. И если гном сумеет...
Я только сейчас по-настоящему понял, почему и Варгелла и все остальные так дружно твердили, что на эту скалу только Фигли сможет влезть. Он... он и в самом деле был не просто хорош - великолепен. Геккон бы с этого склона давно уже свалился - а гном лез.
Не знаю, от каких обезьян прочие здешние расы произошли, но у гномов среди предков, похоже, какой-то особо горный вид числился. Скальные макаки там или высокогорные шимпанзе. Серьезно. Я не знаю, как словами это описать... нет у меня таких слов... такое видеть надо - как Фигли по этому склону шел. Именно видеть, тут фотокор и даже киносъемка не поможет - скажут, что не бывает такого, мол, просто камеру криво держали.
Эх, боги светлые - все, сколько вас тут есть, - вы уж не пожалейте, подкиньте силенок нашему гному! Они ему сейчас ох как нужны - на все полтораста метров склона.
Сто пятьдесят метров. Казалось бы, совсем немного, если по твердой, ровной земле, да неспешным шагом. А вверх, да по такой горе... это как перед неподавленным дотом лежать! Немного... но попробуй-ка их преодолеть!
Про дот я подумал, когда в очередной раз наверх глянул. Там как раз из-за края утеса звезда выползла. Яркая, белая, словно искра электросварки на черном бархате неба. Как ее увидел, сразу вспомнилось...
...бешеный белый мотылек бьется в черном провале дота, длинными, нескончаемыми - да сколько ж у него в ленте-то? - очередями. И пули мягко - цвик, цвик - шлепаются в пыль вокруг тебя. А ты лежишь, вцепившись, втиснувшись в сухую, горячую землю, и уже даже почти не удивляешься: почему все мимо, ведь я же такой большой, а ему оттуда так хорошо видно, я же у него как на ладони, так почему же - цвик, цвик - мимо?! Лежишь - и ничего, ничегошеньки не можешь сделать - ненавижу!
И вся надежда - на того, кто, помянув напоследок этот распроклятый дот в бога душу и мать, пополз вперед.
Совсем как сейчас.
Правда, сейчас не было цвикающих вокруг пуль. Ну да шквальный ветер и дождь вперемешку с брызгами тоже справлялись неплохо. Пожалуй, даже если нас и не смоет в гости к морскому лешему, до рассвета еще холод поработает... с приличным шансом кого-нибудь уработать окончательно и бесповоротно.
- Сер... пей...
- Сам ты шарпей, - бормочу. - И еще помесь болонки с пекинесом.
- Вы... пей...
Я только на третий раз понял, чего эльф от меня хочет. Флягу он мне пытался всучить. Ту самую, резную.
Вот ведь упрямый...
Другое плохо - я, похоже, на какое-то время вырубился. По крайней мере, как товарищ одиннадцатый ко мне подобрался, не помню в упор. Неужели засыпать начал? Холод и усталость - штука подлая... но не настолько я еще дохлый.
Потом вспомнил - это ж меня порывом ветра о скалу приложило. Хорошо так, крепко... ох, ветер-ветер-ветер-ветерочек, тебя бы с такой вот постановкой удара в сборную по боксу. Чтобы мягкой вроде бы перчаткой - слева в челюсть и с копыт долой, в нокаут.
Потрогал затылок - волосы мокрые, так они у меня сейчас везде мокрые. Росли б на пятках и там бы насквозь промокли.
- Сергей... выпей...
- Да отстань ты от меня со своей самогонкой, - отмахиваюсь я. - Придумал тоже... в первую же ночь НЗ расходовать.
Отмахиваюсь, понятное дело, мысленно - одна рука за веревку держится, причем вцепилась намертво, пальцы разве что арттягачом отогнешь, а вторая так же за мешок хватается.
- Вы... пей...
- Колин... иди ты... лесом...
- Сергей...
И в этот миг очередная волна так по скале врезала - весь утес вздрогнул. И эльф тоже вздрогнул... и выронил флягу.
Она упала, ударилась о камень, подпрыгнула и весело так покатилась к краю уступа.
Над краем я ее и поймал. Той самой рукой, которою - секунду назад уверен был - мало, что может заставить веревку отпустить.
- Н-на, - бормочу, - держи. И... у-уйди, п-по-хоро-шему прошу.
- Опять вы из-за этой деревяшки спорите?
Удивительное дело, но выглядел товарищ гном... веселым. Чес-слово. Я и сам поначалу с трудом глазам поверил. После такого вот распрозверского подъема - стоит и улыбается, словно, как говорит старший лейтенант Светлов, в променадную прогулку сходил, а не на отвесную скалу вскарабкался.
- Фигли, т-ты чего так улыбаешься? - бормочу. - Пещеру с драконьим кладом нашел?
- Лучше, Сергей, много лучше.
- П-пещеру с горячим источником, ч-что ли?
- Еще лучше. Я кое-кого не нашел.
Я даже разозлиться на него толком не сумел.
- Ах ты, - говорю... - Фигли. Я ж тебе сказал, чтобы к краю приближаться не смел!
- Ты говорил: рискованно! - возражает Фигли. - А я, когда почти доверху влез, увидел, что никакого риска не будет. В такую ночь настоящий гном по скале не то, что к орку - к эльфу незаметно подберется!
- Ну, положим...
- Ты слышал, как я спускался?
- Разумеется, - кивает эльф. - А еще раньше я отчетливо слышал, как хлещет о камень веревка, что ты спустил вниз.
- Да ты просто...
- Фигли! - перебиваю я гнома. - Довольно. Сейчас другое важно. Ты точно уверен, что наверху никого нет?!
- Сергей, - обиженно так надулся гном. - От места, где закреплена веревка, я облазил все вокруг на три сотни шагов. Разве что твои орки прячутся под камнями размером с ладонь - большие камни я приподнимал, дабы заглянуть под них.
Не верить Фигли было нельзя. А значит - ошибался некий старший сержант.
Черт, ну неужели в здешней противодесантной обороне и впрямь сплошь тупицы сидят?
Я с этой мыслью еще минут пять возился - все пытался сообразить, то ли я такой олух, то ли противник какую-го еще более хитрую пакость замыслил?
Даже когда подниматься начал... первые метра три. Затем все в руки-ноги ушло.
Уверен, сколько жить буду, столько и скала эта будет в моей памяти, навек впечатанная. Каждый ее сантиметр на пути вверх, каждая гладкость и шероховатость, каждая крохотная щель, за которую едва-едва получалось кончиками пальцев уцепиться. Ну а уж если попадался выступ, на который ногой удавалось опереться, - это была просто роскошь.
Камень, дождь и ветер - сегодняшней ночью эта троица явно решила на темных богов поработать!
А ведь Фигли тут без веревки прошел, думаю. Подколдовывал, что ли? Вот залезу наверх - спрошу. Когда долезу... лет через сто.
Долезу... непременно долезу. У меня-то ведь веревка есть.
И все равно - на последней трети пути я едва не сдох. Тело - оно ведь тоже свой предел имеет. Порой бывает - мозг орет: "Надо!" - а пальцы в ответ - не-ет. Тебе надо, ты и цепляйся, а мы вот сейчас потихонечку так разогнемся и черта с два за что-то еще хоть раз уцепимся. Мы, знаешь ли, маленькие, тонкие, а остальная туша вон какая вымахала, и по пять раз на метр эдакую тушу подтягивать - это ж форменное издевательство, никакими медицинскими нормами не предусмотренное.
Тут главное - не поддаться, суметь объяснить всяким своим деталям организма, что в боевой обстановке действуют не какие-то там медицинские нормы, а совсем другие. Те, которые в военное время. И за нарушение дисциплины, а то и предательскую деятельность полагается... так что давай, цепляйся и подтягивай!
Потом уже никаких сторонних мыслей в голове не осталось. Только одна-единственная: ползти вперед, наверх! Нет сил - не беда, поползем на злости, ее у нас много.
А когда и злость кончится, иссякнет - тогда надо просто тихонько прошептать самому себе: вперед, разведчик!
Последние метры я на манер зомби двигался. В смысле - ничего не чувствуя и даже не соображая. И живым человеком себя осознал, лишь когда через край перевалился и Фигли меня на пару метров от этого края оттащил.
Это было счастье. Незамутненное, что называется.
Вообще люди большую часть времени - идиоты. Потому что им для счастья целая куча всякой дребедени нужна. Кому горячий паек, кому платье новое, кому медаль, а то и орден подавай. А настоящее счастье - это ведь на самом деле очень просто. Лежишь себе и понемногу начинаешь чувствовать... боль. В ладонях, до мяса ободранных, локтях, коленях, плечах, ребрах, спине. Чувствуешь и радуешься этой боли, словно ребенок - конфете. Потому что боль означает: порядок, парень, ты еще жив... а то последние минут десять уверенность в этом факте отсутствовала напрочь!
Мало нужно для счастья на самом-то деле, очень мало.
- Фигли... подойти можешь?
- Что случилось, Сергей?
- Попробуй, - шепчу, - бок мне слева пощупать. Только нежно. А то помнится мне, что в процессе подъема чего-то там явственно хрустнуло.
- Так?
- Ну... можно чуть сильнее... ЧУТЬ сильнее!
- По-моему, ребра у тебя в порядке, - задумчиво так произносит гном. - Хруст же, что ты слышал...
Перегнулся он через меня, дзинькнул чем-то.
- Хруст, что ты слышал, - повторяет, - издавал он. Он - это мой лиарион. Точнее, его останки.
Вот ведь обидно как получилось - я его даже у эльфов не оставил, место в мешке выкроил... и на тебе!
- Понятно, - вздыхаю. - Остались мы без музыки. Теперь его только похоронить где-нибудь надо. С почестями и надписью соответствующей: пал смертью героя в ходе высадки во вражий тыл!
- Шутишь, - констатирует Фигли. - Это радует.
На самом деле шутил я примерно наполовину - в похоронах музыкального инструмента еще и необходимость имелась, производственная. Если черным вдруг все же придет в голову мысль край утеса прочесать, то разломанный лиарион может их и на дальнейший мыслительный процесс подвигнуть.
Ладно.
В итоге насчет засады я оказался прав: только правота эта запоздалая никакого удовольствия мне не доставила.
Мы пошли через вершину: Фигли сказал, что так будет проще и быстрее, нежели идти по склону в обход нее. И когда поднялись, увидели, что на перешейке ярко пылают в ночи три больших костра. А вокруг них бродят зеленые, с клыками... всего я в бинокль насчитал девяносто трех орков, так что скорее всего там полная сотня расположилась.
- Как думаете, - спрашиваю, - получится мимо них просочиться?
- Нет, - с сожалением отзывается Колин. - Тут не проскользнет даже эльф.
- И что же делать? - Это Дара спрашивает.
Я, прежде чем ответить, еще с минуту на зеленых сквозь "цейс" полюбовался и решил, что эльф прав. Не выйдет просочиться. Слишком уж узок перешеек, а орки все время бродят от костра к костру и к берегу... к берегу, похоже, чтобы от выпитого избавляться.
- Да ничего особенного, - говорю, опуская бинокль. - Просто дождемся, пока шторм стихнет, и пойдем, как предлагал я. То есть - через пляж.

* * *

- Нет, - говорю, - категорическое. Будем сидеть и не высовываться.
Понятное дело, что захоти - мы б этих орков положили бы в секунду. А смысл?
Помню, летчик, с которым я в госпитале лежал, рассказывал: полк их истребительный в основном на прикрытие штурмовиков посылали. А в отчетах о боевой всегда в первую голову указывалось, сколько и чего прикрываемые в пыль и прах разбомбили. Ну а сбитые тоже, конечно, важно, но если при этом бомберы потери понесли, а еще хуже - отбомбиться не сумели, то никакие сбитые не помогут. Верный трибунал для ведущего группы. И это, говорил он, есть глубоко правильно, потому как самая ценная вещь в самолете - это не моторы из дефицитной стали и даже не экипаж подготовленный, а бомбы. Бомбы, которые именно здесь и сейчас, в конкретный стратегический момент, требуется гадам на головы прицельно обрушить.
И у нас, в разведке, тоже это правило работает. Если не сумел Задание выполнить, то, хоть ты батальон фрицев при этом положи, - по головке ох как не погладят. Или погладят, но совсем не как правильно...
Даже у снайперов так. Хотя, казалось бы, уж этим-то главное - личный счет побольше накрутить. А вот нет. Можно, понятное дело, от большого ума начать неосторожных фрицев щелкать. Всяких подносчиков термосов да связистов. Шороху навести - ну и дождаться, что денек на третий тебя самого немецкий "охотник" шлепнет. А можно и три дня сиднем лежать, зато утром четвертого, как фриц успокоится, одного-единственного положить - комбата ихнего, когда тот перед атакой нос свой для рекогносцировки из траншеи высунет и соответственно лоб под пулю подставит.
Орки эти... ну, покрошим мы их в капусту, а дальше? Они ж тут, в прифронтовой полосе, наверняка не сами по себе шляются. Значит, кто-то их непременно хватится. А когда хватится - начнет искать. И отыщет - на войне с этим без шуток, если начинают чего всерьез искать, обычно находят. Найдет - и орки эти дохлые ему без всякой здешней некро- или там хиромантии самое главное доложат: разведгруппа противника в оперативном тылу.
Вот потому я и спрашиваю: смысл? Из-за дюжины рядовых орков, которых, как я понял, черные генералы меньше, как сотня, вообще за единицу личного состава не держат, свое присутствие рассекречивать? Нет уж. Не дождетесь.
- Сидеть, - повторяю. - Тише мыши сидеть!
И лишь когда колонна прошла, высунулся из кустов, осмотрелся и махнул, что можно перебегать.
Мы по этим кустам уже третий день, как Толя Опанасенко говорит, ховались.
Под такую масштабную охоту даже я не попадал. Немцы, конечно, ребята обстоятельные, но не резиновые и одного фельджандарма в десяти разных местах ставить пока не научились. Если совсем в угол не зажали, дыру найти можно.
А тут... вдоль всех дорог - патрули, конные и на ящерицах каких-то. Плюс такие же патрули местность наугад прочесывают, с собачками. Плюс - один раз видели стаю тварей, что без всяких поводырей бегала. Тварюшки к слову, мне знакомы - полосатые, с белой мордой, те самые, что в мой первый здешний выход едва у самого портала ползадницы не отгрызли. Эльф их Лунными Гончими назвал.
Еще - наблюдательные посты на всех высотках, каждом паршивом холмике, а там, где холмика нет, - на дереве или даже на криво и наспех сколоченной вышке. И даже в лес толком не сунешься, потому как отряды орков вроде того, что мимо нас сейчас промаршировал, не просто так взад-вперед марш-броски отрабатывают, а то и дело профилактическое прочесывание учиняют.
Не слабо, а? И это при том, что Дара уверяет, а Колин ей вторит - купились темные на последний финт нашего волшебника. Поверили. Потому как была еще и магическая сеть, и ловушки и соглядатаи, а сейчас - только следы остаточные. Ну а орки и прочие гоблы - это даже и не мера предосторожности, а разминка... учения. Мол, раз магию не тратят, значит, игра идет не всерьез.
По-хорошему, нам бы эти учения пересидеть где-нибудь... а где? На карте Эррилина хоть прежние города и обозначены, но соваться в них Колин и Фигли рассоветовали в один голос. Сказали: там даже оцепления выставлять не нужно... очень уж неприятные создания на землях Тьмы имеют привычку в развалинах заводиться.
Вот и приходилось... ховаться.
Я еще из-за еды был зол, но уже - на собственный живот. Остальные-то раз в сутки съедали по эльфийской галете, тех самых путлибов, и до следующего дня в желудке сытость и веселье. А у меня всей пайки - горсть сушеных фруктов, полмешка которых капитан Варгелла мне из корабельного противоцинготного запаса отсыпал.
Хорошо хоть, с водой пока проблем не возникало - эльф, правда, кривился и плевался, но пить было можно. Хотя вкус был и в самом деле исключительно мерзкий. Говорят, дальше, в землях, которые под темной оккупацией находятся, вода и вовсе мертвая, но Седжан и Ак-Менол еще настолько пропитаться злом не успели.
Ладно.
В который раз уже не сумел момент поймать, когда эльф вернулся. Даже и не моргал вроде бы - миг назад не было его, а сейчас уже сидит, лишние пучки травы с маскхалата сдирает.
- Ну что там?
Колин спиной к деревцу прислонился, глаза закрыл...
- Справа не пройти, - тихо произносит он. - Поле тянется на добрых две лиги, а дальше цепь холмов и там, на этих холмах, - два лагеря гоблинов. Даже в одиночку я не рискнул бы пытаться пройти мимо них.
- Плохо. Я, - говорю, - вообще-то как раз на поле и рассчитывал.
- Вчетвером там не пройти, Сергей. Я и сам лишь чудом сумел укрыться от патруля...
- Жаль.
- А я говорю, - вмешивается гном, - что надо переждать этот...
- ...приступ орочей активности.
- ...во-во. Приступ. Выкопать нору - да хоть в этом овражке! - Я вам за полдня отрою такие хоромы, что не у всякого хоббита...
- Товарищ Фигли, а товарищ Фигли, - устало бормочу я. - Ну поимей же ты совесть, в конце-то концов. Девятый раз за день одну и ту же песню заводишь. Сказал же - нет!
- Но не сказал "почему"!
- Потому что Дара сказала "нет". Ясно? А приказы командира не обсуждаются, но подлежат неукоснительному исполнению.
- Я, между прочим, не...
- Между прочим, - мечтательно так говорю, - давно уже хочу вкатить тебе, товарищ Фигли, пяток нарядов вне очереди. Знаешь, что такое: "наряд вне очереди", товарищ мудрый гном? Не, не знаешь... вот вернемся, тебе моя Кара в подробностях расскажет.
- Что будем делать, Сергей?
- Что-что. - Я потянулся, пальцами хрустнул. Черт, думаю, до чего ж спина затекла, прямо сил никаких нет. Попросить, что ли, гнома размять? Пальцы-то у него подходящие, сам видел, как он подкову на спор узелком завязал.
- Пойдем налево.
- Но там же... - Эльф не договорил, осекся.

Предыдущая страница 18 Следующая страница


19 Андрей Уланов

- Сам знаю, что там же, - бормочу. - А что делать? Можно подумать, выбор у нас большой, куда хочешь, туда и шагай.
Левый вариант мне и самому-то был весьма не по душе. Сначала в лес - хороший такой лесной массив, на карте он Дунгарской пущей прозывался. Густой, с чащобными участками - эльфийские карты на этот счет дотошны, это города на них серыми пятнами обозначены. На нем, похоже, даже орки не тренировались - то ли заблудиться опасались, то ли еще чего. И то - в такой вот пуще при Тьме не хуже, чем в городах заброшенных, всякая разнообразная нечисть могла завестись. А нечисть, она всякая бывает - порой глаз у собрата по злу не выклюет, а порой и вместе с ушами схарчит за милую душу.
Хуже было другое: сразу за лесом стоял город, от которого две большие дороги шли. А эльфийскую антисобачью пыльцу мы последние три дня расходуем почем зря...
Но иного пути я и в самом деле не видел.
До пущи мы дошли почти без приключений. Пытались, было, за нами какие-то летающие фонарики увязаться, не светляки, а именно что круглые огоньки, с детский кулак размером. Дара сказала, огоньки эти так и зовутся Блуждающие Огни и бывают двух видов: болотные и кладбищенские, правда, откуда они тут взялись, никто не понял - вроде бы ни болота, ни кладбища в окрестностях не имелось. А эльф их прогнал.
Я Дару еще немного порасспрашивал об этих огоньках... на тему: не может ли противник от них какую-либо полезную информацию извлечь? Впрочем, озабоченность я изображал больше для вида - ведь, окажись эта погань чем-то впрямь опасным, принцесса и эльф сразу бы там-тарарам устроили.
Просто... не нравилась мне ее высочество последнее время. Активно.
Ладно еще - сразу после высадки командование мне передоверила. Тут и объективные доводы в пользу найти можно. А вот остальное...
Очень походило на то, что девчонка втемяшила себе в башку: Ариниус погиб из-за нее! И - хоть ты теперь на этой башке кол теши! Фигурка вся словно ссохлась, в глазах искорка погасла. Пару раз на вопросы невпопад отвечала.
Видывал я уже такое не раз. И преотлично знал, что ни к чему хорошему подобное самоокапывание привести не может. А вот под монастырь сходить и других туда же подвести - легче легкого.
Только где взять слова, чтобы Дарсолане это втолковать? Политрук-то из меня не очень... мягко говоря.
Все, до чего додуматься сумел, - это вот так тормошить, по поводу и без. Чтобы почувствовала, вспомнила - нужна она мне, всем нам. Ради нее мы тут, вернее - ради дела, которое лишь она одна совершить может. И - вынося за скобки, чего я прежде, а местами и сейчас об этом деле думаю! - ради этого дела наш волшебник в свой последний бой пошел!
Да и хоронить его... Колин рассказывал, что раз пять уже слухи бродить начинали - мол, пал великий маг в смертном бою. Проявив исключительное мужество и вообще смертью героя. И все пять раз свидетелей предостаточно было, с обеих сторон. Даже тело иногда предъявляли.
Так что списывать Ариниуса со счета окончательно лично я бы пока не торопился. Пропал без вести - это да.
Хотя шансов, конечно, мало.
Я еще заметил: мы все, словно сговорившись, название нашего геройского отряда позабыли. Ну, то самое - Звезда.
Наверное, и в самом деле не стоило тогда, заранее именоваться.
- Так, - говорю. - А это еще что? Колин подошел, посмотрел.
- Похоже, - замечает, - на след от гусеницы. - А?
У меня, наверное, челюсть отвисла. Колин растерянно так посмотрел.
- Гусеницы, - поясняет, - это насекомые такие. Маленькие, зеленые... - запнулся, поглядел еще раз на след. - Правда, эта, наверное, большая.
По мне это если и была гусеница, то разве что от КВ.
Интересно, думаю, а кто из таких гусениц вылупляется, что за бабочки? Может, драконы? Хотя ящерицы, вроде, яйца откладывают. Крокодилы, помню, так точно.
- Ладно, - говорю, - нечего над каждой бороздой головы ломать. Не энтомо... тьфу, не насекомых здешних изучать мы сюда пришли.
- Сергей, ты отчего такой хмурый?
- Не нравится мне в этом лесу, - говорю, - слишком уж все тихо.
- А разве это плохо?
- В общем-то нет. Только как бы нам по этой тишине прямиком в засаду не притопать.
- Мы на темной стороне, Сергей, - говорит эльф. - Здесь в лесах всегда тишина.
- Угу. Кладбищенская.
Я вспомнил, как в первый раз по такому вот лесу шел - только-только вырвавшийся из Гар-Амронова замка и еще не представляющий, что попал в чужой мир. Так же удивлялся непривычной тишине: в лесу, особенно ночном, тишина - гостья редкая, все время находится кто-то чирикающий, цвикающий, ухающий или подвывающий.
А еще я тогда гадал, куда ж меня занесло: в Польшу, Венгрию или Германию?
Потом была мертвая деревня, где я впервые увидел орка, в виде скелета... а затем я повстречал Кару. Мою рыжую. Любимую. Единственную. Самую-самую.
Начал вспоминать ее - и едва не проглядел, как шедший в авангарде Колин замер с поднятой рукой.
- Т-с-с-с!
Автомат у меня на спине висел, стволом вниз. Я его медленно-медленно под локоть перетащил, взвел...
Ну что, думаю, товарищ старший сержант, на тишину жаловаться изволили? Не нравилась она вам? Нате, получите и распишитесь - шум. Конкретный такой шум, недвусмысленный' - кто-то сквозь чащобу прямиком на нас ломится.
- А ну, - шепотом кричу, - все за деревья, живо! И сам за ствол шагнул.
Треск и шорох все ближе, ближе. Я напрягся, автомат на колыхание веток навел...
- Фу-ты, ну-ты!
Это Фигли, выходя из-за дерева, свое мнение озвучил - а я едва и крепче не выразился.
Потому как из раздвинувшихся веток на тропку вылез кабан. Здоровенный секач, в холке мне по пояс, клыки загнуты, глазки за пятачком сверкают...
Спору нет, кабан - зверь серьезный, а порой даже и опасный. Но когда стоишь в мертвом лесу и ждешь, что на тебя вот-вот выскочит неведомая тварь о клыках, рогах и щупальцах, от мысли о которой уже заранее ноги в студень превращаются... после такой накачки обыкновенный секач всерьез воспринимается с трудом. Тем паче - хоть и дикая, но все же свинья
- Эй, ты, щетинистое....
Кабан резко развернулся, увидел гнома, фыркнул, наклонил морду, копытом землю взрыл... повалился набок, дрыгнул ногами и затих.
- Ловко.
- Отличный бросок, Фигли!
И в самом деле - за такой бросок Фигли только аплодировать, мысленно, разумеется. С трех метров, в лоб - а тесак по рукоять ушел.
- До сего дня мне доводилось лишь слышать о кабаньих наездниках из числа гоблинов: - Колин вокруг туши обошел, наклонился. - Да, вот и след от сбруи.
Ну да, прикидываю я, вспоминая своего "языка", в смысле - трофейного гоблина. Как же его звали-то? Крэг? Или Крэк? А росту в нем было метра полтора, так что на эдакую зверюгу взгромоздиться он бы вполне сумел и даже ноги по земле не волочились бы.
Оглядываюсь - и едва не охнул от удивления. Дара улыбается, мечтательно так. Первый раз за три дня.
- Вспомнила последнюю кабанью охоту, - поймав мой недоуменный взгляд, говорит она. - Кажется, что она была ужасно-ужасно давно, хотя на самом деле не минуло и двух месяцев. Окорок в винном соусе, да простят меня Колин и путлибы, - засмеялась она, - был совершенен и неповторим.
И тут у меня в голове словно щелкнуло. Посмотрел на небо - светлеет, перевел взгляд на кабана...
- Слушайте, - говорю, - а и в самом деле. Чего такой груде добра пропадать? Давайте его съедим.
- Что, прямо здесь? - удивляется гном.
- Ну зачем прямо здесь, мы ж не звери. Дотащим до ближайшей опушки. Колин, помнится, ты хвалился, что умеешь костер без дыма разводить.
- Не без дыма, - поправляет меня эльф. - Просто я могу заставить дым стелиться по земле, так что сверху он будет неотличим от лоскута задержавшегося ночного тумана.
- Сверху нас сейчас никто не увидит, - заявляет Фигли. - Мы идем три дня и за все время не видели ни одного крылатого слуги Тьмы.
- А "птички"?
- Он же сам тогда сказал, что к злу они отношения не имеют!
- И что с того. Багдасарские длиннозубы тоже к злу отношения не имеют, а загрызть и кровь высосать могут не хуже любого вампира!
- Сергей, - поворачивается Дара, - что ты скажешь? И смотрит выжидательно.
Я еще раз обстановку оценил. С одной стороны, конечно, как ни крути - риск. Но с другой - уж очень нормального мяса пожрать хочется.
- Берем! - решаюсь. - Фигли, сруби пару...
- Сергей, - зевает гном. - Уж наверное о том, как тушу кабанью доволочь, принцесса и та больше тебя знает.
- Скажу больше, - улыбается эльф. - Ее высочество может знать о сем больше некоторых гномов.
- Ну вот пусть тогда ее высочество и покомандует процессом, - говорю. - А я пока ближайшую опушку отыскать попробую.
Процессом готовки кабана тоже Дарсолана руководила. И получилось у нее просто замечательно. Хоть она и жаловалась, что приправ нужных нет - одна только соль у гнома отыскалась - но лично мне после камбузовой овсянки и трех дней сухпая впиться вот так зубами в настоящее сочное мясо... для понимающего человека наслаждение, мало с чем сравнимое.
Само собой, втроем целого секача мы не то, что дочиста сожрать - даже уполовинить толком не сумели. Хоть и старались, как могли. Последним Фигли отвалился - но сначала котелок над костром повесил, бульон варить. Куда в него столько жратвы влезает - ума не приложу. Эльф шутит: у каждого гнома за щекой особый микропортальчик есть. Мол, через этот портальчик большая часть того, что гном ест и пьет, прямиком в его кладовку попадает. Шутка шуткой, но кабанины сожрал Фигли больше, чем мы с принцессой вместе.
Товарищ же одиннадцатый есть с нами не стал: он здоровый образ жизни ведет, в смысле вегетарианского питания. Зато еще одну полезную вещь сделал: пока мы брюхо набивали, прошелся по окрестностям и приволок листья нууха. Понятия не имею, как этот нуух в целом виде выглядит - куст, дерево или вообще трава, но больше всего похоже было на обыкновеннейший лопух, только увеличенный раз в пять. В такие вот листики завернуть пару-тройку, как Толя Опанасенко говорит, шматков - самое то.
Лежим себе... не знаю, как у остальных, а у меня сил хватало лишь - чтоб не икать. И тут...
С другой стороны - сам дурак! Нет, чтобы отдельным конкретным приказом кого-нибудь на воздушное наблюдение пришпилить! Понадеялся на эльфа - он-то не осоловел, как мы трое, а глаз у него алмазней некуда. До сегодняшнего дня по части бдительности Колину равных не было, все первым замечал.
А сегодня сплоховал - и первым давешних птичек заметил гном.
- О, - говорит, - глядите! Летят!
Я голову задрал, и как раз в этот миг птички развернулись, и передняя - точь-в-точь, как "штукас", - перевернулась через крыло и в пике вошла.
Вскочил, котелок на костер опрокинул.
- Воздух! - ору. - В лес, живо!
Мы-то думали: они с крупную ворону размером. Ага... три раза. В смысле, в три раза крупнее! А в стае их сотни две, и, если на открытом пространстве навалятся, тут уж только успевай их очередями крестить!
Фигли не успел. Вернее, его жадность подвела - захотелось, видите ли, ничего врагу не оставить... и котелок тоже. А тот прямо с огня - вот и бежал гном на манер жонглера циркового, из руки в руку котелком перебрасываясь и всех своих подгорных богов при этом поминая!
Я до деревьев вторым добежал. Бросил мешок, поднял автомат, но эльф опять меня опередил.
- Сзади, Фигли! Настигает!
Гном услыхал, оглянулся... прыгнул, в воздухе извернулся и с размаху врезал передней "вороне" котелком по клюву - на всю опушку зазвенело.
Я был уверен, что после такого не то, что птица - дракон крылья склеит... вспоминая давешний тесак в кабаньем лбу. А эта тварь только головой ошалело так мотнула - и тут в нее следующая врезалась!
Больше за гномом никто не гнался - остальная стая над кабаньей тушей свалку затеяла.
Гном рядом со мной на землю плюхнулся, хрипит загнанно. Потом глянул на котелок - отшвырнул его в сторону, вскочил и начал на "ворон" кулаками махать и чего-то яростно-бессвязное орать!
Я котелок носком ботинка поддел, развернул - ровно посреди донца аккуратная такая сквозная дыра, словно штыком с маху ткнули.
Да уж, думаю, неслабые клювики у этих пташек.
- Все, - говорю, - больше костров не разводим.

Глава 12

А я говорю, надо дождаться ночи и попробовать через дорогу!
Мы лежали на краю леса, в рощице. Вернее сказать, в бывшей рощице. По ней дня три-четыре назад то ли артполк отработал, то ли дивизион "катюш", то ли штурмовая авиадивизия. В общем, была рощица - и не стало рощицы. Остались пеньки обгорелые из золы торчать и десяток ям типа "воронка".
Вот в одной из этих ям мы и лежали. Мы с эльфом наверху, наблюдение вели, а Фигли с Дарой - на дне.
Я бинокль спрятал, съехал вниз.
- Товарищ гном, - укоризненно так начинаю. - Прояви ты, наконец, хоть какие-то зачатки сознательности! Сам же битый час наблюдал: усиленные патрули с нерегулярными интервалами. С учетом открытого пространства за дорогой... проще, - говорю, - туннель под ней вырыть, чем вот так, напролом дуриком ломиться.
- А что, - оживляется Фигли. - Отличная идея. Земля тут мягкая, так что я за три дня...
- Отставить!
Но сам не удержался - стряхнул золу, взял горсть земли, растер...
Не бог весть какая земля. Видывал я и получше, видывал и похуже. И не просто видывал, а на полный профиль в нее зарывался. В чем там землекопам выработку считают, в кубометрах? Сколько я кубометров за войну перекидал - подумать страшно! Иную как вспомнишь: смерзшаяся, вперемешку с камнями, не то, что лопаткой - взрывчаткой не продолбишь, но надо. А если нельзя, но очень надо, значит - можно!
- Фигли, - говорю, - ну что ты мелешь, какие три дня! Тут и за неделю до дороги не докопаешься!
Фигли неторопливо так встал, отряхнулся, подбоченился, рожу вызывающую скорчил.
- Малахов! Кто из нас двоих вообще гном?!
- Ты мне лучше скажи, - усмехаюсь, - кто из нас двоих Мюнхгаузен?
- Чего? Кто это еще такой?
- Это в мире Сергея был один барон, - поясняет Дара. - Мне про него Клименко рассказывал. Собрат нашего графа Дайва.
- Ну знаешь, - обиженно сопит Фигли. - Заявить гному, что в деле, касаемом горного ремесла, он может солгать! Да за такое оскорбление...
- ...ты мне всю бороду по волоску повыдергаешь, - ехидно заканчиваю я.
И подбородок потираю. Гладкий.
Это Кара моя расстаралась - после того, как я ее ночью щетиной обколол. Приволокла откуда-то - кажется, от Елики - банку мази редкостной вонючести... и вот уже который день словно свежевыбритый хожу.
Гном за поддержкой на принцессу оглянулся - та отвернулась, явно еле-еле хихик сдерживает, - с полминуты еще глазами повращал, сплюнул вбок и сел обратно.
- Я для него, - бурчит, - голыми руками б до самой Цитадели Врага... а он...
Я рядом присел, за плечо обнял.
- Вот что, товарищ гном, - задушевно так говорю, - никто твоих горнопроходческих способностей под сомнение не ставит. И когда возникнет необходимость, приказ на рытье ты получишь непременно. Только в данный исторический момент, во-первых, необходимости таковой не наблюдается, а во-вторых... товарищ Фигли... ну признайся: загнул ведь ты насчет трех дней!
- Нет.
- Фигли... тут же метров... то есть верных тыщу шагов тянуть надо!
- Справился бы я, - бурчит гном. - В камне, бывало... а тут земля.
- Ох и упрямый же ты, - вздыхаю. - Ох и пенек бородатый. За что мы тебя только любим и ценим, а?
- Разумеется, за богатство, - говорит сверху Колин.
- Чего?!
- За богатство твоего внутреннего мира, - невозмутимо заканчивает эльф. - Ибо внешне ты старательно делаешь все, дабы заслужить репутацию мрачного, сварливого, упрямого и невыносимого в общении...
Договорить эльфу не дали. Гном подпрыгнул, схватил его за ноги, стащил вниз... внизу же эльф как-то умудрился верхом на гноме оказаться...
На дороге нас услышать, прикидываю, никак не должны - звук вверх уходит. Но все равно...
- Эй, эй, полегче... соберете сейчас всю здешнюю сажу, кто потом отстирывать будет? Дарсолана?
- На сей счет, - уже откуда-то из-под гнома невозмутимо отзывается Колин, - можешь не беспокоиться. К нашему паутинному шелку зола не пристает. Достаточно будет лишь - ай! - хорошенько встряхнуть.
- Все равно кончайте с балаганом, - говорю. - Нашли, понимаешь, достойное для себя занятие.
- Ничего, - неожиданно произносит Дара. - Пусть их. Как только узнают, как ты решил идти дальше...
Чувствую, в голове у меня шарики за ролики как-то не так позацеплялись.
- Стоп! А ты-то, - спрашиваю, - откуда знаешь, как я дальше идти решил?
- На самом деле, - замечает Колин, - еще более забавно звучит вопрос: а почему принцесса думает, что мы этого уже не поняли?
- А?
- Или ты всерьез думаешь, - продолжает эльф, - что наш гном так рвался прорыть свой туннель исключительно лишь из-за страсти к землекопанию? А вовсе не из-за того, что бо...
- Это кто боится?!
- ...что считает план с туннелем более предпочтительным, нежели попытку пройти сквозь развалины.
- Да ладно вам, - говорю. - Без шуток. Я ведь не предлагаю в этом селении городского типа на постой становиться. Одним марш-броском проскочить - и мы в дамках!
- А если...
- А мы, - я постарался, чтобы эта фраза как можно тверже прозвучала, - без "если"!
Эльф на меня глянул искоса, словно сказать что-то хотел, но промолчал. Поднял винтовку, сыпанул на чехол горсть золы и обратно наверх полез.
- Ну а ты, - поворачиваюсь я к Даре, - что думаешь?
- Пойдем через город, - отзывается она. Слишком уж равнодушно отзывается.
Вот ведь... думаю. Ну и как мне эту сонную куклу расшевелить? Прямо хоть иголками в зад шпыняй, да нет иголок. Была у меня одна штопальная, с черной ниткой, так забыл из старой гимнастерки вытащить, так в замке и осталась. Или у Фигли спросить? Гном запасливый, у него в мешке не то, что иголку - маникюрный набор отыскать можно.
- Товарищ Фигли? - спрашиваю. - У тебя шило есть?
Гном на миг задумался. Нырнул в свой мешок, погремел там минуты полторы. Высунулся обратно и с очень виноватым видом протягивает мне... напильник.
- Товарищ Фигли, - вздыхаю. - Ты слово "логика" когда-нибудь слышал? Если у тебя спрашивают шило, а у тебя шила нет, то и сказать в ответ нужно "нет"! Ртом сказать, звуками! А вот если следующим вопросом будет: нет ли, почтенный гном, у тебя чего-нибудь похожего на шило, тогда уж можно и напильник предложить. Ферштейн?
- Сказал бы сразу "не нужен напильник", - ворчит гном, - я б и не предлагал.
-Дыбытхы!

* * *

Когда-то этот город назывался Гамзаль, и в нем жили люди.
Потом сюда пришла Тьма. Некоторые люди успели уйти, а некоторые соответственно не успели. И что случилось со вторыми, думать очень не хочется - свои бы заморочки разгрести.
А потом здесь поселился кто-то еще.
Я сначала хотел, чтобы мы разбились на пары - каждая идет по своей стороне улицы и контролирует окна напротив. Так нас учил капитан, и эта тактика работала. Но Дара сказала, что я несу чушь и что в покинутом городе нужно держаться как можно ближе друг к другу.
Она была права, и капитан бы с ней согласился: я понял это сразу, как мы вошли в город. А вот я дурак, который не сообразил: что хорошо на широких улицах, черта с два сработает в средневековых теснинах. Дурак... а ведь говорил товарищ капитан, что в вопросах тактики нельзя быть догматичным!
Мертвый город - это было еще хуже, чем мертвый лес. По крайней мере, мне на нервы давило здорово.
А еще мне казалось, что из черных провалов окон кто-то следил за нами. Тяжелым, липким взглядом... палец на спуске так и чесался - вскинуть автомат и разрубить очередью эту вязкую тишину, хлестнуть вдоль оконных глазниц горячей свинцовой струей... та-та-та-та, щедро, не считая патронов!
Терпеть ненавижу!
- Они идут следом за нами.
Это Колин сказал. Спокойно так, почти буднично. Я из-за этого тона в первый миг даже и не понял, что именно его слова означали... не воспринял.
- Что еще за "они"?
- Пока не знаю. - Голос у эльфа все такой же равнодушный, да только стоит лишь увидеть, как он идет, как винтовку держит - и сразу становится ясно, что спокойствие это оч-чень обманчиво. Вроде как пружина у мины - тоже спокойна, до поры.
Кстати о минах... а не поставить ли мне растяжку? Раз уж "они следом идут".
Обмозговал я эту идею и решил отложить - не то у нас положение, чтоб на неизвестно кого целую гранату тратить.
- Они прячутся в тенях. Движутся быстро.
- А хоть что-нибудь конкретно сказать можешь? - спрашиваю. - Какого размера, сколько их?
- Много.
Хороший ответ. Исчерпывающий, я бы сказал. И на редкость жизнеутверждающий.
Честно говоря, где-то в глубине души я уже жалеть начал, что мы сюда сунулись. Раскомандовался один такой... старший сержант... нет, чтобы более опытных людей послушать. А теперь...

Предыдущая страница 19 Следующая страница


Принцесса для сержанта 20

Не думал, что здесь настолько все плохо будет.
- Вот что, - говорю, - ваше высочество... переведи-ка свой меч в боевое положение.
Сейчас Эскаландер у Дары на спине висел. Для транспортировки удобно - при всех прочих вариантах по земле добрых полметра волочится, но и выхватить из-за плеча такую вот двуручную дуру черта с два получится.
- Сергей...
- Я ж не сказал: достань и засияй! Просто на пояс перевесь!
- Но...
И тут она прыгнула.
Она - в смысле, тварь. Понятно, что на деле это и он мог быть и даже оно. Леший знает: вскрытие-то мы не проводили, даже между ног заглянуть не получилось.
Прыгнула она откуда-то сверху. Быстро и бесшумно - я едва успел автомат вскинуть.
Тра-та-та-та!
Как Фигли отдачей в развалины не унесло... Из "Максима" - да от пояса веером... силен гном, просто слов нет. Одни эпитеты остались.
Сам я пуль двадцать выпустил. И попал... кажется. Хоть так и не разглядел толком, во что именно стреляю. Шкура запомнилась - темно-зеленая и пятнисто-пупырчатая, словно у лягушки. Еще - пасть. Пасть была огромная, и зубов там виднелось - вагонами вывози. Ну и запах из этой пасти - горячее зловоние, раз в сто хуже, чем в жаркий летний день от выгребной ямы несет.
Все очень быстро промелькнуло. Прыгнула, рявкнула, нарвалась на огонь, метнулась в сторону и сгинула в развалинах.
Я автомат опустил, палец за скобу убрал, а то ведь дрожь бьет так, что неровен час, остаток диска под ноги высажу.
- Ну и хренотень, - выдыхаю. - Колин, Фигли... мы в нее хоть раз-то попали?
- Выстрелить я успел трижды. - Эльф, наклонившись, мостовую разглядывал. - И уверен, что все мои пули достигли цели.
- И куда же ты целил?
- В голову, разумеется.
- Три пули... - цедит гном. - Да я в нее полную ленту разрядил!
- Разрядил, - бормочу я, - это хорошо. А... сколько у нее ног было, ты разглядеть успел?
- Четыре...
- А не шесть?
- Кхм... может, и шесть... - Ну-ну...
Я посмотрел на место, где тварь стояла... перевел взгляд на кучу гильз у наших ног... и почувствовал себя очень даже неуютно.
- Ничего не понимаю, - говорю. - Мы в упор стреляли. Ее ж в клочья должно было размести! Вон, кусок стены весь в щербинах от пуль, ладонь негде приложить! А толку... пара пятен слизи какой-то на камнях - и все.
- По крайней мере, - гном, присев, принялся гильзы себе в карман сгребать, - мы ее прогнали. Глядишь, остальные призадумаются...
Эльф на него оглянулся... странно.
- Ее прогнали не мы.
- Ха! А кто же?
- Я!
- ТЫ?!
- Я, - кивает принцесса. - Ваши огненные трещотки пугали это создание не больше, чем комариная стая. А вот мое заклятие оказалось куда действенней.
- А на твое заклятие сейчас половина окрестных орков не сбежится?
- Даже если они почуют волшбу, - хмыкает гном, - эти трусливые уроды никогда не рискнут войти в мертвый город.
- Могут и рискнуть,- возражает эльф. - Если за их спинами встанут черные колдуны.
- Довольно, - обрывает спор принцесса. - Нам нельзя стоять на месте.
- А идти нам можно?
- Идти нам нужно, - уверенно произносит девушка. - И я даже знаю, куда!
- Поправка, - добавляю я. - Не идти, а бежать!

* * *

Это был храм.
Хотя по внешнему виду сходства с нашими церквями никакого. Куда больше на театр похоже: лестница широкая из белого камня, купол и прямо над входом конная вздыбленная статуя. Только Петра Первого в седле не хватает для полноты композиции.
- Храм Белого Коня, - обернувшись, на бегу выдыхает эльф. - В Седжане...
Я изловчился и раскрытой ладонью пнул его промеж лопаток.
- Шевели копытами! - ору. - Олень быстроногий! Потом будешь лекции читать... и про лошадь, и про горячку.
Твари, похоже, слишком поздно сообразили, куда именно мы направились. В улочках-то у них все преимущества были, а на открытой площади... сволочи они, конечно, живучие донельзя, но думаю, если удачно по гляделкам полоснуть, мало не покажется. Что бы там Дара ни говорила.
Уже когда до ступеней добежали - вой в спину ударил.
А вот хрен вам, злорадно думаю, не выгорело! Теперь хоть войте, хоть зубами щелкайте - упустили добычу-то.
Закинул автомат за спину, схватил гнома за плечо - тот было начал на ступенях пристраиваться, хрипя лучше любой лошади, хоть белой, хоть в яблоках, - и потащил вверх.
Только в дверях замер.
Помнится, Дарсолана рассказывала, как у них при штурме столицы народ в храме укрыться пытался. Здесь, похоже, дело так же обстояло.
Весь пол - а храм большой, просторный, алтарь в дальнем конце игрушечным кажется - сколько хватало взгляда, был костяками усеян. Большими и поменьше... ну да явно не мужики призывных возрастов тут спасались.
- Удивительно...
Я сначала решил, что ослышался.
- Колин?
- Удивительно, - повторяет эльф. - Все эти века... Тьма так и не посмела ступить на порог этого храма.
- Хочешь сказать, - обводит рукой скелеты гном, - все эти люди от старости скончались?
- Голод... жажда...
- Не так...
Дара, осторожно ступая между скелетами, ушла вперед шагов на тридцать. Но при этом голос ее слышался совершенно четко, хоть и говорила она негромко. Снова магия? Или просто акустика в этом зале особо хитрая?
- Когда я бросила то заклятие, храм проснулся. Он почувствовал отблеск Света... и ожил. Указал мне путь. И показал прошлое...
...прошлое...
И тут я словно раздвоился. Один Сергей Малахов остался стоять на пороге залитого лунным светом древнего кладбища, а второй...
...второй увидел площадь, заполненную черной ордой. Рев, звон стали, крики и вой. Нечисть, орки, люди... никто из них не мог приблизиться к ступеням. И магия их тоже была бессильна - даже драконье пламя гасло, растворялось в воздухе, не касаясь белого купола.
Тогда они подтащили камнеметы. Огромный валун, крутясь, взвился в воздух... прицел был верен, и я едва не шарахнулся в сторону, запоздало сообразив, что вижу эту древнюю... кинохронику, что ли? Словно из глаз коня, того, что над входом. Но и валун не достиг цели, отскочил назад, прихлопнув дюжину орков...
А враг спешил. Враг знал - от побережья идет новая армия, и, чтобы раздавить ее в новой битве, ему потребуются все войска. Еще он знал о запасах еды в подземелье, о доверху наполненной водой каверне...
И тогда площадь окуталась дымом.
Очнулся я на полу. Поднялся, горло потер, огляделся... не люблю говорить в пустоту, а сказать пару ласковых очень хочется.
В итоге привязался взглядом к фреске на потолке, где Белый Конь среди облаков летел.
- Знаешь что, товарищ лошадь, - говорю. - Спасибо, конечно, что приютил, отдельное - за исторический экскурс... но вот насчет смерти от удушья... мог бы без таких подробностей.
- Нет, не мог.
С вами никогда камень разговаривать не пытался?! Мысленно! Ощущения в голове, доложу я вам, совершенно... непередаваемые. Дон Жуан со своим ходячим памятником и половины, как говорит старший лейтенант Светлов, ньюансов гаммы не испытывал.
- Дождь смыл со стен копоть, но время не стерло память.
- Память - это хорошо, - киваю. - Правильно делаешь, что помнишь. А как насчет живым помочь? Там, снаружи, если ты не в курсе, война все еще продолжается...
- Я могу защитить вас.
- Пока опять обкуривать не начнут?
- Я могу...
И впал в задумчивость. Интересно, думаю, насколько быстро у него мыслительные процессы протекают?
- Вам предстоит долгий путь сквозь Тьму. Я могу сделать его короче.
- Поясни.
- У меня осталась Сила, - бубнит в голове храм. - Но не желание ждать. Я устал.
Тоже мне... караульный на посту.
- Женщина открыла мне вашу цель. Я могу создать портал, который перенесет вас!
- Что, прямо на место? - уточняю я.
Такой поворот событий, конечно, был бы удачей неслыханного значения. Не ползти на брюхе по вражеской территории неизвестно сколько, а раз - и в дамки.
- Нет. В ближайший к нему храм Белого Коня.
Малость похуже, но, соображаю, все равно очень неплохо. Даже если просто из района этих проклятых орочьих учений перебросит, и то хлеб будет. Ну и топать на неделю-другую меньше тоже не в убыток.
- Идет! - киваю. - Давай свой портал!
Храм не ответил. Вернее ответил, но не голосом. Пол под ногами задрожал, словно при хорошем артобстреле, так, что кости сантиметров на десять начали в воздух подскакивать. Потом алтарь вспыхнул сине, и это сияние от него расширяющимся кольцом в стороны рванулось. А за ним - еще одно и еще...
Ну, думаю, если у этой лошади что-то не выгорит... после такой вот иллюминации нас не то, что орки - слепоглухие засекут.
Алтарь полыхнул еще ярче, и с вершины купола словно невидимая молния сорвалась, грохнула о пол - скелеты в сторону размело - и в центре зала фиолетовый полукруг возник.
- Спешите! - грохочет храм. - Сила на исходе! Скорее!
После такого приглашения, понятно, третьего звонка никто дожидаться не стал.
Вывалились мы в какую-то часовенку.
- Сергей...
Оглядываюсь - а троица спутников моих глядит на меня... ну, будто пять минут назад с неба "дуглас" свалился, а из него вышел товарищ Сталин и лично мне на куртку Золотую Звезду привесил. А потом еще и с очередным званием поздравил.
- Эй, - окликаю их. - Ау? Вы чего?
- Ни один смертный, - отрешенно так, глядя даже не на меня, а куда-то сквозь, произносит гном, - от начала времен ни один смертный не осмеливался так разговаривать с богом.
Теперь уже у меня челюсть отпадать начала.
- Фигли, - говорю. - Ты чего? Какой еще бог?
- Белый Конь.
- Ну здрасте. С каких это пор лошадиная статуя в боги произвелась?
- При чем тут статуя? - хмурится эльф. - Каменный конь над входом - всего лишь символ. Камень не умеет творить чудеса, Сергей, и к мысленной речи он тоже не способен. Ты говорил с богом.
Та-ак... приехали, называется.
- Ребята... если это розыгрыш, шутка такая... момент вы неподходящий выбрали.
- Ты говорил с богом, Сергей.
- Да ну... нет, не может быть.
- Не может, - тихо шепчет Дара. - Но ты совершил невозможное.
Я сел. Отложил автомат. Схватился за голову и попытался не позволить ей на манер фугаски разлететься.
Аб-балдеть. Атеист, комсомолец - и с богом... хватай мешки - вокзал уходит!
Минут пять я так сидел. Может, больше. Не знаю. И башка была абсолютно пустая, хоть физические опыты в ней ставь по изучению свойств межпланетного пространства.
А потом вдруг успокоился.
Ну, поговорил с богом! И чего? Не укусил же он меня, в самом деле. Наоборот, помог.
Ладно.
Поднимаю голову - троица стоит, где стояла... и взгляд примерно тот. Ждут, когда мессия новоявленный чего-нибудь проглаголет.
- Вот что, - говорю. - Пойду-ка я гляну, что снаружи происходит. И куда нас вообще забросило.
Подошел к дверям - или у храма непременно ворота считаются? Глянул - ну да, петли уже лет двести как ржа доела - и пнул их ботинком.
Они даже не распахнулись - рухнули. Мягко так, почти беззвучно - только пыль гейзерами брызнула.
А за воротами...
Много я всяких разностей увидеть ожидал. Орков или еще какие темные силы. Но вот что на меня метров с пятидесяти - считай, в упор! - немецкая 75-миллиметровая пэтэо Pak-40, насквозь знакомая, хобот свой целить будет, честно говоря, совсем не рассчитывал.
И ни души вокруг.
Что еще за чертовщина, думаю, просто бред какой-то.
- Вот что, - не оборачиваясь, говорю, - вы пока за порог не суйтесь. Сначала я схожу, гляну, что тут и как.
Или, думаю, ее, как и все прочие здешние трофеи, при переброске так удачно расположило? А где тогда расчет?
Противотанковая пушка в боевом положении - это вам не человек и даже не грузовик с танком, дура габаритная. Чтоб ее вот так, целиком перебросить - это ж какой радиус захвата должен быть. В смысле - чем же это по ней шарахнули, пятисоткой с пикировщика, что ли? Ведь целехонькая: ствол не обрезан - дульный тормоз на месте. А станины хоть и не видно, но тоже вряд ли на той стороне остались - у пэтэо ствол длинный, тяжелый и без противовеса сразу бы в землю ткнулся.
Ну а если расчет был, то куда испарился? И почему черные такой ценный трофей до сих пор не оприходовали?
Странно. Местность-то, считай, открытая, спрятаться особо негде. Справа только то ли остаток стены, то ли простой какой-то бортик - за ним точно никого, он под углом стоит и от храма просматривался, а вот слева...
- Хальт! Стоять!
Засада!
А до бортика верных три шага. Хороший такой бортик, из дикого камня Сложен, пуля не возьмет, и высоты в нем добрых полметра.
Шаг!
Дзыннь! Первая пуля слева об камень вжикнула. А за ней еще одна.
И пока нога вниз идет, гляжу я на эти брызги каменные, что ко мне приближаются - как раз на уровне колен, обезножить хотят, гады, живым я им нужен! - и понимаю - не успеть. Не будет у меня третьего шага!
И тогда на втором оттолкнулся, что было силы. Медленно-медленно вверх взлетел. Вот ноги с траектории пуль ушли... а вот и сами пули об бортик расшиблись. А... Приземлился на руки, спиной с размаху приложился - тоже мне - сальто-мортале, некогда здесь разлеживаться! - откатился влево, сел - и веером! Справа налево и обратно, для надежности.
Всего их было восемнадцать. Из них шестнадцать местных, орков и людей, а двое фрицы-пушкари, без сомнений. В полной форме, все как положено - петлицы с алым, у одного на левом рукаве нашивка: круг со звездой - оберканонир, наводчик, а второй - фельдфебель. Оба со "шмайссерами".
Мы, конечно, поторопились. В смысле - надо было хоть орка какого живым постараться взять, для допроса. А так...
По крайней мере, думаю, очень сомнительно, чтобы это конкретно по нашу душу засада была. Больно странный состав, а уж пушка и вовсе ни в какие расчеты не лезет. Нас хоть и четверо, экипаж машины боевой типа "Т-34", но самой машины даже у Фигли в мешке не сыщется, и уж такую-то подробность черные знать должны были.
Обежал пушку, глянул маркировку на ящиках - ну да, два бронебойных и еще пол-ящика фугасов.
- Что скажешь, Сергей? - эльф спрашивает.
- Есть мнение, - нагибаясь к панораме, говорю я, - что явились сюда эти ребята попробовать на зуб защиту лошади. Белого Коня то есть. А когда началась иллюминация от портала, решили затаиться и посмотреть, что дальше будет.
Интересно, думаю, а как они ее сюда дотащили? Арт-тягача в округе не наблюдается, упряжки тоже. Орков запрягали? Полторы тонны как-никак...
Одно ясно: нам эту небесполезную в хозяйстве вещь в карман не спрятать. Но и оставлять просто так ни в коем случае не следует.
Взялся за маховички - и вдруг словно под руку толкнули...
- Колин, - спрашиваю. - А ты сможешь от входа храмового точно в центр ствола этой вот милой штуки пулю положить?
- Смогу, разумеется, - с удивлением отвечает эльф. - Но зачем?
- Увидишь.
Были у меня, правда, сомнения на тему: сработает ли взрыватель от пули? Были, но, к счастью, не оправдались, потому как рванула пушка от первого же эльфийского выстрела. Хорошо рванула: ствол, само собой, напрочь, затвор перекрутило, прицел и вовсе улетел куда-то в голубой туман.
- Ну вот, - говорю, - дело сделано. А теперь надо бы нам отсюда убраться поскорее.
Вытряхнул карту, расстелил...
- Мы - здесь. - Дара наклоняться не стала, а просто искорку зажгла, точь-в-точь как у самого Эррилина была. Почти рядом с... - запнулась, оглянулась настороженно. - С нашей целью.
- И в самом деле недалеко, - говорю я, глядя, как искорка проползает сантиметр-полтора и, мигнув напоследок, исчезает. - Если хороший темп возьмем, то завтра к утру на месте будем.
- Тогда, - радостно так говорит Колин, - не будем зря терять и минуты. Вперед, друзья!
- Эй, а Фигли где?
- Вы эта, - отзывается гном откуда-то из-за пушки, - идите. А я вас догоню.
- Это еще что за новости?
- Идите-идите, - машет рукой Фигли. - Я быстро.
Догнал он нас минут через пятнадцать. Я эльфу махнул, чтобы он меня в дозоре сменил, сам чуть темп сбавил, поравнялся с гномом, смотрю - а у него мешок вдвое против прежнего вырос. А из-под недошнурованного клапана кусок знакомой такой серой макаронины виднеется.
Собственно, я и догадывался, из-за чего гном может захотеть остаться, но все равно, как увидел эту макаронину - чуть на ровном месте не споткнулся.
- Товарищ Фигли, - говорю. - Это еще как понимать? Ну, твоя жизнь тебе не дорога - это ладно, дело глубоко персональное. Но пока ты с нами в одном строю... а этот твой... личный заплечный пороховой погреб - он же от любой шальной зажигательной, а то и просто от искры фукнет, и воспарим все мы на небеса, в точности как гордый британский крейсер "Худ". Только вот в газетах про нас, увы, не напишут.
- Сергей, подгорными богами клянусь, брошу при первой же опасности. Ну пойми - не выдержала душа гнома...
Другой бы на моем месте: товарищ капитан, к примеру, или старший лейтенант Светлов - наверняка б вытряхнули из гнома весь порох вместе с жадной душонкой. А я... ведь не для себя, думаю, человек старается, для общего дела, а идти-то всего ничего осталось.
По мозгам бы за такие мысли! Ну да чего уж теперь...

* * *

- Сергей, не надо! Я едва руку удержал.
- Что значит "не надо"? - хриплю. - Какого...
- Не поможет.
Откровенно говоря, бил эльф как из своей винтовки, в самую точку. И я это знал, и он знал, что я знаю...

Предыдущая страница 20 Следующая страница


21 Андрей Уланов

Слишком мало у нас антисобачьей пыльцы осталось. А собачки - уж больше часа как - все ближе и ближе голос подают. Засиделись, небось, рады-радешеньки лапы размять.
- А что... - выдыхаю, - есть лучшие идеи?
Эльф - вот ведь, с завистью легкой думаю, даже запыхавшимся не выглядит! Здоровый образ жизни, рациональное питание... ничего, вот вернемся - и я тоже с мясоедством завяжу, улыбнулся привычной своей, едва заметной усмешкой.
- Есть одна.
- Ну так... выкладывай!
Выкладывать Колин ничего не стал, а, обернувшись, окликнул гнома:
- Фигли, сын Флинберинка! Как бы ты отнесся к идее полежать некоторое время на траве?
- С восторгом! - булькает гном.
Ну еще бы! У него уже и борода от пота на мочало похожа, и бежит он, шатаясь и света белого толком не различая. А мешок так и не сбросил... вот ведь кулацкая натура!
- Жаль, - щурится эльф, - что трава в этой местности, побывав под сенью Тьмы, стала жестка и горька на вкус. Ведь в не столь уж давно минувшие дни луга Амелькама славились...
- Ты мне, - бормочу, - зубы не заговаривай. Признавайся... чего удумал?
Мне в тот миг было очень-очень плохо. И вовсе не из-за того, что ноги словно огнем горели, а сердце грудную клетку насквозь пробить пыталось.
Просто...
...я знаю, что он знает, что я знаю...
...минут пять уже вертелась у меня эта мыслишка. И, как ни гнал я ее прочь, не пропадала.
Еще - облегчение: не я, он первый сейчас это предложит. А следом стыд жгучий: должен-то был - я!
- Холм, к которому мы приближаемся, - словно бы сам с собой говоря, певуче произносит эльф, - кажется мне похожим... почтенный гном, что напоминает тебе вид сего холма?
Холм, да... был впереди холм. И мы на него как раз бежали. Как говорил товарищ капитан - умный в гору не пойдет, умный побежит... господствующую высоту занимать.
- Огранку "розой"!
- Символично. А тебе, Сергей?
Девичью грудь, чуть было не ляпнул я, но вовремя прикусил язык.
- Колин... позиция отличная, спору нет. Но... сколько вы там усидите? Полчаса? Час? Десять минут? А потом?
- Потом? - удивленно переспрашивает эльф. - Потом я, разумеется, открою путь на Тайную Тропу, и мы уйдем.
- Что-то я раньше не замечал за тобой этого умения.
- Ты просто не спрашивал.
Дара взбежала на вершину первой. Остановилась - без команды. Оглянулась назад - я поймал ее взгляд... и отвернулся.
Она еще не поняла. Или - поняла, но не захотела поверить.
А позиция здесь будет и в самом деле отличная.
- Ну наконец-то! - радостно рычит Фигли, сбрасывая мешок. - А то... бежим и прячемся, бежим и прячемся! Что я буду рассказывать, возвратившись под гору?
- Колин...
Странное дело - солнца над нами не было и в помине, какое, к лешему, солнце над территорией Тьмы?! Но в какой-то неуловимый миг я увидел... мне почудилось, что тонкий профиль эльфа высветился мягкими золотистыми лучами...
- Колинитаэль... аэн Галле.
Еще ничего не было сделано, но сделать уже нельзя было ничего. Совсем. Ну... почти совсем.
- Товарищ эльф... давай-ка обмен произведем.
Я скинул наземь вещмешок, рванул завязки... рывком выдернул оба запасных диска, две лимонки... мотнул плечом, заставляя ремень автомата соскользнуть и повиснуть на запястье.
- Сергей.
- Нормально все! Мне и двух "шмайссеровских" рожков выше крыши хватит. А вот вам, если окружат и попрут со всех сторон... и вообще! - повышаю голос. - Что за мода пошла - приказы обсуждать!
- Приказы, - серьезно кивает эльф, - не обсуждаются.
Он забрал у меня диски, гранаты и автомат, аккуратно положил их на траву и, разогнувшись, протянул мне "шмайссер" с запасным рожком... и давешнюю флягу. Я улыбнулся.
- Дождался ты своего часа.
- Не мог же я допустить, - невозмутимо сказал Колинитаэль аэн Галле, - чтобы последнее слово в нашем споре осталось за человеком.
- Да уж... сейчас не поспоришь.
Долгий, очень-очень долгий миг эльф вглядывался в меня, словно хотел запомнить на всю свою... долгую жизнь. А затем развернулся к Дарсолане.
- Принцесса... - начал он... и осекся.
Потому что ее высочество Дарсолана молча опустилась на колени и склонила голову.
Стало очень тихо.
Если не считать собачьего лая, совсем уже близкого, - вот-вот появятся из-за стеблей черные точки.
- Вам пора, - тихо шепчет эльф. - Пора.
Я сделал шаг. Он дался тяжело, словно на каждом ботинке налипло по три пуда отборной весенней грязи. Второй пошел легче. Я схватил Дару за локоть, рывком поставил на ноги и потянул за собой вниз с холма.
Мы обернулись вместе, синхронно - у подножия.
Они стояли на вершине, глядя нам вслед. Высокая тонкая фигурка - и вполовину меньшая широкая, приземистая.
Эльф вскинул над головой винтовку и несколько раз взмахнул ею. А затем развернулся и, словно бы даже не целясь, выстрелил.
И лай сразу же оборвался, как отрезало.
Я посмотрел на Дару - лицо у нее было, как у смертельно раненного, бледное, без единой кровинки.
- А теперь, - шепчу, - ходу! Иначе все будет зря!
Мы бежали долго. Не знаю, как Дара, но я вот так бегал в жизни раза два... или три... все, понятное дело, за последний год.
Потом Дара упала.
Я не стал ее поднимать. Наоборот, лег рядом с ней, вытянулся, прижал ухо к земле. И улыбнулся.
- Ну что там? - жадно спрашивает она.
- Там - хорошо!
Там было действительно хорошо. Правда, я слышал только пулемет. Но по тому, как он работал: короткими, уверенными, однако совсем не скупыми и куцыми - понимающий человек эту разницу просекает четко - очередями, было ясно - ребята держатся.
А вот лая слышно не было. Совсем.
- Станковый пулемет, - шепчу я то ли Даре, то ли самому себе, - как пишут умные люди в умных книжках, в открытом бою недоступен для пехоты противника, пока есть патроны и жив хотя бы один пулеметчик.
- Я... Сергей...
- А вот плакать не вздумай, - быстро говорю. - И вообще, вставай давай. Надо бежать!
Я хотел, чтобы она бежала, хоть как-то, хоть через силу... как угодно.
Лишь бы не почувствовала той, едва заметной, почти неощутимой судороги потревоженной взрывом земли... когда та настигнет нас.
Она и не почувствовала. Кажется.

Глава 13

Я решил, что развести костер будет самое то. Ночь выдалась туманная, а лесной овражек, где мы сидели, был хоть и неглубокий, но спрятать огонь - его должно было хватить вполне. Не в голом поле.
Тем более, что Дара сказала - никого поблизости нет. Дара...
Мы лежали у костра и молчали - вроде бы каждый о своем. Хотя на самом деле оба думали об одном и том же.
И надо было бы заговорить, а слова все не шли.
А когда я, наконец, нашел слова и собрался с мужеством, то услышал, как кто-то уверенно шагает сквозь туман.
Быстро - я едва успел вскинуть "шмайссер", как он уже прыгнул вниз и оказался рядом с костром.
Это был человек. Высокий... с холеным тонким лицом - аристократическим, как иногда говорят, лицом - и длинными, почти до пояса, белыми волосами, из-за которых я в первый миг едва не посчитал его за женщину.
Наряжен наш ночной гость был в плащ, под ним что-то вроде расстегнутой короткой шинели, камзол, перчатки, сапоги с высоким голенищем. Все двух цветов. Черный и белый. Особенно плащ глаз резал - черный, как сажа, с наружной стороны и подкладка цвета снега...
Мысленно я прозвал этого типа светло-черным.
- Принцесса... вы даже представить не можете, как я рад нашей встрече.
Дара, все еще сидя, взглянула на него... и улыбнулась. Почти радостно.
- Вы, - медленно произносит она. - Уверена, тоже не можете представить, насколько рада этой встрече я.
- Неужели? - удивленно вскидывает бровь светло-черный. - Я давно уже крайне пристально интересуюсь вами, Дарсолана, но про ваш аналогичный интерес к моей персоне сведений пока не поступало.
- Ваша персона не вызывала у меня никакого интереса, - бросает Дара. - Никогда. Даже сейчас. Но я невероятно рада, что на моем пути попался не очередной жалкий орк или гобл, а кто-то из дергателей ниточек. Кто-то действительно ценный для дела Тьмы.
- Польщен столь высокой оценкой, - холодно произносит светло-черный. - Впрочем, весьма скоро вам, принцесса, предстоит убедиться в ее справедливости. Как только я доставлю вас ко двору Темного Владыки. Именно я - ведь все прочие... - Тут он прервался, хмыкнул презрительно. - Охотники за вашей прелестной головкой даже и не подозревают, насколько близко к цели вы сумели дойти.
И при этих словах у меня в голове словно щелкнуло. Ну да... Грым Аррьш... как же он тогда сказал: "Восемь ночей назад ко двору Темного Владыки прибыл некий маг... из столицы. Никому о нем толком ничего не ведомо... кроме того, что интересуется он принцессой Дарсоланой... и тобой, Сергей Малахов. Очень настойчиво интересуется".
Похоже, интерес, как говорит старший лейтенант Светлов, состоялся.
Я неторопливо опустил "шмайссер" - и тут же резко выдернул из-за пояса "ТТ". С магистровыми пулями в обойме.
- Эй, приятель, - говорю, - а ты ничего, случаем, не забыл? Меня, например?
Светло-черный только теперь соизволил на меня посмотреть - лениво так, без особого интереса, словно на лопух придорожный. Растет себе и растет.
- Как же, - усмехается. - Я наслышан о тебе, Ма-ла-хов. Тебя вызвал в наш мир Гор-Амрон - и поплатился за это. Ты... доставил нам несколько неприятных минут.
- Всего лишь несколько минут? - удивляюсь. - Да ты, дядя, меня что, за комара держишь?
- А ты, - спокойно так заявляет светло-черный, - и есть не более чем комар.
- Даже так? Ну, у комаров, к твоему сведению, иногда и жало имеется.
- Ты говоришь про то оружие, что наставил на меня? - уточняет светло-черный. - Оно не причинит мне вреда. Можешь убедиться в этом.
- Запросто!
Говорю, а у самого по спине мурашки ползти начинают. Больно уж уверенно этот гад держится. Не иначе, какую-нибудь пакость изобрел.
Нажал на спуск - ну, точно! Как стоял светло-черный, так и стоит, даже не пошатнулся.
Я второй раз выстрелил, хотя и сам уже понимаю, что не мог в упор-то промахнуться. Просто заколдовался этот гад, да так, что пули мои ему - как "тигру" дождик.
- Убедился? - спокойно так, без всякого сарказма, интересуется светло-черный. - Ни железо, ни свинец, ни серебро, никакой металл не причинят мне вреда.
Тут Дара выпрямилась и Эскаландер из ножен потащила.
- Даже этот?
Светло-черный усмехнулся. Отбросил прочь плащ, взмахнул рукой и, откуда ни возьмись, в руке этой меч очутился. Очень похожий на Эскаландер, только лезвие не белое, а наоборот, льдисто-черное. Махнул он им пару раз для пробы - только воздух зашипел - и замер.
Дара побледнела. Да и мне тоже как-то не по себе сделалось.
- Это что еще, - шепчу принцессе, - за стекляшка?
- Муэртон. Двойник Эскаландера, Великий меч Тьмы. Считалось, что он давно утерян, что...
Боги, из каких же мрачных глубин он его выкопал?!
Я еще раз мысленно обстановку прокачал - и снова она мне сильно не по нраву пришлась. И, главное, отступать некуда. А принимать бой на условиях противника тоже как-то не улыбается.
В общем...
- Отойди, Сергей, - шепчет Дара. - Ты сделал все, что должен был. А это мой бой. Бой Света с Тьмой. И победить в нем могу только я. Или проиграть навсегда.
Сильно мне ее последняя фраза не понравилась. Да только не стал я ничего говорить, потому что у меня как раз одна мыслишка появилась. Так что улыбнулся я ей напоследок и отошел.
Но не назад, а вбок.
Дара со светло-черным одновременно навстречу друг другу шагнули, мечами взмахнули - трамм! - я чуть не ослеп. Вспышка такая, словно к этим мечам по трамвайному проводу подведено было. Искры на полполяны разлетелись.
Ну-ну.
Со стороны, конечно, посмотреть - зрелище эпическое. Из тех, что раз в тыщу лет случаются. А потом о них всю тыщу лет лясы точат да диссертации с монограммами строчат. Проблема только в том, что не хочу я быть свидетелем, а хочу быть непосредственным участником. Ну, в крайнем случае царем морским. А то как бы у разбитого корыта не остаться.
Так что слежу я за полем боя во все глаза, а сам бочком, бочком - и постепенно светло-черному за спину продвигаюсь.
Тыл - он и у Роммеля в Африке тыл.
- Ты устаешь, принцесса.
- Ничуть.
- Неужели?
Интересно, думаю, с чего это он зубы вдруг начал заговаривать? Побеждает? Не похоже. Значит, пакость готовит.
- Ты ведь понимаешь, Дарсолана, что тебе не суждено победить.
- Мне? А может, тебе?
- Ты уже мертва, принцесса.
- Тогда зачем ты тратишь силы на разговоры с трупом?
- Потому что...
И тут этот светло-черный как-то по-особенному выкрутился, увернулся от Дариного удара и со всего размаха сверху рубанул.
Хороший удар. Но Дара его перехватила.
Замерли они так - меч к мечу, искры градом сыплются, треск на весь лес.
А я так спокойно, отрешенно думаю: кто первый не выдержит - тому и смерть!
Первыми мечи не выдержали. Оба.
Снова вспышка ослепительная полыхнула, грохнуло, словно прямо в поляну молния угодила или снаряд от стодвадцатидвухмиллиметрового орудия. Дара в одну сторону отлетела, светло-черный - в другую. А в руках у обоих рукояти с обрубками, сантиметров по пять, не больше.
И вот пока они оба на эти обрубки изумленно пялились, я вперед рванулся и со всего маху врезал светло-черному по затылку рукояткой пистолета.
Ну и здоровый же гад.
Другой бы на его месте мигом с копыт слетел. А то и вовсе бы отбросил. А этот только на колени опустился.
Я ему ногой по руке с мечом врезал - рукоять куда-то в лес улетела, каблуком в живот - он согнулся. А я подсечку провел и давай его ногами молотить.
Угораздило меня ботиночки эти эльфиянские типа мокасины напялить вместо сапог. Бегать-то в них удобнее, да. Попробуйте-ка в ботинках с мягкой подошвой и обычного-то человека насмерть затоптать. А тут черный маг. Эх, и где сейчас мои сапоги с подковками, которыми я так ловко оборотня пинал?
И где, спрашивается, эта дура-принцесса?!
Светло-черный, даром, что я по нему лупил как форвард на пенальти, слегка очухался, даже попытался меня за ногу поймать. Да только я начеку был - врезал ему по локтю тэтэшником и, похоже, высвистнул, сломал то есть. По крайней мере взвыл он соответствующе.
Кольчуга на нем, что ли?!
Я себе, похоже, на левой ноге тоже пальцы переломал.
Нет, ну до чего же живучий гад попался! Сколько ж я его уже молочу?! Минуты две точно. А он все дергается.
Ох, думаю, если он сейчас подыхать не начнет, я рядом с ним свалюсь. И будут два бездыханных тела.
Повезло. Светло-черный попытался на другой бок перекатиться, я момент уловил - и вмазал ему правой между ног. Он взвыл, еще громче, чем раньше, руками вниз потянулся, а я его за голову и - р-раз - только позвонки хрустнули.
Ну, наконец-то, думаю. А то я уж решил, что Кощей Бессмертный попался.
Теперь главное - как можно быстрее тело спалить, пока всякие подлые сюрпризы не начались. Не первого черного колдуна на тот свет провожаем, опыт имеется соответствующий.
- Сергей.
Я на Дару посмотрел - ну и видок же у нее. Хотя у меня, наверно, не лучше, а скорее, похуже.
- Ну что, - спрашиваю, - очухались? Ваше высочество.
- Ты... Его...
- Я его. Ты уж извини, что без тебя обошлось. Знаю, тебя к этому с детства готовили, воспитывали, но... Ты, - говорю, - главное, не плачь. На твой век еще черных магов хватит.
- Но... ногами...
- А все, - усмехаюсь, - из-за самоуверенности. От пули он заговорился, от меча тоже, а вот то, что ногами могут затоптать, - это ему в башку как-то не стукнуло. За что и поплатился.
- А-а-а...
- Ну вот что, - говорю. - Стяни-ка ты с меня, ваше высочество, левый ботинок и посмотри, что от ноги осталось. А то как бы тебе дальше раненого рыцаря на руках волочь не пришлось.

* * *

С утра я себя как-то неуютно чувствовал. Вернее сказать, почти хреново. Причем не из-за конкретной какой-то хворобы. Горла, скажем, или ноги, во вчерашнем сражении пострадавшей. Так - общая мрачность организма.
Дара, правда, еще краше выглядела. В смысле - краше, чем иной раз в плащ-палатку заворачивают, да в сыру землю на три метра вглубь прикапывают. Но у нее хоть причина имелась, почти уважительная - Эскаландер!
Отчасти я Дару понимал. Хоть и пал товарищ Главный Королевский Сабля в бою, равного врага за собой утащив, и вообще весьма поспособствовал победе, - но факт утраты фамильной реликвии все равно прискорбен. Особенно если ты к этой реликвии чуть ли не с пеленок привыкал.
Все бы ничего, но закончил я обгорелые останки вчерашнего нашего незваного гостя закапывать, поворачиваюсь: сидит ее высочество, обняв колени, подбородок спрятав, смотрит куда-то в голубой туман и продолжать движение явно не собирается.
- Так, - хмурюсь. - Это как понимать? Я что, проклятый капиталист, чтобы сидячую забастовку мне тут устраивать?
- Сергей... без Эскаландера наш дальнейший путь не имеет смысла.
Приехали!
Я чуть автомат не выронил.
- Стоп! - говорю. - Это еще что за новости? Мне Ариниус полпути мозги скипидарил: любой ценой должна уцелеть ты и Корона у тебя в мешке. А про Эскаландер он ничего не говорил.

Предыдущая страница 21 Следующая страница


Принцесса для сержанта 22

- Эскаландер не нужен для церемонии. Потом... только с его помощью я могла открыть прямой портал от алтаря.
У меня сразу от сердца отлегло.
- Принцесса, - укоризненно так говорю. - Ты ж меня так не пугай. Я-то уж решил, у нас и в самом деле ПРОБЛЕМА образовалась, а то, что ты сказала, это даже не проблема, а так себе проблемка. Что у тебя, после церемонии ноги отвалятся? Выберемся своим ходом, не впервой.
- Сергей! - Дара говорит, а сама чуть не плачет. - Понимаешь, как только я надену Корону и будут инициированы Великие Силы...
- Чего-чего они, - переспрашиваю, - будут?
- Пробуждены, - всхлипывает принцесса. - Об этом узнает каждый маг на двести лиг вокруг.
- Ясно, - киваю. - Все равно, что написать на небе огненными буквами "Мы здесь" и еще стрелку пририсовать, для наглядности. Ну и что?
Дара от удивления даже всхлипывать перестала.
- Но... На нас начнется охота. Великая Охота. Все...
- Подумаешь, - плечами пожимаю, - нам же лучше. Сами сбегутся - не надо будет за ними по всей стране гоняться.
- Сергей...
Подтянул я ее к себе, обнял за плечики, прижал.
- Брось, - шепчу. - Не плачь, подруга. Прорвемся.
Давно ко мне никто так вот не прижимался. Доверчиво, словно зверек пушистый. Мягко, уютно, щекотно... тепло и ласково.
Минут пять мы так с ней сидели. А может, и все двадцать - я на часы не смотрел.
Потом тихонько так отстранился... достал карту, расстелил.
- Значит, так, - показываю. - Давай будем думать. Вот граница, вот, примерно где-то здесь искомый нами древний ЗамОк, то есть ЗАмок, он же заброшенный храм. Исключительно теоретически предположим, что мы его все ж таки нашли и и-и-и-и... короче, эту твою провели. Сигналка сработала, дежурная рота поднята по тревоге. Вопрос: где нас будут искать в первую очередь?
- Везде, - мрачно так отвечает Дара.
- Ответ принимается. Но... Хотелось бы уточнить.
- Везде, - повторяет принцесса. - Они заглянут под каждый листик, разговорят каждый камень. Найдут нас. И мы умрем.
- Так, - говорю. - Все с тобой ясно. Обостренный приступ неверия в себя.
Сорвал травинку и положил на карту.
- Глади. Иллюстрирую свою мысль наглядно. Кратчайшее расстояние между точками А и В или, в данном конкретном случае, между точкой 3 и линией Г, есть прямая. Все это знают, и товарищи черные колдуны тоже это знают. И ловить нас они бросятся в первую очередь на эту прямую. Отсюда вывод... Какой?
- Не знаю.
- А вывод меж тем крайне прост. Двигаться нам надо от точки 3 в сторону, противоположную линии Г. В связи с чем позвольте вас пригласить, майне фройляйн, на небольшую экскурсию по местным оперативным тылам.
Дара, похоже, всю эту белиберду, что я от волнения нести начал, отсеяла, а суть уловила. И поглядела на меня с уважением.
Ну, положим, сам я до такой штуки, может, и не дошел бы. Просто капитан наш очень любил именно так действовать.
И вообще, работа у нас, разведчиков, такая: появляться там, где нас не ждут. Как, говорил опять же товарищ капитан новичкам: "Разведчик должен понимать противника лучше, чем себя. Поймешь противника - станешь настоящим разведчиком. Не поймешь - станешь трупом разведчика".
- Так-то лучше. А то сразу "мы умрем". Умереть, - добавляю, - это нам не подходит. Лучше сделать так, чтобы они умерли. Вставай - и пошли.
Сработало. В смысле - ее высочество встала и пошла.
Недолго, правда, минут пять...
А потом встало и пошло оно. Из кустов и навстречу нам.
Чем-то эта тварюка мне напомнила ту, что из покойного Гор-Амрона вылупилась. Только у этой морда более вытянута была и мех нормальный, а не облезлый.
Но по нервам все равно дернуло здорово. Еще бы - идешь по лесу, никого не трогаешь, и тут перед тобой такая вот коллекция зубов и прочих когтей появляется.
- Я... голодный...
Надо же, думаю, он еще и разговаривать умеет. А Гор-Амроновский чудо-юд только рычал. Хотя... может, и тоже умел, не хотел просто.
- Ну так шел бы, - говорю, - ягоды собирал. Чернику с земляникой. Или клюкву - на болота.
- Е-еда...
Был у нас в роте один... все его Михалычем звали, а имя-фамилию так никто и не запомнил... Говорил, что дрессировщик бывший, да сочинял, наверное - хорошо если этот... униформист, а то и вовсе какой-нибудь третий подметальщик клеток. Но байки про цирк травил здорово, даже когда никто и не просил.
Так вот он как-то рассказал, что из всех зверей в цирке самые опасные - медведи. Не тигры, не львы, а обычные бурые мишки. Это ведь только кажется, что они большие да неуклюжие, а на самом-то деле все у них с реакцией в порядке: как захочет лапой причесать - моргнуть не успеешь, как без скальпа останешься. А силушки уж у них, хоть отбавляй. Годовалый мишка может таких дел натворить, что тигренку и не снилось.
А еще - атакуют они внезапно. У всех остальных зверей, говорил этот циркач, момент, когда зверюга броситься решилась, засечь можно, если ушами не хлопать. А у медведей - нет.
Тогда-то мне это все было без большого интереса. Я зато потом, на личном опыте, другое выяснил: если тебя на мушке держат и прищуриваться начинают - значит, палец уже на спуск начал давить. Тоже - безусловный рефлекс.
То ли тварь эта с семи шагов разглядела, как у меня глаза щурятся, то ли сама додумалась, но - прыгнула. И две очереди, моя и Дарина, ее уже в воздухе встретили.
Она еще даже извернуться успела - я в сторону отскочил, попыталась лапой достать, но не дотянулась, пули отбросили. Шлепнулась, хрипит, когтями борозды проскребает.
Нет, думаю, но до чего же живучая зараза! Я ж по ней рожок отработал, в упор, напополам, считай, перерезал - а она мало того, что не дохнет, так еще и в мою сторону ползти пытается.
Ладно.
Достал пистолет, проверил обойму - ну да, с магистровыми пулями, теми самыми, серебряными да заговоренными, - и пальнул ей в башку.
Сработало на раз. Голова у твари от этой пули просто взорвалась, даже меня чуть ошметками не забрызгало. А туловище обмякло, и от него какой-то зеленоватый дымок потянулся. И запах...
- Ну вот, - говорю. - Тоже мне - голодающий Поволжья!
Хотел было пнуть, да побоялся ботинок запачкать.

* * *

К замку мы вышли примерно за полдень.
В первый момент я даже и не сообразил, что это такое. Похоже на траншею старую, да только какая, к чертям, траншея посреди леса. А...
- Пришли.
Я к Даре медленно так обернулся. - Ась?
- Мы пришли, - устало так говорит принцесса. - Это - Кэл-Алон, замок Древних Королей.
- Это - замок?!
- Все, что осталось от замка. Здесь - на траншею кивает - был ров, а вон там - и показывает на замшелые валуны, что за траншеей из земли торчали, - остатки стены. Старое волшебство еще держится в них.
- Ну-ну.
Однако, думаю, неудивительно, что черные до этого замка не докопались. Еще годков двадцать-тридцать - и вовсе бы пришлось раскопки устраивать. Археологические.
- Эй! - говорю. - А этот Храм, в который нам надо, часом не развалился? Он-то, как я понял, еще подревнее замка будет.
- Древние умели строить, - отвечает Дара. - И потом, в его стены было вложено немало магии. Если даже стены замка устояли...
- Ага, - киваю. - Местами. Ну а все-таки, если от Храма тоже один Парфенон остался - пара колонн да ступенька выщербленная?
- Храм должен был устоять, - повторяет Дара. - Но даже если и нет... мне нужен лишь священный алтарь. А в Мире найдется мало сил, которые могли бы повредить священному алтарю.
Ну да, думаю, вот только добраться до этой священной штуковины без бульдозера, может быть, ох как затруднительно.
Оказалось, действительно уцелел. Зарос, правда, весь, сверху донизу. В смысле - алтарь. От Храма-то пара половинок колонн осталась да еще десяток разнокалиберных камней непонятного назначения. Из чего я лично сделал вывод, что древняя магия - оно, конечно, может, и хорошо, а цемент все-таки лучше.
- Ну и что теперь? - спрашиваю. - Мне отворачиваться нужно или как?
Дарсолана уже Корону, ту самую, Великую священную рода Ак-Менол из мешка достала, но примерять не пыталась. Стоит... и улыбается несмело так, словно школьница у доски.
- Легенды гласят, что когда-то короли должны были всходить на алтарь нагими, как при рождении. Но этот обычай позабыт уж много веков.
- И правильно, что позабыт, - говорю. - Пока разделся, пока оделся... опять же, смотря какая погода на дворе. Ты лучше вот что скажи: греметь и полыхать сильно будет?
- Что?
- Ты... в процессе церемонии.
- Не знаю, - тихо говорит Дара. - Действительно не знаю, Сергей.
Я пилотку на лоб сдвинул, затылок взъерошил.
- Эх... поцеловать тебя напоследок, что ли? А то ведь станешь сейчас королевой, и где я себе такую же замечательную принцессу найду?
Не то, чтоб я шутил... но был почти уверен: Дара в ответ либо колкость скажет, либо короной запустит. Даже прикинул, как отбивать буду.
А она просто шагнула ко мне и зажмурилась.
Губы у нее были холодные и плотно сжатые. А еще она дрожала.
- Спасибо... спасибо за все, Сергей.
- Да ладно. Давай, - говорю, - и-и-и-инициируйся уже. Пока алтарь окончательно в куст не превратился.
Принцесса дернула подбородком - волосы сразу вороной волной взметнулись и легко, почти без разбега вскочила на алтарь. Обернулась, подмигнула мне задорно и надела корону - я даже руку вскинуть не успел, заслониться.
Впрочем, заслоняться было не от чего.
Не было ни вспышек ослепительных, ни грохота оглушающего... в общем, никаких особенных светозвуковых эффектов так и не воспоследовало. Единственно - дернулось перед глазами, словно я на зеркало смотрел и у того, кто это зеркало держал, рука на миг дрогнула.
Я моргнул. Сделал шаг вперед - и как раз успел поймать Дару, которая словно подрубленная осколком березка с алтаря валилась. Корона, понятное дело, слетела, покатилась, зазвенела о камень где-то за спиной.
- Ну что, - шепчу, - можно тебя королевой Дарсоланой называть?
- Кажется... да.
- А если отпущу, на ногах устоять сможешь?
- Да... кажется.
- Какая-то, - говорю, - неуверенная ты в себе королева. Нет, чтобы ясно, четко ответить: так точно, товарищ старший сержант.
- Так точно, товарищ старший сержант. Неуверенная. Но бежать смогу.
А потом начался дождь. И похож он был... на артподготовку перед наступлением. Сначала легкие, незаметные капли, потом потяжелее, но редкие - пристрелочные, потом чаще, чаще - видно, на небесах все новые и новые батареи в дело вступают, а вот и молния, и грохот... и струи воды сплошной стеной - "катюши" в дело пошли. Я такое - не дождь, понятно, артподготовку - один раз видел. И как лужа в ливень пузырится - земля у немцев кипела.
Раньше, в пехоте, я дождь недолюбливал. Ладно еще, летом гроза пройдет, пыль смоет, а если на неделю зарядит? Подвоз, ясное дело, моментом накрывается, в окопах - лужи по колено, а то и выше, да и вообще...
А в разведке - полюбил. Для разведчика дождь - штука просто-таки замечательная. Он нас и от глаз чужих скроет, траву примятую смочит, запах смоет. И фрицы в такую погоду под крыши норовят попрятаться - а нам как раз это и нужно.
Прислонился к дереву, скинул мешок, подставил лицо под струи эти хлещущие и рот пошире распахнул.
Дождь - он ведь для тех, кто понимает, вкусный.
План у меня на самом деле был простой, может, даже и слишком. Километрах в семи от замка начиналось болото. Большое. Уйти в него - и все, черта с два они по всему берегу оцепление нормальное выставят. А за болотом - лес, судя по цвету обозначения на карте, оч-чень похожий на Дунгарскую пущу. Ну а лесом, глядишь, уже куда-нибудь да выйдем...
Главное - сейчас оторваться. Темп, темп и еще раз темп!
А потом уже в голове никаких мыслей не остается, и стволы деревьев сливаются в одно сплошное, покачивающееся мельтешение, и рожок "шмайса" так и норовит выскользнуть из потной ладони и больно ударить, и...
Тут-то мы на этих орков и налетели.
Хотя, по правде сказать, еще не известно, кто на кого налетел. Допустим, я проглядел - ну так я уже такой хороший был, что только и сумел просвет между деревьями остатком сознания зафиксировать. Но как эти свиноморды ухитрились нас профукать?! Мы же по лесу перли, словно танковая рота!
Вопрос.
Вываливаемся, значит, мы с Дарой на крохотную опушку, а там четыре орка - трое на земле сидят, костерок приготовились раскладывать, четвертый чуть поодаль. Картина: "Остановись, мгновение, ты ужасно". Маслом.
Мне-то в такие вот переделки уже попадать приходилось. На все, про все - пара мгновений и думать некогда: или у тебя, как говорил капитан, соответствующий рефлекс имеется, или он у тебя уже не появится. Скоротечный огневой контакт - штука быстрая.
У зеленых, что на земле сидели, только-только челюсти начали отвисать, они к своим железякам даже тянуться не начинали, а я автомат из-под плеча выдернул и смел их очередью. Четвертого Дара завалила. Тоже чисто - крутанулась, стрекотнула коротко, патрона на три, - я ствол "шмайса" на орка навожу, а он уж без макушки, хоть и на ногах.
И всего боя - секунды две-три от силы!
У одного орка кроме меча еще и огнестрельный самопал обнаружился, местной работы. Та еще гаубица, в нашем мире такие еще при царе Горохе с вооружения сняли за полной устарелостью. Калибр - как у авиапушки.
Ладно.
Добежать до берега мы успели.
- Болото...
Дара в это слово сумела вложить много всяких... оттенков смысла. В основном, конечно, усталость.
Я на землю плюхнулся, кое-как дыхалку успокоил.
- Извини, - булькаю. - Кто хотел на черноморское побережье... те за билетами в другую кассу становились.
- Не поняла.
- А-а, неважно, это я так... философствую. А болото... болото для разведчика - дом родной. Я, - наставительно так говорю, - за последний год по болотам на брюхе больше наползал, чем другие по земле нашагали.
- Я болото не люблю.
- А зачем его любить-то? - удивляюсь. - Нам бы его пройти.
Дара только вздохнула.
В чем-то, конечно, она была права - поход через топь - это удовольствие ниже среднего... плинтуса. А здешняя трясина, похоже, родным советским торфяникам еще фору даст. По крайней мере, ароматом веет совершенно сногсшибательным: в смысле, раз нюхнул - и с копыт долой.
Предупреждали бы хоть... что, спрашивается, стоило товарищам эльфам на карте написать - Болото Гнусной Вони. Ну или значок какой-нибудь соответствующий.
- Королева... блевать будешь?
- Я подумаю.
- Ну, думай...
Чуть больше минуты ушло у меня на пару слег - и мы двинулись дальше.

* * *

- Брось! - кричу ей. - Кидай к чертям эту корону вместе с мешком.
- Не... - Бульк... - Ни за что!
Я еще чуть вперед прополз - чувствую, вот-вот и подо мной корка лопнет.
- Выкинь, говорю! Она же... волшебная. Ни черта ей не сделается.
А если и сделается, думаю, что это за волшебная рептилия, то есть реликвия, такая, что в любом паршивом болоте утопнуть может?
- Ни... Никогда.
Черт, думаю, а ведь и вправду не бросит.
Продвинулся еще малость вперед и - оп, чувствую, с правым ботинком уже чего-то не то. Проваливается. И не только ботинок, а еще и рожа, а это куда неприятнее. Потому как смотреть в этом болоте абсолютно не на что, да и вообще очень не хочется.
Кое-как накрутил ремень на ствол, уцепился получше...
- Эй, - пробулькиваю, - це... цепляйся за рукоять! Ну, думаю, боги, все какие есть, - давайте помогать!
Три к пяти, что без вашей помощи мы вдвоем тут и останемся. До ближайшего каменноугольного периода.
Выбрались. И даже ботинок удалось вытащить - он только наполовину снялся.
Вцепился я в кочку, жижу изо рта выплюнул.
- Ну, - говорю, - утопающая... ну, жертва кораблекрушения... отважная челюскинка. Ты хоть иногда под ноги смотришь, а, королева?!
- Все. Больше не могу.
И по тому, как она это сказала - спокойно так, бесцветно, - я понял, что действительно все. Больше она ни шагу не сделает, чем ее ни подгоняй.
Черт! Как будто у меня силы есть ее подгонять!? Мне бы самому не свалиться!
- Ну что же ты, - бормочу, - ваше величество. Где же ваша, тьфу, ваше королевское достоинство? Показывать свою слабость...
- Заткнись, Малахов, - шепчет Дара. - Все эти сказки, все эти предания о доблестных героях, которые в меня вколачивали с детства... О да, я была готова сразиться с Черным Властелином, повести за собой армию, отдать жизнь, наконец! Но... это болото... Малахов, я не могу больше! Даже если бы у меня осталась хоть капля сил, даже если бы я могла... я не могу больше, Малахов! Ты понимаешь?! За пять минут на твердой земле я, королева Ак-Менола, готова... - и осеклась.
- Ну и на что ты готова? - спрашиваю.
Дара стиснула зубы, зажмурилась, пару секунд постояла так и почти беззвучно выдавила: - Почти на все.
- Вот! - говорю. - А раз на это самое "почти" ты еще не согласна - вперед!
По правде говоря, у меня и у самого с настроением и силами дело было не так, чтобы очень. Помирать не помирал... но всех мыслей: не до завтра - до сегодня бы дожить.
Ну и еще махонькая надежда теплилась. Где-то здесь, перед нами - если эльфийская карта не наврала, а я с пути вконец не сбился - должен был быть островок. И если мы его сумеем отыскать до темноты - будем жить!
А до темноты осталось минут сорок, не больше.
Даре я об островке не говорил. И, как оказалось, правильно сделал. Потому как если бы она его ждала... а так я просто рычал: "Надо!", "Ползи!"...
Повезло, что луна сегодня была почти полная.
Само собой, ни о каком костре и речи не шло. На этом клочке, - который и сушей-то назвать язык не поворачивался, разве что в насмешку, - развести костер не смог бы даже Ариниус... даже если ему под это дело канистру бензина выделить.
Мы просто лежали, обнявшись... и делали вид, что пытаемся согреть друг друга. Толку от этого было немного, но сама мысль... тоже грела.
- Сергей. - Что?
- Мне... страшно.
Я ее покрепче к себе прижал, второй рукой волосы глажу - ну, точь-в-точь как зверенка испуганного.
- Все будет хорошо, моя королева, - шепчу. - Самая храбрая, самая отважная... и красивая из всех королев. Все обязательно будет хорошо.
- Этот вой...
- Не бойся. Повоет и перестанет.
Чувствую - Дара под моими руками словно вздрогнула.
- Это воет баньши, Сергей. Они... не воют просто так. Эльфы говорят... что баньши могут услышать только те, чей смертный час уже пришел.
- Чушь. Это наверняка неправильные эльфы говорят. Колин бы так никогда... не скажет. А эти просто мелют всякую чушь... о том, чего сами толком-то не знают.
- И туман... какой странный туман.
- Туман как туман, - говорю. - Ты, свежеиспеченное величество, лучше закрой глаза и спи себе. А то завтра... Спи.
Туман и в самом деле нехороший был. Много я на своем веку туманов навидался, но такого еще не встречал. Холодный, липкий какой-то, с зеленоватым оттенком и грязной каймой снизу. Роса, думаю, с такого тумана - как от тряпки половой.
И стелется он низко-низко... словно дым.
Чадящий, густой дым от двух броневиков и танкетки. Еле-еле вытекал из внутренностей, переваливался через борта и расползался по земле. А за ним, на пригорке, стояли два "T-IV" и лениво, не торопясь - знают, сволочи, что с такого расстояния, да в лоб их никакая "ПТР" не возьмет, - постреливали по окопам. Толку, правда, с той стрельбы было немного, дым мешал и нам и им, да и трудно танковой пушкой выковырять из окопов зарывшуюся пехоту - слишком настильная траектория. Вот и сейчас снаряды пролетали над траншеей и рвались где-то позади, так, что даже осколки редко долетали. Так продолжалось минут двадцать, не меньше, наконец, немцам это надоело, и они решили взяться за дело всерьез - танки уползли с пригорка, а в воздухе противно завыло - и вокруг подбитых броневиков рванули мины - недолет.

Предыдущая страница 22 Следующая страница


23 Андрей Уланов

А потом немцы снова пошли в атаку.
Я моргнул, прислушался - Дара личиком в гимнастерку уткнулась, посапывает тихонько. Я ее поудобнее устроил, огляделся вокруг...
Туман как туман. И даже тварь эта, баньши, заткнулась.
Кукушка, кукушка, сколько мне жить осталось? Паф-ф.
Утром проснулся и, не открывая глаз, долго пытался сообразить: что за плеск загадочный где-то рядом? Не рыба же, в самом деле...
Так ничего путного и не придумал, приоткрыл правый глаз - оказывается, Дара организовала себе чего-то вроде относительно чистой лужицы и умывается. Заметила, что я проснулся, развернулась и довольно так спрашивает: "Ну, как я выгляжу?"
Глянул я на нее - перемазанную всю, волосы в колтун сбились, рубашка к телу прилипла, - и как заржал. Автомат уронил, сам на спину упал и хохочу - никак остановиться не могу.
- Да что с тобой?
- Со мной, - выдавливаю, - ха-ха, ничего. А вот... ха-ха... с тобой... королева... ой, не могу... видели б тебя сейчас твои придворные... ха-ха... чудо болотное.
- Я так жутко выгляжу?
- Ты... в сто раз красивее, чем раньше была.

Глава 14

Прочесывание они устроили грамотно. На рубль спорю - их на это дело кто-то понимающий натаскивал. Уж в этом-то я разбираюсь - слава богам, не одну овчарку схавал.
Я-то, признаться, надеялся, что устроят нам одноразовую проческу и на том успокоятся. Не так, чтоб очень, но была у меня такая мыслишка.
Щас.
Первая цепь самая густая была. Составлена в основном из орков. Идут, согнувшись, чуть ли не под каждый листик заглядывают - вынюхивают. Хорошо еще, думаю, что мы в болотной жиже перемазаны так, что не только по запаху - по виду от кочки не отличишь. А то ведь, помнится, говорили мне, что нюх у этих тварей не многим хуже собачьего.
Оружия толкового у них, само собой, не видать - мечи, а то и просто дубины. Да и, думаю, не положено оно им. Их задача - обнаружить и попытаться массой задавить, если получится. Нет, так хоть пули на себя примут. Пушечное мясо, короче говоря, расходный материал.
Вторая цепь следом шла, метрах в трехстах. И она уже посерьезней была - люди и темные эльфы. С луками, самострелами, а то и огнестрелом. Две винтовки я точно разглядел, а насчет остального - то ли самодел местный, то ли еще что.
За ними еще одна цепь орков прошла - пожиже первой, зато гоблинами разбавлена, и последними - сами отцы-командиры на вороных.
Ну, думаю, сейчас-то все и решится. Если засекут, попытаться скосить ближайших, гранатами по оркам - и на коней...
Иначе - полный аминь!
Прошли. Я для страховки еще минут двадцать подождал, а затем распустил узлы, осторожно, потихоньку слез на землю и Даре помахал.
Все просто - когда ждешь, что на тебя из-за каждого дерева или куста выскочит чего-нибудь жуткое, типа партизана, то на облака любоваться желания, как правило, ни у кого не возникает. А у орков, как я понял, вдобавок и вовсе шея для подобных процедур конструктивно недоработана.
Проблемы начались потом.
Лес этот... он под Тьмой был куда дольше Дунгарской пущи. Товарищи одиннадцатые на своей карте этот факт никак не зафиксировали, а зря. Разница была ну оч-чень ощутимая.
Во-первых, деревья - не привычные осино-березы или елки-палки, а... словно какие-то великаны взяли, вылепили из глины старый-престарый дуб, модель в натуральную величину, и затем отдали своим великанским детишкам, пальцы разминать. Вот и получилось - гнутое, расплющенное, крученое-перекрученное, да еще и узловатое. Листвы нет и близко, голые ветки... которые гнутся к земле, как ни нагибайся - не по лицу хлестнут, так по спине, а зазеваешься, так и без глаза оставят запросто. И корни туда же - змеятся по поверхности не хуже настоящих гадюк, в петли свиваются.
Даже коры нормальной, и той нет - есть нечто бугристое, шершавое и гниловатое с виду... проверять на ощупь как-то не тянет.
Чес-слово, если окажется, что деревья эти случайным прохожим подзакусить запросто могут, ничуть этому факту не удивлюсь. Запросто - тем более, что дупла в них широкие...
Я так Даре и сказал. А она удивилась:
- Сергей... ты и в самом деле не знал?
- Не знал чего?
- Про хищные деревья.
Я ничего не ответил, промолчал. Да уж, вот так лесок... запалить бы его с пяти концов. Думаю, даже эльфы бы не возразили.
- Нам нужно обязательно найти до наступления ночи широкую поляну, - так и не дождавшись от меня ответа, говорит Дара. - Иначе...
- Иначе что?
- Если я не поставлю защитный круг, - оборачивается она, - то ночь нам придется провести в бою... и я не уверена, что моих сил хватит.
- В бою с кем?
- С теми, кто ходит в этом лесу по ночам.
Просто чертовски определенное указание, думаю, хоть в учебник заноси. И вообще... кто пять минут назад у ручья головомойку устраивал? Чуть ли не с магией - по крайней мере, выглядит сейчас королевская прическа, словно над ней рота придворных парикмахеров минут сорок потрудилась.
Ладно.
Поляну мы найти успели. Одно дерево, правда, точно посреди нее торчало, но выглядело при этом почти прилично - в смысле ствол прямой, а кора твердая. Поэтому его я трогать не стал, а пока Дара со своей магией химичила, прошелся вдоль края леса и каждую ветку, что ко мне тянулась, пообламывал. В итоге такая куча хвороста набралась, что не на одну - на три ночи бы хватить могло. Или, соответственно, на три костра.
Успели мы едва-едва: когда Дарсолана круг свой наколдовывать закончила, в лесу уже вовсю свистело, ухало и подвывало. А первые глазищи из-за деревьев полезли еще до того, как я огонь раздул.
Твари...
На обычных зверей они походили еще меньше, чем здешние деревья - на нормальный лес. Это уже не глина... их куда хуже перекорежило.
Еле-еле заставил себя автомат отпустить. Понял: круг Дарин им и в самом деле не преодолеть, а вот если я еще хоть пять минут... буду это видеть... высажу последний рожок и за пистолетом потянусь.
- Не смотри на них, Сергей.
Дарсолану трясло сейчас не меньше, а, наверное, куда больше моего. Но держалась королева хорошо.
- Смотри на меня!
- Ага, - киваю, а у самого зуб на зуб едва попадает. - И ты тоже... на меня смотри.
Дара.
Сколько мы уже с тобой вот так, вместе? Даже и не сообразить сейчас? Долго... а если одно высказывание товарища капитана припомнить - про то, что день в поиске за три пуда совместной соли мерить нужно, - так и целую вечность.
А я так толком в тебе и не разобрался... принцесса... королева. Дарсолана. Дара.
Интересно, знает ли кто-нибудь тебя так же, как я? Сомневаюсь...
Дара...
И знаешь ли ты... как я счастлив, оттого, что здесь и сейчас, в этом чертовом лесу, со всей его нечистью ты со мной. Рядом. Только руку протянуть.
А вот чего ты точно не знаешь - как плохо мне из-за того, что ты - так далеко от меня!
Хоть и нет сейчас никого ближе.
А может, знаешь?
Так никогда и не понял: произнес я эти последние слова вслух или нет? И ответ ее - услышал или сам додумал, мысленно?
Впрочем, через миг это уже абсолютно неважно стало.
Ну, думаю, все. Нет у меня больше сил муку эту терпеть. И желания терпеть тоже нет. Не могу и не хочу. В этом лесу, в этом кругу нам никакие законы не писаны. И гори все синим болотным пламенем.
Подскочил я к Даре, схватил, к дереву ее прижал - и тут мы с ней словно обезумели. Я с нее рубашку рву, она с меня гимнастерку, а потом - откуда только сила взялась - как шмякнет меня об это самое дерево и начала целовать, всего, где только можно. А я голову запрокинул и только зубами скриплю и волосы ее шелковые глажу, никак нагладиться не могу.
А потом - кусками все помню, как обрывки кинопленки. Помню, Дара надо мной, голову запрокинула, вся, словно лук, выгнулась, и кожа ее в лунном свете - чистое молоко. Потом - она ко мне спиной и волосы ее прямо ко мне на лицо, глаза забили, нос, рот, а я их грызу зачем-то, и хрустят они на зубах, как сахаринки.
А потом - как взрыв, беззвучный, но страшной силы. И стоим мы посреди этой поляны, обнявшись - всей одежды - волосы эти, Дарины, а я смотрю и вижу: нет никого за кругом. Сначала не понял, а потом вспомнил Призраков Ужаса и то, как они по всей поляне лопались...
Эх, твари вы, думаю, безмозглые. Небось со всего леса сошлись, слетелись и сползлись. За поживой.
Всех их этим взрывом вымело, подчистую.
Минут через пять отдышался.
- Слушай, - шепчу. - Я вот одного понять не могу - почему "тщательный"?
- Что?
- Ну, - бормочу, - когда я тебя... То есть, мы... Короче, тогда... Ты меня тщательным назвала.
- Не могла я тебя так назвать!
- Но... я же слышал.
- Замечательным я тебя назвала! Понял, Малахов? Замечательный ты мой... самый-самый любимый... олух.
Потом она уснула, прижавшись ко мне. А я лежал, приподнявшись на локте, и смотрел. И отблески костра играли тенями на ее лице, и выглядела она так... доверчиво.

* * *

Утром я первый проснулся. Костерок наш еще тлел - я угли разворошил, подкинул веток... сел, колени обнял и думать начал. О том, что вчера было.
Занятно. Казалось - впору мне крыть себя распоследними словами. Потому как мы хоть с Карален ни в церкви венчаны, ни в загсе расписаны... но все равно измена с моей стороны налицо форменная.
Только вот нет у меня желания и настроения самозакапыванием заниматься. Странно - но вот чувствую я, что вспышка наша вчерашняя правильной была. Здесь, в этом лесу, в этом кругу, рядом с этим огнем - нельзя было по-другому.
Просто... просто придумать надо, как теперь дальше быть. Хотя и думать-то тоже особо нечего.
Тут и Дара проснулась. Глаза открыла, потянулась, меня увидела и сразу заулыбалась мечтательно так. Счастливая - смотреть больно.
- Утро тебе, Сергей.
- И тебе доброе.
- Доброе... - повторяет. - А что ты озабоченный весь такой, серьезный?
- Да так, - вздыхаю. - Мысли всякие думаю.
- О чем?
- О нас. О тебе. И о Каре.
- О Каре? - удивленно так переспрашивает Дарсолана.
- Ну да.
Дара улыбаться перестала.
- Сергей... ты мой, мой, отныне и на веки веков, от этой ночи и навсегда. А то, что было до этого, - его не было.
- Не-ет, - головой мотаю, - как раз наоборот.
- Сергей...
Интересно, думаю, ляпнет ли она что-нибудь насчет того, что она - королева, а Кара - всего-навсего дочь барона приграничного? Вряд ли. Умная она у меня девочка.,. Дара.
- Сергей... я ведь люблю тебя.
- Знаю. Самое, - говорю, - дурацкое, что я тебя тоже люблю... наверно. Только ведь она меня тоже любит. И она первая была.
- Но здесь-то ее нет! - Дара вроде бы и тихо говорит, а кажется: кричит что есть силы. - Здесь есть ты и я, и никого больше.
Тут уж я улыбнулся.
- Считаешь, - спрашиваю, - что это хоть какое-то значение имеет?
- Имеет. Ты теперь мой, мой, это твоя судьба, Малахов, твое Предназначение, и изменить его не в твоих силах и вообще не в чьих.
Та-ак, думаю, это уже у нас какой-то неправильный разговор пошел. Надо бы тональность сменить.
- Вот только не надо, - говорю, - рассказывать мне про мое задание и про то, что я в силах и что не в силах. - И за автоматом тянусь.
Дара на меня насмешливо так смотрит.
- От Судьбы не уйдешь, Сергей. И оружие твое ничего не решит.
- Знаешь что, - говорю, - вот эти слова - их ведь Дарсолана говорит. Дара, та Дара, которую я ночью на этой поляне любил... во всех мыслимых и немыслимых... никогда бы их не сказала. А оружие... ты эту кашу, конечно, помешивала, но заварил-то ее я.
Взял и упер ствол в подбородок.
- Ну так как, - бормочу. - Могу я изменить свою судьбу или нет? Если нажму на спуск, мне ведь и самый лучший маг череп потом не отреставрирует.
Дара в меня вгляделась - и кивнула.
- Глаза у тебя, - тихонько говорит, - сейчас бешеные. И ты действительно можешь все и никого, ничего не боишься.
- Могу, значит?
- Можешь. Убери автомат и давай думать, что дальше делать.
Я "шмайссер" с боевого взвода снял и в самом деле отодвинул, от греха подальше.
Закурить бы... пальцы дрожат.
- Я ведь ей врал сейчас. Никогда бы я на спуск не нажал. Старший сержант разведроты... не барышня... и дело даже не в том, что глупость все эти "ах, прощай, моя любовь", не пойму подобной чуши никогда, а в том, что есть Задание. И еще - те, кто жизни положил лишь затем, чтобы я до этой вот полянки дошел.
Только чтобы Дара мне поверила и опомнилась, пришлось самому почти поверить в то, что вот-вот - и нажму. Так, чтобы обмана было - с ноготь, не больше. Иначе никак. Она ведь у меня девочка умная... просто смотрела неправильно. А сейчас включит мозги - и все поймет, и блеф мой дурацкий, и то, зачем он нужен был.
Страх-то у меня есть - страх, что сделаю я глупость и из-за глупости этой дело завалю.
- Дара... - Что?
- Дурость ты сейчас делаешь.
- Какую?
- Думаешь не о том... о чем думать надо.
- А о чем надо?
- О том, чтобы дойти.
- А если, - медленно говорит она, - я не могу думать ни о чем ином... лишь о нас? О тебе? Сергей... неужели ты не понимаешь?..
- Понимаю. Все я понимаю. Дара коротко так головой качнула.
- Не верю.
- Веришь. Я ведь люблю тебя. А ты - меня. Как же, - говорю, - можно любить и не понимать, не верить?
- Можно, Сергей.
- Нет. Или, - говорю, - это не любовь настоящая, а черт-те что с розовым бантиком.
- Можно. Любят сердцем, не умом.
- Угу. Только... мы с тобой на войне, королева, а на войне и сердцу приказывают. Еще как приказывают.
- И как же?
- Просто. Так приказывают... что солдат, у которого сердце в клочья разорвалось... письмом... белым таким, треугольником... что жены и детей у него нет больше, одна бомба - и все. А он идет и берет "языка", живым берет - одного из них! И тащит на себе, ползком через "нейтралку"... он его дотащил до наших окопов целого, а еще дотащил в себе две пули и до санбата уже недотянул. Так вот приказывают. А ты - королева! - романтику тут разводишь... розами на киселе.
- Принцесса, - тихо повторяет Дара. - Да... я - королева! Знаешь...
- Знаю! - перебиваю ее. - Отлично знаю! Нагляделся...
...на капитана.
Конечно, сам он про это никогда и никому, даже внешне, по виду. Почти всегда. За год всего два раза - один, когда я случайно в окно избушки заглянул, и второй, так же случайно - разговор со старшиной услышал.
Капитану нашему было двадцать девять, старшине - чуть за тридцать, и мы для них были мальчишки.
И он не мог, не имел права ходить в каждый поиск, в каждый рейд... прикрыть, вывести из облавы, из-под огня!
Он даже плакать не имел права - на войне командиры не плачут.
Впрочем, капитан всегда был для нас больше, чем просто командир.
- Ты - королева. И у вас тут, похоже, это не просто титул, а еще и что-то вроде звания. На войне. А на войне рапорты о досрочной отставке лишь пули штампуют да осколки. По-другому...
И тут меня словно под локоть кто толкнул. Осекся, шагнул вперед, обнял ее, к груди прижал...
Минут пять мы с ней так стояли. Хотя, может, и больше. Потом Дара высвободилась, отстранилась чуть. Я глянул - глаза сухие... в отличие от гимнастерки моей.
- Все. - Голос у нее стал слегка подсевший, хрипловатый. - Я... поняла.
- Что?
- Тебя. Себя. И то, что ты прав.
- Ото ж, - улыбаюсь. - Глупо ведь зря сердце рвать и нервы расходовать. Проблемы надо решать по мере их важности и в порядке живой очереди поступления. И этот наш стихийно образовавшийся любовный треугольник... когда вернемся, сядем спокойненько и решим не хуже старика Пифагора.
- Если вернемся. Если мы сумеем вернуться... и если Карален нас дождется. Ты правильно сказал, Сергей: мы на войне.
- Нет уж, - говорю. - Ты с этим паникерским пессимизмом заканчивай. Нет никакого "если", одно "когда" имеется, и Кара меня дождется обязательно. А пока - отставить лирику и сопли, крайне неуместные в боевой обстановке. Нам еще через здешний гадюшник топать и топать.
В этом пункте повестки ближайших суток я ошибся. Топать нам пришлось недолго - часа два от силы.
Пока к замку не вышли.
На эльфийской карте он обозначен не был... Новостройка... надо полагать.

* * *

Мне эта Дарина идея с самого начала не по душе была.
Стоит себе замок - ну и пусть бы себе дальше стоял. Хоть и черный. И то - странно было бы на землях Тьмы малиновый замок обнаружить или, скажем, желтый в розовую крапинку. А черный - это, считай, для здешних мест естественная деталь пейзажа.
С другой стороны, Дарсолана тоже во многом была права. Пройти мимо вражеского штаба и не попытаться при этом к ним в гости заглянуть - это, откровенно говоря, не по-советски и уж тем более не соответствует славным боевым традициям нашей отдельной разведроты.
Тем более, что слуг в замке и в самом деле оказалось всего ничего, а Дарина магия очень даже успешно меня от них скрывала.
Жаль, с самим хозяином не получилось.
Застукал он меня в картинной галерее. По крайней мере, я так лично для себя этот зал на мысленном плане замка обозначил.
И ведь... крадусь себе спокойно вдоль стены, никого не трогаю, и вдруг из-за дальней колонны черный маг выходит. А "шмайссер" одновременно с этим оживает, вырывается, из рук и улетает в дальний угол вместе с пистолетом, финкой и гранатами.
Ладно.
В конце концов, у меня еще полный карман талисманов и амулетов остался - должны ж они хоть когда-нибудь сработать? И вообще... хоть я и без оружия теперь, но главное-то вооружение разведчика - голова - у меня пока что на плечах. Притом, что колдун этот меня всего-то на полголовы выше... и без автомата справлюсь. Не таких укладывали.
Черт, думаю, это что ж у меня теперь должность такая - черных магов пинками выносить?!
- Эй, дядя, - спрашиваю, - скажи-ка, а что это у тебя там за картинка на стене? Небось великий Эльехо?
Картиночка, правда, на мой взгляд, была так себе: здоровенный мужик в одних трусах, с мечом - меч тоже здоровый, вроде Даримого - собрался какого-то звероящера забивать. Звероящер явно под дракона косил, но размерами не вышел - нормальный-то дракоша раза в три побольше.

Предыдущая страница 23 Следующая страница


Принцесса для сержанта 24

- Нет. Великий Равен. Один... черт.
- Картина называется "Варвар-победитель", - продолжает колдун. - Писана маслом в году 3457-м.
- Данке шен за справку, - говорю. - А то я тут, знаете, живописью интересуюсь... иногда.
- К сожалению, - ухмыляется черный, - не могу продемонстрировать тебе всю свою коллекцию. Вечный недостаток времени.
- Ничего страшного, - говорю. - Я не тороплюсь. И вообще могу другой раз зайти.
- В другой раз, - хмыкает колдун, - вы меня можете не застать.
И тут я на него прыгнул.
Хорошо прыгнул. Но вот только не получился у меня удачный бросок. Совсем не получился. Поймал этот гад меня в воздухе и обратно отправил.
Причем - с большей начальной скоростью. Километров в час, так, чтоб не соврать, сорок, не меньше. Пролетел я через ползала и в колонну врезался. Колонна, сволочь твердая, выдержала. Ну да, ей-то, каменной, что сделается?
Жаль, думаю, у меня лоб не гранитный... или хотя бы мраморный.
Отклеился кое-как, разогнулся.
- Эй, - хриплю, - а полегче нельзя?
Этот гад только ухмыльнулся в очередной раз.
Ну ладно, думаю, подожди. Будет еще и в нашу честь салют. Уверен, из твоей башки тоже можно фейерверки повышибать.
Стал посреди зала, бок потихоньку размять пытаюсь. Типус подождал-подождал, убедился, что я к нему второй раз лезть не собираюсь, пожал плечами и сам навстречу пошел.
Ну, я его поближе подпустил, а потом скользнул вбок и попытался на прием взять.
Взять-то я взял и захват провел правильно. Да только махнул колдун рукой - легко так, без всякого видимого усилия, словно котенок на ней висел, - а вместе с рукой и я сначала ногами в потолок уставился, потом приземлился на пятую точку и так, на этой точке, и улетел, точнее, уехал в угол. Я бы и дальше уехал, если бы не стена. Тоже зараза, не мягкая, еще хуже колонны.
- Не понимаю, - скучающим таким тоном замечает типус. - Как ты смог победить Ксатрова?
Я и не сразу понял, о ком это он.
- Это черно-белого, что ли? - Уточняю. - Очень просто. Затоптал я его. Ногами.
- Ногами? - переспрашивает колдун. - Хорошая мысль.
Я к этому моменту как раз успел из угла выбраться. А зря.
Ох и зря. Знал бы - забился бы в тот угол и не вылезал ни за какие коржики. Стою, ушибы посчитываю, а колдун крутанулся на пятке и врезал по мне тем самым способом, которым меня когда-то Кара в нокаут отправила. Только вот летел я на этот раз выше и дольше. И еще бы полетал, да вот незадача - опять стена помешала. Влепился в нее, повисел и начал сползать. Медленно так, не торопясь, словно сопля с забора. А куда мне, спрашивается, торопиться?
Я даже немного вздремнуть успел, пока сползал. И проснулся только, когда до пола доехал. Очень уж болезненно моя левая нога на этот пол отозвалась.
Интересно, думаю, когда это ее выбило? Ну, ребра, понятно - таким ударом не то, что ребра - лобовую броню у самоходки прошибить можно, на манер болванки. И ухо... ухо-то чего, он же по нему вроде и не бил?
Где же этот урод так лупить натаскался? Вот ведь... футболист на мою голову... центрфорвард чертов... В гестапо бы его с руками оторвали... хотя он и сам поотрывает... чего хочешь и кому хочешь.
Эх, мне бы сюда инструмент подручный! Как там Рязань говорил: "С саперной лопаткой на тролля..." Мне бы сейчас такую лопатку! Я бы тогда этого урода и не трогал - я бы его просто на месте закопал.
- Да-а, - разочаровано так тянет колдун. - Я думал, что наш поединок доставит мне больше удовольствия.
- Дядя, - выдавливаю. - А п-пошел бы ты... Левый глаз у меня совсем ничего не видит. Заплыл.
Или его уже вовсе нет. Правый еще есть, но видит плохо, потому что сверху что-то красное капает.
- Последние желания будут?
Я попытался в этого гада плюнуть. Какое там! Во-первых, вместо слюны у меня кровь вперемешку с зубами, а во-вторых, я и до собственного живота не доплюнул. Просто вытекло чего-то изо рта и на подбородке повисло.
Ну вот, думаю, теперь еще гимнастерку закапает. Противно.
- Значит, нет. Что ж...
Тут колдун на полуслове осекся и замер. А я чувствую: мне на лицо россыпь мелких капелек брызнула...
Вот те раз, думаю, неужели он до ответного плевка снизошел?
Протер кое-как уцелевший глаз, гляжу - а у колдуна на груди новое украшение объявилось - аккуратный такой ряд дырок поперек его синего халата. Очень знакомые на вид дырки, ну точь-в-точь как выходные отверстия от пуль.
А вот и автомат загрохотал - на этот раз я его расслышал.
Второй очередью у колдуна полчерепа снесло. И только после этого он наконец свалился.
Я, было, улыбнуться собрался, а потом сообразил: у меня сейчас вместо рожи наверняка такое крем-брюле, что, добавь туда улыбочку, - кого угодно заикой сделаешь.
А еще подумал: вот теперь можно и поспать.
Дара "шмайссер" в сторону отшвырнула, бросилась ко мне, присела.
- Сергей!
- Ты, ваше величество, - говорю, - просто необычайно вовремя появилась. Это у тебя, наверное, еще один фамильный талант прорезался?
- Сергей... - всхлипывает она. - Я не могла прийти раньше! Никак! И тебе сказать не могла! Если бы он... если бы он почуял в твоих мыслях хотя бы тень!
Голос у нее дрожит так, что и ежу понятно: еще чуть-чуть и пойдет в три ручья рыдать.
Мне почти стыдно стало. Лежу, понимаешь, раненым героем, девчонку до слез довел.
- Да ладно, - говорю. - Чего уж там. Главное - дело сделали.
Даже привстать попытался. И даже почти получилось.
- Сергей... прости меня...
- За что? - бормочу. - Ты же все правильно сделала. Хороший план придумала и грамотно его реализовала. У нас бы за такую операцию к ордену и очередному званию - это как минимум. Так что выше нос, королева. А то... я тут ею, понимаешь, горжусь, а она - в слезы.
Вроде получилось убедительно сказать. Я б и еще чего добавил - но вот только наличие сломанных ребер длительным монологам не способствует.
- Так что, - шепчу, - чем надо мной стоять, поищи лучше в здешних закромах живой воды или еще чего-нибудь магически-оздоровительного. Не верю, чтобы такой великий маг, как наш покойный, хотя бы одного стаканчика живой воды про запас не держал.
На самый худой конец, думаю, шнапсику какого глотнуть. Потому как в противном случае я сейчас под этой стеночкой усну.
И что еще плохо - в пределах видимости ничего пригодного на роль костыля не наблюдается. В дальнем углу зала, правда, посох стоит, - само собой, вычурно-резной, в навершии камень с кулак размером розово-малиновым переливается, но хвататься мне за него как-то не очень хочется. Знаем мы эти магические посохи - чуть нажал не на ту фигулину - и прощай, Маруся, дорогая...
Ладно. Придется на плечо боевой подруги...
А вот додумать эту мысль я не успел. Дара наклонилась и р-раз - подняла меня, словно младенца, полутора минут от роду. Аж голова закружилась.
- Эй, - бормочу. - Ты чего? Грыжу заработать хочешь? Положь где взяла...
Само собой, слушать меня она не стала - так и пошла, только в середине зала наклонилась автомат подхватить.
Ситуация - глупее не придумаешь. Хрупкая девчушка парня на руках волочет. А что делать? Не драться же с ней. Да и драться я сейчас могу разве что с хомячком, а Дара меня одним мизинцем переборет, не особо напрягаясь притом.
Я все никак не мог придумать, куда руки деть. На пузе сложить - неловко как-то, оставить плетьми болтаться - тоже. Можно еще, конечно, Дару обнять, но это уже полный сюр будет. Думал-думал... пока Дара на выходе из залы меня о косяк слегка не приложила, макушкой. Чуть-чуть - но мне хватило.
Очнулся уже на кровати. Надо полагать, личной товарища покойного колдуна - не думаю, чтобы в замке этом еще у кого-нибудь такие роскошные условия для спанья имелись. Уютная такая комнатка, вся мягкой красной тканью обита, и мебели в ней: столик с зеркалом и кровать. Наверное, думаю, это не спальня, а целая опочивальня - спать-то где угодно можно, хоть в воронке на шинели, а вот опочивать исключительно в подобных, как старший лейтенант Светлов говорит, интерьерах.
Привстал на локте, огляделся... ну да, белье постельное я, само собой, кровищей измарал совершенно безбожно. И ботинки, сто лет не чищенные, тоже особой чистоты не привнесли.
Ну, положим, белье-то леший с ним, не мне его стирать-отстирывать. Но вот где я здесь, в самом что ни на есть вражеском тылу, гимнастерку новую добуду? А то ведь на мою нынешнюю просто смотреть страшно... особенно левым, заплывшим, глазом.
Ладно.
Переполз поближе к изголовью и только начал высматривать чего бы такое мягкое на перевязочные материалы израсходовать - трам-бам, дверь распахивается, в дверь Дара влетает... хорошо, успел я за виски схватиться, а то бы точно голова на кусочки рассыпалась.
- Ох, ваше величество, - бормочу. - Это ж надо: всего одна королева, а шуму и грохоту на целый эскадрон.
- Не одна, - радостно выпаливает она. - Теперь мы не одни, Сергей!
- Вижу...
То, что товарищ этот - маг, причем маг не из последних, было с первого взгляда ясно. Даже такому олуху по магической части, каковым старший сержант Малахов себя числит.
Чем-то он мне давешнего знакомца Ариниуса напомнил. Нацепить на того вместо балахона ночную рубашку типа рубище, да помариновать в хорошем - в смысле, темном, сыром и с дрянной жратвой - застенке годиков пять - думаю, как раз нечто вроде и получится.
- Рад приветствовать второго моего спасителя, - церемонно так произносит наша находка. - Как поведала мне ее величество, имя вам Малахов.
- Имя мне Сергей, - говорю. - Малахов - это фамилия. А старший сержант, - добавляю, подумав, - звание.
Маг растерянно глянул на Дару.
- Меня же, - говорит, - именовали Вальвик... почти два века назад, прежде чем черный колдун Гроздек одолел меня в магическом поединке и заточил в узилище. Я...
- Скажите главное! - перебивает его Дарсолана. - Скажите об Амулете Силы.
- Да, я как раз и хотел... дело в том, что хоть стены темницы обладали сильнейшей подавляющей аурой, я все же сумел...
- Вальвик!
- Да-да, простите, королева. Мне удалось узнать, что Тьма готовит вторжение. Оно должно начаться очень скоро, буквально в ближайшие дни.
- Стоп! - говорю. - А как же главный контрольный признак светлых магов, "отлив" у темных Сил?
- О-о! - восклицает маг. - В этом-то и заключен один из главных сюрпризов Тьмы. Долгие годы Темный Владыка, умело таясь от ока своих врагов, наполнял Амулет Силы. И сейчас мощь этого артефакта столь велика, что армия вдвое больше его нынешней не будет испытывать нужды целый месяц, а то и два.
- Весело!
Маг нахмурился, озабоченно так глянул... правильно, в общем-то, - на самом деле веселого в его словах мало, вернее и вовсе нет.
- Позвольте, - садится рядом на кровать. - Я, конечно, давно не имел возможности практиковать...
Покрутил у меня перед лицом ладонью, и... голова прошла! Да что там голова - зубы на месте!
- Вот это да!
- Лежите-лежите, - поспешно говорит Вальвик. - Я еще не закончил... далеко не закончил. Ваши ребра...
- К лешему ребра! Ноги подлатайте, чтобы идти мог - и ходу отсюда. Нам же, - говорю, - выходит, сейчас втройне нужно поскорее до своих добраться!
- Лежите спокойно, - повторяет маг. - Обратный путь будет для вас намного легче. Теперь, когда Гроздек мертв, я могу открыть портал в любой момент.
- В смысле? - осторожно так переспрашиваю. - Прямо за линию фронта?
- На земли Света, - кивает маг. - Разумеется, не стоит ожидать, что точность при столь дальнем соединении будет меньше, чем треть дистанции переброски... но ведь для нас, как я понимаю, важней всего сейчас просто покинуть пределы Темных Земель!
- Для вас. Но не для меня!
Я сел. Отмахнулся от мага и посмотрел на Дару. Пристально.
- Так. Это что еще за выкрутасы?
- Не выкрутасы, - отрицательно качает головой Дарсолана. - Гроздек был одним из ближайших слуг Темного Владыки. В одной из комнат замка стоит портал, ведущий в Цитадель Мрака. Наш... мой единственный шанс - уничтожить Владыку Кахора сейчас!
- Твой?!
- Мой! Сергей... прости меня, но в этом бою ты будешь хуже, чем бесполезен. А я - королева Ак-Менола и если...
И в этот момент меня взорвало. Словно чеку кто выдернул.
- Дура ты! - ору. - Как есть дура! Думаешь, корону нацепила, так ума добавилось? Девчонка... ох, ремнем бы тебя!
- Сергей, - горячечно шепчет Дара. - Ты не понимаешь. Амулет Силы замкнут на Черного Владыку. Если мне удастся сразить его, спадут оковы Тьмы над всем Ак-Менолом. Без поддержки магов орки не устоят под натиском Света. Мое королевство может вновь обрести свободу, Сергей, вот что это значит!
- Да все я понимаю! Кроме одного! На что ты рассчитываешь?!
- На себя. Я смогу победить.
- Ну, знаешь... я сейчас тоже кое-что смогу! Вскочил с кровати... и замер в нелепом растопыре, словно муха в паутине.
Дара ко мне вплотную подошла... так что в каждой слезинке на ее щеках физиономия вытянулась.
- Прости, Сергей! - тихо-тихо шепчет она. - Но я решила. Прости... и постарайся понять.
Рот она мне своей магией тоже заклеила. Так что все, чего я сумел, - это глазами повращать, в смысле, посигналить: ду-ра, ду-ра... Да-ра ду-ра...
Дара развернулась и выбежала из комнаты.
А я на пол упал.
Поднялся... на мага злобно глянул.
- А ты...
- Если б я не был уверен, - разводит руками Вальвик, - что ее величество сильнее меня минимум втрое...
- Хоть бы попытался...
Я сел обратно на кровать. Уперся ладонями в виски. И сидел так час или больше. Пока маг не подошел и боязливо так за плечо не тронул.
- Ты хоть сможешь узнать? - спрашиваю, не глядя на него. - Когда... удалось ей или нет? Ну или хотя бы - жива ли она?
- Уже знаю, - тоскливо говорит Вальвик. - Она жива.

* * *

- Так, - говорю. - Думаем еще раз.
- Сергей, мы пытаемся думать уже пятый час подряд.
- Да хоть десятый! - рычу. - Сколько потребуется, столько и будет! Но без Дарсоланы я назад не вернусь!
- Понимаю твои чувства, однако риск возрастает с каждой минутой.
- Так думай лучше! Мозги прочисть! Маг обиженно так на меня смотрит...
- Ладно, - говорю. - Прости. Нервы ни к черту. Ну-ка, давай на подробностях остановимся. Этот Амулет Силы... почему его наши до сих пор засечь не могут?
- Потому, - устало-заученно, словно сонный отличник, отвечает маг, - что сейчас он находится в ином мире, хоть и принадлежит нашему.
- Ага. Уже интересно. И в котором же именно мире эта штука находится?
- В мире мертвых.
- З-замечательно. Ну и как туда попасть? Волшебник покосился на меня... странно.
- Живым - никак! Только самые могучие некроманты могут открывать ход в него, но и они в силах отправить или получить по нему лишь предметы. Или своих слуг, которые так же суть не более чем предметы, куклы без проблесков собственного "я".
И что-то в этих его словах мне ухо царапнуло. А может, и нет. Может, это у меня самого в голове ролики с шариками в кои-то веки правильно позацеплялись.
- Живым, значит, никак, - вкрадчиво так повторяю. - А мертвым?
Вальвик замолчал.
- Есть древняя легенда, - медленно, нехотя говорит он полминуты спустя. - О эльфе Сарриге аг Онко. Сарриг был великий воин, сильный маг, и, когда Красный Некрос похитил святыню рода аг Онко, Даритель Жизни, и спрятал его в мире мертвых, эльф нашел путь... тропу... он принес себя в жертву и получил право... вернуться. Он прошел по склонам Вечной Горы, и колчан его не пустел, а меч не тупился... и те, кто шел за ним, не ведали усталости и страха. В легенде сказано...
- Легенды, - говорю, - я как-нибудь в другой раз послушаю. Сейчас у меня вопрос по делу: ты технологию процесса воспроизвести сможешь?
Маг опять замолчал.
- Да.
- Значит, - говорю, - этот вопрос решен. В нашу пользу.
Вальвик снова на меня глянул искоса... вздохнул.
- Конечно, - говорит печально так, грустно-сочувственно. - Откуда вам, столь юным, знать подлинную цену жизни. Молодости свойственно верить в свое бессмертие.
И вот тут я злиться начал. Взял этого... мага за горло, приподнял и двинул слегка об стенку.
- Вот что, - говорю, - дядя. Ты мне...
Странно - вроде бы это я его за шею хватаю, а у самого глотку перехватывает, словно неделю воды даже на картинке не видел.
- Ты мне, - выдавливаю наконец, - хорош о цене жизни и смерти трепаться. Тебе сколько лет? Двести? Триста? Три века ты от старухи с косой как заяц бегал - а теперь мне уши будешь ершиком чистить?! Знаешь, - рычу, - сколько раз нам говорили: "любой ценой"? А знаешь, что это за цена такая - любая? Знаешь, что такое - сидеть в окопе, на который немецкий танк ползет, а у тебя даже бутылки "Кто смелый" под рукой нет? Я три года умирал, дядя! Три года! В каждом бою... с каждым, кто рядом со мной падал... кто на соседней койке в госпитале... кто в поиск уходил, чтобы не вернуться... а потом...
Тут мне горло снова перехватило. Я ворот гимнастерки рванул...
- А потом... потом меня убили, дядя. Я погиб, ясно тебе, пень бородатый, и все, что от меня осталось, - воронка да сверток где-то в жестяном ящике, громко именуемом "штабной сейф"! Меня убили... просто... уж не знаю кто, ваши боги или наши черти, решили дать мне еще один шанс... в вашем мире. Самое же главное, - уже спокойнее добавляю, - дядя... жизнь сама по себе, - это не так уж и важно. Важной она становится только тогда, когда ты ее цену узнаешь. А узнаешь ты ее в тот момент, когда... когда решишь, за что ты ее отдавать будешь. И пока не решил - она у тебя бесценная. В смысле - никому и даром не нужная, только воздух зря коптить. Я в вашем мире не так уж долго был, - говорю. - Но... встретились мне тут две замечательные девчонки - и за каждую из них жизни совсем-совсем не жалко!
Уж не знаю, чего именно волшебник из этой речи понял, но что прочувствовал - факт. Взгляд у него стал... ну, словно бы я уже покойником был.
Я его даже отпустил. Надо, думаю, подождать, пока в глазах хоть какая-то осмысленность проявится.
И дождался.
- Любовь, - изрекает этот сморчок с апломбом Архимеда из ванной, - это и в самом деле великая сила. Я слишком недолго был рядом с ее величеством, но... помнится, в дни моей юности была в ходу поговорка, гласившая, что нет счастья больше, чем умереть за королеву.
Я даже трясти его по новой не стал.
- Дурак ты, - говорю, - дядя. И поговорки у тебя такие же, дурацкие!
Ну при чем здесь, спрашивается, любовь? Тут сложнее все - и одновременно куда проще!
Любовь-морковь... это все лирические подробности, мало кому интересные. Есть дело, Задание, которое выполнить надо. Той самой "любой ценой". И раз уж мне оно досталось, то и пойду я до конца.
За королеву... тоже мне... а семь минут не хотите?!
Ровно столько мне в тот раз капитан назначил. Пять, сказал, мало, за пять не успеем толком оторваться, а вот семь - в самый раз будет.
А больше он ничего не сказал. Да и незачем было. Все было и так просто и ясно, как видимость в хороший день, когда воздух сух и прозрачен и скрадывает расстояние. Так что кажется: тот молоденький ясень на краю опушки, он ведь совсем рядом, руку протянуть - и коснешься листвы!
На самом-то деле там было метров сто, может, и чуть больше. Потому капитан и выбрал для меня это место - даже если они идут уже развернутой цепью, на открытой местности я положу их носом в землю, и им придется тратить время сначала на отползание, а потом - на обход... те самые минуты.
Как же мне это тебе объяснить, товарищ маг? Про то, что важно.
Любовь... каждый ведь свое любит и по-своему. Кто - гарну дивчину, кто родителей-стариков да деток своих малых, кто Родину-мать, а кто - партию родную. Не в этом суть-то...
Просто понять надо: выбор свой ты сделал, еще когда на эту дорогу стал! А уж какая плата тебе выпадет - судьба королевства сказочного... или королевы. Или перебитый трак, который на раз-два заменят... горелое пятно от бутылки на броне. Одна удачная очередь - а больше не дадут, они ведь не дураки, в ягдкомандах дураков не держат. Всего одна щедрая, на полдиска очередь, а потом тебя прижмут огнем, их много, ты один... и пока те, что прямо перед тобой, не дают высунуть нос из-за укрытия, другие обходят с флангов, в лесу это просто.
Тот бой я вспоминал часто. И - уверен! - не будь за мной ребят, я бы не ушел оттуда. Но капитан оставил меня не за тем, чтобы я красиво сдох, разменявшись на десяток фашистских гадов. Капитан назначил семь минут, и права умереть у меня было сколько хочешь, хоть залейся, - а вот права пропустить их раньше не имелось.
Тот бой я вспоминал часто, хотя сам бой почти и не запомнил. Слишком быстро все происходило, быстро и, что называется, на пределе чувств, и думать было особо некогда. Память и прочие мыслительные функции включились позже, когда я лежал за вывернутым корнем и все никак не мог понять, не мог поверить - не мог осознать, что жив. Живой - а они ушли, просто ушли, в горячке схватки я даже не уловил тот миг, когда среди лающих команд прозвучала та самая, на отход.
Почему они отступили, что в какой-то неуловимый миг сломало их? Вряд ли я когда-нибудь узнаю это. Ребята, когда я рассказал им, тоже лишь пожимали плечами. Повезло... и на войне иногда случаются чудеса.
Может, конечно, все было просто - одна везучая пуля, и какой-нибудь обер-лейтенант, зажимая дыру в боку, просчитал: если вычесть четверых носильщиков для его драгоценной персоны, то оставшихся будет слишком мало. Зато если отступить, сославшись на "неожиданно упорное сопротивление противника", то раненому герою еще и крестик на шею навесить не пожалеют. Все просто - у кого-то на той стороне опушки оказалась кишка тонка, и он платить ту самую любую цену не пожелал.
Ну и как же объяснить тебе, товарищ волшебник, что думать в такие вот, как сейчас, моменты надо не о жизни-смерти, не о любви и прочей лирике, а о том, что ДОЛЖНО БЫТЬ СДЕЛАНО?! Если ты этого сам за триста лет не понял. Жил-жил, а ума-то и не нажил.
- Знаешь, дядя, - говорю. - Неохота мне с тобой спорить, да и просто времени жалко. Так что возьми и вбей себе в башку - вопрос закрыт. Давай лучше на деталях сосредоточимся. Что тебе для заклинания нужно, в смысле ингредиентов?
- В лаборатории замка есть все необходимое, - говорит Вальвик. - Но...
- Тогда чего ты тут еще стоишь? - перебиваю я его. - Живо! Одна нога здесь, другая дальше...
Мага словно ветром сдуло.

Предыдущая страница 24 Следующая страница


25 Андрей Уланов

Пока он бегал, я по кабинету не торопясь походил... потом встал за стол, взял лист бумаги, открыл чернильницу. Перо было немного непривычное, даже не гусиное, а какое-то попугайское. Еще кое-что прокачал в голове и принялся инструкцию для волшебника составлять - на предмет, что надо будет к моему возвращению достать, сделать и вообще подготовить.
Впрочем, пунктов у этой инструкции вышло не так уж и много.
Наконец Вальвик вернулся - даже не с подносом, со столиком на колесиках. Улыбается... довольный чем-то...
- Сергей, посмотри... - тычет на столик. - Уверен, этот камень немало поспособствует тебе.
Камешек и в самом деле хорош - правда, пока что для меня вся его хорошесть в размерах и расцветке заключалась. О чем я и сообщил.
- Так что, - добавляю, - единственная польза, которую пока вижу: когда патроны кончатся, взять этот булыган и в рукопашке вражьи черепа пересчитывать.
Маг чуть ли не обиделся.
- Во-первых, - говорит, - заряды к твоему оружию будут нескончаемы. Так же, как были стрелы Сарриге аг Онко. Во-вторых, в сем камне таится могучее древнее заклятие: "Огонь, что прожигает камень!"
- Ну, так бы сразу и сказал, - говорю. - А где у него спуск или там чека?
- Заклятие приводится в действие словесной формулой, - поясняет маг. - И если ты сумеешь запомнить...
- Даже и пытаться не стану, - отмахиваюсь я. - У меня и так в школе за стихи никогда больше четверки не было. Ты лучше запиши... вон на столе бумага, чернила...
Подождал, пока он с пером совладает - ну да, пару веков без практики, тут и не только буквы малевать разучишься, фамилию свою забудешь! - зашел сбоку, глянул.
- Нет, ну так дело не пойдет, - говорю. - Кыш из-за стола. Будешь мне по слогам диктовать.
Записал, показал магу - тот кивнул, встал, потянулся.
- Сколько тебе времени-то на приготовления нужно? - спрашиваю.
- В принципе все уже почти готово, - отвечает Вальвик. - Начать можно в любой момент.
- Хорошо, - говорю. - Тогда... на столе вон лист с инструкцией лежит, но тебя впрямую там только первый пункт касается. Остальное... растолкуют. Ну и... раз все готово, давай начинать.
- Сейчас?! - с изумлением переспрашивает маг.
Да уж, думаю, определенно местная тюрьма здравости рассудка не способствует. Впрочем, странно было бы, если б способствовала.
- Нет, через год! Чего нам ждать, дядя? Молодой луны? Весны? Если у тебя все готово...
- Разумеется, - смущенно бормочет Вальвик. - Но... я думал... тебе тоже нужно приготовиться...
- И как же?
- Я, право, не знаю...
- А я лево не знаю. И если ты до сих пор не понял, что готов я...
Маг вздохнул.
- Вот, - протягивает мне небольшую, можно даже сказать, крохотную зеленую склянку. - Выпей. Все.
- А дальше?
- Остальное будет уже моей заботой, - сухо говорит Вальвик. - Об этом можете не беспокоиться.
Я осторожно взял склянку, открыл пробку, принюхался. Ну и мерзость!
- Вкус хоть у нее какой?
- Предполагаю, что исключительно отвратный.
- Ну... спасибо, что предупредил.
Зажмурился, левой рукой нос зажал - и опрокинул склянку в рот.
Маг то ли соврал, то ли и сам толком не знал. Потому что вкуса я не почувствовал. Не успел.

Глава 15

Я очнулся, лежа на камне. Вернее - на камнях. Это, судя по наклону, было что-то вроде горы. Точно понять не получалось, мешал туман - грязно-белый с бурыми прожилками, плотный, словно кисель. Все, что я мог разглядеть, - автомат рядом, справа. Его я сразу подгреб к себе, взял наизготовку - и на душе потеплело.
А потом я услышал шаги.
Тихие - хотя идет там явно не одинокий путник. Просто те, кто идет, умеют ноги на землю опускать не на манер слона в зоопарке, а правильно.
И в этот миг я понял, о чем говорил волшебник... кого мог позвать он!
Понял - едва не заорал в голос.
Но все же сдержался.
- А ну стой, - говорю, - кто идет?
- Свои, - ответил мне туман. И отступил на шаг.
Лейтенант Олег Палиев... по прозвищу Князь...
Рядовой Дмитрий Савченко... по прозвищу Сова...
Сержант Андрей Веретенников... по прозвищу Веретено...
Рядовой Виктор Шершнев - Шершень!
Старший сержант Николай Аваров - Горец!
Ефрейтор Рафик Маматов - Уста!
Сержант Иван Синичкин - Синица!
Рядовой Виктор Зайцев - Заяц!
Ефрейтор Степан Сологубов - Соловей!
Рядовой Анатолий Опанасенко - Панас!
...и наш капитан!
Они стояли передо мной, почти как тогда, в мой последний выход.
Почти... только вот темных пятен и дыр на гимнастерках не было.
- Нам передали - тебе подмога нужна, - буднично произнес капитан. - У нас вообще-то сейчас свое задание, но ты-то здесь не в игрушки играешь, а главное - разведка своих не бросает. Так что так. Вставай, пошли...
- А... куда, товарищ капитан?
Идиотский, прямо скажу, вопрос, но ничего умней я в тот миг не придумал.
- К цели, - коротко сказал капитан. - Мы тут уже немного... хм, ориентируемся.
Я встал... ребята чуть расступились... занял свое привычное место - за Шершнем - в строю, и капитан, оглянувшись напоследок, до боли знакомо скомандовал:
- Двигаем, ребята.
А скрутило меня всерьез минут через десять.
Да уж, думаю, обстановочка - хоть сам в гроб ложись и крышку изнутри заколачивай!
Место не пойми какое и не пойми где, впереди хрень, о которой всех сведений только и есть, что чертовщина там полная, а рядом... лучше и не задумываться. Ребята... наши, свои, с кем в тыл к фрицам на пузе ползал и паек делил, но - мертвые они ведь! Мертвые!
А сам я...
Кажется, я это почти вслух прокричал. А может, и нет. Может, капитан это просто почувствовал. Он такие вот вещи всегда чувствовал.
Шагнул он в сторону с тропы, кивнул мне коротко, подождал, пока остальные мимо пройдут...
- Сергей, - говорит. - И от голоса его, от тона этого мягкого, знакомого до скрежета в зубах, меня еще больше корежить начинает. Ну не могу я на него спокойно смотреть, на гимнастерку его, в подпалинах да пятнах... от пуль, навылет прошедших.
Не могу смириться с тем, что хоть и стоит он сейчас тут, передо мной, но на самом деле - нет его. Нет! И - никогда больше не будет!
Волком выть хочется!
- Сергей, - повторяет капитан. - Ты вот что... заканчивай мандражировать. Не малец сопливый. Бой впереди. Серьезный бой. Так что все не относящиеся к делу чувства и прочие мысли - скатать в трубочку и засунуть... сам знаешь куда. Над мировыми проблемами размышлять - оно, конечно, полезно, но не тогда, когда от дела отвлекает.
- Товарищ капитан...
- Я не закончил. Ты, старший сержант, должен сейчас усвоить: кто, вернее, что мы такое и откуда взялись, - это все детали, к предстоящей боевой задаче отношения не имеющие. Понимаешь?
- Так точно.
Капитан на меня искоса так глянул... недоверчиво.
- Да и вот еще что, - добавляет: - Увижу, что без нужды вперед лезешь - лично приголублю так, что мало тебе ни на каком свете не покажется!
- Так ведь, товарищ капитан... каждый ствол на счету...
- Каждый - не каждый, - обрывает меня капитан. - А без твоего постараемся обойтись... по возможности. Я тебя, Малахов, хорошо знаю... как облупленного. И манеру твою, поперед батьки в пекло выскакивать, тоже помню. Высунешься дуриком, подставишься... и все Задание - черту под хвост!
Сказал он это... окончательно. После такого разговора продолжать спор с ним и раньше-то охотников не находилось. А уж я сейчас и подавно не собирался.
К цели мы вышли минут через семнадцать.
Это был не замок. В смысле - не тянуло это сооружение ни на замок, ни даже на форт. Одиночное строение типа... как же его... а, блокгауз. Здоровый такой блокгауз. Это я у Фенимора Купера термин позаимствовал - в "Последнем могиканине" как раз в таком у него герои отсиживались.
По-хорошему вот такую штуку - долговременный опорный пункт на открытой местности надо не пехотой ломать, а чем-нибудь фугасно-бетонобойным. Самоходку на прямую выкатить или чего-нибудь соответствующее... калибром не ниже корпусного. Пикировщик, опять же, такие вот случаи неплохо лечит.
С другой стороны, местность хоть формально и открытая, но при этом еще и не-пойми-какая. Туман этот. Сдается мне, к слову сказать, что он тут не временное погодное явление, а неотъемлемая запчасть пейзажа. Может, кстати, и к лучшему - как представлю, чего за этим туманом прячется...
Признаков жизни блокгауз этот не подавал - если не считать, что веяло от него чем-то паскудным. Не запах даже, а именно ощущение, мерзкое такое. И мороз по коже. Уж на что я за последнее время ко всяким здешним аурам притерпелся - но так меня еще не пробирало.
Ладно.
Одно с ходу видно и приятно - блокгауз этот строители явно не под нормальную оборону готовили. В смысле - для нас нормальную, с огнестрельным. Впрочем, самострелами местными из него тоже не очень-то постреляешь. Ни окон, ни бойниц приличных нет, только щели какие-то узкие, вертикальные. Сектор обзора и, соответственно, обстрела, прикидываю, из такой вот щели, мягко говоря, отвратный. Да и расположены они слишком редко - мертвых зон у стены, как у нищего заплат.
Правда, соображаю, преимущество у такой вот оконной архитектуры тоже имеется: черта лысого через эти щели внутрь прорвешься, разве что штурмгруппу из крыс сформировать. То есть для входа одни двери остаются, а это обороняющимся в смысле маневра огнем и резервами облегчение немаленькое.
Стена зато - по крайней мере с виду - капитальная. Каменные плиты толщины черт знает какой, но явно не облицовочка... для облагораживания интерьера. Такую вот стеночку не то, что сорокапяткой - дивизионкой раздалбывать замаешься.
Туман этот, опять же, на картину влияет. Десять метров видимости - это даже для автомата дистанция, как говорит капитан, сверхближнего боя. Кинжальная. Ну а для пулеметов и вовсе... ох, думаю, придется ребятам попрыгать, что блохам на сковородке.
Оттянулись мы на всякий случай назад, метров на сто. Сели в кружок - почти как обычно. Что перед выходом, что непосредственно перед делом - капитан всегда такие вот посиделки устраивал.
И сейчас достал он из планшета лист бумаги и быстро - я за его карандашом уследить не успел - набросал план-карту блокгауза. Даже предположительные сектора обстрела из окон обозначил.
А потом поднял голову и взглядом нас обвел.
- Ну что, разведка... какие мнения будут?
- Да какие тут мнения, командир, - это Веретено, как всегда, первым вылез, - давим амбразуры, выносим эту калитку - и вперед! С четырьмя-то пулеметами на группу...
- Ясно, - без тени улыбки кивает капитан. - Еще мнения?
- Я, командир, - Маматов, тоже как обычно, когда говорит, в глаза капитану не смотрит... да и вообще ни на кого не смотрит, а глядит куда-то в сторону и приклад ногтем скребет, - однако, вот что думаю. Домик хороший... большой домик. Наверное, в нем и этаж не один, а?
- Серый, - Витя-Заяц говорит, - это по твоей части. Интересно, думаю, с каких это пор я специалистом по внутреннему убранству заделался? Или по замкам здешним? Я ж их видел-то всего ничего. Считай - замок гауляйтера покойного, куда меня по прибытии катапультировало, хоть недолго, но прошелся... потом замок Лико, замок Лантрис... еще этот... как же его... который мы в процессе изымания Короны с семи сторон запалили... ну и в этом походе... черт, а не так уж мало выходит. И всяко лучше, чем "большое ничего", которое у остальных наличествует.
- По-всякому может быть, - говорю. - Тут же в наличии развитой феодализм и прочая социальная разобщенность. А посему мастерят - как данному конкретному аристократу на душу легло. Могут такие норы соорудить, что едва протиснешься, да еще и всю шевелюру на макушке об потолок сотрешь, а могут и такие хоромы отгрохать, что хоть тролля выгулив... то есть на KB по коридору - и еще с "виллисом" разъехаться места хватит.
- То понятно, - перебивает меня Панас. - Що у них в кажной хати свои ин-ди-ви-дуаль-ни пасюки маются!
Але ж, Малахов, голова тебе для чего радянской властью дадена? Покумекай хоть трошки...
- Два там этажа, - неожиданно заявляет Сова.
- С чего взял, дарагой? - Коля Аваров к нему разворачивается. - Мышка-норушка на ушко нашептал?
Димка молчит. То ли ниже своего достоинства считает на аваровские подколки отвечать, а вернее - сам не знает. Бывали у него такие вот, как капитан называет "проблески", выдача результата, минуя промежуточные этапы. В школе, помнится, математик за эдакую ловкость мозгов двойки лепил, не задумываясь... даже когда ответов в конце учебника и в помине не имелось. Только - война не школа, и Сова своими "проблесками" нас не один раз выручал здорово, а один раз и вовсе, считай, из-под верной смерти всю группу вывел.
- Два этажа, значит... - Капитан задумчиво так пометку на листике поставил и опять карандаш закусил.
- Я, - спокойно так, веско начинает Синица, - так смекаю. Работаем тройками. Раз уже мы такие богатые - четыре тройки, пулемет-автомат-гранаты, четыре, соответственно, ударные группы. Вышибаем дверь...
- Как?! - вскидывается Шершень. - Чем ты эти ворота вышибать собрался? Лбом своим? Подойдешь, постучишь и попросишь вежливо, чтобы: отворили?
- А в чем непонятность, Витя, дарагой? - ухмыляется Аваров. - Всего-то делов - противотанковые связать...
- Ага, три раза... противотанковыми ты их знаешь сколько долбать будешь? Недели три...
И тут я про подарочек мага в твоем вещмешке вспомнил.
- О воротах, - говорю, - можно не беспокоиться. На себя беру. Секунд пять только мне дайте - ключик волшебный к замку приладить.
- Да хоть все десять... нам же ж не жалко...
- Кстати, - замечает Веретено. - Насчет связок. Надо бы сейчас пару-тройку скрутить. А то потом, внутри, уже времени не будет, а если понадобится какую-нибудь хрень на раз-два разнести...
- И то верно. Вязать есть чем?
- У меня нет.
- Могу рукав от гимнастерки пожертвовать...
- Не годится, соскользнет.
Я на Князя смотрю - он в роте первый по запасливости был... после, понятно, старшины Раткевича. Вот и сейчас сосредоточенно так вещмешок перерывает. А в "сидоре" том, помню, обычно много чего интересного жило.
И точно...
- О... есть проволока.
- Ну так... на, вяжи.
- По три или по пять?
- Четыре вторых и восемь первых.
- Ого! А не жирно будет?
- А чего жалеть?
- Проволоки не хватит.
- Да брось...
- Не хватит.
- Ну, если так крутить, канешна, не хватит...
- Слюшай, дарагой, умный такой, так чего сам не крутишь? Не мешай человеку, да! Человек делом занят.
- На, держи.
Заяц готовую связку взял, качнул ей пару раз, примериваясь...
- Хороша игрушка...
- Мину бы, - вздыхает Шершень.
- На кой? Чего ты тут минировать собрался?
- Не, я про минометную... от восьмидесятидвух... ее бы в эти окошки запузырить...
- Шершень, ну ты захотел, так захотел. Может, тебе еще и сам миномет во временное пользование предоставить?
- А что? Неплохо бы...
- Тогда уж проси сразу танк!
- Я б попросил, да у кого?
- Ну так... я ж о чем... раз все равно ни фига не дадут, так хоть проси весчь... чтоб обидно не было.
- Готово.
- Товарищ капитан, как по группам делимся? Кто в ударной, кто право-лево?
Меня, капитан, понятно, при себе оставил. А третьим - Князя с его "дегтярем".
Распределились... посидели еще минут пять молча - и пошли.
Только в блокгаузе нас уже, оказывается, ждали. Едва из тумана стена показалась - вспышка, и над головами чего-то яркое, радужное провизжало. Ну и мы не растерялись - по бойнице, из которой сверкнуло, сразу шесть стволов заработали. Из них два пулеметных - крошка каменная так и брызнула. Думаю, те, внутри, и очухаться-то толком не успели - Сова к стене скользнул и легко так, плавно, лимонку в щель забросил. Небось еще и придержал на "двадцать два", потому как рвануло почти сразу.
Мне, впрочем, тоже по сторонам особо любоваться некогда было - занят был. Булыган самоцветный, магов подарочек, к воротам прилаживал. Точнее, прилаживать-то его особо не пришлось, сам прилип, как магнит к железяке... а вот пока бумажку с заклинанием из кармана добыл, да набормотал... оно как бы и дело несложное, но когда у тебя над ухом десять стволов наяривают...
Опять же, был бы текст хоть сколь-нибудь осмысленным. Ведь абракадабра полнейшая - а попробуй в буковке ошибись? Хорошо, если просто не сработает, хотя тоже - чего уж тут хорошего? - а если сработает, да не как задумано? Самоцвет-то здоровый. Если в него электро-, то есть магоэнергии по максимуму закачано, то не только от нас, грешных, от всего фасада мало чего останется. А в заклинаниях этих, как я понял, может еще и интонация скрипку играть... вот и думай, Малахов, на какой букве в слове "кирдыквсемвамтутбудет" ударение ставить полагается?
Кое-как дочитал. Гляжу - самоцвет мигнул, приветливо так, и внутри него какие-то огоньки разноцветные по спирали закрутились. Быстрее, быстрее - эге, соображаю, на разогрев пошел.
Скатился кубарем с крыльца.
- Все назад! - ору. - Ложись!
Полыхнуло здорово. Я мордой в землю лежал, жмурился что было сил, и то - секунды три, пока поднимался, перед глазами только небо в алмазах фиксировал. Ночное такое небо, темное, как душа у местных гауляйтеров... да и неместных тоже.
- Вперед!
Это капитан кричит, да только команда уже малость запоздала - первая тройка, Соловья, уже в проеме скрылась. А за ними и остальные ломанулись.
Расчет у нас был простой: народу в этом домике-теремке против нашего хорошо, если не впятеро. Вся надежда - на скорость, напор огнем... да и, что греха таить, на наглость! Если эти, внутри засевшие гаврики, опомнятся - сомнут, мясом задавят. Значит, нельзя им даже тень такой возможности давать! Мы хоть и в мире мертвых, но погибать здесь очень даже неприятно, потому как никто не знает, в каком аду следующая остановка на этом маршруте.
Я последним поднимался - и еще на миг замешкался, самоцвет подобрать. Ткнул в него пальцем осторожно - а он, оказывается, даже и не нагрелся толком, так чуть теплее стал. А ведь отработал на все сто. Из двух створок - капитальных, толщины неимоверной... такие бронестворки разве что в личном бункере фюрера стоят, - одна, перекосившись, едва держится, а вторую просто напрочь снесло. В обоих полукруг оплавленный. Я как на него взглянул - да уж, думаю, если и был за дверью какой-нибудь комитет по встрече гостей, то сейчас он разве что в виде сажи на коридорном потолке обретается. А то и вовсе - на простейшие газообразные.
От входа три пути было - коридоры вправо-влево и лестница наверх. С коридорами, в общем-то, все просто и понятно решалось: Шершень справа, Толя соответственно слева прижались к стене и лупили из своих поливалок так, что я даже забеспокоился слегка. Потому как благодетель наш бородатый только про боеприпасы слово молвил, а про то, что стволы раскаляться не будут, как бы и промолчал. Заменить его, конечно, у "МГ-42" на раз-два, только ты ж этот запасной ствол сначала добудь...
Ну а остальные по комнатам, гранатами. Ловко так, споро... ну а что, когда гранат много и жалеть не надо, - это ж почти что приятное занятие получается: сорвал кольцо, забросил, дождался, пока грохнет, вкатился внутрь и от пуза веером. Считай, самая главная опасность - под собственный рикошет угодить.
Долго я на эту красоту не любовался. Капитан секунд пять, не больше, постоял, обстановку прокачивая, и на лестницу прыгнул, Князь - за ним, ну и я - следом. Там, наверху, нашим - слышно было, - весело приходится: "шмайссеры" шьют, не умолкая, и даже связка уже рванула. Хорошо так ухнула, у меня аж лестница под ногами качнулась.
Потом я первый труп увидел. Вроде обычный, в смысле - человеческий, что приятно. Я уж, было дело, опасался, что назначат в местную стражу каких-нибудь когтисто-клыкастых, три метра росту, два в обхвате. Небось, пока такого урода завалишь, полдиска из "Дегтярева" отработать ему в пузо надо, а уж про автомат и вовсе думать неохота.
А тут - человек... ну или чего-то человекообразное. И вполне нормально успокаиваемое дюжиной пуль навылет.
Форма у него была забавная. Эдакая помесь камзола с гимнастеркой, синяя с черным, а на груди маленький золотой герб. Из оружия при нем разве что жезл имелся, резной такой, полированный... а может, и не жезл это был вовсе, а дубинка какая... леший его разберет. Скорее все же жезл, потому что, когда мы на второй этаж выбрались, там такое творилось - головы не поднять! Шквальный огонь из всех трех коридоров, что к лестнице выходили. Огонь, в смысле стрельбы, а вообще лупили в основном чем-то типа снежков - только от каждого такого вот снежка в стене россыпь дырок, причем поглубже, чем от наших пуль. Чуть меньше - молниями разноцветными, а огненными шариками совсем редко.
Наши, Степкина тройка, тоже, понятно, без дела не сидели - тоже поливали из-за угла почем зря. "Шмайссер" в этом смысле, пожалуй, из всего наличного арсенала шутка самая удобная: "ППШ" под таким углом черта с два удержишь, а пулемет тем более. Так что Степка свой "МГ" пока отложил, а вверенный ему коридорчик обрабатывал гранатами. Хорошо так, обстоятельно - когда мы поднялись, он как раз вторую связку швырять приготовился. Повезло - увидел нас вовремя. А то ведь... связка противотанковых - это вам не фунт изюма, даже сушеного, - как пойдут осколки по стенам да углам рикошетить... "мама дорогая" и то пискнуть не успеешь.
Но - заметил. И связку пока опустил.

Предыдущая страница 25 Следующая страница


Принцесса для сержанта 26

Что еще нам помогало - так это то, что внутренняя планировка у этого блокгауза была... ну, не то, чтобы дурацкая, какой-то смысл в ней присутствовал... наверное. Но для нормального человека - странная. Зато мы с лестницы смогли, не подставляясь, по правому коридору длинными полоснуть. И пока там, на другом конце коридора, решали, нравятся им наши пули или так себе, р-раз - уже рядом с Соловьем стеночку обнимаем.
- Гранаты готовь! - хрипит капитан и сам лимонку с пояса рвет. - Я, потом связку, пять секунд - и по одной... давай!
И бросил - даже сквозь пальбу четко слышно было - по полу прогремела, грохнула... Степка подождал, пока осколки провоют, сплюнул, наклонился поудобнее и с разворота метнул свой подарочек.
Я еще подумать успел - плохо, что у самого лимонка в руке, уши не зажать. Все-таки эрпэгэшки, пусть 40-е, а не 41-е... три раза по ноль семь с хвостиком кило взрывчатки в помещении без окон... и ка-ак рвануло! Из коридора дым, пыль, осколки... еще ошметки какие-то взрывом вышвырнуло.
Нас хоть уже и ослабленной, отлаженной волной, но все равно приложило ой как не слабо. По крайней мере, пока меня капитан за плечо не дернул, я стоял, покачиваясь, и сообразить пытался, в каком ухе у меня звенит сильнее.
Моя собственная лимонка после Степкиной связки почти и не услышалась. Так, хлопнуло чего-то. А граната Князя и того тише.
И - ходу! Вперед, вперед и вперед...
Похоже, со связкой мы все-таки слегка того... переборщили - за отсутствием фрицевского танка она пол обрушила, метра на полтора. Кстати, Олегова граната, кажется, как раз туда улетела, потому и звук был такой тихий. Ну и, соответственно, те, кто в этом коридоре на момент взрыва имел невезение толпиться, дружно прилегли вдоль стеночек, кто целиком, а кто и не очень.
Ладно, думаю, наши понизу сюда добраться еще не могли... и тут из провала голова высовывается. Не наша голова - череп бритый сверкает, на лбу завитушка какая-то, типа иероглиф. Увидел нас, начал пасть раскрывать - я его очередью смел, а Князь и капитан ему вслед еще по лимонке добавили.
Не, думаю, до чего все-таки приятно воевать, когда гранаты экономить не нужно. Раньше бы так...
Отфутболил вбок чью-то конечность, перескочил через провал, бросился к углу - а из-за него очередная молния вылетает и ка-ак шваркнет об стену в полуметре от лица. Хорошо еще, не срикошетила - но и так искрами забрызгала, я едва не взвыл. Упал, перекатился, вскинул автомат и пошел коридор перед собой свинцом крестить!
Кажется, пятеро их было. Нет, вру - четверо, а пятого Князь срезал, когда тот из комнаты вылетел. Из "МГ" с пояса - это, конечно, издевательство полное, а что делать? Хочешь жить - учись крутиться!
Начал подниматься - и в этот миг внизу шарахнуло, да так, что весь блокгауз как лихорадочный затрясся. Я опять на пятую точку шлепнулся, Князь, не удержавшись на ногах, рядом. Тут откуда-то сверху свалился еще один сине-черный, увидел меня, оскалился, начал целить жезлом - и полсекунды спустя лишился скальпа вместе с верхней половиной черепа от короткой, на четыре-пять пуль, очереди капитанова "шмайссера".
- Вперед! Ходу-ходу!
Дверь была красивая - темное лакированное дерево, резные с затейливыми финтифлюшками филенки и все такое. Мы с Князем начали решетить ее на пару, он правую створку, я левую, и темная поверхность вмиг покрылась десятками дырок. Потом Олег с маху пнул дверь сапогом, в образовавшийся проем улетела граната, кажется, немецкая... ну да, у лимонки звук другой... влетели внутрь. В моем секторе не было никого, я обернулся как раз вовремя, чтобы увидеть, как сидящий с очумелой рожей на полу сине-черный поднимает руку... и очередь "МГ" отшвырнула его к стене, словно мятую куклу.
Мебель здорово осколками посекло. Диван антикварного такого вида, кресла два, шкафчик... уж не знаю, барокко это или рококо там, но королевским мастерам до него еще пару сотен лет как минимум. И в коридоре... там на полу вообще-то ковер постелен. Был. Кое-где еще тлеет.
Вандализм это называется. Форменный, так сказать.
Второй этаж мы зачистили полностью. С первым было сложнее. Там центральный коридор широкий, длинный и упирался в какой-то зал. Сине-черные, кто, понятно, сумел, отступили туда, навалили у входа баррикаду - не знаю уж из чего, но пулеметы ее не брали - и устроили из-за этой баррикады такую пальбу, что подобраться к ним на гранатный бросок явно не светило. Верная смерть... в смысле, может, и не смерть, но проверять последствия как-то не хотелось.
Мы расположились у входа в коридор, изредка - стволы все-таки уже порядком нагрелись, - постреливая по видимой части стены. Выходило не очень - тут, похоже, была какая-то облицовка, так что пули не столько рикошетили, сколько застревали.
Потом подошел капитан, а я даже не успел заметить, когда и как он пропал. Сел рядом, достал из планшета давешний лист, перевернул его и на чистой стороне несколькими четкими линиями изобразил план первого этажа, то есть зачищенной части, рядом - второго. Хмыкнул задумчиво, кончик носа карандашом почесал.
- Малахов, - ко мне поворачивается, - та штука, которой ты ворота пробил... ты ее на сувенир подобрал или она второй раз так же сработать может?
- Ну, - говорю, - насчет так: же точно не скажу, но, по идее, - вполне себе многозарядная.
- Ясно, - кивает капитан, - Сергей, Олег - за мной. Я, похоже, все-таки мелких контузий нахватался - башка, как говорит Рафик Маматов, мал-мала дурной стал. Мы обратно на второй этаж поднялись, по коридору прошли, через дыру, до перекрестка... и только тут я понял.
Второй этаж на листочке у капитана меньше получился. А значит, тот зал, где остатки гарнизона сейчас окопались, скорее всего, это самое недостающее пространство собой и занимает.
Достал самоцвет из сумки, оглянулся на капитана - он кивнул, приладил, как давеча к воротам, к стенке. Собрался было заклинание бормотать - и как под локоть стукнуло.
- Князь, - говорю. - Вот что. Гони вниз и передай нашим, чтобы от коридора малость оттянулись. А то мало ли...
- На три метра по обе стороны, - уточняет капитан. Я бумажку с заклинанием достал, подождал, пока Олег вниз по лестнице ссыпется, набормотал... и, как только огоньки знакомые закрутились, - что было ног, в ближайшую комнату!
Сработало!
Причем даже лучше, чем рассчитывал: я-то думал, что просто дыру пробьет, как в воротах, а получилось... то ли я в этот раз ударение где не так поставил, то ли приклеил криво, а может, сам камень просто умный такой... в общем, получились две дыры. Одна - в коридорном потолке, а вторая - в стене, но идет под углом. И судя по тем воплям, что снизу доносятся: струя, что в каменной стенке оплавленную дыру в полметра провертела, им, внизу, очень сильно не по вкусу пришлась.
Орали они, впрочем, недолго. Секунд десять-пятнадцать... потом лимонка ухнула, очереди протрещали - и тихо стало. Совсем. Окончательно.
Следом за капитаном я спустился вниз, прошел по коридору, перебрался через тлеющие остатки баррикады... огляделся и тихонько присвистнул.
Камешек сработал, что называется, на ура! Потому как горело в зале все, что гореть может, хоть и с трудом, а что гореть не может в принципе, пол каменный, к примеру, то тихонько дотлевало. Ну а уж толпа, что здесь последний рубеж обороны держать собралась... ребятам, как я понял, только пару-тройку особо живучих и огнеупорных дострелить досталось.
- Полагаю, - задумчиво произносит капитан, - то, зачем привел нас Малахов, находится вон за теми дверьми.
Двери, на которые показывал капитан, сохранились, пожалуй, лучше всего в зале. Две гладкие черные плиты, по виду очень даже каменные, ни ручек, ни замков не видать.
Ну да ладно, думаю, если что задействуем еще раз наш замечательный камушек... хотя... может, лучше будет сначала гранатами попытаться рвануть - вдруг от моего стенобойного огнемета там, за дверьми, чего-нибудь важное пострадает?
Обошлось. Пока я думал, Коля Аваров то ли налег на эти плиты, то ли просто ладонью уперся, - а они дрогнули и сами по себе наружу поехали.
За ними был еще один зал. Круглый, метров сорок в поперечнике. Стены тоже круглые, в смысле, наклонные, и куполом смыкаются.
А в самом центре зала, над выдолбленной: прямо в полу черной чашей, висел без всякой опоры, словно сам по себе, большой кристалл, от которого волнами шел злой, багровый отблеск.
И только сейчас я, наконец, поверил - получилось!
- Это оно, - тихо так говорю. - То самое. Амулет Силы. Ну, теперь этот черный козел у меня попляшет.

Эпилог

Обратный путь тоже прошел без сучка и задоринки - маг не подвел. Я просто зажмурился, а когда через миг открыл глаза, то уже стоял на узком каменном мосту. Далеко внизу клубился туман, по сторонам громоздились серой стеной горы Границы, лишь рядом с мостом рассеченные полосками ущелья...
А в нескольких метрах впереди стояли Вальвик, Кара... и "додж" по имени Аризона.
Первой опомнилась рыжая. Бросилась ко мне, обняла, прижалась... и отшатнулась, испуганно глядя.
- Сергей! Что с тобой?!
Я со злостью глянул на мага - не мог хоть как-то девчонку подготовить, сволочь? Тот отвернулся, пряча взгляд.
- Убит я, - говорю. - Но это сейчас неважно. - ЧТО?!
Я шагнул вперед, взял ее лицо в ладони.
- Кара, послушай меня, - шепчу, - любовь моя, милая, дорогая, родная... я столько тебе сказать должен... но времени нет, совсем нет. Сейчас здесь... а-а, черт! Ты все достала?
- Д-да, - кивает она. - Автомат с заговоренными пулями... и железный бочонок...
- Канистра. Молодец, умница, чудо... девочка моя.
Я горжусь тобой... и люблю, безумно, люблю, люблю... и всегда буду любить... и прости... прости, что сейчас тебе уйти надо будет! Маг! - ору через, ее плечо. - Ты вызов этому черному гаду послал?
- Да, он прибудет сюда с минуты на ми...
- Тогда забирай ее... и ВАЛИТЕ ОТСЮДА, БЫСТРО!
- Сергей!!! Я люблю тебя! И найду, где бы ты ни...
Кара рванулась ко мне - яростно, отчаянно... но сине-фиолетовый овал портала уже вспыхнул позади нее... и невидимый тугой кулак отбросил ее назад, прямо в сияние, на полузвуке обрезав крик.
Я медленно стянул пилотку. Вытер лоб. Подошел к "доджу", распахнул дверцу, сел, уронил на соседнее сиденье мешок с Амулетом... и ткнулся лбом в прохладную твердость руля.
- Черт! Как же я устал! Ладно. Немного осталось.
Я перебрался в кузов. Поднял автомат, отщелкнул диск - ну да, те самые, магистровые, вщелкнул обратно и повесил "ППШ" на шею. Подумал, достал пистолет, вытащил из обоймы верхний патрон - черная пуля, красный поясок - и сунул его в карман. Для надежности, чтобы не выстрелить по горячке, да и вообще, мало ли как оно повернется. Затем взял канистру, отнес ее метров на десять назад, вернулся к машине и достал из вещмешка Амулет.
Проволоки Князь не пожалел - и граната, и сам кристалл едва проглядывали под рядами витков. Я вставил эту связку между сиденьями, подергал - засело хорошо - и начал потихоньку разматывать ту проволочку, что была затянута на чеке.
Всего получилось метров пять. Хвост я затянул на левом запястье, двойным узлом. Затем обошел "додж" и присел на корточки перед капотом.
- Значит так, - говорю. - "Додж"... по имени Аризона. У меня к тебе есть дело. Очень важное. Самое главное дело из всех, что тебе когда-нибудь за твою железную жизнь выпадали. Кто другой бы сказал: глупость. Но я-то знаю, ты у меня машина умный и все поймешь. Особенно, - что я в тебя верю!
И "додж" мигнул мне в ответ фарой.
Главный Черный Гад, как я мысленно его припечатал, появился на сцене минут через шесть. Без фанфар, но с помпой - сначала по мосту зазмеились черные молнии, затем возник матово-серый шар, лопнул - и на его месте остались Дарсолана и этот самый ГЧГ.
Выглядел он, к слову, совсем не страшно. Никаких рогов и копыт - невысокий человечек в чем-то) вроде эсэсовской парадки... таких иногда еще плюгавенькими называют.
Я даже вяло удивился - и это Великий Черный? Как по мне, он и на роттенфюрера с трудом тянул.
Интересно, думаю, а не может ли он и а самом деле быть из них? В смысле - из СС? Помнится, со всякой оккультной символикой и прочей мистикой гитлеровцы баловались уже давно. И если такой вот фюрерок году в 34-м взял да провалился... за десять лет вполне мог выслужиться.
Ладно. Меня на самом деле куда больше волновало, как дела у Дары. Внешне-то все было нормально - в смысле, кроме пары-тройки новых синяков никаких особых изменений не усматривалось. А вот... впрочем, волшебник должен был следить и, если что не так, отсигналить незамедлительно!
Я поднял левую руку - так, чтобы он разглядел проволоку и сообразил, что к чему, и шагнул навстречу.
- Ты и есть тот самый Малахов?
- А ты, - спрашиваю в ответ, - и есть самый главный урод в здешней кунсткамере?
- Нахальства тебе не занимать, - цедит черный. - Впрочем, это было ясно с самого начала. Предложить выменять девчонку на мой же собственный Амулет Силы... какова наглость?!
- Был он твой Амулет, - говорю. - А стал мой. И... неохота, по правде говоря, мне с тобой попусту языком трепать. Обмен производить будешь?
- Обмен, - задумчиво повторяет ГЧГ. - И как же ты, Малахов, представляешь его ход?
- Просто. Ты снимаешь чары или чего у тебя там с Дарсоланы, она уходит на нашу сторону и, как только я получаю сигнал, что королева в безопасности...
- ...то сразу же дергаешь за свою нитку! - скрипуче смеется черный. - Неужели ты думаешь, что я настолько туп, чтобы поддаться на примитивнейшую ловушку... мертвеца! Тебе ведь уже нечего терять... герой! Дурак! - неожиданно каркает он. - Чем ты только думал? Своими застывшими мозгами? Угрожать мне, ха! Попробуй, поугрожай! Ну же...
Я дернул за проволоку... вернее, попытался дернуть - левая рука до самого локтя была словно зажата в невидимых тисках, намертво. Не хуже, чем в бетон вмуровали.
- Что, не получается? - оскалился черный, подходя ко мне. - Неужели?
Я посмотрел ему прямо в глаза - вот глазки у него были отнюдь не плюгавенькие, таким гляделкам любая очковая кобра позавидует - и улыбнулся.
А за моей спиной взревел мотор.
Шесть цилиндров - не шутка! Черный еще только начал открывать рот, а "додж" по имени Аризона уже промчался мимо него... и слетел с моста.
На мосту осталась лишь тонкая блестящая нить, заканчивающаяся колечком чеки.
Запал у "лимонок" хороший. Всегда срабатывает. Правда, не всегда положенные четыре секунды горит. Вот и сейчас уже на третьей сработал.
И пока черный, забыв обо мне, забыв обо всем на свете, глядел в пропасть, на летящий комок огня и стали, я вскинул автомат.
Он был живучим, очень живучим. Наверное. Но если тебя шьют вот так, в упор, а магия твоя только что разлетелась в пыль по всей пропасти, это называется коротко и ясно - хана!
Он и упал-то почти сразу, но я продолжал стрелять, до боли давя на спуск. Полный диск, семь десятков заговоренных смертей калибра 7,62... его, считай, размазало по камню... и длилось это, кажется, целую вечность, хотя на самом деле и десяти секунд не могло.
Когда я опустил автомат, выглядел он хорошо - в смысле, мертвее некуда. Особенно голова, от которой лишь кусок нижней челюсти остался. Но волшебник инструкции на этот счет выдал совершенно четкие, да и сам я еще не забыл Арика Гор-Амрона и тварь, которая из его трупа - тоже, между прочим, фаршированного из двух "шмайссеров" - вылупилась. И потому я сначала вернулся за канистрой, опустошил ее, затем достал из кармана тот самый, отложенный зажигательный - и лишь когда пламя белой стеной взметнулось вверх, подошел к Даре.
Вернее - попытался подойти. Но почему-то вышло так, что я оказался на мосту, лежа на спине, а Дара сидела рядом, на коленях, держа меня за руку... и тихо-тихо всхлипывала.
Зато улыбнуться у меня получилось.
- А знаешь, - говорю, - я только сейчас Ариниуса раскусил. В смысле - догадался, с чего он тогда, в Эстего, отмалчивался. Наверняка ведь было какое-то дурацкое пророчество, мол, Свет Победит, если Воине Из-за Края смертью храбрых падет, ну или чего-то в этом роде. Он-то знал, просто сглазить боялся... да и черные знали и тоже... боялись. А фокус-то был са-авсем в другом. Ну скажи, разве не идиоты они после такого?
Дара непонимающе глянула на меня... я согнул левую руку, оперся и попытался приподняться навстречу ей. И у меня даже получилось. Почти.
Только вот в самый последний момент глаза сами по себе закрылись.
А когда открылись снова, вокруг был туман. Тот самый, грязно-белый с бурыми прожилками... и тот же самый камень... в общем, это было то самое место, где я встретил ребят. Даже автомат точь-в-точь так же лежал, справа, вдоль руки.
Только что-то в этот раз было иначе.
Я не сразу понял. Лишь минут через пять сообразил - светлеет. Словно где-то там, наверху, над туманом стремительно расходились тучи, с каждым мгновением пропуская к земле все больше и больше лучей...
А потом ударило тугим порывом ветра, и туман исчез. Разом, словно рывком сдернули с окна пыльную гнилую тряпку. И стало видно горы... и тропу через перевал...
Они еще не могли уйти далеко. Я вскочил, подхватил автомат... и опустился обратно на камень.
Потому что не все было так просто.
Капитан ведь не зря сказал мне напоследок: "Догонишь нас, если захочешь... только хотеть не торопись".
Потому что была еще рыжая... девушка, которая обещала, что она меня и с того света достанет! А когда Карален Лико что-то обещает... куда там Орфею.
Наш капитан глупостей не советует. И если он сказал "не торопись", значит, день-другой обождать всяко стоит.
А там видно будет!
1 Роттэкэпчен - нем. Красная шапочка

1 Elf - нем. одиннадцать
1 Обергефрайтер (Obergefreiter) - звание снайперов Вермахта, не имевших офицерского или унтер-офицерского чина

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 12)
  • ЧАСТЬ ВТОРАЯ (Страница 13)
    • Глава 9 (Страница 13)
    • Глава 10 (Страница 14)
    • Глава 11 (Страница 16)
    • Глава 12 (Страница 19)
    • Глава 13 (Страница 21)
    • Глава 14 (Страница 23)
    • Глава 15 (Страница 25)
  • Эпилог (Страница 26)


Андрей Уланов

Принцесса для сержанта

Цикл: "Разведчик" - 2

 Читать книгу

Аннотация

Когда-то все началось с того, что трое орков со "шмайссерами" сидели мирно на поляне и тушенку ленд-лизовскую из банок выковыривали. Потом появились Свет и Тьма, люди, эльфы, гномы, гоблины, вампиры, оборотни и драконы. А еще Прекрасная Принцесса и Рыжая Подруга Главного героя. Ну, а затем пришел старший сержант Сергей Малахов, и все пошло наперекосяк. Да так до сих пор и идет. И чем дальше, тем круче...

Содержание

Создание книги: Арчибальд
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel