Андрей Уланов - Крест на башне

1 Андрей Уланов

ОТ АВТОРА

Как и большинство альтернативок, эта началась с вопроса: «Что было бы, если?.. »
Итак, год 1914 от Рождества Христова, месяц август, точнее последняя неделя этого самого августа. Усталые, но победоносные германские войска идут вперед, где-то перед ними бредут разбитые в приграничном сражении французы. Англичане уже прикидывают, как будут грузиться на корабли, а в Восточной Пруссии на стол Гинденбурга лег план того, что позднее назовут Танненбергским сражением.
Танненберг они выиграли. Взамен тонкая нить реки Марн перечеркнула строгую красоту шлиффеновских расчетов.
Война продолжалась. Война, подобной которой человечество доселе не знало. Еще предстоял Верден и Ютланд, Брусиловский прорыв и, как итог, вагончик Фоша в Компьенском лесу, но именно в эти августовские дни для Германской империи «счастье было так близко, так возможно…»
Ну а что, если бы… Париж все же услышал грохот пушек фон Клюка?
Мир, который мог бы быть.
Вряд ли он мог стать лучше, честнее, добрее — с чего? Люди ведь те же. Он просто стал бы иным — мир за углом от нашего, мир, свернувший на перекрестке истории.
Наверняка можно сказать лишь одно — те, кто мог бы жить в нем… жили и умирали, ненавидели и любили бы точно так же, как и мы.
Автор благодарит всех участников форумов Vif 2NE и «Альтернативная История», благодаря которым эта книга смогла стать именно такой. Отдельное спасибо — Денису Зимину.
В тексте использованы отрывки из песен В. Высоцкого, Б. Гребенщикова, А. Маршала.

…все выше, жарче, веселей,
Их отблески плясали — два притопа, три прихлопа.
Но вот Судьба и Время пересели на коней,
А там — в галоп, под пули в лоб,
И мир ударило в озноб
От этого галопа.

1 Следующая страница


Андрей Уланов - Крест на башне

Крест на башне 2

ПРОЛОГ

УНТЕР-ОФИЦЕР ЭРИХ БОССА, БАШНЕР

Приползли мы с рекогносцировки обратно в расположение, вылезли на башню — майор сигарету запалил и только мне портсигар протянул, глядь — Ральф Бауман, как из-под земли, рыжей своей, насквозь неуставной бородкой маячит. Вытянулся, откозырял:
— Господин майор, прибыло обещанное пехотное подкрепление.
Не понравилось мне то, как Ральф это сказал. Вольфу, похоже, тоже. Дождался он, пока я сигаретку стрельну, защелкнул портсигар, в карман спрятал…
— Ну что, — говорит, — пойдем, Эрих, поглядим на союзников, — на землю спрыгнул и зашагал, не оглядываясь.
Я помешкал чуть, мозгой пораскинул, сунул сигаретку за ухо, да нырнул в люк за «бергманном» своим. Благо далеко тянуться не надо — он у меня к борту аккурат под крышей приспособлен. Достал, затвор продернул, на шею повесил и припустил за майором.
Прошли мы через подлесок, к дороге. Выходим из-за елок — стоят. Два грузовика, три автобуса, гражданских, свежеконфискованных — любят синие с комфортом разъезжать — и две легковушки. Передний автобус — старичок бээмвэшный, года тридцать восьмого, и возил он, судя по подновленной недавно надписи вдоль борта, детишек в школу церковную. А сейчас на крыше над кабиной пулемет крупнокалиберный торчит, кожух дырчатый в небо задрал. И флаг тряпкой обвис. А флаг этот… я к нему повнимательнее пригляделся и аж с шага сбился! Черный флаг. Сплошь черный, даже одну синюю звездюлину для приличия намалевать не пожелали.
Анархия! Мать, так ее и разэдак, порядка! Вот уж свезло, так свезло. Прям слов не хватает, ни родных немецких, ни русских, что от пленных нахватался.
У социал-интернационалистов, союзничков наших — а, откровенно говоря, нанимателей — по крайней мере хоть какая-то, как говорит Вольф, сверхидея имеется. Та еще, правда, идея: взять, да переделить все мировое добро поровну, невзирая на титулы, звания и природную кучерявость и узкоглазость. По мне, так бредовейшая идея. Я на негров этих, не наших аскеров колониальных, вкусивших уже германской культуры, а диких, первозданных так сказать, во время нашего «африканского турне» вдосталь насмотрелся! А китайцев, к тому же, говорят, еще и много. И что, с ними делиться? Да ну… пусть сначала говорить по-человечески научатся!
Но у анархистов даже и такой идеи не имеется. Полная свобода — твори чего хошь, кого хошь стреляй… беспредел. Обер-лейтенант Фрикс, помнится, говорил, что нормальному немцу эта самая анархия органически противна.
Народу во всем этом обозе, считая тех, что уже по кустам разбрелись, сотни три. В форме из них хорошо если четверть, а остальные… ладно бы просто в гражданке, а то ведь один в халате шелковом, другой в смокинг вырядился — а из-под фалд кальсоны торчат. И бабы — одна, две… пятерых я насчитал, а потом у меня от возмущения считалку перехватило.
— Вольф, — повернулся я к майору, — это ж издевательство натуральное! Этот сброд… патроны тратить жалко, разве что на гусеницы намотать!
— Спокойно, Эрих, — процедил он сквозь зубы, — не будем судить по внешнему виду, — и недобро так ухмыльнулся.
Охранения, понятное дело, эта гопа никакого не выставила — мы почти до дороги дошли, пока нас одна девка не засекла, да как завизжит, бутылкой тыча:
— Кайзерцы! Гляди, братва, кайзерцы!
Как они сразу затворами защелкали…
Вольф остановился, затянулся напоследок, окурок аккуратно так каблуком сапога притоптал и спокойно, вроде бы и голоса не возвышая, поинтересовался:
— Кто здесь есть командир?
— Точно, кайзеровец! Гля, говор какой!
— А сам-то ты откуда такой красивый выполз?
— Хлопцы, а может, того… стрельнуть?
— Кто здесь командир? — повторил Вольф.
Тут у монастырского автобуса задняя дверь разъехалась и выпала из него на свет божий троица, один другого колоритнее. Первый — боров, метра под два, выше пояса из одежды только ленты пулеметные крест-накрест, сам пулемет небрежно так на плече одной лапой держит, пузо, как у этих… самурайских… борцов сумо, и сплошь татуировками разрисовано, прям хоть свежуй и на стену гобеленом вывешивай. Второй — в шляпе стильной, плаще легоньком цвета мокрого асфальта и шарфике. А шарфик тот не из парашютного шелка, а модельный, по виду марок на полсотни тянет, довоенных, понятно, руки в карманах плаща держит и оттопыриваются карманы при этом квадратно так. Ну а третий, между ними — с ног до головы в черной джинсе, сутулый, все время под ноги глядит, словно пуще смерти споткнуться боится. И лет ему не-пойми-сколько. Бывают такие — глядишь в упор и все равно не поймешь, то ли он уже четвертый десяток разменял, толи ты с ним ровесник без малого.
Подошли они к нам шагов на пять, боров нас взглядом смерил, презрительно так скривился — ну да, из такого, как он, если по живому весу считать, троих майоров наделать можно, а уж Эрихов и вовсе штук пять выйдет и еще взводный суточный мясной паек останется — и гнусаво:
— Хто ето тут вякает?
Вольф мне чуть кивнул — сам-то он хоть и понимает почти все, но в разговоре запинается, — только я уже и без его кивка рот открывать начал.
— Во-первых, не вякает, а желает разговаривать командир имперского отдельного тяжелого панцербатальона майор Вольф Кнопке. А во-вторых, не с тобой, а с командиром… вашим.
У борова аж челюсть отвисла. Подобрал он ее кое-как, захлопнул… Аж голос сиплым стал.
— Ты, сопляк… я таких…
— Найн! — перебил я его. — Это я таких, как ты, за последние пять лет выше крыши навидался — когда они, оружие побросав, с поднятыми руками из нор выползали.
— …за шею… голыми руками… мне сам генерал Митрохин…
— Что ж, — ехидно так поинтересовался я, — ты своих геройских знаков отличия не носишь? Шкура вон какая дубленая — целую панораму изобразили. Пришпилил бы к брюху, да ходил, медальками звеня, так все бы видели и слышали — герой идет.
За спиной у борова как грохнули со смеху — он на них оглянулся, побагровел, шагнул…
— Довольно, — вроде бы негромко это сутулый сказал, а гогот и ржанье враз как обрезало. Боров же и вовсе на сдутый шарик стал похож — побледнел, обмяк и тихо так забормотал.
— Батъко, я ж токо…
Сутулый в его сторону даже не покосился. Подошел к нам вплотную, глаза от земли поднял… глянул я в его ледышки тусклые, и пальцы сами собой к затворной коробке потянулись. Доводилось мне людей с неприятным взглядом встречать, один гауптман Раух чего стоил, но такого. .. не знал я, что у человека такой взгляд бывает, а уж тем паче, когда он на другого человека смотрит. Помню, возили нас в школе перед самой войной в зоопарк, на экскурсию, так в тамошнем гадюшнике, террариуме то бишь, гады эти, кайманы и прочие змейства — и то, по-моему, друг на дружку по-иному заглядываются. Сутулый перевел взгляд на Вольфа.
— Атаман боевого отряда Союза черкасских анархистов, Николай Давыдович Шмель, — представился он, — весьма рад знакомству с вами, господин майор, — и руку протягивает.
Вот уж чего я даже за неделю усиленного пайка не стал бы — так это руку ему пожимать. Это ж хуже, чем на плевок попасться — дня три будешь дерганый ходить, слизь невидимую оттереть пытаться!
А Вольф — пожал. И не замешкался ни на миг, и ни одна жилочка у него на лице при этом не дрогнула. Перчатку, правда, так и не снял.
— Взаимно, господин Шмель.

ВОЛЬНООПРЕДЕЛЯЮЩИЙСЯ НИКОЛАЙ КАРЛОВИЧ БЕРЕГОВОЙ, РОТНЫЙ ФЕЛЬДШЕР

Не знаю, что этот танкист пытался высмотреть в деревне. Поручик Марченко со своими должен был затаиться еще пять минут назад, при первых же звуках двигателя. А больше в деревне смотреть было абсолютно не на что, несмотря на всю поспешность своего драпа, селяне прихватили, кажется, даже мышей из распахнутых настежь амбаров. Однако он глядел именно на деревню, долго, упорно, и я уже почти начал клевать носом, три часа беспокойного сна никак не могли скомпенсировать двух предшествовавших бессонных суток. Наконец: бронированный монстр взвыл и, пятясь, уполз на обратный скат холма. Потом завывания стали удаляться, причем, на мой вкус, они делали это слишком быстро для виденной нами туши столь внушительных размеров, если я, конечно, не перестал что-либо понимать в делениях бинокля. Правда, одолженный бинокль был далек от привычного «цейса» — невзрачный «никон», скородельная игрушка от наших японских друзей, а с них станется и шкалу привести в соответствие со своими антропометрическими особенностями.
На мой вопрос, доводилось ли ему прежде видеть подобное чудо, лежавший рядом фельдфебель Антонов вначале принялся расстегивать воротник гимнастерки с такой лихорадочной поспешностью, словно тот уподобился Ааокооновым змеям. И лишь совладав с непослушной пуговичкой, хрипло поведал, что не только видит, но и слышит оного монстра первый раз в жизни, хотя за годы войны довелось наслушаться всякого.
В этом я был с ним солидарен — тон голоса данного представителя бронированной разновидности членистогусеничных настолько отличался от обычного рева его собратьев по классу, что в первый момент навел меня на мысль о новом психическом оружии синих.
Затем Антонов осведомился, не разглядел ли чего я, и на этот раз отрицательно кивать выпало мне. На камуфлированной шкуре чудища не было приевшегося нам «обрезанного могендовида», как ехидно поименовал сей символ капитан Викентьев, которым наши противники так любят украшать доставшуюся им технику, малюя его порой в самых неожиданных местах. Лишь в правом верхнем углу бокового листа башни я разглядел выбивающееся из общего строя пятно, скорее всего, тактический значок части. Однако расстояние и угол обзора не позволили мне идентифицировать его со сколь-нибудь приемлемой точностью.
В принципе, этот вынырнувший из подсознательных кошмаров противотанкиста монстр мог принадлежать кому угодно. Хоть нашим бывшим союзникам, хоть марсианам. Правда, в случае последнего варианта внешний вид, униформа и снаряжение обитателей Красной планеты удивительным образом схожи с нашими. Однако, освежив в памяти завет достопочтенного Окамма насчет неумножения сущностей, кое-какие схемы маскировочной окраски, а заодно полуторагодовой давности сводки разведотдела Генштаба, повествовавшие о последнем порождении мрачного тевтонского гения — Der Uberschwere танк прорыва, — я оставил в сухом остатке самый вероятный и, увы, весьма неприятный для нас вывод.
Нам предстояла встреча с бравыми ребятами из корпуса Линдемана.
Конечно, все могло обстоять и не настолько плохо — в условиях нынешнего бардака одиночным экземпляром кайзеровского вундерваффе запросто могли завладеть и какие-нибудь хваткие синие, сумевшие сохранить оный экземпляр в относительно сносном состоянии. В пользу этой версии говорило то, что рекогносцировка, вообще-то, не самое привычное занятие для тяжелого танка. Эти большие толстошкурые создания — не без оснований — мнят себя на сцене под названием «поле боя» звездами первой величины и предпочитают появляться на нем только после проведения соответствующей подготовки публики — хорошего артналета, бомбежки — и в сопровождении свиты. Но лично я всегда предпочитал исходить из худшего — лучше быть приятно разочарованным впоследствии, когда твои пессимистические прогнозы не сбудутся, чем… впрочем, чем кончают на войне оптимисты, известно и так.
От этих тягостных размышлений меня отвлек голос Игоря Овечкина, который приказывал Антонову отправиться в деревню и сообщить ребятам Марченко, что они могут, только потихоньку и внимательно глядя по сторонам, начинать дышать, а самому поручику срочно явиться во второй взвод. Сам же штабс-капитан направился в палатку радиста, надо полагать, поведать командованию о появившихся на горизонте неприятностях.
Не то чтобы я всерьез надеялся, что полковник Леонтьев сможет чем-то помочь: при всех несомненных талантах его высокоблагородие пока не научился жестом индийского факира вытряхивать из фуражки батарею ОТО или турбокогер. Но элементарная добросовестность требовала предупредить, что нас вот-вот начнут наматывать на гусеницы, ибо когда сей прискорбный процесс действительно начнется, времени на разговоры не будет, а после…
Впрочем, когда помрачневший штабс-капитан пять минут спустя покинул палатку, я все же счел нужным поинтересоваться у него полученными новостями.
Как оказалось, командование решило поддержать наш боевой дух, пообещав связаться со штабом дивизии и попытаться выбить либо хоть какую-нибудь поддержку, что проходило по разряду ненаучной фантастики, либо разрешение на отход. Последнее звучало более заманчиво… но с учетом того, что большую часть нашего обоза составляли две дюжины реквизированных телег, то реальность сводилась к математической задаче для гимназистов третьего класса: успеют ли гужевые повозки из пункта А добраться до пункта Б, если отправившийся вдогонку за ними танк…
Изложив эти, с позволения сказать, «новости», Игорь окинул меня очередным угрюмым взглядом и предложил пройти с ним во второй взвод, дабы поучаствовать в совещании в качестве непредвзятого — намек на полнейшее якобы отсутствие у меня военной жилки — наблюдателя.
Позднее, вспоминая эту деталь, равно как и другие схожие мелочи, я начал подозревать, что штабс-капитан Овечкин засомневался в моей маске уже тогда, в первые месяцы нашего знакомства, хотя, казалось бы, я держался избранной роли «на все сто». Уверен, даже мои бывшие сослуживцы вряд ли сумели бы опознать в вечно сутулящемся, с характерной бороденкой и непременных очочках интеллигенте прежнего щеголеватого подполковника.
Тот, Сергей Карлович Береговой, подполковник Генштаба, как казалось мне тогда, и в самом деле погиб, втоптанный озверелой солдатской толпой в осеннюю малороссийскую грязь, — в этом я почти не кривил душой, разговаривая с пришедшими за ним офицерами. Равно как и не грешил против истины, говоря о том, что могу быть полезен им лишь в качестве медика низшего звена: мой старший брат, прежде чем окончательно определиться в жизни, когда-то, пойдя по стопам нашего отца, закончил первый курс медицинского, ну а я был уверен: сын врача, живо интересовавшийся в детстве подробностями папиной работы, всяко сумеет справиться с нехитрыми обязанностями ротного «дохтура».
Было бы хуже, если бы они попросили меня нарисовать что-нибудь, — по сравнению с развешанными по дому работами Николая моя мазня выглядела настолько жалко, что я мог бы разве что пенять на нервное потрясение от его смерти. Но — не пришлось!
Чего я никак не мог понять — так это что вообще могло найтись в этой деревушке такого ценного, чтобы оправдать хотя бы потраченное тяжелым танком горючее, не говоря уж о возможном расходе сверхценных боеприпасов? Проходящий сквозь нее проселок даже не второ-, а третьестепенного значения? Не смешите мои тапочки!
Во втором взводе царила полнейшая идиллия, выражавшаяся в том, что господа офицеры изволили возлежать вокруг фуражки поручика Марченко и аппетитно хрустеть извлекаемыми из оной грушами. Вопиющее падение дисциплины на лице, как любил, бывало, замечать мой знакомый подполковник Галкин. Однако штабс-капитан счел возможным ограничиться — невзирая на протестующие охи! — дисциплинарной мерой в виде конфискации фуражки, после чего предложил присутствующим высказываться.

Начало высказывания комвзвода-2, в котором он изложил свое видение обстановки, было кратким, состояло в основном из эпитетов и печати не подлежало. Что же касается наших дальнейших перспектив, то они, по мнению лейтенанта, сводились к двум вариантам: мы могли поступить как разумные люди и спокойно отойти в очень кстати подвернувшееся в километре за нами болотце. Или же геройски — читай, идиотски! — лечь костьми на занимаемых позициях, нанеся противнику ущерб в виде десятка-другого чешуек отлетевшей от брони краски.
Трусом лейтенанта Волконского мог бы назвать лишь человек, никогда не видевший бывшего моремана в бою. Однако на этот раз даже мне показалось, что Николай зашел в своем цинизме слишком далеко. Того же мнения, похоже, придерживался и третий, самый юный из имеющихся у нас офицеров, — прапорщик Дейнека. Он ехидно, насколько это получилось с его забавным ломким голоском, осведомился у лейтенанта, сознает ли он, что для драпа через болото роте придется бросить весь обоз и тяжелое вооружение? А если сознает, то, может, заодно и припомнит, как «хорошо» нам приходилось без этого вооружения прежде и какой крови стоило его добыть?
Лейтенант ничуть не смутился этим вопросом, возразив, в общем-то, резонно, что люди, которые сумели добыть оружие однажды, вполне могут повторить сей подвиг вторично, тогда как мертвецы на это уже не способны. Заодно он предложил прапорщику просветить его на следующую тему: что из этого, столь лелеемого им, «тяжелого вооружения» способно занять кайзеровцев на большее время, чем тратит затвор танковой пушки на досылание снаряда в ствол?
Прапорщик начал было лепетать о стрельбе по ходовой и приборам наблюдения, но, оглянувшись, увидел, что направленные на него взгляды даже не насмешливые, а жалостливо-сочувственные, и, смешавшись, замолчал.
Оставался Марченко — и мнение этого спокойного, флегматичного сибиряка было мне весьма занимательно. Ибо Вадим — как и я! — был настоящим кадровым, еще довоенной закалки, офицером, а таких во всем полку можно было пересчитать но пальцам, уже не прибегая к помощи ног.
На этот раз комвзвода-1 молчал так долго, что я уж начал гадать, что раздастся первым — его голос или давешний вой танка либо иной признак начавшейся атаки. Однако господа кайзеровцы с удивительной щедростью продолжали отмеривать нам дополнительные минуты жизни. Возможно, дело было во времени суток — по их регламенту как раз на эти часы приходился обед. Или же перед атакой должно было непременно состояться торжественное зачтение ихнего социал-интернационалистического Талмуда… хотя этому пороку господа из корпуса Линдемана вряд ли подвержены.
Когда Марченко, наконец, заговорил, то первые же произнесенные им слова озадачили меня больше, чем вид давешнего камуфлированного чудища. Давненько мне уже не приходилось слышать от поручика иных определений местности, нежели «пригодная к обороне» или «неважный сектор обстрела». А тут — «красивая»…
Местность и впрямь была красивая и для последнего — самого последнего! — боя подходила вполне, в этом я был с Вадимом согласен. Предложенный же им план… не то чтобы он мне очень понравился, но с ним у нас появлялся хоть какой-то шанс приложить напоследок синих и их кайзеровских камрадов, а при иных раскладах не было и этого.
Атака началась ровно в три или же, как любил въедливо уточнять лейтенант Волконский, в 15-00. Кстати, позднее Николай пытался уверить меня, что на его морском хронометре было уже две минуты четвертого, но коли приходится выбирать между его заслуженными ходиками и немецкой педантичностью…
Все произошло очень быстро. Над полем разнеслось уже знакомое нам завывание, и из-за пригорка дружно вынырнули, расходясь веером, четыре танка. За ними появилась стрелковая цепь.
Собственно после сверхтяжелых кайзеровских танков я бы ничуть не удивился появлению «семерок» с мотопехотой. Однако неторопливо бредущая за танками стрелковая цепь оказалась, что называется, местного разлива, причем даже более сбродная, чем обычные синие. Видимо, это был какой-то «партизанский отряд» или, попросту говоря, банда, которую командование соц-нациков решило использовать в качестве расходного материала.
Второй и третий танки, настороженно поводя тонкими хоботками спаренных стволов, остановились метров за пятьсот от окраины деревушки. Фланговые же продолжали медленно ползти вперед обходя ее и подставляя свои борта нашему второму пускачу. Затем пехотная цепь миновала замершие танки, и почти в тот же миг надсадный вой перекрыла заливистая трель пулеметной очереди.
Тянулась она нескончаемо, но крайней мере субъективно для меня, хотя на самом деле отстрелять короткую, в полсотни патронов, ленту — дело нескольких секунд. Синяя пехота мигом зарылась носами в траву, норовя задним ходом отползти поближе к танку… Пулемет замолк, и я начал тихонько отсчитывать враз пересохшими губами: раз, два, три, четыре… на счет «четыре» хижина, из которой велся огонь, исчезла в вихре дыма и пыли, из которого во все стороны летели доски и горящая солома.
Дым от хижины, точнее, от двух хижин, разнесенной взрывом и соседней, потянулся просто замечательный. Густой, черно-серо-желтый… вот последняя дымо-шашка была, наверное, все же лишней.
Следующим номером нашей программы было сольное выступление комвзвода-2 — и бывший моряк с блеском доказал, что надпись «за отличную стрельбу» присутствует на крышке его хронометра отнюдь не безосновательно. Всадить ракету в борт танка с семи сотен саженей — задача непростая сама по себе. А уж если эта ракета подверглась доморощеному «усовершенствованию» путем заливания в боеголовку полуканистры бензина… Но взметнувшееся над танком пламя того стоило.
Вторую ракету Николай «положил» в борт ближнего танка. Взрыв был хорош, но когда танк выскочил из дымного облака, я разглядел, что единственным пострадавшим элементом была кровать — одна из шести приваренных к фальшборту в расчете именно на таких, как мы, любителей кумулятивных забав.
Раз, два, три — на хлипкий кустарник, в ложбинке за которым притаился наш пускач, обрушилось не меньше полудюжины снарядов. Кайзеровские стрелки продемонстрировали отличную выучку. Вот только для этого им пришлось отвернуть стволы от деревни, а как раз в этот момент Марченко счел, что устроенная им дымзавеса стала достаточно густой. В лотках у поручика было пять ракет, и тратить их понапрасну сибиряк любил не больше Волконского.

Итогом его стрельбы стала распоротая гусеница второго танка и заклиненная башня — по крайней мере это был единственное, что я отфиксировал визуально, — третьего. На этом список наших домашних заготовок заканчивался, и слово переходило к противнику.
Поначалу они оправдали наши лучшие надежды, даже не попытавшись прикрыть избиваемые танки огнем, вражеская пехота дружно качнулась назад… и снова уткнулась в траву, когда блеклые в дневном свете красные нити трассеров нарисовали ей не требующий дополнительного перевода стоп-сигнал.
Трассы тянулись от первого, правофлангового танка. Выглядел он жутковато — вместо прежнего камуфляжа на черноте сгоревшей краски четко выделялись белые потеки огнетушителя.
Затем в небе родился пронзительный сверлящий звук, и воздух вокруг меня взорвался.

Предыдущая страница 2 Следующая страница


Андрей Уланов - Крест на башне

3 Андрей Уланов

ЧАСТЬ ПЕРВАЯ

ГЛАВА ПЕРВАЯ

УНТЕР-ОФИЦЕР ЭРИХ БОССА, БАШНЕР

Фриц-Баварец как из-под земли объявился.
Я только-только брезентик в тени, под яблоней, раскинул, растянулся, думал покемарить какой часок с набитым брюхом — и на тебе.
— Эрих, а, Эрих. Пойдем в город.
— Нет.
— Пойдем, Эрих, — начинал канючить Баварец. — Давай.
— Отвали, — лениво проговорил я, — дай отдых человеку.
— Ну Эри-их…
— Отвали. Не ной над душой. Никуда я не пойду. Что, спрашивается, я в том городе не видел? Пару улочек загаженных? Кой черт ноги топтать? Название одно чего стоит — Ко-но-топ! Спрашивается, может приличный город Конотопом называться? Да ни в жизнь!
— Ну как же, Эрих, — Баварец на корточки передо мной присел, по сторонам зыркнул и маслено так подмигнул. — Базар же там… ребята из ремроты, что вчера ходили, говорят, шнапс — сущие гроши. И девки.
Вот в этом-то и весь наш Баварец. Ему какую хошь трепанацию производи — в башке только «Тема Раз». Выпивку и баб где угодно отыщет. Даже в Антарктиде, небось, оставь его на час-другой — уже с пингвинихой снюхается и из яиц коктейль сварганит. Ну и где чего схомячить, по этому делу он тоже всегда в первых рядах галопом несется.
Помню, как он в нашем батальоне появился, толкая перед собой детскую коляску, заваленную всякими ящиками и чемоданами. Шел первый месяц Развала, неразбериха полная. Никто ведь поначалу не верил, что эти восставшие всерьез чего-то добьются. Армия вторжения, как же… откуда на шестом году войны «из ничего» хоть корпус полнокровный взять… насобирали сброд недоделанный. Плюс первая десантная дивизия — тоже та еще «краса и гордость». Те добровольцы, что до войны за нашивки с парашютом по десять на место ломились, еще в первый год легли, а на их место присылать стали… всяких, по ком прежде конголезские болота кандалами звенели. Экономия, мать их так: зачем свои патроны тратить, когда первую волну все равно под ноль выбивает.
Десантура, собственно, все и решила. Если основная масса это порох был, да и то полусырой, то первая десантная даже не искрой сработала — детонатором! Народ в ней собрался отчаянный, терять им, кроме подрасстрельных статей, было нечего, и рвануло!
Не приняли их всерьез вовремя. Ну, взбунтовалась рота-другая… ну полк — так не первый раз… что, вся дивизия? А даже если и дивизия… мы ж все-таки не Англия — империя!
Сдается мне, сам Его Величество Кайзер тоже так думал. Можно ведь было с фронта войска снять. Да что там с фронта, в самой Германии частей множество: училища всякие, переформирующиеся, флот опять же…
Не стали… не захотели трогать. Решили, что с мятежниками фельджандармерия справится. Ну а десантнички ждать не стали и разбегаться по кустам тоже. Прорвали кольцо — жаддармерия против техники, пусть и легкой десантной, не сыграла — и рванули прямиком на Ставку. Где и поприветсвовали Его Величество… из пяти стволов.
А с гибелью кайзера все рухнуло в одночасье.
Уверен, не будь у нас Вольфа, растаял бы батальон за пару дней. Как та пехотная дивизия, что перед нами стояла. Помню, я тогда нескольких на дороге остановил, спрашиваю: «Ну куда вы, сучьи дети, идете? Домой? Так до того дома…» — «Ну, так все ж идут— и мы идем». Массовое помешательство — вот что это было.
Но еще был Вольф Кнопке, который еще молоденьким комроты вывел, за шиворот выволок, как из горящего панцера тащат, нас из гомельского котла. Ему верили. И когда он сказал, что бросать все и уходить — это чушь, это бред, хуже, чем безумие, остались многие. Больше половины.
И мы стали одним из островков порядка посреди черт знает чего. К нам начали присоединяться одиночки вроде Фрица или даже целые подразделения… Нынешний начштаба батальона, обер-лейтенант Фрикс, помню, четыре танка привел. Потом мы услышали про Линдемана.
Я на бок перевернулся, зевнул.
— Дурак ты, Фриц, и мысли у тебя в баварской твоей башке дурацкие. Думаешь, здешние девки у ассистент-доктора еженедельное освидетельствование проходят? Ну, шевельни мозгой хоть немного: раньше-то ты за такую забаву две недели лазарета мог схлопотать, а сейчас? С антибиотиками-то у нас — задница! Только для тяжелораненых, и то по личному приказу господина Баруха.
— Нет, Босса, я не дурак, — похлопал по карману Фриц. — Я умный. Помнишь, третьего дня с долговязым зенитчиком играл? Две пачки резинок он мне продул, наших, армейских. Хочешь, тебе дам. За так.
Карман у него и впрямь набитым выглядит. Занятно… я-то свои обычно на курево вымениваю или на плитку лишнюю. Не вызывали у меня наши военно-полевые бордели особого подъема… соответствующих мыслей и органов. Пару раз посетил… конвейер конвейером.
Только «за так» Баварец лопату снега зимой не подкинет, непременно взамен чего-нибудь стребует. Значит, нужен я ему зачем-то… а зачем?
— Ну, Эрих, решайся, — забормотал Фриц. — Я уже и с Клаусом договорился, на грузовике поедем, как люди.
А я тем временем сообразил, что есть приказ господина оберста о том, чтобы солдат из расположения части выпускали не иначе как тройками. То-то Фриц и дергается, и суетится. Клаус ему транспорт обеспечит, а я… а я ему проход обеспечу, потому как старшим на посту сегодня обер-лейтенант Циммерман, и Баварца он знает как облупленного. Но со мной, майорским любимчиком, выпустит. По крайней мере Фриц на это всерьез надеется.
Такие, значит, пироги с вишней…
С одной стороны, лень мне, конечно, куда-то тащиться, но с другой — делать-то все равно особо нечего. И когда еще случай выпадет Баварца потрясти. Обычно-то не он к тебе, а ты к нему на поклон: «Фриц, достань то да се».
Сел я, зевнул опять.
— Ну и что дашь?
— Я ж сказал, резинок, — Баварец полез было с клапаном карманным возиться. — Пачку, почти непочатую…
Во дает! В пачке той три штуки по норме — это сколько тогда у него в «почти непочатой»?!
— Нет, оставь. Себе можешь хоть всю пачку за один раз натянуть, а мне чего-нибудь полезное обеспечь!
— Хочешь, деньгами возьми?
— Это новыми, что ль? — уточнил я. — Спасибо, этого… добра и своего хватает. А надо будет — я себе сам еще нарисую.
Денег этих мне и впрямь девать было некуда. Конвентщики тут как раз очередную… как же это господин майор назвал? А, эмиссию провели — ну и нам за два месяца вывалили. Банкнота раза в два больше марки, и таких — пачка в палец, еле-еле в карман упихал. Но сама деньга, по совести говоря… бумага дрянная, краска синяя — в трех оттенках. Пока номинал разглядишь, глаза сломаешь, да и рисунок… в общем, поглядел и решил, что избавляться от них надо поскорее, пока совсем в пипифакс не превратились.
Кстати, насчет нарисую я почти и не шутил: год назад двое писарей на штабном ротапринте отпечатали сотню листов каких-то совсем уж левых бумажек. Помню, с одной стороны там имперский орел был, с другой — портрет какого-то мужика, чуть ли не самого Хасселя, ну а номинал нужно было от руки дорисовывать. Сколько не лениво, столько нулей и рисуй. И, что самое забавное, брали «купюры», и неплохо… хотя с другой стороны, когда тебе стволом в пузо тычут, и не такому рад будешь.
— Злой ты, — тоскливо вздохнул Баварец и нехотя так лямку сумки с плеча скинул. — Нет, чтобы просто боевому товарищу помочь.
— Давай-давай, — подбодрил я его. — Боевой товарищ… с набитой сумкой. Как только она у тебя, Баварец, не лопнула еще…
Покряхтел он еще, сунул лапу в мешок, поелозил и достает — что б вы думали, — пачку «Кельна»! Пусть не большую, а малую, ту, где двенадцать сигарет, но все равно — целая пачка «Кельна», запечатанная, собор на лицевой, все как полагается, Я аж привстал. Да, думаю, за такое уважить надо.
— Вот, это — другой разговор. А то… резинки…
— Клаус через десять минут выезжает, — Фриц, как сторговался, сразу по-другому заговорил, нотки командные в голос подбавил: — Иди переодевайся. Ждать тебя будем на выезде. И машинку возьми.
— На кой? Что, на кур с «бергманном» охотиться будем?
— Для солидности, — пояснил Баварец. — Без машинки выглядишь ты, Босса, сопляк-сопляком, а с «бергманном» уже и за человека сойти можешь. Если издалека и не присматриваясь.
Я встал, пальцы большие за ремень засунул, поглядел на него… спокойно — вспыхнул Фриц, как бензобак, глаза свои водянистые опустил.
— Так, может, мне сразу зенитный с турели содрать?
— Хоть кобуру нацепи, — пробормотал, не поднимая глаз, Баварец. — Она ж тебе по форме положена.
И то верно.
— Уговорил.
Сходил, переоделся. Выхожу к дороге — грузовик уже стоит, Фриц из кузова выглядывает, чуть ли не приплясывает от нетерпения. Меня увидел, чуть не выпал.
— Ну, где ты там?! Давай в кабину, живо… время же!
Добрый он сегодня, прямо на удивление. Место в кабине уступил… чтоб, значит, рожей своей баварской на посту лишний раз не светить.
Городок оказался, как я и думал, так себе. На улицах, правда, в основном, патрули синих, пару раз даже наш грузовик тормознуть пытались! Смех — орут чего-то, а Клаус, знай себе, на клаксон, да на газ. И ничего… кишка у них тонка, кайзеровский грузовик тормозить.
А местных почти не видать. То ли они от мотора по норам разбегаются… пару раз только какие-то штатские попались, да и те к стенам жмутся, голову в плечи по самую макушку, а на роже бледной из мыслей только: «Лишь бы не шмальнули!»
В городах, даже таких, полусельского типа, как Конотоп этот, по нынешним временам жить не так чтобы весело. Они и в войну-то по большей части на пайковые карточки жили… Не знаю, как по русской, а вот по нашей имперской карточке уже на второй год в неделю столько калорий выходило, сколько раньше за воскресным столом съедали.
А уж когда Развал пошел, централизованное снабжение медным тазом накрылось, народ из городов и вовсе разбегаться начал, на манер тараканов. Сильно далеко они, правда, тоже не убежали… в деревнях своих ртов хватает.
Где тут, интересно, Баварец девок собрался искать?
И только я это подумал, как Фриц по кабине заколотил.
— Стой!!! Тормози! Назад, а то проехали.
Я дернулся стекло опустить, потом сообразил, что у цверга-трехсотпятогов со стороны пассажира стекло отродясь не опускалось: модель военного времени, упрощенной конструкции, вошь ее забодай! Распахнул дверцу, высунулся… точно, маячит у подъезда стайка попугайской раскраски. Ну и глаз, однако, у Фрица, когда не по делу! В башню бы его, цели выискивать! Может, и впрямь Вольфу стукнуть? Если его к хорошему командиру определить, такому, чтобы успевал вовремя по жирному баварскому затылку пистолетной рукояткой приложить…
А Фриц от нетерпения аж пляшет в кузове — Клаус еще заехать на тротуар толком не успел, как он на землю сиганул.
— Парни, — орет, — последний раз спрашиваю, пойдете?
Мы с Клаусом переглянулись — и на рожах наших такое одинаково брезгливое выражение нарисовалось, что Фриц даже побагровел слегка. Сплюнул, пробормотал:
— Ну и хрен с вами.
— Босса… сходи — хоть переведи!
Пошли. Сутенер нам уже навстречу семенит. Классический такой сутенер, усики маленькие, прилизанные, волосы тоже прилизанные бриолином, пиджачок кургузый, клетчатый. И бижутерия на пухлых пальцах, кило на два фальшивого золота.
— Что угодно офицерам доблестной кайзеровской армии?
Офицерам, как же… да будь рядом хоть лейтенантишка паршивый, этот пухлик на нас бы и глядеть не стал!
— Мне, пожалуйста, — говорю, — ананасов в земляничном соусе полкило заверните.
— А? — Сутера словно кувалдой по лбу приложило. Но оправился быстро, заулыбался… Маслено так…
— Господа офицеры изволят шутить? Это хорошо. Сейчас наши девочки развеселят вас еще больше. У нас большой выбор, и, прошу заметить, почти все — не какие-нибудь малограмотные селянки, а настоящие аристократки, вынужденные, — тут он так натурально всхлипнул, я уж почти решил, что и впрямь слезу пустит, — зарабатывать себе на жизнь и пропитание столь нелегким ремеслом.
— Чего он там бормочет? — осведомился Баварец.
Перевел я кое-как… гляжу — Фриц еще больше завелся, чуть ли не подпрыгивает от нетерпения.
— Спроси, — заорал мне прямо в ухо, словно не рядом с ним стою, — есть ли у него баронессы? Всю жизнь, понимаешь, мечтал баронессу отыметь!
— Разумеется… — кивает сутер. — Две баронессы, три княжны, две графини, две маркизы. Даже герцогиня одна имеется.
Тут уж я не выдержал, вмешался.
— Слушай, ты ври, да не завирайся. Откуда у вас, в России, герцогини?
— Из Франции, — сутер глазом не моргнул. — Эмигрантка, наследница…
Мне совсем противно стало. Сразу на командирский тон пробило.
— Заткнись! И строй своих аристократок в шеренгу по росту!
Выстроил он их. Выбор и впрямь большой — дюжина девок, разнокалиберных, как ведомость у интенданта. Фриц сразу потребовал, чтобы ему баронесс показали, выбрал ту, что повыше, и потащила она его куда-то в подъезд.
— А вы, господин офицер? — обратился ко мне сутенер. — Кого предпочитаете?
Ответил я ему… Не так, чтобы очень энергично, лень было на эту гниду силы тратить, а простенько, в три этажа с двойным загибом, и к грузовику пошел. Облокотился рядом с Клаусом, вытащил пачку из кармана, полюбовался еще раз на собор, прикурил от Клаусовой самокрутки — любит он такие здоровенные самопалины сворачивать, что хоть дымзавесу от них ставь, — и стал смотреть, как пузан свое подразделение муштрует. Клаус затянулся, облако выдохнул.
— Что это вы там про аристократию разорялись?
— Да брешет этот урод, — кивнул я на сутенера, — что у него шлюхи, в какую ни плюнь, все сплошь княгини да графини. Фрицу вон баронессу сосватал.
— Ну, — задумчиво говорит шофер, — та баронесса, что баварец повел, разве что у себя в халупе с земляным полом баронствовала. Только одно жемчужное зерно в этой навозной куче имеется. Видишь во-он ту малышку?
— Которую пузан как раз сейчас материт? — уточнил я целеуказание. — Вижу. А с чего ты взял, что она из здешних фонов будет?
По мне, так ничего в девке этой особенного не было. Кроме, разве что, возраста. Блондиночка, худенькая такая, невысокая, чуть курносая… волосы в две косички заплетены, в правой красный цветок, в левой — белый. Женщина типа «мини», уменьшенная, так сказать, модель. Хотя нет, это личико у нее как у взрослой, а если мордашку эту серьезную отминусовать, она и на девку-то не потянет. Так, девчонка малолетняя. Таким бы с куклами еще… ну да у нас в доме и помоложе работать начинали. И не только полы мыть, но и в «веселом квартале» тоже. Трущобы… сколько белые занавесочки на окнах ни крахмаль, заплаток на платье от этого меньше не становится.
— Я, — прервал мои размышления Клаус, — малыш, перед войной семь лет личным шофером графа Рекс работал. Насмотрелся. Порода, это знаешь ли… заметно. Только сломается она скоро. Была б постарше чуть — может, и выдержала бы, а так… спорим, через две недели приедем, не будет ее здесь?
— Через две недели нас здесь не будет.
— Тоже верно. Эх, Эрих, — Клауса, похоже, как русские говорят, на ностальджи потянуло, — видел бы ты, какая у меня машина тогда была. «Бенц» ручной сборки, салон хромовой кожи, сиденья…
И в этот момент сутенер размахнулся и как врежет девчонке той по лицу. Ах ты сволочь, думаю, у него ж колец по весу, как на кастет хороший…
Девчонка от этого удара на пару метров отлетела, на спину шлепнулась, а когда привстать попыталась и руку от лица отнять, пузан подсеменил и небрежно так ногой ее… даже не то чтобы пнул, а словно подошву вытер.
А я как увидел у нее на лице мазок кровавый, яркий — и в голове будто бризантный рванул!
Помню, как подбежал и первый раз ему врезал — с налету ботинком. Ботинки у меня хорошие, Ральф Бауман их с убитого горнострелка снял. А следующее, что помню, — сутер на земле свернулся, подвывает тоскливо, а рядом со мной Клаус стоит и руку мою удерживает, которой я из кобуры «штайр» тащу.
— Не надо пулю об него пачкать. — В его голосе прозвучало такое ледяное спокойствие… Мне даже не по себе стало.
— Мне не жалко!
— Нет, — мотнул головой Клаус. — Пуля — это честная смерть. Не для такой мрази.
— А чего с ним делать? Пинать уже достало. Может, на проезжую, да грузовиком по нему взад-вперед?
— Зачем такие сложности?
Клаус усмехнулся и кивнул на соседний столб. А со столба провод болтается оборванный до середины, как раз кузовом под него подъехать.
— Хорошая мысль.
Я наклонился, осторожно так, чтоб не запачкаться, полу пиджака сутерского отогнул, бумажник из внутреннего кармана выудил, толстый бумажник, плотно набитый, купюры с обоих концов веером разноцветным торчат. Открывать не стал, так и кинул девкам под ноги.
— Поделите, а то пока нового козла себе найдете…
Схватил за воротник, поднял рывком — Клаус уже подруливает — и только собрался в кузов закидывать, глядь — откуда ни возьмись, синий патруль! Легок на помине, что называется! Три рыла, одно другого небритее, в шинелишках пехотных. Двое с карабинами, третий с ручником наперевес. Ручник непривычный, не с диском, как стандартный русский, а с магазином сверху. Английский, что ли, из союзнических поставок?
— Что происходит, камрады?
— Да вот, — весело так отозвался. — Сутера вешаю. Помочь хотите?
Переглянулись они ошарашенно — и сгинули, как ветром сдуло.
«Хрен с вами, сам справлюсь», — почему-то весело подумал я.
Закинул тушу пузана в кузов, сам следом запрыгнул, врезал ему промеж ног на всякий случай, чтоб не трепыхался. Примерился, ножом лишние полметра провода отхватил, руки за спиной связал, потом шею захлестнул, двойным узлом затянул, а Клаус уже газ давит. Хорошо, я отскочить в глубь кузова успел, а то бы сам этот столб макушкой вперед таранил!
Повис он. Можно было, конечно, и повыше его подцепить, откуда вид эффектнее, ну да возиться… до земли не достал, и ладно. Минуты две подрыгался, штиблетами посучил и затих, язык вывалив. Красота.
Честно скажу, давно я такого удовольствия не испытывал. Равно как и удовлетворения на душе от хорошо проделанной работы. Почаще бы такое. Майору, что ли, предложить? Боевой дух, опять же, поднимает!
Огляделся — девок уже, само собой, и след простыл. Кроме малышки давешней, из-за которой весь сыр-бор и завелся. Сидит прямо на асфальте, кровь остановить пытается.
А ведь, похоже, думаю, и вправду не из этой стаи ворона. Была бы своя — уволокли б небось.
Подошел к ней, сел рядом на корточки, платок протянул.
— На, приложи. И не бойся, больше тебя этот урод не тронет. Ни тебя, ни кого другого.
— Вижу. — И носиком своим разбитым смешно так — шмыг!
Тут Фриц из подъезда выходит. Распаренный весь, довольный. Сплюнул себе под ноги, ремень затянул… увидал сутера на столбе и враз побагровел, даже хрипеть начал.
— Босса, сучий ты потрох, мать твою через пень колено! Тебя что, на пять минут без присмотра оставить нельзя?
Я на часы покосился — и впрямь едва пять минут минуло. Быстро, однако, Баварец отстрелялся,
— А в чем дело-то? Что, тебе одному развлекаться можно?
— Босса! Тебе, свинья долбаная, тех пленных было мало?!
Вспомнил, называется. Ну да, полоснул я тогда очередью. А что, спрашивается, делать было, когда они на меня толпой поперли… ведь не сразу на спуск надавил. Ох, не сразу… там, считай, с каждым третьим, если не ел за одним столом, так один грузовик, точно, из грязи вытаскивал. Только когда двинулись они на меня — не было в этой массе знакомых лиц, а были лишь морды звериные, перекошенные до жути и не полосни я по ним, мигом бы лопатами изрубили, да в осеннюю грязь втоптали. А что Кнопке потом перед строем говорил, так тоже все верно, обстоятельства обстоятельствами, но факт стрельбы по безоружным пленным налицо, и тела под брезентом на краю плаца лежат. Ну, сложилось… бывает. В дисбат не слили, ну а лычки… все равно ж через месяц обратно привесили.
Встал я, вперед шагнул.
— Слушай, Баварец, ты хрюкай, да не забывайся. А то ведь я и разозлиться могу.
Фриц, он, конечно, меня потяжелее раза в два и старше, читай, опытнее. Но вот только если сцепимся мы с ним сейчас, как два зверя диких, все это еще и на злость множить надо, а злости во мне сейчас хватит трех Баварцев даже не на наш крест — на британский флаг порвать. И он это знает, и я знаю, что он знает… такая вот арифметика.
— Парни, — это Клаус из кабины, — довольно собачиться! Время, время… нам же еще на базар!
Баварец еще полминуты посопел подбитым паровозом, сплюнул смачно — и откуда у него столько слюны берется! — обошел меня по дуге, как собака породистая кошку дворовую, и в кузов запрыгнул.
— Возьми… спасибо.
Оборачиваюсь — девчонка уже поднялась и платок мой обратно протягивает.
Посмотрел я на него… жа-алко. Хороший ведь был платок, не обычная тряпка извазюканная, что у меня по карманам комба распиханы, а из «фронтовой посылки», выглаженный, с вышивкой и кружавчиками по углам. Как раз такой, что и в кармане парадной формы таскать не стыдно. А теперь… И такая тоска на меня накатила…
— Ну и кто, спрашивается, мне его отстирывать будет?
И ведь, думаю, удастся ли отстирать дочиста — это еще, как говорят русские, бабушка надвое сказала. Кровь — штука прилипчивая, а ткань-то тонкая, чуть что, и дыра сразу!
— Прости… хочешь, я сама отстираю?
Просто сказала, легко… будто у нее в сумочке прачечная имеется, с деликатным режимом стирки для тонкого белья.
С другой стороны, посмотреть, как настоящая аристократка, это если Клаусу не примерещилось с перекура, будет мой собственный платок отстирывать — забава даже почище, чем эту самую аристократочку отыметь. Потому как последнее для них процесс все же естественный: как нос ни задирай, а иного способа наследников завести природа-мать не предусмотрела. Да вообще — удовольствие, которое иногда под настроение и садовнику с шофером перепасть может, а вот стирка — это уже полный нонсенс. Опять же…
В этот момент княжна-графиня моя качнулась, как стебелек хлипкий под ветром, и оседать начала. Я ее подхватил — чисто рефлекторно, не задумываясь, — на руки поднял, черт, думаю, какая ж она легонькая-то, словно пушинка, полсотни кило со всей одеждой! А ведь на что уж я хиляк хиляком выгляжу, но свои семьдесят пять потяну, а после хорошей жрачки так и все восемьдесят!
Отнес ее к грузовику, на сиденье примостил, сам на подножку стал.
— Глянь, чего это с ней?
Клаус мельком покосился, усмехнулся в усы.
— Шок, самый обычный.
— Какой еще, к свиньям собачьим, шок? — удивился я. — Там той крови вытекло — дюжине комаров на завтрак!
— А ты, думаешь, что шок только тогда бывает, когда тебе ногу или руку отчекрыжит? Хотя… ты же у нас, Босса, как штурмовое орудие — безбашенный. Тебе даже если голову снесет, все равно вперед напролом переть будешь. Шок у нее может от одного вида крови случиться. Или просто от недоедания. Я ж почему говорил, что сломается вот-вот… видно было, еще когда стояла… готовый «подогретый труп».
Это он верно подметил. С голодухи и не такие номера порой откинешь. Сам я, правда, в обморок не хлопался, но один раз прихватило крепко. У нас тогда в семье две недели подряд с едой жуть как трудно было, потому как доппайковые карточки на лекарства мамуле пришлось сменять, и вот иду я по Кеттвигер-штрассе, и вдруг р-раз — голова кругом пошла и повело меня, повело… хорошо еще, что к домам, а не на рельсы трамвайные. Минут десять тогда за стену хватался, пока отпустило.
Посмотрел я еще раз на малышку — дышит вроде ровно, но в себя приходить, похоже, пока не собирается, — откачнулся, дверцу захлопнул и в кузов перекинулся.
— Поехали! А то и впрямь на базар не успеем.
Когда к рынку подъезжали, народец поначалу от нашего грузовика шарахнулся — видно, облавы испугались. Зато как разглядели, что в кузове всего двое, осмелели, обступили, орут чего-то, самые храбрые за борта хватаются. Хорошо, Баварец пост наш разглядел и заорал, чтобы Клаус к нему рулил.
Пост, по правде говоря, не совсем наш, а вспомогательной полиции. Водится у нас при корпусе такое подразделение в основном из бывших «серых добровольцев». По мне — так лучше бы синие сами свой беспорядок поддерживали, ну да командованию виднее.
На этом конкретном посту обитало три хохла и при них очкарик-вахмистр со старой «эрмой». Вахмистр тоже тот еще: форма мешком, бок в муке, «эрму» держит как смычок родимой скрипки… а с другой стороны, кого еще над этими долдонами ставить? Не немца же… прежде на такое австрийцы всякие были… а этот со своим идишем хоть по-человечески понимает со второго на третье.
В общем, припарковались мы около ихней хибары, я еще из кузова рявкнул: «Строись!», вылез, прошелся вдоль строя, порычал слегка, разместил стратегически вокруг грузовика и предупредил, что если хоть одна щепка с борта исчезнет, всех прямо на месте к ответственности привлеку, а вахмистра, как командный состав, особо не забуду. Тот сразу под цвет своего мундира окрасился… с того боку, что в муке — белый-белый, из-под которого серый проглядывает. Мне даже смешно сделалось. Пародия какая-то на солдата, ей-же-ей, а ведь тоже — еврей. Помню, видел я в газете фотку парней из Второй Иерусалимской — точь-в-точь такой же очкарик горбоносый на подбитом «кромвеле» сидел, на бронебойку небрежно так опираясь. А подпись под тем снимком была: «Девять собственноручно уничтоженных… за исключительное мужество… Железный крест…» ну и все, что полагается.
Пока я этих павианов строем строил, Фриц, само собой, куда-то смылся, Клаус уже тоже у соседнего прилавка маячит. Я вообще-то Фрица при себе придержать хотел: торгуется Баварец здорово, у любого местного дедка цену вполовину сбивает. Но раз удрал — его, значит, баварское счастье.
Открыл дверцу, смотрю — очнулась уже вполне моя принцесса, сидит, напрягшая вся, как на иголках, и смотрит испуганно.
— Вылезай! — Вышла.
— Есть хочешь? — Молчит.
— Только вот не надо контузию мне тут изображать. Все ты слышишь, все понимаешь. Ну, хочешь есть или нет? Третий раз спрашивать не буду!
Кивнула.
Подвел ее к лотку, где тетка, себя поперек толще, пирожками горячими торговала, купил один.
— На, ешь.
Глазом моргнуть не успел — в секунду заглотала. Мне даже забавно сделалось.
— Гут, — и тетке кивнул, — давай следующий. — Второй моя герцогиня уже чуть помедленнее жрала.
А третий и вовсе цивилизованно — по чуть-чуть откусывая, без всякого там чавка. Дожевала, крошки с пальчиков аккуратно стряхнула и на меня глазки подняла.
— А ты почему не ешь?
— Сыт я.
Не объяснять же ей, думаю, что, по моему скромному мнению, зайчатина эта сегодня с утра процентов на девяносто то ли гавкала, то ли мяукала.
Мне, конечно, тоже случалось всякое в пасть тащить. Особенно при отступлении… тут и конина за деликатес идет. А к змеям я и вовсе пристрастился — у нас тогда в роте снабжения узкоглазый один был, из «серых добровольцев», то ли узбек, то ли таджик, то ли еще какой китае-монгол, он этих змеюк готовил — любо-дорого, не во всяком парижском ресторане так подадут. Это, заметьте, не я сказал, а обер-лейтенант Циммерман, который по тамошним Монмартрам год без малого сапоги протирал.
Надо бы, думаю, дать ей запить чем-нибудь сухомятку эту. Только не видно, чтоб на базаре вокруг лимонадами торговали. Все больше бутыли мутные друг дружке передают.
Я все ждал, пока она хоть что-нибудь спросит. Хоть чего-нибудь, «куда теперь?» или еще чего такое… а она молчит. И смотрит. Доверчиво так… как щенок дворовый, которого косточкой приманили. Именно щенок. Взрослая-то псина никогда так смотреть не будет, даже если ей втрое больший мосол подкинуть. Рычать будет, подкрадываться полчаса, косясь настороженно, а потом цапнет и смоется по-быстрому, пока отнять не попытались. А лопоух малолетний подшлепает ближе, разлапится смешно и смотрит вот так же — человек, подкинь-ка еще вкуснжику, а?
Если бы она не молчала…
По сторонам оглянулся — базар бурлит себе вовсю, шум, гам, дядьки деловитые мешки необхватные волокут, бабы — корзины такие же, живность всяческая надрывается, в дальнем конце ряда бьют кого-то… уже наземь свалили и ногами месят. И только мы с ней стоим.
— Как тебя зовут-то хоть?
— Марго, — только губы у нее при этом скривились… легонько так.
— К чертям свинячьим Марго. Как тебя по-настоящему зовут?
— Анастасия.
Я затылок поскреб, попытался свои познания русского в один кулак собрать…
— Это тебя в детстве мама Настеной звала?
И тут она улыбнулась. Чуть-чуть, едва-едва — но я засек.
— Нет. Сестра старшая. Стаськой.
— Ладно, пойдем, что ли, подыщем тебе из одежды чего поприличней. Потому как в этом наряде тебе в батальоне появляться точно нельзя.

* * *

Гуго Фалькенберга я за снарядными ящиками нашел. Он всегда там лежит. Это каждый, кто в батальоне хоть неделю пробыл, знает — где Гуго, там ящики, а где хоть какой-нибудь штабель образуется, пусть даже из двух ящиков, там и Гуго непременно заведется. Пусть даже кухня его в самом дальнем углу базируется — если у Гуго свободная минутка, а у него из этих минуток, считай, три четверти дня состоит, Фалькенберг идет под ящики устраиваться. Сколько помню, ни разу этот закон сбоя не давал — хоть в учебники вноси, в тригонометрию.
Постоял я над ним, понаслаждался художественным сопением в две форсунки, а потом подошвой его легонько тронул.
— Босса. Чего тебе?
Отметьте работу виртуоза — Гуго меня опознал, не открывая глаз. Как? Дедукция это называется. Из рядового состава, да и половина унтеров к гугиному боку обувью нечищеной, да и вылизанной тоже, под страхом смерти коснуться не посмеют. Господа офицеры же, буде нужда им придет, рявкнут командным своим голосом, а если уж возжелают пнуть — так пнут не скупясь, с маху. Ну а из оставшейся публики — хаупт и прочих штабсфельдфебелей только я голос надрывать лишний раз без нужды не люблю, и Фалькенберг это знает превосходно.
— Вставай. Дело есть.
— Чего за дело? — вставать Гуго, естественно, и не собирается.
— Помощник тебе нужен.
Я эту фразу не вопросительно произнес — утвердительно, и Гуго этот нюанс четко уловил. Глаза открыл, даже голову от скатки оторвать попытался.
— Ты, что, ко мне в котлоскребы решил податься?
— Нет, — и за спину себе показываю, — познакомься. Доброволец Стась — твой новый помощник, которого ты жаждал прям-таки до полного изнеможения.
Тут с Гуго окончательно дремота слетела. Сел он, обозрел Стася новоявленного. На меня взгляд перевел, вздохнул тяжко, шапку свою, до полного блина расплюснутую, нацепил.
— Эрих… ты какого местного дерьма нахлебался? Этот Стась твой… эта девка и пяти минут тут не пробудет. Как только ее Аксель увидит…
— Ты, — перебил я его, — за Акселя не волнуйся. И за всех остальных тоже. Просто придержи ее рядом, пока я с майором не переговорю. Он это дело решать будет.
Посмотрел Гуго на меня задумчиво… и долго.
— Оптимистом ты, Босса, — заговорил он медленно, словно сам себе, — заделаться не мог. Не похож ты на оптимиста… слишком тебя жизнь пожевать успела. Выходит, просто в уме повредился. Жаль… через такие бои прошел, а тут, в тылу, на голом, считай, месте…
— Гуго, — прервал я его рассуждения, — все ли у меня шестеренки в черепушке на месте — это пусть господин Барух определяет. Ты мне лучше вот что скажи — есть за тобой должок или как? А, Гуго? Конкретный такой должок?
— Есть.
До него, похоже, только сейчас дошло, какого туза я на стол выложил. Лоб сразу наморщил, глазки сузил — понимает ведь, что за то, о чем я ему сейчас напомнил, он не то что девку мою прикрыть должен. Пожелай я — и Фалькенберг сам к Вольфу поползет, в ногах у него валяться будет… другой вопрос, что толку от этого не воспоследует. Зато прикрыть Стаську он может, и не только сейчас, на отдыхе, когда «Тема раз» колом не стоит, но и вообще. Охотников против Гуго выступать с прожектором не сыщешь. Сам он, опять же, для женщин безопасен, это мне к нему спиной лучше не поворачиваться.
— Значит, так, — командирским голосом заговорил я, — сейчас заберешь своего… помощничка… покажешь свое хозяйство, на предмет что и как, а потом накормишь. И накормишь ты ее, Гуго, из черного ящика, понял?
— Она что, баронесса какая-нить недостреленная?
— Для тебя, Гуго, — поясняю, — она принцесса и General der Kuchea в одном лице.
В общем, первую часть проблемы кое-как я решил. Осталось, как в том анекдоте, что оберфункмейстер Рабинович повторять любит, всего ничего — царя уговорить! То бишь майора Кнопке. С Вольфом, конечно, сложнее будет — нет у меня к нему такого шикарного ключа, как к Фалькенбергу имеется, а есть… так, отмычка хлипкая, и сумею ли я с ней до его души доковыряться?..
Двинулся потихоньку к штабной палатке, и тут мне навстречу взмыленный посыльной вылетает.
— О! Босса. А я уж думал, кранты мне. Командир приказал тебя из-под земли достать, а парни во взводе сказали, что ты в город подался. Живо к майору!
— К нему и иду.
— Хрена свинячьего! Ползешь ты, как гнида сонная! Бего-о-ом!
Ну, изобразил я свою любимою галопирующую трусцу — прыг вперед, скок назад. Подбегаем к палатке, смотрю, перед ней уже «ослик», любимец наш полугусеничный, стоит, мотором пофыркивает, Отто-Мюнхен у турельного скучает. Посыльный шасть в палатку, и меньше чем через минуту оттуда появился Вольф, причем, что интересно, не в комбе своем любимом, а, как и я, в форме. Даже крестом свеженачищенным поблескивает.
Ну, я вытянулся:
— Унтер-офицер Босса по вашему приказанию прибыл, господин майор, — и, почти без паузы, одними губами: — Вольф, можно тебя на минутку приватно?
Он глазами чуть заметно повел — потом, мол, — на «ослика» мне махнул. Ну, я в кузов и только успел до Отто дойти, дверца хлопнула и «ослик» сразу вперед запрыгал, чуть ли не с третьей. По проселку разбитому — лихо, конечно, только вот задница на каждый ухаб так конкретно отзывается, да еще ветер в лицо… Так и не поговоришь нормально, орать придется.
— Куда несемся-то, Отто?
Пулеметчик только плечами пожал и тоже напряг голосовые связи:
— Вроде, звонок был из штаба дивизии. Только это, сам понимаешь, «сортирные речи» — офицеры мне докладов не делали.
Ну что тут сказать? Scheisse, разве что.
Не люблю я таких вот неожиданностей.
Еще больше мне все происходящее не понравилось, когда после развилки мы не налево, к городу, повернули, а направо. А полчаса спустя еще раз повернули. На этот раз уже даже не на проселок, а на колею от телег, которая между деревьев петляла.
Только я к заднему борту подполз, пригляделся — от телег колея старая, но вот недавно совсем катил по этой же тропке лесной гусеничный транспортер, не «ослик», а побольше, что-то вроде «семерки». На хорошей скорости, что характерно.
Тут «ослик» так накренился, что меня едва за борт не перекинуло, проскочил поворот и затормозил, потому как дорога впереди оказалась завалом перегорожена, а около завала того фельджандарм столбится. Как с картинки — в шлеме с рожками, прорезиненном плаще и с бляхой на шее. Год, считай, уже я их не видел, а то и больше… с начала Развала.
Подошел он к нам, перешептался с Вольфом, потом в кустах скрылся и сразу же оттуда жужжание знакомое — полевой телефон. Через минуту вылез обратно, махнул рукой, и из чащи напротив, как черти из пруда, троица в пятнистых куртках выпрыгнула. Парашютные егеря, причем у одного на плече кожаная потертая нашлепка для бронебойки, и значки соответствующие поблескивают. Вмиг они в завале проход растащили, и, едва наш «ослик» в него протиснулся, обратно закрыли. Я обернулся и успел еще заметить, что в чаще той, откуда они повыскакивали, что-то длинное, вороненое маячит — тяжелый станкач. А может, и вовсе безоткатка — с десантуры станется.
Интересные дела в этом лесочке творятся. Парашютных егерей во всем корпусе до Распада один батальон был, а после и вовсе рота осталась. И рота эта — личный резерв командующего. Не охрана, заметьте. В охране, это я точно знаю, обычная панцеринфантерия состоит, из проверенных ветеранов, понятно, но все же… ну и чего они, спрашивается, здесь забыли?
Через пару минут подъехали к какому строению на опушке — избушка не избушка… деревянная такая халабуда. То ли лесник здесь жил, то ли еще какой пасечник: в конце опушки ульи виднеются. Рядом с ней в елках давешняя «семерка» приткнулась, а напротив крыльца два «лягушонка» стоят, фарами своими круглыми лупоглазыми сверкают. А по всему периметру опушки панцеринфантерия разлеглась — рыл, так… ну да, взвод их тут, ровно столько в «семерку» и влезает.
Мы напротив «семерки» притерлись, и сразу же, Вольф только ногу на землю поставить успел, к нам из избушки обер-лейтенант выскочил и тут же под козырек взял.
— Господин майор, господин оберст ждет вас.
— Ясно, — Вольф кивнул, обернулся ко мне, — вот переводчик, о котором меня просили, — а сам тут же нырнул в избушку.
Махнул я через борт, вытянулся, прогавкал что положено. Стою. Обер-лейтенант тоже стоит, былинку грызет и в небо между деревьями поглядывает. Наконец очнулся, заметил меня.
— Значи-ит, — знакомый говор, вот только не помню, кто ж это так гласные тянет, — русски-им владеешь свободно?
— Так точно, господин обер-лейтенант. Понимаю практически все. Если, конечно, — добавляю, спохватившись, — разговор идет не на жаргоне и не перенасыщен незнакомыми техническими терминами.
Во загнул.
На самом деле, до сих пор удивляюсь, откуда во мне такая вот способность к языку прорезалась. Учитель был хороший, это да… Сенявин Рудольф Петрович, из «серых добровольцев», сам Вольф про него говорил «педагог от Господа», он, наверное, и зайца бы мог выдрессировать на трех языках шпрехать.
Главное, думаю, чтобы записывать не поставили. Почерк у меня и так не очень, да и медленно… а уж с «ятями» всякими и вовсе труба.
— Хорошо, — кивнул обер-лейтенант. — Теперь, унтер, слушай внимательно. Ушами. Сейчас будешь заменять нашего переводчика. Задача твоя следующая — сидеть в углу рядом с писарем и — запомни особо! — рот разевать только в том случае, если тебе покажется, что переводчик, которого привезут наши гости, допустил неточность… или еще как-нибудь исказил смысл. Но даже в этом случае ты не орешь об этом на всю комнату, а тихо сообщаешь писарю свой вариант. Понял?
— Так точно, господин обер-лейтенант. Не кричу, а тихо говорю писарю свой вариант.
— И еще… в руках у тебя тоже будет блокнот и ручка, но записывать тебе ничего не надо. Хочешь — крестики рисуй, хочешь — цветочки или просто зигзаги. Главное — чтобы наши гости видели, что ты всего лишь еще один стенографист. Понял?
— Так точно, господин обер-лейтенант.
Интересно, думаю, вот чего в этой избушке так гудеть может? Низкий такой звук… я на пчел было подумал, но больно уж он монотонный… механический звук.
— Хорошо, — обер снова на небо покосился. — Внутрь пока не ходи… постой где-нибудь неподалеку. Но так, чтобы тебя с крыльца было видно — когда понадобишься, позову!
— Слушаюсь!
Отошел я к нашему «ослику», встал перед капотом, чтобы, как обер-лейтанант приказал, с крыльца хорошую мишень изображать, облокотился было… и зашипел не хуже сала на сковородке. Ага, прислонился один такой — даже сквозь форму обожгло будь здоров.
Сзади в три глотки заржали. Я крутанулся, гляжу — под кустом пехота развалилась. Из таких лобешников только маску для пушки делать, никакой подкалиберный не проткнет три рыла здоровых в полной выкладке. Даже газовые маски имеются, которые у нас в батальоне самые отъявленные пессимисты давно уже в обоз посдавали, а то и просто повыкидывали.
— Что, розовый, припекло?
Может, видели бы они мои погоны, ржали бы потише, только погоны на форме я уже два года как наизнанку пристегнул; мелочь мелочью, а перед снайпером лишний раз светиться неохота. Шутцмютце у меня, опять же, неуставной, вместо кепи — талисман, память об Эмиле-коротышке.
Эмиль берет этот с французской еще кампании таскал, а как сменял на мой портсигар трофейный — загорелось ему! — так и сам сгорел через неделю.
Я уж начал было открывать рот, чтобы в ответ огрызнуться, как слышу — гудит знакомо. Громче, громче, и вот уже в просвете между елками тушки продолговатые показались. Два «Фокке-44» строем уступа, пушки хоботками торчат, на пилонах ракетные пакеты, все как положено. И почти сразу же за ними—летающая платформа, небольшой итальянский «Церв» над полянкой завис и плавно опустился.
И вот тут-то мне совсем тоскливо стало, еще до того, как турбины затихли, и из распахнувшегося люка вслед за адъютантом сам генерал-лейтенант Линдеман появился.

ГЛАВА ВТОРАЯ

Вытянулся я. Кошусь назад — троица позади тоже монументами застыла. Впрочем, командующий в нашу сторону, по-моему, и не глянул даже — мы от него слева были, а он как раз левой рукой фуражку придерживал. Промаршировал мимо, дверью хлопнул. Сзади сразу дружный такой облегченный «уфф», а я все стою и сектор обстрела прикидываю — видно меня из окна или как? По идее, не должно — ставни-то закрыты, но… а вдруг щель какая. Или, скажем, покурить кому приспичит?
Очень уж не хочется перед начальством лишний раз засветиться. Тем более — перед таким !
Генерал-лейтенант Линдеман — это ведь не просто генерал. Командующий корпусом… да, собственно говоря, он и создал корпус практически из ничего.
Помню, как в первый раз его обращение по рации услышали. «Всем частям, сохранившим верность присяге…» Ни о какой присяге мы тогда, понятно, не думали, но Вольф сказал: пойдем. И мы пошли.
Наверное, никакой другой командир, кроме майора Кнопке, не сумел бы совершить этот поход — более четырехсот километров по охваченной огнем и безумием стране… хуже, чем по пустыне… и никакие другие панцеры, кроме «мамонтов».
Драться приходилось за всё. За горючее, за еду… Скажи кто пару месяцев назад, что мы, имперский отдельный тяжелый панцербатальон, элитная, считай, часть, будем устраивать бой с какой-то бандой за десяток коров, диагноз был бы ясен. Благо, таких, у кого от войны шестеренки в черепушке в разные стороны затикали, я навидаться успел вдосталь…
Ну вот, доприкидывался — выскочил на крыльцо давешний обер-лейтенант, былинку выплюнул, оглянулся и мне рукой машет.
Вошел я следом за ним внутрь, и от погон аж в глазах зарябило. Сам генерал-лейтенант с адъютантом, три оберста — наш, 25-й и летчик, майоров пятеро: Вольф, фон Крох — комбат штурмовых, два пехотинца и еще один в камуфляжной «оскольчатой» блузе поверх формы — десантник. Плюс еще четверо — обер-лейтенант, что меня привел, гауптман и двое штабных канцляйфорштеера.
И это, учтите, только в первой комнате, а за приоткрытой дверью в соседнюю также далеко не солдатское фельдграу мелькало, а с голубоватым оттеночком. Одного я точно опознал — начштаба полка, бородка у него характерная, клинышком, испанская, как ее Вольф называет.
В последний раз мне столько офицеров, да и то издалека, на трибуне, видеть доводилось года полтора назад, когда мы только-только переформировались и «Мамонты» получили. И тут, как на грех, день рождения Его Императорского Величества Кайзера Генриха I. А это всенепременный парад. Заодно аборигенов местных последним словом имперской мощи попугать и союзников-австрийцев тоже… подбодрить. Как у нас на той площади ни одна машина не заглохла — не скажу. Скажу только, что механикам на шнапс еще недели две после того парада исправно отстегивали.
Ну да, полтора года назад это было, во Львове. Паршивый, к слову сказать, с точки зрения панцеров город, улочки сплошь кривые и узкие. Если с ходу втянуться, не то что полк, дивизию пожечь можно. Сам генерал-инспектор панцерчастей на той трибуне был рядом с австрийским командующим фронтом, принцем… черт, как же его звали-то… нет, не помню. Помню, что сняли его через месяц, поставили какого-то чеха, то ли Вячека, то ли Вучека, а потом и Развал подоспел.
Я, было, удивился, как при таком количестве народу, да при запертых ставнях они тут еще не сварились вкрутую, а потом увидел сигару генерал-лейтенанта. Точнее, дым от нее: он не клубами по комнате расплывался, а вполне целеустремленно тянулся к ящику под потолком. Этот-то сундук и жужжал так, что снаружи было слышно. Гудел, дым всасывал, а назад чистый лесной воздух выдавал, причем, что особо интересно, прохладнее, чем снаружи.
Вручил мне обер-лейтенант блокнот с карандашом, посадил рядом с канцляйфорштеером… сидим, ждем. Генерал-лейтенант курит, адъютант рядом с ним статуей застыл, остальные офицеры вокруг стола с картами собрались, переговариваются вполголоса. Есть о чем поговорить: я, когда мимо этого стола проходил, тоже успел взгляд бросить. Презабавные, доложу вам, карты на нем разложены. Со стрелочками. Разноцветными. Я по масштабу прикинул — похоже, там не только нашей летней кампании план, но и остальных синих республик. Или вражеского наступления — уж больно глубоко красные стрелки на одной из карт в синюю область вонзаются.
По-хорошему, конечно, то, что соц-нацики АВР до сих пор не раздавили — смех и позор. Этих офицеров мятежных — в смысле мятежные они для синих, сами-то они как раз вопят, что за восстановление прежнего порядка воюют, — так вот, офицеров этих поначалу горстка была, несколько тысяч. По сравнению с той ордой, что соц-нацики под своими знаменами числили — несерьезно. Ну, поставили они к стенке Туруханова с приближенными, на это сил, да и ума большого не надо, а дальше? Питер и Москва — это ведь далеко не вся Россия.
Правда, в одном расстрел этот им точно на руку сыграл. Туруханова-то все слушались — отец-основатель, как-никак, идеолог и все такое. А как прорешетили полный состав Центрального Комитета Социал-интернационалистической Партии из шести станкачей, так каждый губернский политрук начал себе корону примерять. У нас, в Малороссии, — Конвент, на Кавказе — Ревюгсовет, Сибирь поначалу вообще на четыре части раскололась. Ну а пока эти наследнички турухановские между собой разбирались, господа бывшие офицеры в АВР своей времени ох как не теряли.
Хорошо еще, часы в этой комнате имелись. Пусть и дешевые маятниковые ходики — главное, хоть как-то можно было за временем следить. Тик-так, тик-так… стрелки, как пришитые, стоят, но не может же быть такого, что я всего лишь пять минут здесь сижу… хорошо еще, генерал-майор в эту сторону не смотрит — так, скользнет изредка взглядом. Вот он докурил, сигару аккуратно о край лавки затушил и к столу подошел.
— Итак, господа, как вам наш план?
— Выглядит весьма заманчиво, господин генерал, — задумчиво проговорил оберст 25-й. — Но не кажется ли вам… — и, не договорив, замолк.
— Продолжайте, Вилли, — благосклонно кивнул Линдеман. — …что у нас слишком мало войск для такого количества значков? Не беспокойтесь, к началу операции все эти, пока еще условные, обозначения обретут очертания реальных частей.
— И откуда же, — приподнял бровь летчик, — вы возьмете эти части? Прямиком из фатерлянда?
— Увы, господа, — вздохнул Линдеман, — этот источник для нас недоступен.
— Тогда как же…
— Терпение, мой друг, терпение. Я не хочу повторяться два раза, а в этой комнате пока еще собрались не все гости. Точнее, — улыбнулся генерал, и от улыбки этой его у меня мураши под лопаткой зашебуршились, очень уж нехорошая была та улыбка, — здесь отсутствуют наши любезные хозяева.
Господа офицеры понимающе похмыкали и снова над картами склонились.
Минут двадцать прошло, слышу, из-за ставней свист накатывает. Противный такой, рваный. Знакомый звук — так завывать только русский «летающий бочонок» умеет. Старая машинка, в начале войны еще на ней артнаблюдатели летали. Приблизился свист, опустился, взвыл напоследок и оборвался.
— Еще раз напоминаю, господа, — говорит Линдеман, — даже если кто-либо из наших гостей и позволит себе какие-либо… выходки, вам следует вести себя с ними так, как подобает офицерам армии Его Величества Кайзера по отношению к союзникам.
Заходит троица. Впереди паренек лет двадцати с хвостиком, белобрысый, щуплый, по виду типичнейший студентик-переучка, даже очки на курносый нос нацепить не забыл. Второй постарше, в солдатском — точнее, гимнастерка и штаны на нем солдатские, а вот шинель явно рангом повыше. И третий, в потертом замшевом пиджачке, под ним свитер домашней вязки, пухленький такой дядюшка, с располагающей физией — так и хочется ему чай с печеньем предложить.
Вошли они, переглянулись — студентик шагнул вперед и на чистом немецком произнес:
— От имени Малороссийского Революционного Конвента приветствую вас, товарищ Линдеман.
— Добрый день, герр Артем, — генерал-лейтенант на «товарища» не среагировал. Похоже, думаю, он этого белобрысого уже не в первый раз видит и шутка эта у студентика дежурная. И еще — студентик-то этот не прост, ох как не прост, не верю, чтобы обычные толмачи, даже из числа приближенных, вот так запросто к господину генералу обращались.
— С герром Русаковым, — продолжал Линдеман, — мы уже знакомы. А вот ваш новый друг…
— Товарищ Викентий, — кивнул студентик на «дядюшку», — командирован Президиумом Конвента вместо товарища Алексея.
— Вот как? Надеюсь, с герром Степановым все в порядке?
— Он… — белобрысый на миг запнулся, — в данный момент находится на отдыхе. Учитывая его выдающиеся заслуги в Борьбе и то, сколь много и напряженно ему пришлось работать в последнее время, Конвент, — разумеется, по рекомендации врачей, — временно освободил его от некоторых наиболее обременительных обязанностей.
Ага, думаю, а врачи эти небось из тех, что сейчас в бывшей Первой Киевской больнице, в зеленых халатах. Слухов о них ползает — один другого страшнее, и если хоть четверть тех слухов на чем-нибудь стоит, то герру Степанову в котле у африканских дикарей не в пример комфортнее пришлось бы.
— Скажи, — обратился к «студенту» «военный», который Гусаков, — пусть он тоже своих представит.
— Это, — ответил ему Линдеман после перевода, — лишнее. Вы сможете задать ваши вопросы конкретным исполнителям позже, во время обсуждения. А пока — прошу к столу. Сейчас гауптман Клюге познакомит вас с тем, ради чего вы проделали столь долгий и опасный путь. — Ну да, как же — отсюда до Киева километров двести, даже для такого старья, как «бочонок», не больше двух часов лету! — А именно разработанным моим штабом планом летней кампании.
Клюге — это, как оказалось, адъютант генерал-лейтенанта. Выглядел он прямо как иллюстрация достижений полиграфии на примере справочника по униформе — затянутый, выглаженный, о складку на брюках порезаться можно, в общем, не человек, а картинка. И излагает так же красиво. Не знаю, как остальные, а я так точно заслушался. Вот что, думаю, значит — язык у человека правильно подвешен. Я и пересказать-то, если что, едва смогу.
Начал гауптман издалека — с того, что кровью любой современной войны является. Нефть. То есть, конечно, боеприпасы, продовольствие и прочее снабжение тоже необходимы, но с ними обычно дело все же попроще обстоит, а вот значимые источники нефти — это дефицит в мировом масштабе. Оспорить кто-нибудь желает?
Товарищи из Конвента точно не желали — ну еще бы, они-то в этом деле подкованы, перед Распадом всем уши прожужжали, что Война наша Великая вовсе не из-за того ведется, о чем с трибун орут, а за вполне конкретные нефтяные поля на Ближнем Востоке. И не будь там нефти — плевал бы себе Его Величество Кайзер на Святой город Иерусалим, как все его предки со времен Барбароссы плевали, и ни о каком тевтонском кресте над Храмом не помышлял бы.
— К сожалению, — отметил Клюге, — на территории, контролируемой уважаемым Малороссийским Революционным Конвентом, наличествует множество всяких полезных ископаемых — но вот с нефтью дело обстоит печально. Точно также, как и на «оккупированных» сторонниками свергнутого восставшим народом режима землях Центральной России. Мы свою проблему решили нынешней зимой за счет Румынии — устроив показательную высадку в Констанце с последующим марш-броском.
Меня от этих слов Клюге сразу морозом пробрало — вспомнил. Нас тогда загрузили в какой-то допотопный ржавый танкодесантник. Корыто корытом, на волне скрипел так, что казалось — еще чуть, и «мамонты» сквозь днище провалятся. Вода текла из-под каждой вшивой заклепки, помпы работали почти постоянно, но все равно — пройти по трюму, не промокнув по колено, можно было только, прыгая с панцера на панцер… и все это под «успокаивающие» разговоры матросов о том, что за войну в эти воды вываливали мины все, кому было не лень: мы, австрийцы, турки, сами русские и даже всякая прибрежная мелочь типа болгар, а в итоге получился такой суп с тротиловыми клецками, в который сам черт побоится копыто сунуть.
Вдобавок на вторые сутки мы попали в шторм, а зимний шторм в Черном море — это тот еще подарок.
Нам — вернее, тем из нас, кто не валялся скрученный морской болезнью, — оставалось лишь вслушиваться в скрип тросов и молиться, чтобы крепления выдержали. Потому что если бы хоть один панцер сорвался, то наверняка прошиб хлипкий борт танкодесантника, а за ним…
Шторм этот разбросал наш «флот вторжения» так здорово, что потом еще три дня, наплевав на радиомолчание, обратно собирали… даже береговую авиацию для поисков задействовали. Один транспорт так и не нашли — соответственно две роты панцеринфантерии в гости к местному Нептуну отправились. Никто не спасся, так и неизвестно, чего с ними приключилось…
После этого морского круиза мы уже были готовы драться хоть с румынской милицией, хоть с чертом, лишь бы обратно не плыть.
Румыны, впрочем, особого желания сражаться тоже не выказывали. Оно и понятно — более-менее приличную технику австрияки поставляли им для фронтовых частей. На фронте она и осталась. Ну а местный ландвер против нас мог выкатить разве что хлам образца тысяча девятьсот двадцать лохматого года, который современный бронебойный прошивает насквозь, не успев сработать. Это если бы у них вообще было что-нибудь в пригодном к употреблению состоянии. А они вообще технику гробят быстро…
Командование, по сортирным речам, не столько этих румын опасалось, сколько венгров — те все ж нация цивилизованная, почти европейцы, не один век в одной с немцами империи пожили. И досталось им при распаде этой самой империи не так уж мало. Я, правда, сколько воевал, ни одного венгра-панцерника не встречал, одни немцы, да чехи… ну да чтобы бронебойкой из кустов пальнуть, много ума не надо.
Обошлось без венгров. У них там в это время полным ходом шла своя революция с контрреволюцией — веселья хватало. Так что войны, собственно, и не было — сплавали, прокатились до нефтепромыслов и обратно. Обратно, к счастью, уже железной дорогой, а то, я думаю, даже Вольф батальон от бунта не удержал бы.
Клюге тем временем продолжал:
— Трехцветники зиму потратили на войска Верховного Президента — от Урала до Казани и обратно. Блестящие маневры генерала Борейко в заволжских степях, разумеется, достойны всяческого восхищения — торжество маневра и оперативного мышления над слепой мощью впятеро превосходящего противника! Но вот только топлива они, — ехидно добавил Клюге, — не прибавили. По имеющимся данным, весь резерв АВР на первое марта составлял тысячу двести тридцать пять тонн. Точка.
— Выходит, — возразил белобрысый, — их сейчас можно голыми руками брать?
— Не совсем так, — прервал блестящий доклад Клюге, — потому что одно месторождение господа из АВР все-таки обнаружили — нефтяной запас Балтийского флота. Но хватит его не всем и ненамного. Например, частям Борейко из-за Волги выбраться — как раз до Москвы и Питера. А потом — действительно всё. Лавочку под названием «Армия Возрождения России» можно будет закрывать. Понимают это их генералы, — а генералов в АВР, — ухмыльнулся Клюге, — много, и причем далеко не все они дураки, как об этом в ваших газетах пишут, — очень хорошо. И результатом их понимания является данный, — он указал на ту карту, где красные стрелки в синие вонзаются, — план. Ваши люди из Комитета Всеобщего Благополучия, — добавил он, — должны были вам уже подобный план предоставить… но, возможно, некоторые незначительные детали на нем были не столь подробно отражены.
Судя по тому, какими взглядами троица обменялась, их план, если он у них вообще был, подробностями и в самом деле не изобиловал. Оно и неудивительно — «зеленые халаты» хороши, когда ужас надо наводить, да только вот карту из вражеского сейфа выкрасть — это малость посложнее, чем связанному половину зубов с одного удара выбить.
— Основные силы АВР, — лекторским тоном продолжал гауптман, — будут сосредоточены в двух группировках: Первый корпус под командованием генерала Заславского развернут на западе, то есть против нас, и в состав его включены лучшие «офицерские» части АВР, такие как Соколовская дивизия, меныповцы и «красные гусары». Наиболее же важная для АВР задача — прорыв к кавказской нефти — будет возложена на Второй корпус Борейко и формируемый сейчас по «остаточному» принципу Третий корпус некоего генерала Синева, отличившегося зимой во время обороны Воронежа. Заодно, по дороге, так сказать, они прихватывают своим наступлением нефть Поволжья, но, по имеющимся у нас данным, восстановление тамошних промыслов может занять срок от нескольких месяцев до года.
— Если же, — отметил Клюге, — этим господам удастся выполнить возложенную на них миссию, то положение АВР значительно улучшится, поскольку их командование, наконец, сможет в полной мере воспользоваться имеющимся у них преимуществом в виде внутренних операционных линий. И если скоординированность наших уважаемых союзников будет по-прежнему оставлять желать…
«Товарищ Викентий», когда «студент» ему последнюю фразу перевел, побагровел, как рак в кастрюле, и начал чего-то нести о том, что, кроме военных соображений, существуют также высокополитические, на что гауптман просто руками развел, а Линдеман от окна обронил что-то вроде того, что плохую дипломатию самой хорошей стратегией трудно исправить.
— В данный момент, — продолжил Клюге, — «возрожденцы» заняты тем, что пытаются провести на Волгу часть малых кораблей Балтийского флота. Наряду с иными данными это служит подтверждением того, что вести свое наступление они будут, опираясь именно на вышеуказанную водную артерию, а не по, казалось бы, более очевидным направлениям Харьков — Ростов или Тамбов — Корниловск. Наши доблестные пилоты, — кивнул он на оберста с крылышками, — а это же, сообразил я, сам фон Шмее, командующий всей авиацией корпуса, — разумеется, попытаются максимально затруднить им сие занятие, но…
— Но, — мрачно изрек фон Шмее, — учитывая мизерное число имеющихся в моем распоряжении тяжелых бомбардировщиков, а главное, отсутствие управляемых бетонобойных бомб, которые могли бы обеспечить куда более высокие шансы на успешную атаку шлюзов Мариинской системы, гарантировать я ничего не могу.
— С учетом вышеизложенного, — гауптман развернул поверх плана авровского наступления новую карту, — штаб корпуса счел необходимым внести коррективы в согласованный ранее с Президиумом Конвента план летнего наступления. И уважаемые представители этого самого Президиума приглашены были как раз затем, чтобы с этими самыми изменениями ознакомиться.
Не знаю, как там эти самые господа-товарищи представители, а я нюанс в речи Клюге засек четко. Ознакомиться! Не разрешить, не одобрить или там согласовать, а — ознакомиться. Причем, как начал я соображать, припомнив кое-что из известных мне за последнее время телодвижений наших частей, план-то этот на самом деле уже понемногу в жизнь претворяется — без всякого на то ведома и согласия Конвента.
— Мы сочли, — подытожил гауптман, — что принятый ранее план, предусматривающий маневр на север, к Смоленску, и лишь затем поворот на запад, к Москве, является в новых условиях непростительной потерей оперативного темпа. Сейчас более невозможно рассчитывать на сибирскую армию Верховного Президента: боеспособность его частей после зимнего поражения явно не является секретом для командования АБР. Наш единственный шанс — наступать по наиболее короткому, к сожалению, — вздохнул Клюге, — и также наиболее очевидному для противника пути Курск — Орел — Тула. Разгромить противостоящую нам группировку Заславского и закрепить за собой ключевую позицию в районе Москвы, являющейся крупнейшим промышленным и коммуникационным центром. Если нам удастся проделать это до того, как подразделения Восточного фронта АВР разделаются с Южной Конфедерацией и, получив в свое распоряжение нефть Грозного и Баку, вновь станут…
Тут гауптман какое-то научное словечко ввернул, которого ни я не понял, ни, как оказалось, троица из Конвента. Как же он обозвал? Балетными, что ли? Нет, валентными! Русские из-за этого словечка с минуту перешептывались, пока «студент» не допер — химический это, оказывается, термин. И означает он всего-навсего то, что части эти, АВР-овские, свободными станут, в смысле — куда хочешь, туда и посылай.
— …то, — продолжал Клюге, — Западный фронт «возрожденцев» окажется расколот на два слабо связанных участка. Что в свою очередь открывает перспективы для дальнейшего…
— Давайте, — перебил его «товарищ Викентий» посредством «студента», — не будем делить шкуру неубитого медведя — что можно сделать после захвата Москвы, мы и сами как-нибудь нафантазируем. Сейчас же, в связи с вашим новым планом, Конвент будет куда более озабочен судьбой Смоленска.
— А что такого, — удивленно осведомился Клюге, — может произойти со Смоленском?
— Как это «что», — возмущенно вскинулся «студент». — А поляки?
— Ах, поляки, — понимающе кивнул гауптман. — О да, мы помним об этой вашей головной боли. Но, во-первых, у маршала Скорского и Регентского Совета в данный момент не меньше вашего болит голова по поводу Тешинской Силезии, на границе с которой сейчас усиленно сосредотачиваются чехословацкие войска. Во-вторых, штаб корпуса, еще раз рассмотрев этот вопрос, считает наиболее благоразумным предоставить польским войскам свободу действий… если они будут действовать в желаемом для нас направлении.
— Которое же, — ядовито поинтересовался «студент», — для вас направление «желаемое»?
— На Смоленск, разумеется, — невозмутимо отозвался Клюге. — Пусть части пана генерала Пшигоды бьют свои лбы об оборону АВР, втягиваются в сражение за город… мы даже согласны, чтобы они его взяли. Нас же, — тонко улыбнулся гауптман, — будет вполне удовлетворять тот факт, что от Гомеля, который сейчас контролируется передовыми частями нашей 25-й дивизии, до Орши всего лишь немногим более двухсот километров. И уверяю вас, господа, простите, товарищи, если мы того пожелаем, пан генерал Пшигода очень остро почувствует значение этих километров. На горле своем почувствует.
Троица между собой озадаченно переглянулась… военный, который Гусаков, нахмурившись, неуверенно так буркнул что-то вроде, ну, может, это и вправду смысл имеет, прикинуть надо…
Пошептались они еще минуты три, — я аж извертелся — и так и сяк, мне все их бормотание пересказывать надо было! — и договорились в итоге до того, что все равно сейчас ни до чего договариваться не будут.
— Надеюсь, — обратился «студент» к генерал-лейтенанту, — вы, товарищ Линдеман, понимаете, что мы не уполномочены принимать столь ответственные решения. Нам необходимо посовещаться с нашими товарищами, возможно, даже провести отдельное заседание Конвента…
— Да-да, конечно, — Линдеман, по-моему, кивать начал еще до того, как белобрысый до конца фразу договорил. — Разумеется, разумеется. Вы должны всесторонне обсудить, принять наиболее взвешенное и, главное, политически правильное решение.
Не знаю, как эти президиумщики, а я после слова «политически» сразу сообразил, что генерал-лейтенант над ними попросту издевается. Потому как чихал он на их решение и вообще на весь их Конвент с панцерной башни — наступление будет! И начнется оно, скорее всего, в ближайшие дни, прежде чем АВР-овские шпионы из Конвента, — настоящие, а не те, которых Комитет Всеобщего Благополучия пачками ловит, — свои шифровки отстучать успеют.
Ну и правильно, думаю. Таких вот союзничков, как эти, пинать надо постоянно, а то глазом не моргнешь, как на шею сядут… а то чего и похуже.
И генерал-лейтенант Линдеман в этом деле толк понимает. Еще бы — таких вот частей, вроде нашего корпуса, образовалось поначалу пять… нет, вру, шесть. И где они теперь, через год? Фон Трапп со своей Северо-Восточной армией еще сидит где-то в Остзейских провинциях… ну да, его «карманная империя», как Вольф ее обзывает, именуется Курляндской республикой. А остальные? Лемп, Нойдекер, Оунхаузен, Хольцфельд… и все они радостно так собирались прорываться обратно в фатерлянд, «восстанавливать закон и порядок в империи». Ага, щас, как русские в таких случаях говорят.
Группу Нойдекера поляки разгромили… только один неполный батальон из кольца вышел, сейчас они у нас, в 25-й. Генерал-полковника Оунхаузена какой-то агитатор пристрелил. Лемпа тоже, кажется, убили… точно помню, что последний раз по радио говорили, что остатки его дивизии вошли в состав хампфгруппы Хольцфельда — не думаю, чтобы генерал-лейтенант, будь он жив, стал бы оберстлейтенанту подчиняться.
А мы — корпус! Элитные части этого самого Малороссийского Конвента, гвардия, можно сказать. То есть как бы есть у синих и собственная гвардия доморощенная, да только сами конвентщики на эту гвардию косятся с еще большей опаской, чем на нас. По крайней мере, когда в марте Грищук мятеж поднял, давить его товарищи соц-нацики не свою гвардию послали и даже не «благополучников», а корпус. Точнее, 25-ю дивизию, которая к румынам не каталась, а всю зиму простояла под Киевом. Оперативный резерв… может быть, и оперативный, только не против АВР или поляков, а против «врага внутреннего». Думаю, что если бы Борейко их сибирских друзей по степи не размазал, эти конвентщики и дальше бы корпус поближе к своим драгоценным шкурам держали. Интернационализм интернационализмом, а выгоду свою конвентщики понимают хорошо — она для них в том, что для Линдемана они меньшее из зол. Пока. Пока сотрудничество хоть немного взаимовыгодно…
Ну а если вдруг что… Малороссия, конечно, не Лифляндия, но видел я мельком на столе у Кнопке пакет с многозначительным названием: оперативный план «Остров», из-под которого карта Крыма высовывалась.
— Единственное, о чем попрошу я вас здесь и сейчас, — как будто между прочим произнес генерал-лейтенант, и лапа, которую Гусаков за картами протянул, застыла сразу в воздухе над столом, — это санкционировать несколько незначительных, текущих, так сказать, документов. Реализация их поможет значительно увеличить боевую мощь вверенного мне корпуса, что, согласитесь, будет весьма выгодно Конвенту при любом исходе прений.
Договорив, чуть кивнул гауптману — и тот вместо свернутых уже карт вложил в гусаковскую клешню тоненькую пачку смазанных машинописных листиков.
«Военный» на них уставился так, словно ему на ладонь скорпиона подсадили. Бросил их перед собой на стол, склонились они втроем, начали вчитываться, гляжу — багровеет «товарищ Викентий» куда почище, чем пять минут назад, — еще чуть-чуть и пар из ушей засвистит.
Зря, подумалось мне, его с таким-то темпераментом на переговоры к нам засунули. С генерал-лейтенантом Линдеманом общаться… раза на три-четыре его хватит, а потом апоплексический удар, и будет в ихнем Конвенте играть красивая музыка, которую этот «товарищ Викентий» уже не услышит.
— Да вы, — захрипел он, — да вы что?! Это ж… вы ж нас догола раздеваете!!
— Отчего же, — удивленно вскинул бровь Линдеман, — ведь подавляющая часть указанной техники была собрана на полях сражений… и в иных местах и восстановлена силами специалистов моего корпуса.
— Но на наших заводах!
— Извините… но до появления на ваших заводах наших специалистов они все равно простаивали без всякой пользы!
— А это… — не дожидаясь перевода, ткнул «товарищ Викентий» в следующий листок. — Вы хоть представляете, о чем просите? Комитет Всеобщего Благополучия никогда, слышите, никогда на такое не согласится!
— Неужели? — генерал-лейтенант на своих офицеров оглянулся, те тоже удивленные лица враз изобразили. — Нам казалось, что уважаемый Комитет, наоборот, будет весьма рад переложить ответственность за столь большое количество «потенциально враждебных» — так вы это, кажется, именуете? — элементов со своих плеч.
— Комитет Всеобщего Благополучия, — сурово заявил белобрысый, — никогда не чурался ответственности.
— Не сомневаюсь, герр Артем, — благодушно кивнул генерал-лейтенант, — ничуть не сомневаюсь. Однако в данном случае речь идет не только об ответственности, но и бесполезной, с точки зрения вклада в нашу общую победу, трате ценного ресурса. Каковым являются представители перечисленных в этом документе специальностей. Как гражданских, так и военных.
— Нет, товарищ Линдеман, — с вызовом глядя на генерал-лейтенанта, заявил белобрысый. — Это совершенно невозможная вещь. Если относительно других ваших… требований, давайте уж будем называть вещи своими именами, еще можно вести какой-то диалог, то по этому пункту не может быть даже тени сомнений. Конвент никогда, ни при каких условиях не допустит, чтобы враги революции и народа ушли от заслуженной ими кары!
— Что ж, — вздохнул Линдеман, — жаль, право…
— А нам, — резко перебил его белобрысый, — нет!
— Я не договорил, молодой человек! — так же жестко оборвал его генерал-лейтенант. — И впредь извольте дослушивать до конца все, что я захочу вам сказать!
— Сейчас же, — продолжал он тоном ниже, — я хотел сказать, что мне будет очень жаль докладывать вашему Конвенту и лично герру Чугуеву. Докладывать о том, что из-за столь явно продемонстрированного представителями Президиума Конвента нежелания сотрудничества, а также иных признаков несоответствия возложенной на них высокой миссии командование корпуса снимает с себя всякую ответственность за успех предстоящей операции. Как вы, герр Артем, полагаете, — с кривой усмешкой осведомился Линдеман, — на кого будет переложена эта ответственность?
«Студент» побледнел. Явственно. Друзья-соратнички его за рукава теребят — чего, мол, эта немчура сказала? — а он стоит и на генерал-лейтенанта смотрит… ну, как бешеный кролик на удава. Бешеный — потому как непонятно, то ли он себя заглотать даст, то ли, окончательно ополоумев, сам на змеюку кинется в клочья ее рвать.
Меня в тот момент больше всего его рука правая занимала, которая медленно так, подрагивая, к кобуре на поясе тянулась. Большая такая кобура и живет в ней, судя по рукоятке, «маузер К-34» — двадцать два патрона в магазине, стрельба очередями. Смотрю я на эту руку и думаю — если до клапана доползет, буду прыгать! Позже никак — мне ж до него через весь стол лететь!
Не доползла. На полпути где-то обвисла бессильно. Развернулся «студент» к своим и последние слова генерал-лейтенанта пересказал, не забыв их своими комментариями сопроводить.
Теперь вся троица на Линдемана уставилась, словно волки загнанные. А генерал-лейтенант неторопливо достал из кармана сигару, пошуршал ею у уха, из другого кармана кусачки особые добыл, отстриг у сигары кончик — гауптман Клюге тут же зажигалкой щелкнул, — затянулся, выдохнул облачко и сквозь дым глянул на господ президиумщиков с веселым таким прищуром — точь-в-точь как охотник на загнанного зверя сквозь прицел глядит.
— Подписывайте.
Вот это, с восхищением подумал я, настоящая аристократическая выдержка. Порода. Я б на месте генерал-лейтенанта непременно так бы рявкнул, чтобы стекла в окнах задребезжали! А он — тихо, даже можно сказать, почти шепотом.

* * *

Обер-лейтенант, когда стенограмму просматривал, довольный был, словно кот, что сметаны обожрался.
— Так, значит. О, и даже так… унтер, вы уверены, что адекватно передали смысл данного высказывания?
Я заглянул — засомневался обер-лейтенант в одной из фраз белобрысого к Гусакову, когда они уже после подписания начали с Линдеманом по мелочам грызться.
— Так точно, господин обер-лейтенант. «Я этого не одобряю, и ты это учитывай» — никак эту фразу по-другому перевести не получается.
— Замечательно, — кивнул обер-лейтенант. Больше, кажется, в такт своим собственным мыслям кивнул. — Ах, товарищ Артем, товарищ Артем… просто переводчик, говорите? Нет, нам непременно надо будет познакомиться поближе…
Смотрю — он в эту стенограмму чуть ли не с ушами нырнул. Подождал минуту… вторую. В конце концов решился поинтересоваться:
— Господин обер-лейтенант, я вам все еще необходим?
Обер-лейтенант на меня удивленно так глаза поднял.
— А, вы еще здесь, унтер… да, да, вы можете идти.
Ну, я козырнул, вышел — огляделся: «ослика» нашего не видно. Я в первый момент было решил, что Вольф без меня укатил, а потом думаю — нет. Не похоже это на Вольфа — уж пару минут-то подождали бы. Прошел туда, где «ослик» стоял, к следам гусениц присмотрелся, проследил направление — ну да, стоит наш серый малыш сразу за домом, отогнали его зачем-то. И Вольф рядом с ним, как раз сигарету затаптывает.
Я подошел, как раз когда он вторую доставал. Угостился из портсигара, облокотился на капот, затянулся — хорошо! Стоим, дымим потихоньку.
— Так о чем ты, — неожиданно спросил Вольф где-то на середине сигареты, — поговорить со мной хотел?
Память у него цепкая… я аж чуть сигарету из разинутого рта не уронил — повезло, что она к губе нижней приклеилась.
Не то чтобы я сам про это забыл… но с тех пор столько всякого наслучалось! С самим генерал-лейтенантом в одной комнате… план на летнюю кампанию, опять же… в общем, отодвинулась у меня в голове история с малышкой-русской куда-то в тыл. И сейчас, когда майор спросил, я лихорадочно попытался припомнить, что говорить собирался, а мыслей — ноль, все в стороны разбежались. Как начать хотел, чего говорить, какие аргументы выдвигать…
Можно, конечно, попросить разговор этот на позже перенести, но, во-первых, есть неслабая такая вероятность, что к нашему возвращению в расположение около майоровой палатки уже будет гауптфельдфебель Аксель дислоцироваться с рапортом соответствующим. А во-вторых, не так уж часто все-таки последнее время Вольф со мной наедине и на «ты».
Одну только задумку кое-как вспомнил.
— Вольф, — спрашиваю, — ты в детстве бродячих зверушек домой никогда не приносил?
— Нет, — спокойно отвечает Кнопке, — а что?
Только вот перед тем как ответить, замялся он чуть-чуть, меньше, чем на секунду. И на миг этот куда-то в глубь себя ушел — я такие моменты ловить выучился четко! — лицо едва заметно изменилось, взгляд цепкость потерял. Ага, думаю, значит, правильно я цель нащупал — есть попадание! Теперь можно, не меняя прицела, гвоздить, пока броню не проломаю.
— Да вот, понимаешь, подобрал я тут одного… котенка.
И выложил ему всю историю — без деталей, но с подробностями. Напоследок добавил:
— Я ведь, честно говоря, сам толком не понимаю, как меня угораздило в это дело вляпаться, но раз уж взялся — хотелось бы до конца завершить.
— И как же, — задумчиво интересуется Вольф, — ты, Эрих, себе это завершение представляешь?
— Ну, если ты разрешишь ее хоть пару недель при Гуго подержать… чтобы в себя пришла, да отъелась хоть немного… а потом уж я ее пристрою.
Понятно, не к бауэрам местным… видел я пару таких «золушек», из беженок. Свиньи на том дворе в лучшем сарае жили… ну и обращались с ними соответственно — синяки на пол-лица… и пузо месяца так пятого. Ради такого с панели вытаскивать не стоит. А вот интеллигента какого-нибудь деревенского к ногтю взять, врача там, или учителя — это вполне. Договориться по-тихому, или нет, для гарантии как раз лучше побольше шуму и пыли поднять, чтобы у всей округи в памяти отложилось. Прикатить на «мамонте», власть местную дополнительно по стойке «смирно» построить, пообещать им чего-нибудь соответствующее, затейливое, но и для их уровня мышления понятное. Чтобы осознали и прониклись ответственностью. Для вящего воспитательного эффекта можно еще и сквозь сарай какой-нибудь проехать, хотя «мамонт» сам по себе наглядное пособие внушающее, то есть внушительное, никому мало не покажется.
— Пару недель…
Давно я не помнил такого Вольфа Кнопке. То есть с виду он как обычно, только на лбу пара складок параллельных обозначилась — но я-то чувствую, уж не знаю, шкурой ли или еще каким местом, как за этими складками сейчас начинает вычислитель жужжать. А производительность у него такая, что отрежь сотую процента, да сумей к пушке приделать, и на всей траектории снарядами можно будет гвозди забивать!
Ну а я что — стою, молчу. Минут пять так напротив друг друга стояли.
— Да уж, — вздохнул, наконец, Вольф. — Задал ты мне задачу, Босса. Хоть понимаешь, как это на дисциплине скажется?
Понимаю, конечно. Как ни старайся, поползет по батальону, а то и дальше, поганый слушок, что завел майорский любимчик Эрих Босса себе личную девку и Вольф Кнопке его при этом прикрыл. Тут уж хоть выше головы прыгай — каждую поганую глотку кулаком не заткнешь.
Имеется ведь соответствующий приказ насчет женщин при подразделениях. Чтоб — ни-ни и не под каким видом. Благо для особо страждущих, вроде Баварца, возможностей вокруг — немерено. Сейчас еще более-менее цивилизация какая-то появилась — деньги берут, а год назад, в разгар Развала, натуральный обмен процветал. В городах, как сейчас помню, такса была — одна армейская буханка, в деревнях — треть канистры. Это если полюбовно договариваться, а то и вовсе по-простому обходились.
Тут, правда, другое еще есть — сам слышал, как Вольф с врачом нашим, Барухом говорил. Санитария сейчас понятно какая — никакая. Тиф, дизентерия и прочие прелести в шикарном изобилии, сифилис подхватить проще, чем раньше насморк. Развал, одно слово. А запасы медикаментов за зиму кончились почти повсеместно, так что… может, оно б и правильнее было — при корпусе собственный бордель организовать, спокойнее, да только господин генерал-лейтенант подобными проблемами озабочиваться не желает.
— Понимаю. Только… пропадет ведь она, Вольф. А так — хоть шанс.
— Знаешь, Эрих, — неожиданно улыбнулся майор, — мне до сих пор казалось — узнал я тебя за эти годы от и до. Характер твой, привычки… но вот сентиментальности я за тобой не числил. Да, именно сентиментальности… Мой бог, кто бы мог подумать, что Эрих Босса способен на переживания в духе Гете!
Смутил он меня. Что уж тут ответишь?
— Случая не представлялось. Когда в прицел тушу «дятла» сквозь дым ловишь, тут уж не до «Страданий молодого Бергера». Одна только мысль в голове бьется — на гашетку нажать, прежде чем тот, другой , свою нажмет.
— Ладно, — принял решение майор, отулыбавшись. — Откармливай свою аристократку с моего негласного благословления. Все одно в бой скоро, а там уже опять не до… котят будет.
Надеялся я, конечно, на этот исход, но в горле все равно отчего-то перехватило.
— Спа… спасибо, Вольф.
— Кстати, — добавил Кнопке, словно спохватившись, — у меня к тебе по этому поводу тоже разговор есть.
— Слушаю, господин майор.
— Пока все еще Вольф… Ты из той части совещания, где про дополнительное развертывание говорилось, что понял?
— Ну… что пополнят нас. Техникой… и личным составом. Вот только откуда этот личный состав возьмется — не совсем понял.
— Этот личный состав, — с непонятной интонацией заговорил Вольф, — на самом деле тот еще… подарочек. В общем — батальон наш развернут в полк. Реально, правда, мы по прежним имперским штатам хорошо если на усиленный батальон потянем, но суть не в этом, а в том, что максимум должностей нам нужно своими силами заполнить, не полагаясь на вновь прибывающее пополнение. Что, как понимаешь, даже с учетом нашего нынешнего сверхкомплекта весьма и весьма проблематично.
Мне даже интересно стало, какое ж нехилое пополнение ожидается? У нас сейчас «лишних», экипажей семь наберется… ну да, семь.
— А потому, — продолжал Вольф, глядя куда-то мимо меня, — как ни жаль мне такого отличного башнера лишаться, но как командир взвода Эрих Босса нужнее будет.
Оп-па! Приехали, называется. Иду я, значит, себе в чистом поле — и тут из-за угла панцер выползает!
У меня даже дыхалку второй раз за пару минут сдавило и голос сел, я аж на шепот перешел.
— Вольф… ты это… хорошо подумал? Ты, конечно, командир, всех насквозь видишь и меня знаешь, как собственный карман, но я-то себя тоже знаю. На панцер меня — куда ни шло, но взводный! И потом, это ж офицерская должность!
— Офицерская, — согласно кивнул Кнопке. — Только вот офицера лишнего мне на нее взять неоткуда. — И тут он неожиданно улыбнулся: — Я ведь на тебя, Эрих, перед самым Развалом рапорт для училища подал. А ускоренный, военного времени курс — как раз год с небольшим и получается.
— Ну… — развел я руками, — ну… ты, господин майор, тоже умеешь задачки задавать. Может, спрашиваю, мне еще и лейтенантские погоны полагаются?
Думал, Вольф мне сейчас ответит чего-нибудь в стиле: может, тебе сразу фельдмаршальский жезл выдать, или просто пошлет. А он искоса так на меня глянул.
— Посмотрим, там видно будет.
И, прежде чем я еще чего-нибудь сообразить успел, распахнул дверцу «ослика» и шофера задремавшего кулаком слегка ткнул. Тот вскинулся: «а, где, что», и — который уж раз на моей памяти — макушкой о верх кабины приложился.
В расположение мы вернулись уже под вечер. Ну и я, понятное дело, сразу к Фалькенбергу. Тот над горой мисок послеужиновых стоит, двум зеленоклювикам — из той дюжины австрияков, что в прошлом месяце прибилась, — черпаком дирижирует.
Меня увидал — заулыбался так, что хоть на арену его выставляй вместо клоуна. И то сказать, такие разводы, как на его переднике, не у всякого клоуна есть. По ним, если у кого желание возникнет, все наши меню за последние два года отследить можно,
— А, — загудел довольно, — примчался, Босса…
— Где она?
— Босса, мальчик мой, — хрюкнул Фалькенберг, — тут такое дело… нет ее больше! Совсем нет!
И всхлипнул при этом так ненатурально, что у меня сразу от сердца отлегло. Нет, думаю, если бы и впрямь что-нибудь нехорошее приключилось — обстрел шальной, хотя какой, к свиньям, в тылу обстрел или гауптфельдфебель Аксель, — не так бы Гуго себя вел. Под кухню, конечно, прятаться не пытался бы, но рожей был бы не в пример бледнее.
— Захотелось мне, понимаешь, ребяток мясным на ужин порадовать. Непайковым. А она, как на грех, все перед глазами вертелась. Ну, я ее… это самое… и в котел. Не со зла, Эрих, ей-же-ей, само как-то вышло… зато супчик такой наваристый получился — глянь, как парни миски вылизали, до блеска.
— Вот тут-то ты, — ухмыльнулся я, — и прокололся, толстый. Потому как с этой козявки худосочной навару… блох с роты наловить, и то жирнее выйдет. В палатке?
— Там.
— Ходил кто?
— Не-а.
Нырнул я в палатку, стою, моргаю — вечер, сумерки, — и никого не вижу. Даже на миг решил, что подколол меня-таки Фалькенберг. А потом вгляделся в дальний угол — и сразу на душе потеплело.
Свернулась моя принцесса под Гугиной шинелью, так закопалась, что снаружи одна макушка белеет. Я тихонько рядом присел, рукав отогнул — эх, думаю, до чего у нее сейчас мордочка уморительная. Прямо будить неохота — сидел бы и любовался.
Забавно, кстати, — она сейчас, когда спит, совсем дитем кажется. Днем лет на пять старше выглядела.
Хотя нет, думаю, не так — не старше. По-другому. Сейчас она мягче, нежнее… но ребенком ее уже не назовешь. Кончилось ее детство. А так — просто маленькая женщина. Красивая.
В общем, поглядел я так на нее минуту-другую, встал и тихонько, на цыпочках из палатки выполз.
Пошел в ремроту. Отловил там Михеля. Михеля, который… никак не могу фамилию его запомнить! Помню, что на «о» начинается и на «хаус» заканчивается, а вот что между, каждый раз из головы вылетает, как гильза стреляная… в общем, того Михеля, который унтерширмейстер.
Поймал его, в сторону отвел.
— Слушай, — говорю, — это у тебя ведь пуховый мешок спальный был?
— Почему был? Есть.
— Отдай.
Техник от такой наглости даже повеселел.
— Аппетиты у тебя, башнер! Больше ничего твое генеральство не желает? Как насчет пайка на две недели вперед? Или вот, слушай, может, тебе запоротый движок от панцера нужен? Третью неделю его таскаем, замаялись уже… а ты уж его местным как-нибудь сплавь или на борт вместо кроватной сетки привари, чтобы уж точно никакая «кума» не взяла.
— Серьезно, Михель. Отдай. Я… ну, то есть я, конечно, сволочь нахальная и все такое… только мне и вправду позарез нужно. Ей-ей, не пожалеешь — в лепешку расшибусь, но не пожалеешь!
— Расшибешься ты, как же… три раза, — ворчливо отозвался техник. — Или еще лучше — полыхнешь в своей консерве, и с кого должок потом требовать?
— Дашь?
— Очень серьезно надо?
— Очень!
— Ладно, — вздохнул Михель. — Черт с тобой… отдам. Но учти, Босса, если ты мне за месяц чего-нибудь этакое… адекватно ценное не возместишь, я тебя сам в лепешку расшибу, а потом еще и к ходовому катку приварю… для усиления.
— По рукам, — и, пока техник о доброте своей пожалеть не успел: — Он у тебя здесь или в палатке?
— Здесь, здесь… я до палатки третий день доползти не могу. Сейчас вынесу.
Мешок этот и а самом деле штука отличная. Прошитый аккуратно, на натуральном пуху — хоть на снегу зимой спи. Положим, сейчас, конечно, снега нет, — какой, к свиньям, в начале лета снег? — но по ночам на голой земле тоже особо валяться не рекомендуется. Остывает она к утру.
Помню, в прошлом августе такая жара была, воздух влажный, раскаленный, прямо хоть ломтями нарезай, на броне яичницу жарить можно, притронулся чуть — ожог. Мыслей всех в голове две: в тенек бы, и где-то лениво, на заднем плане — как бы боеукладка не рванула.
Начал я вспоминать и едва не прошляпил, как справа, из тени, наперерез мне гауптфельдфебель Аксель вынырнул. В последний момент спохватился, мешок под левую подмышку перекинул, правой откозырял.
— А, Эрих… — вроде бы удивился Аксель, только не поверил я в это удивление ни единой секунды. Аксель просто так ничего почти не делает. Ждал он меня, а значит, знал, куда я пойду.
— Вечер добрый. Ты к Гуго? Ну и я туда же. Пойдем-ка, поговорим… как два старых кумпеля.
В общем-то, до этого дня я с Акселем неплохо ладил. Он, конечно, пугало батальонное, но все ж не совсем по личным качествам — должность такая,
— Как прикажете, господин гауптфельдфебель.
Пошли мы с ним, не торопясь, друг на дружку искоса поглядывая. Не знаю, о чем в тот момент Аксель думал, а вот я шел и прикидывал, что если гауптфельдфебель — человек умный, то спросит он меня сейчас, что это за история с девкой. Только шутка вся в том, что гауптфельдфебель, он, когда умный, а когда и очень умный.
— Погода нынче хорошая, — задумчиво заговорил он. — А, Босса? Гляди, какой закат…
— Хорошая, — кивнул я. — И закат хорош. Только не люблю я закаты. У меня от этих полос багровых все время чувство, будто там, на горизонте, полыхает чего-то.
Интересно, думаю, сам все-таки гауптфельдфебель разнюхал или настучал кто? У Акселя, конечно, чутье на всякую неуставщину, как у фокстерьера, но если Гуго, когда говорил, что не ходил никто, не соврал, то… то просыпается у меня насчет одной баварской рожи нехорошее подозрение.
— Есть такое, — согласился Аксель. — Слышал про Белостокскую бойню? Ну да, откуда тебе… ты ж в начале войны еще шорты за партой протирал, а я — видел. Седьмая панцердивизия в атаку там пошла. Полнокровная, по довоенному еще штату укомплектованная — двести пять машин. И попала: панцер-артиллерийская засада, огневой мешок. Тяжелые гаубицы на прямой наводке, панцеры, по башню врытые, и АБО на флангах… семь машин из той атаки вернулись, а остальные вот так же — вдоль всего горизонта, как угли, горели.
Я решил — лучше промолчать. То есть, конечно, можно было сказать, что ни в какой школе я уже не сидел, а в мастерской вовсю шуровал. Можно, а зачем?
Полез в карман, достал «Кельн».
— Будете, господин гауптфельдфебель?
— Да уж не откажусь.
Чего в гауптфельдфебеле Акселе хорошего — так это зажигалка. Французская, массивная, корпус позолоченный, хотя… чем черт не шутит, может даже и золотой. От такой даже оберст небось прикурить не постесняется. В батальоне нашем — точно знаю! — минимум пятеро спят и видят, как бы зажигалку эту схомячить. Только сдается мне, что гауптфельдфебель Аксель их самих еще по три раза переживет.
Затянулся он, облачко в мою сторону выпустил.
— С майором ты про нее уже говорил?
— Говорил.
О чем говорил, не уточняю — имеющий глаза, да увидит. Раз я вот так, не таясь, открыто мешок для нее волоку — значит, начальственного гнева не опасаюсь.
— Босса, Босса… — ласково так заговорил гауптфельдфебель Аксель. — Будь на твоем месте кто другой — отымел бы его по полной, банником от восемь-восемь на всю глубину. Но не тебя. И не потому что ты у Кнопке в любимчиках, а потому что дурак ты, Эрих, причем дурак честный. Ты ведь ее не для траха приволок — доброе дело тебе сделать захотелось. Так?
А ведь, думаю, и вправду — смешно, но до этого самого момента у меня и мысли подобной не было.
Попытался, чистого интереса ради, вообразить: как бы это у нас могло быть и — ничего. Не складывается. Умом как бы понимаю, что, будь она раньше хоть пять раз княгиня, сейчас — просто шлюшка дешевая, и, по идее, стоит мне глазом моргнуть… а не получается.
— Вот я и говорю, — не дождавшись от меня ответа, продолжил Аксель. — Дурак ты, Эрих Босса. Может, потому и гуляешь на свете этом без отметин, да подпалин, что сам Господь за таким олухом с небес приглядывает. Ну а если так, — усмехнулся он, — то куда уж мне против Господа… и майора идти.
Я только сейчас заметил — сигарета у меня уж минуту как погасла. А я ее все из угла в угол гоняю, еще минуты две — и, наверное, жевать бы начал словно конфету.
Выплюнул ее, смотрю — мы уже почти до кухни дошли. Аксель мне оскалился дружелюбно напоследок, шагнул было вбок — и тут меня как под руку толкнуло.
Не меня он пожалел… сказки это… перед ним таких вот Боссов за последние годы прошло — на хорошее кладбище. И не тяну я на мальчика, щенка наивного — та еще дворняга жилистая и уж Аксель-то это знает.
Ее он пожалел.
— Господин гауптфельдфебель, — окликнул я его, — ну а все-таки… почему?
Замер гауптфельдфебель Аксель от этого вопроса, словно от окрика «Хальт». Потом повернулся, медленно так, посмотрел и ответил тихо, почти шепотом:
— Да потому, унтер, что дома у меня две дочурки остались… старшей как раз на днях семнадцать. Я и подумал — а вдруг ей тоже какой-нибудь Эрих Босса встретится?

ГЛАВА ТРЕТЬЯ

Может, на мотоцикле оно и быстрее бы получилось, а только «кузнечик» мне больше нравится. И потом, с мотоциклом крюк бы пришлось делать до мостика, а на «кузнечике» р-раз — и напрямик, через поле. И вообще — привык я гусеницам больше доверять! Тем более что дорога знакомая — три дня назад как раз этим путем доктора нашего, господина Баруха вез, причем ночью. У мельника местного, пана Семецкого, жена рожать надумала, тот дернулся — ближайший местный врач километрах в двадцати будет, а наш лагерь — в пяти, по темноте выигрыш во времени очень даже значимый. Так что пришлось нашему батальонному эскулапу в роли акушера побыть — ничего, справился. Ну и мельник, соответственно, за сыночка Юрия, первенца, пять мешков муки в пользу батальона, а лично герру доктору — бутыль горилки, шнапса местного. Бутыль немаленькая, раза в три больше новорожденного — так что протиркой для скальпелей своих господин Барух теперь надолго обеспечен.
Влетел в деревушку — куры в стороны так и брызнули, и только затормозил, навстречу баба несется, визжит.
— Рятуйте, люди добри! Вбивають! Изю мово вбивають!
Я вообще-то по делу гнал — отыскать ротного и доложить, что пополнение обещанное вот-вот прибыть должно. Но вспомнил, что баба эта — жена трактирщика здешнего, по-местному, шинкаря, и решил сходить, поглядеть.
Завернул за забор, смотрю, а это как раз мой ротный, оберлейтенант Розенбаум, шинкаря левой рукой за рубаху держит, а правой методично так, смачно и с чувством избивает. У того уже и шнобель давно набок свернулся, юшкой полрубахи заляпано, даже на перчатку попало, а лейтенанту все мало.
Подошел я, встал рядом — не мешать, конечно, раз оберлейтенант бьет, значит, за дело. А просто посмотреть — интересно же. «Обер Мойша», он, когда не в бою, человек исключительно мирный, даже когда ремонтников материт, и то вполголоса и уважительным тоном.
Стою, смотрю. Рядом еще пара дядькив местных встала, но разнимать не торопятся, наоборот, кивают одобрительно. Потом краем глаза блеск в лопухах засек, наклонился: бутыль полупустая посреди лужицы валяется и запах от нее… лично я бы такую отраву на тараканов лить побоялся, a ну как паров нанюхаюсь, да тапочки откину? Эге, думаю, а ведь «Обер Мойша» — и впрямь добряк. Это ж «умышленное снижение боеспособности», саботаж в чистом виде, за такое и на яблоню можно.
С минуту еще обер-лейтенант шинкаря этого несчастного метелил, потом, наконец, перчатку разжал и тот, как стоял, точнее, болтался на перчатке этой, так мешком и осел. Розенбаум его еще сапогом напоследок приложил и ко мне обернулся.
— Вот из-за таких пархатых жидов, нас, евреев, и не любят.
И такая горечь в его голосе звучала… Я откозырял, доложил, что собирался: так, мол, и так, в пятнадцать сорок намечено прибытие техники, а в шестнадцать двадцать — прилагающегося к ней личного состава. И от себя добавил, что надо бы прежде всего насчет дележки пополнения обеспокоиться, потому как технику нам все равно чужую не дадут, а вот народ приличный растащат запросто.
Оберлейтенант руку вскинул, на часы поглядел — без пары минут два было, увидел перчатку заляпанную, скривился, начал глазами по сторонам шарить, пока я ему лист лопуха не протянул.
— По разделу пополнения, — тщательно вытирая руку начал отвечать он, — мы все уже вчера у майора решили. Первые сливки гауптман Зиберт снимет, потом мы, ну а что после нас останется — в две первые роты. Ну и внутри роты, — тут он усмехнулся, — отбирать будем по старшинству — сначала я, потом вы, взводные, а потом остальные. — И добавил: — Меня как раз техника больше волнует — что за хлам эта «группа сбора и восстановления» по полям наискала. Ты на машине, Эрих?
— На «кузнечике».
— Сойдет. А ты, — это уже шинкарю, — гнида лысая, если еще раз хоть одному солдату свою пейсаховку клопоморную толкнуть попытаешься… я твой шинок учебной целью назначу. Пошли, взводный.
Насчет техники ротный, как оказалось, зря волновался. Не знаю, как эти ребята из «восстановления» сумели, но машины, наши я имею в виду, а не для первых рот, выглядели, словно прямо с завода. Десять тяжелых панцеров на роту. Соответственно мой взвод — это целых три «смилодонта», версия «фу». Смилодонт, поясняю специально для тех, кто вроде меня раньше «в панцере», то бишь в естественных науках не силен, вымершая черт-те когда зверюга с клычищами неимоверной длины. Изображен на обложке соответствующего наставления. Черно-белый, правда, рисунок, да и печать не очень, но заценить зубки можно. Ну и опять же, даже самый тупой ремонтник спросонья не перепутает.
Говорят, после того, как всякие обычные хищники, типа волков и львов лет за пять до войны закончились, — техники-то много, а поименовать все хочется красиво и грозно, — в Имперском Палеонтологическом институте целый отдел от мобилизаций прикрыли — всяческих ископаемых чудищ для названий подбирать. На страх врагам и к вящей радости личного состава, который через это дело тоже к науке приобщается.
Потому буду я кататься на «смилодонте», а прикрывать меня будут штурмовые орудия типа «триператопс», они же, по-простому говоря, «триппер». Хорошо хоть, моего зверька в «сифилиса» не переиначили, а то вовсе получилось бы нечто непотребно-венерологическое.
Мне до сих пор на «смилодонтах» воевать не приходилось, — нас из средних сразу в «мамонты» пересадили. Но кому довелось, те хвалили. Простая, надежная машинка, с хорошей пушкой и подвижностью. Чего еще панцернику для счастья надо?
Позывной, правда, не очень… «Котенок-1» — ну не серьезно это.
А панцеры и впрямь как новенькие. Я, пока время было, их облазил, в одном только след и нашел. Дыра от попадания в МТО: ее, конечно, залатали, но след даже под краской виднеется. Интереса ради добыл линейку, замерил калибр: восемьдесят с пфеннигами. Значит, от бриттов подарочек вышел, в смысле, от союзнической поставки. У самих русских-то их любимые три дюйма, а дальше либо сто два, либо сто семь мымы, а восемьдесят — это английская 20-фунтовка, на «Колеснице» стоит и еще на чем-то. Два остальных — у одного внутри следы осколков заметны, а другой и вовсе без всяких видимых отметин. Я так прикинул — у него, скорее всего, башню целиком заменили.
Зато пополнение составом — просто швах!
Понимал я, конечно, что не фенриков из Куммерсдорфа нам пришлют. Но хотя бы австрийцев каких накопали…
Ага. Три раза. Русские — сплошняком!
Прошелся я вдоль этого строя раз, другой. Ну да, тот еще, откровенно говоря, контингент — а что делать? Другое меню тут не принесут.
Проще всего было, понятно, заряжающего выбрать. От него ни ума, ни фантазии не требуется, одна грубая сила — знай кидай. Углядел парня поздоровее, молодой, грудь колесом, в плечах косая сажень, стоит себе в строю и улыбается широко так, по-детски. Форма на нем новая, необмятая еще толком — из мобилизованных, видать, свежачок последнего улова. Подошел, ткнул его для пробы кулаком вполсилы по груди, эффект примерно как по лобовой плите садануть.
— Как звать?
— Рядовой Серко, пан кайзеровец.
Ох, чувствую, намаюсь я еще с этим ясноглазым дитем природы, пока нормальной субординации выдрессирую.
— До трех считать умеешь?
— Забижаете, пан кайзеровец. Нешто мы…
— А лево от право отличаешь?
— Ну дык…
— За моей спиной, — перебил я его, — вдоль кромки леса стоит десять панцеров. Твоя задача — добежать до них и встать прямо перед третьим слева. Понял?
— Ну… добежать, а дальше?
— Дальше, — зарычал я, — стоять и ждать. Пока новое распоряжение не воспоследует. Понял?
— А? Ну…
— Бегом!
Дальше в шеренге я еще одного занятного типа приметил. Лет тридцати, невысокий, плотный такой дядя, поверх гимнастерки кожанка накинута, но меня больше всего руки его заинтересовали. Точнее — цвет их, темный, точь-в-точь, как у наших механиков-ремонтников, которым всякая смазка, наверное, уже до самой кости въелась.
— Имя?
— Алексей Михеев.
— Панцерник?
— Танкист, — чуть заметно усмехнулся в ответ. — Приходилось. Но в основном «Джимми», разведывательная коляска от канадцев. 312-й отдельный разведывательный мотобатальон.
Голос его мне тоже понравился. Чуть с хрипотцой, спокойный, обстоятельный.
— Воевал где?
— Сначала Западный, потом Юго-Западный. Как Смута пошла — у Грищука, после — у Опанасенко. До ротного дослужился…
— А чего ж к нам решил вызваться? Понимаешь ведь, тут тебе и взвода не дадут.
— В курсе. Только, — вновь улыбнулся он, — я так прикинул, что лучше рядовым у вас, чем ротным у «синих». Для здоровья полезнее.
— Ну, это как посмотреть.
— Так и посмотреть. Снаряд в бою, он и мимо пролететь может, а вот «благополучник» куда реже мажет, особенно когда в затылок лупит.
— На наших, в смысле, — кивнул я за плечо, — кайзеровских машинах когда-нибудь ездил?
— Один раз, три часа, трофейную «черепаху» до станции перегонял.
— Стоп. «Черепаха» — это же английское чудо, А 39-й, кошмарик под восемьдесят тонн с зенитной дурой?
— Не, — покачал головой русский. — Не знаю, что там бритты насобирали, а мы так ваш средний танк типа «Фороракос» назвали. Башня у него приметная.
— Как думаешь, сколько времени на освоение новой машины у тебя уйдет?
— По-разному. Смотря как с моточасами решите.
— Тоже верно. Мехводом ко мне пойдешь?
На самом деле я уже для себя все решил: скажешь «нет», все равно тебя за рычаги посажу, но спросить — спросил.
— Пойду.
— Даже мой чересчур юный вид, — улыбнулся я, — не смущает?
— Не смущает, — серьезно отозвался Михеев. — Раз уж тебе офицерские погоны навесили, не глядя на возраст, то чего мне заглядываться? Кстати, что это за погоны такие — без звезды, но с полоской поперечной? Лейтенант?
— Фельдлейтенант.
— Понятно.
— Что ж, — протянул я ему руку, — значит, будем под одной броней кататься. Выходи из строя и вперед. Наш панцер — третий слева. Можешь пока внутрь заглянуть, за рычаги подержаться.
Ну вот, думаю, и второй есть.
Теперь самое сложное — наводчика подобрать. А как его подберешь, если передо мной вдоль этой шеренги орлы гауптмана Зиберта из четвертой вовсю попировали, артиллеристы наши недоделанные. Нет, я не спорю, штурмовое орудие — вещь в хозяйстве небесполезная, и «триппер» с его морским калибром в этом смысле очень даже. Но в принципе, так сказать, обобщая, по сравнению с нормальным панцером, ублюдок ублюдком.
Еще пару раз вдоль строя прошелся — ни одного подходящего лица не засек. Сплошь рыла, мыслительной работой не отягощенные. Такого за прицел сажать — проще боекомплект заранее, перед боем, к свиньям выкинуть. Хоть какая-то выгода проистечет — скорость за счет облегчения, опять же, если «подарок» поймаем, детонировать нечему.
В крайнем случае можно было бы, конечно, самому сесть — те же русские живут при экипаже из четырех и ничего. Но не знаю я, как они там живут, а как подумаю, что придется в бою одновременно цели отыскивать, обнаруженные расстреливать и еще при этом взводом управлять… не-е, ребята, не для меня это.
Пошел в третий раз, и вдруг в уголок глаза словно кольнуло. Развернулся, вгляделся… ага!
С виду он такой же замухрышистый был, как и соседи его, — зольдатик в мятой, грязной гимнастерке, волосы сальные дыбом торчат, ссадина здоровенная на скуле. А вот пальчики длинные и тонкие из ряда выбивались.
— Выйти из строя!
Вышел он. Я вокруг него обошел, как мышь вокруг приманки, мозгами пошевелил…
— Ну, отойдем в сторонку!
Отвел его не прямо к панцерам, а для начала вбок. Сели на ящики, я сигареты достал, протянул — глаза у него полыхнули, но взял одну, аккуратно, а не горстью и полпачки. Дождался, пока я щелкну, и с таким наслаждением затянулся… глаза полузакрыты, пальцы трясутся слегка, что даже последнему ежику понятно — давно человек без курева маялся.
Ну, мне торопиться особо не надо — подождал, пока докурит.
— Откуда ты?
— Из Фастова.
Эге… Фастов — это весело. Тамошним «санаторием» комитетовским вся Малороссия детишек пугает. Хотя нет, не пугает — таким путем дите можно заикой оставить. Но решил уточнить.
— Из «черной ямы»?
— Да.
— Имя, фамилия?
— Иван…Ваня Севшин.
— А отчество?
Кажется, он уже начал подвох чувствовать. По крайней мере удивился заметно. Но из роли пока не вышел.
— Эта… Петром батяню звали.
— Ясно, — кивнул я. — Ну а со званием у вас, Иван Петрович, как дело обстояло?
Русский вздохнул… огляделся по сторонам, тоскливо так, словно собака побитая.
— Закурить еще раз можно?
— Можно. — И добавил, когда он задымил уже: — Только вы, Иван Петрович, сейчас этим особенно не злоупотребляйте. А то с отвычки, да еще на фоне общего истощения организма — оно вам надо? Сколько вы без табака сидели? Полгода? Больше?
— Семь месяцев, — хрипло отозвался русский. — Да… семь месяцев и девять дней. А показалось — всю жизнь. Вчера, когда сказали, какое число, удивился страшно.
— Так какое же у вас, Иван Петрович, звание было?
— Поручик. Сто тридцать первого мотострелкового полка двадцать девятой мотодивизии поручик Севшин, — с вызовом повторил он. — Честь имею.
Ага, соображаю, мотострелок — это очень даже приятно.
— Эрих Босса. Фельдлейтенант. Четыреста девятый имперский тяжелый панцербатальон.
Русский только моргнул в ответ озадаченно. А я тут же решил брать быка за рога.
— На чем катались?
— Остин-Путиловец-302-й.
— Это который башенный, с английской двухфунтовкой?
— Да. Сорокамиллиметровое Оу-Кью-Фэ.
Знакомая колупалка. Современный панцер она, конечно, возьмет разве что сверху, если летать научится. А любили ее бритты и союзничкам вовсю впихивали по простой причине: снарядов к ней нашлепаем, бери — не хочу. Правда, только бронебойных. Не сумели они приличный осколочный или там фугасный в сорок мэмэ запихнуть.
— В «яму», — решился спросить я чуть погодя, — как пленный «возрожденец» попали или как «бывший»?
— Как «бывший». Пленные АВРовцы… офицеры… до нас не добирались.
— Понятно. В общем, выбор у вас, господин бывший поручик, простой. Либо валите вы на все пять сторон, либо становитесь одним из нас, одним из корпуса. Если выберете второе, то могу твердо обещать, что никакие синие до вас больше не дотянутся. Но взамен придется вам в своих бывших товарищей стрелять и делать это, не задумываясь.
— А если задумаюсь… вы меня… в затылок?
— Нет. Не успею. Те самые бывшие ваши товарищи раньше всех нас достанут.
— Да уж, — задумчиво протянул Севшин. — Чтобы русский интеллигент, да не рефлексировал… ничего вы в нашей психологии не понимаете, товарищ кайзеровец.
— Господин фельдлейтенант, — поправил я. — Или просто Эрих. За «товарищей» здесь, Иван Петрович, могут и в морду дать. Так-то. Выбирайте, господин поручик. Времени у вас — пока вот эту сигаретину докурю и, — щелкнул зажигалкой, — отсчет пошел!
Русский назад откинулся, голову задрал и на облака проплывающие мечтательно уставился.
Допыхтел я, окурок затоптал…
— Ну, что решили?
— Честно, — тихо заговорил Севшин, продолжая в зенит пялиться, — неприкаянным по земле бродить надоело уже до чертиков зеленых. В АВР я не пошел, потому как в победу их не верю ни секунды — прошлого нашего не вернуть уже никак. К «синим» — не могу… даже если и не шлепнут с ходу… счет у меня к ним после «ямы». В стороне бы отсидеться — так ведь не дадут!
— Эт-точно. У гражданской войны логика простая — кто не с нами, тот против нас.
Сам бы я, конечно, до такой красивой фразы не додумался — Вольф ее повторять любит.
— Ну а раз так, — словно бы сам с собой продолжал рассуждать русский, — то стезя наемника для меня вполне подходит.
— В смысле — остаетесь? — Севшин встал, гимнастерку одернул.
— Так точно, господин фельдлейтенант, — и отмашку коротко так ладонью дал.
— К пустой голове, панцерстрелок Севшин, — наставительно заметили ему, — руку не прикладывают. А вообще — добро пожаловать. И — можно на «ты».

* * *

С Михеевым, как оказалось, мне больше повезло, чем я сначала подумал. В смысле догадался я, что он мехвод неплохой, а на деле вышло — хороший, даже можно добавить, очень. Я ведь поручика обрабатывал минут пять, ну семь. Чтобы за это время суметь в незнакомой машине разобраться, что да где — это, считаю, форменный талант надо иметь.
Мы как раз подходили, и тут панцер взревел, дернулся — у Серко, что перед ним тосковал, враз скука с рожи спала. Оглянулся он дико, взвизгнул, попятился, за бугорок запнулся и так кувырком полетел — только обмотки в воздухе мелькнули.
Я остановился, жду… а панцер прямо на нас прет. Зрелище, надо отметить, впечатляющее — «смилодонт», конечно, не «мамонт», у которого вдоль башни пешие моционы совершать можно, но вполне себе schwerer panzerkampfwagen.
Ревет, земля дрожит, выхлоп тучей… калибр, опять же, когда вот так, всеми своими нарезами на тебя глядит, прямо-таки гипнотическое действие оказывает. Поручик, по крайней мере, хоть и не драпанул вскачь, как Серко, но побледнел явственно и на шаг отступил.
Мне-то проще было. Во-первых, почти сразу сообразил, чего мехвод делать собрался. Ну а во-вторых, прикинул, на тот случай, если все же ошибся по-крупному и бывший синий ротный нас и впрямь давить собрался: места для разгона всего ничего, тем паче, тут дизель имеет место быть, а не турбина, значит, скорость он толком набрать не успеет. За пушку, подтянуться — и на броню: милое дело. А убегать в чистом поле от панцера… есть более глупые занятия на свете, но немного их.
Подкатил он, как я и ждал, почти вплотную, развернулся лихо, только земля из-под гусениц брызнула, и замер.
Я на борт заскочил, прошелся вперед, до водительского люка. Герой наш уже выглядывает, рожа довольная-довольная, показал ему, чтобы движок отрубил, чтобы не орать друг дружке, как две рыбы в аквариуме…
— Ну что, как тебе агрегат? — поинтересовался я, дождавшись полной тишины.
— Как в лучших домах Одессы, командир! Все тебе на месте, все тебе под рукой… обзор шикарнейший… сюда билеты продавать, как на курорт!
— Ну-ну.
Не стал я его восторги остужать. Соскучился человек по бронезверушкам, ну и пусть себе порадуется. Потом сообразит — что сиденье его полулежачее удобно, тут спору нет, но вот выбираться в случае чего… и не через свой передний люк, это и дурак сможет — под пулеметы-то, а через башню. «Смилодонт» вам не «мамонт», из которого спасаться сущая забава — МТО спереди, в корме не люки, а ворота натуральные, хоть мотоцикл с коляской внутрь загоняй.
— Ладно, ныряй обратно и подключай переговорник. Попробуем на этом чуде имперской техники коллективно доехать, причем куда нужно, а не туда, куда доедется.
Перешел на башню, открыл люк, гляжу — Серко подходит, перемазанный весь. Он, оказывается, мало того, что в лужу сумел шлепнуться, так его еще при развороте присыпало хорошенько. В новенький, чистый панцер такое пугало пускать — не-е, думаю, обойдется. Разок пусть десантом прокатится, глядишь, другой раз уже и шарахаться не будет.
Подозвал его и поручика. Севшину на второй люк кивнул, а «деревне» показал, за что цепляться… ну и застращал на всякий случай, мол, если и отсюда свалится, прикажу дать задний и в блин раскатаю. Чушь, понятно, но этот олух так в скобу лапами вцепился, я даже засомневался на миг… нет, думаю, ерунда, не сумеет он ее от брони отодрать.
Спустился в башню, надел наушники… и по лбу себя, олуха. Экипаж-то у «смилодонта» из пяти человек, а не из четырех! И кого же у нас в супе не хватает? Правильно, радиста! А если его на месте нет, то и внутреннюю связь врубать тоже некому.
Пришлось змею из себя изображать — вниз-вперед ползти, к рации. Врубил связь, назад протиснулся.
— Значит, так, — командовал я Михееву. — Рулишь прямо вдоль леса до кромки, затем вправо двадцать и наискось через поле. Остановишься в двадцати метрах от плетня.
— Понял, командир.
Двинулись. Я тем временем двинулся к поручику.
— Тебе, Иван Петрович, как будущий инструмент?
— О да, — кивнул он, — внушает.
— Ну, — улыбнулся я, — еще бы.
Хотя… это Севшин, конечно, «Мамонтову» спарку не видел, с ее автомат-зарядкой. Но и здесь, не такая уж маленькая у «смилодонта» башня, а все равно казенник почти до задней стенки доходит.
— Что ж, тогда давайте начинать знакомиться. Ка-вэ-ка 53 эль, калибра восемь-восемь. Таблицами пробиваемости я тебя сейчас утомлять не буду — скажу только, что средний русский панцер типа «дятел» или, по-вашему, «Генерал Марков» мы наживляем с километра семисот, а он нас — хорошо, если с тыщи ста. Отдельно прошу отметить — пушка стабилизирована, так же как и прицел. Спуск пушки прямо перед вами, а то, что под каблуком — это индукционник, запасной вариант, на случай, если электрика спусков медным тазом накроется.
— Прицел — Цейсс?
— Он самый, Карл Цейсс из Вены. Также вот, — ткнул я пальцем, — стереоскопический дальномер. Очень полезная штука, потому как, если ты, Иван Петрович, с ним работать выучиться не успеешь, воевать нам придется методом «Фойердрай». Слышал?
— Нет, — отрицательно мотнул головой русский. — Не доводилось.
— Если очень коротко, то выглядит это так: я нахожу цель, смотрю дальность и, если она меньше 1000 метров, ору, что есть мочи: «Подкалиберным, огонь!»
По этой команде Серко, лось наш деревенский, кидает в лоток подкалиберный, а ты, Иван Петрович, устанавливаешь на шкале 800, наводишь и стреляешь. Дальше самое интересное: вне зависимости от того, поражена цель или нет, потому как в бою ты чаще всего ни хрена различить не сможешь, ставишь прицел на 1000 метров, орешь, «добавляю 200, огонь!» и снова стреляешь. И еще раз, без паузы — прицел на 600 метров, «Ниже 400, огонь!» и лупишь в третий раз.
— Хм, — озадаченно посмотрел на меня Иван. — Прости, Эрих, а в чем, собственно, соль этого метода?
— А в том, что у подкалиберного снаряда траектория настильная, а значит, с этими тремя установками мы нашу цель на всех дистанциях до 1000 метров накрываем гарантированно. Причем при хорошей практике делаем это за 20 секунд — раньше, чем в этой самой цели почесаться успеют.
По мне, так лишний снаряд в цель вкатить, оно всегда для здоровья полезно. Тем более что панцер — штука живучая и, даже когда ты в него влепил, траки от этого факта откидывать спешит далеко не всегда. Хорошо, если боекомплект рванул, большой подарок, можно хоть огонь перенести, иначе придется гвоздить, пока, как в руководстве сказано: «цель не поменяет очертания». Правда, когда потом после боя идешь смотреть — в одном четыре дыры, в другом пять… а что делать? Не загорелся — числим живым и лупим соответственно.
Опять же — подкалиберный снаряд, если в нем пристально покопаться, что собой представляет? Стержень из сверхпрочной стали, причем тонкий. Взрывчатки не несет, и вообще всего полезного, чего он в своей короткой жизни успевает сделать, — это проткнуть, что на пути попадется. А для панцера этот его тык, если габариты сравнить, примерно, как в человека тонкой спицей… шансы не так чтобы очень.
Я все же думаю, мы обойдемся без «фойердрай». Дальномер-дальномером, но опыт мой тоже кое-чего стоит. Подтвержденный, между прочим, не один раз — секунды, чтобы «по науке» подкрутить да совместить, в бою дорого стоят… а жить хочется.
Слез с сиденья, достал из боеукладки болванку, зарядил, влез обратно.
— Ну вот, — говорю, — сейчас выедем на позицию — попробуем нашего малыша в деле.

* * *

Честно — до сих пор к отдельной палатке не привык. Как ни иду — ноги сами норовят к старой, общей, свернуть. Глупость, но вот поди ж ты…
На самом деле умная голова в штабе корпуса эту идею придумала со знанием — для таких, как я. Полевой лейтенант — с одной стороны, для всяких там союзников и личного состава из свежеприписанных, хоть и эрзац, но все же офицер. А с другой — и настоящие офицеры не в обиде.
Откинул полог, нырнул — Стаська вскинулась испуганно.
— Извини, — говорю, — не постучался.
— Это ты извини, — виновато улыбается она, — просто я до сих пор не могу привыкнуть.
— К чему?
— К чему…
Пока она задумалась, я на нее в очередной раз втихаря залюбовался. Интересно же, ведь на что уж наш панцерный комбинезон мешок мешком, а ей и он к личику пришелся. Там подшила, здесь ушила — и такая замечательная куколка получилась, что хоть на Имперскую Выставку отправляй.
Помню, всё хотел девчонке знакомой, Марте, куклу подарить. Не такую, что в лавке, с платьями из обрезков, а настоящую, голландскую, фарфоровую, в шелках, да кружевах. Только стоила та кукла в галерее на набережной…
— Стась, у тебя в детстве куклы были?
— Были, конечно.
— А какие?
— Разные, — удивленно ответила она, — большие, маленькие… у нас для них отдельная комната была, так и называлась — кукольная. Там их домики стояли. А на полу Танька, когда подросла, целую железнодорожную станцию соорудила. И потолок самолетными моделями увешала.
— А такие, которые «мама» говорят и глаза при этом закрывают, тоже были?
— Да.
— Счастливая…
Зря я это ляпнул. Сглупил. У Стаськи улыбочка с личика сразу пропала, и вся она как-то сжалась.
— Наверное… у меня было очень счастливое детство. Только я тогда этого не понимала.
— Прости.
Ведь за все эти дни о прошлом ее кроме одного раза, да и то, считай, случайно вырвалось, слова не сказал. И, по-моему, благодарна она была мне за это. Очень. А вот сейчас сглупил.
Не хотела она о себе, о том, что было, говорить. Да оно и понятно.
Кое-что, правда, вытянул — что жили они в Петрограде, в столице то есть, и жили, судя по таким вот, вроде «игрушечной комнаты», подробностям, очень даже неплохо. Из родни отец имелся, мать и минимум одна сестра… старшая.
А перед самым Развалом дернуло ее мамашу какую-то дальнюю родственницу съездить проведать. И не куда-нибудь в тыл глубокий, а в Ялту. Вроде как родственнице этой врачи категорически морской воздух в качестве лекарства насоветовали… додумались. Черноморское побережье, это же, считай, прифронтовая полоса, а порой и без всяких «при». Турки, помню, обстрелами берега развлекались регулярно. Да и наши подводники тоже. Хоть в Ялте той военных объектов и было не очень, но по меркам современной войны любой порт приличный — очень даже военно-стратегическая ценность, а то, что он не прикрыт толково, еще приятнее выходит. Такой вот курорт… Конечно, официально считается, что пальба ведется «исключительно по инфраструктуре», только что-то слабо в это верится — ночью, без маяков, при затемненном береге, да наверняка с максимальной дистанции. Тут за достижение посчитают, если снаряды в городской черте лягут. А уж инфраструктура там или жилые кварталы, это уж пусть Господь на небесах решает, рыбешек в портовой акватории шестидюймовому фугасу глушить или халупу для дачников с землей мешать.
Опять же, на «Бирмингеме» уже отстрелялись, старушка Британия вся из себя революционная, соответственно, у русских тоже начинает… попахивать. Понимающие люди этот запашок улавливали.
Отец у Стаськи, похоже, был мужик из таких, понимающих — против поездочки такой возражал. Но мамаша настояла. И не одна поехала, а еще и дочурку с собой поволокла. Пусть, мол, ребенок раз за четыре года в нормальном море искупается.
Доехать они, как я понял, не успели. Добрался Развал до России, грянуло… и завертелось.
Про то, что с мамашей стало, Стаська не говорила. Но я так понял — не разбросало их в разные стороны. Другое случилось. Может, болезнь — тиф в эту зиму народ косил похлеще любой артподготовки, а то и похуже чего. Особенно в первые недели… Вольф это дело называет «разбушевавшаяся чернь», но вот по этому пункту я с командиром любимым не согласен категорически. Не в происхождении дело. Помню, прибился к нам примерно в то же время один лейтенантик, из студентов, чуть ли даже не из благородных, а через неделю, на ферме одной… Кнопке его легко отпустил — пулей в затылок, а я б его под гусеницу и медленно… он бы у меня каждый трак прочувствовал , мразь очкастая!
Вот чего я не понял, так это почему Стаська про отца с сестрой так же уверена. Может, конечно, встретила кого, кто знал… всякое бывает.
А я, дурак, — «счастливая»…
Попытался, интереса ради, представить себе такую комнату, где одни куклы живут. Вроде как личный игрушечный магазин — все полки коробками да домиками заставлены, по полу паровозики с машинками шмыгают, а вокруг люстры цеппелин порхает. И все это — мое. А не так, что пальцем потрогать не моги — сразу приказчик появится и начнет глазами моргать, как сова чугунная перед Келлеровым особняком.
Все-таки неправы синие, когда говорят, что богатых быть не должно. Неправильно это. Кардинально — или радикально? — неправильно! Я так думаю, лучше наоборот — чтобы все богатыми были.
— Чего читаешь? — перевел я разговор на другую тему.
— То, что ты дал… про радио.
— И как?
— Потихоньку, — улыбнулась Стаська. — Боялась, что будет хуже. Я ведь немецкий специально не учила, только то, что в гимназии было, думала, в техническом тексте завязну, как муха в варенье. А оказалось — очень просто все изложено.
Еще бы не просто — для рядовых же писалось, читай, для кретинов.
— Ну-ка… — отобрал у нее книжку. — Сейчас я тебе экзамен устрою, — открыл наугад. — Скажи мне, в бою, если нет иного приказания, в каком режиме должна рация работать?
— На прием.
— Правильно.
Пролистнул пару страниц, ухмыльнулся.
— Проименуй-ка мне источники электроэнергии в бортовой сети?
Честно говоря, я их сам-то не помнил. Так спросил, «от балды», как русские говорят, и уверен был, что не ответит.
— Генератор Бош Гэ-тэ-эль-эн 900/12-1500 мощностью 0,9 кВт, четыре аккумулятора Бош емкостью 305 а/ч, — без запинки затарахтела Стаська и, прежде чем у меня челюсть отпавшая на место вернулась, добавила: — Потребителей перечислять?
— Ну… последних двух назови.
— Спуски пушки и пулеметов. — Перевернул я страницу, нужный абзац нашел.
— Точно. Стась, неужели ты всю книженцию наизусть заучила?
— Ага.
Ну что тут скажешь? Ничего. Вот и я ничего не сказал. Сдвинул берет на лоб, затылок поскреб.
— Слушай, — жалобно говорю, — ты бы хоть предупреждала, что этот… как его… вундеркинд.
— Но ведь я ничего такого особенного не сделала.
— Ну да! А два десятка страниц дурного текста на чужом языке вот так запросто выучить — это тебе так, раз плюнуть?
— В этом и в самом деле ничего особенного нет, — удивленно откликнулась моя принцесса. — Нам в гимназии иностранцы, учителя иностранных языков, намного большие отрывки на заучивание давали. Английский, немецкий, французский… плюс еще латынь и греческий, но это уже для желающих.
— Звери они, видать, были, учителя ваши, форменные. Разве ж можно так над детьми издеваться?
Сам я, кроме русского, только по-английски пару слов выдавить могу. Да и то — военный разговорник. What is your mission? What is attached to your company to support it? Are any losses in manpower or equipment? Answer the questions, it's your last chance to live!
Закрыл книжку, отложил… сидим, смотрим друг на дружку, как две совы. Как бы и сказать чего-то надо, да вот незадача — слова все нужные из головы, словно гильзу стреляную, вымело.
— Эрик… что-то не так?
Отчего-то она меня с самого начала стала Эриком звать. Пару раз поправлял, а потом надоело.
— Ну, — промямлил я, — вроде того.
— Что я сделала неправильно?
Вот чего терпеть не могу — так это когда она пугается. Сразу — уголочки рта вниз, личико сереет, в общем, такая маска выходит… ночью на кладбище встретишь, сам в гроб прыгнешь и изнутри заколотишься.
— Ты-то все правильно сделала. Не в этом дело.
— А в чем тогда?
Я опять, было, язык проглотил. Только… Стаська — девчонка умненькая, головкой работать не хуже, а, наверное, лучше меня умеет. Сразу печальная такая сделалась.
— Дело во мне самой? Да?
— Именно.
Не знаю, в какой момент у нас все наперекосяк пошло. Поначалу-то все, как собирался, — нашел человека подходящего: сельский врач, в смысле фельдшер, дедок на седьмом десятке, но еще вполне себе бодренький. Живет один, в домике на отшибе, а главное — единственный доктор на три деревни соседние. Такой нужный кадр при любой власти бедствовать не будет.
Мы с ним даже о цене сторговаться успели. Ему медикаменты нужны: казенные поставки еще с начала войны на три четверти сократили, а с началом Развала и вовсе… ну а мне их достать пока все-таки еще возможность есть. Пока деньги в карманах шуршат… а чего нельзя купить за деньги, можно приобрести за большие деньги. Ну а что и за большие нельзя, то порой просто взять удается. Разумеется, если знать, где и как, да план нормальный придумывать.
Забавно, однако: лекарства, они как бы должны жизни сохранять. А вот пришли такие времена, что за ампулу пенициллина порой больше глоток режут, чем она залечить может.
Я ему еще всяких жизненных благ собирался подкинуть. Керосина бочонок, соли, спичек. Это уже б не столько деду в плюс пошло, сколько баронессочке моей — ведь хозяйствование домашнее, готов спорить, тотчас, едва от меня пыль на дороге осядет, на нее взвалили бы. Разве что, думаю, схитрить и вернуться… раз пять, с хаотическими, как майор Кнопке говорит, интервалами.
А когда сказал про это Стаське, заранее, чтобы собираться начинала потихоньку, тут-то она меня и огорошила. В шахматах такой прием «ход конем по голове противника» называется.
Нет — и все! Точка! Не уйдет она никуда! На все согласна — котлы у Гуго от жира отскребать, стирать, что угодно делать, лишь бы при батальоне нашем остаться!
Признаюсь, опешил я тогда в первый момент капитально. Больше часа… ну да, час тридцать пять, как сейчас помню… разговор с этой осленкой упертой разговаривал. И так ни до чего толком не договорились. Точнее, договорились — до слез я ее довел, когда осведомился, дурак эдакий, включает ли ее «что угодно» ту профессию, которой она при нашей встрече занималась. И ведь догадывался же, кретин, что забыть она о той жизни пытается, загнать в глубокое «не было», а все равно ляпнул. Разрыдалась моя маркиза в три ручья, но полезной информации при этом так и не выдала ни грамма. Нет — и все, а почему, зачем и, главное, как… об этом, значит, у Эриха Боссы должна башка трещать. Ну и, как говорит Михеев, ни чё. Она — голова, — у меня броневая, лучше всякого шлема пулю держит. Всякое выдерживала — и эту русскую девчонку свихнутую выдержит.
Тогда-то я до радиста Стася Дымова и додумался.
Дымова — это у нее фамилия такая оказалась. В смысле — Стаська мне ее назвала… на третий день пребывания в расположении. Не то чтобы я в нее сильно поверил… ну да мне, в общем-то, все равно было. Если Стаська и впрямь считает, что ее настоящая фамилия может нездоровую сенсацию произвести — верю, как говорится, на слово.
Удивительное самое было то, что Вольф, когда я к нему с этой идеей приполз, показательную порку за слабоумие учинять не стал. Эрих, говорит, ты теперь сам большой мальчик. Командир взвода. Три панцера и четырнадцать живых душ, плюс твоя пятнадцатая… и если хочешь на себя проблему вешать — твое право. А моя… обязанность — выдать тебе по полной, если ты с этой или любой другой проблемой совладать не сумеешь.
Добрый он… майор Вольф Кнопке.
Честно скажу, когда я этого Стася Дымова экипажу своему представлял, ползало чего-то многоногое по спине между лопаток. Положим, Серко не в счет, Севшин — он сам из «бывших», не из аристократов, правда, но интеллигент… тоже потомственный. А вот насчет Михеева у меня опасения были основательные.
Оказалось — зря. Алексей, он, конечно, парень хваткий и при этом себе на уме… та еще Springmine.
Но если он для себя чего-то решит, то уж намертво. Вот и Стаську он просто классифицировал — женщина командира. А что подумал при этом — только он сам, да Господь на небе знает.
— Прости меня.
Тихо она это сказала, почти шепотом.
— Слушай, — предложил, я ей, — твоя светлость! Может, все-таки передумаешь? Пока еще не поздно.
— Нет!
— Но почему? — это из меня уже как крик души вырвалось. — Только,—добавил сразу, видя, как она опять носом шмыгать начинает, — без слез. Один раз этот номер со мной сработал, но на «бис» исполнять его не надо. Просто объясни, чего ты в наш батальон так вцепилась?
— Не в батальон. В тебя.
Тут-то у меня башня с погона и навернулась!
Все эти ночи — ну, кроме тех, когда меня на ночные учения сдергивали или сам по делам пропадал, — мы с ней в одной палатке спали. Каждый в своем мешке, и метр земли между.
Врать не буду, первые три раза ждал, что придет. Фантазии всякие конструировал… дурацкие! Что забавно, барьер тот мысленный, который я во время беседы с Акселем засек, так и висел в голове — не мог я внятно представить, как это у нас с ней быть может. Пытался, но дальше обжиманий в одном мешке не шло.
А на четвертую ночь понял — не придет она.
Я, вообще-то, в этом смысле не гордый, к любой другой и сам бы подкатился. Только…
Не знаю.
Фриц Очкарик, когда я его в кустах зажал, да про отношения наши загадочные поведал, трястись начал мелкой дрожью. Снял очочки свои, протер, снова на нос водрузил и такую чушь заумную понес — сестринско-материнский комплекс, сублимация, подсознательный перенос вектора… у меня аж зубы заныли. Приказал ему заткнуться, кулак под нос сунул, хотя это уже лишнее было. Очкарик для всего батальона такая вот нянька-консультант и ни разу пока случая не было, чтобы он хоть полсловечка из чьей-нибудь исповеди растрепал.
Толку с него, правда, тоже… недаром всех этих психологов-психопатов еще в первую мобилизацию загребли. И не врачами — какие из них, к свиньям собачьим, врачи? Очкарик даже повязку элементарную наложить не может, три-четыре пакета портит, пока хоть какую-то чалму вокруг головы условно раненого соорудит.
— Ничего не понимаю. Ради меня… как? Зачем? Чушь какая-то!
— Нет. Не чушь.
— Да как же… — я аж головой затряс. — Ты… мы ведь просто… черт, царевна, сделай милость, объясни тупому немцу, что у нас с тобой за взаимосношен… тьфу, взаимоотношения такие?!
— Не знаю, Эрик, Устала я. Вымоталась. Не хочу больше одна оставаться. А ты — надежный. Мне кажется, кроме тебя в этом мире свихнувшемся уже ничего надежного не осталось.
Ну что ей после такого скажешь?
— Стась, — ласково говорю, — ты не путай теплое с мягким. Пока мы в тылу, я, согласен, величина постоянная. Но через пару дней мне в бой, а бой — это явление мало предсказуемое. Я ведь который год воюю… по статистике мне Господь уже давно удачу в кредит отмеряет. Можно ведь и на первой же сотне метров подарочек в боеукладку словить — и что тогда?
— Вот именно поэтому, — спокойно отвечает малышка, — я и хочу быть рядом с тобой. В одной машине с тобой.

ГЛАВА ЧЕТВЕРТАЯ

Утро прохладное выдалось, можно даже сказать, холодное. Вдобавок туман — я уж заопасался, что из-за него начало атаки отложат. Густой, как молоко, в трех метрах уже ни видать ни черта, какой уж тут противник! Он, понятно, тоже нас не увидит, только и не сильно-то надо — сами с обрыва навернемся или ходовую об камни рассадим.
А потом солнце из-за горизонта выглянуло, окрасило все в мармеладные, то есть пастельные, оттенки и сразу тепло стало. На душе, по крайней мере.
Снял я наушники, на башню вылез, сел, закурил, огляделся — красиво… словами не передать. Солнце туман к земле прибило, и теперь он, как море в штиль, нежно-розовое. Только панцерные башни из него островами торчат, и гребень впереди золотится.
Идиллия. Даже не верится, что вот-вот оттикают стрелки и разнесет всю эту господню благодать пушечно-ракетным залпом вдребезги пополам. А следом мы сквозь догорающие обломки двинемся убивать и умирать!
Прав Вольф: чего-то я засентиментальничал последнее время. Или обрусел. Уже ловил себя пару раз — думать по-русски начинаю, то есть мысленно — на русском. С ремонтником, опять же, позавчера разговаривал — тоже начал русские словечки в речь ввертывать, причем не только матерные.
И вот сейчас гляжу на эту красоту пастельную и тянет меня на ностальгию пополам с философствованием.
Помню, за два года до войны меня дядя двоюродный, Петер Роллер, на лето курьером пристроил в Эссене — сам он там клерком работал. Жил я, соответственно, у него, спал на диванчике в гостиной и каждое утро, просыпаясь, любовался шикарнейшим рассветом. Дом был новый, выше всех в квартале; так что вид был во все окно: розово-алое море, и на самом горизонте могучие колонны дыма из труб, точь-в-точь будто вулканы на рисунке в учебнике.
Если бы не война, он меня, может, и на нормальную работу к себе взял бы. Да и вообще… у нас с мамой ведь других близких родственников, считай, и не было —вот ей «черное извещение» и прислали: «Пал смертью героя…» Ну какой, спрашивается, смертью героя мог штабс-вахмистр из батальона связи пасть? Накрыло бомбежкой или обстрелом…
Еще — мог бы в колонии податься. После школы — вполне. И был бы, как англичане говорят, белым сахибом, может быть, даже и при авто… ну, мотоцикл точно б полагался. Понятно, что там, в колониях, тоже не все сплошь праздник да сахар — малярия, дикари, но зато перспектива…
А так…
И кому оно только было надо — все рушить? Жили-то ведь неплохо. Раз в месяц на рыбную ярмарку в Голландию катались… к морю, опять же.
Социал-интернационалисты говорят — богачам! Капиталистам там всяким, банкирам, аристократам опять же. А зачем? Будто они без войны плохо жили? А война для них тоже не сахар… Понятно, что простые продукты они не по карточкам получали, а вот всякие деликатесы из колоний, которые раньше чуть ли не в каждой лавке лежали… бананы там всякие, ананасы с киви. Первый год еще через Швецию, говорят, что-то шло, потом бритты блокаду ужесточили, ну а после ребята Херзинга жирный крест на всяческой торговле поставили. В нашем экипаже у радиста, Карла Вальтера, брат подводником был, и раз у них отпуска совпали. Карл потом рассказывал, какие, к свиньям собачьим, досмотры, нейтралы. У них там все просто было: засекли гидрофонами или эхо-камерой надводную цель, пальнули акустической, а что за цель — военный корабль, торгаш или даже госпиталь плавучий, это пусть Посейдон разбирается. Кто по-другому воевал, тех самих быстро на дно спровадили: поисковых групп в Атлантике у бриттов шастало, что блох по дворняге. Плюс дирижабли и бомберы дальней морской разведки, все при радарах. Чуть рубку из-под воды высунул — через пять минут получай привет с небосклона. Вот и выходило, за сто дней автономки на поверхности были два раза по четыре часа, когда торпеды с «дойной коровы» принимали.
Опять же снаряды и бомбы, они штуки бесклассовые. Когда из «Большой Доры» начали Лондон обстреливать, первый снаряд куда угодил? Правильно, в банк. Восемь этажей пробил и ухнул в подвале, в этом… хранилище индивидуальных сейфов. Наши газеты потом фотографии перепечатывали, две рядом — целое еще здание и аккуратная такая груда камней, что от него осталась. Ну и потом, при следующих обстрелах… контактный взрыватель, он механизм чуткий, но тупой, ему что Вестминстерский дворец, что трущобы Сохо, без разницы. Куда баллистическая кривая выведет, там и рванет. Это вам не Первая мировая, когда все еще почти цивилизованно было — солдаты в окопах воюют, а в тыл разве что раз в месяц одиночный «цеппелин» залетит, вывалит десяток-другой фугасок, и снова спокойно можно кофе со сливками по утрам прихлебывать. Нет уж… в этой войне если чего и прилетит… вроде 7-й эскадры… После таких «гостей» только руины на месте города разбирать, и то дня через три, когда все замедлители отгикают.
Так что не думаю я, что этим… «правящим классам» так уж выгодно это было — войну устраивать. А вот кому выгодно — не знаю.
В башне зашуршало, зашебуршило — повернулся, смотрю, Стаська вылезает. Выпрямилась, потянулась сладко так, зевнула, ну чисто кошка, села рядом на край лобового окна, облизнулась навстречу солнцу и зажмурилась.
— Ну вот, — усмехнулся я, — ты еще замурлыкай!
— Мур-р?
Не выдержал — протянул руку и начал ее за ушком нежно так почесывать. А она в ответ голову наклонила — и щекой!
— Мур-р! Мур-мяу! Мыр-р-р! М-мя! — Тот еще, думаю, «Котенок-1» у меня.
— Киса, — шепчу, — чудо ты пушистое. Я тебе что вчера насчет формы говорил?
— Что она мне очень к лицу.
— Убрать косы под головной убор я тебе говорил! А они у тебя как болтались ниже плеч, так и продолжают…
— Ай! Эрик! Перестань!
— Не «ай», если в бою зацепишься, так и будешь отцеплять, пока укладка не сдетонирует?
Подействовало. Сразу задумчивое личико изобразила, смутилась.
— Извини, я пыталась их сегодня уложить, и не получилось. Шапка спадает. Она у меня и так на размер больше, чем нужно.
— Это не шапка. Шапку ты на кукол можешь надевать, а это, — снял с нее, — кепи с наушниками, утверждено Его Императорским Величеством Кайзером Генрихом Первым как единый полевой головной убор для всех родов войск. Что же до размеров — в армии, запомни, есть только два размера: слишком большой и слишком маленький.
Помялся чуть… ладно, думаю, все равно судьбу не обманешь. Стянул берет, выбил об колено и ей протянул.
— Вот, примерь. По идее, в него и не такую гриву упаковать можно.
— Ой, — растерянно улыбнулась Стаська. — Спасибо, Эрик. Я раньше часто береты носила… шли они мне.
— Тебе все идет… принцесса.
— Махнуться затеяли? — Михеев из люка своего высунулся. — Правильно, хорошее дело. Надо бы и нам с тобой, командир, перед первым совместным боем чем-нибудь эдаким махнуться! Если, — добавил посерьезнев, — вы, господин фельдлейтенант, не против.
— Не против, — кивнул я, — только чем? Зажигалкой самодельной и пачкой полупустой — несолидно, а больше у меня своего и нет ничего, все — табельное имущество. Раньше еще часы собственные были — дешевые «Вокка», я их, главным образом, за «фамильное» сходство взял. Но как раз вчера вечером мне под роспись новые выдали, противоударный хронометр, чуть ли не швейцарский.
— А давай — куртками? — неожиданно предложил Алексей. — Сложения мы с тобой похожего. Опять же, у тебя верх камуфляжный, у меня низ, полная дисгармония наблюдается.
— Ну, давай, — согласился я. — Погоны только отстегни.
И в самом деле — кожанка мне впору оказалась. Я ремень поверх затянул, подергал руками — отлично сидит, как на меня шитая.
Для полноты картины еще перчатки надел, офицерские, серой замши, закурил…
— Как, — поинтересовался вальяжно, сквозь дым, — больше на офицера похож?
— Не то слово, — смеется Михеев. — Перед таким орлом спина сама в стойку выгибается.
— Ага, — улыбнулся я, — три раза.
— Надо, — озабоченно заговорил Алексей, — чтобы еще Петрович с заряжающим чем-нибудь махнулся.
— Надо-то надо. Только вот у Серко точно на обмен ничего не найдется. Кроме, разве что, пригоршни блох, да и то дохлых — санобработка не дремлет!
— А сало?
— Сало он в жизни не отдаст. Скорее уж от себя позволит какой-нибудь орган оттяпать.
— Эт-точно, командир. Деревня, он такой.
Я окурок о броню затушил, начал, было, руку поднимать, чтобы на время глянуть, как в тылу, левее, загрохотало, взвыло, и огненные стрелы одна за другой начали небо над головами чертить.

— Началось, — это Стаська выдохнула.

— Началось, — кивнул я и строго: — А ты почему в столь ответственный момент не на месте? К рации, живо!
— Ой!
Смешная все-таки она.
Я-то никуда особо торопиться не стал. Досмотрел артподготовку — так себе, доложу вам, зрелище, понимающего человека отнюдь не впечатляет. Пара установок по два десятка труб каждая… а с другой стороны, и их-то, по-моему, задействовали исключительно ради галочки. Первая атака всего наступления как-никак. Другой вопрос, что мы не нормальную оборону прорываем, а черт-те что под названием: «сопротивление противника имеет эпизодический запятая очаговый характер». Гражданская война, господа, что вы хотите?
И потому торопиться мне и впрямь было особо не с чего. Задачи ротный вчера поставил, на рубеже выдвижения мы стоим… повезет, так до обеда и простоим. В первых ротах, конечно, хлам собран отборный — русские машины, австрийские, пара нашего старья. Экипажи тоже не лучше, но все равно, двадцать панцеров нашего первого эшелона, это, как ни посмотри, сила. В начале войны, случалось, и не такую оборону проламывали.
Наступаем же мы вдоль стратегического шоссе, имея ближней целью захват населенного пункта с многозначительным названием Калечек. В дальней же перспективе маячит перед нами городок Железногорск, но до него еще переть и переть — восемьдесят километров. Командование, в неизъяснимой мудрости своей, наметило его рубежом завтрашнего полудня, то есть, читай, к вечеру третьего дня. Если повезет, и впрямь доползем.
Прислушался… забавно, думаю, если звукам верить, то бой там, впереди, уже основательно разгорелся. Панцерные пушки ухают, АБО-шка в ответ визжит, минометы… ого, а на горизонте-то уже два столба чернеют. Удивительно, думаю, двадцать минут воюем, а эти олухи уже потери понести умудрились. Если они еще пять минут в данном стиле повоюют, Вольфу придется все-таки второй эшелоп вводить.
И накаркал. Едва только подумал, слышу — у панцера комроты дизель взревел и почти сразу же наушники захрипели.
— Котенок-1 слушает!
— Я Кошка-3, начинаем движение, уступ вправо, интервал сто двадцать.

Началось.

* * *

Деревню Калечек, когда мы к ней подошли, уже можно было с карт стирать. Сначала артиллеристы по ней отработали, затем первые роты снарядами закидали… В общем, населенный пункт перестал существовать как цель.
Схлестнулся же первый эшелон с какими-то частями, выдвинувшимися, — непонятно, правда, когда? — со стороны Хомутовки. Панцеры, пускачи на автотяге и АБО, общим числом до батальона. Читай, рота там, наверное, и в самом деле была.
И ведь что примечательно — командиры-то рот наши, один такой же бывший унтер, второй — лейтенант. Нет, есть все-таки в этих русских какое-то заразное… даже и не знаю, как назвать… безумие, что ли? Взять меня — как Стаську на шею повесил. Года три назад мне б такое в жутком сне не приснилось. Абсолютно ведь бессмысленный поступок, нелогичный и, — какое же это слово-то, Вольф его любит про русских употреблять? — а, вспомнил, иррациональный!
Бой шел минуты три. За это время у нас два панцера сожгли, один подбили — что меня больше всего удивило, экипаж не выскочил, не бросил… то ли сознательные оказались, то ли просто наружу, под пули лезть побоялись. У авровцев «приведены к молчанию» два орудия и уничтожено «до сотни» пехоты. Здорово, конечно, но вот только кажется мне, что «до сотни» — понятие уж больно растяжимое. Может и девяносто девять быть, а может, и просто девять, а то и вовсе пара шинелей простреленных, да каблук отбитый — и все до сотни и никак не после.
Еще у одного панцера экипаж после попадания без пробития брони, двигатель с перепугу заглушил и до сих пор завести не может. И у панцеринфантерии приданной один транспортер подбили.
Впрочем, когда мы двинулись прочесывать рощу, из которой авровцы, согласно докладу комроты-1, фланговый огонь вели, то одну пушку нашли. Брошенную. Стандартная «дага» на круговом лафете, который русские со шкодовской гаубицы срисовали.
Еще через километр на броневик наткнулись, точнее, на его ржавый остов. Судя по виду, он тут с прошлой осени торчал, а то и дольше. И ни одного трупа. Понятно, что авровцы не только раненых утаскивают, но и убитых стараются синим не оставлять, но всё равно — для встречного боя картина странная.
У броневика мы задержались, пока «обер Мойша» с пехотой переругивался — они, оказалось, не сообразили, что теперь мы впереди идем и с первыми ротами остались.
Вышли к Хомутовке. Это уже не деревушка, а вполне такой городок, с церквушкой, домиками двухэтажными, беленькими. Приятный на вид, даже расстреливать жалко.
Перед ним мы снова остановились — пехота не захотела вперед идти. Приказать им Розенбаум не мог, панцеринфантерии было две роты, и командовал ими гауптман. Сам же «обер Мойша» тоже вперед не рвался, и я его чувства в этом вопросе вполне разделял — памятуя о том злосчастном бое за безымянную деревеньку, когда нас с Вольфом едва не поджарили. Корпусная панцеринфантерия, пусть и «разбавленная», это, конечно, не банда анархистов, но и «смилодонт» тоже не «мамонт», ракеты бортом ловить куда хуже приспособлен.
Решили ждать Вольфа, а заодно и артподдержку. Смысла, правда, я в ней особого не видел — с пригорка, где мы стояли, два трети городка как на ладони видно. Ну да командованию виднее.
Оказалось, задержались не зря. Минут через пять после того как стали, из-за крайних домиков мотоцикл с коляской вылетел, и седок в той коляске очень старательно палкой с белой тряпкой размахивал. Большая тряпка — то ли скатерть не пожалели, то ли наволочку.
Давно я уже белых флагов не видел. Гражданская война — штука жестокая, пощада к врагам здесь не в чести. Те, кто всерьез дерется — мы, авровские офицерские части, синегвардейцы, — бой ведут, как правило, до последнего… и не патрона, а человека. Ну а шваль разнообразная, которой по всем сторонам фронта хватает, эти обычно и не додумываются, что есть такой полезный для здоровья сигнал. Максимум, на что их хватает — руки поднятыми держать, да оружие не по кустам побросать, а аккуратно на обочину сложить.
Может, конечно, у них просто тряпок подходящего цвета не находится.
Вылетел этот мотоцикл прямо на машину обер-лейтенанта Розенбаума, который как раз на сотню метров вперед выдвинулся. Остановился, выкатился из него пухленький мужичок в кожаном, насколько я в оптику разобрал, пальто и начал «оберу Мойше» чего-то втолковывать.
Жаль, право, думаю, что я по губам читать не умею. Интересно же.
Тут как раз «гепард» штабной подъехал. Затормозил рядом с панцером ротного, вылез из него Вольф с начштаба. Пухлик мигом на них переключился. И почти сразу же у меня в наушниках зашурало.
— Котенок-1, к командиру!
— Понял, — отзываюсь и, перещелкнув тангенсу, командую: — Михалыч, выдвигайся метров на десять вперед и вдоль строя — на правый фланг.
Мы, пока катались, интервал постепенно уменьшили. Так что сейчас от моей левофланговой до машины комроты метров шестьсот получилось.
Пухлик в пальто был Хомутовским градоначальником, в смысле, бургомистром. А задницей своей драгоценной он рискнул, дабы сообщить нам чрезвычайно ценную новость — авровских частей в его разлюбезном городишке не имеется. Уж больше часа как.
Час — это он, как я прикинул, скорее всего, приврал. Даже если они с утра в готовности стояли, что, в принципе, не так уж невероятно, сосредоточение наше не заметить сложно было, а разведка у авровцев вполне на уровне, и двинулись в момент начала артподготовки, все равно час не получается. Минут сорок-пятьдесят, не больше.
Плохо, что внятно рассказать про эти самые авровские части он толком тоже не сумел. Или не захотел, но в этом случае ему не в бургомистры надо было подаваться, а прямиком в актеры. Потому как «дурачка играть», когда на тебя калибр восемь-восемь прищуривается… лично я не сумел, прокололся бы.
Да, были… да, много… много техники… панцеры были. Нет, не считал. Погоны? Золотые… но и солдат было много. Нет, эти недавно появились, а раньше только взвод с поручиком был. Сколько это самое недавно? Неделя, может, дней десять…
Где-то минуту спустя, когда окончательно ясно стало, что ничего толкового пухлик больше не выдаст, Вольф велел ему заткнуться и катиться обратно в город. Тот попытался чего-то пискнуть насчет гарантий для мирных обывателей… Кнопке на него посмотрел стеклянно и холодно отчеканил:
— Единственная гарантия для вас — благоразумное поведение. Если в наших солдат будет произведен хоть один выстрел, город будет уничтожен.
Добрый он… майор Вольф Кнопке.
Бургомистр побагровел, забормотал чего-то… тут уж я его оборвал и тихо посоветовал не маячить больше у господина майора перед глазами. Пухлик попятился, налетел боком на панцер, отскочил от него, что твой мячик для пинг-понга, прыгнул в коляску и умчался.
Майор ему вслед поглядел… вытащил портсигар, достал сигарету, нам — мне и «оберу Мойше», который уже с панцера спустился и рядом со мной стоял, — предложил. Затянулся, отступил на шаг, так чтобы в тени от «гепарда» оказаться, — солнце хоть и невысоко поднялось, припекало уже ощутимо.
— Итак… какие будут мнения, господа офицеры? — Смотрел он при этом на меня, но только я-то пока еще не настолько ополоумел, чтобы пасть разевать, когда рядом два настоящих обер-лейтенанта стоят.
— Собственно, — задумчиво произнес начштаба, — чего-то в этом роде мы и ожидали. Глупо было бы рассчитывать на полную оперативную внезапность в этом чертовом бардаке, именуемом Русской Гражданской.
— Ты, — улыбнулся комроты, — подобрал не совсем удачное сравнение. У моего дяди было до войны небольшое заведение в Мюнстере, и, уверяю тебя, Вилли, порядка там куда больше.
— Охотно верю, — кивнул начштаба. — Так вот, повторюсь, глупо было бы рассчитывать на полную оперативную внезапность, особенно с учетом того фактора, что мы пытаемся наступать по одному из наиболее очевидных направлений. Можно не сомневаться, что, будь в распоряжении командования противника чуть больше времени и сил, мы бы встретили здесь полноценную полосу обороны.
— Но у них, — вполголоса заметил Вольф, — не было ни первого, ни второго.
— Да. Поэтому они ограничились небольшой мобильной группой, которая, полагаю, будет пытаться применять против нас классическую заслонную тактику… собственно, они уже это один раз проделали.
— Что могу предположить я, — заговорил Розенбаум, — так это то, что авровское командование все же пока не представляет возможностей развернутого корпуса. Тактика «пусти кровь и беги» хороша, не спорю, и с нашими передовичками она один раз сработала. Но, если они попытаются проделать этот трюк со всем батальоном, мы их попросту сомнем.
— С полком, обер-лейтенант, с полком, — усмехаясь, поправил его Вольф.
После этого в разговоре пауза возникла, секунд на двадцать… и я вдруг понял, что на меня уже не только Вольф, но и остальные офицеры смотрят.
А я… а что я? Так, стою, курю.
Только, похоже, не удастся на этот раз молча отстояться.
И, как назло, в горле сразу пересохло.
— Хорошо бы, — голос хриплый, как из плохого переговорника, — определить, где у них следующая позиция будет. На марше мы их, конечно, не догоним, но…
— Мы, — перебил меня начштаба, — не догоним. А вот летуны…
— Браво, Вилли, — тем же спокойным тоном отзывается Кнопке и, повернувшись к «гепарду», скомандовал в распахнутую дверь: — Связь с «гнёздом-3», быстро!
Турбокоптеры над нами прошли минут через двадцать, как раз, когда мы к шоссе подходили. Четыре машины. Ушли вперед, а еще через четверть часа показались вновь, уже с пустыми пилонами.
Я не утерпел — дал команду Стаське переключиться на их волну и как раз поймал конец доклада: — «да, подтверждаем, колонна вражеской техники, двигавшаяся по указанному маршруту, рассеяна, большая часть уничтожена».
Приятная новость, не правда ли? Вот и я так в тот момент подумал.
Колонна… колонна эта была и в самом деле из Хомутовки. Три с лишним десятка фургонов, грузовиков и автобусов. Какие-то интенданты, пара госпитальных машин, непонятно что в этой Хомутовке забывших, но, в основном, беженцы.
Не знаю, какого они тянули до последнего?
На все это ассорти было от силы полдюжины пулеметов… в одном из них лента с трассерами оказалась. Пилоты увидели, что по ним с земли «ведется сильный огонь», и врезали… «не заходя в зону эффективного противодействия средств ПВО».
Мы перестроились в походную колонну, двинулись по шоссе и через семь кэмэ влетели прямиком в засаду.
Смешно, но от серьезного погрома нас русская недисциплинированность уберегла. Панцеры первых рот дистанцию на марше нормально не удержали, установленную скорость движения тоже превысили, пехота решила от них не отставать. В итоге между последним транспортером и панцером Котенка-2, который в голове нашей роты шел, разрыв в полкилометра образовался. Ну а русские, увидев перед собой утренних знакомых, тоже особыми раздумьями себя утруждать не стали. А зря. Я как раз подумал, что впереди поворот и надо бы высунуться из люка, хоть и неохота пыль из-под передних машин глотать, и в этот момент там, за поворотом, захлопало, застучало. В наушниках раздался чей-то дикий крик, кто-то хрипло орал, мешая русские и немецкие ругательства, трещало… потом всё перекрыл командирский рык обер-лейтенанта Розенбаума:
— Я — Кошка-3, всем «котятам» — увеличить скорость… после прохода поворота сходим с шоссе… строй — клин.
Мы разошлись веером. на дороге впереди уже творился форменный ад, горело не меньше десяти машин, попавших, как я моментально сообразил, под кинжальный огонь из лесочка справа, метрах в двухстах от шоссе. Остальные, вяло отстреливаясь, пытались через поле слева отползти — и, спустя пару секунд после нашего появления на, так сказать, сцене, их во фланг начали расстреливать с опушки в километре впереди.
Классическая броне-артиллерийская засада, отлично рассчитанная и подготовленная. Если бы не мы…
— Котенок-3, уходите вправо, зачистите кромку леса. Котенок-1, Котенок-2 — вперед!
Мне наши же собственные недорасстрелянные олухи из первых рот чертовски мешали, как раз на линии огня бестолково дергались. Плюс дым от горевших на дороге… в общем, видимость не ахти. Но кое-что все же засек — чуть впереди опушки, на фоне кустов характерный яркий высверк.
— Фугасным заряжай, — командую, — два часа, кусты, пушка, восемьсот.
Пока проговаривал, по пушке уже две наших отстрелялось. Ладно, думаю, как русские говорят, кашу маслом не испортишь, пусть и Севшин добавит…
И тут мне в поле зрения русская штурмпушка попадается. Высокая рубка в корме, длинный ствол — то ли «Оса» с трехдюймовкой, пехотная поддержка, для нас, в общем-то, безобидная, то ли «Шершень» со своими ста двумя…
— Отставить АБО, — кричу. — Бронебойным… тридцать три, бронецель, девятьсот.
— Командир, фугас в стволе!
— Бей!
Рявкнуло, панцер дернулся, в башне сразу кордитом завоняло, а там, впереди, на броне штурмпушки, чуть правее орудия блеснуло коротко, и сразу же из рубки столб огня и дыма вверх фонтаном взвился.
Значит, все-таки «Оса» это была, с противопульной своей. Лобовую «Шершня» фугасный нипочем бы не взял.
— Котенок-1, Котенок-2, уменьшить скорость. Котенок-1, принять влево, Котенок-2 — вправо.
Что за хрень, удивляюсь, какого эти танцы? Мы же их делаем!
Развернул перископ — ага, ребята Зиберта тоже решили в веселье поучаствовать. Тогда понятно — у «трипперов» лобовая в полтора против нашей, а вот с бортов их прикрыть…
Бам-м-м!
Башня подпрыгнула, меня вперед бросило — едва бровь к свиньям собачьим не рассадил.
Ну и какая сволочь, спрашивается, это сделала? Ты?
— Подкалиберным… минус десять, бронецель, восемьсот, нет, семьсот.
Пальнули практически одновременно — и оба промахнулись.
— Севшин!!!
— Сейчас… сейчас я его достану…
Бам-м-м! И второй наш — в молоко, прицел-то сбило.
Впереди, левее нас ухнуло оглушительно и, когда я снова АВРовца отыскал, от него только корпус на прежнем месте был, а где башня — непонятно. «Триппер»… а до скорострельности нашей ему, с его раздельным заряжанием далеко, но зато когда он, наконец-то соберется стрельнуть…
Думаю, авровцы сообразили уже, что ничего им не светит. Оставаться на месте — верная смерть, отходить — лесок за их спинами не приличный лес, а так, пролесок, насквозь просвечивает. За ним поле километров в пять… а «триппера» с их морским калибром «дятла» и за два с половиной достанут — не оторваться им, не уйти.
В общем, выбора у них особого не было.

* * *

Следующий бой уже за Железногорском случился, утром следующего дня. Город мы обошли с севера: им должна была пехота заниматься, при поддержке бригады, которая раньше дивизионным панцерполком была.
В этот раз летуны не оплошали — обнаружили они эту, выдвигавшуюся нам навстречу часть своевременно. А обнаружив, раздолбали.
Давно я уже такой красоты не видел, больше года, пожалуй. Не какой-то там металлолом штатский, а полноценно проштурмованная и выбомбленная колонна: тягачи, транспортеры, панцеры… пара даже тяжелых, несколько пушек. Картинка… прямо жаль, что никого с фотоаппаратом поблизости не случилось, пока мы всю эту роскошь с дороги спихивали.
Даже странно, что те, кто в мясорубке той уцелел, драться не передумали.
Мы-то уже решили, что всех дел — по кустам разбежавшихся переловить. Пехота спешилась, развернулась в цепь… ну и мы за ней метрах в ста пристроились, повзводно.
И вдруг — вжик — и от сосны передо мной щепки облаком брызнули. Точно в ствол. Секунды три она еще постояла, а потом величаво так обрушилась.
Штурмпушка, будь она неладна.
Михеич, умный, без приказа назад сдал, да так, что я, в люк съезжая, едва затылком о край не приложился.
— Котенок-4, Котенок-5, — ору, — на два часа, бронецель, восемьсот… работаем «фронт-фланг».
Пошли мои «котенки». Я полюбовался, как они позицию «штуги» фугасными окучивают, местность перед нами в голове проскакировал.
— Михеич… плюс двадцать, отдельный куст, влево двадцать, складка, двести. На счет «три» быстро дотаскиваешь нас до неё, потом еще семь секунд — и выскакиваешь. Иван, к этому моменту у тебя выстрел уже должен быть готов.
— Так точно!
— Тогда… подкалиберным — заряжай! Раз, два, три! Па-ашли!
Сработало. «Штуга» как раз пятиться начал, когда мы вперед двинулись — не любят штурмпушки, когда их с флангов обходить начинают. Пальнул в Ральфа, развернулся, чтобы по Понтеру врезать — и тут Севшин его достал. Четко видно было — серая продолговатая туша на фоне зеленых кустов и посередке, чуть ближе к носу, взблеск от попадания.
— Есть! Попадание! Давай второй туда же!
Второй снаряд мы в корму вколотили — и опять ни хрена. Ладно, взрыва нет — но хоть бы дымок какой паршивый?
— Котенок-5, — скомандовал я. — Ты ближе — врежь ему бронебойным!
Ральф врезал — гусеницу по центру разворотил. Нет, думаю, к свиньям — надоело снаряды тратить!
— Вперед!
Пехота, понятно, уже вовсю носами землю роет, по ней от рощи впереди пулеметы работают и в этой роще, среди деревьев, вдруг полыхнуло рыже…
— Стоп!
Оператор, похоже, не очень неопытный — ракета метрах в трех перед панцером в траву ткнулась, отрикошетировала вверх и лопнула где-то за кормой.
— Цель минус двадцать-ноль, пускач.
— Не вижу…
А я и сам не вижу… хорошо хоть, за деревце приметное успел глазом зацепиться.
— Дерево с белой кроной видишь? Невысокое, ствол изогнут? Влево тридцать… и где-то в тех кустах.
— Сам додумался, командир?
— Некогда думать! Осколочным… огонь!
Вкатили мы в эти кусты три осколочных. Я уж было собрался сказать, что еще один — и заканчиваем, как наушники ожили:
— Donnerwe…— и всё.
Развернулся резко — и успел досмотреть, как у Котенка-6, из второго взвода, башня, крутясь, метров с трех на землю падает. Отто Визель там командиром… был. Не повезло парням — детонация боекомплекта штука тяжелая, лекарствами не лечится.
Только вот какая же Arsch mit Ohren им такую сильнодействующую пилюлю прописала?
— Котенок-1,2, — это уже Розенбаум на командирской волне. — Возможная цель прямо по фронту. Котенок-3 — скорость, уступ влево.
Я перископом дерг, дерг… ни черта не вижу… и тут справа еще один удар доносится. Да что такое, чуть ли не со слезами подумал, он же нас, гад, на выбор расстреливает, как в тире, а я его не вижу!
Вывернулся из командирской башенки, рванул люк…
И ни хрена не увидел.
Почти.
— Михеич… влево, полный!
Ложбинка, хилая, правда, зато перед ней хоть какой-то кустарник имелся. От снаряда он нас, понятно, не спасет, но хоть прикроет как-то… «эффект шторы» это называется.
— Стоп!
А потом я его увидел.
Чем-то он силуэтом на наш «смилодонт» был похож… только ниже, приземистей, и башня не из ровных граней, а какая-то… вогнуто-выпуклая. И пушка другая — короче и толще.
Не думал я, что доведется мне его «вживую» углядеть.
«Муромец»… новейший, тяжелый.
В голове сразу страничка из «наставления» генерал-инспектора панцерчастей высветилась: лоб — сто двадцать, башня — двести пятьдесят, литая, обтекаемой формы, борт — сто пятьдесят, сто…
Да-а… это не «дятел», этого спереди нашей восемь-восемь хрен возьмешь, с любой дистанции.
Нырнул обратно вниз, навел на него визир и на общую волну переключился.
— Я—Котенок-1, — шепотом отчего-то начал, словно те, в авровском панцере, услышать меня могли, — цель на двух часах от меня, перемещается вправо. Цель — «муромец», повторяю, это «муромец», дистанция тысяча, тысяча сто.
— Понял тебя, Котенок-1, — отозвался «обер Мойша». — Котенок-3, доложите ваше место?
— Я — Котенок-3, подходим к краю рощи. — Меня как током дернуло.
— Михель, осторожно! — заорал я в переговорник. — Он в вашу сторону разворачивается.
— Котенок-1, Котенок-7, — немедленно среагировал комроты. — Беглый огонь.
Ну вот, думаю, один «седьмой» от второго взвода остался.
Эх, «дудку» бы мне сюда, «дудку»! Ракетой я бы его достал!
— Красноголовым, — скомандовал вполголоса, — заряжай… наводчик, ты его держишь?
— Да.
— Огонь!
Севшин не подкачал — влепил точно в борт. «Муромец» замер и начал в нашу сторону башню разворачивать.
— Подкалиберным… заряжай! Прицел прежний… огонь!
И опять попали… только всего результата — сноп искр от башенной брони.
— Михеич… приготовься.
Еще один сноп искр полыхнул, даже больше предыдущего — кто-то из моих «котят» бронебойным влепил.
Вот сейчас, прикидываю, вот он башню доразвернул… уточнил прицел… к спуску потянулся…
— Вперед!
На полсекунды я их выстрел опередил, может, даже меньше — впритирку трасса прошла.
— Котенок-1, Котенок-7, — снова Розенбаум в наушниках прорезался. — Прекратить огонь.
Я начал рот открывать — и в этот момент из рощи позади «муромца» вывернулся третий взвод и, — в упор! — первым же залпом зажег его, словно свечу рождественскую.

* * *

Потом уже, после боя, меня здорово прихватило. Сигарету пытался достать — разорвал пачку, рассыпал все к свиньям собачьим. Минут пять по траве ползал, собирал. Руки — ни к черту… в смысле, нервы ни к черту стали.
Давно уже такого со мной не было.
С другой стороны, думаю, если прикинуть — год Развала, а до того: переформирование, переучивание. Опять же, батальон «мамонтов», это вам не просто «в каждой бочке затычка» — главный ударный кулак полка прорыва. Соответственно, прорыв, к которому нас припасали, отменился из-за Развала у русских — чего, мол, дергаться, если эти полудурки разагитированные и так не сегодня-завтра позиции бросят, да разбегутся! Потом в самом фатерлянде грянуло… ну да, выходит, давненько уже я вот так запросто костлявой в лицо не смотрел. Подзабыл… ощущение.
А ведь если вдуматься — я ведь кроме войны ничего-то толком не знаю и не умею. Весь рабочий стаж — полгода в мастерских, перед училищем. Спрашивается — кому в мирной жизни может башнер пригодиться? Или даже командир взвода? То-то и оно.
Хотя… черт сейчас разберет, кому и чего потребоваться может? И когда бардак этот вселенский закончится. И чем. Пока что войне этой конца-края не видно. Сначала «цивилизованно» воевали, империя на империю, теперь по-простому — банда на банду. Я, конечно, пророк так себе, но кажется порой — с учетом всеобщей разрухи, остановки фабрик-заводов и прочих революционных прелестей! — что еще через пару лет будем племя на племя драться, причем винтовки пользовать в качестве дубинок, ввиду тотального отсутствия боезапаса.
В общем, клещи мы замкнули. Классически, так сказать. Вечером вышли к развилке, где уже наша батарея пускачей развернулась, из 25-й. Чуть позже подтянулись парни Зиберта, а еще минут двадцать спустя на пыльном мятом «лягушонке» подскакал — я вначале глазам своим не поверил! — самый натуральный корреспондент, жаждавший непременно запечатлеть «исторический момент единения». Сливание в экстазе… Donnerwetter!
Он даже попытался самого Вольфа выдернуть сюда, но майор его послал — далеко и надолго, судя по тому, с какой покрасневшей рожей этот тип из штабного броневика выпал. Впрочем, помидор он изображал минуты две, не больше, отловил Зиберта и Розенбаума, заставил их поставить свои машины друг против друга и заснял-таки вожделенный кадр с пожатием рук братьями по оружию. Что на обеих машинах будут тактические значки одной части четко видны, ему, похоже, как говорят русские, было глубоко по барабану.
Наша рота вдоль кромки леса заняла позицию с расчетом «работать» во фланг тем, кто, ломанувшись по шоссе, на пускачи напорется. «Обер Мойша» разрешил не закапываться. Кустарник был густой, да и потом, ежу было понятно, что здесь мы долго не задержимся: что это за кольцо окружения, через которое курица с полпинка перелетит?
Меня, признаюсь, наступающая ночь слегка подергивала — наши fusslatscher как отстали с полудня, так и продолжали путаться где-то позади.
А рота тяжелых панцеров в поле — это, конечно, сила, но если ихние бронебойщики сумеют к нам на выстрел подобраться… особенно с борта или кормы… будет полыхать в русской ночи десять веселых костров.
Ротного, впрочем, этот вопрос тоже дергал: только мы в своем кустарнике более-менее устроились и ветками обросли, он взводных к себе вызвал. Распределил сектора ответственности, места для секрет-постов указал… вот только не сказал, из какого кармана людей на это дело вытащить. Тоже ведь — личный состав по периметру распихать проще простого. Как русские говорят, дурное дело — не хитрое. Только после дневного боя… позасыпают все под утро, как ни накручивай. А если не под утро, то завтра за пушкой или за рычагами.
В общем, я так решил: устрою на двух своих секрет-постах нормальную пересменку, а остальные пусть себе храпят. Ну а если что…
Обошлось. Никакие возрожденцы в эту ночь по шоссе не поперли. И на рассвете тоже.
Часам к одиннадцати другие наши части подтягиваться начали. Моторазведка… потом в низинке справа гаубичная батарея развернулась. Ближе к полудню со стороны 25-й панцеры подползли, и сразу — по взводу в обе стороны. А еще чуть погодя — нам приказ: сняться с позиции и сосредоточиться в лесу у деревни… у деревни… черт, не запомнили ту деревню, запомнил только, что больно уж невыговариваемое название у нее было. Где-то между Сергеевкой и Красавчиком, короче говоря. Оперативным резервом на случай необходимости парирования прорыва. Значит — уже не колечко жалкое, на живую нитку, а полноценное кольцо замкнули.
Вот только не пытались окруженные авровцы прорываться. Ни в тот день, ни в следующий… и до конца недели тоже. Как сидела сиднем меньшовская дивизия в Курске, так в нем и осталась.
Я так понимаю, до командования корпусом только к воскресенью и начало доходить, что чего-то не по правилам прошло.
В нормальной-то войне в «котел» противника окунуть — это, считай, три четверти победы. У окруженных выбор — либо на прорыв идти, головы класть, либо ждать, что снаружи деблокируют. И совсем уж редко — в осаде сидеть, да на «воздушный мост» надеяться.
Только у нас нынче война неправильная. Гражданская. И авровцы, похоже, это раньше Линдемана сообразили.
Корпус наш сейчас в таком положении оказался, как мужик в той русской басне про медведя. Окружить Курскую группировку мы окружили, пути их снабжения перерезали, а дальше… у них ведь по тем путям и до того не снабжение шло, а так, вялотекущее перетекание. Основные боезапасы и продовольствие уже давно в самом Курске на складах. А вот у нас коммуникации сейчас идут, считай, через одну нитку, и если двинемся мы вперед, на Орел… от Курска до Железногорска меньше сотни кэмэ, треть панцерной заправки. Вот и выходит, не мы к ним в тыл вышли, а они у нас в тылу обосновались, как хороший зазубренный ржавый гвоздь в заднице.
Можно было бы, конечно, попробовать на синих блокаду свалить. Только у меня лично веры в них не было никакой, а у командования корпуса, похоже, и того меньше. Против ополченческих частей они еще кое-как, но меныновцы их, случись что, разметают, как котят. А впереди, в Орле, Соколовская дивизия и со стороны Брянска тоже чего-то трехцветное маячит… и кто, спрашивается, у кого в котле будет вариться?
В общем, признать надо, на первом этапе авровское командование Линдемана переиграло! Курск, как оказалось, все равно надо брать, и потому все наши телодвижения за последнюю неделю — свиньям на корм! Нам-то еще ладно, а вот парням из 25-й, которые город с юга по большой дуге обходили, — тем вовсе обидно. Ну да, как русские говорят, бешеной корове и пятьсот верст — не крюк.
Ничего. Зато, как любит говорить «обер Мойша», на второй перемене блюд Линдеман отыгрался по полной.
Обычно брать крупный населенный пункт, который противник всерьез защищать собрался, — тот еще геморрой. Тут даже превосходство в бронетехнике не поможет: горят панцеры на улицах, горят. Синим пламенем, ярким или не очень, в зависимости от качества топлива. А Курск, если верить карте, как раз городок не из маленьких — от сотни тыщ до полумиллиона душ в нем до войны обитало.
Не знаю, сколько их там сейчас оставалось, знаю лишь, что не повезло им. По-крупному. Потому что штурмовать город с ходу мы не стали.
Командир корпуса генерал-лейтенант Линдеман приказал город бомбить!
Наверняка при этом еще и добавил чего-нибудь непечатное… хотя нет, господин генерал-лейтенант — человек культурный, вежливый…
Вообще-то такие вещи при помощи тяжелых бомберов полагается делать. Только бомберов тех у фон Шмее хорошо если десяток набиралось, и моторесурс у них отнюдь не резиновый. Он и пытаться не стал. Взял транспортники.
Я эти транспортники зимой видел, на аэродроме под Киевом. Вдоль всей полосы — пузатые зеленые туши.
Только летали они не из Киева — слишком быстро оборачивались. Четыре сотни кэмэ по прямой, это, считай, с полной загрузкой час лету, да назад столько же, да пока заправят и загрузят. Разве что в две волны, но в это я еще больше не верю — самолеты-то еще, может, и наскребли бы, а пилотов где взять?
У АВРовцев в городе толкового ПВО не было. Те несколько батарей, что полагались ему, как промцентру, задавили в первый же день. Много эрликонов, но они-то готовились против турбокоптеров и штурмовиков. Только эрликон, хорошо, если на трех тысячах чего-то достанет, а транспортники шли обычно где-то на пяти. Над центром открывали аппарели, и подарочки в тридцать тонн за борт! Прицельность, понятно, при таком бомбометании никакая, ну так ее никто и не требовал — в городской черте упало и ладно. Фугасы и зажигалки вперемежку… тоже доморощенные какие-то, я так думаю, аммиачную селитру с чем-то намешали. Главное, горели и взрывались они не хуже нормальных.
Когда наш полк к Курску вышел, он уже три дня как полыхал.
Мы заняли позицию на подступах к северной окраине. Сменили каких-то синих — эти уроды ленивые даже одной-единственной приличной траншеи отрыть не удосужились! Нам-то еще ничего, но вот панцеринфантерия, которая, собственно, и должна была тут остановиться и которую наша рота должна была поддерживать, те матерились в голос.
Мы ждали приказа… а приказа все не было. Только транспортники с утра до вечера тоскливо выли в небе, ложась на обратный курс как раз над нашими головами. А в городе тянулись к небу бесконечные столбы, сливаясь временами в одну сплошную стену. Черную, как аскеры из 713-го батальона — он как раз расположился в тылу у наших соседей справа. Давно уже их рож не видел, считай, с того самого «африканского турне», как иронически именует Вольф нашу полугодовую командировку. Помню, когда в первый раз увидал, как эти вояки сыпались из «семерок» в касках старого образца, с карабинами в одной руке и ассегаями в другой, решил, что мозги потекли, не перенеся трудностей акклиматизации. Потом привык… а вообще — ничего себе вышло сафари, даже слонятины удалось попробовать. Руди Кейссер все рвался против лопоухого с винтовкой выйти, уверял, что с одного выстрела уложит, но майор приказал не извращаться, и слона мы завалили из «эрликона».
И погода в эти дни, к слову сказать, стояла почти что африканская — жаркая, безветренная.
Больше всего я боялся запаха. Помню, в бар Пфайфера как-то зашел бледный, как сама смерть, парень в летной форме, оказавшийся штурманом из 7-й эскадры, «Силы Возмездия». И после пятой кружки, тупо глядя остекленевшими глазами в стену перед собой, он говорить начал… о той ночи, когда над Шеффилдом языки пламени поднялись чуть ли не вровень с крыльями их «Гот», а запах… радиста прямо в кабине вырвало, заблевал все стекло, да и сам он едва успел кислородную маску натянуть…
Боялся, понятно, не за себя — за Стаську. Она и без того сама не своя.
Кто не военный, тому, наверное, казалось, что там, впереди, в этом пекле уже давно ничего живого уцелеть не могло. Только мы-то знаем, как на траншеи идти, которые перед этим тяжелая артиллерия обработала или вот также — бомберы. Тоже вроде бы… не Земля, а Марс какой-нибудь с Луной, человека отродясь не бывало, одни только воронки, в которые панцер по башню провалиться может. И всего-то дел, пойти да эти самые воронки занять. И ты идешь, бодро, весело, а метров за сто эти самые опустошенные смертью траншеи вдруг оживают и врезают по бортам перекрестным бронебойным, пулемет уже жмет пехотуру к земле и отползать с перебитой гусеницей не получается. И ты начинаешь ворочать башней, пытаясь нащупать этот чертов станкач, а с противоположного фланга прилетают две ракеты, одна срывает с башни ящик с ЗИП-ом, вторая радостно вгрызается кумулятивной струей в обнажившийся борт, где за тонким бронелистом — боеукладка! Сосед справа тоже горит, и пехота, вяло огрызаясь, пытается отползти. По ней начинает работать задавленная вроде бы минометная батарея, отход превращается в обыкновенный драп и все равно до своих окопов добираются лишь немногие счастливчики. Невезунчики же лежат мятыми грудами, целыми и не очень, по всему проклятому полю и среди них есть невезунчики вдвойне — те, кому не подфартило умереть сразу, и сейчас вместо милосердной мгновенной смерти они вкушают смерть растянутую, можно сказать, смакуют ее, чувствуя, как вытекает из них жизнь, превращаясь в холодную лужу на земле. И зная, что никакие санитары за ними не приползут, потому что сейчас снова начнется обстрел с бомбежкой, а потом недобитые русскими снайперами офицеры поднимут тех, «счастливчиков», в очередную, черт знает какую по счету за сегодняшний день атаку.
Также и с этим городом… как только вступим мы на его усыпанные щебенкой и битым стеклом улицы… эти скелеты домов, выгоревшие, обугленные, оживут, и начнут плеваться огнем и свинцом из каждой выбитой оконной глазницы.

ГЛАВА ПЯТАЯ

На последний день бомбардировок фон Шмее особенный подарочек приберег.
В тот раз ветер как раз в нашу сторону был, так что разглядел я это дело куда лучше, чем хотелось бы. Бочонок, здоровенный такой, можно даже сказать, маленькая цистерна, крутясь, упал между домами, ухнуло, я еще подумал, что слабо как-то ухнуло для такой здоровой хреновины, и на месте бочонка заклубилось, вяло растекаясь, гнойно-желтое облако.
Первая мысль была — что они, сбрендили, газами кидаться? Ветер же… а у нас если маски и остались, то в таком обозе, что и за час не отроешь. Разве что в панцере попытаться отсидеться — он, как-никак, для форсирования по дну приспособлен. если что, есть шанс, пусть и хилый, из зараженной зоны выскочить.
Вообще-то раньше, когда нормальная война шла и газами все часто баловались, на «смилодонтах», да и на остальной технике, противохимия штатно стояла. Только…
И тут в глубине облака ярко сверкнуло будто электросварка, а в следующий миг я уже на дне окопа лежал, и на голову мою многострадальную тонны три всякой дряни сверху сыпалось.
Когда кое-как в себя пришел и обратно на бруствер вскарабкался, пыль как раз осела, и стало видно, что улицы той, где бочонок приземлился, просто нет. Была — и нет.
Ну ни черта ж себе, думаю, бомбочка. Будь ветер посильнее, пролети эта хрень еще чуть… и для пехоты и взвода моего даже могил копать бы не пришлось.
Приложило меня прилично. До вечера в ушах звенело, — кто мне чего говорил, слышалось, словно сквозь вату толстую. Несколько раз даже кровь норовила носом пойти…
А вечером «сортирные речи» донесли, что завтра с утра идем в Курск.

* * *

Карт нам не выдали. Точнее, выдали командиру пехотной роты, которую мой взвод должен был поддерживать. Путеводитель двадцатилетней давности, на котором очень здорово были показаны городские театры, всякие исторические достопримечательности и даже афишные тумбы. Здорово! Замечательно! Так и будем наступать — от тумбы к тумбе!
Комроты — мой тезка, Эрих, то ли Вебер, то ли Вернер, лейтенант, рыжий сероглазый здоровяк из Бремена, лет на семь старше меня, при виде этой, с позволения сказать, карты, матерился долго, брызгая слюной, мешая родные немецкие слова с русскими и еще какими-то… по-моему, румынскими. В роте у него, кстати, из румын была примерно треть, остальные — венгры всякие и другие… тоже австрийцы.
Я, в общем-то, был с ним солидарен — за те дни, пока эрзац-бомберы фон Шмее своими эрзац-бомбами город заваливали, можно было не то что отщелкать его для карт, а полнометражную хронику смонтировать.
Плюс ко всему — район, через который мы должны были наступать, на чертовом путеводителе отсутствовал как факт. То в ли нем приличных достопримечательностей не водилось… хотя вряд ли, уж парочка борделей точно нашлась бы, а скорее, он просто построен был уже после издания нашей «карты».
У меня даже шальная мысль мелькнула — сгонять в штаб полка, к Вольфу, но, подумав, сообразил, что если б у Кнопке хоть одна приличная карта завелась, наверняка он растиражировать ее нашел бы способ. Хоть от руки перечертить — все одно лучше, чем переть броней в неизвестность!
Так что я никуда не поехал, а вместо этого выпросил у Вебера-Вернера три десятка мешков. Эстетического вида нашему зверику эти мешки, конечно, не добавили — какой-то острослов из грязедавов его «сосисочной кучей» сразу же обозвал. Я поначалу хотел того остряка найти, да оторвать ему чего-нибудь ненужное… для боя, но потом раздумал. Как бы ни называли… и, будь у меня чуть больше времени, вообще б под курятник замаскировался. То-то бы авровские абошники удивились! Ввод противника в заблуждение путем лишения его психологического равновесия — вот как это называется.
Начали мы через два часа после рассвета. Нет, вру… не после рассвета, а после завтрака. Ровно в десять нуль-нуль!
Все было «по правилам», в смысле — по уставу. Впереди штурмовые группы, за ними «девятка», — та же «семерка», но с эрликоном — ну и мой взвод. Поддерживать нас должна была батарея тяжелых минометов и, по возможности, батарея стопятимиллиметровых гаубиц. Всего, с разных концов, на Курск должны были наступать пять батальонов, а координировал ход операции, если «сортирным речам» поверить, лично начштаба 25-й, причем с воздушного командного пункта. Не знаю, правда ли это, но какой-то самолет над городом и впрямь кружился.
Теоретически — ох, как же я это слово не люблю! — все должно было сработать. Теоретически…
Мы наступали со стороны орловского шоссе. На левом фланге у нас была какая-то лужа, обозванная озером, в тылу — три десятка ветхих домишек, именовавшихся то ли Касимовкой, то ли Касиновкой. Эти лачуги авровцы не то что оборонять — даже минировать толком не стали, так, навесили на двери дюжину растяжек… впрочем, двое румын на них подорваться сумели.
Справа нашу полосу наступления ограничивал проспект 25-летия Февраля. Широкий, удобный — только наступать в городе вдоль улицы, уходящей к противнику, дураков нынче не сыскать. Мы лучше садами, переулочками —тягомотнее, не спорю, но зато куда как для здоровья полезнее.
Удивило меня, что тел на улицах почти не было. После недельной бомбежки… думал, хуже будет. Может, конечно, авровцы народ с окраин в центр согнали, только куда? Даже если все подвалы забить… и потом, когда вот так, зажигалки вперемешку с фугасами полосами кладут, еще неизвестно, что лучше — сразу под обвалившимся домом сгинуть или под этими камнями от удушья загибаться. Кислород-то огонь высасывает — будь здоров, а тушить пожары в городе никто не пытался… смысл, если вот-вот снова прилетят…
Одно только запомнилось… под стеной лежало… я, было, решил — занавеску из окна взрывной волной выбросило, а потом понял — платье! Белое-белое… на выпускной бал такое обычно надевают.
Куда эта дуреха в нем бежала?
Потом мы выехали на какую-то улочку, и я сразу вниз спрятался. Для снайпера ведь олуха, что из люка нос высунет, подстрелить — милое дело. Ради такого и десяток-другой пехотинцев пропустить до поры не грех.
Видно, конечно, изнутри куда как меньше. Вся надежда — на Господа нашего, да на тех четырех лопухов, которых на панцер десантом посадили. На Господа, пожалуй, что побольше.
Как в воду глядел. Не успели и пяти метров проехать, как слышу сквозь рев движка характерное такое хлоп-хлоп впереди. Два выстрела — два трупа.
Пехота сразу врассыпную кинулась, кто куда. Ребята на «девятке», впрочем, быстро опомнились — выкатились впереди, с трех очередей разобрали домишко, из которого стреляли, на дощечки и кирпичики.
Я, правда, не сильно верил, чтобы снайпер тот еще там оставался. Но личный состав от этого зрелища приободрился. Не сильно, правда.
Двинулись дальше.
Минут через пять на правом фланге полыхнуло: пальба секунд в десять, длинными очередями… и вновь тишина.
— Михеев! — заорал я по внутренней. —Давай сквозь ограду, напрямик!
Проломились. Севшин с ходу фугасом пальнул, а потом еще из курсового трассерами добавил. Затем нас пылью заволокло.
Когда пыль рассеялась и подтянулась пехота, выяснилось, что авровцы из засады положили одно штурм-отделение. Полностью. Подпустили поближе и скосили кинжальным из всех окон, прикрытие даже пискнуть не успело. И сразу же смылись: в доме, который мы расстреляли, ни одного трупа не обнаружилось.
Остановились. Пока утаскивали убитых, пока лейтенант, поминутно на матюги срываясь, новую систему объяснял — двигаться только так, чтобы каждую группу могли поддержать огнем двое соседей, я со своими «котятами» успел связаться. У Ральфа все в порядке, а Гюнтер умудрился гусеницей мину словить и сейчас в какой-то витрине торчал вместо экспоната.
Потом мы собрались, было, двигаться дальше, но тут оказалось, что третья рота, которая «закреплять» очищенную нами территорию должна была, где-то отстала. Какого хрена эти кретины по уже зачищенной зоне не сумели пройти, лично я так и не понял. Заблудились, разве что… в трех грудах щебенки.
Наконец они подтянулись, и мы смогли продолжить.
Следующие полчаса нас только снайперы беспокоили. Засечь их удавалось не сразу — просто хлоп, солдат падает с дырой в голове, а пару секунд спустя непонятно откуда прилетает звук выстрела. Вебер-Вернер таким манером еще шестерых потерял, взъярился и приказал мне выдвинуться вперед и разваливать все строения в поле зрения.
Занимать волну надолго я не хотел. Пришлось выбираться из панцера и заячьим зигзагом добираться до транспортера лейтенанта. А добравшись, объяснять тезке, что, во-первых, фугасов в моем боекомплекте хватит от силы на три-четыре приличных здания, во-вторых, вражеские бронебойщики наверняка только и ждут, когда панцер высунется из-под пехотного прикрытия. В-третьих же, болезнь под названием «снайпер» радикально лечится не панцерным калибром, а заградительной дымзавесой.
— Еще, — добавил я, — меня канализация сильно волнует.
— Что, — ухмыльнулся лейтенант, — в сортир захотелось?
Шутник свинячий!
— Я серьезно, тут эти люки через каждые полсотни метров. Если авровцы не полные кретины, а пока они для подобных мыслей повода не давали, то по этим норам смогут запросто в уже зачищенную зону перебраться.
— Да понимаю я, понимаю, — устало махнул рукой тезка. — Только хрена лысого с моего понятия. Взрывчатка нужна! А подрывных зарядов выдали — кот наплакал. Тут ведь не только канализация — часть подвалов тоже между собой соединены.
— Значит, наступать надо, — сделал вывод я, — не от дома к дому, а от подвала к подвалу.
— Умный, броня… а людей где на все взять? — Тоже верно.
— Огнеметчиков бы сюда.
— Обещали…

— И?
— И… Ты их видишь? Я тоже не вижу.
Мы прошли еще полквартала — и тут по нам врезали!
Скорее всего, они этот участок заранее пристреляли. Да что участок, наверняка у них весь город был заранее пристрелян и для каждого паршивого дворика, каждой форточки уже готовые данные для стрельбы имелись.
Тяжелые минометы. Штурмовиков из передовых групп, кто в тот момент был не в домах, выкосило почти подчистую, а прикрывавшую их «девятку» накрыло прямым. Тяжелая мина в кузов — это сильно. Транспортер враз в груду искореженного железа превратился. Весело полыхающую притом. Давно уже не видел, чтобы техника так здорово горела. Нет, точно, с одной горючки так не полыхнет — либо у этих эрликонщиков в кузове чего-то было, либо именно эту мину авровцы начинили соответствующе. Если последнее, то лично мне скучновато становится, потому как такой подарок на крышку МТО получить ох как не хочется.
Впрочем, в этот раз повезло: панцер вне зоны обстрела оказался.
Судя по тому, какой вой в эфире поднялся, обработали таким манером не только нас, но и остальные наступающие части. И черта с два этих стрелков засечешь и подавишь — стоят эти минометы, скорее всего, на чердаках, лупят сквозь дыры в крыше… сколько сейчас в Курске дырявых крыш, столько и вероятных позиций.

Итог — девятнадцать убитых, плюс раненые… а противника по-прежнему так и не видели.
Тут уж ежу должно было стать понятно — провоцируют они нас этими обстрелами, да уколами, на нервах играть пытаются. Надеются, что надоест нам вот так, под пулями и минами из ниоткуда, гибнуть и ломанемся мы вперед, очертя голову, забыв про тыл и фланги, лишь бы найти, достать, увидеть лицо и в глотку вцепиться
А вот хрен вам, злорадно так думаю, господа возрожденцы. Это синих можно было бы раздразнить, а корпус вы не купите. Как шли, планомерно, по кусочку, на каждом паршивом перекрестке закрепляясь, так и будем идти. А в глотку вцепиться успеем, никуда вы от нас не денетесь. Некуда вам!
— Командир, а, командир? — Михеев снизу оживился.
— Что?
— Командир, я так смекаю — наш бравый дранг временно застопорился. Может, червяка пока заморим?
Я на часы гляжу — четырнадцать с пфеннигами, время и впрямь обеденное. Ну что, за четыре с хвостиком часа полтора квартала пройти — достижение. Если и дальше этот темп удержим, глядишь, к темноте до центра доберемся.
Только слабо что-то верится в такое везение. Разве что вся меныновская дивизия взяла, да испарилась коллективно, вместе с населением здешним. Улетучилась, так сказать, из пространства боя.
А пожрать и в самом деле хочется — это Михеев правильно заметил.
Сообщил Веберу-Вернеру, что отползу в сторонку для текущего дела. Он не возражал — все равно, сказал, ждать еще, пока минометчики поближе подтянутся. Не понятно, правда, на кой — целей-то нет, ну да в самом деле, пусть лучше поближе будут, так, на всякий…
Откинул люк, высунулся, огляделся — справа, в десятке метров, кафешка с витриной застекленной, прямо как на заказ! Столики с белой скатеркой, цветочки засохшие в стаканчиках — не кафе, а картинка рекламная. Как все эти стекла при бомбежках к чертям свинячьим не повылетали, представления не имею!
Я сначала решил просто в эту витрину задним ходом заехать. Хорошо, передумал вовремя. Во-первых, мы там все внутри битым стеклом засыплем, а во-вторых, собственным выхлопом дышать — удовольствие ниже среднего. Никакое удовольствие, можно сказать. Да и в конце-то концов, что мы, не можем спокойно, как нормальные культурные люди, в кафе зайти? Тем более что дверца хлипкая, сразу видно, с полупинка выносится.
Скомандовал Михееву — он на тротуар взъехал и аккуратно так, что твое такси, панцер рядом с витриной притер. Так, чтобы, если что, например, очередной обстрел, смилодонтова туша нас от осколков прикрыла.
— Ну вот, господа панцерники, прошу проследовать за наш персональный столик, — вежливенько так предложил я экипажу.
Вылезли. Я на асфальт спрыгнул, повернулся, как обычно, Стаську поймать, смотрю — а она на краю борта зеленая стоит, пошатывается. Хорошо, рефлексы у меня на уровне — сначала отпрыгнуть успел, под струю не попал, а потом так же резво обратно подскочил и падающее тело на руки подхватил,
— Ты, — встревожился я, — чего? Выхлопа надышалась?
А она — хвала Господу, не зеленая уже, просто бледная, — молча пальчиком вбок показывает.
Я покосился — думал, может, там и впрямь чего страшное, типа авровца с бронебойкой на изготовку. Нет, улица как улица, асфальт слегка гусеницами покарябан. Две воронки от мин дымятся себе тихонько, убитый валяется, наш, пехотинец, еще мусор какой-то, афиша перевернутая… деревце поперек тротуара.
— И-и чего?
— М-мертвый.
— Кто мертвый?
— Т-там.
Еще раз посмотрел… не, не понимаю. Секунд через пять только дошло.
Дохляк этот, пехотинец, он, как бы это помягче сказать, некрасивый был. Одним осколком ему шею до середины рассекло, а вторым бок капитально разворотило. Малоаппетитное зрелище, согласен, особенно для тех, кто еще не видел, чего от человека после гусениц панцерных остается.
— Брось, — мягко посоветовал ей, — просто не смотри туда. Ему уже все равно… мертвым, им вообще все по барабану, а уж как они выглядят — вдвойне! Ты уж поверь, это я тебе как специалист говорю.
— По покойникам? — слабо улыбнулся Стаська.
— Ну так… веришь, сколько за жизнь мертвяков перевидал — и до сих пор ни один на свой внешний вид не жаловался!
— Верю.
Отнес я ее в кафе, опустил на стульчик в углу, подальше от витрины. Михеев с Серко уже замок с кладовки снесли и где-то меж полок ковыряются, а наводчик зашел за стойку и принялся кофейный аппарат изучать. Причем с таким видом, будто то, что эта штуковина не работает, для него очень личное оскорбление.
— Иван Петрович, — вздыхаю, — ну что вы, право, как маленький. Электричества ж нет.
И вообще, думаю, этот агрегат наверняка тут чуть ли не с начала войны исключительно в декоративных целях маячит. Когда стратег-сырья хронически не хватает — какой, спрашивается, к свиньям собачьим, кофе? Хотя… линии через Тихий джапы с бриттами, в принципе, неплохо держали. Ну да все равно, если и доходил до русских какой груз, то наверняка либо по карточкам для высших слоев, либо из-под полы, но опять же, по запредельным ценам.
И эти двое где-то в подсобке застряли. Как бы искать не пришлось. Позвать их, что ли?
— Эй, мародеры-самоучки! Нашли что-нибудь на жратву похожее?
Вышли оба, довольные, как свиньи в луже. Серко коробку здоровенную в лапах тащит, у Михеева на шее две связки этих… сушкобаранок, плюс продолговатое чего-то — как бы даже не сосиски! — одной рукой десяток консервных банок прижимает, а во второй бутыль глиняная, в веревочкой оплетке.
— Вот ведь, — удивился я, — кому война, а кому мать родна! И, главное, хоть бы один догадался посуды приличной захватить! Иван Петрович, гляньте там… на предмет сервировки!
— О, — оживляется Серко. — То дело. Маманя, как меня на эту войну спровожала, наказывала, шоб сервизу привез, шоб тож могли как люди, по-господски. А я, дурна башка, и забув, добре шо командир напомнив.
— Ниче, — оскалился Михеев, — вот найдем ближе к центру особняк поприличнее… не все ж летуны раздолбали, расквартируемся в нем и похозяйствуем. Мы ж не пехотура какая, у которой две ноги, две руки да сидор рваный. У нас — техника! Стаське вон, — кивает, — платьев на целый гардероб наберем.
А я гляжу, что у нее, что у Севшина на лице одинаковое такое брезгливо-ожесточенное выражение проступает.
Тут уж я злиться начал. Тоже мне, думаю, аристократы, что один, что вторая. Белоручки. Чистоплюи. Между прочим, во все времена полководцы захваченные города солдатам своим на разграбление отдавали, когда на три дня, когда больше… тем, кто после штурма в живых остался. И офицеры тоже не отставали — помню, читал я Дефо, того самого, который Робинзона сочинил, так вот есть у него еще один забавный роман, «Приключения Полковника» называется. Герой там, правда, происхождения, мягко говоря, «не того» был. С улицы, точнее, с помойки. Но развернулся как раз тогда, когда «офицером и джентльменом» заделался. И вообще, какого, спрашивается, в поход ходить, если без добычи возвращаться? Честью да славой сыт не будешь, это добро на хлеб мазать хорошо лишь тогда, когда на столе помимо хлеба много чего имеется.
— А что, — поддержал я механика, — вполне. Законная добыча — это не у покойников крысятничать!

* * *

Я как раз на часы глянул — ну, думаю, час до ужина всего, значит еще пару улиц, и все на сегодня. Подтянемся, закрепимся, а завтра с утра — по новой.
Высунулся в люк — и в этот момент форменный ад начался.
В небе над головой звонко захлопало. Вскинул голову, гляжу — вокруг штабного самолета белые облачка вспухают. Банг-банг-банг, и вот он уже полыхнул, черная полоса из правого движка потянулась, накренился и вниз пошел.
Не думаю, чтобы это настоящие зенитки были. Скорее всего, авровцы исхитрились как-то гаубицам нужный угол возвышения придать — и врезали шрапнелью.
Досмотреть падение самолета не дали — впереди, вроде бы рядом совсем, улица или две, взвыло дико, и огненные хвосты сразу все небо над головой перечеркнули. Провизжали и ухнули позади, в тылу, да так, что асфальт под панцером ходуном заходил. И почти сразу же, практически без паузы — второй залп.
Сначала я даже удивился: смысл им по нашему полупустому тылу бить, когда половиной этих ракет можно было нас с асфальтом перемешать. А потом сообразил — это ж отсечный огонь, все по науке. Прислушался и сразу же почти выцепил на левом фланге, там, где озеро обрывалось, звонкие хлесткие выстрелы. Характерный звук, я его, наверное, и через полвека среди всех других отличать буду — русская панцерная пушка.
Все-таки они нас поймали. Классически, ударом во фланг и тыл. Позади нас, ударных групп, только части закрепления и поддержки, удара брони они не выдержат. А мы в кольце окажемся, и впереди у авровцев вся ночь будет.
В ушах у меня взвизгнуло дико… я сначала наушники сорвал, и затем уж осознал — помехи! Хорошие такие, наверняка массированные.
Начал махать тезке — он около транспортера своего стоял, метрах в тридцати впереди, путеводитель давешний разглядывал. Поднял голову, заметил меня, и в этот миг на транспортер сверху что-то небольшое такое, крутящееся свалилось. Не мина точно — связка гранат или взрывчатки. Рвануло, дымом пол-улицы заволокло, причем вонючим редкостно и едким. Я закашлялся, слезы из глаз хлынули, а когда протер, дым уже потихоньку расползаться начал. Гляжу, на месте транспортера груда перекореженная, а там, где лейтенант стоял, вообще ничего нет. Был человек — и не стало его.
А впереди уже пальба вовсю, из тех домов, что перед нами — огонь. Чуть ли не из каждого окна бьют, пули вокруг так и воют на рикошетах. Правее — костер, яркий даже сквозь дым — вторая «девятка» полыхает. Интересно, отрешенно так подумалось, чего ж все-таки в этих «девятках» такого, что они лучше моей зажигалки вспыхивают?
Оглянулся — унтер, который мое непосредственное прикрытие, бледный стоит, карабин стиснул так, что костяшки побелели, отделение его позади панцера сгрудилось, жмутся, пригибаются.
— На броню, — ору им. — На броню, десантом, живо! — В такой обстановке мозгами раскидывать некогда — тут рефлексы с инстинктами должны работать.
«Девятку» бронебойщики расстреляли — характерные хлопки, их я четко расслышал. Панцер они пока не видят, но стоит мне высунуться, вцепятся, как голодный пес в мосол.
Шанс один — прорываться назад, из города. На открытую местность они не выйдут, не дураки, там их корпус мигом в блинчик раскатает.
— Разворачиваемся! Севшин — пулеметом вдоль окон!
Эх, думаю, ну почему на «смилодонте» зенитного пулемета нет! Сейчас бы он оч-чень кстати пришелся!
— Алексей Михалыч… на тебя вся надежда… вывози нас к лешему отсюда. Karacho!
Михеев в ответ дизелем взревел, и панцер, что твой гоночный болид, вперед прыгнул.
— Я свое дело, — хрипит мехвод, — сделаю. Вы токо глядите, чтобы никакая сука авровская мне палок в катки не насовала!
До конца улицы мы не доехали — долетели. У меня даже мелькнуло — затормозить не успеем, впилимся в фасад с маху. Панцер юзом пошел… кажется, гусеница на миг от земли оторвалась. Ну, форменные гонки… так их и перетак!
— Севшин, не спать! Огонь!
Авровцы вокруг уже кишмя кишели. Не знаю, из каких щелей повылазили… причем, что характерно, большинство не в форме, а в штатском… даже не ландвер, а фольксштурм какой-то доморощенный. Ну да, после недельной бомбежки местные обыватели наверняка к нам такой горячей любовью пылают, что живым к ним в лапы попадать никому не советуется.
Впереди, справа, метрах в семидесяти, из прохода между домами троица в пиджаках выскочила, двое с карабинами, третий с бронебойкой на плече и уже в нашу сторону развернулся. У Севшина, похоже, нервы сдали, вместо пулемета на спуск пушки нажал, фугас в угол здания, камни так и брызнули — троицу на куски размело.
Позади ухнуло — сверху кто-то гранату кинул только скорости нашей не учел. Пули по броне так и цвикают — и десант наш в ответ тоже поливает, патронов не считая.
Всю почти улицу проскочили — до угла метров двадцать, Севшин уже башню начал разворачивать и тут из-за этого угла грузовик выскочил, «бедфорд» с безоткаткой в открытом кузове. И главное, развернута она уже в нашу сторону — а сто два мэмэ, когда они тебе между глаз смотрят, оч-чень здоровыми кажутся.
— Дави их! — кричу. — Дави!
По-моему, Михеев меня не расслышал — по крайней мере, у меня в наушниках сплошной треск, да хрипы раздавались. Но понял правильно.
Двадцать метров при нашей скорости — меньше двух секунд. Им бы хватить могло.
Не хватило. Может, снаряда в стволе не было, а вернее — ужас их сковал, когда поняли, осознали, какой им смертью сейчас погибать придется. Потому как даже если попадут они, даже если прошибет их пукалка нам лоб башни, разогнавшийся тяжелый панцер — пятьдесят семь тонн! — им не остановить. Никак!
Нам, панцерникам, не так уж часто вот так, в упор противника разглядеть удается, все больше силуэты неясные, сквозь дым и пыль. Но эти лица я, наверное, до конца дней своих, сколько бы мне их Господь ни отмерил, помнить буду… потому как мне от них, от их ужаса самому жутко сделалось. Хотел отвернуться и не смог, как под гипнозом смотрел, до последнего мига… пока панцер не врезался лобовым бронелистом в бок грузовика, тот отлетел, упал на бок, точнее, начал падать, потому что мы его вновь догнали — и об стену. За всю войну никогда такого слышать не доводилось — крик металла и людей.
Я только потом сообразил — повезло, что горючка у грузовика не рванула. Плюс к тому, грузовик этот для нас демпфером сработал. Правда, тряхнуло все равно неслабо — еще чуть, и вылетел бы из люка со свистом.
Как десант сумел удержаться — этого я и вовсе не понял.
А уйти все равно не получилось. Переулок из которого «бредфорд» выпрыгнул, проскочить успели, вывернули на улицу… и приехали!
Я даже заметить не успел, откуда этот пацан взялся. Когда выкатили из переулка, не было его, точно не было, а развернулись, гляжу — стоит, пригнувшись, метрах в трех перед правой фарой. И десант зевнул…
На вид лет тринадцать ему было, никак не больше. Рожа вся перемазанная, в потеках, рубашка с короткими рукавами, когда-то белая, а сейчас непонятно какого цвета. И ненависть в глазах прищуренных.
Я и к кобуре-то дернулся в тот миг, когда глаза его увидал, а потом уж сообразил, чего этот пацаненок в руке держит. Не успел. Пока ладонь от края люка отцеплял, пока тянулся… он, как пружина, разогнулся и под правый каток эрпэгэшку швырнул. Полтора кило взрывчатки — панцер аж подпрыгнул. Пару метров еще прокатили, потом Михеев сообразил движок заглушить.
«Штейр» я все-таки вытащил. Стрелять уже, понятное дело, не стал. Толку в него стрелять, когда он и так мертвее мертвого, для эрпэгэшки три метра — не расстояние, с тем же эффектом мог и вовсе из руки не выпускать… герой хренов. Сорвал наушники, выскочил из люка, спрыгнул, забежал вперед — ну да, каток к свиньям собачьим разворочен.
— Что там? — это Михеев свой люк открыл.
Я ему объяснил… двумя-тремя анатомическими терминами.
— Приехали, — добавил, — sehr geehrte, Damen und Herren, nehmen Sie bitte Ihre Sachen mit. Die Strabenbahn fahrtnicht welter.
— И быстрее, пока авровцы не опомнились, да не запалили эту консерву к растакой-то бабушке.
Жалко, конечно, вот так хорошую машину бросать. Но тут, посреди улицы, мы торчим хуже, чем прыщ на носу.
Сам пистолет обратно в кобуру сунул, запрыгнул на броню, нырнул в люк — левой рукой «бергманн» из гнезда выдрал, правой подсумок с гранатами подхватил… и тут меня как током шибануло. Черт, думаю, вот попрячемся мы сейчас в каком-нибудь домишке, а сюда, к панцеру, прискачет хваткий, мозгами не обиженный, авровец, и вместо того, чтобы устраивать из зверика развеселый костер, залезет внутрь и нашими же снарядами разберет наше укрытие на очень отдельные кирпичики. Вот смеху-то будет…
Чего-то особо хитрое придумывать у меня ни времени не было, ни желания особого. Поэтому сработал тупо — задрал пушку на предельный угол возвышения, так что она разве что колпак с дымохода снести могла и с двух сторон под казенник — гранаты без кольца. Если кто захочет пострелять…
Оглянулся — а Серко, лось деревенский, все еще внутри, мешок свой распухший в люк пропихнуть пытается.
Я хоть и командир, но после пацана с эрпэгэшкой вежливости подобающей у меня уже не осталось. Поэтому сначала выматерил его хорошенько, в пять этажей с двойным загибом, и потом только добавил:
— Брось, полудурок!
Он на меня оглянулся дико — и продолжил трофеи свои кафешные в люк пихать. Ну что тут, спрашивается, поделаешь? Не в драку же лезть… тем паче, что он здоровее раза эдак в четыре.
Ну ладно, думаю, ты мне за этот мешок еще ответишь.
Вылез, огляделся. Пехотура уже у домика… правильный они домик выбрали, капитальный такой каменный особнячок, двухэтажный, с решеткой чугунной вокруг — и не ломанешься с ходу и не накопишься скрытно для броска. За ними Михеев и Севшин пятятся, Стаську спинами зажимают.
Тихо пока.
Подумал — и как сглазил. С другого конца улицы пулемет заработал. Правда, повезло — стрелок за ним, похоже, был совсем зеленый, пули явно выше роста шли.
Десять к одному спорю, прицел у него был метров на пятьсот выставлен, а не на реальные двести. Для городского боя ошибка типичнейшая!
Догнал своих, кинул Михееву подсумок с гранатами, развернулся. Заряжающий наш сумел-таки мешок свой злосчастный пропихнуть, взгромоздил его на горб, спрыгнул, побежал… взвыло пронзительно над крышами, и между ним и панцером мина рванула.
Я уж было подумал — все, отвернулся. И тут Стаська как взвизгнет:
— Он живой, смотрите, он живой!
Оглянулся — точно, шевелится. Ну, лось… Надо что-то делать.
— Механик, радист, — командую, — к дому! Наводчик — за мной!
Сказал — и запоздало так сообразил, что если сейчас вторую мину с тем же прицелом положат, накроют нас с Севшиным, как несушка яйца. Но — мысль мыслью, а ноги уже сами по себе двигаются.
Добежали. Серко уже оклемался почти, встать пытается — причем вместе с мешком! Я, было, решил, что пожалел Господь дурака — послал все осколки в мешок этот проклятый. Гляжу — хрена-с-два, под ногами лужа красная и расползается, что характерно, неприятно быстро.
— Пан командир, я…
— Лежать! — рявкнул я на него. — Молчать!
Donnerwetter, думаю, жгут нужен, а то и два, если у лося оба копыта перебиты, но накладывать их на месте — верная смерть всем троим.
— Севшин, режь лямки!
Наводчик пистолет в левую перебросил, правой нож выхватил, по лямкам полоснул. Заряжающий дернулся было, начал пасть для вопля возмущенного разевать — тут-то его и достало.
— А-а-а-а-а!
Подхватили мы его под руки, поволокли. Я назад оглянулся — черт, думаю, до чего полоса широкая, это ж сколько кровищи из него хлещет! Так и до подъезда не дотащим!
Нет… дотащили. Я тут же ногу перебитую ухватил, стиснул, повернулся к Севшину.
— Хватай вторую, пережимай артерии, пока этот урод кровью не истек! — и остальным, что вокруг столпились: — Чего зенки вылупили? Жгуты, живо! Schneller, мать вашу перетак!
Вот ведь хрень… вроде бы изо всех сил сжимаю, а хлещет по-прежнему, как из крана. Плюс еще орет этот олух так, что уши закладывает.
— А-а-а! Бо-о-льно! Больно-то как…
Казалось, минут десять так его держал, хотя на самом деле там хорошо, если секунд столько прошло. Потом унтер пехотный своим штык-тесаком обе штанины вспорол, раздернул, а один из солдат жгуты затянул.
— Плохо дело, — произнес унтер, разгибаясь. — На левой кость перебита, на правой и вовсе чашечку разворотило и лодыжку покарябало… впрочем, лодыжку он, наверное, и не чувствует уже.
Я только теперь разглядел — окантовка погон васильковая.
— Ну а ты, змей Эскулапа… что сделать можешь?
— А ничего, — огрызнулся он. — Я ж санитар, моя работа — перевязать или перетянуть, как сейчас, и до ассистентарцта доволочь.
— Бо-о-льно! А-а-а-а-а!
Достал меня этот вопль — я, даже и не думая, что Стаська рядом стоит, всю свою наболевшую душу на санитаре отвел.
— …и мать твою тоже перетак, — закончил я свой монолог. — Ну хоть какая-то польза от тебя может проистечь?
— Броня, так тебя, ты каким местом слушаешь?! Ни хрена я не могу, по буквам — Н-И-Х-Р-Е-Н-А! Ему даже не врач — госпиталь с операционной нужен! А я… был бы морфин — вколол бы, так ведь и морфин мне не положен! — Тут ему стукнуло, наконец, мои погоны разглядеть и, уже тоном тише, добавил: — Господин фельдлейтенант.
— Так ведь, — задумчиво так произнес Севшин. — У нас есть морфин. В аптечке.
Ну да. Был. Пять ампул, как сейчас помню, — на случай ожога, чтоб до самых бровей накачаться. Я сам же их и выменивал.
— Угу, — кивнул Михеев. — А аптечка в панцере. Тридцать саженей под пулеметом — проще до Луны на карачках. Забудь. Лучше по дому пошарим… богатый домина. Спорю, если здешние тумбочки прикроватные тряхануть, сонные пилюли так и посыпятся. Когда у людей столько денег набирается, они без пилюль заснуть не могут, это я точно знаю.
Глянул я в проем, на зверика… ну да, шестьдесят метров плюс-минус. И — голый асфальт, не укроешься. Хорошо, если тот болван-пулеметчик так и не догадался прицел поправить, а если сообразил? Лично я бы такого горе-бегуна из карабина снял бы на раз.
— Ладно, — выдыхаю. — Но… Серко, сука, если ты до моего возращения сдохнешь… я разозлюсь. Очень сильно.
Закинул «бергманн» за спину, воздуху в легкие набрал — и побежал.
Повезло. Пулеметчик авровский то ли бутерброд как раз жевать затеял, то ли еще как-то отвлекся — засек меня только на последней трети пути. Стрельнул короткой — метра на три вправо промахнулся. Спохватился, начал панцер поливать. Только ведь я тоже головой работать умею. Не на башню полез, суслика изображать, а с ходу, рыбкой, в люк мехвода. Нырнул, подтянулся, люк захлопнул… так-то, думаю, пусть я в темноте и вверх тормашками, зато хрен меня теперь пулеметом выковырнешь.
Кое-как перетек в нормальное положение. Эх, думаю, знать бы… вкатил бы сейчас бы по этому горе-пулеметчику восемь-восемь в подарочек!
Перелез в башню, помешкал чуть и выстрелил к свиньям собачьим все шесть дымовых гранатометов. Какого, спрашивается, их экономить, для кого?
Достал аптечку, заодно уж от курсового короб с лентой отстегнул, высунулся, подождал, пока завесу чуть больше по фронту растянет, и спокойно, — чтоб, не дай господь, не навернуться с ампулами драгоценными, — пошел обратно.
Заскочил в подъезд, смотрю — Стаська около раненого на коленях сидит, личико в ладони спрятала, рядом санитар хмурый переминается, а Севшин на меня глянул коротко и сразу же глаза отвел.
У меня во рту сразу привкус медный появился.
— Что? — спрашиваю. — Не дождался?
— Ровно как, — отвечает санитар, — ты до панцера добежал. Болевой шок, плюс кровопотеря. Вообще, он еще долго держался для таких ран.
Я уж было собрался высказать… все, что мне по этому поводу сказать хотелось. Но тут Стаська ладони от лица отняла, голову подняла… Заглянул я в ее глаза сухие и ничего не сказал. Совсем.
Даже короб с лентой не грохнул с маху, а аккуратно на пол поставил.

ГЛАВА ШЕСТАЯ

Темнота этой ночью была в Курске очень относительная.
Больше всего света было, пожалуй что, от зарева в центре — ребята фон Шмее в очередной раз постарались. Плюс осветительные ракеты по всему периметру, наши их почти непрерывно развешивали, и такие же ракеты авровцы в самом городе время от времени то тут, то там запускали. Ну и всякой мелочи до кучи: трассера, мелкие пожары. Одна куча мусора почти напротив входа, на противоположной стороне улицы, полночи полыхала.
Звуковое оформление… тоже соответствовало. Стрельба, взрывы…
Честно говоря, я долго удивлялся, что меныновцы нас в первые же часы не прищучили. Превосходство численное перед теми нашими частями, что успели в город войти, у них было просто подавляющее, с учетом, сколько местных обывателей под ружье поставили. Начни они целенаправленно зачищать таких вот «крыс», как мы…
В особняке нас было одиннадцать душ. Четверо, — считая Стаську за полноценного бойца, — панцерников и семь пехотинцев. Один 47-й машингевер, четыре самозарядки, четыре машинпистолета, три десятка гранат. Ну и всякая мелочь, вроде карманного «вальтерка» той же Стаськи, который я ей презентовал два дня назад, выменяв у пехотного фельдфебеля на три пачки сигарет. Патронов, при везении, могло хватить минуты на три.
Формально я был старшим по званию. Но прежде мне воевать «не под броней» лишь один раз доводилось. Гри года назад, когда из гомельского котла выходили. Да и то правильнее сказать, не «воевать», а «выползать из болот», куда нас русская 12-я армия загнала, «жрать всякую хрень» и «прятаться по кустам» при первом же подозрительном шорохе.
Так что когда за окнами более-менее потемнело, я позвал пехотного унтера в комнатушку рядом с лестницей на второй этаж, — судя по дешевеньким драным обоям и какому-то странному терпкому запаху, это была комната прислуги, — и мы вдвоем спокойно оценивали обстановку.
Собственно, выбор был невелик — либо, пользуясь темнотой, попытаться выбраться из этой чертовой западни, в которую превратился для нас этот проклятый город, либо сидеть и ждать.
Я, признаюсь, больше к первому склонялся: в особняке наверняка должно было бы найтись какое-нибудь штатское тряпье. Напялить его на Севшина, Михеева и — особенно! — на Стаську, пустить их в авангарде и ни одна авровская сука не сообразит, кто мы такие на самом деле, пока не получит штыком под ребра!
Унтер, Йохан его звали, здоровый рыжий парень откуда-то с севера, кажется, из Гамбурга. Так вот, он согласился было, что таким вот, как говорят русские, макаром, мы дойдем до окраины, и в упор сразил меня простеньким, как пуля, вопросом:
— Дальше-то чего?
— Не понял, поясни?
— Поднимись на второй этаж и выгляни в окно. Только осторожно… чтобы пулю зевалом не поймать. Наши сейчас нервные… над каждым вшивым кустиком вешают по три ракеты и лупят по каждой из трех теней, которые этот кустик отбрасывает! Смекаешь? А русские, которые, сдается, стянулись к окраинам, на случай если наши ночью контратаковать попытаются, если кого засекут на нейтралке тоже с удовольствием врежут, потому как будут твердо знать, что ихних там быть не может.
— Ну, — неуверенно начал я, — может, к утру притихнет.
— А до утра нам, значит, — мотнул головой унтер в сторону входа, — среди этого карнавала разгуливать? Ночной бой это и так dingsda, а ночной бой в городе — вдвойне.
И мы остались.
Йохан со своими расположился на первом этаже, нам же, соответственно, достался второй.
Не знаю, кому раньше принадлежал этот особняк, но денег этот кто-то явно не считал. Точнее считал: мешками, на вес.
Помню, когда мне перед войной достался «по наследству» велосипед двоюродного братца, — старый, раздолбанный, но еще «пригодный к употреблению», — я катался на нем к своему дружку в соседний район, и дорога моя в одном месте шла по улочке, сплошь уставленной такими вот особняками. Только у нас они были все же поменьше и… поаккуратнее, что ли? Передними стояли красивые сверкающие авто, вроде того, о котором вздыхал Клаус, в них садились люди в модной дорогой одежде, каждая пуговица на которой наверняка стоила больше всего моего шмотья. И мне каждый раз очень хотелось заглянуть внутрь и узнать, что же там, за кружевными стенами накрахмаленных занавесок?
Ну и… сбылась, называется, мечта…
По-хорошему, в такой вот домик Эриха Босса надо пускать только в газовой маске — чтобы ненароком не осквернил грязным своим дыханием какую-нибудь полировано-лакированную деревяшку. А то и вовсе, «презерватив», в смысле, полный противохимический комплект напялить.
Меня уже первая комната почти наповал убила. Кабинет, так это, наверное, называется. Стол массивный, как лобовая бронеплита у «триппера», весь покрыт зеленым сукном и лампа на нем с зеленым абажуром. А рядом со столом — глобус, огромный, со Стаську ростом, в старинном стиле исполненный: парусники по океанам волны рассекают, на Африке жираф стоит, выше него пирамидки виднеются.
Ванная комната, опять же… в этом чугунном бассейне впятером, полным экипажем можно спокойно купаться, да что там — заплывы на время устраивать, от края к краю.
Ну а спальня — это уже был просто, как говорит Вольф, coup de grace!
Как увидел кровать эту роскошную — парча, бархат, шелк, в одной подушке утонуть можно, а по всей кровати — на «кузнечике» круги спокойно нарезать, не боясь свалиться… увидел я эту роскошь и решил, что вся меньшовская дивизия, да что там, вся Армия Возрождения России, явись она сейчас под этот особняк, не помешает мне на этой кровати подрыхнуть. Хоть сколько-нибудь — час, полчаса, да хоть пять минут! — но рухну я, такой вот как сейчас: грязный, пропахший солярой и кордитом, на эту кровать, не снимая ботинок, завернусь в покрывало и усну. А потом десять раз меня убивайте, на куски режьте тупыми стеклами — сдохнет фельдлейтенант Эрих Босса со счастливой улыбкой на харе, потому как раз в жизни задрых как человек, а не как тля никчемная!
Упал мордой в подушку и лежу, балдею.
И тут Стаська зашла.
— Эрик!

— Ы?
— Как тебе не стыдно… в грязных ботинках — в кровать! Свинство же!
— Угу, — забулькал я сквозь подушку, — свинство. А я — свинья и сын свиньи и вообще ничего ты не понимаешь. Это ж самое наипервейшее удовольствие — влезть вот так во что-нибудь чистое и красивое, да изгадить его к такой-то матери!
— Издеваешься? — обиженно осведомилась моя графиня.
— Разумеется.
Присела она рядышком на край кровати…
— Стась, скажи, а у тебя такое же вот постельное пространство было или еще больше?
— Меньше. Намного меньше.
— Как так? — удивился я.
— Старинная кровать была, — поясняет она, — и, потом, я ведь с самого детства вверх не особо тянулась… так что хватало. Вот у отца с мамой кровать действительно была еще огромнее… — запнулась, отвернулась.
Я перекатился, сел рядом.
— Прости, — зашептал. — Не хотел напоминать… вышло так… по-дурацки.
— Все в порядке, — улыбнулась она мне, а в глазах бусинки слез горят. И вдруг неожиданно: — Хочешь, шею помассирую?
— Давай.
Очень даже кстати она это предложила. Считай, с утра я головой вертел… так что мышцы впрямь ноют и вполне чувствительно.
Растянулся снова на кровати, Стаська на меня сверху уселась и начала разминать потихоньку. Честно говоря, не очень-то это у нее получалось — пальчики тонкие, нежные, а вот с силой проблема.
И все равно… минут через пять чувствую — размягчаюсь, расплываюсь, утекаю куда-то…
— Стась, — еле пробормотал, — если ты еще продолжишь, то потом будешь меня по всему полу с тряпкой в ведро собирать.
— Переворачивайся… утекун.
Лег на спину… она на меня вновь забралась… хе, думаю, хорошо, что на живот, а не ниже. А то конфуз мог бы выйти… или не выйти?
Смотрю на нее… и вдруг, как волной захлестнуло, с головой — понял!
Осторожно так руку поднял и — хлоп, — прижал ее ладошку к шее.
— Ну что, Эрик, — улыбнулась она… — Отпусти…
— Сейчас…
А сам гляжу на искорки в ее глазах… разгорающиеся и понимаю, что нет, не отпущу. Ни за что на свете не отпущу.
— Стаська… Анастасия…
Вторая ладошка справа, чуть пониже ребер на меня легла тихонько, вверх медленно скользнула и обняла за шею, напротив первой, что я прижимать продолжал. А потом зажмурилась моя девочка и начала потихоньку ко мне наклоняться… пока ее губы с моими не соприкоснулись.
Я еще испугаться успел — целоваться ведь не умею, как бы чего… а потом все на свете забыл.
Первый в моей жизни поцелуй… Было это — даже не знаю, как и словами передать. Словно пьешь что-то вкусное бесконечно, пьянящее, а на вкус — клубничное мороженое, только горячее и одновременно — как первая затяжка после хрен-знает-сколько-курева-не-было.
Долго мы так друг друга «пили». Минут… не знаю, сколько!
Наконец разлепились.
— Стась…
— Нет, — перебила она меня. Зашептала жарко в ухо: — Не надо. Ничего не говори! Просто… просто люби меня. Люби!
Что я, что она — одежду чуть ли не в секунду сорвали. Я покрывало заодно с одеялом отбросил, лег. Она рядом вытянулась… и простынка, — то ли атласная, то ли шелковая, хрен их разберет, знаю только, что никогда прежде на такой лежать не доводилось, — захрустела под телом ее вкусно. Еле-еле сдержался, чтобы зверем не накинуться, — сообразил вовремя, что мне в данный момент лучше удаль свою подальше засунуть… в то самое единственное укромное местечко, которое у голого мужика имеется.
— Стаська… до чего же ты красивая!
По правде говоря, я большую часть ее толком не видел — угадывал. Освещения-то всего — блики с улицы. Так что более-менее видны были только личико, да часть плеча левого… до соска.
Смотрю и думаю — черт, какое же она все-таки еще дите! Сиськи… то есть груди, совсем еще маленькие — у хорошего заряжающего и то в этих местах больше выпирает. И вообще вся она тонкая такая, хрупкая — даже трогать страшно, не говоря уже о том, чтобы чего-то более энергичное совершать.
А с другой стороны, соображаю, нечего мне, олуху, к аристократке в хрен знает каком поколении с кобыльей меркой подступаться. У них же стандарт породы другой совсем, тут необъятность зада, да диаметр вымени не в цене! А вот утонченность, — от слова «тонкий» — как раз наоборот! Так что правильно все у девочки моей, а я дурак, дурак, дурак!
Протянул руку медленно, осторожно, словно к игрушке новогодней, шарику стеклянному типа «мыльный пузырь», коснулся ее легонько самыми кончиками пальцев чуть ниже груди, вниз провел… там осмелел и на бедро уже всей ладонью залез. Вернулся вверх… а вообще, думаю, вымя выменем, но вот такие маленькие грудки тоже свою прелесть имеют — в руку, например, просто замечательно укладываются!
Выше правая рука подниматься не желала. Пришлось изворачиваться — освободил левую, вытянул, по щеке провел… скользнул дальше, в волосы всей пятерней зарылся… притянул к себе.
— Э-эрик…
Волосы по всей моей груди рассыпались… щекочут забавно… а губы ее по щетине на подбородке прошлись и вновь до моих добрались.
— Meine Liebe…
— Милый мой…
Легкая она, словно пушинка… маленькая моя девочка-женщина, женщина-девочка. Ни у кого такой нет! И не будет, потому что она одна-единственная была и есть во всей этой вселенной чертовой и одна эта теперь — моя!
— Принцесса моя…
Жаркая, податливая… и только когда я, совсем уж осмелев, вниз лапой своей сунулся — замерла вдруг, напряглась, затвердела, словно броня.
— Эрик, — выдохнула, — я… я боюсь. Очень боюсь. После всего… всего, что было. Пожалуйста… будь со мной нежным! Прошу тебя…
Мне в первый миг пошутить захотелось, — мол, подруга, какой же ты нежности от панцерника захотела? Мы ж в постели как наша техника — ствол нацелил и вперед!
Только шугка эта идиотская даже не в горле — в груди где-то намертво застряла. А взамен нее совсем иные слова родились.
— Не бойся, — шепнул ей, — не надо больше бояться. Теперь — не надо. Пока я рядом с тобой… доверься, прошу… и все хорошо будет! А то, плохое — забудется! Это же просто сон был, малыш, страшненький такой сон, а сейчас он закончится. И дальше все-все будет хорошо. Обещаю.
— Обещаешь? Честно?
— Да.
И, как сказал я это «да», чувствую — начал напряг её пропадать, растворяться. А тело под моей рукой становилось все мягче, податливей. Погладил чуть осторожно, для пробы — замерла на миг, а потом дальше размягчаться пошла.
— Все будет хорошо, — зашептал, будто заклинание какое. — Все будет хорошо, только не бойся. Не надо бояться. Не надо.
— Я не боюсь…
Чего не ожидал — так это что сам таким тяжелым окажусь… когда всей тушей на один локоть… потому как вторая рука занята была.
Сразу вспомнилось, как я тащил из горящего панцера Вольфа Кнопке. Он был без сознания, я тянул его левой за воротник комба, — в правой у меня был пистолет, тогда еще парабеллум, — тянул изо всех сил, а Вольф, гад, застрял в люке… и рядом, из соседнего, вдруг выплеснулся ревущий огненный столб. Я заорал, казалось, на все поле, и все-таки выдернул его, стащил вниз, к нам подскочил Вилли, заряжающий и, держа перед собой куртку, рухнул пузом на нижнюю часть Вольфа, которая была одним сплошным костром… Вольфу тогда просто чертовски повезло, что ничего не успело прогореть.
И сейчас передо мной был такой же огонь… ее дыхание, ее прикосновения обжигали, и жар этот все нестерпимее становился… мышцы вдруг скрутило в тугой жгут, словно я задраенный наглухо люк пытался распахнуть, пытался — и не мог, не мог, не мог…
Потом… потом я вдруг оказался на спине, а она — сверху, уперлась мне ладошками в грудь и замерла, словно присевшая на ладонь бабочка. Медленно запрокинула голову, словно прислушиваясь к чему-то, затем так же медленно опустила ее, поймала мой взгляд — и начала двигаться. Медленно. Очень медленно.
И вот тут-то я закусил губу, чтобы не взвыть!
Она все тянула и тянула это наслаждение… наслаждение на грани боли, нескончаемое падение, и я падал — в ней, а она — в меня.
Потом… я не помню, что было потом!
Очнуться меня заставил удар об шкаф, который у стены стоял. Приподнял голову, глянул — нет, дыры не видно, значит пуля на излете. Шальная, наверное —их сейчас по воздуху носится, что мошкары.
Прислушался — стрельба вроде усилилась, калибры ухать начали… или это у меня кровь так в висках стучит?
Хрен разберешь!
Упал макушкой обратно на подушку, лежу, звезды на потолке изучаю… они там «колесо» построили, прямо как штурмовики над целью.
— Ты как?
Она еще спрашивает!
— Я, — черт, язык еле между зубами ворочается, — п-просто з-замечательно. Только вот относительно месторасположения не уверен — то ли на земле еще грешной, то ли в раю, в очереди за арфой.
— Есть, — лукаво улыбнулась она, — хороший способ проверить.
— Это какой же?
— Согрешить…
— Ах ты…
И все закрутилось вновь, но на этот раз мы уже знали друг друга чуть лучше и торопились чуть меньше… и потому все получилось глубже, острее, чем в первый раз…
Один момент только был… когда я по дурости своей обычной едва все не испортил.
— Стась, а т-ты-ы что, все-таки м-маркиза-а-а?
Не знаю, как это у нее получилось, но глаза удивленные я увидел.
— Просто, — забормотал, оправдываясь, — думал, только француженки…
— А так?
Ответить я не мог — занят был.
Мы вновь сплелись, слились, там, где было двое, стало один… одно… и ничто, никакая сила в мире не смогла бы сейчас разъединить нас… ну, разве что меныновцы на штурм особняка бы пошли!
Мой бог, думаю, клянусь тебе, что, как только отыщу храм твой недобомбленный, пусть и православный, ну тебе-то на все эти людские заморочки плевать, ты все равно для всех един, поставлю самую большую свечу, которая только в этом храме найдется. За то, что позволил мне познать это, не забрал в царство твое до срока, как тысячи, десятки, сотни тысяч таких же, как я, Эрихов, Фрицев, Михелей… Иванов, Сэмов, Пьеров. Всех, кто потерял жизнь свою, так и не познав то, единственное, ради чего жить стоит!
Было оно — потрясающе! В жизни еще никогда ничего и близко подобного не испытывал.
Только война — неподходящая все же обстановка для такого расслабления. А я — поплыл, размяк… за что и поплатился почти сразу же.
Стекол в окнах, само собой, не было. Я прикинул — сам в темном, на фоне темной же комнаты, хрен меня кто с улицы углядит! Натянул майку, ее больше по привычке, рубашку, в брюки влез и шагнул к проему — насладиться, так сказать, открывающимся видом, воздуха свежего глотнуть.
А полминуты спустя меня за правое плечо несильно дернуло.
Звук на удивление слабый был. Не нормальный винтовочный «бух», а приглушенное такое «паф-ф». Если бы вспышку в угловом окне на той стороне улицы не засек, может, и сообразил бы не сразу.
Подхватил со стула «бергманн», вскинул и влепил в это оконце очередь, щедро, на полрожка, щепки от подоконника так и брызнули. И только когда спуск отпустил, чувствую — больно!
Тут дверь в спальню распахнулась, и в нее, что в твой кошмарный сон, ввалился Михеев, уже с какой-то пузатой бутылкой в лапе.
— Шо стряслось, командир?
— Да так, ничего особенного. Снайпер меня подстрелил.
Стаська, что на кровати в покрывало куталась, странный какой-то звук издала. Михеев на нее оглянулся коротко — и снова на меня. Похоже, не удивился он нисколечки — а что, дело житейское. Вот ранение у командира — это другое, из-за него последствия могут проистечь самые разнообразные.
Над соседним кварталом как раз осветительную подвесили. Я глаза скосил — ну да, на плече, ближе к шее, аккуратная дырочка и вокруг нее рубашка влажно отблескивает.
Странно… на такой дистанции — меньше сотни метров, — меня винтовочная пуля три раза должна была насквозь прошить. Или, если б дум-дум попался, все плечо к свиньям собачьим разворотить!
— Михалыч, — я повернулся к нему спиной, — глянь, выходное имеется?
— Не, — мехвод, похоже, не меньше меня удивился.
Что за хрень, думаю, не из пистолета же по мне пальнули? Да и то… отверстие от пули совсем уж какое-то маленькое, даже на обычные русские «три линии» не тянет.
Попробовал руку поднять, прочувствовать хоть примерно, где эта зараза во мне засела — и тут меня так замечательно скрутило… только и сумел, что через стиснутые зубы: — scheisse! — выдохнуть.
Доплелся кое-как до кровати, сел…
— Михалыч, — не разжимая зубов, прошипел я, — давай этого… змея…
— Не надо!
Алексей едва успел к дверям развернуться — замер и на Стаську с удивлением уставился.
— Не надо этого коновала звать. Сама все сделаю. — Я даже улыбнуться сумел.
— Ты что, все это время диплом докторский за подкладкой таскала?
— Не твое дело!
Сказала — как люк захлопнула. Я так и остался сидеть опешивший, а она спокойно к Михееву развернулась и командовать начала.
— Мне потребуются: бинты, горячая вода, свеча…
— …скальпель, спирт, спирт, огурец! — закончил я. — Стаська, не дури!
Как она на меня посмотрела!
Секунды три я этот взгляд выдерживал, не больше. Сдался.
— Стась… ты серьезно?
— Да.
— Ясно. Значит так. Михеич, ты без подмоги этот шкаф, — кивнул на хоромину у стены, — сдвинуть сможешь?
— Попробую…
— Пробовать не надо, лучше Севшина позови. Задвинете его к окну… подоконник в комнату не выступает, так что станет заподлицо. Потом… как у нас с водой?
— Хреново. Совсем.
— Тогда… чего у тебя там в бутылке?
— Ром… прости, командир, сразу не сообразил… на, глотни.
Взялся здоровой рукой, присосался к горлышку, сделал глоток… и глаза у меня, как у рака, на стебельках чуть наружу не полезли. Ну ни хрена ж себе до чего штука забористая!
— Шо, здорово? Это я бар хозяина раскурочил.
— Не слабо, — кивнул я и осторожно опустил бутыль на пол. — Сгодится… для дезинфекции.
Алексей только вздохнул тоскливо.
— Еще чего?
— Аптечку нашу. И одолжи у грязедавов пару таблеток для костра.
— Сделаю, командир. — Утопал.
— И чем же, — поинтересовался я у Стаськи, — вы, господин оберштабсарцт, меня оперировать собрались?
А она уверенно, словно всю жизнь в этой спальне провела, села на край кровати, наклонилась к тумбочке, открыла ее, пошарила внутри — секунд тридцать, не больше, — и достала оттуда какую-то кожаную фигню, размером с книгу, на «молнии». Вжик — фигня надвое раскрылась, гляжу, а в ней всякие пилочки, щипчики, пинцетики общим числом «до хрена». Маникюрный набор.
— Слушай, — удивился я, — ты что, знала, что он там будет?
— Конечно.

* * *

Лезть в глубь раны прежде, чем морфин подействует, я Стаське не позволил. Смысл? Пуля уже во мне сидит и за лишних пять минут никуда не денется.
Разрешил только снаружи обработать. Благо, в аптечке нашей панцерной и антисептик имелся и даже тампоны готовые.
Стянул кое-как рубашку. Майку вообще поначалу распороть думал, но пожалел — она у меня старого еще образца, с орлом на всю грудь. Пошипел, попыхтел и со Стаськиной подмогой содрал.
Лег на кровать. Паршиво, думаю, что нет поблизости ничего такого, куда вцепиться можно было бы. А то морфин морфином, только зреет во мне уверенность — как начнет моя малышка-докторша своими блескучими штучками в ране орудовать, взвоет один бравый фельдлейтенант не хуже авиабомбы.
— Давай, зверствуй.
Мелькнула даже мыслишка глаза закрыть, но я мигом ее прогнал — нет уж, думаю, лучше я отслеживать буду, чего со мной делают и, главное, чего делать собираются.
Некоторые познания по этой части у меня имелись — Вольф после гомельского котла весь наш экипаж заставил пару инструкций наизусть заучить. В них, правда, больше упор делался на том, чего с собой в случае ранения вытворять ни в коем случае не следует — порохом рану прижигать, зашивать нестерильной ниткой и вообще всяким самолечением заниматься.
Пока вроде Стаська все правильно делала, по науке. Аккуратненько края йодом промакнула, потом пинцет взяла и р-раз — выдернула из ранки пару волокон нитяных, от рубашки.
— Сядь, Эрик. Когда ты лежишь, видно плохо.
И то верно. Все потому, что таблетка, которую Михеев у пехоты взял, неважная оказалась, с примесями какими-то. Горит не ровно и чисто, как положено, а дергается, искорками постреливает. Поднос жалко — он, хоть и металлический, но росписью покрыт от и до. Старался кто-то, а после этой таблетки такое пятно останется, что хрена с два дочиста отскребешь.
Сел. Стаська вгляделась, примерилась, еще одну нитку выдернула…
— Вообще-то, — заметила вполголоса, — тебе повезло крупно. Пройди эта пуля чуть ниже, попала бы в ключицу и разбила ее на множество мелких и остреньких косточек. А, окажись у нее еще немного энергии, могла бы задеть и находящийся за ключицей нервный узел. У тебя же пуля просто и безобидно застряла в дельтовидной мышце. Впрочем, — добавила она, — ничего особого странного в этом нет, учитывая то, какую мышцу ты себе отрастил и, — ай! — натренировал.
«Ай» — это я, гнусно воспользовавшись положением, здоровой рукой лекторшу за задочек слегка ущипнул. Захотелось…
— Эрик, — укоризненно покачала головкой мой ангелок, — что же ты…
Голос у нее при этом прыгал странно, но в тот момент я этому значения никакого не придал — не до того было. С собственными бы заморочками разобраться.
И, как раз, чувствую — «плыть» потихоньку начинаю.
— Так, Стась… раз уж взялась… соберись и выдергивай эту пилюлю к разэдакой матери! Потому как я, похоже, скоро просто отрублюсь.
Принцесса моя губку прикусила, задумалась…
Глазки у нее при свете таблетки забавно так отблескивают — два черных озера с искорками в глубине.
— Больно будет. Очень.
— Да уж, — отзывался я, — догадываюсь, что не господня благодать на меня сейчас прольется.
— Ну, тогда держись…
Хотел, было, пошутить, но увидел щипчики, которыми она пулю тащить собралась, и сразу все шутки юмора из башки повылетали. Одна только мысль осталась — ох, и взвою же я сейчас!
Нет, думаю, надо все-таки сдержаться. В конце концов, не сопляк малолетний — панцерник да еще и офицер! Честь мундира обязывает… три раза!
Пока баронеска моя пулю эту подцепить пыталась, я терпел. Хотя пару раз становилось… особенно хорошо. Но как только она ее потащила…
Нет, выть я не стал. Просто все слова, которые не просто аристократочкам юным, а и обычным фройляйн знать не полагается, хлынули из меня, как, извиняюсь, дерьмо из дизентерийника. Немецкие, русские… все, что знал — выдал!
Особенно крепко у меня получалось, когда щипчики соскальзывали, и Стаська пулю эту проклятую вновь ловить принималась. Впечатления, в смысле, ощущения практически неповторимые. Разве что раскаленным гвоздем пытаться вот так же себя проткнуть, причем шляпкой вперед.
Кажется, я в какой-то момент отключился. Точнее, сидеть-то сижу и даже глаза распахнуты, но вселенная для меня сосредоточилась в одном конкретном месте —комке боли, который эта чертова русская девка, самая любимая на свете, по миллиметру в час вытягивает.
И вдруг сквозь собственное шипение услышал четко так — бдзинь!
Когда красная пелена перед глазами хоть немного развиднелась, глянул — лежит на подносе комочек мятого свинца, весь багровым перемазанный.
— И это все? Вот эта хрень?
— Сейчас проверю, — спокойно отозвалась Стаська и с размаху воткнула в рану какую-то маникюрную штуковину типа мини-скальпеля.
Выть я не стал — не сумел. Воздуха не хватило. Просто пасть распахнул и глазами повращал… в районе макушки.
А она этот хренов скальпель еще и провернула пару раз.
— Похоже, что нет, — сделала глубокомысленное заключение. — Точнее без рентгеновского аппарата сказать не могу.
Чего бы ей такого сказать? Доброго — и при этом не матерного.
Покосился еще раз на пулю — и тут до меня дошло.
— Donnerwetter! Это ж меня из «крысобойки» подстрелили!
За два года до войны другу моему одному папаша на пятнадцатилетие такое вот ружьишко подарил. Двадцать второй калибр, патрончики кольцевого воспламенения… мы с ним на крыс в подвале охотились. Причем, что характерно — хвост от одной такой пульки откидывали далеко не все.
С другой стороны, думаю, а ведь на самом деле не такая уж никчемная вещь «крысобойка» для городского боя. Точность у нее на сотне метров вполне — мы, помнится, банку из-под пива запросто дырявили. Пулька свинцовая, мягкая, деформируется запросто — что, собственно, мы и имеем возможность наблюдать. А главное — звук выстрела хрен услышишь, особенно на фоне той какофонии, что сейчас за окном наигрывает.
— Всё, всё, успокойся, — прошептала Стаська. — Повязку наложить осталось — и всё. Не трясись.
Легко сказать…
Засыпала она ранку антисептиком, задумалась на миг — куда, место-то на плече не самое простое, — и начала заматывать…
— Вот. Готово.
И как она это сказала — я даже не лег, упал, как подкошенный. Отвалился. Лежу, потолок пытаюсь разглядеть… чувствую, как пальчики ее вдоль бинта скользнули.
— Ты чего?
— Проверяю, как затянуто.
Я эти пальчики здоровой рукой поймал, прижал ладошку к шее — точь-в-точь, как недавно. И такие чувства откуда-то из глубины нахлынули…
— Спасибо тебе за то, что сделала, за руки твои нежные… удивительные. Принцесса моя…

* * *

Отключился я под утро — и почти сразу же проснулся оттого, что меня как раз за больное плечо трясти начали.
Глаза открываю глаза — что за хрень? Стаськи рядом нет, а трясет меня маленький сутулый тип в сером балахоне. Причем несет от него точь-в-точь, как от груды мусора, причем не абы какого, а консервов просроченных, помоев… ну или просто дерьма.
— Мне, — заявляет этот вонючка, убедившись, что я проснулся, — нужна информация.
Ну и барабан тебе в лапы, думаю, я-то здесь при чем?
— А ты кто вообще такой?
— Я, — заявляет тип, — офицер службы безопасности Ретмэн К. Ретмэн.
— Что еще за служба безопасности? — недоумеваю. — Контрразведку знаю, тайную полицию знаю…
— Вы обязаны отвечать на мои вопросы.
Не знаю почему, но в это я поверил — уж больно нагло этот тип держался. Классические такие полицайские замашки, когда бляху получил, идет и думает, что все теперь должны ему эту бляху целовать и вылизывать… от носков ботинок и выше.
Ладно, думаю, посмотрим… я ведь все-таки теперь тоже хоть эрзац, но все же офицер, просто так на хлеб маслом не мажусь.
Что-то меня в этом типе смутило… что-то с ним неладно было, но вот что, понять я пока не мог. Голова после всего, что ей за последние часы пережить довелось, абсолютно никакая. Не башка, а ночной горшок, ватой набитый!
— Так чего вам надо?
— Меня, — заявляет тип, — интересует объект, похищенный у господина Рачека.
Я попытался вспомнить… больно, черт! Рачек, Рачек… фамилия, похоже, чешская, только вот не припомню я среди наших батальонных чехов такого. А не батальонных… так их всех вспоминать — на полдня работы.
— Итак? — тип от нетерпения аж усами зашевелил.
— Сейчас, — забормотал я, — не так быстро. Рачек… что же это за Рачек такой?
Ни хрена не вспоминается.
Сижу, смотрю тупо перед собой, на Ретмэна этого, тот все больше нервничает… и вдруг до меня доходит! Усами он шевелит! Длинными такими… да он же крыса!
Натуральнейшая. То есть видал я людей, которые на крыс похожи были, один гауптман Раух чего стоил, но то все же люди были, человеки… хотя бы на лицо, а у этого Ретмэна рожа шерстью покрыта, глаза-бусинки блестящие и клыки характерные под носом.
Вот ведь…
До «бергманна», прикидываю, далековато. А вот «штейр»…
— Можно, — осведомился я, — одеться по форме? Неуютно, понимаете, себя ощущаю без нее, сосредоточиться не выходит… да и холодно с утра.
— Одевайтесь.
Я к стулу потянулся… схватил кобуру, выдернул пистолет, вскинул… и проснулся.
Никакого Ретмэна, понятно, рядом не обнаружилось, а Стаська на месте, в покрывало завернулась, носиком в предплечье мое уткнулась и спит себе тихонько.
Интересно, какая только хрень не приснится! Еще бы… морфин, плюс ром — грамм полтораста я в себя вчера опрокинул, плюс шок от ранения, кровопотеря, плюс эти… ферменты или гормоны, уж не помню, как их там, ну и общая накрученность. От такого коктейля в крови не то что крыса в балахоне — слон в балетной пачке запросто привидится и еще закурить попросит.
Кстати, о куреве… закурить бы я сейчас ох как не против.
Встал, — осторожно, чтобы Стаську не потревожить, — прохлопал карманы… нет, не бывает в этом мире чудес, одна пачка, и та пустая, вчера последнюю скурил.
А хочется.
Натянул кое-как трусы, носки — чтобы по полу холодному не шлепать, — и просеменил на цыпочках до двери в соседнюю комнату. Видок, конечно, не очень потребный. Севшин потом мне долго его припоминать будет, равно как и весь концерт наш ночной, но это все мелочи — главное, чтобы куревом поделился.
Открыл дверь, глядь — вот те раз! Спит наш доблестный часовой! Классическое зрелище — почивать изволят их благородие господин бывший поручик, сидя на стуле у окна и голову на подоконник уронив. Ладно, думаю, сейчас я тебе устрою побудку.
Обошел вдоль стены, подкрался — и левой, здоровой рукой с маху по плечу его!
А он — не шевельнулся. И когда до меня дошло, когда осознал — похолодел я не хуже того, что под ладонью почувствовал. Присел на корточки, подвинулся вперед, заглянул ему в лицо… спокойное такое, безмятежное, словно и вправду задремал на минуту.
А над правой бровью маленькое такое входное отверстие, точь-в-точь как у меня на рубашке.
Первая мысль, главное, у меня была — дурацкая: не махнулись они с Серко тогда и вот… оба…
Нельзя на войне в приметы не верить.

* * *

В общем, нам, тем, кто до утра дожил, повезло, конечно, просто невероятно. Ну да, невероятно… был, помню, у нас в батальоне мехвод один, Адам Хесслер, из пятнадцати панцеров выскочить успел. Кнопке его «живым опровержением теории вероятности» именовал. Только, как говорят русские, сколь веревочке ни виться… а против науки не попрешь. На шестнадцатой машине кончилось хесслерово счастье — в лобовой лист болванкой влепило, без пробития, но с внутренней стороны осколок отслоился и в переносицу!
Большую часть штурмовых групп авровцы «зачистили» еще вечером. Тогда же намотали на гусеницы своей, черт знает откуда выпрыгнувшей бронетехники поддержки. Ну а после ополченцы местные всю ночь гонялись за теми, кто до темноты дотянуть сумел.
Вдобавок они еще контратаковать попытались. Та канонада… ну, когда в наш шкаф пуля ткнулась, она мне и в самом деле не привиделась — это авровцы нашу оборону на зуб попробовать решили. По всем правилам — артподготовка, отвлекающий удар на другом конце города…
Чего они не учли, — турболетчики у нас почти все с опытом ночных полетов. Поднялись, развесили пару осветительных, врезали, и на этом контратака авровская закончилась — только пыль оседающая осталась.
Утром же генерал-лейтенант Линдеман решил, что пришла его очередь сюрпризы устраивать.
За тем озером типа лужа, что мы вчера на правом фланге имели, находилось нечто паркообразное… «урочище Знаменская роща» — где тут запятую забыли поставить, соображай сам. Частично оно за «бомбовую неделю» выгорело, но какая-то зелень там еще водилась, а в зелени соответственно водились какие-то авровцы: минометчики и еще кто-то по мелочи.
Командование корпуса решило там тактический десант высадить — два взвода парашютных егерей и рота панцеринфантерии из 25-й дивизии. А чтобы им высаживаться было веселее — и вообще было куда! — за минуту до подлета десанта штурмовик уронил на эту рощу-урочище «специальное устройство для экстренной расчистки посадочных площадок», братика того бочонка, который меня позавчера чуть без слуха не оставил. Сработал он, как и в прошлый раз, на все сто — площадка расчищенная, с футбольное поле, плюс куча глушеных, как пескари в пруду, авровцев.
Когда неподалеку бабахнуло, а потом пальба пошла, мы в особняке сначала резко прибодрились. Даже Стаська, которая из-за Севшина убитого места себе не находила, простить себе не могла… непонятно чего. Я ей раз пять пытался объяснить, что ни при чем тут наши постельные поигрушки были — просто совпало так. Случается на войне незадача такая — убивают! Но мы-то живы, а значит — надо дальше жить!
Бесполезно.
Вслушиваемся мы, значит, в эту пальбу — и делаем неутешительные выводы: не в нашу сторону она движется. С одной стороны, логика командования, конечно, понятная, — ударить в спину тем авровским частям, что оборонительный периметр держат. С другой — самим-то нам тоже жить хочется, а для этого надо как-то из этого чертова особняка выбраться.
Именно об этом мы с унтером и говорили в столовой, рядом с баром, последнюю засохшую галету красным вином запивая. Настоящий аристократизм… не от хорошей жизни, правда, просто вода у всех кончилась.
— Dingsda в общем, — резюмировал наше положение унтер. — Сейчас меныновцы для ликвидации прорыва начнут свежие части подтягивать… тут-то нас к ногтю и прищучат.
— Угу, — вздохнул я, — вот если бы дать им как-то знать, что здесь мы…
— Платок есть? — поинтересовался Йохан. — Можешь с ним на крышу выйти, летунам помахать… секунд пять, пока снайпер от наглости такой не опомнится. Или коллекцию парчовых подштанников, которые твой водила вчера сгреб, в посадочный знак разложить…
— Не парчовых, а шелковых, — поправляю я и добавляю: — Лично я никаких парчовых подштанников не видел… и могу предположить, что в природе их не так чтобы много… потому как иначе вздумай, скажем, кто-нибудь в них на лошади прокатиться или на мотоцикле, вмиг себе задницу сотрет, по самую шею.
— Рацию бы сюда, — вздохнул унтер.
И тут меня как током кольнуло. Вскочил, подбежал к окну, глянул осторожно… ну да, стоит мой «зверик» с унылым видом, брошенный всеми и покинутый.
— Рацию, говоришь, — ухмыльнулся я. — Будет тебе рация.
Самое забавное, что больше всего воплей было даже не от самой Стаськи, а от Михеева — он-де в это штатское тряпье не полезет!
Расчет у меня был простой — даже если те, кто нас вчера видел, сейчас на дверь парадного входа пялятся, все равно то, что они девчонку в платье типа «ночная сорочка» с низеньким панцерником в берете сумеют… как же это… а, проассоциировать, так вот, шанс на это, по моему скромному мнению — нуль сотых хрен десятых. Ну а пока они будут стаськины бретельки разглядывать, мы уже до «зверика» доберемся.
Так и получилось.
Я, само собой, первым делом к своему сюрпризу потянулся. Захватил аккуратно, вытащил, высунулся из башни, гляжу — от дальнего конца улицы двое шагают. Полицай гражданский местный, пожилой уже, с карабином на плече и парень молодой, в рваном пиджачке, сандалиях на босу ногу… и с ручником наперевес — я, как его увидел, сразу подумал, что из этого самого ручника нас вчера и подбадривали.
Было бы, наверное, интересно эту парочку живыми попытаться взять. Но, во-первых, морду бить, когда у тебя в каждой руке по гранате без кольца — занятие лично для меня малость нервное. А во-вторых, я куртку, что в особняке нашел, прямо поверх формы набросил, так что весь вопрос — разглядят они нашивки на воротнике прежде, чем на уверенный бросок подойдут или нет.
Не разглядели.
Пока они шли, я все думал — чего бы им такое сказать, веселое и напутственное. Только голова после вчерашнего соображать совсем не хотела. А хотела она обмотаться холодным компрессом, да в коробку с ватой, в крайнем случае — на подушку особняковой кровати. В общем, ничего особо оригинального я так и не выдумал — зато улыбнуться сумел.
— Утро вам хорошее, люди добрые. Будете в рай заходить — святому Петру от меня привет передайте!
И, пока они эту сентенцию переварить пытались, швырнул в их сторону обе гранаты.
В принципе, шанс у них был, хоть и хилый — запал у «тридцатьпятки» горит секунды четыре точно, вполне можно подхватить, да отшвырнуть… при надлежащей сноровке. Только они им не воспользовались. Замерли с оторопелыми рожами, попятились…
Досматривать я, понятно, не стал. Ссыпался вниз, задраил люк.
— Стась… как там связь?
— Пытаюсь…
— Милая, — тихо так в переговорник сказал я, — тебе сколько раз повторять: НЕ НАДО ПЫТАТЬСЯ! ДЕЛАТЬ НАДО!
— Силен ты орать, командир, — полминуты спустя отозвался Михалыч снизу.
— Движок запускай!
— Зачем?
— За шкафом, мать твою через пень-колоду! Ты думаешь, я башню вручную крутить буду? Все семьсот пятнадцать оборотов маховичка?
— Запускаю…
Сразу веселее стало. Я башню вправо-влево для пробы покрутил, прикинул варианты — и оставил ее развернутой в сторону улицы, которой мы вчера выкатились. Если, думаю, в другом конце улицы чего объявится, развернутъ успею, а тут — всего ничего.
Тут у меня в наушниках защелкало.
— Есть связь, — раздался снизу голос Стаськи.
Перещелкнул тангенту — и сразу услышал Вольфа.
— Котенок-1, как слышишь? Прием.
— Я — Котенок-1, — кричу, — слышу отлично!
Черт, знал бы ты, Кнопке, как мне радостно тебя слышать!

ГЛАВА СЕДЬМАЯ

Дальше уже все пошло хорошо. Вольф в первую очередь связался с летунами, и они на соседние улицы зажигалок сыпанули — отсекли нас огнем. Минут через двадцать десантники подошли, а еще через полчаса — «мамонт» из личного резерва майора и брэмка. Подцепили — и вытащили.
В полку на нас все смотрели, словно на выходцев из преисподней. Наверное, в каком-то смысле оно так и было.
От нашей третьей роты осталось, — считая мою машину, — четыре панцера. К тем двум, что прихлопнул «муромец», добавился «Котенок-4» из моего взвода, машина Ральфа Баумана. Их сожгли бронебойщики, расстреляли с кормовых ракурсов. Потом, когда мы зачистили тот район, восемь пробоин насчитали, выскочить не успел никто.
В третьем взводе тоже потеряли один панцер. Еще сгорел «Котенок-7», так что теперь от второго взвода не осталось никого, и где-то неподалеку от него осталась машина комроты. Правда, «обер Мойша» со своим экипажем сумел выбраться и сейчас лежит в госпитале, наводчика и заряжающего я забрал в свой экипаж, а радиста с мехводом отправил в распоряжение штаба. В госпитале же оказался Гюнтер, мой «Котенок-5», который выводил свой панцер, высунувшись из люка — и вывел, но сам поймал при этом две пули… впрочем, врачи сказали, что прогноз обнадеживающий. Взамен прислали Вальтера Хофманна.
Формально, в штабных бумагах мы еще по-прежнему числились ротой. На деле же наши четыре машины спешно обозвали кампфгруппой-3, а командиром ее назначили меня. Как говорят в таких случаях русские — что в лоб, что по лбу…
Город опять горит… мы вгрызаемся в него со всех сторон, на этот раз — гоня перед собой синюю пехоту. Впрочем, наш полк туда больше не посылали — непосредственной поддержкой у штурмгрупп работали панцеры из бригады.
На третий день, когда меныновцев оттеснили к центру, я решил исполнить свой обет. Напросился пассажиром на подвозчик боезапаса — гаубичная батарея, которую он снабжал, располагалась в парке на углу Свободного Февраля и Генерала Алексеева и в этом парке, если верить путеводителю, была какая-то церквушка.
Путеводитель не врал — просто я запутался в условных обозначениях.
Это был не парк, а кладбище.
Да нашей батареи там была позиция батареи АБО. Ее накрыли двадцатиствольные, перепахав на три метра вглубь, так что вековые скелеты лежали в обнимку с телами меныновских артиллеристов. Вдобавок, по нему изрядно покаталась техника… но храм, пусть и изрядно испятнанный пулями и осколками, уцелел… внешне, лишь валяются на земле сорванные взрывом массивные створки дверей, да зияет свежим проломом купол. И я пошел внутрь… а зря.
Старинный храм… наверное, когда-то красивый, он был прочен — предки строили основательно, я помню похожую церквушку, которая едва не довела командира батареи поддержки до истерики. Вот на эту прочность они и купились….
Их было не меньше полусотни, а скорее — куда больше, просто то, что остается от человека, когда в замкнутом пространстве рвутся несколько тяжелых мин подряд, учету поддается с трудом. И военных, в форме, из них было — хорошо если треть.
Я-то, наивный, думал, что за годы войны навидался всякого.
Не помню, как выкатился оттуда, но следующим воспоминанием — дно воронки, обильно моим сегодняшним завтраком удобренное. Кое-как разогнулся… увидел скалящийся череп в авровской офицерской фуражке, который какой-то шутник на могильный крест насадил, и согнулся вновь.
Обратно возвращался пешком. Рискованно, но я лишней секунды не хотел на этом кладбище оставаться. Scheisse, да весь этот Курск проклятый превратился в одно сплошное кладбище — трупы повсюду валяются, никто их убирать и не думает! Оттащили с проезжей части, чтобы проход техники обеспечить — и ладно!
И, пока шел, первый раз поймал себя на мысли, что война эта бесконечная, кажется, начала доставать и меня. Всерьез доставать.
Надоело.
А главное — впервые с тех пор, как прочел письмо из больницы… о том, что сирота я отныне, что нет у меня больше на этом свете никого… начало вновь на душе что-то теплое разливаться.
Анастасия. Красивое же имя, думаю, интересно, за что она его так не любит?

* * *

Кое в чем Курск оказался все же полезен — по крайней мере, когда передовые синие отряды подошли к Орлу, Заславский повторения спектакля не стал дожидаться и город сдал без боя, а свои части отвел в сторону Тулы. Конвентовцы на радостях ломанулись за ним — и получили такую оплеуху, что Линдеман, по-моему, в какой-то миг всерьез испугался за свой левый фланг. По крайней мере, сдернули нашу дивизию с места в темпе пожарной команды. Темп, темп, темп и еще раз темп — каждый потерянный в Курске день как будто раскаленной патефонной иглой засел в ягодицах господина генерал-лейтенанта.
А врезали по нашим «союзничкам» действительно хорошо — авровцы, наверное, дочиста питерско-московские арсеналы проскребли. Если верить бредущим навстречу нашей технике синим, — рожи одна другой омерзительней, так и хотелось поставить их напротив кустиков, да причесать из пулемета за дезертирство, — по ним работала и авиация и тяжелая, шесть и восемь дюймов, артиллерия, ну и ракеты. В восемь дюймов я лично верил слабо, но все равно, уверен, тот городок, Плавск, господа-товарищи из Малороссийского Революционного Конвента запомнили надолго. Равно как и деревню Самозвановка, где авровские спецчасти под шумок прищучили самого знаменитою конвентовского вояку — комдива Жухрая вместе с почти всем штабом его 12-й Огненосной.
На второй день боев фон Шмее попытался хоть как-то поддержать синих с воздуха и потерял пять бомберов за вылет. А на следующий день «возрожденцы» отбомбились по нашей колонне.
Зенитчики, понятное дело, зевнули — стрелять начали, когда те уже бомболюки пораспахивали.
Моя кампфгруппа вместе с ротой Зиберта как раз горючку принимала. Повезло — стали у кромки леса. А то машины скучены, плюс бензовозы…
Ближайшая бомба в трех сотнях метров рванула, на шоссе. Был штабной автомобиль — и нет его. Прямое попадание — штука конкретная. Одна воронка в три метра, да ветер какие-то бумажки тлеющие вдоль дороги швыряет.
Я одну подобрал: пожелтевшая, то ли фото, то ли просто открытка старая. Парад 14-го года. на ней, фок Клюк на фоне Эйфелевой башни и ряды в острых шлемах. Хорошо в тот раз лягушатникам врезали — да, видно, не пошел урок впрок.
Расклад был, в общем-то, яснее ясного: АВР оседлала магистраль на Москву и намерена была всеми руками и ногами за нее цепляться. Наш ответ, фланговый маневр панцергруппами, был донельзя хренов своей очевидностью, вдобавок, у нас уже начинались проблемы со снабжением. Но ничего лучшего командование придумать так и не сумело.
Поправка. «Призрачные оперативные шансы», как мудрено выразился Вольф, нам давал маневр 25-й дивизии — этих бедолаг опять погнали по дуге, с целью обозначить обход Тулы с юго-востока.
Мы же, — наш полк, плюс приданные части: рота средних «текодонтов» из бригады и батальон панцеринфантерии, — должны были попытаться обойти авровцев севернее.
Обойти… легко сказать. Россия, это вам не Европа, где асфальтирован каждый проселок! И, если полгода назад, в Малороссии, мы могли хоть как-то компенсировать это, действуя в стиле «железнодорожной войны» — подъехали, сгрузились, намотали на гусеницы, загрузились обратно, — то сейчас этот фокус не светил. Там, где железка не разрушена, она почти наверняка минирована, а ждать, пока саперы ее наладят, мы не могли: новости с Южного фронта приходили одна другой неутешительней.
По крайней мере одно правильное дело перед рейдом я сделал — заставил Стаську остаться при обозе. Договорился с парнями из ремроты, что присмотрят за ней… и перешепнулся с гауптфельдфебелем Акселем, чтобы он тоже в ту сторонку глядел почаще обычного.
Взамен ее взял радистом одного из техников, Людвига Фишмана, он давно уже приставал ко всем, — надоело, дескать, числиться frontschwein.
Радистом он, кстати, оказался на удивление неплохим. Трепался только много не по делу.

* * *

Поначалу все шло более менее гладко. Выступив на рассвете, мы уже к полудню заняли городишко под названием, кажется, Арсеньево — при всей своей захудалости, он все же стоял на пересечении нескольких дорог и никто из нас не ожидал, что авровцы отдадут его вот так легко, без боя.
Надолго задерживаться в нем мы не стали — Вольф почти сразу же выслал на восток и северо-восток разведдозоры, а через полчаса, когда подтянулись отставшие было «триппера» Зиберта, приказал, не дожидаясь возвращения разведки, продолжать движение. Вперед, в неизвестность…
Разведка вернулась через два с половиной часа. Они потеряли броневик — пускач из засады, — но зато сумели взять пленного, и не простого солдата, а офицера, кажется, штабс-капитана, «Серый берет». Соколовцы, последняя, считай, нетрепанная толком офицерская часть из Первого Корпуса Заславского. Меныновцы в Курске остались, «красные гусары» между Брянском и Смоленском разрываются… из серьезных противников между нами и Москвой только «соколы» и есть.
Тут, понятное дело, не до церемоний, и когда в штабную избу минут через пятнадцать после начала допроса потащили от саперов подрывную машинку, я не удивился ничуть. Клеммы на зубы — это, конечно, сурово, но когда игра ва-банк пошла…
Еще через полчаса Кнопке нас всех вызвал.
Я успел среди первых и занял место у окна. Умно поступил: когда в тесную комнатушку набились остальные, дышать сразу стало трудно.
— Господа… — начал было начштаба, и тут буквально у меня над ухом очередь протрещала. Оглянулся на двор — двое пехотинцев от сарая пленного за ноги волокут.
— Господа, — повторил начштаба, — согласно вновь полученным данным, прямо перед нами сейчас спешно разворачивается бригада Соколовской дивизии.
Кто-то — по-моему, гауптман Миттельберг, «сизый Фридрих», комроты приданных из дивизии панцеров, пробормотал вполголоса матерно. «Сизым» его прозвали за цвет носа — сам он из выслужившихся при кайзере, но нос характерного оттенка, манера чуть что поминать грязно Пресвятую Деву и страсть к дрянному шнапсу у него с фельдфебельских времен так и остались.
Я, в общем-то, тоже был бы не прочь душу облегчить. «Поймай» мы авровцев на марше, имели бы хорошие шансы раскатать их в блин и намотать на гусеницы. А теперь до темноты осталось всего ничего, а за ночь они так закопаются, что хрен выковыряешь! И обойти их — классически, глубоко — не получится. В машинах по ползаправки, коммуникации и так растянуты по самое немогу…
Посмотрел на Вольфа — он у печки стоял, плечом облокотившись, курил. Затянулся в последний раз, отбросил окурок и шагнул на середину комнаты.
— Я, — четко так отчеканил, каждым словом будто гвозди вбил, — принял решение — атаковать!
Тут уж ругаться никто не стал — по причине отвисших челюстей.
— Э-э… какими силами, господин майор? — поинтересовался пехотный комбат.
Хороший вопрос. Интересный.
— Всеми, — спокойно отвечает Кнопке, — имеющимися.
Весело. Нет, я, конечно, не спорю, мы сейчас вполне очень даже сила, но против нескольких полков офицерской дивизии выходить все равно как-то скучновато.
— Ключевой момент, — почти весело продолжал начштаба, разворачивая карту, — время, оставшееся до захода солнца. На данный момент оно составляет, — вытянул картинно руку, глянул на циферблат, — два часа тридцать семь минут. За этот срок все должно быть кончено.
— Два часа, — задумчиво проговорил Миттельберг, — это еще много. При хорошем раскладе русским и десяти минут хватит.
— Ценю ваше остроумие, гауптман, — холодно отозвался Вольф. — Но все же попрошу вас дослушать.
— Виноват, господин майор.
— Атака будет проводиться в двух направлениях, — продолжал начштаба. — Мы планируем проделать это вот здесь, в направлении от, — Кнопке на миг запнулся, прищурился, разглядывая названия, — деревни Zapadovo к Verkhnyaya Pchel'na, в районе высоты в квадрате тридцать пять-Цезарь — роты фельдлейтенанта Дейзе и лейтенанта Науманка при поддержке штурмовых орудий гауптмана Зиберта…
Я краем глаза на Отто Дейзе покосился — побледнел он вполне явственно.
— …в двух километрах юго-западнее населенного пункта Shumovo — рота гауптмана Миттельберга и кампфгруппа фельдлейтенанта Боссы, также сопровождаемые панцеринфантерией, прорывают русскую оборону. Одновременно с этим разведртряд и рота резерва осуществляют фланговый обход со стороны…
Резерв — это «мамонты». Значит, Вольф сам решил в бой идти.
Простой, в общем-то, план. Всю Соколовскую дивизию нам, понятно, не перебить. Но, если удастся прорваться — а сейчас, пока они только начали закапываться, это еще реально, — выйти к ним в тыл…
А будет, понял я вдруг с ослепительной ясностью, размен! Нас — на приведение «соколовцев» в «несовместимое с дальнейшей боедеятельностью» состояние.

* * *

То, что было дальше я, наверное, буду помнить до конца своих дней. Так же четко, будто это случилось вчера.
Два часа до заката… повисшее над леском солнце в затылок палит немилосердно… но заодно оно должно русских наводчиков в глаза слепить — лучше уж так, чем наоборот.
Мы проехали мимо подбитого броневика разведчиков — он все еще чадит — и, елочкой скатившись с дороги, остановились. Пехота, попрыгав из транспортеров, в темпе прочесала кромку перелеска, но никакими авровцами там и не пахнет. Единственное — метрах в двадцати от моей машины, в кустах валяется вверх колесами пускач, видимо, того самого дозора, с которым сцепилась разведка.
А сразу за перелеском, где мы укрылись, опять начинается поле. Его, как пробор стильную прическу, разделяет надвое проселок… вот вдоль него мы и должны наступать.
Девять минут до атаки.
Наверняка авровцы наши моторы услышали. Но сделать чего-нибудь, — резервами подвигать или еще какие телодвижения, — они уже не успевают.
Я оставил за старшего Курта Умео, фельдфебеля из бывшего третьего взвода, взял бинокль, «бергманн» и осторожно двинулся сквозь перелесок, с расчетом выйти метров на триста правее дороги.
Рекогносцировка…
Опасно, конечно — в поле запросто мог снайпер затаиться, а то и какой-нибудь секрет-пост, — но я должен был видеть, на что пойду через несколько минут!
Забавно — все вокруг казалось до неестественности четким и ярким. Голубое небо… темно-зеленая полоска леса впереди.
И ни хрена толкового не видно.
Гадость была в том, что поле это было не ровным, как стол, а чуть приподнятым, и этой самой приподнятости как раз хватало, чтобы скрыть нижние ветви елок на той стороне… и все остальное, что под ними до поры притаилось.
Можно было, конечно, самому попытаться на дерево забраться, но не стал. Всякой дурости предел имеется.
Вернулся обратно, влез в панцер, откинулся в креслице и, странное дело — за те три минуты, что до атаки остались, едва не задремал.
— Волчица вызывает Кошку, Волчица вызывает Кошку…
фу, черт, только со второго раза сообразил, что вызывают-то меня.
— Кошка слушает.
— Сразу по выходу из перелеска, — забулькал в наушниках «сизый Фридрих», — разворачиваемся в «узкий клин».
— Понял.
Неплохо… при стандартном «узком клине» мы как бы в тылу получаемся.
А в конце концов, чего я так дергаюсь? Четырнадцать панцеров на узком фронте — да мы их оборону хлипкую проткнем на раз! Сомнем, выйдем в тыл и там… у-у, панцергруппа в тылу, это даже в нормальной войне с трудом лечению поддавалось, а в нынешней драчке безалаберной и подавно! Ну что они против нас выставить могут? Если там стрелковый батальон, понятно — хотя кто нынче по штатам воюет? — у него две «даги», два пускача. Плюс комполка свою батарею подогнать может — это еще шесть «даг». И все.
Только во рту все равно привкус мерзкий, словно полдня ручку дверную, медную, облизывал.
Противно.
— Начинаем движение!
Пошли мы хорошо, ровно… сто, двести, триста метров. По нам пока не стреляли. Я даже на миг понадеялся, что ошиблась разведка, а пленный попросту соврал, и там, впереди, под темной кромкой никаких соколовцев нет… еще миг спустя в воздухе раздался знакомый шелест и прямо перед панцерами, словно из-под земли, выросла цепочка рыжих деревьев. Заградогонь… минимум две батареи стадвадцатидвушек, густо кладут, ровной цепью… и переносят вовремя.
А еще через две сотни метров и прямой наводкой ударили.
«Даги» — не меньше батареи, — и врытые панцеры. Это как очередью из машингевера по пехотной цепи полоснуть.
Первый залп три машины выбил. Одна просто встала, две загорелись черным, густым дымом, столбы вертикально вверх потянулись. Я крутанулся, разглядеть успел — из одной черные фигурки полезли, и на каждой — рыжее пламя.
— По АБО… осколочными…
А из второй машины никто не полез… а секунд пять спустя боеукладка рванула — башня на полметра подскочила и обратно рухнула.
— Я — Волчица, — всхрапнул в наушнике гауптман Миттельберг, — огонь!!!
Следующий залп — еще две. И одна из них — машина комроты. Он, как и полагается по схеме, на острие клина шел, почти прямо передо мной, так что разглядел я все четко: панцер встал резко, и почти сразу же над мотором и башней ярко-белое пламя взвилось.
Честно говоря, я в тот момент испугался, что, лишившись командира роты, наши попятятся. То есть всем объяснили, конечно, что у авровцев оборона пока на живую нитку, что шансов идти вперед и прорвать ее больше, чем через все поле обратно задним ходом ползти. Но все это выслушивать интересно в тылу, а когда тебя вот так расстреливают прицельно, на выбор, рациональное мышление, как любит говорить Вольф, уступает пальму первенства инстинктам выживания. Испугался и потому дергаться начал.
— Радист, давай командный канал!
Черт, чуть Стаську по привычке не окликнул…
— Есть!
— Всем Волкам и Форели, — включил я переговорник. — Я — Кошка, принимаю общее командование. Волк 2, 3 — на один час «даги», подавляющий огонь! Волк-1, Котята — минус десять, вкопанный панцер!
Главное сейчас, скорость… проскочить траншею… и чтоб транспортеры не отстали.
Позицию батареи АБО закидывали осколочными снарядами — там кипело огненно-черным, но оттуда, из этого адского варева, где, казалось, ничего живого уцелеть не могло, вновь мигнул высверк и еще один панцер разом замер, выдохнув дымное облако.
И почти сразу же ярко рвануло впереди — взорвался вкопанный панцер АВР.
— Волк-3, ускориться. Волк-1, 2, Котята — беглый по кромке леса! Форель — выдвигайтесь вперед!
Где-то там должны быть их пускачи… почему они молчат? Ждут… какого хрена? Суки…
Глянул вправо… и тут дошло — я Волку-3, читай, третьему взводу, приказы бодро раздаю, а его — нет! Выбили… так что я теперь — правый!
Перещелкнул тангенту:
— Михалыч, давай, покажи на что ты и эта коробочка способны! Наводчик — осколочными, четыре снаряда, беглый, по огневой АБО!
И в этот миг «дага» в нас влепила! Качнуло так, что я едва из кресла не вылетел. Меньше трех сотен метров — мог их бронебойный нас проткнуть, запросто мог. Но, видать, не кончилось еще наше счастье — не взял, от лобового скоса башни срикошетил.
Я дернулся, поймал оптикой пушку эту чертову, ствол точно на меня, видно отлично, как прицел поблескивает. Так что, соображаю с сосущей такой тоской, следующий снаряд наш, без вопросов, на такой дистанции даже лобовая плита тяжелого панцера хрен чего удержит.
А парой секунд позже мой наводчик прямо в орудийный щит, между стволом и прицелом осколочный впечатал — только колеса в стороны брызнули!
— Вперед, Михеев! Жми!
По идее, где-то здесь должно было пехотное прикрытие располагаться… проскочили с разгону? Ну и хрен с ними, пусть Форель с транспортеров разбирается.
На огневую «даг» мы влетели километрах на тридцати в час, смяли одну пушку, едва не провалились, — и когда только они ее отрыть успели? — в землянку, развернулись, и пошли вдоль траншеи к дороге, поливая из пулеметов, особенно радист усердствовал. Я сунулся к люку выглянуть, но вовремя сообразил, что сейчас как раз проще всего шальную схлопотать.
— Волки, Котята — сосредотачиваемся у въезда в лес. Форель — зачистить местность!
Пехоте авровской не повезло. Успей они нормальную траншею выкопать, был бы у них шанс панцеры попытаться через себя пропустить, а пехоту отсечь. А так… правда, два транспортера их бронебойщики все равно подбить успели.
— Людвиг, связь с Магистром, живо!
— Есть!
Слышимость отвратная — треск, шипение… еле-еле голос Вольфа разобрал.
— …прием.
— Я — Кошка, заменил выбывшую Волчицу. Задача первого этапа выполнена. В ходе выполнения уничтожено шесть АБО, панцер, до двух рот пехоты.
Прервался на миг, выглянул — ну да, между траншеей и лесом примерно рота валяется.
— Собственные потери…
— Потом, — просвистели наушники, — продолжай наступать. Повторяю, продолжай наступать. Как понял, прием?
— Я — Кошка, понял вас хорошо, Магистр. Продолжать движение.
— Давай, Эрих, — коротко выдохнул мне в уши Вольф и отключился.
Я наушники стащил, откинулся… вдохнул-выдохнул и обратно нацепил.
— Я — Кошка. Котята — доложитесь. Прием.
— Котенок-5, повреждений нет.
— Я — Котенок-9, у Котенка-3 сбита антенна и повреждены приборы наблюдения. У меня повреждений нет.
— Вас понял… Волки — доложитесь. Прием.
«Волки» меня порадовали: оказалось, один из подбитых всего лишь гусеницей сорванной отделался и сейчас уже ремонт заканчивают. Другое плохо — из командиров взводов только Волк-2 остался. Третий, как я и думал, выбыл начисто, вместе со всем своим взводом, а первый на вызовы не отвечает. Я высунулся из люка, в бинокль нашел его панцер, — не горит и люки, похоже, задраены… и вокруг никого не видать. Интересно, думаю, куда ж это ему вкатили, что дыры не видно… в борт не могли, ракурс не тот… в основание башни разве что? Похоже на то… при таком раскладе запросто могло всех внутри в фарш нашинковать.
— Форели и Волку-2 — ко мне, — и тут же переключился на внутренней: — Радист, остаешься в машине. Остальным — три минуты «на подышать».
Хорошо, что Стаськи нет. Она у меня натура впечатлительная… а то, что бывает, когда в бегущую толпу панцер на полной скорости врубается, вокруг нас наличествует в изобилии.
Вылез, сел на башне, закурил… башка гудит, прямо как неродная. Это, соображаю, после попадания… здорово нас тогда подпрыгнуло, а мозг — штука тонкая, он к таким вот плюхам относится неодобрительно.
Глянул вниз, под ноги, — ну да, вот он, след от попадания, косая вмятина. Повезло… даже не пробей он броню, кило два осколков с внутренней стороны наверняка бы выбил. И сделали бы те осколки из фельдлейтенанта Боссы очень дырявое решето.
Вздохнул, оглянулся… черт, ведь какой тихий пейзаж всего несколько минут назад был! Идиллический — так это, кажется, называется? А сейчас — четыре огненно-дымных столба в поле от наших панцеров, плюс один от вкопанного авровца, плюс на огневой «даг» чего-то полыхает весело, рыже… и лес горит. В общем, куда ни глянь, всюду огонь и дым. Ладно, хоть тихо стало. Относительно, понятное дело, тихо — панцеринфантерия, что траншею прочесывает, постреливает изредка, и слева уханье доносится… «триппера» лупят, там, у них, бой еще в разгаре.
И солнце уже над самым горизонтом. Затушил окурок, спрыгнул вниз. Как раз подошли — от пехоты их комроты, лейтенант Хенке прихромал, его я запомнил, когда гауптман Миттельберг перед атакой задачу ставил и панцерник.
— Командир второго взвода, оберфельдфебель Шидловский, — и коротко так отмашку дает.
Видел я его пару раз вчера, вспоминаю. Из поляков, кажется, а зовут — Макс или еще как-то так.
— Что с Волком-1? Не знаешь? — Шидловский в сторону поля подбородком дернул:
— Пожара нет. Рация не отвечает. Люки задраены.
— Согласно приказу, гауптмана Миттельберга, — пояснил Хенке, — одна «двадцать первая», с санитарами, в арьергарде шла. Специально для оказания помощи. Они подобрали экипажи двух сгоревших машин — всех, кто выскочил.
— Ясно, давайте карту, лейтенант! — Своей карты у меня не было, а от той, что у гауптмана была, уже, наверное, один пепел остался.
— Значит так, господа. Имеется приказ командования — продолжать наступление как можно скорее. Применительно к нам, «как можно скорее» — это как только экипаж подбитой машины завершит ремонт, то есть минут через пять. Согласно показаниям пленного соколовца, в ближайшей деревне, Шумово, ничего серьезного нет, поэтому попытаемся проскочить ее с ходу и на полной скорости выйти в квадрат сорок восемь-Густав, в треугольник Брусна — Сомово — Кривое.
— «Согласно показаниям», — скривился Хенке. — Вы, фельдлейтенант, полагаете, что им можно доверять?
Хороший вопрос. То, что «сокол» спокойно мог нам дезу слить, мне и самому в голову приходило. Наверняка ведь не дурак был — понимал, что шансов пожить, пока мы его слова проверять будем, у него немного… а даже если мы его и не хлопнем, то синие это проделают немедленно, как только передадим — соколовцев они в плену не держат. Те, к слову, им, — и нам, — в этом взаимностью отвечают.
— Надо бы этих поспрашивать, — сказал и лишь потом сообразил, что опять глупость ляпнул.
— Каких еще «этих»? — удивился Хенке. Я огляделся — выстрелов уже не слышно.
— Это вы, — криво усмехнулся панцерник, — поторопились… слегка.
Лейтенант только плечами пожал.
— Стандартная практика.
— А они пытались сдаваться? Хоть кто-нибудь?
— Нет, — сказал, как отрубил. И я ему поверил. Безоговорочно.
— Порядок движения прежний? — деловито осведомился Шидловский.
Прежний, соображаю, это тот, в котором мы сюда добирались. Мотоциклетный дозор, за ним в трехстах метрах два «текодонта» охранения и еще через полтораста вся остальная колонна: Волки, мы и транспортеры Форели в арьергарде.
— С поправкой на потери. Плюс, лейтенант Хенке, выдвиньте вперед одну «двадцать первую». Пусть держится сразу за охранением.
— Слушаюсь.
— Вопросы? Нет… тогда по машинам, господа.

* * *

В итоге я все-таки передумал и в километре от Шумово скомандовал остановиться и перестроиться. Черт с ним, с темпом, лучше пять минут потерять, чем технику по-дурному гробить. На фланги — «текодонты», нашу четверку в линию развернул, так чтобы деревня, когда вперед двинемся, в полукольце получилась и приказал «двадцать первой» из дозора проверить — чего там в деревне и как?
Выяснилось — действительно пусто. Обидно, зря танцы устроил, а как подумал, что из-за этих танцев мог авровские гаубичные батареи, — те, что заградогонь ставят, — упустить, так и вдвойне тоскливо.
Свернулись обратно в колонну, двинулись дальше и, четырьмя километрами спустя — нарвались!
— Волк-2 — Кошке. Впереди скопление противника!
Мы сквозь лесок ехали… то есть основная колонна еще сквозь лес, а дозор, как я сообразил, уже из него выкатился.
— Волк-2, уточните донесение!
А из наушников уже пальба доносится и вопль чей-то очумелый.
— Автоколонна! — ожил наконец Шидловский. — Бронетехники нет, грузовики… поправка — две единицы легкой брони… уже одна!
— Понял вас.
Тут мы тоже из леса вывернулись, и я все собственными глазами увидал.
Даже не поле очередное — так, прогалина, метров семьсот в ширину, а дальше опять лес. И впереди… похоже, это как раз те самые пушки… плюс еще что-то, машин явно больше, чем на две батареи положено. Свернуться-то они успели, пока мы «Волка-4» с его гусеницей ждали, пока перед Шумово танцевали, — времени у них хватило. А здесь, на проселке, они с кем-то столкнулись в лоб, дорога по лесу узкая, не очень-то разминешься, замешкались — и мы их догнали.
Поначалу боя не было — был расстрел! Авровцы скучились у въезда на противоположной стороне, из двух десятков машин пять уже горели, и мы, разворачиваясь, с ходу посылали в это месиво снаряд за снарядом. Каждый шел в цель, промахнуться было невозможно, еще через двести метров подключились пулеметы…
А потом перегораживавший дорогу полыхающий грузовик отлетел в сторону и на его месте, окутанный облаком искр, возник… в первый момент я даже не сообразил, что это, но под лопатками похолодело от одного вида этих… вогнуто-выпуклостей. Двумя секундами позже, из леса правее дороги, ломая деревья словно спички, появилась вторая туша… и только тогда я, наконец, вспомнил!
— Всем, всем! Это «муромцы», весь огонь — на них!
Пятьсот метров, даже чуть меньше… считай, в упор!
Тому, что по дороге пробивался, их горевшие машины мешали, по крайней мере, с выстрелом он замешкался. А второй пальнул почти сразу, и я не увидел—почувствовал, как справа от нас ударило тяжело… или транспортер или «Котенок-5», только вряд ли авровец стал бы на пехотную жестянку размениваться, ему, чтобы ее расковырять, и зенитного крупнокалиберного хватит.
Обоих «муромцев» закрыло разрывами, по-моему, мало кто успел замениться на бронебойный, били тем, что в стволе оказалось. Я навелся на правого, дожидаясь, пока он выкатится навстречу, но секунды шли… текли, а из сизо-бурой пелены никто не появлялся… мелькнуло что-то красное… моргнул, попытался протереть глаз, забыв напрочь, что в перчатках… горит?
— Бронебойным…
— Михеев, вправо!
Я чувствовал, нет, не так — я знал, что наводчик в оставшемся «муромце» выцеливает сейчас именно наш панцер. Ледяное такое покалывание в затылке… чужой взгляд с той стороны оптики…
— Быстрее!
Горящий грузовик подбросило метра на два, когда снаряд «муромца» сквозь него прошел — мимо!
— Бронебойным… огонь!
Не знаю, чей снаряд ему броню проломил — наш, или еще чей-то, неважно. Неважно. Главное — его достали!
— Цель минус пять!
Я от крика наводчика похолодел. Дернулся, засек сквозь разрыв в дыму силуэт — нет, не «муромца», хвала Господу, обычного «дятла» и не смог сдержаться — выматерился грязно, зло, нервы свои перегоревшие облегчая.
Всего их в той, встречной колонне было пять — два тяжелых панцера, три средних. Мы, кроме Вальтера Хофманна, потеряли еще одного «Волка» — они с «дятлом», похоже, заметили друг друга одновременно и одновременно же выстрелили. И попали тоже оба. Пятьсот метров — лекарствами не лечится!
Потом мы ненадолго застряли… точнее, мы ждали, пока в горящих грузовиках перестанут рваться снаряды. Ждать пришлось минут двадцать, затем мы с «Котенком-9» протаранили коридор среди груд полыхающего железа, — я лишний раз порадовался тому, что не взял с собой Стаську, очень уж четко ощущалось, что вминали в горячую дорожную пыль наши гусеницы, — и продолжили движение.
Еще через пять минут мы выкатились из леса — и едва не врезались в бодро марширующую по дороге авровскую пехотную роту. Завидев нас, они начали разбегаться — ну а мы, соответственно, начали бить вдоль дороги осколочными и пулеметным.
Удивительно, но расчет одного из пускачей, которые катили за колонной два смешных тупорылых грузовичка, успел развернуться и даже поджечь транспортер, прежде чем их самих накрыли прямым.
В общем, уйти удалось немногим, хотя справа лес был всего в двух сотнях метров от дороги.
На этот раз я успел связаться с Хенке, и через пять минут пехотинцы подвели к моему «зверику» троих «соколов»: скуластого поручика, который, кривясь, пытался зажать быстро набухающую багровым гимнастерку на предплечье, молоденького, — черт, не уверен, что этому молокососу восемнадцать исполнилось, — с картинно белокурыми вихрами паренька, погон которого я не опознал. Третьего — прапорщика, лет сорока, с пузом, выпадающим из ремня, два пехотинца под руки волокли. А он при этом выл, тонко, по-бабьи. Противно.
Когда его отпустили, прапорщик, не пытаясь удержаться на ногах, плюхнулся на колени и заныл про двух, нет, трех малых дочек. «Двадцать три года беспорочной службы по интендантской линии, вы, господин товарищ танкист, главное, прикажите своим, чтоб карабинчик мой нашли, увидите — новехонький он, не стреляный ни разу, я, как вас увидал, сразу подальше отбросил…», короче, понес, захлебываясь при этом в собственных соплях, такую херню… даже конвоиры — и те от него шарахнулись. С тем же брезгливым выражением на лицах, что и собственные его однополчане.
У меня рука сама дернулась к кобуре — настолько противно было глядеть на эту мразь, да и почти наверняка, не знал он, не мог знать ничего толкового. Если даже не понял, кретин, что не к синим попал…
Хорошо — вовремя спохватился. Сообразил, что пристрелить я его, если что, всегда успею — но можно будет при этом из трупа пользу извлечь, в виде воспитательного эффекта.
Глянул на хронометр — час и семь минут до темноты.
Со временем у меня, конечно, наличествует полный… как же его? цейтнот. Точнее — его нет вовсе, но, раз я уж решил отыграть этот спектакль, то надо уж сделать все по правилам.
Изобретать ничего не стал — попросту Вольфа скопировал. Достал портсигар, кинул одну сигаретину себе в рот и протянул тем двум «соколам», что стояли.
Юнец гордо так подбородок вскинул, отворачиваясь, что я сразу подумал — не курит. У меня ведь не малороссийское самопальное дерьмо лежало — «Феникс», натуральные контрабандные.
Поручик же усмехнулся криво…
— Была б рука свободна…
— Keine Probleme, — говорю.
Взял сигарету двумя пальцами, протянул, зажигалку поднес — ну и себе, соответственно. Затянулся, выдохнул… надо же, колечко получилось — сам удивился.
— Имя, звание?
— Корнет Дергачев, — звонко выкрикнул юнец и сразу на поручика испуганно оглянулся.
Тот молчит. По виду — весь в сигарету ушел.
— Ну, — спрашиваю его еще затяжку спустя, — а ваше?
Он только скулой дернул.
— Вообще-то, имя, звание и личный номер военнопленным говорить полагается. По конвенции.
Или, вспоминаю, «конвенция» оно правильно? А-а, неважно!
Поручик на меня глянул, бровь удивленно приподнял — какая, мол, к свиньям собачьим, конвенция?
Пожалуй, он мне был даже симпатичен чем-то, соколовец этот. Чем-то… Севшина он мне чем-то напомнил, вот!
— Так как, будете говорить? — Молчит.
Руку на кобуру положил — и опустил. Какого, думаю, хрена? Офицер я или где?
Докурили мы с ним почти одновременно, Я свою о броню потушил, он просто под ноги выплюнул, задрал голову, на небо темнеющее зачем-то посмотрел.
— За сигарету — спасибо…
Я вздохнул и махнул коротко унтерфельдфебелю за его спиной — тот кивнул, шагнул в сторону, взялся за «эрму» — укороченная, десантный вариант, — и «от живота», коротко — та-та-та, наискось через грудь.
Прапорщик подвывать на миг перестал, от тела отшатнулся, упал на бок.
— Не-е гу-у-би-ите… Х-хри-истом Бо-огом молю… дети-и-и ма-алые…
Я достал еще раз портсигар, кинул в зубы вторую сигаретину — не потому, что курить хотелось, просто покатать во рту, а то опять привкус этот мерзкий, медный появился. Вытянул из кобуры «штейр», поднял его медленно, наставил юнцу точно промеж глаз и курок большим пальцем взвел.
— Будешь говорить?
Корнет — бледный, как смерть — глазами расширенными на дуло уставился, как кролик на удава… сглотнул судорожно и кивнул.
— Хорошо.
Спрятал пистолет обратно в кобуру, достал зажигалку, прикурил. Попытался опять колечко повесить — не получилось.
— Итак, корнет Дергачев. Для начала — как ваше подразделение именовалось?
— В-вторая рота.
— …то-оварищ та-акки-ист… — это прапорщик все ноет, носом в пыль уткнувшись.
Я ему в плечо носком ботинка уперся, развернул рожей вверх.
— Ты, мешок дерьма, — процедил холодно сквозь зубы, — не заткнешься наглухо — под траки брошу.
Булькнул, глаза выпятил — и снова:
— То-овари-ищ…
Свихнулся, похоже, от страху. И, — без «похоже» — обмочился.
— Оттащите, — повернулся я к конвоирам, — это дерьмо в сторону… пока. — И, возвращаясь к корнету: — Вторая рота, а дальше?
— Вторая рота третьего полка С-соколовской дивизии, — с полувсхлипом отзывается тот.
— Третьего полка? У вас что, нумерация полков не сквозная?
— Н-нет… для офицерских частей.
— Ваша задача?
— К наступлению темноты рота должна была с-сосредоточиться в районе деревни Ш-ш… — юнец осекся, сглотнул.
— Шумово?
— Да.
— Дойти до Шумово, а дальше?
— Д— дальше?
Издевается? Нет, думаю, молод еще — так испуг изображать. Разве что он из семьи, где папа-мама сплошь актеры, плюс дедушка дирижер с всемирной известностью.
— Что должна была делать рота в Шумово?
— Не знаю. Может, ротный… но он в голове шел.
— Где находится штаб батальона?
— Не знаю.
— Врешь.
— Я в с-самом деле не знаю… нас только сегодня перебросили сюда… майор Мезенцев подъехал на броневике и говорил с ротным…
— Перебросили откуда?
— Из Щекино… сначала на грузовиках до Одоева. Потом до деревни… деревни… я забыл, как она назвалась… смешное какое-то название…
— Брусна? Сомово? Кривое?
— Кривое, да-да, Кривое. Там нас встретил командир батальона, майор Мезенцев, и п-приказал выдвинутся к этой… Ш-ш… Шумовке.
— Что дислоцировано в Кривом? Какие части?
— Не знаю… какие-то тыловики… пехота тоже была.
— А штабы?
— Н-не знаю.
— Родные есть?
— Что? — непонимающе посмотрел на меня юнец.
— Родные, спрашиваю, есть?
— А-а… да, есть.
— Папа, мама?
— Мама… и сестра… сестра младшая.
— Увидеть их, — я говорил спокойно, почти ласково, — снова хочешь, а? Корнет Дергачев?
— Х-х… — он запнулся опять, сглотнул, закашлялся. Справился, поднял на меня взгляд — глаза мокрые. — Хочу.
— Тогда прекрати, щенок, в героя играть! А то, donnerwetter, и в самом деле доиграешься! Вон, — кивнул, — лежит уже один герой! Может, ты ему завидуешь? А? Завидуешь?
Только, с яростью, непонятно откуда взявшейся, думаю, посмей мне сказать, что — да!
И чем это юнец-корнет меня зацепил вдруг так? Или… просто нервы сдавать начали?
Вынул сигарету изо рта, смотрю — фильтр уже наполовину сжевал.
— На этой, — добавил тоном ниже, — вашей дерьмовой войне подохнуть — большого ума не надо. Вот уцелеть — это другое дело. Так что решай, корнет! Кем тебе быть больше по нраву — умным или… героем?
Черт, времени уже совсем нет. Две сигареты — это, считай, десять-двенадцать минут.
— Я… я хочу жить.
Посмотрел на часы — ну да, одиннадцать минут.
— Тогда докажи, что ты умный! Я из-за тебя на четыре минуты из графика выбился. И, если ты мне сейчас не сообщишь чего-нибудь такого, что это отставание скомпенсировать может — пристрелю, как собаку!
— Но я и в самом деле не з-знаю, — всхлипнул корнет, а подбородок у него при этом так и запрыгал.
— Не знаешь — значит, дурак! Ну же, — повысил я голос, — вспоминай, что ты в этом хреновом Кривом видел! И по дороге… давай, выкупай жизнь свою, пока лот с торгов к свиньям собачьим не сняли!
— Я-я н-ничего…
Я полуотвернулся на миг, унтерфельфебелю глазами посигналил — тот, молодец, понял: рожок выщелкнул-вщелкнул, затвором лязгнул… корнет от этих звуковых эффектов дернулся так, словно уже очередь в бок получил.
— Ш-штаб…
О! Подсеклась рыбка!
— Ну?! Штаб, дальше!
— Штаб дивизии… в одной из тех деревень. Не в Кривой, в другой…
— Какой еще дивизии? — небрежно так переспросил я, а у самого сердце куда-то в желудок проваливается.
— Нашей… Соколовской.
— Врешь! На вашей дивизии, считай, весь фронт сейчас держится — а ты мне хочешь впарить, что ее штаб в какой-то вшивой дыре расположился? Врал бы уж чего поумнее… скажем, штаб не дивизии, а бригады, и не в деревне, а хотя бы в Одоеве.
— Н-не вру… пожалуйста, поверьте… я слышал, двое офицеров говорили: генерал-майор свалился, как снег на голову, и штаб его теперь рядом будет… в Брусне он! — почти истерически выкрикнул корнет. — В Брусне!
У меня аж дух захватило. Ну, думаю, если ты, сучонок, мне все-таки соврал… я тебя в Антарктиде найду, даже если под императорского пингвина загримируешься! Но если нет…
— Ладно, унтерфельдфебель, проводите его до леса — и отпустите…
— Слушаюсь, — ухмыльнулся тот и в бок корнета стволом «эрмы» подпихивает. — Комм, цыпленок!
— Стой! — посчитал нужным вмешаться я. — Уточняю: отпустить — это значит отпустить!
Унтерфельдфебель моргнул недоуменно… потом плечами пожал.
— Слушаюсь, господин фельдлейтенант.
Я развернулся, запрыгнул на броню, начал люк открывать…
— Господин фельдлейтенант… а что с этим делать? — это про прапорщика.
Я задумался на миг.
— Бросьте, где лежит. Пулю на дерьмо тратить — жалко. Пусть с ним синие возятся.
Забрался в панцер, наушники натянул…
— Связь с Магистром, Людвиг! И пусть сразу перейдут на резервную частоту.
Главное, думаю, чтобы никакая авровская сука сейчас на ней не сидела.

* * *

Видимость преотвратная. По науке, конечно, до темноты еще больше получаса осталось, но — это до полной темноты, а в практическом, так сказать, приближении, на фоне леса или холма разглядеть уже сейчас можно разве чью-нибудь задницу белеющую, но никак не технику камуфлированную. Вдобавок начал наползать туман.
В принципе, у нас имеются ночные прицелы на «мамонтах» и каждом втором «триппере». В другой раз это был бы козырь, но сейчас все портит этот собачий туман, да и вообще тянуть с каждой минутой становится все рискованнее — собственно, я уже потихоньку начинал удивляться, что нас авровские летуны еще не навестили.
Майор Кнопке планировал атаковать Брусну с двух сторон: его «мамонты», их из-за поломок добралось лишь два, плюс разведвзвод и пехота Зиберта со стороны Сомово, я — по дороге от Кривого. Гауптман Зиберт же с остатками первых рот должен занять позицию напротив юго-западной окраины села и отстреливать тех, кто будет пытаться спастись.
Только план этот, как оказалось, не стоил и дерьма! Мы как раз выбрались на дорогу и остановились, дожидаясь отставшие на свежей пашне транспортеры, когда я увидел — иссиня-черный горизонт впереди вдруг вспышкой озарило, а парой секунд позже грохот выстрела донесся. И почти сразу же — еще две вспышки.
— Носорог-1, — бьется у меня в наушниках тревожный голос Вольфа, —доложите обстановку? Носорог-1, я Магистр, доложите обстановку! Прием.
Так, «триппера» с кем-то сцепились… а с кем?
— Давай, — скомандовал я радисту, — на волну четвертой роты.
Как взрывной волной по ушам ударило — треск, ругань, рев какой-то…
— Scheisse!
— …бл…и, бл…и, бл…и… справа он, справа… Du Arsch!
— Назад, быстрее!
— …цель прямо перед вами… «Пятый» горит…
— Су-у-ка…
— Они в стогах! — молодой, злой голос, — русский какой-то из первой роты, — общий вой на миг перекрыл. — Они в стогах этих бл…ских! Слы…
— Бронебойными, дистанция двести…
— А-а-а!!!
Я перещелкнулся обратно на командную — с «трипперами» уже все было ясно. Нарвались… в ближнем бою у них шансов нет, тут не лобовая, калибр не спасет, обойдут и запалят с бортов, как свечи на Рождество.
— Магистр вызывает Кошку, прием.
— Я — Кошка, слышу тебя…
— Кошка, — удивительно, но у Кнопке голос снова спокойным стал, словно он в штабе своем у адъютанта чашечку кофе просит, — пусть Форель блокирует деревню. Твоя задача — пройти ее насквозь, развернуться на юго-западной окраине. Противник будет прямо перед тобой — бронетехника, несколько десятков, замаскирована под копны сена. Как понял, прием?
Замечательно, думаю, просто великолепно. Даже если я эту деревушку хренову с ходу проскочу — а далеко не факт, что мне это удастся, — то спереди у меня окажется большая Arsch в виде авровской панцерчасти, в тылу же… Считай, минуту-другую они приходить в себя будут, а потом в корму ракеты полетят.
— Магистр понял вас хорошо. Выполняю. — Вольф отключился.
— Михалыч, полный! И, — как под локоть толкнуло, — фары включи.
Не уверен, но сильно мне порой кажется, что именно эта дурацкая идея со включенными фарами нас и спасла. Плюс, понятное дело, туман. А так авровцы, которые на въезде стояли, просто не разобрали по контурам позади снопов света, что не свои приближаются. Не разглядели, что торчащая из люка голова в кепи с наушниками, а не в шлемофоне… до тех самых пор, пока мы, вильнув чуть в сторону, не впечатали их хренов броневик в стену соседней халупы.
— Скорость не сбавлять, — рычу по ротному каналу. — Держать, держать…
Мы вылетели на деревенскую площадь, снесли чего-то, кажется, ограждение колодца, развернулись и радист, не сдержавшись, взвыл от восторга — улица перед нами, как бульвар перед «Кауфхоффом» во время рождественских гуляний, сплошь забита людьми. Очень многие не в форме — подштанники белеют и так далее… ну да, думаю, в армии темное время суток наступает по команде «отбой», а господа офицеры небось и вовсе не привыкли себя такими мелочами ограничивать.
Рядом со мной о броню пуля цвикнула — дернул головой, гляжу, метрах в пяти впереди какой-то «сокол», как на стрельбище, левую за спину заложив, из револьвера в меня целится. А в следующий миг его очередью смяло, сбило с ног и к плетню отбросило.
Нырнул вниз, люк захлопнул.
— Михеев, — ору, — какого стоим?! Вперед!
Протиснулся в креслице, к перископу… расположен он высоко, и сейчас это даже плюс — в смысле, не видно, что в данный миг прямо перед шуцером происходит.
Улица обрывается прямо в поля и в тех полях… я опять не смог сдержаться, выругался, потому что поле было уже затянуто серой пеленой тумана и сквозь эту серую пелену виднелись лишь багровые пирамиды костров — все, что осталось от группы Зиберта.
— Погасить фары!
Ну и как, спрашивается, мне этих авровцев найти? На ощупь?
— Я — Кошка, всем перестроиться в линию, интервал двадцать метров, малый вперед.
Давай же, думай, голова… как там Вольф обычно говорил? Поставь себя на место противника? Ну, вот он я, командир авровской панцерчасти, полковник Хренов Иван Сукинсынович… только что сжег к свиньям собачьим каких-то уродов, которые прямо на стоянку выползли, а сейчас мне одуревшее от ужаса штабное начальство орет в ухо, что вражеские панцеры их на гусеницы наматывают… и что я сделаю?
Понял…
— Волк-2, Котенок-3 поворот влево, уступ вправо, двести метров вперед — разворот и стоп! Волк — 4,5,8, поворот вправо, уступ влево, делай как я! Башни держать развернутыми на костры!
Успеем или нет?
Я скомандовал Михееву мотор заглушить, высунулся из люка, подтянулся, встал на башню — туман понизу уже достаточно плотный, но вот так, сверху башни, видно хорошо.
— Огонь открывать только по команде!
Слева, в деревне, бой уже идет всерьез: пулеметы захлебываются, пушки рявкают, кто-то уже полыхает весело — точно не дом, такой факел только бензин дает… на миг показалось, что силуэт «мамонта» между домами засек. А потом справа рык моторов донесся…
Они все выныривали и выныривали из тумана: я насчитал семь «дятлов», восемь английских «комет» и еще четыре чего-то с коробчатыми башнями и длинной пушкой, чего я вообще не узнал.
— Бронебойными…огонь!

* * *

Майор Кнопке подъехал ко мне минут через двадцать.
У меня в боеукладке остались одни бронебойные — потому я просто тупо поставил «смилодонт» в полутораста метрах от окраины, курил, облокотившись на броню, и любовался, как догорает то, что на карте пока еще было обозначено как населенный пункт Брусна. На восточной окраине, правда, еще более менее активно постреливали, но, в общем, бой можно было считать законченным. Выигранным. Нами.
«Мамонт» остановился метрах в двадцати от меня, справа, чуть ближе к домам. Вольф высунулся из люка, махнул рукой приветственно, потом по наушникам постучал.
— Уже, — ответил.
Честно, давно я себя таким усталым не чувствовал. Даже нет, не то слово «усталым» — опустошенным. Словно сожженный панцер, в котором все, что могло, уже взорвалось и выгорело. И осталась одна пустая броневая коробка, а внутри — только прах и пепел.
Ну и Вольф, похоже, тоже был настроен не позывными обмениваться.
— Отлично поработали, Эрих…
— Да.
— А представляешь, — тихо засмеялся майор, — Фрица Хессмана только что подбили. Гусеницу связкой гранат распороли. «Мамонт» — связкой гранат!
— Бывает.
Услышал знакомый щелчок, оглянулся, засек, как огонек сигареты вспыхнул.
— Эрих, — тихо, даже я бы сказал, непривычно душевно начал Вольф, — давно хотел с тобой поговорить, да все никак случая подходящего не выпадало. Насчет этой девушки, русской. Она…
И тут со стороны деревни коротко, патронов на четыре-пять, очередь простучала — и Вольф, словно переломившись в поясе, на броню упал.
Дальше у меня на какое-то время воспоминания очень обрывочные пошли. Как нарезка хроники. Следующий кадр — я уже в «мамонте», Вольфа успели внутрь втащить, радист пытается пульс нащупать, я его отталкиваю… потом — ладони все в крови, наушники в них скользят и я ору что есть голоса:
— Повторяю, пленных не брать! Не брать! Всех, до последнего… всех, всех, всех!
А очнулся почему-то лежащим рядом с гусеницей «смилодонта», сигарета в зубах давно уже погасла, а я гляжу распахнутыми глазами в ночное небо, где звезд из-за дыма почти не видно… пока меня кто-то за плечо не начал трясти.
— Господин фельдлейтенант.
Как пружиной подбросило — вскочил, схватил за куртку, придавил к экрану и только потом понял, что это радист мой собственный.
— Какого…
— Радио… — забормотал испуганно Людвиг, — радио из штаба, господин фельдлейтенант.
Вырвал наушники у него, к уху прижал.
— Кошка на связи.
— Босса? — это был обер-лейтенант Фрикс, а еще — в треске и шипении помех я враз вычленил стрельбу и взрывы там, у той рации. И сразу похолодел, хотя десять минут назад казалось, что уже ничего я сегодня больше не почувствую.
— Доложите обстановку… ваше местоположение… где майор Кнопке, почему он не отвечает?
— Нахожусь в квадрате сорок восемь-Густав, сорок восемь-Дора, — я говорил спокойно, четко, хотя язык, кажется, вот-вот узлом завяжется. — Завершаю уничтожение штаба Соколовской дивизии. Вольф… майор Кнопке одиннадцать минут назад был убит.
— Убит… как… кто принял командование? Зиберт?
— Убит автоматчиком. Гауптман Зиберт тяжело ранен. Я принял командование ударной группой. Повторяю, я принял командование ударной группой. Прием.
— Ясно, — Фрикс на миг пропал куда-то, потом на той стороне застучало звонко, словно где-то рядом машингевер длинными лупил и обер-лейтенант вновь появился.
— Кошка… мы находимся в Арсеньево. Атакуют авровцы… до двух рот пехоты при поддержке штурмпушек. Прикрытие… синие… смято, частично разбежалось… ведем бой… долго не продержимся. Дивизия… усиленная рота вышла… будет через три часа.
И тут я сорвался.
— Через три часа вас всех… — прорычаля в микрофон, словно загрызть его собрался. — Отходите!
— Не получится… обошли с флангов… минометы…
— Сорок минут, — сказал, а сам чувствую — в голове словно кто-то выключателем щелкнул и лампочку врубил. Сразу все четким стало, прозрачным и, пожалуй что, холодным.
— Продержитесь еще сорок минут, обер-лейтенант. Я выйду к ним в тыл. Мой сигнал — сдвоенная красная ракета. В ответ обозначите себя белой и зеленой. Как поняли? Прием.
— Кошка, вас понял. Сорок минут. Ждем.
— Сорок минут, — покачал головой Хенке. — Оптимист ты, фельдлейтенант. Ночью, сквозь вражеские тылы…
Я на него посмотрел… ласково так. Он не выдержал, отвернулся.
— На «мамонте» я еще и быстрее доберусь. Главное, чтобы твои за мной успели.
— Успеют, — не понравилось мне, как Хенке это сказал. Не почувствовал я убежденности в его голосе. — Дам вторую и пятую машины, лучших водителей.
— Ладно, посмотрим, какие они у тебя… лучшие. Действуй…
Он козырнул, исчез в темноте. Я к «мамонту» подошел… Нильс все так же перед плащ-палаткой на коленях сидел, только нос его знаменитый еще больше распух, вовсе на полрожи стал… или показалось мне в темноте.
Положил руку ему на плечо, потряс осторожно…
— Вставай.
Не реагирует. Я голос повысил.
— Унтер Хербергер, встать!
Великая все-таки вещь — рефлексы! Нильс, по-моему, и не услышал меня толком, а ноги у него сами по себе пружиной распрямились и корпус вверх подбросили.
Глянул он на меня, всхлипнул громко, сопли со шнобеля своего рукавом комба утер.
— Эрих, — забулькал, — эх, Эрих, как же мы теперь… без майора-то?
Черт, если он сейчас не прекратит — сам разрыдаюсь к такой-то матери.
— Отставить истерику, унтер Хербергер! Смирно!
— Эрих…
— Молчать! Как стоишь, сволочь, перед офицером! — и врезал ему по правой щеке с маху так, что самого развернуло.
Нильс назад качнулся, приложился спиной о панцер… зато взгляд сразу осмысленней сделался.
— Очнулся?
— Да… вроде.
— Или, может, еще раз приложить?
— Не… хватит пока. Что стряслось-то?
— Авровцы Арсеньево штурмуют.
— Scheisse!
— Оно самое. Так что, на тебя вся надежда, Нильс. Быстрее «мамонта» к ним ничего не доберется.
Нильс прекратил щеку растирать. Поглядел на меня, потом на «мамонт»… на небо, сплошь облаками затянутое… наклонился и за углы плащ-палатки взялся.
— Помоги. Надо майора внутрь затащить.

* * *

Если бы мне кто прежде сказал, что безлунной ночью по незнакомой местности «мамонт» сможет почти двадцать километров за тридцать одну минуту преодолеть — расхохотался бы и спросил, за сколько тех километров этот сказочник на «мамонт» любовался. А теперь… и ведь все равно ни одна сука не поверит!
И все равно, пока неслись, у меня с каждой этой минутой на душе все тяжелее и гаже становилось. Была бы связь… только связи не было!
Наконец выскочили на пригорок и сразу, будто кто ширму отдернул, зарево стало видно и пальба слышна даже сквозь вой турбины. Тогда повеселел — раз бой ведут, значит, живы еще.
— Фары гаси!
Проселок более-менее освещен… а вот сообщать всей округе о нашем прибытии таким вот образом в мои планы пока не входит.
Достал сигнальный пистолет, проверил еще раз на ощупь, что на патроне выдавлено… ну да, «красная сдвоенная», до тридцати про себя досчитал, вскинул и нажал на спуск.
Пыхнуло, ракеты взвились и как раз почти над самой окраиной повисли. А секунд двадцать спустя, сначала из центра и почти сразу же с северной окраины, ответные взлетели. Белая и зеленая.
— Стоп!
Оглянулся назад — транспортеров не видно, отстали, как и думал.
— Я — Кошка, вызываю вторую и пятую, ответьте. Прием.
— Кошка, слышим вас. Мы на подходе, будем через три-пять минут.
— Ждать не буду, вступаю в бой. Отвлеку на себя бронетехнику. Ваша первоочередная задача — минометы.
Зажмурился, прокрутил в голове местность. Хоть недолго мы здесь были, но что-то все-таки отложиться в памяти успело.
— Проверьте лощину справа от дороги — удобная позиция.
— Вас понял, Кошка.
Я тангенту на внутреннюю связь перещелкнул.
— Давай, Нильс, — командую, — вперед… но пока потихоньку.
Штурмпушки… Фрикс сказал, что их атакуют при поддержке штурмпушек. А обер-лейтенант человек обстоятельный, можно даже сказать, педантичный, даже в таких вот, не способствующих мыслительному процессу условиях. То есть была бы против них одна штурмпушка, он бы именно так и сказал… значит, пишем в уме две.
Освещения, в принципе, хватает — в городке полыхает не меньше половины домов. Другой вопрос, что освещение ночью, штука ох какая обманчивая — очень резкую границу тьмы и света дает и вот за этой границей хрен ты чего разглядишь, пока это самое хрен чего на тебя оттуда не выпрыгнет… или не врежет бронебойным.
И ночным прицелом не воспользуешься — засветка!
Поднял бинокль, подождал, пока враз скакнувшая к носу картинка не успокоится, подстроил резкость и повел медленно вдоль.
Ничего. То есть дома горящие, фигурки черные кое-где перебегают… падают… вот у перекрестка, за сараем рыл пятнадцать собралось. Явно к броску готовятся. Врезать по ним? Ох, чешутся руки… и демаскироваться? Пока они меня видеть не должны, да и слышать, на фоне своего концерта, в общем, тоже. А ракеты — мало ли кто и зачем… они если и ждут подкрепления, то наверняка со стороны магистрали, а не из собственного тыла.
Черт, ну где же эти твари затаились?
Почти совсем уж решился плюнуть на штурмпушки и врезать по пехоте… ветер хлестнул ледяной волной, смахнул на миг заслонившее улицу пламя и на сетчатке словно на фотопленке отпечаталось: чуть наискось, приткнувшись к полуразрушенному дому, стоит штурмпушка, язычки огня вдоль всего корпуса алым гребнем, подожгли-таки ее наши, а впереди, правее, на выезде из проулка, вторая, целая, низкий, хищный силуэт… разворачивается…
— Нильс! Второй выезд слева от шоссе… жми! — Сам нырнул вниз, задвинул люк, защелкнул упал в кресло, приник к прицелу… ну, думаю, иди сюда, сука… У меня для тебя подарочек имеется! Бронебойным заряжай!
Уверен, пара-тройка авровцев точно в штаны наложила, когда из темноты за их спинами наша бронированная махина выскочила.
— Левее, Нильс, левее!
«Мамонт» дернулся, туша подбитой штурмпушки из прицела пропала, а взамен влезла корма целой — она как раз развернуться успела.
Вот в эту корму я из обоих стволов и всадил! Чуть больше ста метров — лечить бесполезно!
— Направо!
Там стоял какой-то мелкий броневик с круглой башней… то ли подбитый, то ли просто замешкался… я даже не успел на него навестись, слишком быстро все произошло — и мы его попросту раздавили.
— Осколочными… радист, почему пулемет молчит!
— Ленту перекосило!
— Вальтер, ты сука!
Проскочили улицу до окраины, лупя по всему, что видели, развернулись, вкатились на параллельную… какая-то фигура выскочила из огня прямо под левую гусеницу. Я положил подряд три снаряда вдоль улицы, и там сразу же замельтешили… потом Вальтер справился с лентой и расшвырял это мельтешение нитями трассеров.
— Направо!
Мелькнула, было, мысль, что надо скомандовать прекратить огонь — где-то здесь уже могут быть наши. Мелькнула и погасла, когда из-за забора выскочила очередная черная фигура и бросилась к панцеру, очень ловко держась при этом справа, в «мертвом» для пулеметов секторе.
Я начал открывать рот для вопля: «Дави!», затем до моего измотанного сознания дошло, что в руках у фигуры машингевер-47 с обрывком ленты… «Стоп!» В ушах у Нильса, должно быть, еще минут пять звенело, как на хорошей звоннице.
Соображения, впрочем, мехвод не потерял — не просто остановился, но и развернул «мамонт» на сто восемьдесят.
Вниз я скатился почти со свистом. Рванул замки кормовых люков, вывалился наружу — и меня едва не сшиб с ног… Гуго?
Гуго Фалькенберг?
Оглушенный, оторопелый, я стоял перед ним, а Гуго Фалькенберг — измазанный сажей, как последний черт преисподней и вдобавок забрызганный какой-то слизистой хренью, отбросив в сторону машингевер, с размаху хлопал меня то по правому, то по левому плечу, и что-то орал при этом, смешно кривя рот, а по лицу его катились, оставляя за собой четко различимые тонкие дорожки… слезы?
Потом побежал еще кто-то, такой же чумазый, облапил, жарко дыша в лицо… Нильс, наконец, заглушил турбину, но я все равно ничего не слышал — только треск огня.
С меня сбили кепи… тут же в четыре руки подняли, нахлобучили обратно… потом толпа, — и когда, интересно, столько народу набежало? — расступилась и ко мне, прихрамывая, подошел обер-лейтенант Фрикс с перемотанной бинтом шеей. Остановился в метре, нарочито медленно достал из нагрудного кармана часы, щелкнул крышкой, вгляделся в циферблат.
— Тридцать восемь минут, — произнес он, искоса глядя на меня. — Браво, фельдлейтенант. Полагаю, этот рекорд необходимо будет занести… — начштаба на миг замялся и, чуть виновато улыбнувшись, закончил: — Куда-нибудь занести!
— Мы твои слова как молитву повторяли, мальчик мой! — проревел мне в ухо Гуго. — Сорок минут! Сорок минут!
— Должен сказать, — все с той же виноватой улыбкой добавил Фрикс, — что в момент разговора с вами, фельдлейтенант, я был уверен, что следующая атака станет для нас последней… но благодаря заклинанию про «сорок минут» мы сумели отбить и ее, и три последующих.
Тут из панцера вылез Нильс, и Гуго, взревев: «Хербергер-сучий-кот-дай-я-тебя-до-смерти-зацелую!», ринулся вперед, оттеснив меня.
А я стоял, уставясь в землю между носками своих ботинок и ботинок обер-лейтенанта. И никак не мог поймать одну мысль… я не знал, что это за мысль, но отчего-то был уверен, что она ужасно важная. Потом все-таки поймал и, подняв взгляд на Фрикса, тихо спросил: — Где гауптфельдфебель Аксель?
Обер-лейтенантулыбнулся еще более виновато.
— Погиб.
— А Айсман, Донненберг?
— Не знаю… они из ремроты? Ремрота держала южную окраину. Там, — запнулся опять обер-лейтенант, — там было жарко.
— Ясно.
Я откозырял и пошел… пошел вперед, сквозь огонь… ветер, становившийся с каждой секундой все сильнее, раздувал его, языки пламени тянулись чуть ли не до противоположной стороны улицы.
Жарко.
Смутно помню, как я с кем-то говорил… спрашивал… снова шел, механически переступая через тела, уворачиваясь от горящих досок, непонятно с чего вообразивших себя птицами…
Где-то далеко, на самом краю сознания, весело перестукивались выстрелы…
А потом я увидел ее — и бросился вперед, не чувствуя ног, не разбирая дороги… добежал, подхватил на руки, прижал… зарылся лицом в родную пушистость рассыпавшихся волос.
И — услышал… шепот, который был громче всех пушек мира. Да что там — громче Гласа Господня.
— Я знала… знала — ты вернешься.

Предыдущая страница 3 Следующая страница


Андрей Уланов - Крест на башне

Крест на башне 4

ЧАСТЬ ВТОРАЯ

«Полковник Васин приехал на фронт
Со своей молодой женой.
Полковник Васин собрал свой полк
И сказал им: «Пойдем домой!»

ГЛАВА ПЕРВАЯ

ВОЛЬНООПРЕДЕЛЯЮЩИЙСЯ НИКОЛАЙ КАРЛОВИЧ БЕРЕГОВОЙ, РОТНЫЙ ФЕЛЬДШЕР

Очнулся я полтора часа спустя. Вокруг топорщилось вкусно пахнущее сено, вверху проплывали облака вперемешку с еловыми ветками, и, судя по тому, с какой неторопливостью они этим занимались, наша безнадежная выходка все же увенчалась успехом — преследовать отходящую роту синие не пожелали.
Мне повезло — от накрывшей кромку леса ракетной очереди я отделался всего лишь контузией. Еще двое нижних чинов, схлопотавшие по осколку, как поведал мне возчик, сумели перевязаться самостоятельно, не дожидаясь, пока единственному в отряде медику надоест валяться рядом с ними бесчувственным телом.
А вот фельдфебелю Антонову, как сказал мне один из вышеупомянутых раненых, вовсе не подфартило — после прямого попадания от него остался лишь одолженный мной «никон», да повисший на соседней березе обгорелый лоскут с Георгием третьей степени.
Удивительно, но иных потерь рота не понесла. Пока линдемановские танкисты занимались приведением «в чувство» своих синих друзей с помощью пулеметного огня, даже группа Марченко сумела не только благополучно выбраться из деревни, но и утащить с собой пускач. Так что столь нежно любимое прапорщиком Дейнекой «тяжелое вооружение» пока осталось при нас — чего, к сожалению, нельзя было сказать о боеприпасах к нему.
Проверив на всякий случай повязки обоих раненых, я, невзирая на горячие протесты возницы, все же нашел в себе силы слезть с подводы и отправиться на поиски штабс-капитана, дабы просветиться относительно наших дальнейших перспектив, — и главное! — разжиться папиросой-другой. Несмотря на все еще продолжающую наличествовать головную боль, курить хотелось просто адски, а мои собственные запасы «травы никоцианы» исчерпались еще вчера.
Поиски успехом не увенчались — оказалось, что Игорь вместе с нашей доблестной разведкой в лице унтера Петренко уже полчаса как ускакал вперед проверить маршрут предполагаемого следования роты. Мне же пришлось довольствоваться обществом Коли Волконского и его же ядреным малороссийским самосадом.
На переадресованный ему вопрос о видении нашего ближайшего будущего лейтенант поначалу ответил примерно теми же морскими терминами, коими несколько часов назад, перед боем, образно характеризовал свое мнение относительно тогдашней обстановки. Терпеливо дождавшись окончания его речи, я повторил заданный вопрос, и комвзвода-2, чуть смягчившись, буркнул, что об этом — сиречь о наших перспективах — в данный момент могут относительно уверенно рассуждать лишь трое. А именно: господь бог, его высокоблагородие полковник Леонтьев и командир кайзеровских танкистов, причем первый и последний имеют в данном случае явное преимущество перед нашим непосредственным начальством.
Наверное, на этой ноте нашу беседу стоило бы завершить, но я имел неосторожность поинтересоваться мнением Николая еще по одной занимавшей меня теме: что в оставленной нами деревеньке могло «приманить» к ней целых четыре сверхтяжелых танка — по нынешним временам драгоценность поважнее иных сокровищ короны?
Похоже, лейтенанту уже давно и сильно хотелось осчастливить кого-нибудь своим виденьем этого вопроса. И я в данном случае наступил… даже не на любимую мозоль, скорее, это походило на минную растяжку. Как там говорилось в бессмертном творении господ Катаева и Файнзильберга о поисках партийной кассы старгородского подполья? Остапа понесло? Вот и Колю Волконского понесло — могуче и неудержимо, невзирая ни на какие ухабы и рытвины.
Мне была прочитана продолжительная и весьма эмоционально окрашенная лекция на тему идиотизма начальствующего состава вообще, оного состава в армии. Лейтенант не преминул уточнить, что под «армией» он понимает все виды вооруженных сил, а не только одни лишь сухопутные войска, — и особенно на нашей войне, Гражданской, то есть бестолковой уже по определению. Полагаю, лишь наличие шагающих поодаль нижних чинов уберегло меня от получения второй за несколько часов контузии. Не окажись их — бывший моряк вряд ли бы удержался в рамках «громыхающего шепота». Лекция была обильно приправлена примерами из практики — как наблюдавшимися докладчиком лично, так и известными ему по рассказам очевидцев. Примерами… один из этих примеров так дернул, казалось бы, давно зажившую и покрывшуюся коростой рану, что я едва не распрощался со своей уже неплохо вросшей в плоть личиной, начав открывать рот и захлопнув его лишь в последний миг.
Лейтенант помянул о первом сражении под Самбором, том самом…
Разумеется, Волконский никак не мог знать, что именно я как раз и был тем злополучным «красавчиком генштабистом», который доставил в штаб 35-й дивизии приказ о наступлении. Приказ, оказавшийся роковым. Насчет «красавчика» — это он, конечно, гиперболизировал. Вернее, дело было в том, что я всего лишь за полгода до того выпустился из академии, был, как водится, преисполнен самых радужных надежд… ну и вел себя соответствующе.
А вот о чем бы ему знать стоило — так это о том, что, передав оный приказ, я не уехал обратно в штабарм, а остался… замотивировав сию своевольность необходимостью «лично проконтролировать выполнение приказа командования». И оставался при штабе 35-й до самого последнего часа, когда генерал-майор Корочкин, выслушав донесение командира комендантской роты об уничтожении последнего из прорвавшихся к КП дивизии австрийских танков, опустился на ящик из-под снарядов и, так и не выпуская из рук автомата, тихо, устало сказал: дивизии больше нет, а все, что нам осталось, — это возглавить прорывающиеся на восток остатки полков.
Еще я мог бы сказать лейтенанту, что в тот час, когда только уезжал из штаба армии, лежащий у меня в сумке приказ выглядел — да и был — абсолютно естественным и логичным, продиктованным текущей обстановкой и оперативными соображениями. Другой вопрос, что данные, на которых эти самые оперативные соображения основывались, оказались далеко не так полны, как представлялось тогда.
Тогда, вжимаясь в холодную землю и напряженно прислушиваясь к треску моторов австрийских броневиков, патрулировавших рокаду, и четким хлопкам крупнокалиберных разрывных пуль, которыми эти броневики периодически окатывали придорожные заросли, я тоже думал… впрочем, это сейчас неважно, что я думал в ту ночь. Ни для кого, даже для меня самого.
Конечно, с высоты нашего теперешнего знания все ошибки и недочеты, допущенные штабом 8-й армии в ходе сражения, видны как на ладони даже таким доморощенным стратегам, как Николай. Но, сидя в зале Петроградского военного суда, я очень четко представлял, что лишь странной иронии судьбы обязан тем, что нахожусь в этом зале как свежеиспеченный георгиевский кавалер и вдобавок свидетель обвинения, а не на скамье по ту сторону прокурорской трибуны.
Отправься с пакетом кто-нибудь иной…
В заключение своей лекции Волконский щедро предложил мне на выбор целых пять версий относительно того, какие побудительные причины могли удостоить нас чести лицезреть воплотившиеся кошмары кайзеровских танкостроителей. Причем четвертая в списке показалась мне даже не лишенной смысла — будучи человеком, не обделенным музыкальным слухом, а также технически подкованным, Николай предположил, что линдемановские бронемонстры оснащены одной из разновидностей двигателя на турбинной основе. Оный двигатель, по мнению бывшего моряка, обязан быть менее требователен к качеству топлива и обладать большим ресурсом, чем обычный танковый дизель, и данные качества вполне могли подтолкнуть герра Айндемана к мысли об использовании своих сверхтяжелых танков в качестве «пожарной команды». Благо, риск заработать несовместимое с дальнейшей эксплуатацией повреждение для них, видимо, также меньше, чем для машин иных типов, имеющихся в его распоряжении.
Некое рациональное зерно в этом имелось. По крайней мере, его — зерна — в этой версии было явно больше, чем в ее соратнице, казавшейся наиболее вероятной самому Николаю и гласившей, что командир танкистов увел у председателя Президиума Малороссийского Революционного Конвента самую любимую стенографистку, после чего за вопиющее нарушение субординации был направлен в наиболее никчемную дыру, какую только смогли найти господа-товарищи на всем нашем фронте. Охотно согласен и с подобным определением нашей бывшей позиции и даже с возможностью наличия у товарища Чугуева любимой стенографистки, но вот в то, что генерал-лейтенант Линдеман по просьбе своих социал-интернационалистических союзничков «законопатит» куда-либо даже паршивого лейтенантишку — не верю. О том, как командир бывшего 15-го танкового, а ныне очень отдельного корпуса «высоко ставит» своих синих друзей, мы были наслышаны предостаточно — от самих же синих. Учитывая тот факт, что починенные ему части, значительно уступая войскам Конвента в численности, столь же превосходят эти войска по реальной боеспособности, удивляться такой линии поведения кайзеровского генерала отнюдь не приходится.
Право, каждый раз, как задумываюсь об этом, становится неимоверно жаль, что тогда, чуть больше года назад, наши высокомудрые вожди не сумели договориться с генерал-лейтенантом. Не смогли, видите ли, наладить результативный диалог с недавним врагом! А вот синие смогли! Эти, пожалуй, даже с самим чертом наладили б взаимовыгодный диалог, объявись он вдруг на очередном заседании ихнего Революционного Конвента… впрочем, порой создается весьма сильное впечатление, что преисподняя там и без того достаточно внушительно представлена.
Кстати… еще одна высказанная Николаем гипотеза — получение синим командованием совершенно секретных сведений о наличии под деревушкой крупного нефтяного месторождения хотя и была бредовой по сути, натолкнула меня на некое размышление. А именно: не имелось ли все же у той деревеньки некоего стратегического значения, прошедшего незамеченным для нашего собственного командования, — но не для штабных герра Линдемана?
Вопрос весьма занимательный — но для того, чтобы получить хотя бы приблизительное представление о степени его актуальности, мне было бы желательно еще раз ознакомиться с картой. Таковая же в роте имелась в единственном экземпляре и в данный момент пребывала за пределами моей досягаемости — в планшете штабс-капитана Овечкина.

* * *

До городка мы добрались под утро следующего дня, едва не угодив при этом под кинжальный залп пулеметно-противотанкого дозора. Как признался его командир, молоденький розовощекий юнкер, он уже, было, приготовился скомандовать открыть огонь по вынырнувшим из тумана фигурам, ибо при получении задания его клятвенно заверили, что никто, кроме противника, появиться с этого направления не может, и лишь в последний миг заметил блестящие полоски на плечах идущих в авангарде.
Средствами связи дозор снабжен не был — видимо, командование посчитало, что звуков начавшегося боя будет вполне достаточно и потому незачем тратить ценное имущество в виде полевого телефона на заранее списанное со счетов подразделение. Вот пулемет с пускачом — дело совсем иное.
Картина, знакомая до боли…
В итоге заспанный дежурный по штабу узнал о нашем прибытии лишь после того, как, привлеченный звуками спора Игоря с караульными у входа, выглянул в окно и с изумлением узрел напротив занимаемого штабом домика нашу нестройную шеренгу.
Еще более удивленным выглядел появившийся на крыльце пару минут спустя полковник Леонтьев. Нет, не так — его высокоблагородие выглядел не столько удивленным, сколько озадаченным. Словно наше неожиданное воскрешение из небытия, куда, судя по всему, нас поторопились зачислить отцы-командиры, сулило господину полковнику какие-то изрядные дополнительные проблемы…
Поглазев на нас с полминуты и окончательно убедившись, что мы не явились в образе бесплотных призраков, а продолжаем оставаться очень даже во плоти, его высокоблагородие неожиданно спокойным голосом скомандовал: всем «вольно», штабс-капитану Овечкину же — проследовать в штаб для доклада.
У меня лично не хватило ни опыта, ни даже фантазии, чтобы предположить, какие именно затруднения могли возникнуть у полковника в данном случае. Вот если бы вместо нас на окраине Климова оказался один из вчерашних супертанков…
Очень загадочная ситуация, поэтому, когда пару минут спустя на штабном крыльце возник знакомый Вадиму подпоручик, господа взводные, не обращая внимания на жалобный писк об имеющемся у него поручении, дружно взяли его в кольцо и потребовали папирос и объяснений.
Выяснилось, что ларчик открывался крайне просто — получив наше вчерашнее донесение, господин полковник, как и обещал, сразу же связался со штабом дивизии. И даже кое-что получил. Конкретно — давно уже обещанное ему пополнение, общим числом две роты… взамен геройски погибшей нашей. В том, что мы погибли исключительно геройски и никак иначе, его высокоблагородие не сомневался ни секунды, особенно после получения данных авиаразведки — летуны подтвердили реальность существования супертанков и даже сумели определить, что один из них подбит.
Щекотливость же «исторически сложившегося», так сказать, положения заключалась в слове «взамен». Ибо одно дело выпрашивать — и получить! — свежее подразделение взамен уничтоженного, и совсем другое, когда это якобы истребленное подразделение вдруг объявляется вновь, словно пресловутый чертик из табакерки. Да еще практически в прежнем составе — один убитый и двое легкораненых с точки зрения высоких штабов, право же, смотрятся несерьезно. А если припомнить, что приказа на отход мы так и не дождались…
Честно говоря, я немного опасался, что под конец своего объяснения подпоручик ляпнет какую-нибудь глупость. После которой уже комвзвода-2 начнет очень подробно объяснять ему, как выглядит сверхтяжелый танк на дистанции в семьсот саженей, если разглядывать оный танк сквозь прицел пускача, какие мысли приходят при этом в голову разглядывающему и что упомянутый разглядывающий при этом ощущает. Не уверен, что кто-нибудь сумел бы оттащить бедолагу прежде, чем Николай счел бы объяснение законченным.
Обошлось.
Мне, признаюсь, было весьма интересно пронаблюдать, как Леонтьев будет разрубать сей гордиев узел. И господин полковник моих ожиданий не обманул. Хотя, глядя на вышедшего из штаба Игоря, я в первый момент решил, что нас попросту отправили отбивать обратно ту самую злополучную деревеньку, ибо выглядел мой друг ненамного менее растерянным, чем его высокоблагородие образца двадцатиминутной давности.
Выяснилось, однако, что дело обстояло строго обратным образом — невзрачный сероватый листочек в правой руке штабс-капитана являлся не чем иным, как приказом об откомандировании «остатков» нашей роты в распоряжение вышестоящего командования: сиречь на переформирование. Выражаясь проще, это был наш пропуск в рай, а уже попыхивающий на Климовском вокзальчике паровозик с дюжиной «столыпинов» был готов нас в этой рай доставить — как только мы «разменяем» числящееся за ротой имущество на суточный паек и проездные документы.
Забавные, однако, шутки порой выдает нам судьба! Сам бы я никогда не додумался до идеи о том, что боеспособность нашей роты базировалась исключительно на фельдфебеле Антонове. А вот поди ж ты… вчера утром, числя в списочном составе сорок два человека, наша рота представлялась командованию вполне пригодной к употреблению, сегодня же, став на единицу меньше, мы сразу перешли в разряд «остатков». Что ж, командованию, как водится, виднее… хотя, скажем, весь соседний 50-й Белостокский полк едва дотягивал до трех сотен активных штыков.
Первоначально мы ожидали, что тылом для нас окажется какой-нибудь заштатный городок в сотне километров от фронта, в котором нам позволят отоспаться неделю-другую. Но старичок паровозик сменился мощным американским красавцем, слегка присыпанные подгнившей соломой товарные вагоны — плацкартными, места в которых, правда, пришлось отвоевывать методами, приближенными к боевым, ибо оккупировавшие их мешочно-уголовные личности напрочь игнорировали все более-менее гуманные способы убеждения и живо отреагировали лишь на поданную звенящим от ярости голосом прапорщика Дейнеки команду «штыки примкнуть!».
Окончательно же я поверил в чудеса, только узрев в пыльное окно дивно подсвеченные заходящим солнцем фабричные трубы — поезд подъезжал к Брянску.
Процесс высадки на брянском вокзале живо напомнил мне воздушный десант в ходе одного из предвоенных маневров. Мне тогда посчастливилось или не посчастливилось, смотря как оценивать, быть назначенным контролером в одну из высаживающихся в тылу «условного противника» групп. Так вот, вспоминая тот случай, могу авторитетно заявить, что сохранить целостность подразделения в ходе высадки на переполненный озверелыми мешочниками перрон — задача вполне сопоставимая по сложности с последствиями выброски оного подразделения ночью с пятикилометровой высоты.
Характерно, что хотя вполне здоровые по виду мужчины призывных возрастов среди мешочников присутствовали в отнюдь не малых количествах, наибольшую опасность представляли вовсе не они, а бабы. Сознательно употребляю именно данный термин, потому что назвать этих фурий женщинами — значило бы серьезно погрешить против истины.
Классик, отметивший существование в русских селениях тех, кто «коня на скаку остановит, в горящую избу войдет» ничуть ни гиперболизировал, скорее преуменьшил — представительницы «слабого» пола, с которыми выпало столкнуться нам, вполне могли бы остановить идущий на максимальной скорости тяжелый танк.
На штурм подошедшего состава толпа ринулась с такой неистовой яростью, что мысль о выходе через тамбур пришлось отставить в первые же секунды. Какие штыки, о чем вы, господа! — эту массу не остановил бы даже пулеметный огонь, вздумай мы заранее попытаться расчистить себе путь подобным методом. Смяли б и затоптали…
В итоге нам пришлось эвакуироваться через окна, предварительно заклинив ближайшую дверь из тамбура. Пока в арьергарде взвод Марченко сдерживал ломящихся через дальний вход, Николай распахнул окно, в которое немедленно попытались сунуться сразу пятеро, и с помощью рупора в левой и связки гранат в правой сумел «убедить» господ мешочников расчистить несколько квадратных метров перрона. Плацдарм, ценой невероятных усилий удержанный и расширенный его вторым взводом.
Несколькими минутами позже, когда мы добрались до сравнительно спокойного участка вокзала, штабс-капитан Овечкин, спрятав трофейный маузер обратно в кобуру, утер лоб и, криво усмехнувшись, заметил, что, реши эти люди проявить десятую долю подобного энтузиазма в бывших наших окопах, через неделю-другую полковник Леонтьев со своим штабом мог бы прогуливать барышень по киевским бульварам.
Желающих возразить не нашлось, если не считать таковым комвзвода-2, не преминувшего ехидно заметить, что еще лучше было бы перенести этих, с позволения сказать, энтузиастов на два года назад — и мы сами смогли бы прогуливать милых фройляйн по Унтер-дер-Линден, а о Смуте так никто бы и не узнал.
Мы расположились в зале ожидания, пол которого был сплошь устлан слоем, вернее даже слоями подсолнечной лузги и иного разнообразного мусора. Полагаю, будущие поколения археологов, доведись им раскапывать эти слои, смогут составить по ним неплохое представление о ходе Смуты.
Нижние чины, впрочем, ничуть не обеспокоясь судьбой будущих археологических ценностей, принялись обустраивать себе место для ночлега, вполне здраво рассудив, что раньше утра мы все равно вряд ли куда-то стронемся. Штабс-капитан, однако, был настроен более оптимистично и, вверив бразды временного командования лейтенанту Волконскому, вместе с Вадимом и унтером Петренко отправились на поиски коменданта вокзала или хотя бы замещающего его дежурного.
Отсутствовал он ровным счетом полтора часа, и за этот период я раз пять успел пожалеть о своем решении дождаться его, не пытаясь заснуть. Глупо, конечно, но отчего-то я понадеялся, что чудеса на сегодня все-таки не закончились и Игорь сумеет выбить для нас более подходящую для сна территорию, чем десяток квадратных саженей заплеванного пола. Вдобавок где-то на задворках сознания, точнее, в той его (сознания) части, которая отвечала за взаимоотношения с пищеварительным трактом, неуверенно теплилась слабая надежда на предмет «поставки на довольствие» и связанных с оным возможностей, ибо последней нормальной горячей пищей, которую мне довелось вкушать, был завтрак вчерашним утром, и с тех пор моему желудку перепало лишь несколько довольно нерегулярных порций сухомятки. Поводов заработать язву у меня пока хватало и без того, так что особой необходимости преумножать их я вовсе не видел.
Как оказалось, чудеса действительно не кончились. Более того — они по мере продолжения, как верно заметила юная героиня мистера Кэрролла, становились все страньше и страньше.
Выяснилось, что даже столь глубокий тыл, каковым являлся для нас Брянск, все еще не был окончательным пунктом нашего назначения — путь для подобных нам, то есть отправленных на переформирование, а также для выздоравливающих из госпиталей лежал ни много ни мало, как в Первопрестольную!
Новость, что ни говори, из разряда… по крайней мере лично я, покидая Москву полгода назад, совершенно точно не надеялся на столь скорое новое свидание с родным городом.
Собственно я тогда вообще не строил никаких планов, решив — пусть сбудется, что суждено.
Судя по виду, на остальных сие известие также произвело эффект, сравнимый с прямым попаданием тысячефунтовой фугаски. Вернее, если пользоваться терминами моей нынешней ипостаси, с двойной дозой первитина или аналогичного ему стимулятора. Блеск в глазах, оживление…
Не помню уже, кто из нас пятерых первым высказал идею пройтись по ночному Брянску. Кажется, это был прапорщик Дейнека — точно помню, как именно он, раньше остальных сообразив, что кому-то из офицеров все же придется остаться с ротой, перестал улыбаться и обвел нас испуганно-заискивающим взглядом.
Выглядел юноша при этом не столько жалобно, сколько комично, впрочем, жалость его наивно-растерянная физиономия тоже вызывала в немалых количествах — так что я даже собрался выдвинуть на роль ночного Цербера при нижних чинах кандидатуру своей скромной персоны, однако меня опередил Вадим Марченко. Широко улыбаясь, сибиряк заявил, что на провинциальные городки он успел насмотреться еще до войны на три жизни вперед и вообще предпочитает «поберечь силы» для достойной цели.
Улицы ночного Брянска поначалу удивили нас темнотой. Все мы, конечно, помнили грозные указы о соблюдении режима затемнения, однако при этом имели все основания полагать, что времена 7-й эскадры давно канули в Лету. Нынче же даже активность тактической авиации была явлением скорее исключительным, чем обыденной реальностью, а стратегические бомберы, если они вообще имелись у противостоящей нам группировки, и пребывали при этом в летнопригодном состоянии, скорее всего можно было пересчитать по пальцам, и даже одной руки. Не думаю, что даже самое пессимистично настроенное градоначальство могло бы счесть свои улицы приоритетной для них целью. Иной же причины, могущей вынудить брянские уличные фонари тлеть в одну десятую накала, мы изобрести не сумели и, после недолгого колебания, решили развеять свое невежество при посредстве двух городовых — всамделишных, почти довоенного вида, если не считать замены привычного каучукового «миротоворца» на потертые японские автоматы. Благо те как раз направлялись в нашу сторону весьма решительно.
Поводом для их внимания послужил, полагаю, наш внешний вид. Хоть мы, разумеется, и пытались на фронте по мере возможности поддерживать оный более менее достойным офицерского звания, применительно ко мне — вольноопределяющемуся — ограниченность этих самых, имевшихся в нашем распоряжении, возможностей приводила к тому, что «менее» в данном случае соответствовало истинному положению дел куда точнее, чем «более». Мятые, откровенно каторжного — будем правдивы, господа, лицами это не назовешь! — вида рожи различной степени небритости. Вместо подобающих случаю мундиров — полевые куртки, а бывший моряк и вовсе щеголял в насквозь неуставном трофейном камуфляже. Ботинки, правда, выглядели относительно прилично, их нам выдали не далее как три недели назад. Однако сильно подозреваю, что сторонние наблюдатели, каковыми сейчас выступали городовые, могли бы оценить это лишь в том случае, если бы мы выставили рядом в качестве, так сказать, эталонного образца свою прежнюю обувь, в которой отвоевали осень и зиму. Проводить аналогии с их собственными надраенными до зеркального блеска сапогами… увы и ах, вот единственный результат подобного сравнения, больше добавить нечего!
Мне, признаюсь, было крайне занимательно узнать, за кого же посчитали нашу компанию доблестные брянские охранители порядка? Банальными дезертирами или все же — бери выше! — настоящими «синими» шпионами? Увы, штабс-капитан не дал им развить проявленную было инициативу, шагнув навстречу и представившись, — после чего грозная парочка незамедлительно вытянулась перед Игорем по стойке «смирно». В логике им не откажешь — располагая возможностями киевских типографий, конвентщики, в принципе, могли бы напечатать документы любого качества, а вот поставить какому-нибудь «чистоанкетному пролетарию» правильный командирский голос — задача куда как позаковыристее. Есть, правда, еще кайзеровцы…
Загадка с едва живыми фонарями оказалась проста до банальности, и, услышав ответ, мне, сознаюсь, стало весьма неловко. Ладно, остальные, но я-то бывший генштабист… мог бы, право же, мог бы. Воистину — мозги без практики ржавеют!
Топливо! Электроэнергия, как общеизвестно, отнюдь не конденсируется сама по себе из воздуха. Ее дают гидростанции либо теплостанции, и вот именно вторые, лишенные прежнего дешевого газа, и были причиной вынужденного затемнения брянских улочек. Часть вышеупомянутых станций сейчас судорожно пытались перевести на торфяно-дровяное питание, но приоритет при этом был у систем, ответственных за отопление, ибо, как наглядно продемонстрировала прошедшая зима, в городской квартире, лишенной света, жить просто скучно, а в оставленной без тепла при минус 20 на улице уже затруднительно.
Впрочем, наши новые друзья не поленились указать господам фронтовикам направление, двинувшись в котором мы уже по прошествии нескольких кварталов очутились на вполне качественно залитом светом проспекте. Причем к ярко горящим фонарям добавлялось разноцветное сияние рекламных огней, а из проносившихся мимо нас многочисленных авто больше половины были вполне гражданских — и притом весьма престижных — моделей.
Николай сразу же загорелся идеей «забуриться» — по его собственному выражению — в ближайшее игорное заведение, уверяя нас, что его флотские навыки к утру оставят нам одну-единственную проблему: как уместить в карманах выигранные фишки.
Мы с прапорщиком сочли за лучшее ограничиться недоверчивым хмыканьем. Игорь же, покосившись на маячившую в полусотне шагов под ядовито-химической надписью «Казино» фигуру швейцара, иронически заметил, что не сомневается в способностях бывшего башенного командира видеть сдаваемые карты насквозь ничуть не хуже, чем различать силуэты неприятельских кораблей, равно как усилием воли заставлять шарик прыгать в нужную лунку. Но что поделать, если вдруг окажется, что непременным условием входа в упомянутые заведения является, скажем, наличие галстука?
Волконский начал было объяснять, что его трофейный парабеллум артиллерийской модели при надлежащем употреблении вполне способен заменить всяким тыловым крысам галстук, смокинг и даже бриллиантовые запонки, но мы со штабс-капитаном уже увлекли его в сторону не менее аляповатой вывески ресторана «Голубой Дракон».
Затянутый в красный шелковый халат желтолицый привратник, — вышитый точно напротив сердца иероглиф гласил, что этого сына Поднебесной зовут Люй Синь, однако семь лет службы в оперативном отделе Красноярского округа натолкнули меня на мысль, что молитвы сэгэ-Малаан тэнгэри ему знакомы все же лучше, чем цитаты Конфуция, — при виде нашей бравой компании на миг смешался, однако азиатская невозмутимость почти сразу вернулась к нему.
Улыбка, поклон — и вот уже «господа доблестная офицера» изучает шикарные кожаные папки меню, уделяя особое внимание количеству нулей в графе «цены», а рядом со столиком нетерпеливо переминается с одной кривоватой ножки на другую очередная «китаяночка», явно тоскующая по родному киргизскому кочевью.
По мере оного изучения глаза сидевшего передо мной Волконского сужались все сильнее и к тому моменту, когда лейтенант дошел до перечня десертов, он уже вполне мог претендовать если не на звание почетного китайца, — для этого Волконский все же не располагал подходящим цветом кожи, — то на предков-японцев почти наверняка.
Я уже начал озабоченно оглядываться по сторонам, мысленно примеривая, что из ресторанной обстановки Николай может, по его же любимому выражению, «низвести в ноль». Выходило много, так как основными компонентами декора были бамбук и шелк. Что же касается персонала ресторана — мне однажды довелось видеть так называемое у-шу в исполнении наставника одного из легендарных китайских школ-монастырей и его учеников. Так вот, сам мастер, возможно, и сумел бы справиться с чемпионом крейсера по боксу в полутяже, а вот его ученики — навряд ли.
Положение, неожиданно для всех, разрядил прапорщик Дейнека, который, покраснев, аки вареный рак, и запинаясь раза в два больше обычного, осведомился у замершей в ожидании заказа официантки, принимают ли они в качестве оплаты… э-э, вот это?
«Вот это» оказалось довольно толстой перехваченной резинкой пачкой дензнаков, среди которых, насколько я успел разглядеть, преобладали синюшные «салфетки» Малороссийского Революционного Конвента, однако также наличествовали и колониальные марки не самого мелкого номинала.
Озадаченно моргнув, официантка усеменила в направлении кухни, — а мы дружно принялись допытываться у несчастного прапорщика, какую из известных ему военных тайн агенты Комитета Всеобщего Благополучия и лично товарищ Чугуев оценили столь высоко. Бедный Дейнека покраснел еще больше и забормотал что-то насчет полевой сумки заколотого его бойцами политрука и своем детском увлечении бонистикой… пока приконвоированный официанткой старичок — первый настоящий китаец, увиденный мной в «Голубом Драконе», — не назвал нам действующие в его «почтенном заведении» обменные курсы.
Повисшую над столиком тишину нарушил, к моему вящему удивлению, не Волконский, а штабс-капитан Овечкин, заметивший, — не свойственным ему обычно меланхоличным тоном, — что герр Линдеман, похоже, допускает крупную стратегическую ошибку, пытаясь оперировать танками и турбокоптерами, ведь манипуляции с печатным станком могли бы оказаться куда действенней.
Замечание было не совсем справедливым, о чем я и не замедлил сообщить: ибо в отличие, скажем, от Наполеона, таскавшего фальшивомонетную типографию в обозе своей Grande Army, германские колониальные марки хоть и уступали по качеству настоящим имперским, но печатались в типографии «Аугуст Петрик» под присмотром контролеров Имперского Банка — заодно с фальшивыми рублями, фунтами и иенами.
Как и следовало ожидать, в награду за защиту кайзеровца я немедленно заработал вопрос об источниках столь глубоких познаний — и был вынужден срочно изобрести знакомого гравера, привлекавшегося Контрразведывательным Департаментом Генштаба именно для консультации по поводу продукции вышеупомянутой типографии. После чего успешно сменил опасную тему, вызвавшись просветить друзей относительно блюд китайской кухни, и для начала отсоветовал бывшему моряку даже думать о некоторых экзотичных пунктах меню. А именно: мясо крабов с акульими поплавками — в девичестве, надо полагать, бывшими все же акульими плавниками, — вареные моллюски, трепанг с луком, яйца черепахи, морской гребешок с шариками из редьки, обжаренные креветки, блюдо из 8 «реликвий», грибы под устричным соусом и иже с ними.
Лейтенант, который, похоже, нацелился как раз на что-то из упомянутого перечня, с легкой обидой в голосе осведомился о причинах моей нелюбви к прошедшим обработку китайских кулинаров морепродуктам. На что я в свою очередь возразил, что дело вовсе не в моем отношении к оным, а в обыкновенной логике. Конкретно же — в расстоянии, отделяющем нас от ближайшей акватории, которую поименованные морепродукты считают подходящей для обитания. Если же добавить к полученному числу километров еще и текущую обстановку на фронтах…
После этих слов прапорщик сдавленно хихикнул, я же был вознагражден весьма многозначительным взглядом комвзвода-2. Затем лейтенант попытался выяснить у меня компоненты «супа изъ ласточкиныхъ гнездъ», но был прерван Игорем — на мой взгляд, как нельзя более вовремя. Ведь если «Bird's nest soup» являлся еще относительно безобидным блюдом, то следующий пункт меню: «солянка и суп из змеи» — уже имел прямое отношение к безногим пресмыкающимся. А в окрестностях Брянска в отличие от Шанхая и Тайбэя таковыми, сколь мне мнилось, числились только ужи и гадюки.
В конечном счете выбор заказа был большинством голосов доверен специалисту, и этому же специалисту пришлось прочесть своим спутникам небольшую лекцию по традиционной китайской кухне — что я и проделал, начав, разумеется, со знаменитого изречения Лао-Цзы. Великий китайский философ древности Лао-Цзы однажды сказал, что «искусство управления большим государством подобно искусству приготовления маленькой рыбы».
От Лао-Цзы я плавно перешел к не менее древнему и философски настроенному создателю прообраза современной диетологии — теории «гармонизации питания» «диннай-тяо-хэ» И Мню. Далее перечислил основные северные: пекинский, тяньцзиньский и шаньдунский и южные: сычуаньский, хунаньский, цзянсунский, чжэцзянский и кантонский стили. К моменту, когда я добрался до трех неотъемлемых и в равной степени важных характеристик, которыми, согласно канону, должно обладать каждое блюдо — цвету или виду сэ, аромату сян и вкусу вэй, — наш заказ уже стоял ка столе, так что я получил возможность проиллюстрировать методы достижения эстетической выразительности при помощи утки по-пекински.
Судя по меню, шеф-повар «Голубого Дракона» отдавал предпочтение Северу — приятно, потому как, скажем, знаменитую остротой своих обильно приправленных жгучим красным стручковым перцем блюд сычуаньскую кухню лично я никогда особо не приветствовал.
Все эти блюда наподобие «мяса с ароматом рыбы», «мяса гунбао», «медвежьей ступни» и «курицы со странным вкусом»… на мой личный взгляд, они не для нашего, европейского вкуса — чтобы понять и должным образом насладиться ими, необходимо пропитаться духом Поднебесной от макушки до пяток. А уж соевый сыр доуфу…
Вслед за уткой на столике появились отварные пельмени цзяоцзы, жареные пельмени готе и приготовленные на пару пирожки баоцзы. Десертом послужило вполне обычное мороженое, выбор же напитков я, нарочито проигнорировав протесты Волконского и умильную гримасу прапорщика, ограничил чаем.
Чего в китайской кухне нельзя оспорить — так это ее высокой питательной ценности. По крайней мере сам я по завершении трапезы взирал на окружающий мир куда более добрыми и вдобавок изрядно осоловелыми глазами. Что до моих спутников, то юный прапорщик всем своим видом выражал готовность заснуть немедленно, не слезая со стула. Волконский же, откинувшись и сложив руки на пузе чуть повыше пряжки ремня, уверенно заявил, что перемещаться на собственных конечностях он в ближайшее время не способен, зато охотно позволит катить его наподобие бочонка.
Добровольцев для сего занятия, разумеется, не нашлось, и обиженный этим фактом лейтенант всю обратную дорогу до вокзала старательно демонстрировал, как воздействует на его чувство равновесия смещенный вперед центр тяжести. Выходило весьма похоже на банальное опьянение — по крайней мере, такого мнения придерживались останавливавшие нас патрули, общим числом пять.

ГЛАВА ВТОРАЯ

Памятуя о полученном вчера незабываемом опыте по части высадки из поезда, я, признаюсь, с не самыми лучшими чувствами ожидал предстоящей нам на рассвете обратной операции.
К счастью, наша рота оказалась далеко не единственным подразделением АВР, которому этим утром требовалось отправиться в Первопрестольную. Прибавленные же к батальону 5-го Смоленского полка, правда, на фоне шести десятков этого батальона наши собственные «остатки роты» смотрелись не так уж жалко, мы составили величину, под которую комендант вокзала не пожалел несколько теплушек. Загрузка в них производилась в воинской, то бишь отделенной рогатками с ржавой колючкой части вокзала, и лишь затем нас пристыковали к московскому пассажирскому, зеленая крыша которого уже была обильно усеяна знакомыми личностями с тюками.
Лично я был только рад смене плацкартного сиденья вкупе с обществом господ мешочников на компанию таких же, как и мы сами, фронтовиков и на нары из плохо оструганных досок. Какие мелочи, право слово… по сравнению с голой промерзшей землей эти доски казались мягче иной пуховой перины!
Мне достались нары в верхнем ряду, напротив распахнутой двери — и, честно пронаблюдав минут сорок за сменяющими друг друга полями, перелесками, рощами, лесами и прочими изысками флоры средней полосы, я коснулся щекой мешка и почти мгновенно уснул. Это нормально — дело даже не в прошлой ночи с ее экскурсией по ночному Брянску, а в накопившемся хроническом фронтовом недосыпе — припоминаю, что в послесамборском отпуске я в первый день проспал двадцать часов, во второй — восемнадцать и лишь к концу недели перестал следовать режиму, более подобающему персонажу мистера Стокера.
Разбудили же меня пронзительные звуки, раздавшиеся непосредственно под моим ложем. Кое-как протерев глаза и свесившись вниз, я обнаружил, что их издает вовсе не пойманный с поличным в охапке гнилого сена политрук и даже не «заблудившийся» поросенок, а всего лишь одолженная лейтенантом Волконским у одного из смоленских офицеров шестиструнная гитара — звуки означали процесс настройки.
Я уже упоминал, что Николай — человек, в общем-то, не лишенный музыкального слуха. Так вот, к этой характеристике совершенно необходимо добавить, что залпы морских башенных орудий развитию оного отнюдь не благоприятствуют.
Впрочем, недостаток мастерства Волконский с успехом восполнял эмоциональностью исполнения. Некоторые упорно понимают под этим термином громкость звучания, наивно полагая, что чем успешнее им удастся подражание воплям мартовских котов, тем полнее ощутят слушатели обуревающие исполнителя чувства. А бывший моряк был вовсе не из таких — наоборот, его хрипловатый баритон в эти минуты звучал тише его же обычного «разговорного» уровня, и всё равно брал, что называется, за душу… хоть и недолюбливаю я эту метафору, но в данном случае по-другому не скажешь.
Свой импровизированный концерт лейтенант начал с «песенки ротмистра». За ней последовали «баллада о бое за болото», лирическое отступление в виде довоенного романса о садах жасмина… к этому моменту тесный кружок вокруг нашего барда значительно пополнился за счет смоленцев, и Николай, хитро прищурившись, выдал им «Sing me song Kilimanjaro» и следом, почти без передышки, «Bye, Killer, bye». Английским наш мореман владел превосходно…
А потом последовал «Марш Дурацкой Десантной Роты», песня, относительно авторства которой, несмотря на все Колины заверения, лично у меня не было ни малейших сомнений. Слишком уж идеально она подходила Волконскому… да и некоторые стилистические особенности…
К сожалению, комвзода-2 тут же поспешил, по крайней мере лично для меня, испортить произведенное впечатление, избрав следующим номером программы «Поручика». «Четве-ертые сутки стучат автоматы…»
Я уже однажды просил лейтенанта не петь эту песню в моем присутствии. Конечно, четыре месяца — это долгий срок, особенно на войне.
Сейчас же я честно попытался сдержаться, но на строке о распаханных танками парках и скверах сломался и, наклонившись, тихо попросил Николая прекратить исполнение сего шлягера, пока я не послал его по тому же адресу, куда отправляется на последних строках сам поручик. В конце концов, есть огромное количество иных песен…
Плач гитары моментально оборвался — Волконский вспомнил, почему я просил его об этой услуге в прошлый раз.
К сожалению, вспомнил и я.
Тот проклятый день…
Сколько уже раз я мысленно возвращался туда, в радостно-солнечный май! Если б я не сорвался на звонок Юлии! Но в тот-то момент казалось, что Николай с Алешкой находятся на безопасной — насколько вообще можно счесть что-либо безопасным в условиях начавшегося мятежа! — загородной даче, а вот одинокая молодая женщина, из телефонной трубки которой ясно слышны выстрелы и звон разбиваемого пулями стекла…
И я сорвался и помчался к ней, ведь, пусть даже все «розы и алые сердца» в наших отношениях давно уж подернулись пеплом погасшего огня, я чувствовал себя обязанным вытащить ее.
А поздним вечером следующего дня, когда я вернулся на дачу… когда Николай, поминутно всхлипывая, начал рассказывать. Про Алешкиных друзей по училищу, подъехавших к дому на армейском грузовике, про то, как счастливо он улыбался, прижимая к груди… ну, этот… с раструбом и такими смешными тонкими ножками… ручной пулемет? да, наверное… и он сказал, что должен идти с ними, понимаешь, Сережа, должен, и он так это сказал… я не смог его остановить…
Я сидел перед ним — и с каждым произносимым словом мне все нестерпимей хотелось ударить этого нескладного человека в заляпанном краской зеленом свитере и нелепом берете. Своего родного брата. Пусть Лешка был его сыном, а мне доводился всего лишь племянником — но, боже, как он мог отпустить его!
Нет… не ударил. Просто повернулся и вышел в опускающуюся ночь.
В Москве продолжались бои… соц-нацики удерживали Кремль и часть центра, еще огрызались рабочие дружины в Химках — и где-то там, среди огня и смерти, в самой гуще войны дралась сводная рота пехотного имени генерала Юденича училища, полторы сотни мальчишек, еще не знающие толком, что значит убивать и умирать — и одним из них был Алешка!
Я почти нашел их, почти догнал, но как раз в те часы по Петроградскому шоссе влетела бригада 14-й танковой дивизии, рвавшаяся на подмогу осажденным в Кремле. В клочья разметала две баррикады вместе с защитниками — и угодила в засаду около «Орла». Засаду поспешную, импровизированную, но от этого не менее страшную. Сотня горящих танков и броневиков на несколько километров забила проспект чадными кострами. Те, кто уцелел, пытались вырваться из ада, их расстреливали в упор, из окон, закидывали бутылками с бензином и гранатами… и пройти я не смог.
Лишь к утру, когда бой затих… но было уже поздно!
Глупо… как глупо… в самый первый момент, как сказали, больше всего испугался, что тело окажется… видно, сказалось, что вдоволь нагляделся перед тем на обугленные тела танкистов и мотострелков посреди выгоревших солярных луж… а оказалось — аккуратная строчка, пулеметная навылет, с близкого расстояния… наверняка нарвался по дурости, юнец, пацан… мальчишка… и даже боли не успел почувствовать.
Он погиб на Пушкинской, упал на ступени в сотне шагов от памятника… деревья вокруг были сплошь посечены пулями и осколками, да и самого Сергеича изрядно попятнали.

* * *

На вокзале нас со смоленцами встречал молоденький прапорщик, старавшийся держать себя подчеркнуто строго и деловито и оттого выглядевший еще комичнее. Особенно же это проявилось, когда рядом с ним случайно оказался Дейнека. Прапорщики, похоже, были одногодками, но на фоне грязной полевой куртки Андрея москвич в своей новенькой английского сукна шинели казался лет на пять младше. Впрочем, так оно, наверное, и было, — за плечами у нашего прапорщика полгода войны, а она — очень суровая школа. Пешие марши по осенней грязи сквозь бесконечный дождь, обстрелы, штыковые атаки… и, глядя на хмурящегося и смешно закусывающего губу москвича, я от всей души пожелал, чтобы хоть этому мальчику не довелось взрослеть так. Вряд ли, конечно, пожелание имеет хоть малейший шанс сбыться, но все-таки… все-таки…
Боже, когда же это наконец закончится!
К нашему вящему удовольствию, командование решило не пугать добропорядочных московских обывателей видом окопных дикарей — и выделило для нашего дальнейшего перемещения целых пять грузовиков. Неслыханная щедрость… правда, в процессе загрузки выяснилось, что под выгоревшим тентом полуторатонного «Форда-Владимирского» чуть ли не половину кузова занимает какой-то загадочный цилиндрический агрегат вкупе со штабелем дров — так что вольготно разместиться все же не получится.
Назначение агрегатов выяснилось сразу же, как только машины тронулись, — это оказались отнюдь не «портативные бетономешалки», как предположил Волконский, а газогенератор, сиречь банальный дровяной двигатель. Проект его, как я припомнил, был создан еще в начале войны, но тогда решили, что связанные с переделкой в «дровоносцы» издержки будут неоправданно велики.
Заодно я, правда, вспомнил и вчерашние брянские лимузины, гордо проносившиеся мимо нас без всяких видимых признаков подобного технического кошмара. Конечно, багажник, скажем, у «Роллс-ройса» весьма вместительный, и можно предположить, что его владельцы просто не пожелали портить эстетический облик машины — но мой цинизм подсказывал куда более простой ответ.
Однако, надо отдать должное, и на дровах «Фордик-Володя» ухитрялся перемещать свое грохочущее нутро по московской булыжной мостовой достаточно резво. В узком кусочке улицы, оставшемся между плечами моих товарищей и краем тента, серые коробки домов уносились назад прежде, чем я успевал разобрать хоть пару букв на украшавших их табличках. Вдобавок наша куцая колонна несколько раз, — не иначе как с целью сбросить с «хвоста» дюжину-другую «синих» шпионов, — сворачивала с улиц, проскакивая сквозь какие-то дворы, и вновь возвращалась на улицы, двигаясь при этом чуть ли не в обратном направлении.
Через полчаса подобной езды я начал всерьез подозревать, что нас возят кругами, но тут в проеме мелькнула полускрытая маскировочными сетями громада памятника Главковерху, и ситуация с конечной точкой нашего путешествия стала более-менее ясна — Пресня.
Это подтвердилось уже через семь минут, когда наша автоколонна остановилась, выстроившись напротив безликого складообразного здания военной постройки — одного из нескольких десятков выросших на месте снесенного бомбами 7-й эскадры квартала. Именно ему, как объяснил заменивший здесь юного прапорщика штабс-капитан с рваным шрамом поперек левой щеки, и предстояло стать нашим домом на ближайшие дни, дальнейшее же «сообщат по мере необходимости». Сейчас же… сдайте-ка, господа, оружие… да-да, офицеры тоже. Не беспокойтесь, оно будет вам обязательно возвращено в целости и сохранности — но пока вам придется с ним расстаться, ибо «порядок быть должон».
Изнутри здание и в самом деле оказалось бывшим складом, переделанным — увы, как обычно на Святой Руси наскоро и небрежно, — под казарму посредством установки нар. Правда, в отличие от давешних вагонных, эти нары были сколочены куда аккуратнее и основательнее. Более того, они оказались даже выкрашенными, но при этом вздымались в четыре яруса, каковой факт побудил меня осведомиться у вышедших нам навстречу старожилов — прилагаются ли к комплектам постельного белья парашюты или же меры предосторожности ограничиваются альпинистской страховкой?
Местные обитатели — в основном, как я понял, здесь находились выздоравливающие из московских госпиталей, хотя встречались и исключения вроде оккупировавшей дальний правый угол группки юнкеров-алексеевцев, — так вот, местные обитатели, отсмеявшись, сообщили, что заявки, правда, не на парашют, а на батуты для натягивания между рядами они подавали старшему по казарме уже пять раз. И ни на одну из них ответа пока не воспоследовало. Пока же они попросту ограничиваются заселением нижних ярусов, приберегая верхние места для горнострелковой части, прибытие которой ожидается со дня на день. Этим козлотурам в привычку карабкаться без всяких вспомогательных средств и не на такую высоту — да и к падениям они поустойчивее. А если серьезно и без нецензурных выражений — да, «летают» с удручающей регулярностью… пока, слава богу, обошлось без жертв, но в сухом остатке две сломанные ноги, рука и сотрясение мозга. Правда, относительно последнего эпизода многие выражали сомнение в существовании оной субстанции в черепе пострадавшего, ибо полет он совершил не спросонья, как остальные, а среди бела дня, вообразив себя спутником Тарзана с соответствующими образу ужимками, воплями, биением в грудь и прыжками.
К счастью, восстанавливать в памяти изрядно подзабытые навыки скалолазания мне не пришлось. Для офицеров роты была выделена крохотная комнатушка на втором этаже, и штабс-капитан Овечкин любезно распространил на меня привилегию пользования сим помещением. Основное достоинство этой привилегии, как разъяснили мне те же старожилы, заключалось не столько в том, что с устланного газетами пола упасть куда-то крайне затруднительно, а в сопутствующем праве на пользование расположенными на том же втором этаже удобствами, как то: туалетом и — чудо! чудо! — душевой кабинкой. Причем в последней, по слухам, даже периодически появлялась горячая вода, — но, к сожалению, предсказать это событие не брались и самые оптимистичные последователи Кассандры и мсье Нотр-Дама.
Для обитателей же первого этажа подобный список удобств исчерпывался лишь сортиром, который к тому же, как не замедлили поведать нам, был отнюдь не рассчитан своими создателями на столь большое количество страждущих посетителей. И, несмотря на постоянные усилия дежурных, часто выходил из строя с соответствующими последствиями.
Впрочем, устраивать круглосуточное дежурство с целью не упустить момент появления в ржавом кране слегка подогретой струйки не понадобилось. Дав полчаса на «освоение», нас, в смысле всех новоприбывших, выстроили внизу и «организованной толпой», как не преминул ехидно отметить Волконский, погнали «на обработку».
Это мероприятие, как выяснилось, включало в себя не только санитарную часть, но другие, более приятные моменты. Как то: баня, после нее выдача новой, действительно новой, по-особому вкусно хрустящей формы и, что было совсем уж неожиданно, жалованья. Причем, как оказалось, это были вовсе не недополученные нами за последние два месяца «фронтовые», как первоначально предположил я, увидев содержимое графы «сумма прописью», а всего лишь двухнедельный аванс «тыловых». Никогда бы не подумал, что в должности ротного фельдшера смогу расписаться за полуторагодовой оклад генштабовского полковника… а вот поди ж ты!
«Фронтовые», к слову сказать, также обещались в ближайшее время — как только поступят сведения от канцелярий наших бывших частей. Как же, как же… расторопность сидящих или, вернее сказать, окопавшихся там господ была ведома нам отнюдь не понаслышке… ну да бог им судья!
Следующие дни мы отсыпались, а в перерывах между сим благостным занятием наслаждались относительно пристойной — в кои-то веки! — едой в офицерской столовой в здании напротив и чтением газет четырехмесячной давности, в пять-шесть слоев устилавших пол нашего обиталища.
Удивительно, кстати, до чего сужается круг интересов человека в окопах! Там, на фронте, нас интересовали главным образом сведения о частях противника перед нами, да наличие соседей на флангах. И лишь самых любознательных — обстановка на других фронтах. Все же, что происходило за пределами нашей бывшей родины, вызывало примерно столько же интереса, сколь и новости о колебаниях уровня воды в марсианских каналах. Этому, правда, в немалой степени способствовало то, что уровень достоверности заграничных известий примерно соответствовал упомянутым мной «астрономическим слухам». Пример: в один из январских дней мы поймали две французские станции, вещавшие буквально на соседних волнах, одна выступала от имени «фронта Освобождения Франции», вторая же служила рупором неким «Бригадам Ноль». А пикантности в ситуацию добавляло то, что обе утверждали, что ведут вещание из Парижа.
Я, помнится, заявил тогда, что склонен больше поверить «бригадам» — несмотря на дурацкое название, их сигнал явно был мощнее, четче, и вполне мог исходить с творения господина Эйфеля. И, как выясняется сейчас, не ошибся — до середины февраля левацкие «Бригады Ноль» действительно контролировали большую часть Парижа, пока не были выбиты подошедшими бронечастями… герцогства Бургундского! Сюр, да и только…
Впрочем, на фоне остальных мировых известий независимое герцогство Бургундское выглядело еще вполне естественно. Чем, в конце концов, бургундцы хуже тех же шотландцев и ирландцев?
Страницей дальше Объединенные Швейцарские Кантоны деловито выбивали непонятно как оказавшуюся на их территории Венгерскую Социалистическую Армию. На Трафальгарской площади был публично казнен бывший лорд-спикер парламента, еще двадцать пять пэров вместе с семьями, как сообщалось, томились в подвалах Тауэра. Остальные, видимо, успели своевременно отчалить от ставших столь негостеприимными берегов Туманного Альбиона. Мальта подверглась пиратскому нападению бывшего австрийского линкора «Императрица Мария-Терезия», — обстреляна Ла-Валетта, семнадцать человек убито, более сорока ранено. После первых залпов с линкора многократно передавали требование о выплате контрибуций, угрожая в случае невыполнения стереть город с лица земли огнем главного калибра, но, ввиду того, что все должностные лица вместе с большей частью населения бежали из города, в переговоры так никто не вступил. В итоге пиратам пришлось ограничиться высылкой шлюпочного десанта и банальным грабежом прилегающих к порту кварталов.
Не менее интенсивно стреляли и в западном полушарии — в ходе четырехдневных боев под Далласом техасская милиция вместе с подошедшими из Арканзаса добровольческими полками Беннингтона и Джонсона разгромила вторгшиеся на их территорию части мексиканской армии, но разбитые мексиканцы все же сумели закрепиться на рубеже Колорадо. Так же, пользуясь отсутствием у независимого Техаса чего-либо даже отдаленно похожего на флот, гвардейцы суперкоманданте Бенитоса продолжают удерживать Хьюстон.
Миссури и Миссисипи по-прежнему несудоходны, количество донных мин в этих реках продолжает увеличиваться. Конгресс профсоюзов переехал из Детройта в Чикаго, поближе к линии фронта, надо полагать, вслед за своими победоносными войсками, ибо танки Ван-Клифа заняли Сент-Луис и сейчас ведут бои на подступах к Нэшвиллю. И, напоследок, дабы окончательно утвердить читателя в мысли, что свихнувшийся мир пока еще вовсе не намерен успокаиваться: Республика Тасмания провозгласила свой остров независимым — не от почившей уже Великобритании, разумеется, а от Демократической Конфедерации Австралии.
Комментарий под сим заголовком был пропечатан исключительно мелким шрифтом. Но все же я сумел разобрать, что, оказывается, господа, — или товарищи или кукарачи, это уж как им будет угодно! — тасманийцы вовсе не столь уж глупы, как это можно решить при взгляде на карту. Ибо флот свежепровозглашенной республики числит в своем составе линейный крейсер «Девоншир», тогда как ВМС Австралии ныне могут похвалиться всего лишь двумя устарелыми легкими крейсерами.
Конечно, чтение газет, пусть даже столь увлекательное, не являлось пределом наших мечтаний. Раскинувшийся вокруг город мог бы предложить куда больший перечень по части способов времяпрепровождения, но вот незадача — квартал, в котором находилась наша складоказарма, вкупе с соседним был старательно отгорожен от остальной Москвы тремя рядами «спиралей Бруно», вдоль периметра которых стратегически расположились полдюжины бронеавто «Остин-Путиловец-117». Безнадежно устаревшие задолго до войны, они тем не менее вполне успешно справлялись с ролью пулеметных вышек.
Для желающих уйти в «свободный полет» и не обладающих при этом талантами героя господина Уэллса оставалась таким образом лишь канализация. Не поручусь за расквартированных в соседних складоказармах, но всем находящимся в нашей, полагаю, было вполне достаточно ароматов, которые они получали при каждом очередном засорении, а происходили сии печальные события с воистину удручающей регулярностью, чтобы подобная идея даже и не пыталась возникнуть у самых отпетых «вольных летунов».
Интересно… особенно с учетом того, что в этом «концлагере городского типа», по определению Николая, официально поименованном Особым Сектором, уже собралось примерно три тысячи человек, и каждый день знакомые нам дровяные «Форд-Владимиры» доставляли все новые и новые партии «арестантов». Три тысячи — смешная, в общем-то, цифра по сравнению с миллионными армиями Великой войны, едва дотягивает до полка довоенного формирования. Но в условиях нашего дурацкого бардака, именуемого войной Гражданской, она (цифра) таковой быть перестает. В конце концов в начале своего пути вся наша доблестная Армия Возрождения России не дотягивала и до полусотни тыщ активных штыков. Сейчас, правда, если верить все тем же извлекаемым из-под наших тощих матрасов газетам, она разбухла аж до ста двадцати, но верить ли? Вопрос, достойный принца датского — ведь в синих штабах эти газеты наверняка изучают с ничуть не менее пристальным вниманием…
Если же вдобавок учесть, что эти три тысячи на девять десятых — обстрелянные фронтовики, а на оставшуюся, юнкерскую одну десятую — тоже далеко не наспех отмобилизованная шваль, картина начинает вырисовываться презабавная весьма.
С детства я любил решать всяческие головоломки, логические загадки, а также маяться сборкой новомодных тогда заморских puzzles. Порой мне кажется, что именно эта страсть и привела меня в стены Академии Генштаба, ибо здесь можно было получить право решать самые сложные задачи, часто в условиях жесточайшего цейтнота и почти всегда с неполным условием.
В данном случае меня никто никуда не торопил, да и, собственно, ничего и не требовал. Заняться же гаданием по кофейной гуще меня побудила исключительно скука, да вялое желание проверить, сохранилась ли под макушкой хоть какая-нибудь подвижность извилин.
Для начала я еще раз методично обошел все соседние «бараки облегченного режима», в каждом затевая случайный, ни о чем вроде бы разговор и старательно фиксируя в памяти ответы обитателей на три вопроса: кто, когда и откуда?
Ответы, понятное дело, блистали разнообразием, но кое-какую общую для всех тенденцию я начал улавливать уже к четвертому казармоскладу. Конкретно: все находящиеся в Особом Секторе бывшие раненые до госпиталя воевали на Западном фронте, все подлежащие переформированию части были отозваны с того же Западного и, наконец, все они оказались здесь самое раннее в начале месяца, то есть три недели назад. До этого срока, насколько мне удалось узнать, о подобных мероприятиях никто ничего не слышал… что, впрочем, может быть показателем не столько отсутствия оных, сколько хорошего уровня обеспечивающей их проведение секретности.
Далее… из всех родов войск в Секторе была представлена лишь пехота с оч-чень незначительным вкраплением артиллерии. Понятно, что и «в общем по армии» на каждого танкиста или летчика приходится не один десяток представителей «махры», но все же… Кроме того, удельный вес бронечастей в АВР изначально был достаточно велик. Здесь же получается какое-то ну очень легкопехотное подразделение — если предположить, что находящихся здесь планируют объединить в одну часть.
Легкопехотное… кстати, обещанные горнострелки действительно прибыли в нашу сараеказарму, но рассаживаться исключительно по верхним нарам, как и следовало ожидать, не пожелали. До мордобоя, к счастью, не дошло, дело удалось уладить миром… а вспомнил я о них сейчас потому, что сам факт их наличия тоже позволял строить кое-какие догадки — вышеупомянутая горнострелковая рота была единственным подразделением, не выведенным на отдых или переформирование, а снятым непосредственно с фронта. Причем не с Западного, а с Восточного.
Люблю исключения — они почти всегда куда любопытнее правил.
Ближайшими к линии фронта горами являлся Уральский хребет. Ближайшими — однако я сильно сомневался, что для преодоления Среднеуралья необходима особая горная подготовка. Кроме того, последние новости, которые нам довелось слышать еще на фронте, уже сообщали о выходе передовых отрядов Куницына к Екатеринбургу — так что там вполне обходились без нас, боеспособность частей Верховного Президента после зимнего разгрома выражалась, похоже, величиной отрицательной.
Следующими в списке значились Карпаты — однако, даже если вынести за скобки поляков, конвентовцев и Линдемана вместе взятых, я все равно не мог придумать осмысленной цели для подобного наступления.
А вот Кавказ — помечтать о нем было бы весьма и весьма занимательно.
Правда, между нами и Кавказом также маячили отнюдь не малочисленные синие части — войска так называемой Южной Конфедерации, реально представлявшей собой довольно неустойчивый конгломерат из «независимых» государств, в одночасье, словно грибы после дождя, расплодившихся на Кавказе и в Закавказье. Неустойчивость эта весьма ясно проявилась в ходе зимней кампании, когда вместо сокрушительного удаpa по тылам группы Борейко РевЮгСовет плотно «завяз» на Дону и Кубани и сумел организовать лишь вялое подобие наступления в направлении Москвы. Задействовав для этого только полторы дивизии из семи имевшихся в его распоряжении и наступая практически в пустоту, ибо почти все мало-мальски боеспособные части были отвлечены сибирскими армиями Верховного, они за полтора месяца с трудом преодолели расстояние от Корниловска до Воронежа. Под которым наконец натолкнулись на хлипкую линию обороны, сымпровизированную местным командованием АВР буквально из ничего. В разыгравшемся двухнедельном сражении соц-нацики, имея минимум трехкратное превосходство, получили по рогам, насовершав при этом ошибок, достойных даже не командира взвода, а, скорее, детей из песочницы. И не откатились обратно до Корниловска лишь потому, что преследовать их было нечем совершенно, остатки наших воронежских частей с трудом справлялись с охраной захваченных пленных. По слухам, часть этих пленных угодила в наши маршевые роты еще во время боев.
Предположим, кто-то очень умный или по крайней мере считающий себя таковым, в генштабе АВР решил обратить свой высокий взор в сторону Кавказских гор. Спрашивается, что он может в связи с этим удумать? Загадка…
Люблю загадки.
Силы противника известны, хоть и весьма приблизительно. Группа Ростовского направления: отряд Михалкова, Морская дивизия — под сим громким наименованием скрываются остатки матросских частей Азовской флотилии после того, как их командование, чего-то не поделив с Малороссийским Конвентом, переметнулось под столь же синие, но все-таки немного иные флаги. 19-я дивизия — на самом деле бывший 19-й полк Турецкого фронта, которому добавлена «сборная солянка» из отрядов горцев, в основном чеченцев и дагестанцев. 4-я танковая армия: 4-я танковая дивизия, 27-я моторизованная дивизия, 17-я стрелковая бригада, 49-я специальная бригада — прозаические каратели, вместе с Кубанским корпусом усмиряющие недовольных казаков. Танковая армия! Звучит, конечно, жутковато. Но если отрешиться от мерок Великой войны и взглянуть на нее попристальнее, черт оказывается вовсе не так страшен, каким малюет себя на знамени: десять тысяч штыков, чуть меньше сотни танков… Тоже, конечно, сила, но поджилки трясутся куда меньше.
Корниловская группа: с ней посложнее. Тут и азербайджанская дивизия и грузинская, и здесь же еще три-четыре синие дивизии, номеров которых сейчас не помню…одна, кажется, 11-я… всего двадцать — двадцать пять тысяч штыков. Танков у них, правда, много быть не должно — почти все их танки остались ржаветь в заснеженных полях под Воронежем.
Еще где-то там же маячит, как водяной из омута, 5-я танковая армия, бывшая 69-я резервная бригада, но вот какую часть своей техники они сумели сохранить, сие ведомо лишь Аллаху. Ну и наверняка наличествует какой-никакой резерв… можно даже попытаться угадать, что он расположился в районе Астрахани.
В сумме имеем пятьдесят-шестьдесят тысяч штыков И две с половиной—три сотни танков — то, что уже сейчас наличествует по эту сторону Кавказского хребта.
Что РевЮгСовет может при нужде выцарапать с той стороны гор — тайна сия покрыта мраком. Рискну предположить, не так уж мало, ибо оставлено было там почти все имущество Турецкого фронта. Вдобавок те же султанские турки, отрезанные мятежными арабами от персидской нефти, охотно покупают нефть каспийскую — и чем-то за нее при этом расплачиваются. Например — техникой, оставшейся от их любимого Эйдельман-паши или хотя бы трофейной английской. Конечно, и контроль синих над Закавказьем не столь уж безоговорочный. Правильнее сказать, что тамошняя обстановка весьма напоминает слоеный пирог, но вот закладываться на это всерьез при стратегическом планировании… моветон-с.
А противопоставить этой массе мы, то есть АВР, реально можем лишь то, что удастся «с мясом» выдрать из 2-го корпуса Борейко ценой, понятное дело, прекращения наступления на Востоке. Бог с ним, оно и без того давно уже перешло в фазу затухания и со дня на день остановилось бы само собой, из-за элементарной растянутости коммуникаций и измотанности частей. Составить это может… будем оптимистами и предположим, что наши газеты врут, но врут не очень… не более сорока тысяч штыков и двух сотен танков. Если перейти из оптимистов в фантазеры, можно приплюсовать сюда мифический резерв генштаба АВР — еще десять тысяч. И это — все!
Гипотетически рассуждая, соотношение не столь уж трагичное — в начале Смуты бывало и куда похуже. Но и АВР уже не та, что прежде, — тех, лучших, кто поднимал мятеж, кто шел на штурм Петропавловки и Кремля, уже не вернуть. Части Борейко восемь месяцев не выходили из боев, люди и техника наверняка выдохлись до предела. Вдобавок они уже давно сидят на голодном пайке по горючему и боеприпасам. И — сильно подозреваю, что под их трехцветными знаменами сейчас собралось уже немало бывших синих или просто мобилизованных, а устойчивость этой публики прямо пропорциональна боевой обстановке. Бывали уже… прецеденты.
Резерв же… те три тысячи, что собраны сейчас в нашем Особом Секторе, — это результат «грабежа» всего Западного фронта, «грабежа», который, подозреваю, вскоре еще аукнется, и аукнется хорошо. Что где-то в кармане у генштаба чертом в табакерке притаились еще семь таких же — не верю! Вот в наскоро отмобилизованное пушечное мясо поверю, даже в семнадцать, только цена ему — послужить смазкой для гусениц в первом же бою! И никак иначе!
Я мучил свою несчастную голову еще добрых два часа, прикидывая так и эдак, кидая левой рукой воображаемые дивизии в глубокий прорыв — и тут же прихлопывая их ничуть не менее воображаемыми резервами правой. И пришел к выводу, что никакого адекватного плана наступления, могущего гарантировать АВР хотя бы процентов тридцать успеха, лично я придумать не в состоянии.
Занятно, весьма занятно… дураком и тупицей я себя не числил, по крайней мере, до сего дня. Но кто-то же собирает нас в этом «концлагере городского типа» и, наверное, все-таки не затем, чтобы в один прекрасный день погрузить в «крылатые сосиски» 3-й военно-транспортной авиадивизии и с пяти тысяч метров вывалить на Баку? Нет? А вот лично мне иного, более разумного объяснения нашей загадочной «легкопехотной» кампании в голову не приходило!

ГЛАВА ТРЕТЬЯ

Торопливость губит человека — не помню уж, кто впервые высказал сию мудрую сентенцию, но прав он был, как говорится, на все сто.
Кажется, это были какие-то древние китайцы, чьи мудрецы любили выдавать подобные изречения, предварительно помедитировав лет десять, дабы достигнуть окончательного совершенства и отточенности формулировки.
Честно говоря, римляне мне все же как-то ближе… но в этот раз китайцы оказались правее.
Утром следующего дня штабс-капитана Овечкина — равно как и всех командиров расквартированных в нашем казармоскладе подразделений вызвали к коменданту. Вернулся Игорь от него через полчаса весьма задумчивый, и, отозвав меня в сторону, тихо осведомился, не пожелаю ли я составить ему компанию на некоем собрании, которое, как он подозревает, будет мне крайне небезынтересно.
Я, естественно, согласился. Правда, увидев заполненный офицерами зал, в котором и поручиков-то было хорошо если два-три из более чем сотни собравшихся, едва не решил забрать свое согласие обратно. Однако Игорь, правильно истолковав мое замешательство, хоть и не подозревая об истинных причинах оного, заверил меня, что мое нахождение здесь будет вполне законным. Ибо в приказе, где было сказано о его, как командира отдельной части, праве взять сопровождающего, ни единым словом не оговаривалось, что тот непременно должен быть офицером. Так что я остался. Правда, недоуменные взгляды, заработанные в процессе заполнения мест, заставили меня остро посочувствовать всем белым воронам.
И все-таки… все-таки… обведя взглядом собравшихся, я вдруг с кристальной четкостью осознал, насколько помолодел за последний год наш офицерский корпус. Разумеется, талантливую молодежь старались продвигать и до войны, знаменитая фраза Главковерха в ответ на упрек кого-то из сподвижников: «Мы свою войну уже проиграли!» была практически негласным руководством к действию. Потом, когда началась уже наша война, расти в чинах стало еще проще, — для тех, кто ухитрялся уцелеть… но все же… Боже правый, какие они почти все молодые! Вот уж никогда бы не подумал, что на четвертом десятке буду чувствовать себя стариком.
Зал больше всего напоминал аудиторию университета. Только вместо дифференцированных по высоте парт наличествовали скамьи, стулья и столы. Выставленные от входа к дальней стене в перечисленном порядке, они, по-видимому, и должны были создать вышеупомянутый эффект разновысотности. Когда же минут через десять после нашего появления четверо пыхтящих юнкеров втащили в зал здоровенную черную учебную доску, сходство усилилось еще больше, становясь похожим на стойкое дежа-вю.
Вслед за доской в зал вошел, вернее, вкатился невысокий толстячок в мятой шинели… впрочем, под шинелью, от которой он почти сразу же с видимым облегчением избавился, оказались погоны, отнюдь не обделенные золотым шитьем!
Отрекомендовался толстячок генерал-полковником Ревишиным, занимающим должность замначоперодюжнапра… по крайней мере так эта скороговорка выглядела в его исполнении для меня. По-видимому, у большинства присутствующих в зале возникли аналогичные проблемы, — и один майор даже нашел в себе силы и отвагу выдавить вопросительно: «простите?».
При замедленном повторе загадочная должность оказалась всего-навсего заместителем начальника оперативного отдела Южного направления. Зал слегка оживился: до сего дня, насколько нам было известно, командование АВР вполне обходилось Западом и Востоком. Оживился и я, припомнив кое-какие из своих вчерашних построений, протер на всякий случай глаза и приготовился внимать.
Для начала генерал-полковник кратко перечислил все имеющиеся на Южном направлении части противника, почти дословно повторив при этом мои вчерашние рассуждения — разве что состав Корниловской группы назвал точнее: азербайджанцы, грузины, 11-я стрелковая, 14-я мотопехотная, дивизия Битцева и остатки наступавших на Воронеж частей, сведенные во 2-ю ударную бригаду. Общая численность — двадцать две с половиной тысячи, танков не более трех десятков — как я и предполагал. Приятно все же иногда ощутить себя умным, проницательным человеком.
Что же касается сил, выделенных генштабом АВР для наступления на Юге, то их основу составят подразделения из корпуса Анатолия Алексеевича Борейко: 1-я, 2-я и 4-я мехдивизии. Также свою лепту внесет флот… да-да, господа, не удивляйтесь, вы не ослышались — уже сейчас малые корабли Балтфлота и Онежской флотилии перебрасываются на Волгу. Мы надеемся, что их появление там окажется для противника весьма неприятным сюрпризом.
Мне сразу же очень захотелось напомнить докладчику, каким неприятным сюрпризом оказалась для нашей Днепровской флотилии способность танков, а главное, авиации топить все, что плавает по реке и при этом не похоже на щепки. А ведь на Днепре были и тяжелые монстры… сквозь систему же каналов, насколько я помнил, вряд ли удастся протащить чего-то существенно большее, нежели сторожевики типа «Тайфун», да и те, наверное, придется максимально облегчать для подобной эскапады.
Главной же ударной силой, продолжил Ревишин, согласно замыслу командования АВР, станет вновь образуемый 3-й десантно-штурмовой корпус. То есть — на этом месте господин генерал-полковник сделал эффектную паузу, — вы, господа, те, кто присутствует сейчас в этом зале! Касательно же того, как именно предстоит сие осуществить, вам через несколько минут подробно объяснит будущий командир корпуса, генерал-майор… а вот, кстати, и он!
Все дружно начали привставать, пытаясь получше разглядеть вошедшего. Лет тридцати пяти, высокий, с вытянутым лицом типичного английского лорда, он выхватил из поспешно протянутой адъютантом коробки два куска цветного мела и, не говоря ни слова, стремительно заскрипел ими по доске.
Я не просто скривился — меня даже хватило на тихий, но очень эффектный мучительный стон, за который я был вознагражден парой негодующих взглядов и полудюжиной понимающих. Однако дело было вовсе не в идиосинкразии к издаваемому мелками скрипу — хотя я и в самом деле терпеть не могу подобных звуков.
Дело было са-авсем в другом.
Этого человека я знал, и знал хорошо.
Дмитрий Синев, или, как называли его за глаза, разумеется, мои однокурсники, полковник Димочка, был, без сомнения, одним из самых талантливых тактиков, которых я когда-либо видел, но, с другой стороны, этот нервный, порывистый брюнет был также и одним из самых безоглядных авантюристов на моей памяти. И если в бытность его полковником эти порывы кое-как сдерживались вышестоящим командованием, то теперь, обретя вместе с погонами генерал-майора долгожданную самостоятельность, Димочка способен на многое… ох, на многое.
Я настолько погрузился в собственные воспоминания, что мне потребовалось серьезное усилие, дабы прервать их поток и сосредоточиться на происходящем у доски.
Теоретически схема операции, звучно поименованной — как явствовало из жирно подчеркнутой надписи — «Молот и наковальня», казалась весьма изящной и многообещающей. Высаживаемый с аэровагонов десант закрепляется на высотах в оперативном тылу противника, после чего последний начинает организованный, — или не очень, — драп и в процессе оного попадает под удар перешедших в наступление танков и мотопехоты. З-замечательно.
Оглядевшись, я увидел, что лица почти всех находящихся в зале офицеров светятся таким щенячьим энтузиазмом, что мне стало попросту стыдно. Поэтому, когда Димочка закончил изложение своего великого плана и поинтересовался мнением присутствующих, я, напрочь забыв о своем желании сидеть тише мыши и не высовываться ни под каким видом, вскинул руку, словно жаждущий вожделенной пятерки двоечник. И, разумеется, был вызван первым!
Собственно, у меня было всего два вопроса к автору шедевра… плюс надежда, что за прошедшие с момента нашей последней встречи три с половиной года я изменился достаточно сильно, дабы не быть опознанным своим, пусть и крайне мимолетно, но все же знакомым. В конце концов, я-то был всего лишь рядовым слушателем, а не восходящей звездой кафедры Академии.
Primo, я осведомился, известно ли его превосходительству о том, что несколько лет назад схожую до боли тактику под названием «вертикальный охват» попытались применить господа британцы на Африканском фронте. А если известно, то знает ли господин генерал-майор, чем эта попытка закончилась?
Улыбавшийся до этого мига Димочка враз посерьезнел и, вежливо прокашлявшись, признался, что да, разумеется, знает. Из двух зон высадки, намеченных англичанами, одна пришлась как раз на расположение танковой дивизии, переброску которой на данный участок фронта британская разведка позорнейшим образом прошляпила. В результате большая часть парашютистов из первой бригады погибла еще в воздухе, после того, как опомнившиеся от подобной наглости кайзеровские танкисты задрали кверху стволы зенитных пулеметов. А затем эта же дивизия, после короткого марш-броска, раскатала не успевших толком закрепиться десантников из второй бригады в тонкий блин — задолго до того, как «кромвели» и «кометы» сэра Александера сумели продавить немецкий фронт на сколь-нибудь значимую глубину.
Secundo же, я заметил, что изображенные им красно-синие овалы выглядят очень красиво. Но все же они не совсем верно отражают наличествующее на данный момент соотношение сил — для вящей правдоподобности синий овал необходимо было бы изобразить вчетверо большим. В переводе же с языка Пифагора это означает, что мы собираемся еще больше раздробить наши и без того невеликие силы. Противник же получает замечательную возможность изничтожить оные силы по частям, благо его вполне хватит на то, чтобы стереть в порошок «наковальню», одновременно с успехом отбивая стучащий по его обороне «молот». Это если командование синих решит последовать нашему примеру и также разделит имеющиеся у него силы. А оно запросто может и не делать этого, попросту проигнорировав горсточку окопавшихся где-то позади десантников, и заняться ими, лишь закончив выбивать наши бронечасти. Говоря еще проще — с чего он взял, что синие побегут?
Разумеется, такой наглости мне простить не могли. Не меньше десяти человек повскакивали на ноги, гневно вопрошая о том, кто вообще позволил присутствовать на столь важном совещании штатской штафирке с фельдшерскими нашивками, не говоря уже о том, чтобы давать оной штафирке высказывать свои дилетантские — читай, дурацкие — мысли.
Я приготовился облаять их соответствующим образом, но в этот момент рядом со мной встал Игорь, который твердым голосом заявил, что это он привел с собой кандидата в прапорщики — вот так новость! — Берегового. И что если высказанные оным кандидатом в прапорщики мысли кажутся присутствующим дилетантскими, то он, штабс-капитан Овечкин, охотно признает себя таким же дилетантом, потому как ему тоже хотелось бы услышать ответ на поставленный мной вопрос.
Возмущенные господа офицеры начали было разевать рты для второго залпа, долженствующего окончательно смести с лица земли меня вместе с моим защитником, однако им неожиданно помешал не кто иной, как сам Димочка, примирительно заявив, что ему, так же как и штабс-капитану, поставленные мною вопросы отнюдь не кажутся дилетантскими, наоборот, схожие мысли возникали у него в течение всей подготовки плана. Заставив таком образом половину аудитории замереть с отвисшими челюстями, генерал-майор неожиданно сменил тему и осведомился у меня: не прихожусь ли я каким-либо родственником его хорошему другу — еще одна потрясающая новость! — подполковнику Сергею Береговому, о котором он уже более полутора лет не получал никаких известий.
Опустив глаза, я сухо отозвался, что единственным известием, которое он мог бы получить о моем младшем брате, могло быть известие о его смерти.
Димочка, чуть смутившись, выдержал короткую, секунд в двадцать, паузу, а затем вновь окрепшим голосом принялся разъяснять вторую, скрытую сущность своего великого плана.
Для начала он поинтересовался, все ли из присутствующих помнят о так называемом Прорыве Мюллера? С разных концов аудитории донеслись утвердительные угугуки, однако генерал-майор счел за благо их проигнорировать и еще раз изложил господам офицерам подробности того злосчастного сражения: одна-единственная ушедшая в оперативный прорыв панцеринфантерная дивизия Мюллера настолько затерроризировала командование фронта своими шныряющими, казалось, повсюду мотоциклетными разведдрзорами, что у штаба создалось полное впечатление присутствия в нашем тылу чуть ли не всей группы Мантойфеля. И, если бы не удар под основание клина, четко проведенный корпусом Вяземского, единственного, наверное, генерала на всем фронте, сумевшего правильно оценить обстановку, последствия могли бы быть… вплоть до самых разнообразных.
Именно подобный полуслучайный, в общем-то, трюк и собирался теперь провернуть Димочка. Правда, на качественно новом уровне — сочетание десантных частей с аэровагонами и ударными турбокоптерами должны были сделать первые не просто мобильными подразделениями, а так сказать, аэромобильными. Соответственно основной задачей десанта становилось не сидение поперек одной, пусть и стратегически важной, дороги, а обеспечение деятельности аэродрома подскока для вышеупомянутых ударных эскадрилий. Обеих — как в том грустном анекдоте про аргентинские, кажется, ВВС. Эти две, получившие возможность действовать во вражеском тылу на полный боевой радиус, эскадрильи и должны были стать той самой непереносимой занозой в заднице синих, а заодно и компенсировать недостающую десанту огневую силу. Короче, Синев просто-напросто задался целью перефразировать известную формулу кайзеровского Генштаба до уровня — наступление есть перенесение действия авиации вперед!
Еще одна великолепная теоретическая идея. На практике же она означала, что судьба операции будет поставлена в зависимость от немногочисленных ударных турбокоптеров, их пилотов и — даже в большей степени — нескольких десятков аэровагонов, обязанных кровь из носу обеспечить постоянный воздушный мост между нашим и вражеским тылом. Последний пункт казался мне особо тревожным. Даже вынося за скобки возможные технические накладки, к которым, вообще-то говоря, аэровагоны склонны ничуть не меньше любой другой новейшей, — читай, сырой, сложной и капризной, — техники, ничего нельзя было поделать с тем явлением, что груженный, а грузить их наверняка будут, что называется, «под завязку», аэровагон, как правило, представляет из себя большую, низколетящую, маломаневренную и чертовски уязвимую цель. Разумеется, маршрут будет проложен «в обход», но этот самый обход нельзя тянуть в сторону до бесконечности — и, кроме того, конечный пункт назначения все равно будет известен противнику не хуже их собственного почтового адреса.
Это было самое веское из возникших у меня после Димочкиной речи возражений, плюс еще кое-что набежало по мелочам. Но вслух я произносить ничего не стал, потому что внезапно с кристальной четкостью осознал простую истину — все уже решено!
Дальнейшую лекцию я слушал вполуха. Слово вновь взял генерал-полковник Ревишин, который, размашисто тыкая указкой в придерживаемую двумя юнкерами карту, бодро рассказывал, как именно будут направлены наши удары, куда побегут под их действием части РевЮгСовета, на каком рубеже они будут разбиты окончательно… после чего мы триумфально спускаемся вниз по Волге до самой Астрахани. А следующим номером программы был уже рассказ о падении Баку под мощью нашего тройного, — с воздуха, с моря и с земли! — удара. Последнюю, наземную компоненту оного, по словам Ревишина, должны будут обеспечить союзные армянские ополченческие дружины. Идея правдоподобная — армяне действительно союзны нам, АВР, в том смысле, что своих соседей: грузин, азербайджанцев, а главное, турок, они ненавидят куда больше. Проблема в том, что эти соседи отвечают им взаимностью — и соответственно максимум, на что наши потенциальные союзники сейчас способны, это защищать тот клочок бывшей Тифлисской губернии, который сохранился у них после зимних боев.
Еще мне очень хотелось спросить у Димочки, проводили ли они в ходе планирования этого наполеоновского похода какой-нибудь вероятностный анализ, — да хоть бы игральные кубики кидали, как это делал Одзава перед рейдом к Панаме! — или же просто постановили, что «действия противника не принимаются во внимание и не учитываются!»? Но, увы, это значило бы в тот же час расстаться с личиной простого ротного фельдшера, а к этому я готов не был. По крайней мере, пока.

* * *

Этим же вечером нам вернули оружие и, едва дождавшись, пока в колодцах московских улочек установится относительный сумрак, выстроили в колонну и скомандовали «вперед». «Вперед» по Ярославскому шоссе продлился четыре с половиной часа и закончился в бывшем бойскаутском лагере под Деникинском, встретившим нас посреди ночи весьма зловещим звоном. Понятия не имею, как санитарная инспекция разрешила сооружение оного заведения в столь неприятном месте — болотные миазмы ощущались в лагере вполне явственно, а уж комары… как образно выразился кто-то из нижних чинов: здоровые, как яблоки, хоботок — с соломинку, садятся и тянут из вен коктейльчик!
Лагерь этот явно был рассчитан на куда меньший наплыв желающих. По этой причине места в жилых корпусах достались лишь офицерам и унтерам — рядовой состав вынужден был довольствоваться палатками. Впрочем, летом сие не столь критично, как в остальные сезоны, а от прямокрылых вампиров выбитые окна также служили неважной защитой.
Лейтенант Волконский, разумеется, не преминул ехидно осведомиться у меня, какими соображениями могло руководствоваться командование, загоняя свою будущую элитную часть в этот кровососный рассадник, хотя, как ему доподлинно известно, — километрах в пятнадцати южнее находятся великолепные и абсолютно пустые казармы бывшей 1-й гвардейской дивизии? Покопавшись в памяти, одно соображение я для Николая выдал — лагерь, если мой личный гирокомпас не расстроился вконец, находился почти рядом с аэродромом имени Казакова, когда-то военным, а последние лет пятнадцать числившимся в ведении Добравиафлота. Построенный в начале двадцатых, этот аэродром вряд ли мог принимать современные боевые самолеты, а вот турбокоптеры на нем базироваться, пожалуй что и сумеют.
Забегая вперед, замечу, что я вновь оказался прав, но на аэродром нас повели во второй половине дня, с утра же началось самое интересное — процесс формирования, сиречь превращение нашей организованной толпы в более менее нормальную воинскую часть.
Не могу не отметить, что командование корпуса — уж не знаю, в Димочкину ли голову пришла сия замечательная мысль или в чью другую, — поступило достаточно разумно, решив не руководствоваться лозунгом господ социал-интернационалистов «…до основанья, а затем…», и стараясь, по мере возможного, интегрировать в штат уже имеющиеся структуры. Применительно к нам сие означало, что мы так и остались ротой, — но теперь получили право гордо именоваться: «2-я 2-го батальона 1-й десантной бригады 3-го десантно-штурмового корпуса». Первую роту составили наши старые знакомые — смоленцы, и их же капитан сделался нашим комбатом.
Заодно нас пополнили — двадцать человек, из которых шестеро были юнкерами тульского артучилища, долженствующими, по мысли командования, составить в будущем расчеты ротных пускачей. Волконский, конечно же, немедленно пробурчал, что лично он бы предпочел получить не юнкеров, а сами пускачи, причем не в каком-то там «будущем», а здесь и сейчас, а уж пострелять из них сумеет и сам. Впрочем, на последовавшее за его репликой предложение Марченко зачислить, — коли уж господа юнкера так не милы лейтенанту, — всех их скопом в первый взвод, Николай отозвался злобным рыком.
Наличие же в числе пополнения еще одного персонажа, а именно пожилого суетливого толстячка с фельдшерскими нашивками, изрядно удивило уже меня. Обратившись за разъяснениями к Игорю, я получил в качестве оных весьма занимательную новость, впрочем, если бы я не ухитрился, уйдя в думы о высокой стратегии, напрочь забыть вчерашнюю реплику штабс-капитана насчет кандидата в прапорщики, новость могла бы быть куда менее занимательной.
Итак, в ответ на мой недоуменный вопрос, с каких пор я перестал устраивать его в качестве ротного фельдшера, штабс-капитан Овечкин спокойно сообщил, что еще три недели назад подал в штаб полковника Леонтьева рапорт на представление вольноопределяющегося его роты Николая Берегового к первому офицерскому званию. Поскольку тот рапорт, по всей видимости, благополучно канул в недрах канцелярии его высокоблагородия, он не далее как полчаса назад — ибо раньше для сего действия отсутствовала возможность… в лице непосредственного начальства, которому можно было бы оное представление передать, — составил новый рапорт. А заодно он лично объяснил нашему новому комбату, капитану Ерофееву, ситуацию — и тот согласился, что будет куда проще уже сейчас назначить пока еще вольноопределяющегося Берегового на должность замкомроты, чем пытаться получить нового фельдшера в ходе наступления.
Вот так. Все, на что хватило меня в тот момент, — сказать Игорю, что я, разумеется, весьма удивлен и обрадован его верой в мои, кхм, офицерские способности, но… на будущее прошу все же заранее информировать меня о намерении предпринять какие-либо шаги в отношении моей скромной персоны. И прошу об этом не как старшего по званию, а как своего хорошего друга, каковым его пока не без оснований числю.
Овечкин улыбнулся и незамедлительно поклялся, что когда он соберется представлять меня к званию поручика, я всенепременно узнаю об этом первым. Мне не осталось ничего другого, как рассмеяться в ответ.
На самом деле это, наверное, был бы лучший момент для того, чтобы избавиться от маски. Я был почти готов к этому — полгода войны, как ни странно это звучит, послужили неплохой терапией. Тогда… помнящий удары прикладов и холод перемешанной с кровью осенней грязи, окончательно сломленный смертью Алешки и брата, я действительно не был подполковником, офицером. Куда там… такому офицеру я б и денщиком командовать не доверил!
Но… как объяснить это моим товарищам по оружию? Игорю… Николаю… флегматичному сибиряку… юному прапорщику… Для них я в одночасье стану почти дезертиром… и даже без «почти».
Иногда для того, чтобы просто посмотреть в глаза правде, требуется куда больше отваги, чем для поднятия залегшей под перекрестным пулеметным огнем цепи. И мне этой самой отваги не хватило.
Процесс первичного распределения продолжался до обеда, который, впрочем, не состоялся — было объявлено, что ввиду «острой военной необходимости» обед будет совмещен с ужином. После чего личному составу десантной бригады, — из предполагавшихся двенадцати сотен три четверти уже были расписаны по подразделениям, остальные же составляли пока аморфную массу «личного резерва комбрига», — приказали строиться с вещами. Равняйсь-смир-рна-налево-шагом-арш! И мы дружно замаршировали прочь, обмениваясь беззлобными, — или не очень, — шуточками с оставляемыми на съеденье комарам штурмовиками.
Вели нас, как оказалось, к вышеупомянутому мной аэродрому. Грустно — при ближайшем знакомстве выяснилось, что сей объект, когда-то удостоенный носить имя прославленного аса, пребывает в еще более запущенном состоянии, нежели мне представлялось: из трещин в бетонных плитах пробивалась далеко уже не трава, а кусты репейника в метр высотой, полдюжины ржавых ангаров чернели проломленными крышами, от забора осталось лишь несколько десятков полусгнивших кренящихся столбов. Лишь причальная вышка продолжала сохранять прямую осанку посреди этого оазиса тлена и запустения. Единственным же напоминанием об успехах человечества в освоении пятого океана служили два скелета учебных бипланов, сиротливо замерших на краю бывшей взлетной полосы.
Похоже, я был чересчур оптимистичен — садиться на это наследие былой славы могли разве что метеозонды. Однако… зачем-то же нас сюда привели, выстроили и прожаривают на солнце вот уже… да, вот уже сорок три минуты?
Загадка разрешилась быстро. Прямо за нашими спинами простуженно зачихал мотор, и на бетонку перед строем выехал потрепанный вездеходик «Снегирь», на заднем сиденье которого, придерживая ручной громкоговоритель, восседал не кто иной, как его превосходительство генерал-майор Димочка.
Приводить его речь дословно я не буду, — тем более что помпезно-патриотическую ее часть явно сочинял не он сам, а кто-то из его окружения.
Думаю, что распоряжение о подобном вступлении поступило откуда-то сверху, ибо зачитывал он его по бумажке, да и вообще, насколько мне известно, за самим Синевым склонности к подобным воодушевляющим speeches ранее также не наблюдалось. Димочка обычно относился к частям под своим командованием столь же спокойно, как и к изображавшим их фигуркам в штабной песочнице, сиречь модели местности: и те и другие были для него лишь элементами тактической мозаики, из которых он желал творить нравящиеся ему картинки.
Закончив зачитывать, и получив в ответ полагающееся по сценарию уря-уря, Димочка закурил, вновь поднял рупор и попросил командиров подразделений подойти вплотную к его машине. Таковых, считая вашего покорного слугу, набралось человек пятьдесят.
Без посредства «матюгалъной машинки» Синев изъяснялся не в пример приятнее, — спокойным тоном, почти не повышая голос, словно он зачитывал одну из своих академических лекций. И говорил только по делу.
Вчера на собрании он, как помнят присутствующие, изложил будущую тактику нашего корпуса «в общем». Сегодня же пришло время и для деталей.
Собравшиеся, заметил Димочка, наверняка обратили внимание, что в формируемой структуре десантной бригады отсутствует привычное промежуточное звено между батальонным и бригадным уровнем. Это вовсе не досадная оплошность, как мог бы решить кто-нибудь, и не временная недоработка — дело в том, что именно батальон будет основной тактической единицей в ходе будущих боев. Точнее, созданная на базе батальонов оперативная группа, в которую, помимо десанта, будет включено также звено ударных турбокоптеров и транспортное звено. Соответственно и тренировки, которые начнутся с сегодняшнего дня, в первую голову ориентированы на отработку взаимодействия внутри отдельной опергруппы, а также на подготовку к боедействиям в условиях автономности. Выражаясь проще, мы должны будем стать для придаваемых турболетчиков своими, как и они для нас. И в этих «своих» рамках научиться полагаться только на себя.
Во время лекции Димочка несколько раз украдкой — так ему казалось — косился на часы. Сопоставив этот жест с тем фактом, что, прежде чем выехать, его «Снегирь» сорок с лишним минут проторчал где-то за нашими спинами, я понял — его превосходительство генерал-майор кого-то или чего-то ждет и желает эффектно подгадать к оному прибытию конец беседы.
И ему это удалось. Как только он договорил последнюю фразу, мы все услышали наплывающий из-за леса протяжный тонкий вой. Впечатление было такое, словно оставленное нами около бойскаутского лагеря болото исторгло из своих недр одного гигантского, неимоверного сверхкомара, и сейчас сей монстр, судя по усиливающемуся звуку, направляется именно к нам.
Мы все напряженно вглядывались в полоску неба над верхушками елей, — и все равно, когда источник звука выплыл из-за деревьев, я в первый миг не поверил своим глазам.
Турбокоптеростроение, хоть и появилось по сравнению со своим старшим самолетным собратом буквально вчера, уже успело тем не менее выработать некий классический стиль для своих творений. Вернее, два стиля — вытянутый «стрекозиный» для ударных машин и бочкообразный первоначально, а ныне в основном квадратно-коробчатый для трудяг аэровагонов.
Увиденное же нами… это походило разве что на портовый кран… впрочем, нет, на него оно не было похоже также. Оно вообще ни на что не было похоже.
Второй дружный «ах», — первый был исторгнут самим появлением чудища, — прозвучал, когда летающий монстр приблизился и стало окончательно понятно, что глаза нас не обманывают: под вытянутой серо-зеленой тушей действительно был подвешен… танк!
До сего дня самые мощные турбокоптеры, о которых мне приходилось слышать, могли похвалиться подъемом пушки или среднего авто, класса димочкиного «Снегиря». Но танк… пусть даже легкий… мысль о подобном с ба-альшим трудом укладывалась в голове.
От избранного чудищем места посадки нас отделяла добрая сотня саженей, — не пришлось хвататься за фуражки. Теперь, когда это село, я, наконец, смог с приемлемой точностью оценить его габариты… чуть больше десяти метров в длину… невероятно!
Дождавшись, пока вой турбин спадет до мало-мальски переносимого уровня, явно наслаждавшийся произведенным эффектом Синев поведал нам, что сие чудо является представителем нового, невиданного доселе класса сверхтяжелых транспортных турбокоптеров и создано оно в конструкторском бюро профессора Ветлицкого. Разработка была практически завершена к моменту начала Смуты… потом всем резко стало не до того, однако профессор и его сотрудники не сдавались, сумев буквально в первые недели после Мятежа прорваться к самому Третьякову. И вот нынешней зимой были построены три первые машины, три «Титана», как нарек свое детище Константин Константинович. Насколько известно, аналогичных коптеров, способных поднять груз весом до пятнадцати тонн, — как например, этот танк типа «кенгуру», — в мире не существует.
Что неудивительно, ибо даже у нас первоначально, добавил, усмехаясь, Димочка, проект Ветлицкого проходил под шифром «майский жук».
Поскольку подавляющее большинство собравшихся вокруг генеральской машины явно не обладало достаточными познаниями, дабы оценить шутку Константина Константиновича, Синеву пришлось пояснять: ирония сего именования заключается в том факте, что согласно известным на сегодняшний день законам аэродинамики майский жук летать не может. Вообще. Однако ж, скотина эдакая, летает и весьма недурственно. Примерно так обстоит дело и с «Титаном» — теории, с помощью которой можно было бы рассчитать все требуемые для этого турбокоптера параметры, просто нет — но, как вы, господа, только что удостоверились — сам «Титан» есть и даже способен к полету. В чем некоторые из вас вскоре получат возможность убедиться лично.
Угол обзора у меня был не очень широк, но, думаю, в целом по группе процент лиц со следами явного испуга был не меньше, чем в доступном мне секторе — а именно восемь из десяти.
Это разглядел и Димочка, который поспешил успокоить господ офицеров, сообщив, что в транспортных контейнерах «Титанов» будут вывезены лишь причисленные к личному резерву комбрига, остальные же покинут аэродром немного более привычным способом — для чего командирам подразделений сейчас будут вручены соответствующие инструкции.
При ближайшем рассмотрении упомянутые инструкции оказались тонкой пачкой бумаги со смазанным машинописным текстом. Текст являл собой перечень рот, напротив каждой имелась непонятая буквенно-цифровая аббревиатура.
Впрочем, в данном случае я сумел развеять недоумение Овечкина и Ерофеева, ибо сталкивался с подобным шифром прежде — это был просто напросто тактический номер нашего будущего транспортного средства.
Несколькими минутами позже до нас и в самом деле донеслись уже более привычные, как и обещал Синев, звуки и, соответственно, появившиеся из-за леса машины были более знакомыми, по сравнению с «Титаном» можно даже сказать, старыми знакомыми. Аэровагоны Ю-19 «шершень», четыре маршевые турбины, грузовой отсек на тридцать десантников, может оснащаться пилонами для вооружения.
Один за другим они зависали над растрескавшимся бетоном, выпускали темные массивные стойки сдвоенных шасси, опускались и, не глуша турбины, а лишь уменьшая обороты, распахивали черное нутро грузовых кабин.
Кажется, Димочка решил устроить из процедуры посадки очередной зачет или, используя любимое им британское словечко, test. Что ж, могу с гордостью констатировать — наш батальон был если не первым, то уж два места в пятерке мы занимали точно.
Я летел первым рейсом, вместе с взводом Волконского и отделением из взвода Дейнеки.
Прежде мне не раз доводилось летать на аэровагонах — и, должен заметить, на старичке Ю-5, «летающем бочонке», я чувствовал себя не в пример комфортнее и спокойнее, нежели на машинах последних серий. У «пятерки», по крайней мере имелся ряд иллюминаторов вдоль корпуса. В последующих же сериях конструкторы сочли опцию обзора для пассажиров излишней, отчего солдатское именование «жужжащие гробы» приобрело еще более мрачный оттенок — и очень даже, на мой взгляд, напрасно. Когда за твоей спиной, разом отсекая тебя от мира, с лязгом захлопывается аппарель и ты остаешься в едва освещаемом единственной тусклой лампочкой помещении, стиснутый локтями, сапогами, прикладами и прочим инвентарем, и совсем рядом, отделенная только несколькими миллиметрами металла, заходится воем турбина, пол уходит из-под ног, кому-то уже «нездоровится», самых же непривычных и вовсе тянет ублажать бога стихии, — в данном случае, видимо, Эола, — а помещение это вдобавок и в самом деле напоминает формой гордость мастера Безенчука… в голову навязчиво лезут отнюдь не оптимистичные мысли.
Впрочем, в этот раз окончательно проникнуться пессимизмом мне не позволили. Через минуту после взлета дверь в пилотский отсек распахнулась, точнее попыталась сие проделать, попутно отшибив пару-тройку неосторожно прислоненных конечностей, и с трудом протиснувшаяся в образовавшуюся щель голова в шлеме осведомилась, насколько я сумел интерпретировать донесшиеся до моего уха сквозь вой двигателей звуки, о наличии поблизости кого-нибудь из офицеров.
Попытавшись отыскать взглядом Николая, — безуспешно, так как руководивший процессом загрузки лейтенант взошел на борт последним и сейчас был где-то очень позади, — я предложил шлему себя, как заместителя командира роты, и в качестве оного был допущен в пилотскую кабину.
Мы шли метрах в двухстах над зелеными верхушками, держась левее и чуть позади машины первой роты… пилот попытался что-то выкрикнуть, но, осознав бесполезность сего деяния, попросту ткнул перчаткой в верхнее остекление блистера — прищурившись, я разглядел чуть ниже пылающего диска тонкие черточки ударных «Скифов».
Маршрут же пока оставался загадкой, хотя сбоку от приборной доски виднелась распятая на держателе полетная карта. К сожалению, она была затянута пленкой, из-за которой я со своего места мог разглядеть только большой солнечный блик.
Пытаться докричаться до пилотов было бесполезно. Пришлось смотреть за борт, в надежде натолкнуться взглядом на какую-нибудь характерную примету, и таковая не замедлила сыскаться — справа, в километре, ярко полыхнул золотом купол. Насколько мне было известно, лишь одна церковка в ближнем Подмосковье могла похвалиться столь необычным силуэтом — ибо иных желающих последовать чудачествам «Болдинского Отшельника» попросту не сыскалось. Забавно… до войны десятки, если не сотни, исследователей творчества Есенина с пеной у рта ломали копья над вопросом, что же заставило поэта избрать местом своего затворничества именно эту, имеющую столь знаменитую в истории литературной России тезку, деревушку… запомнил потому, что Юлия также интересовалась сей темой, но быстро охладела, выдав напоследок вполне конфуцианскую сентенцию: трудно понять логику гениев, особенно когда они ею не руководствуются.
Мы бывали здесь с ней… катались на лошадях… прятались от грозы на сеновале в соседней Голенищевке. Потом приютивший нас хозяин учинил торжественное чаепитие из огромного сработанного в прошлом веке тульского самовара. За чаем и плюшками нам довелось выслушать повествование о прошедших чуть ли не в этом самом доме юности и отрочестве Михаила Илларионовича… весьма занимательно, но после мне пришлось долго убеждать Юлию в том, что будущий князь Смоленский все-таки провел свои детские годы немного в иных краях, и, кажется, она на меня за это немного обиделась.

ГЛАВА ЧЕТВЕРТАЯ

Нашей базой стала бывшая усадьба в двух километрах к югу от деревеньки Коноплино — полагаю, ее обитатели и были ответственны за тот факт, что на месте старинного особняка одиноко маячили лишь потемневшие колонны парадного входа и заросшие крапивой головешки. Зато уцелела большая часть хозяйственных построек, в которых, собственно, и расположился батальон.
Как я понимаю, единственным достоинством сего места являлась его близость к прямому и при этом не стиснутому лесом отрезку шоссе, на котором турбокоптеры без особого труда могли отрабатывать взлет и посадку «по-самолетному», то есть с пробегом. Правда, первую неделю к настоящим машинам — если не считать сам факт переброски — нас никто не подпускал. Логично… пока же мы не менее старательно репетировали процесс загрузки-высадки «в отсутствие объекта», постепенно доводя указанные навыки до автоматизма и, полагаю, попутно прививая личному составу стойкое предубеждение к любым методам передвижения, требующим отрыва от земной поверхности. Крайне поспособствовал сему оригинальный подарок, коим на второй день нашего пребывания здесь облагодетельствовал нас один из «Титанов», доставивший, согласно приказу комкора, ни больше, ни меньше, как подбитый аэровагон. Разумеется, все мало-мальски ценное с него было уже давно «социализировано», но корпус, если не считать цепочки пробоин от «эрликона», сохранился в целости. Пробоины были забиты затычками, после чего аэровагон был хитроумно установлен на шасси обнаруженного в одном из сараев в почти столь же непотребном состоянии комбайна и поименован «тренажером для личного состава аэромобильных войск типа тяни-толкай». Бурные аплодисменты, равно как и почетное право первым опробовать агрегат, адресуются лейтенанту Волконскому… и его взводу.
Выглядело сие следующим образом — предназначенный к «закланию» взвод, корча самые ужасающие мины, на которые только был способен, забирался внутрь, самозадраивался, после чего два оставшихся начинали что есть мочи дергать за приклепанные к углам корпуса цепи. Сил не жалел никто, — памятуя о собственных, как уже испытанных, так и предстоящих мучениях, а также о том, что для заподозренных в недостаточном рвении «полетное» время запросто может быть удвоено. Кроме того, для «избранных» был обещан дополнительный курс подготовки по обслуживанию ударных коптеров.
Звуковые эффекты полета пытались поначалу изображать с помощью десятка солдат с молотками, однако быстро выяснилось: primo, находиться на крыше тренажера в время «полета» почти так же неудобно, как и внутри. Secundo, лязга цепей и ударов при переваливании с боку на бок вполне достаточно.
К вечеру первого дня «тяни-толкая» личный состав батальона, за весьма редким исключением, щеголял чрезвычайно зелеными лицами и отличался не свойственным прежде равнодушием к еде, апатично ковыряясь вилкой в невиданном для фронтовиков деликатесе — макаронах с тушенкой. Общее же мнение сформулировал на этот раз — по причине отсутствия у бывшего моряка иных выражений, кроме «специфических морских терминов» — один из прапорщиков-смоленцев, заявив, что: средневековые инквизиторы были жалкими дилетантами, и вообще, если это «веселье» продлится больше недели, он, вслед за своими солдатами, начнет всерьез подумывать о переходе к синим.
Прапорщик недооценивал инквизиторов… вернее, он недооценил способность капитана Ерофеева учиться на примере своих средневековых собратьев по духу, — это мы осознали на следующий день, когда по приказу комбата был убран накрывавший «тяни-толкая» тент. То, что хуже грохочущей и раскачивающейся железной коробки может быть лишь аналогичная ей, но вдобавок еще и раскаленная железная коробка, ясно любому, но мало кто может вообразить, насколько хуже …
Неудивительно, что после такой тренировки настоящие полеты — когда они начались — были восприняты чуть ли не как отдых. Было их, правда, отнюдь не столь много, как хотелось, ибо часы моторесурса являлись едва ли не большей ценностью, чем человеческие жизни, но, наверное, в имеющих место условиях стоит сказать большое спасибо за сам факт их наличия.
Один из них мне, — да и остальным его участникам, полагаю, тоже, — запомнился особо…
Высадка прошла успешно, мы перекрыли норматив на целых восемь секунд и взвод просто валялся вдоль дороги, наслаждаясь запахами травы и недолгими минутами блаженного ничегонеделания. Неспешно же приближавшая фшура в привычной, беленого полота, рубахе и с карабином на плече вызвала поначалу лишь ленивое любопытство. Кто-то из нижних чинов заметил, что дедок еле переставляет копыта, не иначе как назюзюкался, на каковую фразу последовал столь же ленивый ответ: по такой жаре бродить вообще дело гиблое, а ежели борода спозаранку из дому выполз, то у него нынче ноги ровно колоды.
Между тем, подойдя на полсотни метров, дед, слегка расставив ноги, остановился точно посреди дороги и вскинул винтовку…
Потом один из унтеров, лежавших с того краю, божился, что четко различал, как черный, с круглым намушником, ствол никак не мог утвердиться, выписывая в воздухе кривую восьмерку, да и вообще неловко как-то он за ружье хватался…
Наверное, так оно и было… по крайней мере иного объяснения — почему он так затянул с выстрелом, у меня нет.
А взвод, как я уже сказал, был в слегка подрасслабленном состоянии и целых пять, наполненных удивленным возгласами и окриками типа «дед, ты че, спятил?», секунд протянулось до мига, когда на белой фигуре скрестились очереди сразу трех автоматов.
Через полчаса староста из соседней деревушки, опознавший по предъявленной винтовке и словесному описанию своего односельчанина Матвея Чурина, явился за телом убитого. Никто из стоявших вокруг солдат не сдвинулся с места, пока он бережно укладывал тело убитого на телегу… да и он не просил ничьей помощи, хмуро глядя исподлобья в ответ на такие же взгляды. Закончив укладывать, староста взял поводья и уже напоследок, не обращаясь ни к кому конкретно, просто глядя в пространство перед собой, произнес, что у покойника… Матвея… нонешней зимой, когда ваши отряд Проскурина по округе гоняли, дом напрочь разнесло… бомбой со «стрекозы чертовой». Разбирали всем миром… самого Матвея к утру едва теплого из погреба откопали, а зять с дочкой и трое внуков… от тех и схоронить, почитай, нечего было. Матвей два месяца тоже ровно неживой лежал… потом навроде оклемался, ходить почал… а седни, как «стрекозу» увидал… но-о, холера!
Гражданская война…
Наверное, не было в мире человека — за исключением разве что каких-нибудь туземцев из амазонской сельвы, ведать не ведающих о существовании в мире иных людей, кроме как их соседи по чащобе, — не задававшего себе вопроса «почему». Почему весь привычный порядок в одночасье рухнул в бездну? Ладно бы только в этих ужасных заграницах, но у нас, в старой доброй Англии-Германии-России-Америке-ненужное-зачеркнуть-требуемое-вписать…
Я тоже задавал себе этот проклятый вопрос — и тоже не находил на него ответа.
А был ли у нас шанс пойти по другому пути. Хотя бы у России? И если да, то когда мы упустили его, свернув на дорогу, ведущую к обрыву?
В 1916-м? Возможно… которое уж поколение наших доморощенных либералов поминало недобрым словом даже не столько самого «душителя свобод» и «палача Учредиловки» Главковерха, сколько «предателя надежд» своих Александра Федоровича и «примкнувшего к ним» Бориса Савинкова. Последний, впрочем, кое-как обелил свой образ борца за свободу «мученической гибелью» в ходе мятежа, где его партия сыграла отнюдь не последнюю роль.
Но какая была на тот момент у Керенского альтернатива Триумвирату? Разве была в стране хоть какая-нибудь иная реальная сила, на которую могла бы опереться стремительно теряющая нити управления верховная власть? Не с большевиками же, в самом деле, было договариваться?
И позже, у самого Корнилова… не думаю, что Лавр Георгиевич на самом деле был настолько сильно настроен против Учредительного Собрания. Но когда уже после первых заседаний выяснилось, что даже так называемые «умеренные» и центристы настроены резко антиправительственно, а немногочисленные правые не способны изменить общую картину, выбора у будущего диктатора практически не осталось — и в российскую историю навсегда впечаталась фигура текинца с нагайкой.
Или еще позже, когда английские дипломаты стали «зондировать почву» для того, что впоследствии оформилось Союзом Четверых — Лондон — Париж — Питер — Токио? Разумеется, все понимали, что «экономическое партнерство» не более чем предлог, что за щедро вливаемые в российскую промышленность — двойного, а зачастую и явно военного направления — миллионы золотых фунтов рано или поздно придется расплачиваться, и, скорее всего, кровью. Но — ничего не предпринимать и смотреть, как страна, будучи не в силах самостоятельно догнать ведущие индустриальные державы, медленно превращается в сырьевой придаток самодовольной Германской империи… полагаю, это было превыше сил любого истинного патриота России — уж этого качества никто у Лавра Георгиевича отнять не пытался.

* * *

Только на четвертый день совместных полетов нам наконец-то довелось «вплотную» познакомиться с летчиками, после того как начштаба батальона, подпоручик Беляев, несказанно удивив всех, не исключая, по-моему, даже самого себя, добыл где-то два ящика настоящего французского коньяка, редкость по нынешним скорбным временам просто невероятную.
Какие горы ему пришлось для этого свернуть, какому дракону подсунуть напичканную снотворным девственницу, дабы без помех помародерствовать в сокровищнице, герой дня скромно умолчал. Еще немного поволновались насчет закуски, ибо ограничивать меню одной лишь тушенкой не хотелось, но решение вопроса быстро отыскалось в лице двух «бесхозных» баранов, разделенных с нижними чинами: один потенциальный шашлык им, а второй, соответственно, господам офицерам.
Немного в сторону… помню, один мой знакомый говорил, что существуют пять способов дележа чего-либо: по-честному, по справедливости, по-братски, поровну и пополам. В данном эпизоде был применен, видимо, четвертый.
Днем, во время полетов, экипажам аэровагонов были деликатно вручены приглашения, затейливой вязью выписанные на картонках с этикеткой, и вечером, незадолго до отбоя, машины зависли над бывшей усадьбой. Четыре, — приятный, но не сказать, чтобы совсем уж сюрприз, ибо на присутствие пилотов ударных машин также рассчитывали.
За садящимися «Скифами» все наблюдали с удвоенным интересом: если шестерых «вагонщиков» до сего дня хотя бы видели вблизи, то летчики ударных машин пока что оставались для нас лишь крохотными фигурками из кабин.
Пилотом второго, ведомого, «Скифа» оказался молоденький светловолосый штабс-капитан с удивительно солнечной улыбкой. Звали его Юрием, а вот фамилию его, я, к сожалению, не сумел удержать в памяти, ибо тогда, при встрече, он произнес ее первый и единственный раз, а потом все обращались к нему либо по имени, либо по позывному — «Гонщик».
Его штурман-стрелок, невысокий плотный крепыш, отрекомендовавшийся как поручик Титов, выглядел лишь на пару лет старше своего пилота.
А вот экипаж первого ударного коптера произвел подлинную сенсацию.
Этот «Скиф» опустился последним — подозреваю, сделано это было по просьбе остальных летчиков, которые предвидели эффект и желали сполна насладиться оным. Откинулась створка фонаря, пилот зашагал навстречу нам, по дороге сражаясь с неподатливой защелкой шлема. Шагов через пять та, наконец, открылась и мы, — говоря «мы», я имею в виду собравшихся в компактную группу офицеров, хотя, судя по отдельным возгласам и присвистам, сильно подозреваю, что реакция нижних чинов была ничуть не менее восторженной, — дружно выдохнули нечто вроде «О-о», плавно переходящего в «у-у-у…».
Водопад. Другого слова не подобрать, это был именно водопад — роскошных черных волос, высвободившийся из тугого плена пилотского «мяча». Он приковывал к себе взгляд, словно удав кролика, и в первый момент не позволял заметить никакой иной детали, только это великолепие цвета воронова крыла.
Лишь пару секунд спустя ошалевшие глаза попытались, было, оторваться, но в этот миг она чуть повела головкой, и тяжелые черные волны вновь поплыли по воздуху…
Боже… какая женщина!
По-моему, эту мысль озвучили сразу двое или даже трое господ офицеров, а подумали все без исключения.
Взгляд с немалым трудом, но все-таки преодолел гипнотическую силу черной бездны и отправился куда-то в беспорядочное странствие, изредка и с явной неохотой делясь с мозгом обрывками впечатлений… зеленые глаза… крохотные искорки сережек… изящный изгиб бедер, явственно заметный даже под мешковатым летным комбинезоном… погоны капитана ВВС… и небольшой шеврон на правом плече — на алом фоне стилизованное изображение… паука?
Последняя картинка подействовала на меня, как холодный душ. Я даже сумел покоситься на своих товарищей — то еще, прямо скажем, зрелище: грудь колесом, уши растопырены на ширину плеч, глаза так к сыплют снопами искр, — в общем, боевые жеребцы преисполнились пылом и жаром… идиоты, они что, не знают, кто такие «Черные вдовы»?!
А ведь и в самом деле не знают, сообразил я несколько мгновений спустя, а если и знают, то лишь понаслышке и не придают оному знанию значения, почитая за обычные фронтовые байки, склонные до полного слоноподобия гипертрофировать любую мелкомушиную деталь. Пытаться же втолковать всем и каждому в отдельности, что как раз в данном конкретном случае байки ничуть не преувеличивают, а в чем-то, скорее, преуменьшают имеющее место быть… и что эмблема «Черных вдов» исключительно точно передает их «зоологическую» составляющую, бесполезно. Такие ошибки, увы, на чужом опыте не познаются, каждый желает всенепременно проделать их самолично. Уж мне-то сие известно прекрасно, сам был такой же… по уши влюбленный. А влюбленные — безумны, за тысячи лет эта нехитрая истина ничуть не утеряла актуальности.
И даже не хочется думать, что могло заставить эту женщину нацепить на плечо черного паучка… на свете много вещей, которые, если хочешь спокойно засыпать по ночам, знать не стоит — этот урок мне тоже пришлось выучить.
Ей оставалось шагов пять, когда комбат, наконец, сообразил, что навстречу ему идет не просто ослепительная красотка, но и офицер, равный ему по званию и почти наверняка старший по производству. И, кое-как перейдя из стойки восторженного бабуина в стойку «смирно», представился по форме, получив в ответ томный взмах бровей и небрежную отмашку «на ляшский манер».
Отзывалась наша нежданная гостья на имя Татьяна, по поводу же фамилии изволила отшутиться — не Ларина!
Банкет проводился в «штабной» палатке, еще недавно бывшей приснопамятным тентом от «тяни-толкая». Двадцать два человека и сымпровизированный из пары досок и какого-то сельхозагрегата стол уместились в ней без труда, а вот с сиденьями вышла недоработка: настоящих стульев, даже с учетом обнаруженной в одном из сараев колченогой табуретки, насчитывалось лишь четыре. И достались они, как нетрудно догадаться, старшим по званию, сиречь: капитану Ерофееву, прекрасной даме, Игорю и еще одному штабс-капитану, командиру звена аэровагонов со смешной фамилией Маленький, хотя на самом деле он был даже чуть выше среднего роста. Остальным же пришлось довольствоваться эрзацами… впрочем, моя чурка в некоторых отношениях была даже удобнее.
Рассаживались мы в стратегически спланированном порядке, — то есть старательно перемешав пехоту с летчиками. Моими соседями при этом оказались улыбчивый Юра-Гонщик и борттехник с аэровагона, подпоручик Леонид Вениаминов, который, впрочем, почти сразу же пресек мои попытки придерживаться правил этикета, сообщив, что, как и Юрий, предпочитает обращение «по прозванию», в смысле, — по позывному. Оный позывной был вышит у него над левым нагрудным карманом комбеза в виде соответствующего рисунка, и мне оставалось лишь гадать, каким образом почти двухметрового помора могли наградить столь лирично звучащим именованием — Маргаритка.
Первый тост от хозяев Ерофеев, разумеется, провозгласил «за дам», затем последовал «традиционный набор»… после четвертого коньяк закончился, но, прежде чем комбат успел отдать соответствующую команду вестовым, гости многозначительно зазвенели, — и на столе одна за другой начали материализовываться запотевшие квадратные бутыли.
Дальше пошло веселее… и быстрее, — если коньяком стоило наслаждаться, то теперь надо пить, как говорил в таких случаях старик Гораций.
Зазвенела принесенная Беляевым и немедленно узурпированная Волконским гитара, начались рокировки местами. Неожиданно я обнаружил, что участники банкета довольно четко разделились на две группы. Полюсом первой служила, естественно, зеленоглазая турболетчица. На противоположном же конце стола потихоньку сгруппировались ее собратья по небу, ехидно поглядывающие на исполняющих «брачный танец павлина» пехотинцев, за исключением меня, Вадима и Никанорова, пожилого прапорщика-смоленца, которым адресовались взгляды понимающе-одобрительные и реплики: «Ты, Вадимыч… правильный… давай еще по одной».
Сидящий справа Гонщик пил, как и я сам, мало, большую же часть времени просто сидел, подперев щеку, и глядел на что-то видимое лишь ему одному… и уже не улыбался.
Маргаритка же для человека его габаритов захмелел на удивление быстро. И, активно иллюстрируя свои слова взмахами вилки, принялся излагать эпопею своего первого боевого вылета, когда их аэровагон, потеряв в низкой облачности ведущего, выпал из марева где-то… где-то, а пилот, — ускоренный выпуск, ты ж понимаешь, — жертва аборта, у него даже права на самостоятельный выбор места посадки не было, ну и штурман не лучше… представляешь, нас трое на борту — и все трое имеют свое персональное мнение на тему: куда эта чертова жестянка летит!
…то есть всякое бывало, но чтоб летящий коптер на мине подорвался….
…едва-едва взлетели и дотянули — на грани прогара турбин…
…тогда сработали «дым-огонь» — мы врезали ракетами, а уже по облаку отбомбились «туши»…
…пришлось пожертвовать свой НЗ, — ну, понимашь, брагу я в землянке потихоньку…
…в итоге мы прикинули, — какой, к чертям, установленный ресурс, когда уже из пятого вылета редко кто возвращается. Ну и перерегулировали этот ограничитель температуры струи за турбиной к…
Кажется, я все-таки тоже немного опьянел, — по крайней мере речь собеседника доходила до сознания лишь отдельными осмысленными фрагментами, остальное же сливалось в сплошное бу-бу-бу на заднем фоне.
Затем в моих воспоминаниях о том вечере наличествует провал длительностью примерно в час, а дальше вновь идет совершенно четкая картинка: Юра-Гонщик, все так же опершись на локоть, глядит тоскливо-погасшим взглядом куда-то поверх моего плеча и, упорно именуя меня по имени-отчеству, тихо говорит… видите ли, Николай Карлович, до того дня я не убил ни одного человека. Серьезно… хотя на счету уже было четыре десятка боевых вылетов… штурмовки, — но я стрелял не по людям, а по целям! Они были далеко, — игрушечные коробочки… с которых башню при удачном попадании срывало… вспыхивали, как спички. А его лицо я разглядел отчетливо… сквозь дымку ракетного залпа!
Удивительно, — но на гитаре в тот момент играл Игорь. Наш ротный, как выясняется, владел сим искусством не хуже Волконского… а, пожалуй, что и лучше, ибо Николай обычно играл лишь на аккордах. И голос у моего друга оказался на удивление чистым и сильным… а со второй строки к нему присоединилась девушка и дальше они пели уже дуэтом… и выходило у них это просто чертовски здорово.
Я еще тогда подумал, что они: Игорь и Таня, — вместе были бы очень красивой парой… в самом деле…
А потом сообразил, что пить все-таки надо было меньше.

* * *

Утром следующего дня, когда мы со штабс-капитаном Овечкиным, героически пытаясь игнорировать ноющие виски, лениво перебрасывались исчерканными листиками «типовая схема высадки номер сякой-то…», в палаточном проеме неожиданно возникла голова унтера Петренко, который отчего-то шепотом сообщил, что его хлопцы спиймалы у суседнему лисе дуже гарного птаха. Причем сей «гарный птах» не стал звать адвоката или угрожать страшными карами всего социал-интернационалистического пантеона, а заявил разведчикам, что желает видеть ихнего командира, — для беседы на предмет вступления в ряды доблестной Армии Возрождения России.
Нельзя сказать, что нам так уж редко приходилось принимать добровольцев. Чаще всего это были перебежчики от синих, из числа насильно мобилизованных, чуть реже — беженцы с той же стороны… порой приходилось отсылать домой юнцов, перечитавшихся опусов господина Голикова, — одного такого вихрастого Кибальчиша целых два раза, и сильно подозреваю, что в третий он попросту выбрал другой участок фронта. Однако столь колоритной личности, каковую являл вошедший следом за унтером, нам до сего дня встречать не доводилось.
Персонаж сей, казалось, сошел прямиком с иллюстраций к детскому изданию Фенимора Купера, с той лишь разницей, что знаменитый длинный карабин заменила потертая снайперская «мосинка».
Представился он Джоном Спрегью, сопроводив эти слова привычной американской улыбкой, выглядевшей сейчас, с многочисленными щербинами на местах выбитых зубов, несколько жутковато. И добавил, что русские друзья всегда звали его просто Янки, к чему он в итоге привык — ведь он и в самом деле самый натуральный янки, и даже в самом деле из Коннектикута.
Это было занятно. Конечно, водоворот Великой Войны и последовавшей за ней Смуты заверчивал порой щепки человеческих судеб и более причудливым образом, но все же к визиту американского добровольца лично я готов не был.
Мы с ротным озадаченно переглянулись, и Игорь затребовал подробностей.
В ходе выяснения оных подробностей оказалось, что наш мистер Янки служил артиллерийским старшиной на тяжелом крейсере «Нью-Орлеан» в ту самую несчастливую ночь, когда Азиатский флот США столкнулся в Зондском проливе с крейсерской эскадрой Брока.
Кораблю мистера Янки сравнительно повезло — в ночном бою он не затонул, как это проделали два его систершипа, а «всего лишь» потерял ход. Везение закончилось на рассвете, когда над покалеченным крейсером появились самолеты с восходящим солнцем на тонких крыльях.
С этого момента началось уже личное везение нашего мистера Янки, выразившееся в том, что он с еще двумя дюжинами подобных счастливчиков оказался на палубе японского эсминца. Впрочем, везение это было относительным — в аду Палембангского лагеря Янки не раз завидовал тем, кому морская вода, зной или акульи челюсти все же подарили долгожданный покой.
Он все же выжил и даже сумел попасть в партию рабочих, отправлявшихся на квантунский завод Мицубиси. Бежал, надеясь пристать к каким-нибудь китайским повстанцам, о которых часто и помногу писали американские газеты, но попался, к удаче своей, не японцам, а русскому пограничному патрулю. Потом — Сибирь, отличавшаяся, по мнению Янки, от Палембанга лишь тем, что в Индонезии было хотя бы тепло. Смута, распахнувшая ворота лагеря военнопленных, поначалу толкнула его под синие знамена, но затем нечто, о чем мистер Янки рассказывать категорически не пожелал, заставило его стать по нашу сторону баррикад.
Мы с Игорем переглянулись снова. Овечкин чуть заметно кивнул, я пожал плечами, полез за тетрадью, и Джон Спрегью, янки из Коннектикута, обосновался в списке 2-й роты 2-го батальона 1-й десантной бригады 3-го десантно-штурмового корпуса под номером шестьдесят два.
Это было утром, а несколькими часами позже во двор бывшей усадьбы влетел пропыленный мотоциклетчик, доставивший капитану Ерофееву запечатанный приказ из штаба бригады.
Обычная, — увы, — российская история, всегда одно и то же.
Хотя согласно первоначальному плану на подготовку корпусу отводилось девятнадцать дней, из числа коих минуло пока только одиннадцать, кто-то в генштабе, очевидно, решил, что столь отборным частям вовсе незачем проводить лишнюю неделю в условиях, приближенных к курортным, и предложил на семь дней сдвинуть срок начала операции. Пусть и с соответствующими последствиями. И сумел убедить в этом Третьякова.
Не знаю, какой петух клюнул их там, наверху… возможно, в этой роли выступил Линдеман со своим корпусом, возможно… нет. И вообще, дурацкое это занятие, — гадание, да еще в условиях тотального отсутствия кофе, хоть натурального, хоть суррогатов.
Комбата больше всего волновало, что мы так и не успели получить обещанное тяжелое вооружение, впрочем, его отсутствие весьма облегчило батальону марш-бросок до Клина. В конце концов, мы ведь десант, не так ли, господа, и должны быть легки на подъем.
Предположения относительно конечной точки нашего дальнейшего маршрута выдвигались самые различные — большинство сходилось на Тамбове или Воронеже, однако назывались и Белгород, и даже Чернецовск.
Ни один из этих прогнозов, однако, не предполагал, что вечером мы все еще будем не дальше Первопрестольной. Точнее — вдоль резервной взлетной полосы Бабушкинского аэропорта в ожидании команды на погрузку.
Лететь нам предстояло вовсе не из-за избыточных запасов керосина в распоряжении главкома ВВС. Просто, как сообщил вернувшийся с совещания у комбрига капитан Ерофеев, синие авиаторы, или, по их собственному выражению, военлеты, массированным налетом в пух и прах раздолбали участок железки за Тамбовом. Восстановить движение раньше чем через три дня железнодорожники не обещают, что, по мнению высокого командования, является сроком категорически неприемлемым… вдобавок никто не может гарантировать, что господам синим не захочется повторить однажды удавшееся и, возможно, пришедшееся им по вкусу развлечение.
Правда, лететь мы будем все равно не в Тамбов, а в Воронеж, ибо только там наличествует относительно современная бетонная полоса.
Новость сия особенного воодушевления у личного состава, естественно, не вызвала. Кто-то из прапорщиков, кажется, это был даже Дейнека, осмелился робко поинтересоваться, будут ли прикрыты истребителями наши транспортники, на что Ерофеев вполне серьезным тоном отозвался, что истребительного прикрытия не будет по причине отсутствия оного. Но прапорщик может не опасаться, командование все предусмотрело и именно потому перелет пройдет ночью.
Мне немедленно захотелось спросить, известно ли командованию о существовании таких творений человеческого гения, как теплопеленгатор и радиолокационный прицел, однако я все же промолчал, понимая, что ответом мне будет лишь встречный вопрос: откуда о сих чудесах техники проведал я сам. Кроме того, лично я вообще не верил, что авиаторы РевЮгСовета так уж часто вылетают на «свободную охоту» за линию фронта даже средь бела дня. Вот если бы им удалось прознать о грядущей переброске… но в подобном прискорбном случае наличие эскорта мало что изменит, слишком уж большую и тихоходную мишень являет из себя транспортный «Сикорский».
Карета, то бишь самолет, была подана лишь после девяти, а за несколько минут до этого к ангару, где мы томились в его (самолета) ожидании, подъехали четыре грузовика, причем не каких-нибудь «Форд-Володей», а «Бедфорды-1300», мощные красавцы с доверху набитыми кузовами. Сказка, да к только, все это добро — содержимое кузовов, конечно, а не сами грузовики — предназначалось нам. Три пускача, три миномета, буксируемая автомат-зенитка «ка-двенадцать», в девичестве «эрликон», новенькое, еще пахнущее свежей краской, а остальное — боеприпасы. Черт побери, с этим можно воевать… как это делают богатые люди.
Я уж даже заволновался, сумеем ли мы, впихнув сие богатство в самолет, уместиться там сами. И, в случае если сей подвиг нам все же удастся, сумеет ли самолет оторваться от земли. «Сикорский» ВТ-52 «Галеон», конечно, туша большая и штатно поднимает как раз сто тридцать десантных душ… и еще сорок в перегруз, но равны ли эти четыре десятка содержимому кузовов? Сомневаюсь.
Похоже, пилотов транспортника обуревали схожие чувства: уж больно долго они переговаривались с капитаном Ерофеевым, и хотя обе высокие договаривающиеся стороны умело сдерживали эмоции и не поднимали тон выше громкого шепота, накал оной беседы ощущался явственно. В конечном итоге командир экипажа, немолодой толстяк-подполковник обреченно махнул шлемом и направился к трапу, бормоча под нос нечто очень задушевное. Когда он проходил мимо меня, я сумел расслышать окончание фразы: «…один знает, как мы со всей этой херней попробуем взлететь!»
Стоявший неподалеку прапорщик Дейнека также расслышал сию фразу и явственно, даже с учетом режуще-белого света ангарных прожекторов, побледнел. Мне, признаюсь, стало жаль юношу — успев за последние месяцы привыкнуть к мысли о возможной смерти на войне, он все же не еще был готов распространить сие понятие на гибель из-за того, что какая-то дюралевая сосиска о шести моторах возомнила себя равной ангелам господним. Правда, ответить на его вопрос о парашютах я не успел, — меня опередил Волконский, страшным шепотом поведавший бедолаге-прапорщику, что парашюты нам не потребуются, ибо на той высоте, где будет ползти перегруженный «Галеон», они более чем бесполезны: раскрыться купол, может, и успеет, а вот погасить скорость — уже нет. Зато у тех, кто уцелеет при падении, будет вполне реальный шанс попасть в книгу мистера Гиннесса, как у выживших при самой низковысотной катастрофе в истории авиации.
Вообще-то лейтенант был не совсем прав. Думаю, что наш самолет все же сможет подняться выше сотни метров, а именно эта высота считалась, если мне не изменяет склероз, штатной для кайзеровских парашютных егерей. Другой вопрос, что раскрытие купола у них, разумеется, обеспечивалось принудительно.
Взлет мне запомнился… сначала взвыли, словно сорок тысяч волков, выводимые на взлетный режим двигатели «Галеона», самолет нехотя тронулся с места, начал, — все так же нехотя, лениво, — разгоняться. Казалось, что там, снаружи, крылья уже изогнулись дугой, пытаясь вытянуть вверх перегруженный фюзеляж… подпрыгнули раз, другой… кто-то с явственной истерической ноткой хихикнул «а полоса-то все не кончается». Наконец, мы все же оторвались от бетона, но ставшего уже привычного по аэровагонам ощущения подъема в скоростном лифте так и не наступило, зато я почти физически ощутил, как внизу, в нескольких метрах от моих подошв, проскочили крыши московских домов.
Летели мы неожиданно долго… Первым это обнаружил Вадим, переспросивший у комвзвода-2 показания его знаменитого именного хронометра. Выяснилось, что мы действительно находимся в воздухе уже больше полутора часов, каковой факт наводил на мысль о нашем нахождении где-то над тылом синих. Неясным оставался вопрос, проделано ли это злодейство по умыслу нашего собственного командования, пожелавшего таким образом обеспечить максимальную внезапность и секретность высадки, либо же мы пали жертвой предательства со стороны экипажа.
Волконский потянулся было к своему любимцу-парабеллуму, но тут, как нельзя своевременно, появился подпоручик Беляев, сообщивший, что посадка задерживается на неопределенное время: «ввиду технических проблем на земле».
Веселенько. Я не смог вспомнить, сколько составляло максимальное полетное время «Галеона». Но, кажется, с учетом наверняка имевшего место повышенного расхода топлива из-за перегруза, а также призванного хоть отчасти скомпенсировать упомянутый перегруз недолива точку возврата мы уже миновали. И если… в этот момент мои мысли были невежливо прерваны оглушительным скрипом, заставившим сердце подскочить примерно до трахеи… пока я не сообразил, что самолет не рассыпался и по-прежнему летит, а скрип доносится из динамика внутренней трансляции. Поскрипев и прокашлявшись, оный динамик отдаленно похожим на человеческий голосом сообщил, что сейчас они, сиречь экипаж, начнут заходить на посадку, в связи с чем всем наличествующим на борту пассажирам настоятельно рекомендуется крепко ухватиться за что-нибудь неподвижное и припомнить лучшую из известных молитв. Напоследок динамик оглушительно чихнул и отключился, а в следующий миг «Галеон» стремительно свалился набок во вполне истребительном крене градусов под сорок, и грузовой отсек взорвался воплями, ибо часть предметов, показавшихся кое-кому неподвижными, таковыми вовсе не являлась.
Первое, что мы увидели, сойдя с аппарели, было слепяще-белое пламя. Огромный костер полыхал прямо впереди, в километре от нас, — та самая «техническая проблема», заставившая нас лишних сорок минут «нарезать круги» в воронежском небе. Транспортник, взлетевший перед нами: при посадке у него подломилась правая стойка шасси, многотонную махину «повело юзом», словно авто на гололеде, из лопнувших баков хлынуло, почти мгновенно воспламенившееся от высекаемых из бетонки искр, топливо… самым удивительным было то, что человек двадцать сумели-таки выскочить из огненного ада, в который превратился «Сикорский».
Удачей, — если, конечно, сие слово можно употребить в данной ситуации, — был тот факт, что погибший «Галеон» вынесло почти за пределы полосы. Ибо усилий двух пожарных машин, из восьми положенных когда-то «по штату», но и эти две чудом успели привести в готовность за те девять часов, которые прошли с момента получения приказа о подготовке к приему самолетов, — так вот, их усилий едва хватило на то, чтобы погасить полыхающий след на полосе. К самому же «Галеону» пожарники даже не пытались подступиться: в чреве транспортника рождественским фейерверком рвались боеприпасы.
По расчетам — если вынести за скобки вышеупомянутые боеприпасы и залитую пеной полосу — расстояния между торчащим из пылающего озера хвостом и противоположным краем вэпэпэ должно было хватить. Именно эти расчеты и занимали наших пилотов те сорок «лишних» минут, пока они кружили над аэродромом, вырабатывая топливо.
У них все получилось. И у остальных, садившихся следом, тоже, хотя трое десантников были ранены шальными пулями, а в обшивке одного «Сикорского» застряла мина… неразорвавшаяся. И на полосе не вспыхнул погребальный костер… больше… больше одного.
5-й батальон 1-й десантной бригады 3-го десантно-штурмового корпуса и пилоты «борта А-117»…
На рассвете, когда пробивающиеся из обломков рыжие язычки пламени стали почти невидимы в лучах выглянувшего из-за горизонта светила, перепуганный и поминутно косящийся на мрачного комбрига батюшка отслужил перед строем бригады молебен…
…прими Господи души рабов твоих, майора Кислякова и пяти человек экипажа его, капитана Шереметьева и ста семи человек батальона его, и да упокоятся они с миром.

ГЛАВА ПЯТАЯ

В Воронеже мы задержались на сутки: выяснилось, что из двадцати перелетавших вслед за нами аэровагонов пять до пункта назначения не добрались. Пока. Три из этих пяти, потеряв ориентацию, сели сразу же. Один из них, правда, проделал сию операцию аварийно и сейчас его на скорую руку пытались подлатать доставленные ведомым механики, а еще два сумели при этом полностью выработать топливо. Учитывая, что перегоночная дальность «Шершней» составляет девятьсот шестьдесят километров, а Воронеж отделяет от Москвы почти вполовину меньшее расстояния, остается лишь радоваться тому факту, что никто из этих последователей Леваневского не улетел в гости к РевЮгСовету.
Только к вечеру штаб бригады кое-как восстановил начавший расползаться карточный домик первоначального плана и организовал переброску 1-го, 4-го и 7-го батальонов куда-то западнее. Если верить подпоручику Беляеву, этим таинственным «куда-то» был полевой аэродром около Мордово, какового названия, впрочем, не отыскалось ни на одной из имевшихся у нас карт. Заминка, по словам того же Беляева, вышла из-за того, что оную переброску должны были осуществлять аэровагоны, но после «инцидентов» при перелете штакор, сиречь Димочка, решил не рисковать и приказал доставить десантников наземным транспортом. Потребное для сего число машин в Воронеже кое-как сыскали, однако при этом бригада глубоко запустила лапу в свой резерв ГСМ, что, понятно, не было хорошо.
Душевному равновесию командования также весьма не способствовало наличие на аэродроме девяти «Галеонов», плюс останки еще одного посреди выжженной проплешины. Согласно все тому же первоначальному плану, они обязаны были до рассвета вернуться в Москву, а теперь оказались прикованы к земле якорями опустевших баков. И если для турбкоптеров и личного состава бригады укрытия худо-бедно приготовили заранее, то замаскировать туши шестимоторников возможным не представлялось… А синие авиаразведчики навещали аэродром достаточно регулярно и шансы Луня-33 даже не высотной, а обычной истребительной модели против одной-единственной зенитной батареи выглядели весьма предпочтительно. Особенно учитывая, что синему пилоту требовалось лишь проорать в рацию десяток слов открытым текстом, после чего он мог бы с полным на то правом числить свою задачу исполненной на все триста процентов.
Много позже я узнал, что разведчик действительно должен был в тот день пролететь над Воронежем. Он даже вылетел, но над линией фронта один из двигателей начал барахлить… и синий военлет едва привел самолет обратно. Вторую машину авиакомандование противника выслать не удосужилось, так что попустительство божье да халатность безвестного механика оказались для нас спасительной соломинкой.
Время, время… ваше время на исходе, господа, time is out. Вся гениальная авантюра Димочки строилась на ошеломляющей внезапности и «естественной», — вот ведь чертов поклонник Шлиффена, — реакции противника. Ничего иного у нас попросту не было. Количественное превосходство, качественное превосходство, — да какое там! Мы блефовали, как проигравшийся вчистую шулер, нагло, почти в открытую…
В 20.03 комбриг начал раздавать командирам батальонов, оставшихся на аэродроме — отбывшие в загадочное Мордово заполучили их заранее, — запечатанные конверты с оперприказами и карты зон высадки. Правда, прежде чем добраться до этих самых зон, нашему и 3-му батальонам предстояло, как выяснилось, заглянуть кое к кому в гости. На огонек, так сказать…
В 22.40 началась посадка.

* * *

Сказать, что караульная служба на синем аэродроме была поставлена неважно, значило очень тяжко согрешить против истины — она попросту отсутствовала как таковая. Чуть больше десяти минут ушло у наших разведчиков на прогрызание колючки и разметку направленными маячками прохода в минном поле, затем мы ворвались внутрь…
На всем аэродроме подобие ночного караула наличествовало только у одной автомат-зенитки, — из четырех имевшихся, — и около прожекторной батареи. Действуй мы поспокойнее и поаккуратнее, думаю, могли и вовсе взять эту банду разгильдяев без единого выстрела. Но у кого-то в первой роте сдали нервы, застучали выстрелы… понеслось. Из домиков и палаток начали выскакивать заспанные синие, впрочем, в ночном белье или вовсе без оного они, скорее, заслуживали ярлыка «белые». Большинство тут же падали, скошенные очередями в упор. Самые везучие успевали раз-другой пальнуть в ночную темень, из которой хлестали по ним струи раскаленного свинца… без всякого, разумеется, толка — наши потери при штурме ограничились двумя легкоранеными, причем оба пострадали от friendly fire: один неудачно пробежался перед пулеметом, второй «поймал» предплечьем осколок собственной гранаты.
Дольше всех сопротивлялась казарма роты охраны — в отличие от прочих фанерно-полотняных построек это было более основательное сооружение и пулями насквозь не прошивалось, а трофейную зенитку, с помощью которой мы попытались разобрать оный домик на отдельные кирпичи, намертво переклинило после второго выстрела.
Положение спас прапорщик Никаноров, добывший где-то даже не гранату, а мину от батальонного миномета. Заполучив в одно из окон сей подарочек, казарма глухо ухнула, выдохнув изо всех щелей дымные облачка, после чего крыша и задняя стена домика с оглушительным треском обрушились внутрь, и на этом бой за аэродром можно было счесть законченным.
Нам достались девятнадцать самолетов, шесть ударных турбокоптеров, восемь аэровагонов, аэродромные запасы… в горячке боя мы даже захватили примерно полсотни пленных. Я не оговорился, — отданный перед началом штурма приказ гласил «пленных не брать!», однако мы все-таки не офицерская часть, и далеко не все сумели его вспомнить, действуя при виде поднявших руки более привычно: «приклад-сапог-пошел-сукин-сын-в-тыл!» Что делать с этими пленными теперь, было не очень понятно… то есть как бы понятно, но все равно — не очень!
По правде говоря, мы вообще не рассчитывали на столь полный триумф. В поставленную задачу-минимум входил лишь прорыв на территорию с последующим расстрелом из бронебоек самолетов, коптеров и, если очень повезет, — подрыв хранилищ ГСМ и боезапаса. Однако капитан Ерофеев медлил, и тому было две причины. Primo, «корзинки» — наши собственные аэровагоны — должны были появиться не раньше чем через двадцать минут, а потому преждевременно сигнализировать всей округе о нашем присутствии методом племени дакота было — раз уж мы могли себе это позволить — нежелательно. Secundo же уничтожать такую уйму ценного имущества «душила жаба».
Промедление сие, оказалось, пришлось весьма кстати, ибо минуты через три один из синих «военлетов», окончательно проснувшись и осознав произошедшее, потребовал разговора с командиром.
Выяснилось следующее: часть пленных «военлетов» принадлежали к числу так называемых «гарантов», сиречь, их преданность РевЮгСовету и делу социал-интернациоиализма обеспечивалась семьями оных пилотов, содержащимися в качестве заложников. Содержащимися в деревушке неподалеку: двадцать пять минут на авто или пять минут лету на аэровагоне. Несмотря на ночную темень, пленный турболетчик — бывший подполковник с Турецкого фронта, брался вывести коптер на цель хоть с закрытыми глазами.
Ерофеев колебался недолго. По указке подполковника из толпы пленных выдернули шестнадцать человек, одиннадцать таких же, как он, «гарантов» и четверых механиков, после чего конвойный взвод вручил освобожденным пилотам трофейные автоматы и отошел на пару шагов. Кто-то из оставшихся синих, сообразив, бросился в сторону… коротко протрещали «Федоровы», и очумелых от ужаса механиков погнали к аэровагонам на стоянке.
Затем капитан связался с подлетающими «корзинками». Счет определился следующий: из двенадцати освобожденных «чистыми» турболетчиками были только трое… да и самолеты хотелось вытащить ничуть не меньше коптеров. Шесть плюс восемь, да минус три дает в итоге четырнадцать… тринадцать, поправился Ерофеев, после того, как бывший подполковник сообщил, что одна из ударных машин представляет собой лишь бронекорпус, начинка же уже давно «каннибализирована» на запчасти.
Риск… гипотетически любой член экипажа обязан был уметь пилотировать машину, причем в одиночку. Практически же мы все только что имели возможность убедиться, что может таить в себе ночной полет даже с полным экипажем и над своей территорией… и, в конце концов, была еще основная задача! В «спасательный рейд» отправились первый взвод смоленцев и взвод Марченко. Остальные занялись аэродромом, готовя к вылету то, что должно будет взлететь и попытаться дотянуть до Воронежа, и, соответственно, к подрыву то, что обязано будет взлететь и осыпаться дождем горячих осколков.
Выполнение пункта два значительно осложнялось как недостатком специалистов, — из всего батальона только три, считая вашего покорного слугу (офицера и пятеро нижних чинов имели прежде дело с инженерными боеприпасами), так и отсутствием этих самых инженерных боеприпасов. Конечно, мы могли разнести все в прах и пыль и без них, — дурное дело, как говорится, нехитрое. Соль заключалась в том, что проделать это требовалось не абы как, а исключительно в нужный момент и в правильном порядке.
Первый «Лунь» вырулил на полосу через тридцать семь минут. За ним последовал второй… потом вышла небольшая заминка, благополучно разрешившаяся лаконичным зэ-вэ от Марченко.
Еще через сорок две минуты на полосе остался только один аэровагон — тот, что ждал «подрывников».
Господа, знаете ли вы, что такое капсюль-детонатор? Капсюль-детонатор, да будет вам известно, — это такая блестящая медная трубочка, которая всем видом так и просится, — проклятая интеллигентская привычка! — чтобы ее повертели в руках. Стандартный результат взрыва капсюля-детонатора — три оторванных пальца и выбитый глаз. Плохая игрушка, нехорошая игрушка… вот только без нее иногда становится скучновато.
Ракетница в руке дергается, и ослепительно-белый шарик улетает вперед, касается земли, подпрыгивает, летит… впрочем, куда он полетит дальше, меня уже не волнует. А вот тот факт, что в точке касания из-под земли выпрыгнула дюжина ярко-рыжих огненных язычков, — как раз наоборот. Я разворачиваюсь и что есть сил в ногах бегу к аэровагону.
Вначале полыхнуло на стоянке. Обычно такие взрывы бывают лишь в дешевом синематографе, реальная же техника взрывается куда менее зрелищно. Но если под каждый самолет заранее подкатить 5—6 бочек с керосином и в каждой из них примерно посредине проткнуть штыком десяток дыр, — картина получается воистину феерическая.
Нас, оставшихся, было всего пятнадцать, места хватало всем, так что мы крикнули пилоту, чтобы не закрывал пока люки — и, когда вагон пошел на взлет, были вознаграждены видом заработавшего ракетного блока. Огненные стрелы с визгом полосовали темноту и исчезали в гостеприимно распахнутых настежь воротах склада боезапаса. На восьмой или девятой ракете склад, который и без того наверняка был до глубины души возмущен разлитым по полу керосином, не выдержал этого издевательства и взорвался. Красиво. Полагаю, склад ГСМ взорвался не хуже, но пока мы разворачивались над бывшим аэродромом, он только начинал гореть…

* * *

Это было очень удобное место. Две цепи невысоких холмов образовали нечто вроде небольшой, метров триста в самом широком месте, долины, дорога ныряла как раз в нее. Хорошее место.
Нашей роте достался южный участок, то есть мы должны были разбираться с гостями из глубокого тыла. Сам комбат вместе с первой ротой устроился на северной стороне, изготавливаясь к встрече отступающих фронтовых частей синих, по поводу чего «социализировал» в пользу первой роты все три пускача, оставив нас лишь с бронебойками. Впрочем, позиции для них решено было на всякий случай подготовить… три сотни метров — не бог весть какое расстояние и успеть перетащить их, если помянутый случай решит настать, задача вполне посильная, было бы куда.
Первую линию траншей мы закончили где-то за полчаса до рассвета. Ерофеев, критическим оком оглядев, — благо, посветлевшее небо вполне позволяло сие проделать, — результаты наших усилий, скептически хмыкнул, но объявить личному составу двухчасовой «перекур» все-таки разрешил.
Выспаться, правда, толком все равно не получилось: вскоре воздух наполнился воем турбин. Аэровагоны. Вот кто точно валился с ног, так это их пилоты: четвертый рейс сюда и шестой вылет с начала операции, и почти сразу же следом за ними подошли «Скифы». Пришлось подниматься самому, затем не самым печатным словом, а кое-где и пинками, поднимать пятерых солдат из взвода Дейнеки и гнать их вниз, на заклание высокому худому механику, который после получасового полета в обществе ракет и бочек с горючим был отнюдь не преисполнен смирения и кротости.
Ровно в шесть часов тридцать две минуты, если верить хронометру Волконского, а также завалявшемуся у меня в вещмешке отрывному календарю, — очень удобная вещь для «козьих ног», — через минуту после того, как первый луч дневного светила полыхнул из-за края земли, «Скифы» поднялись в воздух и, заложив напоследок крутой вираж над нашими головами, ушли вдоль дороги на север. Оперативный плацдарм «Барсук-2», как значилась наша долина в оперативных бумагах штакора, начал действовать.
Улетели они недалеко. Минут через пять до нас донеслись приглушенные хлопки взрывов, самые оптимистичные уверяли, что они различают даже слабое татаканье авиапушек. Затем земля под ногами слабо вздрогнула, и над горизонтом поднялся столб черного дыма.
Должно быть, синие артиллеристы из проштурмованной колонны были изрядно удивлены, попав под удар авровских турбокоптеров в столь удаленном от линии фронта месте. Полагаю также, что они удивились значительно больше прежнего, когда те же самые машины всего несколько минут спустя вновь появились над их колонной.
Нас же пока никто не беспокоил, что не могло не радовать, ибо боеприпасы обещали подвезти лишь через рейс или два и то при условии, что «Скифы» не израсходуют к тому моменту доставленное ранее. Кое-чем мы, правда, «под шумок» разжились на аэродроме, но все равно, это минут на пятнадцать-двадцать хорошего боя, и то с поправкой, что новичков среди нижних чинов нет и цену патронам все знают твердо.
Только через полтора часа на горизонте возник пыльный шлейф, неторопливо перемещавшийся в нашу сторону.
Мой слабенький «Никон» позволил определить лишь сам факт наличия машины на кончике шлейфа. «Цейсс» штабс-капитана был в этом отношении явно лучше — опустив бинокль, Овечкин озабоченно сообщил, что к нам едет автобус, причем, похоже, гражданский.
Это было крайне некстати. Пропустить мы их не могли, даже если бы они сумели не обратить внимания на свежеотрытые окопы, то не заметить посадочную с ее штабелями ракет и бочонков было попросту нереально. Оставить как пленных, значило бы выделять кого-то для присмотра за ними и, потом, как только за нас возьмутся всерьез, можно не сомневаться, долина тут же превратится в филиал преисподней с соответствующими последствиями для всех, кто в ней будет находиться.
Положение спас лейтенант Волконский. Длинно выругавшись, надо полагать, в порядке разминки, он отстегнул от своей трофейной камуфляжки погоны, подхватил пулемет и, спустившись вниз по склону, встал на середину дороги метрах в ста от наших окопов.
Точно процитировать его обращение к водителю автобуса я не смогу: до нас доносились лишь отдельные обрывки «специфических морских терминов», но даже и они заставляли двух унтеров в соседнем окопе одобрительно кивать и прицокивать языками. Водитель, правда, тоже не остался в долгу, но на стороне лейтенанта было осознание моральной правоты, а также превосходящая огневая мощь. Очередная тирада, подкрепленная фонтанчиками песка в полуметре от передних колес, заставила водителя понять всю глубину своих заблуждений. Автобус, пятясь, сдал на полсотни метров назад, развернулся и покатил обратно, ну а мы приветствовали возвращающегося героя восторженным свистом и бурными аплодисментами.
Еще через час вылетевшие в очередной рейд «Скифы» сообщили, что в нашу сторону движется небольшая колонна легковушек, судя по всему, штабных. Капитан Ерофеев начал было радостно подкручивать кончик уса, однако еще через пять минут уже с нашей, южной стороны, на горизонте возник очередной пыльный шлейф, и на этот раз он был значительно гуще.
Подсчитав количество маленьких черных коробочек, я пришел к неутешительному выводу, что в гости к нам направляется человек пятьсот. Синий батальон. Причем в отличие от нас это не утешительное именование неполной роты. Штабс-капитан же дополнил сей вывод известием, что к машинам прицеплено на буксире нечто пушкоообразное — то ли легкие «полковушки», то ли тяжелые минометы… как говорится, выбирай, кума, что тебе меньше нравится.
Чуть позже с противоположной стороны появились обещанные пилотами легковушки, однако грузовики к тому времени уже преодолели полпути до наших холмов, и было ясно, что к «финишу» они успеют первыми.
Поговорка про двух зайцев до сего дня была справедлива повсеместно, за исключением разве что Остзейских земель, но комбат все же решил рискнуть. Один взвод первой роты и пускачи он направил к нам, второй загрузился в аэровагон, третий же Ерофеев пока придержал в «личном резерве».
Собственно боем это было назвать сложно. C'est magnifique, mais се n'est pas la guerre, как сказал по схожему поводу один французский генерал.
Мы открыли огонь, когда передняя машина находилась меньше чем в сотне метров от окопов. Бронебойщики по головным, пускачи по задним. Один пускач, правда, промахнулся, но большой роли это не сыграло, дорога была закупорена надежно. И из всех стволов, сначала по бортам, а потом по тем, кто успевал выскочить, — кинжальный огонь, и спрятаться им было негде: кругом степь, а мелкий кювет с высоты склона простреливался без проблем.
Уйти удалось примерно половине. Все же их было слишком много. Плюс сыграла роль также растянутость колонны и дым от загоревшихся машин — подавляющее большинство стрелков выбирали цели непосредственно перед собой, а по дальним всерьез работали только минометы. Плохо, что спастись сумели и несколько машин, одна из которых была с прицепом, и это мы ощутили на своей шкуре очень скоро.
С другой же стороны долины картина разворачивалась следующим образом: при первых звуках начавшегося боя штабная колонна остановилась, скучившись, начала, было, пытаться развернуться, но прошедший буквально в метре над крышами авто турбокоптер обстрелял их из курсового, завис в полусотне метров впереди и с аппарели посыпался десант, с ходу беря синих в полукольцо.
Как оказалось, в наши гостеприимные объятия влетела часть штаба 41-й бригады 27-й моторизованной дивизии. К сожалению, сам командир оного подразделения среди пленных не присутствовал, ибо предпочитал использовать для перемещений самолет связи, зато нам достался его политрук, начальник штаба, начальник особого отдела и еще семеро товарищей начальников рангом помельче. Налицо, как верно заметил капитан Ерофеев, явный прогресс — не далее как год назад синие командиры преспокойно обходились одним политруком, а оперативные планы успешно заменяли набором более-менее подходящих к случаю цитат из своего социал-интернационалистического Талмуда. А теперь… да-а, растут детишки. Росли, растут, скоро вырастут…
По приказу комбата пленные были аккуратно связаны, возможно, правильнее было бы даже употребить термин «упакованы», и уложены в аэровагон для отправки в виде презента. Хотя, признаюсь, руки так и чесались отправить их не в штаб бригады, а куда ближе, в штаб — по их собственному «милому» выражению — к Пестрякову. Проще говоря, перестрелять, — в конце концов, те мертвецы, что лежали сейчас вокруг горящих грузовиков, были виноваты куда меньше этой откормленной сволочи.
Впрочем, там лежали не только мертвецы: санитары из направленного на «досмотр» взвода Волконского принесли уже восьмерых и, судя по доносившимся снизу стонам, работы Михайлову, сельскому доктору откуда-то из-под Калуги, заменившему меня на должности ротного фельдшера, и его коллеге из первой роты предстояло много. Единственная же наша потеря — унтер Кащук, пулеметчик из первого взвода, «поймал» под обрез каски шальную пулю и нуждался в услугах лишь священника.
Судьбой сбежавших синих я поначалу не интересовался, полагая по прошлому опыту, что они уже находятся на полпути к ближайшей деревеньке. И потому меня весьма сильно удивили слова Игоря, который, отняв от глаз бинокль, сообщил, что отступившие соц-нацики начинают окапываться.
Подняв «Никон», я убедился, что штабс-капитан, к сожалению, прав. Похоже, среди уцелевших нашелся-таки один грамотный командир. Причем, сумевший не только остановить бегущую толпу, но и вспомнить характеристики ротных минометов: синие окапывались за пределами нашей досягаемости. Нашей, но не их, о чем полминуты спустя возвестил низкий воющий звук.
Второму взводу повезло. Синий минометчик угадал с дальностью, но тяжелая мина рванула слева от разгромленной колонны, а взвод в тот момент прочесывал правую сторону — смертоносные осколки достались и без того вдосталь изрешеченным грузовикам. Второй выстрел был точнее… но люди Волконского уже были на полпути к окопам. Третья мина взломала сухую землю в полусотне шагов от нас, и крупный осколок, блестя иззубренной синевой излома, шлепнулся на дно траншеи.
Это было не просто плохо — это было очень плохо. И дело было даже не в том, что пятидюймовый миномет мог здорово перекопать наши окопы. Если им вздумается перенести огонь дальше, в долину… хватит одного единственного удачного попадания, да что там, — осколка.
«Скифы» появились одиннадцать минут спустя.
Как человек, испытавший на собственной шкуре самые разнообразные виды «огневого воздействия на противника», ответственно заявляю — ничего более жуткого и угнетающего, чем штурмующий тебя ударный турбокоптер, человечество пока не придумало. Более эффективное по части изничтожения себе подобных, возможно, а вот по части воздействия на психику — нет! Когда с диким воем рушатся сами небеса и падший ангел, плюясь огнем, мчится, с каждым мгновением увеличиваясь в размерах, точно на тебя… человеком, разумным существом, высокоорганизованной мыслящей материей себя ощущать перестаешь и наружу вырывается дремавший доселе в генной памяти инстинкт, наследство от какого-нибудь кольчатого червя — страх! Желание выжить! И очень немногие находят в себе силы перебороть его, загнать обратно вглубь, сумев остатками разума осознать, что поддаваться нельзя! Ибо у того, кто, аки младенец в утробе, скорчился на дне траншеи, шансы выжить все-таки есть, а вот пробежать ты сумеешь только шаг. Один-единственный, прежде чем ракеты и пушечные снаряды в очередной раз подтвердят нехитрую истину, что смерть летит быстрее бегущего человека.
Первый залп турбокоптеры дали по позиции миномета, затем развернулись, прошли, трепеща огоньками пушек, на бреющем вдоль траншеи… опять развернулись, вновь пустили ракеты… и, прежде чем господа соц-нацики успели хоть немного опомниться, первая рота атаковала их с тыла.
Это был разгром. Полный и окончательный. 619-й батальон 17-й стрелковой бригады, — так, судя по словам пленных и трофейным документам, именовалась их часть, — перестал существовать.
Кажется, мне понемногу начинала импонировать идея аэромобильных войск. Равно как и сымпровизированная комбатом тактика «блошиных прыжков». Прыг-скок, кусил здесь, цапнул там, пустил кровь в третьем месте… wie ein Floh aber O-ho!
Список наших трофеев впечатлял: три тяжелых миномета, пять станковых пулеметов, тридцать один ручник, прочее вооружение в неучтенном пока количестве, три практически неповрежденных грузовика, четыре легковых авто… и почти сто восемьдесят пленных, на охрану которых пришлось отвлечь целый взвод.
Среди прочего в одной из штабных машин дотошный Марченко обнаружил новенький «телефункен», и, завершив отправку «Скифов» в очередной вылет, мы собрались около машины, надеясь обогатиться сколь-нибудь свежими новостями.
Питер безмолвствовал, на московской волне сквозь треск статики пробивалась музыка, — не уверен, но кажется, это была «Серенада Солнечной долины», — зато дальше нам удалось очень четко настроиться на Корниловск как раз в момент зачитки «внеочередного обращения РевЮгСовета к трудящимся!». Все дружно навострили уши, надеясь, что в оном обращении будут упомянуты хоть какие-то названия, по которым можно будет оценить успехи наших коллег-штурмовиков, таранящих синюю оборону с фронта. Но, увы, ничего конкретного пресловутое сообщение не содержало, представляя собой всего лишь средней косноязычности набор лозунгов, сводящихся к призыву дать жестокий отпор «кровавым возрожденческим бандам», а заодно еще больше укрепить социал-интернационалистическую бдительность… ну и так далее. «Смерть», «расстрелять», «покарать» — эти слова звучали почти в каждом предложении.
Все же мы честно дослушали вышеупомянутое обращение до конца, значительно обогатившись по части лексикона господ южных социал-интернационалистов, а также практикуемых ими методов, и лишь затем продолжили вращать ручку настройки.
Как оказалось, не зря, ибо передача на следующей волне заинтересовала нас чрезвычайно. Судя по ней, какие-то отважные летуны умудрились провести воздушную разведку наших наступавших частей и теперь открытым текстом спешили поделиться добытыми сведениями со своим вышестоящим командованием.
Зоркие «Соколиные Глаза» синезвездных авиаторов сумели обнаружить в наступавшей на них группировке целых 300 — триста! — танков и самоходок «в сопровождении неустановленного, но значительного количества моторизованной пехоты». Эту бронированную армаду подпирали два дивизиона ракетной артиллерии — притом, что последних у нас не было отродясь! Кроме того, на левом фланге синих внезапно материализовалась — видимо, из ночных кошмаров их командования, — «бронегруппа численностью до 100 бронеединиц, опасно нависшая над оперативными тылами 4-й танковой армии».
После такого вступления я бы ничуть не удивился, услышав, что воздушное прикрытие нам обеспечивает авиаматка «Адмирал Ушаков», маневрирующая по местной ирригационной системе, но, видимо, на такой полет мысли фантазии синих Уэллсов уже не хватило.
До вечера оседланной нами дорогой попыталась воспользоваться еще одна синяя часть, судя по описанию пилотов турбокоптеров, какая-то сбродная. Четырьмя последовательными вылетами «Скифы» сожгли большую часть ее техники, после чего синие, решив не испытывать больше судьбу, побросали оставшуюся и «рассеялись», здраво рассудив, что гоняться за каждым одиноким беглецом ударные коптеры в сумерках не станут.
По сему (отсутствию наличия противника) поводу я, было, возмечтал заполучить все восемь, столь настоятельно необходимых человеку для нормального функционирования, часов сна, однако сбыться сим мечтаниям было, увы, не суждено: в два ночи меня довольно грубо растолкал комвзвода-2, сообщивший, что наблюдает на севере какие-то отблески, не иначе — фары.
Спросонок я едва не заорал «рота, в ружье!», но рассудок, даже в столь заспанном состоянии, все-таки сумел взять верх над инстинктивными желаниями. Как выяснилось вскоре, вовсе не напрасно, ибо замещавший Ерофеева командир первой роты поручик Оленев уже более десяти минут поддерживал устойчивую связь с показавшимися на горизонте машинами — моторазведгруппой нашего же корпуса.
Что ж, первый день операции мы, точнее, его превосходительство генерал-майор Димочка могли с чистой совестью занести в свой актив.
4-я танковая армия РевЮгСовета, имея взломанный в трех местах фронт и хорошо организованный хаос в оперативном тылу, уже к вечеру прекратила свое существование как единое целое. Несколько наиболее боеспособных частей пытались отходить, имея направлением либо Калач, либо Богучар… один из таких «осколков», танковая колонна в три десятка машин нарвалась на позицию нашего 4-го батальона. В скоротечном яростном бою десантники сумели сжечь пять танков и броневиков, но остальные прошли сквозь их оборонительные порядки, как нож сквозь масло. Батальон спасла темнота и тот факт, что синие изо всех сил рвались к югу, видимо, стремясь оторваться от тех самых мифических «танков и самоходок общим числом 300». Узнай они, что весь бронепарк нашего корпуса представлен дюжиной танков типа Ке-Ну, плюс две батареи пехотных самоходок «Оса», а остальное — легкие колесные броневики…
Этой же ночью передовые части 2-й мехдивизии Борейко внезапным ударом выбили азербайджанскую дивизию из Камышина, открыв боевым кораблям и транспортам свежеобразованной Волжско-Каспийской флотилии путь вниз по течению — к Корниловску.
Впрочем, зти новости мы узнали позже. Остаток же ночи я, так и не сумев заснуть вторично, потратил на прелюбопытную брошюру, обнаруженную в одном из штабных авто.
Именовался сей опус «Пламя над Англией» из серии «Библиотека политрука» и был, судя по пропечатанным на обложке выходным данным, переводом с английского. Быстро, однако.
К моему удивлению, перевод оказался достаточно неплохим, да и текст местами тоже. Особенно интересно было читать описание мятежа на «Бирмингеме»: ведь именно с него, считается, и началось победное шествие социальной революции сначала по Великобритании, а затем и по всей планете.
Судя по всему, оное описание создавалось кем-то из непосредственных наблюдателей эпохального события, причем отнюдь не из числа простых «революционных матросов».
Итак, 27 апреля 1952 года тяжелый крейсер ПЛО «Бирмингем» вернулся в Скапа-Флоу после проводки очередного «кубинского» конвоя. Автор не счел нужным описывать тяготы похода пышными эпитетами, предоставив слово сухой статистике — из двадцати шести судов конвоя до Кубы добралось шестнадцать. Как я понимаю, это было еще относительно хорошим результатом — захваченная в 1948-м Куба, британский «непотопляемый авианосец» у берегов США, ключевая позиция как для «челночных» полетов канадских «Вэнгардов», еженощно разгружавших десятки тонн бомбогруза над американскими заводами, так и с точки зрения хотя бы относительного контроля над коммуникациями в Атлантике. Германо-американцы, впрочем, также прекрасно понимали ее ценность…
28 апреля в 9.45 на крейсере была получена радиограмма командующего флотом. Непонятным образом — в этом месте, по моему мнению, автор слегка покривил душой, — ее содержание практически мгновенно стало известно экипажу. Согласно приказу, «Бирмингем» должен был уже к 12.00 быть в готовности выйти в море в составе поисково-ударной группы.
Приказ этот был вызван поступившей к комфлота развединформацией о том, что в ближайшие часы должен был состояться прорыв в Атлантику крупной «волчьей стаи». В том, что выбор адмирала пал именно на только что вернувшийся из похода крейсер, не было никакого особо злодейского умысла. Просто «Бирмингем», модернизированный из обычного арткорабля в тяжелый крейсер ПЛО всего за полгода до описываемых событий, был в тот момент наиболее хорошо оснащенным противолодочным кораблем.
В 10.15 на «Бирмингеме» были прекращены все работы. Еще пять минут спустя кочегар Тендерс, представившийся «депутатом от команды», сообщил командиру крейсера, капитану первого ранга Вильсону, что «крейсер никуда не пойдет!».
Удивительно, но автор брошюры все же нашел в себе смелость отметить, что, хотя фракция левых или радикал-лейбористов насчитывала на «Бирмингеме» — как, впрочем, на весьма многих кораблях, — немало сторонников, данное выступление было вовсе не ее заслугой, а «всего лишь естественной реакцией измученных людей». Весьма интересное определение для поступка, послужившего триггером для событий, изменивших лицо мира.
В тот момент, однако, это было далеко не очевидно. Более того — подобные выступления хотя и являлись черезвычайным происшествием, отнюдь не были чем-то совсем уж экстраординарным. Помнится, на нашем российском флоте подобные случаи даже удостоились псевдомедицинского наименования «синдром Потемкина», имея в виду не Светлейшего князя как личность, а события 1905 года на корабле его имени. Решающим же фактором стала ошибка командующего флотом послать на подавление мятежа отряд морской пехоты с авианосца «Лайон», ибо именно «Лайон» должен был стать флагманом поисково-ударной группы и, соответственно, главной мишенью для немецких подводников и летчиков из «отряда расчистки».
Дальше события шли по нарастающей. В 11.15 капитан морской пехоты Браун доложил старпому авианосца, что его люди отказываются выполнять приказ. Поведать, что конкретно происходило на борту «Лайона» в течение следующего получаса, автор брошюры не пожелал, отговорившись путанностью и разноречивостью свидетельств. Однако можно достоверно констатировать тот факт, что, несмотря на ставшее уже расхожим штампом: «выстрелы на „Бирмингеме“, — первые выстрелы прозвучали именно на авианосце. Жертвами их стали командир „Лайона“, старший помощник, четверо других офицеров и девятнадцать матросов — на мой дилетантский в данной области взгляд сравнительно небольшие потери для захвата корабля с более чем двухтысячным экипажем. Правда, автор ничего не сказал про раненых…
В 12.05 четыре катера «Лайона» пришвартовались к «Бирмингему». Сорок минут спустя радиорубка крейсера начала транслировать знаменитое: «Всем! Всем! Всем!»

ГЛАВА ШЕСТАЯ

Бои под Миллерово были самыми тяжелыми на моей памяти. Так плохо не было даже под Самбором и Гомелем.
«Творчески осмыслив» результат первой высадки, командование корпуса в этот раз приняло решение не дробить бригаду на отдельные «батальонные зоны».
Вместо этого нам был придан 2-й штурмовой полк и выделен единый плацдарм. Небольшой — десять километров в самом широком месте. Но в это овальное пятно на карте попадали и железная дорога от Кантемировки, вдоль которой отступала 19-я дивизия РевЮгСовета под командованием бывшего штабс-капитана Николенко, и шоссе на станицу Боковскую, по которому драпала 5-я танковая армия, ею верховодил, если верить слухам, некий товарищ Алин. Помнится, в одной из давешних московских газет была о нем небольшая статейка: приходской священник, лишенный сана за несовместимую с оным агитацию, первоначально был назначен в помянутую армию политруком, однако уже через месяц после его назначения прежний командир и большинство офицеров его штаба отправились «в гости к генералу Пестрякову». Ну-ну…
Чуть меньше двух тысяч человек против почти двадцати, десяток легких танков против полутора сотен машин… и «Скифы». Ударные турбокоптеры были единственным козырем, который мы могли надеяться противопоставить идущей на нас армаде. Но вот только сумеет ли он побить все, что выложат на стол синие…
Еще у нас было почти два дня форы — мы начали высаживаться на рассвете 17-го, тогда как авангарды синих замаячили перед нашим фронтом лишь к вечеру 18-го. Время это, разумеется, не прошло для нас даром. Особенно для спины и рук, ибо от участия в земляных работах были освобождены только оставшиеся в строю легкораненые. Комбат орудовал совковой лопатой наравне с нижними чинами.

Итогом наших усилий стали две линии траншей полного профиля, исполненные по всем правилам современной полевой фортификации, плюс еще одна впереди, — куда более мелкая, но также куда более заметная, долженствующая послужить приглашением для синих артиллеристов. Плюс… еще кое-что…
Наверное, будь у нас чуть больше времени, мы отрыли бы даже противотанковый ров, но, увы, как раз времени история нам и не отвела. Посему пришлось ограничиться «засевом» дороги и прилегающей к ней части поля на четыре сотни метров в обе стороны деревянными ящичками, более известными под аббревиатурой ПТМ-Д, — шесть килограммов суррогатной взрывчатки и откровенно поганая привычка из-за гниения древесины превращаться из противотанковой в противопехотную.
Радовало по крайней мере, что не приходилось ожидать удара в спину —немногочисленный гарнизон Миллерово ретировался прочь, едва прознав о нашем появлении. Проделан был сей маневр столь быстро, что за синими не успел увязаться даже их собственный выборсовет — высланный комбригом дозор застал оный в почти полном составе… развешанным на фонарных столбах напротив «социализированного» ими купеческого особняка. Тела же менее значительных соц-нациков, а также тех, кого разгоряченная толпа причисляла к «пособникам», попросту валялись на мостовой, и с каждым часом их становилось все больше. К вечеру в городе шел уже форменный бой между казачьими и рабочими кварталами, со всеми сопутствующими «прелестями»…
Передовые части синих, как я уже отметил, подошли к нам вечером 18-го. Неожиданностью наше присутствие для них, к сожалению, не стало, хотя именно в надежде на него комбриг запретил преждевременные, по его мнению, вылеты «Скифов». Мечты, мечты, мечты… в итоге соц-нацики получили возможность организованно подтянуться и даже более-менее обозначить на своих картах занимаемый нами участок. Их мотодозоры весьма грамотно, не ввязываясь в серьезный бой, учинили несколько вялых перестрелок и отошли к своим главным силам, потеряв, кажется, всего лишь две машины — одну на минах, второй же броневик поделили, после длительных препирательств, пускачи и экипаж одного из «кенгуру».
Атака началась на рассвете 19-го. Ровно в 6.50 на наши окопы обрушился огненный шквал. Боезапас господа-товарищи, очевидно, решили не экономить, предпочтя разменять продолжительность обстрела на его мощь. Стреляло все, что стреляет: минометы, ракетные установки, гаубицы… к счастью, они все же приняли наше любезное приглашение в виде «демонстративной» траншеи и большую часть двадцатиминутного огневого налета уделили именно ей. Зрелище весьма устрашающее. Вдобавок, среди прочих, товарищи соц-нацики использовали снаряды с зажигательной начинкой, отчего несчастная траншея окончательно приобрела сходство с кратером Везувия: дым, пелена даже не пыли, а черного, жирного пепла, огненные потоки… все, что и полагается уважающему себя филиалу преисподней.
Признаюсь, я даже немного заопасался, не сумеют ли социал-интернационалистические Грибовали продемонстрировать нам фокус, именуемый «наступление за огневым валом», но на сей подвиг вышеупомянутых господ, к счастью, уже не хватило. Более того — синие танкисты, впечатлившись увиденным, чуть промедлили с началом атаки, видимо, желая точно удостовериться, что обстрел в самом деле закончился и опасность угодить под friendly fire им не угрожает. Нас эти господа пока что опасались куда меньше… пока что…
Мы же получили возможность отряхнуться, спокойно, без лишней суеты перебраться из второй траншеи в первую, подровнять обвалившиеся кое-где окопы, даже разок покурить и лишь затем расслышали слитный гул десятков танковых моторов.
Танки шли двумя колоннами по обе стороны дороги. Те, что двигались слева, пока что волновали меня мало — ими должен был заниматься 3-й батальон, нам же предназначались гости справа. Десять-двенадцать средних танков, бронетранспортеры… больше всего меня удивил приземистый бронемонстр, ползший во главе колонны. В первый момент я вообще не опознал его, приняв за какое-то коварное изобретение синих Кулибиных, однако при ближайшем, сиречь приближенном посредством «Никона», рассмотрении загадочный монстр оказался обыкновенным мостоукладчиком на базе трофейного австрийского танка.
Сознаюсь, моего воображения не хватило на то, чтобы предложить сколь-нибудь внятную гипотезу, способную логически объяснить сей загадочный тактический выверт. Разве что господа-товарищи собрались с его помощью преодолевать «лунную поверхность» на месте «демонстративной» траншеи? Бред…
Тайна эта так и осталась неразгаданной: двигаясь впереди колонны, мостоукладчик первым же, соответственно, добрался до нашего скромного минного поля, на границе которого и замер с распоротой гусеницей. Его участь разделил один из танков. Еще один, пытаясь обойти мины, неосторожно подставил борт под ракету пускача… А затем танки взялись за нас всерьез.
Бешеный обстрел, впрочем, особого вреда нам не причинил, — для борьбы с засевшей в окопах пехотой пушка современного танка не является самым удачным выбором. Хуже было то, что поднятая снарядами ржавая пыль на какое-то время напрочь заслонила поле боя… а когда она осела, синие транспортеры уже вовсю просачивались в свежеразминированный проход.
По ним никто не стрелял. Ободренная этим фактом, синяя мотопехота бодро ринулась вперед. Капитан Ерофеев позволил им приблизиться на три сотни метров, затем раздалось: «Бронебойщики… огонь!» После первого залпа остановилось три машины, после второго — еще две. Застрявшие позади минного поля танки поддержать свою пехоту не смогли, да и не очень-то пытались — по ним вновь ударили пускачи, и даже самым оптимистичным последователям господ Хасселя-Туруханова стало ясно, что атака захлебнулась.
На подготовку к следующей у них ушло чуть больше двух часов. Артподготовкой удостаивать нас на сей раз не стали — просто на горизонте начали вырастать ровные полоски стрелковых цепей, за которыми маячили серые приземистые силуэты танков.
Судя по неторопливому темпу движения, господа соц-нацики всерьез рассчитывали на тотальное отсутствие у нас чего-либо серьезно напоминающего артиллерию… до тех пор, пока лейтенант Волконский, под чье начало были отданы унаследованные от 619-го батальона тяжелые минометы, не получил очередную прекрасную возможность подтвердить свое право на надпись на крышке хронометра. Конечно, до показателей «цирка братьев Шумовых» его подчиненным было пока еще далеко — те, если не ошибаюсь, в момент разрыва первой мины опускали в ствол двадцатую, — но даже такая скромная «самодеятельность» пришлась синей пехоте весьма не по вкусу. Их запала хватило еще на пятьсот метров, затем к своим старшим собратьям подключились батальонные малыши, и товарищи синие пехотинцы, четко совершив «на-аправо, кругом», продемонстрировали свои способности к бегу.
Бежали они хорошо. К сожалению, не так далеко, как нам бы того хотелось, — всего лишь две-три сотни метров, до своих танков. Те прикрыли их отход дымзавесой. Впрочем, минометчики к тому моменту уже прекратили обстрел, пытаясь сколь возможно растянуть последний глоток, сиречь остатки боезапаса. Когда же химически-желтый дым слегка рассеялся, вдоль всего горизонта засверкали… нет, не штыки, а всего лишь лопаты: господа социал-интернационалисты изволили закапываться.
Пока что счет был в нашу пользу: за два танка, пять бронетранспортеров и экзотического зверя-мостоукладчика мы заплатили всего лишь тремя убитыми и одним легкораненым. Неплохо, но какие-то иллюзии по этому поводу мог позволить себе и, судя по восторженному выражению лица, позволял, разве что прапорщик Дейнека. Остальные же вполне четко осознавали, что две предыдущие попытки взять нас «нахрапом» и пущенная при этом кровь вынудят господ ревюгсоветовцев приняться за нас всерьез и с соответствующими последствиями.
Первым «звонком» стало появление на поле боя, а, точнее, над ним, нового действующего лица — вражеской авиации. Три звена «драконов» беззвучно выплыли из синевы… навстречу им из синих окопов взвилась пара зеленых ракет. Я дернулся было к штабной землянке, где среди прочего хлама осталась коробка с сигналками, но кто-то в соседнем 4-м батальоне оказался проворнее.
Этот нехитрый финт весьма озадачил товарищей военлетов — они еще добрых пять минут ходили над полем боя, пытаясь сориентироваться, на какую из черных полосок траншей им следует вываливать свой смертоносный груз. Поспособствовали им в сем многотрудном занятии в итоге наши же зенитчики: когда один из «драконов», надеясь, видимо, разглядеть полоски погон, снизился почти до земли, по нему застрочили сразу три автомата. Одна из трасс даже сумела зацепить самолет, но «дракон», взвыв форсируемым движком, вырвался из тянущихся к нему цепких белых нитей и «свечой» ушел вверх, под облака, где его сородичи уже заходили на боевой курс.
Бомбили они тысяч с трех, почти с горизонтали и, видимо, потому работа их особого впечатления не произвела: бомбы раз за разом ложились в стороне от наших окопов, а четвертый по счету самолет и вовсе вывалил большую часть своего груза на нейтралке, последнюю же пятисотку положил в траншею напротив нас. Полагаю, в эфире после сего деяния стало весьма густо… от эпитетов, которые соц-нацики адресовали своей незадачливой поддержке.
До полудня мы наслаждались затишьем, — какая-то синяя гаубица, правда, пыталась обозначить «беспокоящий огонь» по нашим позициям, но проделывала сие донельзя лениво, к тому же постоянно давая перелеты. Эту идиллию прервал очередной огневой налет — и на этот раз его целью были уже настоящие траншеи.
Длился он недолго, минут пять, которые, впрочем, показались мне почти часом: когда вокруг тебя перепахивают землю «чемоданами», трудно не скатиться в субъективизм. Наконец, окоп перестал изображать из себя внутренности бетономешалки. Я начал было выкапываться, но тут мне на голову вместе с очередным полупудом земли съехал по бывшей стенке траншеи комвзвода-2. Куртка лейтенанта явственно дымилась, а изъяснялся он преимущественно при посредстве своих любимых «специфических морских терминов». С трудом продравшись сквозь них, я сумел-таки уяснить два факта: тяжелая минометная батарея пожелала всем нам жить долго и счастливо, а мне, как бывшему фельдшеру, приказано явиться в первую роту. Первой роте не повезло. Один из синих «чемоданов», судя по воронке от шестидюймового миномета, угодил точнехонъко во взводный блиндаж, где среди прочих укрывался от обстрела и ротный служитель Гиппократа. Сам он, равно как и семнадцать его товарищей, уж, понятное дело, ни в какой помощи не нуждался: когда сорок девять килограммов оперенного фугаса пробивают четыре слоя земли и бревен, от укрытия остается лишь остро воняющий взрывчаткой кратер, а от людей не остается ничего. Совсем.
Раненых было меньше. Девять человек, из них двое отделались контузией и вскоре должны были более-менее вернуться к норме. Остальным же, тяжелым, среди которых оказался и получивший осколок в живот капитан Ерофеев, мы с Михайловым мало чем могли помочь — лишь хоть немного увеличить шанс пережить перелет в аэровагоне, уже вызванном Игорем. Перевязка, укол. Знакомый вой турбин раздался минут через пять, видимо, коптер специально задержался с отлетом. Быстрее, быстрее… последние носилки мы буквально забросили в отрывающийся от земли аэровагон и дружно отпрянули назад, спасаясь от хлынувших из-под турбин потоков песка и комочков спекшейся глины,
Аэровагон взлетел, разворачиваясь, начал набирать высоту, и в этот момент санитар из первой роты, кажется его звали Левченко, протиравший глаза, а потому единственный, кто не провожал взглядом улетающий транспорт, вдруг закричал, закричал дико, пронзительно, словно ему пытались пилить ногу без наркоза… и, обернувшись на этот крик, я успел заметить скользящую над самыми деревьями тупорылую тень легкого штурмовика.
Все произошло очень быстро. Приглушенное расстоянием торопливо-захлебывающееся тарахтение — в упор! — пушек, тоскливо-отчаянный вой уцелевшей турбины, дымно перечеркнувшая небо пылающая комета, и глухой вздох распустившегося огненного цветка.
Резко отвернувшись, я зажмурился, но на сетчатке так и осталась гореть, намертво опечатавшись, объятая пламенем крохотная фигурка, вывалившаяся из люка транспорта за несколько секунд до взрыва. Снаряды штурмовика не должны были задеть лежащих на полу раненых, а вот хлынувшее из пробитых баков горючее…
После третьей атаки на поле боя осталось еще два танка. Почти сразу же, без паузы, синие пошли вновь, и на этот раз пустили во второй линии не только танки, но и самоходки. Синие пушкари стреляли куда точнее своих собратьев-танкистов, — пускач, стоявший позади первого взвода, успел выпустить лишь одну ракету, после чего был уничтожен прямым попаданием.
В ответ бригада выложила на стол свой главный козырь: «Скифы». Шесть турбокоптеров, «всплыв» из-за леска за нашими спинами, спокойно, как на полигоне, меньше чем за две минуты расстреляли ракетами восемь самоходок и три танка.
Господа социал-интернационалисты попытались отыграться посредством очередного артобстрела — десять минут шквального огня, по истечении коих местность вокруг наших траншей должна была окончательно уподобиться родине селенитов.
«Должна была» я написал потому, что не имел возможности удостовериться в оном факте лично — сразу по окончании четвертой атаки штабс-капитан Овечкин получил приказ выводить батальон из боя. Бригада дружно выполнила «шаг назад», заодно произведя и кое-какие рокировки, — участок близ дороги на этот раз достался шестому батальону, который пока на острие синих атак не попадал. Мы же получили возможность хоть немного перевести дух.
Немного…
Больше всего меня удивлял тот факт, что синее командование не пыталось даже обозначить маневр во фланг и тыл, хотя подобный ход с их стороны сразу сделал бы наше положение куда более неприятным. Но пока что их Павел и Варрон из всех ведомых военной науке кулинарных идей демонстрировали лишь блюдо под названием «атака в лоб».

* * *

Рев мотора возник словно бы из ниоткуда, и, прежде чем кто-либо успел понять, осознать, вырвавшиеся из-под крыльев белые нити коснулись земли, с хлопаньем распускаясь черно-алыми цветами.
Когда я вновь оторвал от содрогающегося, словно в агонии, бруствера потяжелевшую голову, там, где только что был второй взвод, сквозь оседающую пыль виднелись лишь горящие кусты, а подкравшийся на планирующем штурмовик — тот самый! — уже разворачивался вдалеке, маленький крестик на фоне небесной синевы. И достать его было нечем, нечем, нечем…
Затем крестик превратился в блестящую полоску и растворился в багровом сиянии заходящего солнца. Комариный писк мотора начал нарастать… кто-то рядом, надсаживая голос, заорал: «зенитчики, к бою», а в следующий миг все звуки перекрыло дробное стаккато «ка-двенадцатой».
Не думаю, что наводчик мог различать заходящий из-под солнца самолет — он просто высаживал обойму за обоймой прямо в пылающий диск, из которого вдруг проступила изогнутая полоска со сверкающим овалом пропеллера в центре. На миг штурмовик просел, выпав из пылающего круга, на крыльях затрепетали бешеные ослепительно-белые мотыльки, цепочки песчаных фонтанчиков рванулись через поляну, — а еще мгновение спустя тонкий, металлически отблескивающий силуэт вспух тугим черным облачком. Фонтанчики оборвались, каких-то пару-тройку метров не добежав до зенитки, горящий штурмовик качнулся, накренился на крыло и с надрывным воем пошел вниз. Почти у самой земли летчик все же сумел перевести самолет из пике в нечто более пологое и, наискось пропахав поле, замер в двух сотнях метров от нашей позиции.
К упавшему штурмовику наперегонки бросились все, не сговариваясь, — и пытаться останавливать солдат было бесполезно. Они сейчас могли воспринять лишь зычный голос фельдфебеля Хрунова из первой роты, призывавшего: «живым брать гада, шоб и не мечтал по-легкому уйти!»
Впрочем, синий военлет не питал особых иллюзий по поводу своей участи. По набегавшей цепи хлестнула очередь — длинно, взахлеб, почти сразу же за этим в кабине глухо ухнуло, и белый клуб дыма рванулся наружу, расшвыривая вокруг сверкающие осколки оргстекла.
Убитых из второго взвода сносили к траншее и складывали у бруствера. Семеро… окровавленные, с застывшими лицами… от рядового Ткачука осталась только нижняя часть туловища и левая рука, опознанная по часам с тонким кожаным ремешком, какие во взводе были только у него.
А вот на трофейном камуфляже Николая прибавилось лишь две отметины — небольшая, в полпальца, подпалина на правом боковом кармане и рваная дыра чуть выше. Дыра, которую оставил горячий стальной осколок, ставший для лейтенанта Волконского смертельным.
Бывший башенный командир крейсера «Адмирал Эссен», лейтенант Николай Павлович Волконский…
В его офицерской сумке, помимо обычного нехитрого фронтового скарба, обнаружились три толстые тетради, — довоенные, с толстой картонной обложкой. Две были исписаны «от корки до корки», третья же была едва начата. Стихи и песни… порой удивительно непохожие… даже не верилось, что их сочинил один и тот же человек…наш товарищ.

Замолчал пулемет.
Снег тихонечко тает.
Кто затих, кто живет,
Кто от ран умирает,
А вокруг бродит смерть
Горы в страхе застыли
До конца догореть
В этой огненной пыли.

Последняя — пятая за день! — атака закончилась для господ соц-нациков героическим захватом оставленных нами позиций, развивать же свой успех они, наученные горьким опытом, уже не пожелали, решив, видимо, доразобраться с нами завтра.
Командование бригады, однако, имело на сей счет свое мнение. Основой для выношенного им замысла послужил тот факт, что танки синих практически наверняка не должны были иметь ночных прицелов — эти сверхценные приборы поступали лишь к отборным фронтовым частям, следовательно, господа ревюгсоветовцы могли полагаться только на осветительные снаряды, ракеты, фары и ксеноновые прожектора. Что они, собственно, и делали, причем довольно-таки безалаберно: запускаемые ими ракеты высвечивали не столько необходимую им местность, сколько их собственные танки.
От нашего батальона в ночной вылазке приняло участие семь расчетов бронебоек, возглавить которых вызвался прапорщик Борисов из первой роты. Они скрытно выдвинулись на дистанцию выстрела… и без пяти полночь три красные ракеты ознаменовали для синих танкистов начало веселого фейерверка. Шум вышел преизрядным, особенно когда опомнившиеся соц-нацики принялись поливать огнем пространство перед своими окопами. Беспорядочная пальба по каждой подозрительной тени продолжалась минут двадцать.
На следующие же три часа ночь превратилась в день от беспрерывно запускаемых осветительных «люстр». Лишь ближе к рассвету их часовые расслабились, промежутки между запусками начали удлиняться… и тут красные ракеты взлетели вновь.
На этот раз простой пальбой наугад дело не ограничилось — к концерту подключились синие артиллеристы, учинившие короткий, но яростный огневой налет по нейтральной полосе. Ночью это выглядело вдвойне эффектно — так оценили сие зрелище герои этой ночи, наблюдавшие за ним уже из наших траншей, после чего отправились досыпать остаток ночи, великодушно уступив господам соц-нацикам привилегию трястись в наших бывших окопах, ежесекундно ожидая очередной вылазки этих жутких, с рогами и копытами, «возрожденцев».
Утро 20-го выдалось удивительно красивым, — восходящее солнце раскрасило восток в нежнейшие светло-розовые тона, изумительно оттененные индиговыми полосками облаков. Вдобавок, совсем недалеко от моего окопа устроилось на распевку семейство каких-то лесных пичуг… и даже не нужно было закрывать глаза, чтобы представить: нет никакой войны, а просто еще один весенний день… пока первый упавший перед траншеей снаряд не перечеркнул эту пастораль черным клубом разрыва.
19-я дивизия, как узнали мы впоследствии, имела в своем обозе несколько доверху груженых составов боезапаса и потому экономить снаряды синие пушкари не собирались. Скорее наоборот — бывший штабс-капитан решил припомнить уроки, которые он три года получал в окопах от профессоров кайзера, и максимально использовать свое преимущество в артиллерии.
Сковав несколько соседних батальонов, среди которых оказался и наш, вялым беспокоящим обстрелом, этот социал-интернационалистический Бонапарт сконцентрировал три четверти стволов на узкой полоске вдоль шоссе. Угодивший под удар шестой батальон за десять минут обстрела потерял больше трети штыков, но гораздо хуже было то, что на сей раз синие танкисты не подарили паузу «на восстановление». Им, видимо, сумели наглядно объяснить, что в жизни есть вещи и похуже осколков собственной артиллерии. Выйдя под прикрытием артогня на рубеж атаки, танки с десантом на броне пошли вперед, даже не дождавшись окончания обстрела.
И — смяли. Шестой батальон дрался отчаянно, из первых четырех прорвавшихся через траншеи танков они сожгли три… и сами сгорели в неравной схватке, все, до последнего, а плацдарм оказался рассечен на две неравные части. Наш же батальон, — вместе с 3-м и 7-м — оказался на «малом острове». Тогда как командование бригады с 1-м, 4-м, 8-м, 10-м, 11-ми 12-м, а также штурмовым полком — на «большом».
Комбриг решил сымпровизировать — ближе к полудню восемь аэровагонов попытались высадить оперативный десант, с расчетом атаковать вошедшие в разрыв части с тыла. Увы, вчерашний урок не прошел для господ соц-нациков даром. На подлете к месту десантирования три машины в упор расстреляли зенитки, еще одна получила в борт снаряд от вкопанного танка. Высадившиеся почти сразу попали под сильнейший пулеметно-минометный огонь, и оказавшийся старшим по званию комбат-8 принял решение идти не назад, а вперед и атаковать артиллеристов.
Им удалось уничтожить две батареи тяжелых минометов, одну — дивизионных гаубиц, сжечь танк, несколько ракетных многостволок и рассеять выдвигавшийся к прорыву пехотный батальон. Один. Второй, успевший развернуться, отжал их к лощине, блокировал…
Удивительно: им даже предложили сдаться. Ответ был короток, прост, непечатен, и на лощину, перекапывая ее на три метра вглубь, обрушились «чемоданы».
К двум часам синие подошли к основной турбокоптерной площадке. Здесь они опять нарвались — несмотря на то что атакующие отряды после вчерашнего усилили самоходными зенитками, «Скифы» сумели-таки уловить момент и квалифицированно проштурмовать наступавших. Вернувшись, коптеры заправились и ушли на север, «согласно приказу командования корпуса». Туда же, несколько минут спустя, отправились и транспортники с ранеными.
Видно их было хорошо — и немного обидно. Впрочем, нам сейчас было не до обид, — ребята Алина насели на нас почти всерьез, обстрел сменялся атакой, атака — обстрелом. Почти — потому, что атаки все же были какие-то не те…
Лишь после полудня я своей дважды контуженной головой, наконец, сообразил, чего они хотят, вернее, чего они могут добиваться этой тактикой и, похоже, им это удается.
Эти атаки попросту отжимали нас от «большого острова».
Удивительно — но при этом вокруг так и не замкнули полноценное кольцо. Соц-нацики наседали с фронта и на левом фланге, со стороны прорыва. Понемногу начинали постреливать и в тылу, но на правом фланге пока царила тишина. Господа социал-интернационалистические полководцы решительно настаивали на отсутствии в их лексиконе понятий «обход» и «окружение». Воистину — сила есть, ума не надо… впрочем, сил им и впрямь было не занимать!
Я, однако, отлично понимал, что бесконечно подобное везение длиться не может, — еще немного, и наша «тонкая линия, окованная сталью», свернется в круг вне зависимости от желаний синих Наполеонов, а просто из-за того, что каждая очередная атака заставляет нас все больше и больше загибать фланги.
Все эти мысли я высказал штабс-капитану Овечкину в перерыве между надцатой по счету атакой, бывшей, однако, редким и приятным исключением: этот перерыв не сопровождался ставшим уже привычным артобстрелом.
Игорь выслушал меня, поминутно морщась — час назад он «поймал» в бедро осколок на излете и сейчас этот крохотный, не больше ногтя кусок металла при каждом движении напоминал о себе взрывом тягучей боли. Выслушав же, спокойно осведомился, не располагаю ли я какими-нибудь еще идеями относительно создавшегося положения, а, главное, выхода из оного?
Он ждал ответа, а я молчал и вовсе не потому, что мне было нечего сказать.
План, который возник у меня под аккомпанемент синей артиллерии… Проблема даже не в том, что он был похож на творения Димочки и его нынешнего штаба. В конце концов, я уже не один раз задавал себе вопрос — может, именно так и нужно воевать на этой трижды проклятой Гражданской войне?
Но… этот план не мог «вдруг» возникнуть у бывшего ротного фельдшера. А буде чудо все же произошло, как убедить поверить в него двух других комбатов?
Кандидат в прапорщики Николай Береговой этого сделать не мог. Подполковнику же Сергею Береговому было мучительно стыдно.

* * *

Хуже всего было с тяжелоранеными. Таковых в батальонах набралось больше тридцати. Самодельные, из плащ-палаток, носилки были для них сущей пыткой, но оставить их мы тоже не могли.
И все же нам удалось уйти — исключительно благодаря очередному тактическому изврату синих Бонапартов, которые решили опробовать нечто вроде двусторонней атаки. В итоге две штурмовые колонны, беспрепятственно пройдя оставленные нами траншеи, явно заподозрили в сей легкости некий злодейский замысел коварных «возрожденцев» — и, едва завидев друг друга, приветствовали своих собратьев хорошей порцией свинца. Перестреливались они, правда, не так долго, как бы нам того хотелось, но за перестрелкой, видимо, последовал «обмен любезностями» на вечную российскую тему «кто виноват», ну а мы тем временем успешно завершили «маневр отрыва от противника». Исчезли. Скрылись. Растворились. Преследовать нас господа соц-нацики, к моему вящему удивлению, отчего-то не рискнули. Или не захотели.
Больше всего я опасался синей авиации — застигни нас сейчас на открытой местности турбокоптер или штурмовик…
День-ночь, день-ночь мы идем по Африке… день-ночь, день-ночь — все по той же Африке. Полагаю, послеполуденное донское солнце прожаривало нас сейчас ничуть не хуже, чем в пресловутой африканской саванне.
Мы обходили синих по большой дуге: хотя основная масса соц-нациков расположилась в станице Мальчевской, все желающие туда явно не вместились. Вдобавок, как выяснилось, в обозе ревюгсоветовских частей имелось множество народу, к боевым подразделениям явно не относящегося — скорее всего из числа наиболее усердных насаждателей «нового революционного порядка». На линию огня эта шваль явно не рвалась.
День-ночь, день-ночь…
Охранение у синих попросту отсутствовало как факт — и все же мы едва не «засыпались», когда какая-то шальная парочка вышла прямо на передовой дозор. Парочка — в самом прямом и, если так можно выразиться, естественном смысле этого слова: парень лет двадцати, в танкистском комбезе, со здоровенным автоматическим маузером на боку и еще более юная девица, украсившаяся синей косынкой. Отправься эти голубки на поиски местечка для уединения минут на десять позже… а так… не тащить же их с собой…
Тяжелораненых все же пришлось оставить — в небольшом овражке, неподалеку от приметного березняка. С ними оставался один из фельдшеров, пятеро с одним пулеметом… плюс каждая вторая фляга. Если мой безумный план увенчается хотя бы частичным успехом, к ним можно будет вызвать аэровагон.
…и отпуска нет на войне.
Гроза шла с северо-востока. Тяжелые иссиня-черные тучи затянули уже полгоризонта и далекие раскаты грома все чаще мешались с отрывистым рявканьем пушек. Казалось, что там, за холмами, с каждой минутой приближаясь к нам, идет еще один бой.
Она шла быстро — солнце сбавило накал, затянутое серой пеленой, порыв ледяного, словно явившегося прямиком из лапландских снегов, ветра пригнул траву. Гроза надвигалась — но самолеты успели раньше.
В первой волне шли «Луни», с ракетами и ротор-бомбами. Через минуту следом подошла ударная группа «Беркутов». Раз за разом узкие треугольные тени срывались в пике, расходились, вновь забираясь вверх, и вновь ныряя к земле. Из леска, где мы находились, было отлично видно, как на попытавшуюся открыть огонь среднекалиберную батарею почти сразу спикировали несколько звеньев, позиция зенитчиков буквально вскипела огнем и дымом. Впрочем, подобные попытки сопротивления были, скорее, исключением — налет застал синих врасплох, и наши летчики действовали, что называется, «в полигонных условиях».
Одно звено «Беркутов», видимо, уже израсходовав боезапас, снизилось до бреющего и прошло над станицей на сверхзвуке…
Всего налет длился не больше десяти минут, хотя, полагаю, тем, на кого рушилась с неба пронзительно воющая смерть, эти минуты показались годами. И буквально сразу же вслед за последними бомбами на израненную землю упали тяжелые капли дождя.
Лучшего шанса для нас быть просто не могло.
Ливень был почти тропический — разверзлись хляби небесные, и потоки воды мигом превратили спекшуюся на солнце глину в нечто осенне-непролазное, так что о классической, с бегом и криком, атаке не могло быть и речи. Мы просто брели сквозь него… пока к запаху воды и озона не начал примешиваться кислый привкус сгоревшей взрывчатки.
Эта была та самая позиция зенитчиков — полсотни метров сплошных воронок, даже тел почти не было видно. Зато двумя сотнями метров дальше их (тел) хватало далее с избытком — под серию ротор-бомб угодило не меньше роты, неширокий проселок был сплошь выстлан серо-зелеными шинелями.
Потом из хлещущих струй внезапно возникли два крытых грузовика, кто-то справа — кажется, Марченко — крикнул «огонь», но запоздалая команда растворилась в трескотне десятков стволов. Почти одновременно начали стрелять на левом фланге… ослепительный столб молнии с грохотом врезался в холм впереди, и я успел заметить высвеченные вспышкой приземистые черные туши… танки?
Танки расстреляли бронебойщики.
У кромки леса мы наткнулись на полевой госпиталь, и прошли было его насквозь, когда позади вдруг захлопали выстрелы. Как оказалось, какой-то сумасшедший соц-нацик открыл пальбу из револьвера, заработав в ответ гранату… Тем, кто оказался в одной палатке с ним, не повезло.
Пятью минутами позже мы, ориентируясь по звукам пушечных выстрелов, нашли батарею легких гаубиц.
На этом месте в памяти начинается провал. Последнее, что я помню четко, это зрелище разлетающейся под автоматной очередью панорамы и перекошенный разрывом гранаты затвор орудия, а дальше мои воспоминания становятся похожими на калейдоскоп.
Горящие грузовики у дороги — их подожгли не мы, это последствия налета. Зато валяющиеся в грязь фигуры уже наша работа…
Серо-зеленые тени неожиданно возникают совсем рядом, автомат в руках заходится лаем, три или четыре силуэта валятся, скошенные очередью. Потом затвор щелкает вхолостую, а серо-зеленые рядом, времени возиться с рожком нет — щербатый рот перекошен беззвучным воплем, тускло блеснула занесенная лопатка. Я вскидываю автомат, заученным движением отводя удар мимо, и, разгибаясь, с маху впечатываю приклад прямо в ненавистный оскал. Синий, подавившись криком и остатками зубов, отлетает назад, падает. За спиной его обнаруживается еще один — я не вижу его толком, только черный кружок направленного мне в лицо ствола и понимаю, что он не промахнется, в упор невозможно промахнуться и сейчас из этой черной пасти ослепительно-белой бабочкой выпорхнет смерть… и в следующий миг пулеметная очередь разрубает синего автоматчика напополам. Новый рожок, наконец, с четким щелчком встает на место, я вскидываю автомат, ловлю на прицел дергающийся хлястик, плавно жму курок — бегущий человек, картинно раскинув руки, валится в грязь.
Полоса черной, выжженной земли — жирный пепел лишь в одном месте нарушен танковыми гусеницами…
Края траншеи размыты — перепрыгнув через нее, я с трудом удерживаюсь на ногах. Справа короткий дот утыкается в дощатую дверь землянки, дверь распахивается, выскочивший соц-нацик, получив очередь прямо в лицо, неловко взмахивает карабином, валится вниз, лужа на дне окопа розово пенится — а в проем, из которого он появился, крутясь, улетает ребристый кругляш ручной гранаты.
Мокрая трава скользит под рукой… дождь почти затих и стая красных светлячков со свистом несется над залегшей цепью — пулемет врытого танка, захлебываясь, лупит трассерами. Миг спустя танк вдруг вспыхивает неожиданно ярким ровным пламенем. Кто его так? Непонятно…
Свист, грохот — слева из-под земли вырастает огненный куст, тугая волна хлещет по ушам, разом отрезая все звуки, и в этом беззвучье прямо передо мной падает сапог. Сапог… я тупо смотрю на него секунд пять, пока не понимаю, что этот сапог — не пустой.
Вторая мина падает с большим недолетом где-то позади.
И, напоследок — я сижу на каком-то ящике, в руках обжигающе-горячая алюминиевая кружка, но каждый раз, как пытаюсь поднести ее ко рту, начинается тремор, такой, что при попытке глотнуть большая часть выплескивается на подбородок… право слово, так и без зубов остаться недолго.

ГЛАВА СЕДЬМАЯ

Больше в тот день синие не атаковали. Равно как и на рассвете следующего. Правда, совсем уж расслабляться нам не позволяла их артиллерия, с некоей — так и не выявленной нами точно — периодичностью учинявшая огневые налеты на занимаемый нами участок земной тверди. Серьезного ущерба сии упражнения нам не причиняли, служа лишь дополнительным стимулом для работы лопатой.
Без пяти десять выползший на нейтралку «поохотиться» унтер Серебров из 11-го батальона засек одинокого пластуна, резво ползущего в сторону наших окопов. Еще через минуту по этому пластуну заработал пулемет. К счастью, синий пулеметчик настолько увлекся процессом, что высунулся едва ли не по пояс и был немедленно вознагражден за подобное рвение снайперской пулей в переносицу. Его же мишень, загнанно хрипя, очутилась в нашей траншее, не будучи обременена при этом «лишними» дырами.
Перебежчик оказался бывшим прапорщиком 12-го Западно-Сибирского полка. Вернувшись после начала Смуты в родной Корниловск, он в ноябре прошлого года угодил в одну из регулярно учиняемых «офицерских чисток». Однако вместо стандартного итога в виде кирпичной стены и девяти граммов свинца в затылок неожиданно оказался мобилизованным в доблестные войска РевЮгСовета, ибо войска эти остро ощутили «вдруг», в данный исторический момент, нехватку мало-мальски компетентных командиров. Понятно, что доверие к подобным командирам у господ соц-нациков было величиной строго отрицательной, но сегодня утром свежеиспеченный синий ротный счел, что видит шанс, и сумел воспользоваться им сполна.
По его словам, нам удалось потрепать господ социал-интернационалистов куда больше, нежели мы до сих пор предполагали — в частности, одной из целей вчерашнего авианалета оказался штабной автобус, в котором как раз проходило социал-интернационалическое собрание кагала, сиречь военного совета 19-й дивизии. Приговор бывшему штабс-капитану уже, к сожалению, вынесен был, так что затрат на судопроизводство избежать не удалось, зато от расходов на захоронение поганца Николенко и его присных фугасная «сотка» общественность избавила.
Также перебежчик поведал, что понесенные потери, хоть не столь значительные по сравнению с общей численностью противостоящих нам частей, пришлись на наиболее боеспособные их подразделения. Следствие — господа политруки уже начали испытывать серьезные затруднения в деле организации очередной атаки на «этих чертовых авровцев!»
Разумеется, целиком и полностью бывший прапорщик в злодейские умыслы оставшегося теперь единоначальным командиром Алина посвящен не был, однако сообщил несколько весьма занимательных подробностей, среди которых наиболее важной представлялась та, что атака для бывшего его батальона не планировалась по крайней мере до полудня. Господа-товарищи изволили чего-то ожидать…
Знать бы чего…
В полодиннадцатого установившееся шаткое равновесие нарушилось гулом авиамоторов. Сие были наши знакомцы-«драконы», только в этот раз их набиралось не три звена, а, минимум, в два раза больше. Сколько же конкретно я, каюсь, ныряя в щель, подсчитать не успел.
Полагаю, господа-товарищи ревюгсоветовцы весьма сильно рассчитывали на повторение вчерашнего спектакля, только с собой в роли зрителей. Также полагаю, что разочарованы зрелищем они не были — визуальный эффект был хоть куда… куда значительнее реального ущерба.
В этот раз синие военлеты рискнули снизиться до двух тысяч метров. От дальнейшего снижения их, видимо, удержали не столько наши оставшиеся зенитки, общим числом три, сколько опасение пострадать от собственных же бомб, а бомбы они привезли внушительные. Куда там авровцам с их жалкими «сотками» — по нам отбомбились ни много ни мало, как полуторатонными!
Две из них, правда, не разорвались, благодаря чему мы по окончании налета смогли точно определить как калибр бомб, так и наиболее вероятную причину их несрабатывания, а заодно и «слегка» нетипичное для фугасок действие. Это были морские бронебойные бомбы, созданные для «работы» по кораблям и, соответственно, предназначавшиеся для сокрушения палубной брони, а отнюдь не мягкого грунта. До сих пор не знаю, подсказал ли кто соц-нацикам идею использовать эти, очевидно, самые крупные в ассортименте ростовского аэродрома «подарки» или же последователи господ Хасселя-Туруханова дошли до оной самостоятельно? Но если верно первое — очень многие из нас обязаны этому неведомому подсказчику своими жизнями.
После такого внушительного пассажа по логике следовало бы ожидать соответствующей реакции от окружающих нас «друзей», однако минуты текли, атака все не начиналась и минут через двадцать мы пришли к выводу, что господа синие ждут чего-то еще.
Мы, это ваш покорный слуга, командир штурмового полка, в котором осталось едва ли больше трети штыков майор Кунцев, начштаба бригады подполковник Филатов и бывший комбат-11, принявший от тяжелораненого полковника Войченко командование бригадой, майор Артамонов. Еще один командир батальона, капитан Саенко, оставался на своей правофланговой высотке — остальные же, подобно Игорю Овечкину, еще два дня числились ротными… Впрочем, в тех, двухдневной давности ротах личного состава было больше, чем в некоторых сегодняшних наших батальонах.
Рация штаба бригады была уничтожена еще вчера прямым попаданием в штабную землянку, однако имелась резервная, и именно с ее помощью Филатов предложил командованию корпуса решить нехитрую задачку: сколько уйдет у синих авиаторов времени на преодоление двухсот километров обратного пути до ростовского аэродрома, заливку топлива, подвеску бомбогруза… и возвращение.
Задачку в штабе Димочки решили.
Слышимость была превосходная — «Луни» перехватили военлетов рядом, на подлете. Судя по восторженным возгласам летчиков, уже первый их заход отправили в «последнее пике» не меньше половины синих. Оставшиеся «драконы», поспешно избавившись от груза, попытались было, форсируя движки, уйти назад, но их противники были быстрее, опытнее… и злее, а потому победный возглас: «Сашка, последний готов!» не заставил себя ждать.
Полагаю, что господин-товарищ Алин также имел где-нибудь поблизости настроенную на волну своих самолетов рацию. Полагаю также, что приближенным расстриги было эти минуты находиться в оной близости весьма и весьма неуютно.
Обстрел прекратился. Над израненной землей повисла вязкая, тягучая тишина, нарушенная вскоре гулом танковых двигателей в ближнем тылу синих позиций.
Шумело здорово. Судя по этому гулу, соц-нацики наконец решились на то, к чему мы так старательно подталкивали их все эти дни — собрать свои бронечасти в один всесокрушающий кулак, поставив все на одну решающую атаку. Перед атакой же, надо полагать, последует ничуть не менее всесокрушающий удар артиллерии… и потом на наши перепаханные сталью траншеи двинется танковая лавина.
У синих к началу боев должно было быть не меньше полутора сотен машин. За два дня они потеряли десятка три, в основном из-за отвратительного состояния ремслужбы. Еще штук — гулять, так гулять! — двадцать можно было бы списать на вчерашний налет. Остается сотня… притом что из девяноста имевшихся у бригады к началу боев пускачей осталось двадцать восемь… и по две ракеты на каждый. Причем и эти «по две» — достижение, итог рискованных ночных раскопок на месте подавленных артогнем, проутюженных прорвавшимися танками позиций, вчера у многих расчетов не было и одной.
Закончив передачу, майор Артамонов встал, медленно, до неестественности медленно застегнул ворот кителя, после чего предложил нам с Филатовым разойтись по флангам. То, что безымянная высотка, на обратном скате которой был вырыт штабной блиндаж, являет собой центр нашей позиции, должно было быть очевидно даже для такого ненавистника науки стратегии, каким показал себя за прошедшие два дня господин-товарищ Алин. Ergo — удар придется по ней. А посему вовсе незачем доставлять соц-нацикам дополнительное удовольствие в виде лишения бригады сразу всех старших офицеров.
Признаюсь, поначалу я хотел вернуться в «свой» батальон, к Игорю, но проклятое чувство долга насоветовало мне, что как раз этого делать не следует. Ибо в штабс-капитане Овечкине я был уверен почти как в себе самом и, значит, отправляться контролировать надо к кому-нибудь иному.
У кого-то из синих командиров отставали часы — слитный рев десятков орудийных стволов донесся не в два часа ровно, как казалось им, а в два ноль четыре. Несколько долгих секунд, наполненных воем подлетающих снарядов, а затем какой-то злобный джинн подхватывает тебя в «коробочку» и начинает трясти во всю свою немаленькую ифритову силу.
Снаряды и ракеты, ракеты и снаряды — сама смерть, казалось, жадно вгрызалась в грунт пальцами из стали и взрывчатки. Я сжался, скорчился на дне окопчика, а земля вокруг и подо мной ежесекундно содрогалась от близких разрывов. Потом над головой взвыло особенно пронзительно, горячий воздух хлестнул по спине, и, с трудом заставив себя извернуться в узкой щели, я все же успел видеть хвостовое оперение прошедшего на бреющем «Скифа».
Димочка, или его штаб, снова постарался на совесть, расчет времени был воистину изумительный.
Точное количество турбокоптеров я засечь опять, как и в случае с «драконами», не успел, но их явно было больше, чем две эскадрильи нашего корпуса. Видимо, командование, расставляя мышеловку для господина-товарища Алина, также решило не размениваться на повторные удары, использовав для этого вылета все боеготовые машины Южного направления.
Теперь там, впереди, горело и взрывалось…
Из состояния оцепененного созерцания меня вывел лишь знакомый до боли визг турбин — в полусотне метров от моей щели садился аэровагон. Димочка, который, как мне помнилось, всегда был большим любителем подстреливать двух зайцев одним выстрелом, дабы, по его собственному выражению, не ходить два раза, не изменил себе и сейчас, благо, соц-нацикам в эти минуты было явно не до увлекательной игры «сбей транспортный коптер».
Нашим позициям, впрочем, также перепало изрядно. Полагаю, продлись огневой налет вместо имевших место быть пяти с четвертью минут всю запланированную господином-товарищем Алиным дозу, то экипажам аэровагонов пришлось бы заниматься не выгрузкой боеприпасов и приемом на борт раненых, а исключительно археологическими раскопками.
По дороге к штабу мне пришлось изрядно попетлять, обходя россыпь огромных воронок. Остро пахло взрывчаткой, хорошо еще, что обычным тротилом, а не меленитом с его удушливыми газами — та еще зараза эта пикриновая кислота и, хоть в войну бритты, да и что греха таить, мы сами порой начиняли ею снаряды, но, по совести говоря, правы были немцы, требовавшие признать их отравляющими.
Удивительно, но штабной блиндаж сумел пережить гулявшую по высотке огненную бурю — и поспевший прежде меня подполковник Филатов уже закончил отряхивать приемник от осыпавшейся с потолка земли.
Совместными усилиями мы сумели настроиться на волну ударных машин — разумеется, штакор переслал бы нам доклад немедленно по составлении. Но все же для них, сидевших в далеких и почти наверняка весьма уютных комнатах, не было вопросом жизни и смерти, поползет ли через несколько минут бронированный дракон, или же спустившиеся с небес ангелы смерти сумели выпустить монстру механические кишки?
Если судить по доносящимся из приемника эйфоричным возгласам, то положительным являлся ответ на второй вопрос. В налете участвовало пять полных эскадрилий — и три из них «работали» только по бронетехнике. Наши потери — два «Скифа», потери противника… н-да, положим, столько танков у синих, если верить разведке, не было даже изначально, однако и деленная на три, сия цифра все равно способна внушить оптимизм — особенно с учетом доставленных аэровагонами боеприпасов.
Пять эскадрилий — сорок машин. Что есть из себя налет ударных коптеров, мне было ведомо отнюдь не понаслышке… а уж когда он приходится по скученной перед атакой технике, по ведущей огонь, читай, демаскированной артиллерии. Это вам не проносящиеся в недостижимой высоте сверхзвуковые иглы самолетов — турбокоптеры работают «адресно», оставляя за собой лишь хаос огня да искореженного металла.
Признаюсь — я, как, полагаю, и большинство моих товарищей, искренне надеялся на то, что, получив этот удар, господа соц-нацики наконец оставят нас в покое. Мы ведь отнюдь не наглухо закрывали им путь к спасению — да и сложно как-то проделать сие, будучи окруженными. Выбор у них был — и очень простой: бросайте технику, бросайте обозы и бегите! Ибо, как уже было сказано, за каждым пехотинцем ударные коптеры действительно гоняться не будут.
Выбор свой они сделали…
Занятно… мне неоднократно доводилось читать про пресловутые «живые волны» — как в немецких «фронтовых листках» на дрянной рыхлой бумаге, так и в их более респектабельных, по крайней мере, с виду, берлинско-венских собратьях. Читал я сии «Байки венского леса», разумеется, с ехидной усмешкой — скрипите, мол, господа борзописцы, перьями и пишмашинками, солдаты ваши уже давно на своей шкуре усвоили, что такое русская атака. И никак не предполагал узреть эти «волны» воочию… находясь по противоположную сторону пулеметного ствола.
Налет турбокоптеров сорвал артподготовку и танковую атаку, но в руках у господина-товарища Алина оставался еще один, последний козырь: подавляющее численное превосходство. Он мог послать в атаку десять штыков на каждый наш. И он отдал этот приказ.
Казалось, что зашевелилась сама земля. Синие не захотели или попросту не удосужились образовать «правильные» цепи — на нас перла, именно так, перла, а не шла или бежала — толпа. Стадо. Масса.
Минометов у нас оставалось штук шесть — за ними синяя артиллерия охотилась более-менее целенаправленно. Лучше было с пулеметами — и те, кто стоял за ними, открыли огонь сами, без команды, задолго до дистанции действительного огня… для экономии патронов этот случай был явно не подходящий. Тут бы успеть расстрелять…
Пулеметы лупили взахлеб, длинными — в бинокль было отлично видно, как наш огонь выкашивал промоины в надвигающейся серо-зеленой орде, но они тотчас же заполнялись новыми людьми… если, конечно, тех, орущих даже не «ура» или свое любимое «даешь», а нечто атавистическое… из темных джунглей… если их еще можно было числить людьми. Потом подключились было автоматы, но почти сразу по линии окопов, с трудом прорываясь сквозь треск пальбы, покатилось: «Автоматчикам — прекратить огонь!»
Разумно и своевременно — «федоров» в отличие от творения господина Николаева длительную стрельбу переносит неважно. Однако даже я опустошил два рожка, прежде чем понимание прорвалось сквозь одуряющий пороховой дурман, а кое-кому для этого потребовался аргумент повесомее… вроде кулака в ухо от опомнившегося прежде соседа по окопу.
Синие были метрах в пятистах, когда по траншее прошла следующая команда: «Гранаты к бою!»
До сих пор не знаю, кто поделился ими со мной. Низенький веснушчатый фельдфебель справа… или черный цыганистого вида унтер слева? Я не знал и так никогда и не узнал этого… так же, как имен этих, дравшихся бок о бок со мной, людей… Просто меняя рожок, вдруг обнаружил три ребристые продолговатые тушки на бруствере перед собой. «Лимонки»… оборонительная, разлет до двухсот метров, корпус отлит из «сухого» чугуна… «карманная артиллерия».
Хуже всего было, когда начали один за другим смолкать пулеметы. Я знал, что патронов им хватить должно — просто даже толстый ствол «Николы» тоже не способен долго выдерживать подобную пальбу. Для таких случаев имеется его запасной двойник, однако на замену уходит время… секунды, но сейчас они показались всем нам вечностью…
Бросать по команде…
Саму команду я, пожалуй, даже не услышал — почувствовал каждой, до последнего предела напрягшейся клеточкой тела, ощутил натянутыми, словно гитарная струна, нервами. Отведенная в замахе рука рванулась вперед и вверх, черный кругляш взвился в воздух вместе с сотней своих собратьев, и перед траншеей взметнулась сплошная стена разрывов. Оглушенные, ошеломленные синие замешкались, а четыре секунды спустя гранаты рванули вновь, еще через четыре в пелене дыма и пыли полыхнул третий ряд неярких рыжих вспышек, и в тот же миг застучали автоматы.
Первая волна атаковавших полегла вся. Но следом набегала вторая… пулеметы строчили длинными, взахлеб выводя песню смерти, прущая напролом орда замедлилась, на миг замерла — и начала откатываться прочь! Вдогон бегущим не стрелял почти никто.
Атаку-то мы отбили. Правда, не везде — правый, атакованный с трех сторон фланг, был смят, серо-зеленая масса затопила высотку… от полного краха нашу линию обороны спас расчет одной из уцелевших зениток — несколько удачных очередей скосили хлынувший вдоль траншеи авангард, остальные откатились назад.
Эту атаку мы отбили, но было ясно — синим не хватило совсем чуть-чуть, чтобы она стала последней для всех нас, а не только для капитана Саенко и двух его батальонов. В следующий же раз они, скорее всего, не остановятся.
Что-то в таком духе я и сообщил Овечкину в ответ на его реплику о том, что подполковнику, каковым я вроде бы снова начал себя числить, вовсе не обязательно исполнять обязанности простого автоматчика. С учетом того, что его собственный укороченный «федоров» пах порохом и разогретой смазкой ничуть не меньше моего, прозвучал сей упрек немного комично. Хотя… в общем-то, Игорь был прав, и сам я прежде никогда не стремился быть для солдат «нашим командиром», наподобие Кондратенко, Келлера или Главковерха. Благо, еще мой первый, в Алексеевской, ротный, не уставал вбивать в наши вихрастые мальчишеские головы нехитрую истину: «Господа будущие офицеры, воевать вы будете карандашом и телефоном, а личное оружие вам положено, дабы из него застр-релиться!»
Игорь был прав, но сейчас был особый случай.
Мы стояли с ним вдвоем, молча… в ожидании атаки, которая должна была поставить точку в этой, и без того лишь попустительством Божьим, затянувшейся пьесе. Помнится, я еще удивился тому, что штабс-капитан выглядит мало что спокойным — Игорь казался сонным, чуть ли не спящим на ходу. Затем я сообразил, что и сам ни капельки не волнуюсь — нетипичный факт, ведь в большинстве случаев как раз после боя и начинается основной «тремор», да и перспектива, вырисовывающаяся перед нами, также не располагала к благодушию. Однако же… возможно, после пережитого в ходе боя нервная система испытала такую перегрузку, что сейчас попросту взяла тайм-аут — до поры…
Мы стояли и ждали атаку, а она все никак не начиналась, а потом мы явственно расслышали донесшийся из глубины синих позиций хлесткий грохот танковых пушек.
Это был сводный отряд 2-й мехдивизии Борейко. Преувеличить их подвиг достаточно сложно — сразу после окончания тяжелейших полуторадневных боев за Корниловск они, не промедлив и часу, сымпровизировали из измотанных частей ударный отряд: двадцать два средних танка типа «Марков», семнадцать транспортеров, пять грузовиков и — last but not least — три автобуса.
Горючее и боеприпасы для них собирали, что называется, с миру по нитке, слив топливо из большей части остающихся машин.
За двое суток они, сбивая с дороги шальные синие отряды, прошли более трех сотен верст — и успели. Удар с тыла смял боевые порядки частей Алина, нарушил управление, и соц-нацики не выдержали. Паническое бегство, начавшись с первых, попавших под танковый удар рот, перекинулось на остальные подразделения, как огонь в высушенном летней жарой лесу. И двадцатитысячная группировка в считаные минуты почти в прямом смысле растаяла, развеялась, словно дым. Лишь несколько полков не поддались всеобщему поветрию, попытавшись отходить организованно. Их рассеяли турбокоптеры, но это было уже следующим утром…
Сейчас же…
Помню, что когда я увидел первый появившийся из леска танк, то решил, что со мной — от усталости ли, от бессчетных контузий, просто от напряжения — начало по-дурному шутить собственное зрение. Танк был не защитно-зеленым — он был выкрашен в красно-бурый цвет. И только когда он в десятке метров перед окопами остановился, развернувшись бортом, я понял, что по лобовой бронеплите прошлась отнюдь не кисть маляра.

* * *

Корниловск встречал нас как героев. Видимо, господа обыватели испытывали некий комплекс вины за то, что, отсиживаясь по подвалам, не удостоили подобного приема своих освободителей-борейковцев. Посему постарались отыграться на нас. Организовано сие действо было в лучших традициях какой-нибудь слащавой до оскомины довоенной ура-патриотической фильмы — гремел, сверкая начищенной медью, оркестр перед строем, отжимаемая редкой цепью толпа старательно закидывала нас цветами… какая-то юная гимназисточка в ярко-синем платьице, повиснув на шее, впечатала мне в щеку граммов полтораста алой, цвета артериальной крови, помады. Я долго и старательно оттирал сей штамп платком — а затем передал его шагавшему рядом подполковнику Филатову, которого «облагодетельствовали» сразу тремя подобными отметинами.
Мне же… больше всего на свете мне не хотелось оглядываться назад — я и так слишком хорошо знал, как коротка наша колонна. И знал, кого в ней нет… и уже никогда не будет.
Из 1-й десантной бригады и 2-го штурмового полка — всего чуть больше восемнадцати сотен человек — подхода борейковцев дождался лишь каждый третий. Сгоревший в сбитом аэровагоне капитан Ерофеев… Коля Волконский… Прапорщик Дейнека…
От Андрея осталась только располосованная осколком офицерская сумка, которую, отворачивая красное от слез лицо, принес унтер Петренко.
Наверное, там, в такой пустой и тихой петроградской квартире, его мать сейчас встала перед иконой, беззвучно шепча: «Господи, спаси и сохрани»… Кто найдет для нее слова? Да и можно ли их найти?
Потом был митинг, старательно зафиксированный во всех «летописях» как стихийный — как же, как же… стихийность его была разве что в том, что вместо заранее сколоченной трибуны опорой ораторам послужил «случайно» оказавшийся на площади танк. Первым выступал свежеизбранный городской голова — невысокий пухленький человечек, следом за ним на башню вскарабкался сам комкор-2. Впрочем, говорил Анатолий Алексеевич недолго и, как мне показалось, неохотно.
За Борейко же поспешил отметиться его превосходительство генерал-майор Синев. Следующим оказался майор Артамонов — спасибо еще, что кто-то из Димочкиных адъютантов догадался вручить ему листок с заготовленным спичем, ибо выглядел наш комбриг куда менее уверенным, чем сутки назад в блиндаже. Дальше стали мелькать какие-то уже совершенно незнакомые личности, штатские и не очень…
Изливающийся из их глоток словесный понос я уже пропускал мимо сознания совершенно автоматически, мечтая лишь об одном — добраться до койки в казарме, объяснить соседям, что беспокоить меня в ближайшие сутки-трое будет весьма — вплоть до самых фатальных последствий! — вредно для здоровья, после чего провалиться. В забытье, и черт-те-куда-нибудь… лишь бы не видеть лиц… обрывков кинохроники, которую так услужливо разворачивает перед мысленным взором память. Потом, я знаю, они потускнеют, выцветут, отодвинутся на второй план, и боль сменится тупой щемящей тоской, но пока…
Выяснилось, однако, что ни в какую казарму мы не пойдем. Ибо корниловское купечество, точнее, его уцелевшие от социал-интернационалистических «чисток» представители, уже успели сымпровизировать некий «фонд», предназначенный для оплаты нужд героев-освободителей, к лику которых мы наравне с борейковцами имеем счастье быть причисленными. Сумма сия — весьма немаленькая даже по нынешним инфляционным временам — среди прочего обеспечивала нам проживание в бывшем лучшем отеле города. Год синего владычества, разумеется, сказался на нем не лучшим образом, но, по крайней мере, облюбовавшие его представители ПУСФ — чем именно занимались располагавшиеся под сей не сбитой пока с фасада вывески, я понятия не имел и узнавать не желал — так вот, господа соц-нацики из ПУСФ все же уберегли отель от разорения со стороны своих собратьев по знаменам,
Мне, как одному из старших офицеров, достался шикарный пятикомнатный люкс — впрочем, сейчас среди всей этой провинциально-аляповатой роскоши меня интересовала лишь дверь, которую можно было запереть на ключ, да кровать, на которую можно было бы рухнуть, не раздеваясь…
Очнулся я уже поздним вечером и в первый момент даже не смог идентифицировать звук, выдернувший меня из зыбкой пелены полубредового сна. Затем звук повторился — четкое мелодичное позвякивание. Кое-как разлепив веки, я сумел различить на фоне струящихся из окна темно-синих сумерек черный силуэт, нависший над столиком с бутылкой в руке — похоже, именно ее горлышко и издавало при соприкосновении с ободком бокалов пробудивший меня звон.
Человека, столь бесцеремонно хозяйничающего в моем номере, я почти не различал. Лишь когда он повернулся, дабы поставить бутылку, на плечах коротко блеснуло золото погон, но вечерний полумрак вовсе не помешал мне опознать оную персону практически мгновенно — ведь этого человека я знал, и знал хорошо.
Его превосходительство генерал-майор Димочка опустился в кресло и замер, выжидательно уставясь на меня.
Я посоветовал ему отправиться к черту!

ГЛАВА ВОСЬМАЯ

Господин генерал-майор ничуть не смутился, встретив с моей стороны подобное хамское отношение. Здороваться он, правда, не стал, ограничившись сообщением, что отсутствием света в номере я обязан оконному стеклу, не перенесшему звуков уличных боев и его, Димочкиному, нежеланию привлекать в оставленное оным стеклом незащищенное пространство половину корниловских кровососов. Жаль, конечно, что при таком подходе нам не удастся выдержать весь подобающий принесенному им «Мартелю» ритуал дегустации, но мы можем хотя бы…
На этом месте я перебил его, выдвинув встречное предложение — раз его превосходительство не хочет отправляться к своему рогато-копытному дружку незамедлительно, то он вполне может проделать сей маневр сразу после того, как изложит, что именно этому самому черту от меня потребовалось.
Не припоминаю, чтобы я доселе хоть однажды разговаривал со старшим по званию офицером, а уж тем более со своим непосредственным начальством в подобном тоне. С другой стороны, до сего дня мое начальство не материализовывалось у меня в номере с бутылкой коньяка, пусть даже и такого хорошего, как это уже ощущалось по струящемуся из бокалов тонкому аромату.
Димочка тихо рассмеялся — похоже, полусонные попытки эпатажа его всего лишь забавляли — и сказал, что лично он, несмотря на все мои попытки выглядеть неблагодарной скотиной, все же жаждет разделить со мной для начала хотя половину «напитка богов» и лишь затем намерен допустить в разговор темы иные, нежели безоговорочное превосходство французских виноделов над творением господина Шустова.
Чего никогда не отрицал — целей своих этот стервец, сиречь господин генерал-майор, добиваться умел.
Причина же, побудившая его учинить этот демарш, была, как выяснилось вскоре, на редкость прозаична — сутки назад штаб корпуса получил из Петрограда депешу, в которой содержались: primo, приказ о присвоении подполковнику Филатову очередного звания, secundo же приказ об отчислении свежеиспеченного господина полковника в распоряжение генштаба АВР. Присылкой же вкупе с пакетом замены для полковника высокое командование озаботиться не сочло нужным — а посему о подыскании оной пришлось думать непосредственно Димочке… и как раз в этот момент на его стол легла радиограмма о «чудесном» прорыве к основному плацдарму списанных уже было со счетов, отрезанных на «малом острове» батальонов. Во главе с неким, не менее удивительно воскресшим, подполковником Береговым.
Отдаю должное — у Синева хватило такта добавить, что в случае, если я не пожелаю делиться личными, на мой взгляд, подробностями своей одиссеи, неволить меня никто не будет. Но если я все же решу продолжить свое пребывание в рядах АВР, причем именно в 3-м десантно-штурмовом корпусе, то он, как его командир, все же хотел бы иметь представление, чего стоит ожидать от начштаба одной из своих бригад?
Что ж… пожалуй, мне и в самом деле давно пришло время для исповеди, а бывший адьюнкт кафедры тактики Академии Генерального штаба при всей сложности чувств испытываемых мной по отношению к его персоне, подходил на сию роль лучше многих.
Сложнее всего было начать…
Когда-нибудь… в далеком будущем почтенные историки разродятся десятком-другим сухих научных трудов, наполненных архивными ссылками и статистическими выкладками, а затем кто-то ушлый сведет их труд в популярно-просветительскую книжку с броским названием вроде: «Голгофы русского офицерства». Или же ничего этого не будет — чувство уважения к противнику господам социал-интернационалистам в подавляющем большинстве неведомо. И если им все же выпадет победить в этой войне, то можно не сомневаться: уж эти-то постараются! Эти триумфаторы напишут свою историю — ни у кого из потомков не возникнет и мысли о том, что наша проклятая Гражданская была войной обычных, из плоти и крови, людей, говоривших на одном языке и живших доселе бок о бок в одной стране. Нет… в изложении господ соц-нациков сие наверняка будет выглядеть подлинным Армагеддоном — и опять же, можно не сомневаться, кому будет уготована роль легионов преисподней.
До войны мне неоднократно приходилось читать, а порой и слышать в личных беседах, воспоминания наших старших коллег о первых послефевральских — сиречь дотриумвиратовских — временах, когда одурманенная нежданной «свободой» чернь едва не утащила страну в пропасть анархии и хаоса. Тогда для России все же нашелся спаситель — можно сколь угодно неоднозначно оценивать те или иные решения и поступки Главковерха, но то, что тогда, в 16-м, Лавр Георгиевич Корнилов спас Россию как державу, ясно любому мало-мальски здравомыслящему человеку.
Тогда — нашелся. Впрочем, сейчас, полагаю, не помог бы уже и Корнилов. Ибо на сей раз волна безумия захлестнула весь земной шар — и дикие, невероятные новости из тысячеверстной дали вдруг оборачивались стуком прикладов в дверь…
Четыре месяца минуло с тех злосчастных выстрелов на «Бирмингеме» — и к их исходу прежний мир выглядел как обрушившийся карточный домик. Великие державы, вцепившиеся друг другу в глотки, словно псы, бросились было рвать упавшего первым, но свалившая его чума не разбирала государственных границ и линий фронтов.
По долгу службы я прекрасно знал о потоках английского — да и что греха таить, и русского тоже — золота, струившихся мимо молчаливых швейцарских банкиров в кассы социалистов Центральных держав и их заокеанских камерадов. Это было в порядке вещей — точно так же, как те же немцы щедро подкармливали ирландцев, радикальных лейбористов и наших родных турухановцев. И листовки из начинки их агитснарядов порой как две капли воды походили на те, что отправляли за линию фронта мы сами. Месяц спустя эта же гаубичная батарея била шрапнелью по «братающимся» на нейтральной полосе… а еще двумя неделями позже пришедшие из пехотного полка солдаты расстреляли ее командира и двух офицеров…
Порой трудно было заставить себя поверить в реальность происходящего — когда, например, полк, всего полгода назад дравшийся в одиночку против двух кайзеровских дивизий, недрогнувший, выстоявший под градом снарядов и бомб, вдруг бросал позиции перед двумя ротами — причем немцы, подозревая подвох, еще добрых полдня не решались занять оставленные траншеи. И если бы просто бросал… командир полка, георгиевский кавалер, пытавшийся остановить бегущих, был убит вовсе не немецкой пулей…
Как?.. почему?..
Похоже, к этому моменту в Димочкиной голове также завелось некоторое количество коньячных паров. В ином случае он вряд ли стал бы перебивать меня замечанием, что никак уж не ожидал подобной достоевщины от выпускника Академии, тем паче — от слушателя его лекций. Ибо для ответа на них не нужны подполковничьи погоны, хватит и капитанских. Правда, ехидно добавил Синев, ухитрившись поймать в темноте мой недоуменный взгляд, в последнем случае к капитанскому званию неплохо бы также добавить: Линдел-Гарт.
Тут уж завелся я.
Имя британского военного теоретика было мне, разумеется, знакомо, хотя при всей царившей до войны в наших «высших сферах» англомании в деле высокой стратегии господа генералы все же предпочитали заимствовать идеи у наследников Мольтке-Шлиффена. Сие, в общем-то, было логично — что хорошо для кита, необязательно подходит слону, а для России все же основным всегда оставался именно сухопутный фронт.
Вдобавок, вставил Димочка очередное ехидное замечание, идея удара по шверпункту импонировала нашим генералам еще и потому, что требовала — по крайней мере, на первый взгляд — куда меньше мысленных усилий, чем пресловутые «непрямые действия».
Затем его превосходительство неожиданно осведомился, насколько хорошо я знаком с теоретическим багажом наших нынешних противников — сиречь социал-интернационалистов.
Проще всего было бы оскорбиться, но с Димочкой, как я помнил еще по Академии, подобная реакция на его вопросы цели обычно не достигает. Посему пришлось честно признать, что от близкого ознакомления с предметом меня отвратило природное чувство брезгливости. Конечно, плох тот консерватор, который не был в юности либералом, но лично мой юношеский «крен левизны» не заходил дальше октябристов.
За сим признанием, по идее, должна была последовать нравоучительная нотация на тему: врага нужно знать в лицо — однако Синев ограничился лишь неодобрительным — насколько я смог разобрать в полумраке — покачиванием головой и спокойно, словно на одной из давешних лекций, принялся разъяснять свою мысль.
По его словам, знакомство с социал-интернационалистическими теориями следовало начинать, разумеется, не с господина Туруханова, являющегося не более чем популяризатором, причем не самым лучшим, а с его германского собрата герра Хасселя. Желательно — в подлиннике, так как все известные ему, Димочке, русские переводы сего «ученого» мужа грешат изрядными лакунами, а порой и прямыми искажениями, в зависимости от того, насколько сильно позиция классика социал-интернационализма расходилась с политикой, проводимой курирующей данную подпольную типографию фракцией. После же помянутого герра можно приступать и к более основополагающим источникам — скажем, к герру Марксу. И проделать сие стоит хотя бы потому, что именно ортодоксальный марксизм оказался, по сути, единственной наукой, предложившей хоть сколь-нибудь приемлемое объяснение причин Первой мировой войны — кризис системы управления.
Также стоит, продолжил Синев, отметить, что господа социалисты раньше прочих отметили, что к завершившему эту войну Антверпенскому миру куда больше подошли бы завершающие слова «ко всеобщему неудовлетворению». Ибо, хотя формально у двухлетней бойни и выявился победитель «по очкам», его главный противник отнюдь не считал себя побежденным. Так сказать, проекция Ютландского боя в политику. Ведь, хотя в свинцовых волнах Северного моря исчезло куда больше английских моряков, чем немецких, утро следующего дня застало в море лишь линкоры Джеллико, а не «победивших» Хиппера с Шеером… Проиграв Бородино, Наполеон с горя занял Москву, если уж приводить совсем простые аналогии.
В случае с Ютландом правильнее будет сказать, что ни одна из сторон так и не сумела добиться своей цели, — нового Трафальгара не вышло. Германский флот продемонстрировал, что он может быть серьезной угрозой Гранд-флоту — виккерсовские же калибры наглядно пояснили, что вторая подобная попытка может оказаться для детища Тирпица последней. Особенно когда через два месяца на место погибших крейсеров Худа в британскую боевую линию встали их японские сородичи.
Антверпенский Договор действительно принес «Мир народам», как объявили его творцы, но одновременно он сделал следующую войну практически неизбежной.
Однако, заметил я, эта неизбежность — несмотря на многолетние завывания социалистов почти всех мастей — сумела повременить со своим приходом три с хвостиком десятка лет.
Верно, согласился Димочка, но: во-первых, к данному «повременить» совсем не лишним будет добавление эпитета «чудом». Кризисы 27-го и 39-го — всего лишь самые острые пики на кардиограмме мировой политики, а если вспомнить, что именно послужило в итоге поводом, то окажется, что война могла полыхнуть едва ли не два раза в месяц. Во-вторых же, состояние, нареченное «миром» в конце 16-го, не очень походило на своего собрата из начала 14 года — куда правильнее было бы назвать его «перемирием» или же взять на вооружение термин из лексикона все тех же социалистов: «холодная война».
Впрочем, продолжил Синев, для понимания причин происходящего ныне куда больший интерес представляет не 1916 год, а два последующих.
Мы — то есть население бывшей Российской империи — в сей период были почти целиком поглощены собственными дрязгами: борьбой внутри Триумвирата, логично завершившейся провозглашением Диктатуры Главковерха, большевистско-эсеровским мятежом и прочей «отрыжкой» Великого Февраля и столь поспешно провозглашенных оным свобод. Интерес же к внешней политике сводился к стенаниям по поводу «неправедных» и «грабительских» условий Антверпенского мира. Хотя, если принять во внимание обстановку на фронтах на момент его подписания, эти условия стоило бы счесть неожиданно мягкими — готовящемуся вражескому наступлению наше командование могло бы противопоставить разве что тактику «заманивания» в глубь страны, только с куда менее, чем в 1812 году, однозначно просчитываемым результатом.
А ведь в остальном-то мире происходило почти то же самое!
Темнота не позволила мне ограничиться удивленно поднятой бровью — пришлось изобразить недоверчивое покашливание.
Разумеется, хмыкнул Синев, разливая по бокалам остатки коньяка, нашим квасным патриотам было весьма приятно считать, что у них там, в Европах, и труба пониже, и дым из нее пожиже! И британский лидер правых, которому перепуганные тори вручили премьерское кресло, не чета нашему Диктатору, и череда стачек, бунтов и мятежей, прокатившаяся по всем крупным индустриальным державам, бледнеет по сравнению с нашей «внутренней» войной, на которой приходится почти, как на войне настоящей, оперировать кавбригадами, бронечастями и авиацией. Но хотя снаряды, что летели в ирландцев из «Шин-Фэн», не имели той химической начинки, которой Покровский щедро «угощал» тамбовских волков заодно с попрятавшимися по тамошним лесам от его головорезов из 1-й особой бригады пейзанами, убивали британские гаубицы также вполне исправно.
Удивительно? Ничуть!
По всему миру миллионы молодых и здоровых — по крайней мере, с виду — людей, научившихся за два года войны мало ценить собственную жизнь и еще меньше жизнь чужую, вернулись к оставленным ими очагам. И что же они обнаружили?
А обнаружили они, желчно усмехнулся Синев, следующее: пока они на войне лили реки крови за цели, которые их правительства в итоге даже не удосужились им внятно объяснить, в это самое время те, кто высокой чести гибнуть за идеалы не удостоился, весело подставляли кошельки и карманы под золотые ручейки военных заказов. Они также обнаружили послевоенный кризис экономики, который, как им на этот раз пытались объяснить, был вызван «объективными причинами». Но голодных детей сложно кормить «объективными причинами».
И тогда они вышли, не все миллионы, разумеется, но сотни тысяч вышли на улицы, а самые решительные пошли еще дальше, на баррикады.
В тот раз, фыркнул его превосходительство, «нашлись здоровые силы», как писала тогдашняя пресса, то есть армии сохранили верность законным правительствам, за что господа генералы не преминули потребовать себе кусок отстоянной их штыками власти. Господа социалисты, впрочем, тоже сделали выводы из своего провала и, кстати, из нашего, российского опыта также. И принялись дожидаться, когда эти правительства вновь захотят вручить оружие своим народам. «Превратим войну империалистическую в войну социалистическую!» — автором сего лозунга является отнюдь не товарищ Туруханов.
Спорить с Димочкой — занятие неблагодарное в принципе. Тем паче на «его поле», а он явно куда лучше меня «плавал» в новейшей политической истории.
Я все же заметил, что, сколь мне мнилось, события 19 года все же способствовали некоему ослаблению социального давления.
Угу, согласился Синев, джинна удалось загнать обратно в бутылку, или, правильнее будет отметить, что после того как пар и накипь прорвались наружу, давление в чайнике упало. Естественным образом, так сказать. Обрадованные же этим самым «ослаблением давления» правители радостно принялись конопатить щели и перекрывать даже те немногие предохранительные клапаны, которые пока еще оставались в действии.
Ну, а угля в топке становилось все больше и больше.
Нам, как профессиональным военным, продолжил господин генерал-майор, преотлично ведомы две истины относительно вооружения. Истина первая — оружия, особенно новейшего, всегда недостаточно. Истина вторая — вооружение, особенно то самое, новейшее, имеет пренеприятнейшее свойство устаревать. Причем, что обиднее всего — чем сложнее оно, чем более революционна технология, на основе которой оно было создано, тем быстрее происходит устаревание. Эдакий Молох с прогрессирующим аппетитом.
К слову сказать, заметил его превосходительство, некоторые, почитаемые им, Синевым, весьма компетентными, специалисты напрямую связывают «спуск на тормозах» Китайского Кризиса 27-го с продемонстрированной японскими (английскими) танками способностью к прорыву китайских (германских) полос полевых укреплений. Равно как и аналогичный сход «на нет» едва не переросшего во всемирную бойню второго парагвайско-боливийского конфликта — с «неожиданно» выявившимся в ходе оного конфликта перетеканием «пальмы первенства» на море от линкора к авиаматке. Но это разумеется, усмехнулся Синев, не более чем голое теоретизирование, полет фантазии, так сказать… мы же сейчас ведем речь… о чем? Ах, да, о Молохе «оружейной гонки». Бог сей ве-есьма прожорлив, да вдобавок привередлив к качеству жертв.
А экономика — штука «тонкая», но даже для нее весьма затруднительно отменить действие законов сохранения. Можно сколь угодно долго шутить, что в военное или приравненное к оному время значение синуса может достигать четырех, можно «корректировать» отчетность до тех пор, пока стоимость танка «вдруг» не окажется ниже цены гражданского мотоцикла. Но поздно или чуть раньше эти манипуляции постучат в дверь и, зубасто ухмыляясь, скажут: «Плати!»
Не думаю, сказал Димочка, что хоть в одной из Великих Держав к моменту начала войны имелась более-менее объективная экономическая статистика — слишком много сил по различным причинам занималось напусканием тумана и сокрытием следов. Но то, что рост военного сектора явно опережает общий прирост — это в том случае, если таковой прирост вообще наличествовал в реальности, — понимали, видимо, многие.
В конечном счете, резюмировал Синев, три с половиной десятилетия «странного» мира — был ли сей худой мир лучше доброй войны, вопрос весьма и весьма дискуссионный — подвели всех участников гонки к краю пропасти, когда попытка продолжить марафон становилась ничуть не менее самоубийственна, чем решение перевести конфликт в «горячую» фазу. Последнее, по крайней мере, сулило хоть какие-то перспективы: война, как известно, «все спишет». То есть победитель вполне имел шанс начать «с чистого листа», плюс кое-что из имущества побежденного. Историческая неизбежность, как любят именовать сие состояние господа социалисты. Я же, усмехнулся Димочка, предпочитаю термин: предопределенность идиотизма. Итак, война началась.
Разумеется, нам, русским, полагается считать, что судьба этой войны решалась в окопах Восточного фронта. После очередного — вот уж воистину урок впрок не пошел — падения Франции мы остались один на один с германо-австрийской военной машиной. И за три кровавых года перемололи ее мощь. Однако истина все же несколько сложнее и лежит она, усмехнулся Димочка, где-то в окрестностях того факта, что морская торговля — основа мировой экономки.
Англия извлекла уроки из опыта Первой мировой, и на этот раз Эндрю Каннинхем переиграл Хейнеке куда лучше, чем это удалось в начале века Фишеру в его заочном матче с Альфредом фон Тирпицем. Ударные трегеры типа «Роон» были отличными кораблями, однако новые линейные авианосцы бриттов попросту не оставляли им шансов. Да, немецкие корабли продемонстрировали отличную живучесть, выдерживая порой вдвое больше попаданий, чем англичане, но раз за разом, бой за боем к ним прорывалось втрое больше бомберов, чем посылали на врага они сами.
К исходу третьего месяца войны счет был явно не в пользу Альянса — семь против двух. Если приплюсовать сюда же полыхавший на рейде Фриско «Уосп» и навек упокоившийся на дне в сорока милях от Охау «Энтерпрайз», то можно констатировать, что битву за Океан германо-американцы проиграли. Ни Америка, чьи судостроительные мощности отныне находились под постоянной угрозой рейда союзного флота, ни Германия, вынужденная задействовать на сухопутном фронте львиную долю имеющихся ресурсов, не могли рассчитывать на победу над Союзным Флотом в открытом бою.
Собственно, задумчиво сказал Синев, если бы конфликтующие стороны руководствовались логикой Сунь-Цзы… или хотя бы капитана Линдел-Гарта, они бы знали, что наилучшим выходом из данной ситуации могло бы быть заключение немедленного мира — хоть в какой-то степени «не худшего, чем довоенный». Но — увы, «раскручивание» конфликта уже прошло «точку возврата», перейдя в ту стадию, когда каждая из сторон была согласна лишь на абсолютное уничтожение соперника.
Поскольку же германо-американцы выбыли из «гонки авиаматок», им пришлось заняться поисками возможного асимметричного ответа на господство Союзного Флота в небе и на поверхности. Подобным ответом, решили они, может стать битва за господство под водой. И вместо адмирала Хейнеке на сцену вышли Отто Херзинг, его тезка Меркер со своим поточным методом сборки субмарин и… мистер Чарльз Локвуд со своим печально знаменитым напутствием «Топи их всех!».
Это был шах — и пат. Коммуникации империй — что Японской, что Британской — были слишком протяженны и многочисленны. И все лихорадочные усилия наших союзников по наращиванию сил ПЛО не оказали нужного эффекта: субмарины сходили с верфей быстрее, нежели их успевали топить, а вот с торговыми кораблями этот номер не проходил.
14 ноября 1951 года — день, когда «волчья стая» фрегаттен-капитана Кернера почти полностью уничтожила конвой SQ-161, «попутно» отправив на дно шедший на помощь охранению «Арк-Ройял», можно смело считать отсчетной точкой для начала новой эры. Или, в зависимости от точки зрения наблюдателя, концом старой. Взрывы торпед «волчат Херзинга» и «мальчиков Локвуда», разрушившие мировую торговую систему, отозвались полтора года спустя выстрелами на «Бирмингеме» — ознаменовавшими уничтожение системы политической. Но тот факт, что эти выстрелы прозвучат в ближайшем будущем, стал непреложной истиной именно в тот майский день. И сие — Синев все-таки не удержался от шпильки — повинно было бы быть ясно любому выпускнику Академии, тем паче слушателю его лекций.
Вышеизложенную «лекцию» я переваривал долго — минут десять. По истечении которых задал его превосходительству генерал-майору Димочке один-единственный вопрос: какого, спрашивается, черта лысого оный генерал-майор все же обретается под знаменами АВР, армии, борющейся, если до конца следовать его же собственной логике, против исторической неизбежности, а не повторяет в рядах столь милых его сердцу социал-интернационалистов карьеру некоего корсиканского поручика?
Сухо засмеявшись, Синев напомнил, что буквально только что уже сообщил мне о том, что он предпочитает именовать оную историческую неизбежность предопределенностью идиотизма. Что же касаемо моего вопроса, то ответ на него очень прост: господа социал-интернационалисты вряд ли способны в должной мере оценить его, Димочки, стратегические таланты, ибо не испытывают пока нужды в приемах иных, нежели банальное «заваливание мясом» в соотношении десять к одному.
А главное, сказал Димочка, вставая, такому азартному игроку, как он, куда интереснее искать оперативные возможности для обреченной на проигрыш стороны.
Только когда дверь номера захлопнулась, я с удивлением сообразил, что Синев так и не получил ответ на вопрос, из-за которого он — по его собственным словам — предпринял сей визит. Впрочем, удивление сие было весьма вялым.
Куда больший шок я испытал следующим утром, перечитывая доставленный вестовым из штаба корпуса приказ о назначении подполковника Берегового на должность начштаба 1-й десантной бригады 3-го десантно-штурмового корпуса.

* * *

В госпиталь к Игорю сумел вырваться лишь неделю спустя. Меа culpa, согласен, но обязанности начштаба бригады на Гражданской оказались куда более многочисленными и разнообразными, нежели мнилось мне по опыту прежних аналогичных должностей. Кроме того, исполнявший в отсутствие штабс-капитана обязанности комбата-2 Марченко, с которым я регулярно виделся, заверил меня, что врачи вполне удовлетворены ходом выздоровления Овечкина, да и сам штабс-капитан времени даром не теряет.
Подоплеку последней фразы я понял, лишь войдя, хоть и со стуком, но все же не сочтя нужным дождаться из-за двери соответствующего дозволения, в больничную палату. Ибо находившиеся там Игорь и — не может быть! — очаровательная капитан ВВС Татьяна выглядели так, будто только что отпрянули друг от друга. Овечкин смущенно отворачивался, бравая же турболетчица стремительно, словно юная гимназистка, краснела.
Должно быть, я смутился больше их обоих, вместе взятых, и, откашлявшись, пробормотал нечто невнятно-бессвязное. Понять из этого бормотания можно было разве что обещание проследить, чтобы в ближайшие пять-десять-пятнадцать минут их не беспокоил никто и не под каким видом.
Со стороны все эта ситуация, должно быть, выглядела донельзя комично — подполковник в роли часового, оберегающий э-э… неприкосновенность интимной беседы собственных подчиненных. Впрочем, мне не довелось пробыть в сей роли и пяти минут; Таня вышла из палаты через три.
Я, по примеру Игоря, попытался было тактично отвести взгляд — но она сама подошла вплотную ко мне и твердым, хотя и несколько напряженным голосом заявила, что желала бы объясниться.
Все еще глядя в сторону, я тихо сказал: ей вовсе незачем что-либо говорить мне, ибо я и без того отлично представляю — шеврон на ее плече нельзя заполучить, не располагая очень вескими причинами для оного.
Таня ненадолго замолчала, а затем также тихо произнесла, что ей, наверное, уже давно хочется кому-нибудь — но не Игорю, пока — не Игорю! — об этом рассказать, и если мне не будет противно побыть в роли исповедника для одной чертовой турболетчицы…
Мне — не было! И Таня, непривычным дерганым движением прикурив от поднесенной зажигалки очередную «соломинку», начала говорить… сбивчиво, порой замолкая на полминуты или даже больше… как ее муж… она была без памяти влюблена в него с его семнадцати… блестящий юнкер Нестеровского, при виде их формы юные гимназисточки без чувств валились… и она, наследница княжеского титула и состояния. Два года спустя они вновь встретились на балу, только теперь семнадцать было уже ей, а он был уже поручиком… 2-го истребительного… и сам подошел к ней. Они обвенчались через девять месяцев, а еще через семь началась война.
Его перехватчик подбили над столицей, нарвался на очередь задней огнеточки «Готы»… он сажал подбитую машину пять минут и все это время — горел.
Когда она примчалась к нему в госпиталь, врач не стал скрывать, — сожжено больше восьмидесяти процентов кожного покрова, с такими ожогами не живут. А он прожил еще пять с половиной часов, все это время она была рядом… он не мог говорить… боль была страшная, несмотря на все анестетики… обугленный кусок мяса, совсем недавно еще задорно шутивший, смеявшийся, таскавший ее на руках по их огромной квартире на Литейном, любивший ее… бывший ее мужем.
Тогда ей и в самом деле не хотелось больше жить, но мысль о суициде даже не появлялась. Ей хотелось отомстить тем, кто заставил мучиться его. Отомстить страшно, стократно… Документы в летное взяли без единого вопроса, и когда начали формировать полк «Вдов», она записалась в него одной из первых.
Когда началась Смута, «Вдовы», числившиеся, по понятным причинам, одной из наиболее верных правительству частей, успели провести несколько вылетов по мятежникам, прежде чем на их аэродром ворвались танки под синими знаменами.
Пришлось скрываться… Долго. Домой она вернулась уже после Третьяковского мятежа и узнала, что ее отец… тут ее голос вновь сорвался, и я поспешно сказал, что о судьбе ее семьи уже знаю — личные дела турболетчиков хранились в канцелярии бригады.
А потом… на том вечность назад устроенном нашим батальоном банкете она встретила Игоря и неожиданно поняла… поняла, что все еще жива! Что все еще не утратила способности радоваться жизни и… любить!
Кажется, она ждала от меня каких-то слов… осуждения… одобрения? Не знаю. Рассудок мой явно саботировал процесс осмысления, заявив, что дела, где замешаны чувства, никоим образом не относятся к сфере его компетенции. Сердце же… решило все просто.
Дай вам бог счастья, Таня!

Предыдущая страница 4 Следующая страница


Андрей Уланов - Крест на башне

5 Андрей Уланов

ЭПИЛОГ

Вокруг ромашек белый снег,
А в них, как капли крови, — маки
И для кого-то здесь был рай,
Ну а для нас — рубеж атаки!

ОБЕР-ЛЕЙТЕНАНТ ЭРИХ БОССА, РОТНЫЙ

Был он, этот домик, издалека приметил. Симпатичный такой он был, двухэтажный, в старинном стиле, бревенчатый, на концах крыши фигулины всякие забавные. И нетронутый. Даже вспомнил, как это по-русски правильно называется — терем. Князья ихние вроде бы как раз в таких домиках жили, доблестные риттеры всякие, в смысле богатыри, ну и прочая, как говорят синие, аристократическая верхушка.
Ну, если до конца точно, дом был почти не тронутый — одну из угловых стенок шальным снарядом проломило. Вдоль нее, видно, как раз книжный шкаф стоял, — и теперь с той стороны весь двор, до самого забора был от бумаги белый. Словно зима пришла или в крайнем случае сакуровый сад в период цветения.
Одну книжку я интереса ради подобрал, глянул на обложку: автор — Обручев, а название не разобрать, обгорело.
Обернулся к панцеру…
— Стась, — показываю, — о чем это, не знаешь?
— О зверях, — устало отзывается она. — Ископаемых.
— Вроде нашего «смилодонта»? — уточняю.
— Да.
Здорово, думаю. Бывает же вот так — шел, нагнулся, да и подобрал хорошую, полезную вещь. Будет свободное время — обязательно почитаю.
Открыл, глянул на титульный лист — ну да, Обручев, профессор палеонтологии.
Вот ведь, думаю, интересное занятие у людей — звериков вымерших по косточкам восстанавливать.
Забрался обратно на башню, кинул книжку на креслице свое и к дому зашагал.
Прошел сквозь пролом внутрь, огляделся. Ну да шкаф здесь стоял, длинный, во всю стену. Одна секция в углу даже целой осталась. Стекло только, понятное дело, все на полу, мелкой россыпью, а так — солидное сооружение, лаком сверкает, двенадцать полок и все сверху донизу и справа налево книгами забиты.
Я как прикинул количество корешков этих золоченых в уцелевшем шкафу, да экстра… как его, а, экстраполировал полученный результат на длину стены, — сам себе не поверил. Потому как число получилось из разряда «ой, много». Нет, я, конечно, понимаю, не все в этом мире Эрихи Боссы, но все равно… это ж какую голову надо иметь, чтобы хотя бы четверть такой вот библиотеки не просто по диагонали проглядеть, а переварить, да в чердачке черепушном по полочкам разложить?!
Тут как раз Стаська следом заходит.
— Стась, — поворачиваюсь к ней, — вот объясни, пожалуйста, мне, серому, — зачем человеку столько книг может потребоваться?
Глянула она на меня… растерянно чуть…
— Читать…
— Что, все?
— Нет… по одной.
— Может, — интересуюсь, — у тебя в фамильном особняке тоже такая вот библиотека была?
— У нас в доме больше была. Отдельный зал… вдоль шкафов еще лесенка ездила, смешная такая, на роликах.
— А лесенка-то зачем?
— Чтобы до верхних полок добираться. — Логично. Только я вот попытался себе вообразить книжные полки, под высоченный потолок уходящие, до которых без стремянки не доберешься… и сразу пол под сапогами как-то покачнулся нехорошо.
— Ну, извини, — говорю, — такого замка я тебе предоставить пока не могу, но вот в данном конкретном тереме ты на ближайшие три с половиной часа хозяйка полновластная.
Стаська медленно так вдоль стен прошла, ладошкой по бревнам провела… обернулась…
— Знаешь, — говорит задумчиво, — я иногда мечтала жить как раз в таком доме. Запах леса… уютный свет… тепло… дождь едва слышно стучит за окном…
Странно, но у меня от этих ее тихих слов отчего-то горло комом перехватило. Рванул ворот, прокашлялся кое-как…
— Пойдем, — говорю, — осмотрим наши владения… баронесса.
Следующая комната была… Не знаю я, как это правильно называется… в общем, мастерская, в которой художники работают. Подставка для картин, чехлом небрежно накрытая, рядом на табуретке полдюжины кистей разных, доска овальная, вся засохшей краской измазана, баночки в три ряда. Вдоль стены — рулоны.
Я чехол приподнял… забавно… думал, будет чего-то яркое, разноцветное — такая ведь уйма красок под боком. А оказалось, — только черные штрихи на белой бумаге. Портрет чей-то неоконченный… я даже не понял сначала, парень это или девушка, потом сообразил, что все-таки паренек, просто юный еще совсем, моложе меня, ну и лицо красивое, тонкое. Даже не паренек, мальчишка, только взгляд у него не по-детски серьезный.
Стаська тихонько подошла, стала рядом, прижалась щекой к плечу.
— Как думаешь, — вздыхает, — где он сейчас?
— Где-то… а может, — стукнуло мне чего-то в голову, — это вообще не живой человек, а выдумка. Абстракция. Принц из сказки. Вон, посмотри — на заднем плане море с парусником, а ведь тут до ближайшего моря…
— Нет. Он настоящий.
Мне на какой-то миг даже обидно стало. Потом опомнился — к кому ревновать? Портрету неоконченному? Нескольким штрихам черным по белому? Бред.
Накинул чехол обратно.
— Ну что, — говорю, — продолжим экскурсию? — Дальше кухня была. Аккуратная такая, чистенькая, на стене напротив плиты — натюрморт фруктово-овощной: яблоки, груши, бананы, на флангах картошка тихонько пристроилась, в центре кокос возвышается, а за ним, в резерве, еще чего-то большое и оранжевое маячит… И прорисовано это все так натурально и, главное, аппетитно, что у меня сразу рот слюной наполнился. Ну и мысли соответствующие: за соседним забором вроде бы теплицы какие-то виднелись, а кусты во дворе, справа — как бы не малинник…
А вот аристократочка моя на произведение искусства внимания почти не обратила, зато живо заинтересовалась посудиной какой-то непонятной, на подставке. Крышку приподняла, принюхалась…
— Невероятно, — улыбается радостно, — Эрик, ты не поверишь, но в этой турке — натуральный бразильский кофе.
— Точно. Не поверю.
Натуральный кофе, не эрзац, я и пробовал-то несколько раз в жизни. Последний раз — за полгода до войны.
— Поверишь-поверишь, — смеется Стаська, — когда сварю.
Вышли в коридор… Стаська направилась, было, к лестнице на второй этаж и вдруг замерла, словно на забор невидимый наткнулась, и уставилась в одну точку на стене.
Я подошел, глянул — доска как доска. Только когда пригляделся, заметил: ряд черточек, почти неразличимых. Похоже на зарубки снайперские, только уж больно неравномерно…
— Что это?
— Рост, — шепчет Стаська, а в уголках глаз слезинки искрятся, — надо прижаться к стенке, плотно-плотно, черкнуть поверх макушки — а потом поворачиваешься и смотришь, насколько ты выросла… я так часто делала… весь косяк исчеркала…
И — я даже опомниться не успел — уткнулась в лацкан куртки и ка-ак разревется в три ручья. Ну что тут сделаешь? Обнял ее… неловко как-то, берет стащил, в волосы пушистые ладонью зарылся…
— Милая, — шепчу, — ну что ты… перестань, пожалуйста. Стась… любимая… ну хочешь, унесу тебя сейчас отсюда, а потом проедем сквозь этот домик на зверике… три раза.
— Нет, — всхлипывает малышка, все еще носиком в куртку зарывшись, — не надо. Он хороший… дом. Он очень хороший… а я — справлюсь. Сейчас… справлюсь.
Кое-как успокоилась, отодвинулась. Я из кармана платочек — тот самый, с вышивкой и кружавчиками по углам! — достал, обтер ей мордочку заплаканную, высморкаться заставил.
— Так-то, — говорю, — лучше. Еще б улыбочку, и вовсе бы стала похожа на правильного имперского панцерника, а не на гимназисточку, мыша увидавшую.
Улыбнулась.
Когда поднялись на второй этаж, у меня дух захватило. Вдоль всего коридора, прямо как в галерее какой-нибудь — картины. Всякие: большие, маленькие, с пейзажами разными, портреты, а несколько — вообще непонятно что, мозаика из кубиков. Я перед одной минут пять стоял, всматривался, думал, может, эффект какой проявится, изображение скрытое? Не проявилось. Видно, как-то не так смотрел, хотя до сих пор на зрение жаловаться повода как бы не было — со стереодальномером управляюсь вполне.
Потом еще на один рисунок залюбовался — зимний лес на нем был, елки заснеженные, синие, а на переднем плане — рысь. Изумительно просто прорисована, совсем как живая — уши прижаты, пасть оскалена, спину выгнула… Глядишь, и в ушах шипение раздается, и кажется, вот-вот распрямится и с диким мявом своим, когти растопырив, вылетит из картины сюда, в коридор.
Насилу оторвался, шагнул к следующей, и тут меня Стаська из комнаты окликает.
Сунулся в проем — смотрю, стоит моя принцесса перед тумбочкой у окна, обхватила сама себя за плечики, и вид у нее, словно призрака увидала. Подошел тихонько, приобнял, заглянул поверх плеча — ага…
На тумбочке этой фото стояло. Небольшое такое, черно-белое, десять на двенадцать, в белой плексигласовой рамочке. И на этом фото — трое. Слева мужчина лет за тридцать, с короткой круглой бородкой, в мешковатом свитере и берете, только не в таком, как Стаськин штурмшютце, а плоский блин набекрень. Справа — чуть помоложе, в форме… погон толком видно не было, но я прикинул, и решил, что явно не ниже штабс-капитана господин офицер, а скорее — выше. Было в нем что-то эдакое… командно-штабное — не командуют такие ротами на передке, да и в штабах повыше не карандаши генералам очиняют.
А третий… третьим, в центре между ними, был тот самый мальчишка с рисунка внизу. На фото он еще младше выглядел — ну да, наверное, снимали год назад, а то и больше. И все трое улыбались, а парень вдобавок и еще и махал рукой фотографу… счастливые…
Мне, — не знаю с чего, — сделалось вдруг жутко неловко. Словно я снова подросток на потрепанном велосипеде, заглядываю в окно особняка на кусочек чужой, такой непохожей на мою жизни — счастливой жизни… ей-ей, дешевые порнооткрытки мы с конопатым Фрицем разглядывали с куда меньшим пиитетом.
Мы стояли так несколько минут. А потом Стаська медленно, как во сне, протянула руку и перевернула фото, припечатав его лицевой стороной к тумбочке, — и наваждение сразу спало.
— Пойду вниз, — голос у нее, правда, был все еще неестественно ровный, — попробую все-таки заварить нам кофе, хорошо?
— Угу, — киваю, — я тебя здесь подожду. — Убежала.
Я на кровать присел, осмотрелся.
Комната была небольшая, вдобавок со скошенным потолком, но как по мне — вполне себе уютная. Я решил, что в ней как раз офицер жил, тот, что на фото справа стоял. Сабля на ковре, над кроватью. На стене слева от окна — портрет Главковерха ихнего, Корнилова, уменьшенная копия тех, что в присутственных местах вывешивают. А напротив… я сначала мельком глянул, потом встал, внимательнее присмотрелся… ну да, наша, кайзеровская форма, старого, правда, образца, чуть ли не начала века. И подпись — фон Шлиффен, Альфред фон. Интересно…
Еще полка книжная была. Хотя, казалось бы, зачем она нужна, когда, спустись по лестнице, и книжек этих будет… немерено. И, что характерно, чтиво на той полке не какое-нибудь легкое, в мягкой обложке, мозгам перед сном отдых дать, а солидные книженции, в хорошем переплете. Я как начал названия читать: Линдел-Гарт «Энциклопедия военного искусства», Галактионов «Взятие Парижа», Крымов «На страже Февраля», Клаузевиц «О войне», Иссерсон «Канны мировой войны», Мольтке «Военные поучения»… дальше не стал — и без того в башке звенеть начало.
Вот, думаю, офицер… и ведь наверняка каждую из этих книжек он, среди ночи разбуди, отбарабанил бы, как Стаська моя, инструкцию по панцерной радиосвязи. А я что на поле боя увижу, то и командую, а спланировать чего-нибудь серьезное… на такое уже не хватает.
А вообще, думаю, интересно, неужели он только такую вот профессиональную литературу потреблял, а для души чего-нибудь расслабляющего — ни-ни?
Пошарил по комнате, и точно. Сбоку от тумбочки пачка, бечевкой перетянутая — журналы. КЛМ за последний предвоенный год. Я их на кровать вытянул, пыль кое-как стряхнул, бечевку ножом взрезал — первые пять номеров, до мая включительно с цветной обложкой, глянцевые, на хорошей бумаге, а остальные в два раза тоньше, ну и качеством похуже.
В принципе, листать их я особо не собирался, но увидел обложку майского — последнего — предвоенного! — номера и зацепило. На первых-то четырех обычная ерунда журнальная — девушка с ракеткой в юбке-волане, авто сверкающее, замок мрачный, серого камня, то ли баварский, то ли французский. А тут: боевая эскадра, и не какая-то: на переднем плане ударный трегер «Леттов-Форбек» свинцовую волну режет, за ним, на полкорпуса впереди, линейный крейсер «Принц Генрих Прусский», ну и в нижнем углу зетстройер типа «Рейн», — 2-я эскадра Флота Открытого Моря во всей красе. Не фото, рисунок, но деталировка потрясающая — на палубе трегера «юнкерс» к взлету готовят, так даже пилота в кабине четко видно.
Перевернул, глянул на даты — 12-го этот журнал из типографии вышел… а 23-го уже полыхнуло. «Леттов-Форбек», краса и гордость, через пять недель, в бою у Азор, получил пять бомб, три торпеды и за семь неполных минут булькнулся вместе с тринадцатью сотнями экипажа. В газетах, правда, потом писали, что погиб, мол, героически, утопив взамен один английский авианосец и здорово расковыряв линкор… только у соседа нашего брат как раз на «Людендорфе» служил, зенитчиком, так он, когда в отпуск приехал, рассказывал — не успели ребята с «Леттова» почти ничего. Английская атака как раз на момент взлета группы пришлась, пять машин только поднялось, шестую «си темпест» на взлете расстрелял… ну и соответственно — бомбы рванули в гуще «Юнкерсов», к вылету подготовленных, а это значит, баки под завязку и торпеды… ад форменный. А «Гермес» на самом деле летчики как раз с «Людендорфа» утопили, и они же «Ройял Оуку» борт распороли.
Сел на кровать, начал листать. Забавно все-таки… я-то сейчас знаю, что вскоре началось и чем в итоге закончилось, а они тогда — не знали. И заголовки читать — один смешнее другого: «Подготовка к трансафриканскому ралли»… эрцгерцог выразил озабоченность, но вместе с тем заверил… а между тем туристический сезон на Кипре уже в разгаре — интересно, куда подевались все эти туристы, когда на остров посыпались весельчаки Штюдента?
Перевернул очередную страницу — и тут меня как током ударило.
Даже не помню, как этот раздел назывался, то ли светская хроника, то ли моды какие-то, то ли и то и другое вместе… неважно.
Важным было фото на полстраницы — большой белый, со сложенным верхом и кучей сверкающих никелированных финтифлюшек лимузин, и в нем четверо… и одна из них, на заднем сиденье привстала и прямо в объектив улыбается задорно, — моя Стаська.
Товарищ министра финансов действительный статский советник князь Туманов… с семейством…
Вот, значит, как… радист Стась Дымов.
Везет мне сегодня на фото… улыбающиеся.
Хотел статью прилагающуюся изучить — и, как назло, шаги на лестнице. Я журнал захлопнул, пачку обратно за кровать спихнул, сам плюхнулся — ноги вытянул, руки за голову. Лежу с таким видом, словно с момента ее ухода как любовался потолком, так и сейчас любуюсь, и в целом свете краше паутины в углу для меня зрелища нет.
— Как тебе запах?
Запах и вправду был что надо. От двух маленьких — глотка на четыре от силы! — чашечек такой аромат по комнате шел, что на роту Боссов хватило бы…
— Жалко только, — вздыхает, — сливок нет.
— Да ладно, — говорю, — переживём.
Я сел, потянулся было к чашке…
— Нет, не надо…горячее еще…
Стаська поднос с чашечками на тумбочку поставила, сама рядом на кровать села, головку мне на плечо пристроила. Я ее приобнял осторожно — и в следующий миг, сам не знаю, как получилось, но мы уже лежали.
— Слышишь?
— Что?
Я слышал только далекий шум моторов, но она имела в виду что-то другое.
— Дождь…
И в самом деле — тихое совсем тук-тук-тук за окном.
— Не хочу никуда уходить отсюда, — тихо шепчет моя — теперь уже точно! — княжна, прижимаясь ко мне. — Так уютно… спокойно… Эрик, — приподнялась, заглянула в глаза, — давай спрячемся здесь от всех? Просто спрячемся — ты и я. Должно же быть где-то место, где нет этой проклятой войны?
Я только вздохнул тяжело.
Может, думаю, где-то такое место и есть, но очень где-то. Потому как, судя по тем новостям, что оберфункмейстер Рабинович из мирового эфира вылавливает, народец на нашем шарике с ума посходил абсолютно повсеместно, вне зависимости от географических широт, цвета кожи или, допустим, вероисповедания. Все с цепей посрывались — и первым делом в глотку ближнему вгрызлись… а кому ближних не хватило, те за дальних принялись.
— Не получится.
— Почему?
— Просто не получится, малыш. И, — шепчу, — лучше не будем сейчас об этом. Времени у нас не так чтоб очень — три часа, а может, уже и чуть меньше… но эти часы наши, безраздельно… так давай просто забудем пока об остальном мире. Как ты сама только что сказала — ты и я и никого больше.
— Эрик…
— Стаська…
Мне очень нравилось смотреть, как она раздевается. В смысле — сам процесс. Со Стаськой это было не «когда ж ты, дура, наконец, свои тряпки скинешь», а вполне самоценное действо — сидеть и зачарованно наблюдать, как из недр униформы медленно появляется она… моя женщина. Самое волнующее, самое будоражащее, самое… пресамое зрелище на свете. Моя. Любимая. Единственная и неповторимая! Моя-моя-моя… этот рефрен вспыхивал у меня в голове при каждом взгляде, брошенном в ее сторону. Как только я до сих пор от зазнайства не лопнул — не знаю.
— Ми-илы-ый…
Княжна Туманова… забавно… если бы не война и Распад, мы наверняка бы никогда не встретились. Петроградская аристократка и парень из германского рабочего квартала — что могло быть общего в их судьбах? И даже были бы счастливы — каждый по-своему…
Но мы встретились! Мы полюбили друг друга наперекор всему! Пусть мир там, за окном, сходит с ума как ему угодно — здесь и сейчас я теряю разум лишь от прикосновения ее рук, от запаха ее кожи, от пушистой невесомости ее волос…
— Не спеши… у нас еще много времени…
— Да… много. Три часа — это почти вечность…
Мы словно открывали себя заново. Как тогда, в первый раз, в Курске, под вспышками осветительных ракет и трассеров, под аккомпанемент выстрелов и разрывов.
— Анастасия…
Маленький пушистый котенок, горячий ласковый комочек — и все равно ее было очень много, потому что я хотел прижать, обнять… объять ее всю — и мне это никак не удавалось!
— Ты-ы…мой.
— Любимая…
А потом тот остаток незамутненного сознания, который еще продолжал цепляться за реальность, сорвался и полетел вниз… в бесконечность…
Потом, когда все закончилось и мое тихое счастье уютно устроилось у меня на груди, я лежал и бездумно глядел на возносящийся к потолку сигаретный дым… тонкая сизая струйка, которая отчего-то текла не вниз, а вверх.
Давно уже себя не чувствовал настолько опустошенным.
Нет, думаю, так не пойдет. Один раз уже расслабился так… до сих пор плечо порой дергает. А сейчас это как бы и вдвойне обидно — до Москвы, считай, один хороший бросок, а там восстание уже полыхает вовсю, сразу в трех районах. С прошлого вечера в радио надрываются. И на этот раз с боями в городе заморачиваться не придется — наша задача коридор пробить, а дальше синие сами разбираться будут.
К слову сказать, думаю, если передовые части 25-й с юга не подошли, — по идее, не должны, они еще со вчерашнего дня в какой-то шальной заслон уперлись! — то я вполне имею шанс стать первым кайзеровским офицером, вошедшим в Москву. Заехать в историю на белом коне, в смысле на зверике… а что? Москва, конечно, не Петроград, не столица, но тоже очень даже известный городок — Наполеон, помнится, не погнушался.
— Стась, — спрашиваю тихо, — ты в гимназии историю учила?
— Да. А что?
— Кроме Наполеона брал Москву кто-нибудь или нет?
Стаська приподнялась налокте, глянула с удивлением.
— Кроме Бонапарта, — уточняет, — Тохтамыш… хан. И другие разные татары. Только давно это было очень.
Татары, как я помнил, были задумчивыми такими узкоглазыми ребятами, которые сидели-сидели в своей степи, а потом вдруг раз-з — и учинили великий завоевательный поход, на манер гуннов с их Аттилой.
— Что ж, — замечаю, — значит, третьим буду.
— Тогда, — задумчиво так говорит Стаська, — надо еще и поляков добавить, которые с Лжедмитрием в Смуту приходили.
— Ну вот, — вздыхаю. —Я-то думал, в историю войду, а выясняется — кто только эту вашу Москву не брал…
— Между прочим, — обиженно говорит Стаська, — Берлин русская армия тоже брала.
— Интересно… это когда ж такое было?
— При Фридрихе Втором.
Что-то не припоминаю я такого прискорбного факта в наших школьных учебниках. Впрочем, есть у меня тихое подозрение, что те учебники, по которым моя малышка училась, правильнее. И вообще — ее бы образованность, да к моим погонам, отличный бы офицер получился.
Глянул на часы — минут сорок, в принципе, еще есть, но шевелиться уже стоит начинать.
— Ладно, — говорю, — подъем… радист Дымов.
С кофе обидно получилось — остыл он. То есть мы, конечно, его и холодным вылакали за милую душу, но это уже все-таки ощущения далеко не те. Жалко.
Гауптман Фрикс, как выяснилось, все еще болтался километрах в восьми позади, пытаясь протолкнуть вперед колонну снабжения. Получалось это плохо — мост «возрожденцы» подорвали, а ближайший к дороге брод имел заболоченный берег, на котором тяжело груженные грузовики попросту застревали.
Зато разведка уже кое-что достигла. Левая группа, правда, наткнулась на очередной взорванный мост, зато правая докатилась, по их словам, до большого района с жилыми домами — то есть, похоже, вышли на окраину самой Москвы.
Центральный же дозор буквально в двух километрах впереди обнаружил спешно окапывающихся авровцев, общим числом до роты. Копать они начали от силы часа два назад, при этом правый фланг их позиции упирался в речку, а левый ни во что не упирался — просто повисал в пустоте. И выглядело это как издевательское приглашение — врезать по этому провисшему флангу, смять и спихнуть их в речушку к свиньям собачьим. Вот только в подобную глупость авровского командира мне отчего-то не верилось ни секунды.
Я прикинул — 20-ствольные, которые сейчас среди прочих застряли в колонне снабжения, даже если пройдет гладко, смогут выйти на позицию залпа часа через полтора. Что неприемлемо: за это время «возрожденцы», если они не зеленые новички, закопаются так, что одним залпом их уже не выковыряешь.
В принципе, у меня в колоде был козырь как раз на такой случай, и придерживать его на что-то другое смысла сейчас уже не имело.
Я еще раз связался с Фриксом и попросил его выдать наверх запрос на авиационную поддержку. Согласно директиве, наш батальон должны были поддерживать два звена штурмовиков. Если все обстоит так, как распланировано, они на полевой аэродром с утра уже перебазировались и над целью могут появиться минут через двадцать.
От этой мысли сразу позавчерашний вечер вспомнился. Темнеющее вечернее небо, вой турбин самолетов, заходящих на бреющем, пронзительный свист и вслед за ним ослепительно-яркое, на фоне леса, пламя. Начинку полутонного бака фэ-бэ-53 составляет загущенная для липучести смесь бензина и керосина, и один такой бак накрывает огненным ковром метров сто по фронту… плюс пропитанная огнесмесью ветошь, но, как любил говорить Вольф, в конкретном данном случае это было не нужно. Четыре самолета отбомбились прицельно, чистая работа. Когда мы двинулись вперед, ни одного выстрела больше не раздалось.
Вспомнил — и вдруг как дернуло меня что-то. Огляделся вокруг…
— Стась, — говорю, — пока я Михеича буду искать… видишь, вон там, за забором, на веревке белеет, то ли простыня, то ли скатерть. Принеси, пожалуйста.
Должно быть, авровцы здорово удивились, когда перед их окопами объявилось эдакое чудо — «смилодонт» с примотанной к антенне белой тряпкой. Мы остановились метрах в пятистах, я вылез, закурил и, дождавшись, пока из траншеи выберется и направится в мою сторону кто-нибудь с погонами, неторопливо зашагал ему навстречу. Метрах в трех вытянулся, щелкнул каблуками.
— Обер-лейтенант Эрик Босса, — сообщаю, — отдельный тяжелый панцербатальон корпуса Линдемана.
Черт, думаю, вот уже и сам себя стал Эриком именовать… прилипло…
Авровец тоже остановился, откозырял.
— Подполковник Сергей Береговой, — сухо произносит, — сводный батальон 3-го десантно-штурмового корпуса.
Ух ты, думаю, надо же — целый подполковник!
Забавно… когда я его вблизи разглядел, странное ощущение возникло. Не то чтобы он кого-то знакомого напомнил, а словно бы видел я его. Причем именно его и сравнительно недавно. Я секунд двадцать повспоминал — не, думаю, бред. Наваждение.
Подумал было предложить ему закурить, но почти сразу же сообразил — не возьмет. Видно… по тому, как он стоял, как глядел на меня. Идейный. В смысле, авровцы они, конечно, все как бы идейные, но в разной степени… одни, к примеру, нас, кайзеровцев, просто к стенке ставят, а другие норовят выдумать чего позаковыристей.
— Господин подполковник, — говорю, — предлагаю вам и вашим людям сложить оружие.
Кажется, «возрожденец» удивился. Не сильно, но удивился.
— Герр обер-лейтенант, — медленно произносит он, — вы, похоже, хорошо говорите по-русски?
— А что, — спрашиваю, — ударение где-то не там ставлю?
— Нет, — качает головой авровец, — с ударениями у вас как раз все в порядке. А вот такое идиоматическое выражение, как «белены объелись», вам что-нибудь говорит?
Что такое «идиотическое выражение» я, понятно, не знал, но общий смысл вопроса уловил.
— Да.
— Тогда, герр обер-лейтенант, позвольте осведомиться — вы белены объелись?
Я на него уставился хмуро… секунд пять, а потом думаю, — а ведь прав он. Какого, спрашивается…
Но раз уж я эту комедию устроил, надо бы роль доиграть. Как Вольф, окажись он здесь и сейчас, на моем месте…
— Господин подполковник, — холодно так чеканю, — если мое предложение было сочтено вами оскорбительным, то смею вас заверить: оно таковым ни в коем случае не являлось. И я все же желал бы получить от вас не «идиотическое выражение», а четкий и ясный ответ.
Русский на меня глянул… странно как-то, затем… улыбнулся.
— Прошу прощения, герр обер-лейтенант, — произносит он. — За последнее время я несколько утратил навык ведения переговоров… с достойным противником. Мы отклоняем ваше предложение — такой ответ вам подходит?
— Вполне, — киваю.
Потянулся, было, в карман, за пачкой — и тут «возрожденец» мне раскрытый портсигар протягивает.
— Закурите?
— Благодарю.
Сигареты у авровца были какой-то незнакомой марки — синеватая бумага, с черным ободком, но табак неплохой. Можно даже сказать — хороший.
Зато зажигалкой блеснул. Во всех смыслах — гауптфельдфебель Аксель после того боя мне свой «Ронсон» отдал. Не знаю уж, что на него накатило… вот просто взял и отдал, и еще добавил при этом кое-что… но это уж совсем личное.
— Дурацкая, — спрашиваю, — мысль была?
— Скажем так, — задумчиво отзывается русский, — не совсем подходящая.
— Да уж.
Я затянулся как следует… и тут мне в башку еще одна мысль шальная, как пуля, влетела. Пожалуй, даже более дурацкая, чем предыдущая, но, как говорят эти русские: чем черт не шутит?
Докурил, отбросил щелчком, повернулся…
— Господин подполковник, — говорю, — а можно один личный вопрос?

ПОДПОЛКОВНИК СЕРГЕЙ БЕРЕГОВОЙ, КОМБАТ

На некий неуловимый миг он даже стал… да, наверное, можно сказать, что этот кайзеровский танкист с лицом смертельно усталого подростка стал мне симпатичен. А просьба задать личный вопрос и прозвучала интригующе: о чем, спрашивается, таком личном может спросить линдемановец у «возрожденца»?
Диапазон возможных тем был огромен — и все-таки такого я не ожидал.
Обер-лейтенант спросил, не известно ли мне что-нибудь о судьбе бывшего товарища министра финансов действительного статского советника князя Туманова и членов его семейства.
Кажется, я не сумел даже частично скрыть свое изумление — по крайней мере, с чего бы иначе кайзеровцу потребовалось краснеть и отводить взгляд?
У меня же несколько секунд ушло на то, чтобы переформулировать встречный вопрос с «какого, спрашивается…» в нечто звучащее хоть немного приемлемо.
Линдемановец покраснел еще ярче и с куда более заметным акцентом, чем до этого, произнес, что интересоваться сим вопросом его, как он уже сказал, вынуждают некие личные мотивы. О природе же сих мотивов он-де, предпочел бы не упоминать. Если же я не могу ответить на поставленный им вопрос, он… в этот момент я перебил его, сообщив, что на поставленный им вопрос ответить могу.
Известие о том, что сам князь был вместе с еще восемью тысячами содержащихся в Бадаевских складах «заложников» расстрелян Петроградской «Комиссией Бдительности», обер-лейтенант воспринял спокойно. Равно как и то, что княгиня Юлия Николаевна и младшая дочь пропали, сгинули в водовороте Смуты. Старшая же, Татьяна…
Турбокоптеры появились неожиданно, с воем прорвав угрюмые низкие тучи. Аэровагон с ходу, почти не доворачивая, пошел на опушку, а две ударные машины развернулись в стороны, выплевывая алые язычки пушечного огня.
В наушниках у меня раздался знакомый голос — Татьяна приказывала ведомому спуститься ниже и обработать правый склон. В ответе со второй машины я ясно расслышал частый стук, словно дождь по жестяной крыше, — стук пуль о броню.
Мы забили транспорт «под завязку» — оставалось лишь надеяться, что мощности турбин хватит, чтобы перевалить через гребень. Еще два рейса — и все.
Они вернулись через сорок минут
Кажется, будем жить. Я подумал об этом как-то безучастно… отрешенно. Уставший мозг, уже почти смирившийся с мыслью о смерти, еще не начал осознавать то, что нам в очередной раз продлили земной путь.
Тучи опустились еще ниже, стекая по склонам едва ли не самых верхушек деревьев. Зато слышимость, — невиданное для гор дело! — словно в качестве компенсации была просто превосходная. Я ясно слышал переговоры подходящих машин: «Видимость ноль, надо идти ниже», «давай покружу, прикрою», «к черту… нервы… надо спускаться». Последние слова Таня устало произнесла, казалось, совсем рядом — я с трудом сдержал желание обернуться, продолжая вжимать в ухо наушник. Несколькими секундами позже черная узкая тень турбокоптера вывалилась из серой мглы, озарившись вспышками выстрелов — и навстречу ей с земли брызнули белые нити трассеров.
«Скиф» вспыхнул сразу, словно свечка, огромным рыжим факелом пронесся над склоном, задел валун и, кувыркнувшись, с жутким металлическим скрежетом рухнул в речку.
В наушниках… я не сразу понял, что слышу: ведомый плакал, хрипя, давясь слезами и шепча сквозь стиснутые зубы… прости, прости, прости… прости, что я все еще жив!
Его машина шла над самой землей, в упор поливая струями свинца предательский склон. Беззвучно и маленькие черные фигурки, пытающиеся уйти от рушащегося на них ангела мести, падали, падали, падали — в тишине.
В последний, третий рейс аэровагон, набирая высоту, развернулся в сторону левого склона — и несколько секунд в проеме люка была видна груда искореженного металла посреди реки, из которой, словно из лампадки, все еще продолжали тянуться язычки чадного пламени.
Через тридцать два часа, в полевом госпитале, так и не придя в сознание, умер майор АВР Игорь Викентьевич Овечкин.

Так пелся вечный этот стих
В пик лебединой песне их —
Счастливцев одночасья;
Они упали вниз вдвоем,
Так и оставшись на седьмом,
На высшем небе счастья.

Напоследок мы с кайзеровцем молча откозыряли друг другу — и разошлись. Он зашагал к своему танку, я — к нашим окопам.

Предыдущая страница 5


Андрей Уланов - Биография

Андрей Уланов

На основную страницу

Биография

Сведения об этом интереснейшем фантасте крайне скудны... «Андрей Уланов» - это псевдоним, настоящее имя пока неизвестно... Доступны только следующие данные, предоставленные самим автором: «Родился не под этой фамилией 22 января 1976 года в Киеве, который и сейчас продолжаю считать самым красивым городом в мире. Ныне же обитаю в Риге. Учился в РАУ на программиста, недоучился, зато женился. Интересуюсь оружием (в основном огнестрельным) и всем, что с ним связано. Так же увлечён военной историей и прочими яркими примерами человеческого идиотизма. Любимые авторы – меняются. На первое место, видимо, стоит поставить справочники по стрелковке, за второе же постоянно борются фантастика, фэнтези и тактика малых подразделений. Кроме того, предпочитаю оценивать каждую книгу отдельно, независимо от предыдущих впечатлений об авторе. По части музыки еще более всеяден. Владимир Высоцкий, Энио Морриконе, Джо Дассен, Нино Рота, Вагнер... и так далее.»


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Андрей Уланов - Крест на башне

Оглавление

  • ОТ АВТОРА (Страница 1)
  • ПРОЛОГ (Страница 2)
  • ЧАСТЬ ПЕРВАЯ (Страница 3)
    • ГЛАВА ПЕРВАЯ (Страница 3)
    • ГЛАВА ВТОРАЯ (Страница 3)
    • ГЛАВА ТРЕТЬЯ (Страница 3)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 3)
    • ГЛАВА СЕДЬМАЯ (Страница 3)
  • ЧАСТЬ ВТОРАЯ (Страница 4)
    • ГЛАВА ПЕРВАЯ (Страница 4)
    • ГЛАВА ВТОРАЯ (Страница 4)
    • ГЛАВА ТРЕТЬЯ (Страница 4)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 4)
    • ГЛАВА ПЯТАЯ (Страница 4)
    • ГЛАВА ШЕСТАЯ (Страница 4)
    • ГЛАВА СЕДЬМАЯ (Страница 4)
    • ГЛАВА ВОСЬМАЯ (Страница 4)
  • ЭПИЛОГ (Страница 5)


Андрей Уланов - Крест на башне

Андрей Уланов

Крест на башне

 Читать книгу

Аннотация

Существуют миры, параллельные нашему, где события развиваются немного по другому. К примеру, Германия не потерпела поражение в Первой мировой войне, а в России не было Октябрьской революции — и к пятидесятым годам XX века облик мира разительно изменился. Лишь люди, которые живут в этом мире, любят, ненавидят и умирают точно так же, как мы.Непрекращающаяся мясорубка страшной многолетней войны перемалывает тысячи человеческих судеб. Немецкий унтер офицер Эрих Босса и русский офицер Николай Береговой — опытные бойцы, демоны битвы, закаленные в боях ветераны — сражаются по разные стороны линии фронта. Но неумолимая логика военных действий заставляет их пути пересечься…

Создание книги: ASliva@inbox.ru
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel